乐在苦中 胡美玉著

乐在苦中
欢迎您的浏览，请注意，由于不自由的缘故，请您及时妥善保存，也请您告诉/转发给您的朋友们，让他们/她们也从中得到益处！

序 | 钱弥格神父
序 | 顾光中神父
前言 | 前 言
第一章 | 迷 惘
第二章 | 寻寻觅觅
第三章 | 找到宝藏
第四章 | 圣母军――圣教会的急先锋
第五章 | 我家的扫禄变成了保禄
第六章 | 见缝插针
第七章 | 冰封的爱情
第八章 | 我家的两只大老虎
第九章 | 平凡中的不平凡
第十章 | 一次不寻常的迎圣母
又第十章 | 六月十五日“九、八”的前奏曲
第十一章 | 暂 停
第十二章 | 山雨欲来风满楼
第十三章 | 我们和圣母一起诞生
第十四章 | 审 讯
第十五章 | 她是地上的盐
第十六章 | 她是桌上的灯
第十七章 | 狼群中的羊
第十八章 | 相见恨晚
第十九章 | 救人者必自救
第二十章 | 寂静有声
第二十一章 | 一个不可思议的日子
第二十二章 | 漫游在各墓地中
第二十三章 | 混入羊群中的狼
第二十四章 | 屋倒又遭连夜雨
第二十五章 | 天主的第二次召唤
第二十六章 | 踏上征途
第二十七章 | 白湖概况（附地图）
第二十八章 | 双 抢
第二十九章 | 逃大水
第三十章 | 狂风暴雨中的歌声
第三十一章 | 白湖第一位致命者――史献芝修女
第三十二章 | 宽严大会
第三十三章 | 滴滴泪珠献圣婴
第三十四章 | 分 饭
第三十五章 | 鸡蛋和花生的故事
第三十六章 | 地下的金刚石
第三十七章 | 不凋的松柏
第三十八章 | 他含笑而逝
第三十九章 | 好牧童――傅玉堂神父
第四十章 | 白湖――美丽的天使湖
第四十一章 | 神奇的牧灵工作
第四十二章 | 相逢何必曾相识
第四十三章 | 一场特殊的追悼会
第四十四章 | 一串珍珠项链
第四十五章 | 是因果还是惩罚
第四十六章 | 雨夜护送
第四十七章 | 晴天霹雳
第四十八章 | 砀山简介
第四十九章 | 一代圣女――张依成姆姆
第五十章 | 罪人和义人
第五十一章 | 田园乐
第五十二章 | 站在比拉多衙门前
第五十三章 | 千里迢迢来探望
第五十四章 | 飞来横祸
第五十五章 | 遗 憾
第五十六章 | 为于右任捐躯的小尼姑
第五十七章 | 可敬可爱的施惠英姆姆
第五十八章 | 土皇帝
第五十九章 | 送一轮明月
第六十章 | 缅怀章显猷神父
第六十一章 | 是有期，抑无期？
第六十二章 | 小严蕴梁神父--俞建华神父
第六十三章 | 知 音
第六十四章 | 一首动人的交响曲
第六十五章 | 跨出牢门
第六十六章 | 当上教师
第六十七章 | 平 反
第六十八章 | 浑浑噩噩
第六十九章 | 天堑变通途
第七十章 | 像雾又像雨
第七十一章 | 从零点开始
第七十二章 | 相见时难别也难
第七十三章 | 第二张判决书
第七十四章 | 圣母搀我走钢丝
第七十五章 | 世外桃源
第七十六章 | 病中狂想曲
第七十七章 | 一石激起千重浪
第七十八章 | 两袖清风的张希斌神父
第七十九章 | 这不是天方夜谭（一）
第八十章 | 这不是天方夜谭（二）
第八十一章 | 他们全家争当致命者
第八十二章 | 东方的露德――佘山
第八十三章 | 法蒂玛――世界的中流砥柱
第八十四章 | 水和祈祷的两重奏
第八十五章 | 你往何处去？
第八十六章 | 破 茧
第八十七章 | 用立体角度透视生命
第八十八章 | 又是品梅的季节
第八十九章 | 稀世珍宝――百年的天爵
第九十章 | 疾风见劲草
编者的话 | 编者的话

作者：胡美玉(中国上海)

编著者：九八编辑委员会

E-mail : mattchu@seed.net.tw
准印者：上海教区主教　范忠良


乐在苦中 序(钱弥格神父)

序(钱弥格神父)

我认识作者胡美玉女士已达半个世纪之久，她出身富裕的外教家庭，受过高等教育，青年时代，她反复思索寻求真理，不顾家庭的传统束缚和反对，领洗信仰罗马公教。

钱弥格神父

钱弥格神父(点击看原图)

在一九五五年大陆的天主教教难中，她和千万公教青年一起为了坚持教会的至一至公性，不畏强暴，不受利诱，毅然被迫离开家庭，放弃学业，宁被流放到荒无人烟的穷乡僻壤，数十年来，历经坎坷的生涯，为主作证。

美玉在劳改农场中以救死扶伤的精神爱护病人，以善表来传扬基督的福音。出狱后当上教师，又以当地教育界所公认的杰出的教学成绩来光荣天主。感谢天主奇妙的安排，最后，仁慈的天主让历经无数苦难的美玉，晚年时来到美国，她虽然身患绝症，但数次奇迹般又转危为安，如今能提笔作书。她在病痛退省中，总结了在自己一生所走的心路历程以及在这冉冉流光五十年，在险恶教难大漩涡中，她有幸见到为数众多神长、教友们的非凡圣德，他们中已有多人荣登天国，戴上殉道荣冠。美玉用既写实又生动的文笔向读者娓娓道来。

我不仅早就认识美玉，且有同窗之谊，此窗乃铁窗也。在上一世纪六十年代我们曾同在安徽白湖劳改农场服苦役，因此当我阅读此书时，过去在白湖的种种情景似乎又重现眼前，那时，我们许许多多的主内兄弟姐妹遍及全国各地，有青海、东北、江西、浙江……等地劳改单位，大家一起为保持信仰流汗，洒血，美玉写出此书乃抛砖引玉之举，我期待有更多作者来写下近五十年来全国各地教会所受苦难的感人事迹，以丰富圣教会的近代史实。

《乐在苦中》此书是大陆教会受苦受难的缩影，是教会近代史的一部写实资料，它可以帮助读者了解无数的基督战士坚贞不屈，可歌可泣的动人事迹。

耶稣会士钱弥格写于

二千大禧年九月八日圣母圣诞日


乐在苦中 序(顾光中神父)

序(顾光中神父)

关心大陆天主教会的人千千万万，真正了解的人却为数不多。如今胡美玉女士在癌症、糖尿病、心脏病等种种疾痛的折磨下，把自己在大陆时的亲身经历和亲眼目睹的苦难教会，将记忆所及，挂一漏万用文字表达出来，使我们能认识到保持完整的信仰实非易事。

顾光中神父

顾光中神父(点击看原图)

本书中无数德高望重的神长，爱主爱人的修女及忠贞不屈的教友，他们宁罹天下万苦，宁失天下万福，而只求天主的光荣，忠心于教会的言行，使人读后感叹钦佩不已。

此书出版可使海外教友更了解，大陆教友为了保持这个信德，跟随耶稣，背十字架，走加尔瓦略山的路，和初期教会信徒一样，不惜付出任何代价，作出任何牺牲，保持慈母教会在大陆的完整信仰。

我本人在此书中受益匪浅，我想他也能鼓励每一位中国教友，以先辈忠贞神长教友为榜样，将天主教的信仰逐代延续下去。耶稣基督教导我们“只有坚持到底，才能得救”。

铎末顾光中写于二○○一年复活节


乐在苦中 前言

前言

胡美玉女士

龚品梅枢机的三个小羊，从左起胡美玉、钱帼珍、谢宗瑶。(点击看原图)

一代过去，一代又来，大地仍然存在；太阳升起，太阳落下，匆匆赶回家，重新再起。风吹向南，又转向北，旋转不息，循环周行；江河流入大海，大海总不满溢。燕子去了有再来的时候，杨柳枯了有再青的时候， 二十世纪五十年代的公教青年，为天主信仰所献出的青春岁月，却一去永不复返。它如今在哪里？在哪里？它已沉落在我们的心底，也依稀的留在一些人们的记忆中。

这段历史难以忘却，也不应忘却。老一辈的神长修女教友中有的已用生命写出了自己的传记，已用鲜血染红了圣教史，他们在中华大地所撒下的新教友的种子已如雨后春笋般地在萌芽，他们已荣登天国光荣地完成了天主所给予的使命。庆幸的我们有一些受过苦难的神长教友们，他们有卓越的写作能力，他们传奇式的人生更是写作的泉源。但由于身在大陆，他们的文笔被苛政绑住，无法自由表达自己的信念，如何能真实地记录下来过去数十年来的遭遇。那么由谁来完成这一任务？天主自有他的安排。

我年轻时，时常喜欢观摩画家作画，当我见到画家用一堆堆的颜料往画布上堆，搞不清为什么这一堆是黑的，那一堆是黄的，过了一些时候，画作完成了，才看出这位画家画的原来是一匹奔腾的马，或是飞翔在天空的鸟。其实人生也是如此，我们度过了多少个春秋，每天发生的事情有喜有悲，有幸福也有苦难。所遇到的人有热心帮忙的，也有见死不救的。这一切已发生的事，已接触过的人，都是天主精心策划的，如果将一生中所有点点滴滴连接起来，展现在我面前的是四个大字 “天主是爱”。过去只看到局部不完整的，图像倒过去转过来都看不出名堂，现在已逐清晰，也是应该领悟天主爱情的时刻了。

天主安排我来美国，让我有充分写作的自由，天主要我一病再病，使我可以拒绝一切工作中外界的干扰，有大量的时间从事写作，这些都是写作必需的条件。想到这些，我内心万分激动，天主竟然拣选了我这软弱无能卑微不堪的婢女来完成这一神圣任务。天主圣母所拣选的往往都是最不显眼，最无能的人。圣女伯尔纳德就是其中一例，她说如果圣母能找到一个比我更笨更无能的人也许圣母会找别人。我，好像一个浪迹天涯的游子，如今青春已逝，尝尽人间沧桑，落得一无所有，全身是病，有的只是天主所赏赐的平安和宁静。不，我不是一无所有，我还有一支会写文章的笔，我即使全身是病，但尚有清晰的记忆，我屈膝于地，双手接下天主交付给我的使命。我要效法圣女伯尔纳德，承认自己的无能，恳切祈求天主圣神的指引，使我纯粹为了光荣天主，为了宣扬天主的仁慈，我要把五十年代那段可歌可泣的教难写出来。我要写，写出天主对世人的仁慈，我要写，写出天主圣意的奇妙伟大……。


乐在苦中 第一章 迷 惘

第一章　迷　惘

打转转的小船 一叶小舟泛于湖心，直打转转，它不知去向何方？它在画圈圈，似乎前进一步，实在是后退一寸。

 天主在我们未出生以前，就已经爱了我们，不然怎能有我们的存在，在我未领洗前，天主的恩宠就一直与我同在，不然我怎能有超性的智慧来接受。信德是天主赏赐给我最大的奇异恩典。

 天主召唤每个灵魂有不同的方式，我自幼出生在一外教家庭。家中生活虽不十分优越，但也足够富裕，由于我从小没有接触过非常贫穷的亲友，我根本没有亲身感受穷苦的滋味。正因为不知道什么是穷，所以并不珍惜自己所拥有的，心想凡是人都可以过我这样的生活。小学中学我上的是由圣心会修女所管理的圣心小学以及震旦女中，这些都是出名的女子贵族学校，学费昂贵，非一般家庭所能负担。而我一直到初中那年，共产党即将掌握政权，此时金圆券贬值。有一次我发现家中的储藏室有一只用麻袋装着的一袋钞票，据说是爸爸要车夫背去给我们姐妹三人以及一个侄女付一学期的学费。真是出乎我的意料之外，读书竟然要付学费，而且付得那么多。由此可见我对社会的认知愚蠢到如此的地步。那时除了求学以外，忙的是上电影院，星期日有时一连赶三场，饭可以不吃，但电影不能错过。“乱世佳人”看了一遍又一遍，总共看过八遍。“魂断蓝桥”、“简爱”等也都看过五遍以上，有的连台词都能背出。寄给好莱坞电影明星的信一封接着一封，偶而得到他们馈赠一张签名照，我捧为至宝，有时想想自己实在太傻，把明星作为偶像崇拜，而他们根本不知道我是何许人也。电影戏剧是我消耗精力时间最多的项目，但带给我的却是无限惆怅和迷惘。

 有钱不一定能买到幸福，物质所带给人们的快乐也仅仅是暂时的，名利地位皆是过眼云烟，不然为什么有些亿万富翁、红牌明星服毒自尽，如果财富能填满人的心，他们又何苦走上毁灭自己的道路？

 从我记事开始，就意识到时光如流水，你不能将它留下，也无法催它快走。美丽晶莹的雪花，遇着一口热气，即化为乌有。月亮圆圆缺缺向人们宣告年华在流逝。童年时代我一年中最盼望的是过农历新年，家中裹粽子，包汤圆，宰鸡杀鸭，做小孩子更是有福，糖果瓜子、放鞭炮、要啥有啥，再向长辈拜年，还有红包。没有比过新年更使孩子们高兴的了。然而天下无不散的筵席，新年再开心，也要过去。在等待新年来到时，你即使用一根鞭子打着地球催它快走，它仍是有条不紊按着自己的规律慢慢旋转；新年来到后，你想拴住地球，希望它减缓步伐，它又怎会理你？毕竟人世间没有永恒的东西，我也指望如果人能不死就好了，可以一辈子、两辈子享受下去。但随着年龄的增长，才明白每个人都要面对死亡的结局，人才会把现世的一切有个比较正确的认识。不然人与人之间的冲突，人与人之间的矛盾不知要演变得如何可怕了！

 我徘徊，我徬徨，何处能找到生命的源泉，哪里能寻觅到永生的真理？


乐在苦中 第二章 寻寻觅觅

第二章 　寻寻觅觅

对于任何一艘盲目航行的船只，来自任何风向的风都是逆风，对于一个正在寻求真理的人来说，任何一件小事都是认识天主的铺路石。

 天主圣神时刻在引导着我，须臾不离开我，让我认识到现世的短暂空虚。于是我就想去找、去寻、去觅。我最早接触的宗教是佛教。那时，在中国几乎很少有人研究佛教的教义、教规。仅仅是数百年传袭下来的风俗习惯，逢年过节就进庙烧香，求的无非是升官发财或早生贵子，我想：要解决这些问题，只要能找到一个有财有势的阔佬，或是找一个有经验的医生就可以了，又何必去将一些泥塑木雕的偶像当神明来朝拜。更何况当时的佛教徒无任何教义教规去遵守，除了进庙烧香外，未见有任何其他宗教活动，这怎么能算是宗教？每年岁末我陪着妈妈去城隍庙，只见烟雾缭绕，当我一眼看到那些面目狰狞的四大金刚，满脸阴气的阎罗王时，怕得我睡觉时常做恶梦。烧香敬佛没有带给我丝毫的安宁和平静。更不能使我空虚的心灵有所解脱。

我的四哥在圣约翰中学求学时，信奉了基督教（圣公会）。他常常向我宣讲基督教的道理，当他讲到圣子耶稣降生为人，钉于十字架，赎罪救世，第三日耶稣自死者中复活，战胜了死亡。我想这样的救世主是我盼望的救世主，因为他不是人而是神，尤其他已战胜死亡，为我们打开了天堂之门。但当我听到马丁路德因他本身不遵守天主教教规而和教宗决裂，因此成立了基督教，我认为一个宗教的创始人就不遵守教规，那么这样的宗教怎能让我信服去跟随他，我要继续去寻找真正的宗教。

 我的小船仍不断在湖面打转转，虽在震旦女中求学多年，也去了多少年的慕道班，但由于我自幼个性倔强叛逆，像一匹脱缰的野马，很难驯服。我还常常吹毛求疵的找修女、教友的麻烦，例如：某某修女为何包庇某某教友同学的错误缺点等等。记得有一次陆琮修女问我：“你听教理已有好些时候了，是否打算领洗？”我是有什么讲什么，心里怎么想就怎么说，我说：“陆姆姆，我不愿做一个吃教的教友。”陆姆姆听了有所不解，非常迷惑地问我：“什么是吃教？”我说：“吃教是为了某种个人的企图目的去进教，例如有人为了讨好修女的欢喜，有人……，”陆姆姆说：“既然你要纯正你进教的意向，这样也好，将来信仰在你身上会有更大的动力。”


乐在苦中 第三章 找到宝藏

第三章 　找到宝藏

天国好像宝贝，人遇见了就把它藏起来，欢欢喜喜的变卖了所有财产，买这宝贝。天国又好像买卖人，寻找好的珍珠，找到漂亮的珍珠，变卖了一切，买下了这颗珍珠。

 天主的仁慈和恩宠一直在眷顾着世人，每天不断有人找到生命的源泉，认识接受天主教信仰，那时我曾听到洋泾浜有一家人家，原先全家附魔，闹得鸡犬不宁，到处请和尚、道士做法事，结果魔鬼越来越猖狂，后来请到了天主教神父，神父先严斋克己数日，走到现场，魔鬼大声叫喊招架不住。从此全家领洗入教过着安定的日子。这是魔鬼帮着传教。也有的在患病临终时听到了天国的福音，立即悔改认罪，也有的在求学时就读于教会所办的学校，长期薰陶在宗教教育下面而进教，虽然每个人接受信仰的途径各有不同，然而信德是天主赏赐的特别恩典。

伯多禄的帆船

领洗时，沈士贤神父送我这一块精致丝织品的礼物--伯多禄的帆船。(点击看原图)

一九四八年下半年在中国上海，国民党己节节败退，物价飞涨，有不少的财主富人都纷纷带着细软物品逃离中国。我在香港的二哥也寄来机票，要爸爸和全家分两批去香港。但爸爸说：“我是奉公守法的生意人，不加入任何政党，我看共产党来了也不会对我怎么样，在日本人占领时，我们全家也没有逃过难，现在更没有这个必要。”由于阿爸坚持留下来，全家只得陪同爸爸不走了。

 就在这段期间我们就读的震旦女中来了数位从国外归来的神父，一位是沈士贤神父，一位是黎培里教廷公使的秘书陈哲敏神父。沈神父湖北汉口人，圣名若瑟，十八岁时即离家留学国外，曾先后到英国、爱尔兰、义大利等国深造。 三十三岁时回国己拥有神学、哲学及政治三个博士头衔，不但学问渊博，智力超人，并享有很高的国际声誉，更可贵的是他婉拒了罗马传信大学聘他为教授的邀请，毅然回国来传教。

 我开始接触沈神父，并不是因为崇拜他的学识，而是他平易近人，和年轻人打成一片，在他身上找不到神父的威严，从不发号施令。对我这样一个外教同学来说，喜欢接近这样的神父，他既不说教又从不训戒我们。他在和我们一起谈话说笑中常常因势利导，借着机会来教育我们，例如：有一次他带我们到老大昌蛋糕店请我们吃点心，我说既是你请客，要吃就要吃最好的，神父立刻说：“要最好的，非常正确，在日常生活上要最好的，慢慢读了圣经后爱天主也会像圣女玛达肋纳一样拣选最好的中悦天主了。”我听了这句话，心想沈神父真有办法，我说什么话他都能影射到天主的身上，这句话我一直记在心中。

 又有一次我在物理考试中成绩不很理想，大约只有八十分，我心里很郁闷，认为考试考得不如别人很丢脸。沈神父见我闷闷不乐，找我谈心，我坦率地告诉他我的个性，我不能考到最好等于零分。沈神父教育青年从来不用消极负面的话，他用积极正面的态度来引导我，他斩钉截铁地说：“吾主耶稣也最不喜欢不冷不热的教友，你十分有个性，只要运用得好，一切都是好的。尤其在目前教难来临时期，更需要有刚强个性的教友。圣女小德肋撒看上去什么事都没有做，但她每天向天主交的试卷都是满分，如今成了一位伟大的圣人。”我当初不太理解他的意思，我问他：“什么是向天主交的试卷都是满分？”“那就是说每天用百分之百的爱去爱天主”。当时虽然不能懂得其中道理的深奥，但能依稀地理解到如果要成全就得百分之百去爱天主。

 我的思想仍反复有矛盾，虽感到世事无常、人心难测，必须有一正确信仰作为人生的归宿，但又畏惧天主教教规太严格，因此总是疑而不决。直到一九四八年放学后的一个下午，我走到慕道班教室时，沈神父已经开始在讲道，黑板上写着“我们有个天上的妈妈”这句话强烈地吸引了我，我急忙找个位置坐下，他说：“天主为了让每个人更清楚地认识圣母，他给每个人都有一位妈妈，每个妈妈对自己子女的爱是那么无私和崇高，天主教会也有一位妈妈中的杰出妈妈，那就是童贞圣母玛利亚。圣母在领报时，明知要完成天主的圣意，必然要接受极大的苦辱，但圣母非常谦逊地回答：『主之婢女在兹，希惟致成于我，如尔之言。』”童贞女生子，这是奇迹中之奇迹，我们还有什么不放心的呢？接着他又结合自己的经历，叙述了一段圣母对他的眷顾。神父说：“有一次我坐飞机从义大利飞到爱尔兰，途中气候恶劣，能见度极低，飞机不幸失事，那时身上佩戴着一只圣女小德肋撒的圣髑，在危急中我紧握念珠，呼求圣母说：若我死去，也无所遗憾，但家中尚有老母，她日夜盼望我晋铎成神父，回国去探望她，望圣母哀怜。”结果这飞机堕入大海，死伤很多人，而沈神父竟毫发未损。对每个人来说，最亲近的人总是妈妈，世上的妈妈已经使我们在生活中有了很大的支持，现在天主还要多送给一个天上的妈妈给我们，而且这位妈妈的权力很大，她可以不断为我们转求，岂不是一件大喜事。从那天开始我就非常认真去上教理课了。

 我为什么信仰天主教？其理由有二；一是天主教会每天奉献弥撒圣祭，它是耶稣在加尔瓦略山苦难重演，是天人和好的唯一途径，我们藉着吾主耶稣在十字架上的功劳，得以救赎。其次是刚才所提的圣母玛利亚是我们的中保，是我们在这涕泣之谷的最大的依靠。这是其他任何宗教所没有的。在听了沈神父数次的教理课后，使我清楚地认识到当时是一九四八年底，国民党部队己失去徐州，蚌埠等地，解放军正在渡江南下，南京上海将是他们的下一个目标，那么对天主教会来说将是一场严峻的考验，无神和有神永不会妥协。有些教友提起共产党已谈虎色变。不少教友都已纷纷飞离大陆，而沈神父明知山有虎，却往山上行。他本身的善表已使人钦佩。他并且不断向我们讲解：“因时代的不同，仇教者为难教会的手段也因而不同，这里不会设置断头台，更没有斗兽场来处决忠贞信仰的教友，如今他们不让你为信仰而死。仇教者用一些似是而非的理论，谎话连篇，鱼目混珠，长时间的迷惑，威胁和利诱。他们的谬论犹似煤气，人们在开始时对它毫不警觉。时间久了，开始头昏目眩，当你知道自己中毒已无力站起去开门窗自救。另外他们更会利用教会中的一些软弱者对我们进行分化，离间的工作，让你们自己人搞自己人，手段非常恶毒。”所以神父一再提醒我们要常醒寤、祈祷免于诱惑。更要常常保持清醒的头脑，纯正的意向，目光坚定地盯着耶稣，不要左顾右盼。现在迫害教会的人不露狰狞的面目，只甜甜蜜蜜、冠冕堂皇的说：“我们不是要你们放弃信仰，我们要爱国，要反对在教会内的帝国主义份子，你们有责任去控诉、揭发他们的反动罪行……”如果有人软弱，听他们的话，为了保护自己的利益去检举别人，而那些被揭发的人当然要被“逮捕” 监禁。 实质上中共把出卖他人，不道德的行为美其名说是“爱国爱教”。

一九四九年三月我们有十位同学决定领洗，在领洗前需经沈神父口试。当我一进办公室，沈神父开门见山的说：“现在教难即将来到，你为什么要在这个时候进教，不是自讨苦吃吗？你知道吗？大的考验即将来临，你准备为信仰流血牺牲吗？”我说：“既然我已经认识了天主，在任何情况下，我都不愿否定这真理。将来即使需用血来作证，我也愿意，因为我们的教会这么伟大，有这么多有圣德的主教司铎，比如说你吧，你在国外，有名誉、有地位，怎么明知有教难，却返回国内，你知道我们都喜欢看平克劳斯贝演的电影“Going My Way”，你也经常唱给我们听，我一定与你同行。”他听了哈哈大笑说：“你给了我最满意的答案。不过我再提醒你一件事，教会的致命者不同于其他政党的烈士，他们中绝大多数人在处决时，往往咬牙切齿怀恨在心。但致命者不同，而是效法比拉多衙门前的耶稣，像待宰的羔羊在十字架上以宽大为怀，临终时为一切为难他的人祈求天主的赦免，这一点，你能做到吗？”我直率地回答：“我做不到，我是外教出身，从小有一报还一报的思想，记得小时候，别人不当心弄脏我的书本，我非要在她的本子上也涂上一笔才算出了我的气，童年时也听到不少故事。很多人为了上一代的恩怨不惜一切去报仇以克尽孝道。现在你要我连仇人都爱都宽免，我怎能有如此高的灵修境界，神父将来你若能做得到，我是你所带领的小羊，我一定效法你。”神父说：“我感谢你对我的坦率，你要知道，天主教友必需要学习宽大为怀。”

 一九四九年四月十六日（望复活瞻礼），宗瑶、美珍、我和其他八位同学，由沈神父在圣心修道院付洗；。他还送给了我们每人一份纪念品，一块精致的丝织品，上有一只船撑起一幅白帆，帆上有一红色的十字架。神父解释说：“我们正坐在这艘伯多禄的帆船上航向彼岸。不论狂风骇浪，月黑风高，坐在这艘船上，总是有惊无险。”至今虽已事隔五十二年，宗瑶经过被捕以及十年浩劫，又辗转漂流到香港以及美国十几个州始终保存着这份珍贵的纪念品，现在仍挂在她卧室的牆上。

一九五○年沈神父因患风湿性心脏病住在上海广慈医院，姐姐和我一起去探望。这是我们最后一次的见面。神父语重心长地对我们说：“照目前的情况，今后我可能无法再在中国自由地传教了，如果我无法实现此一理想，但愿天主赏赐给我致命的机会，让我的血为中国的传教事业而倾流。好在我有心脏病，将来如果他们逮捕我，不需多久，我就要归天，至于你们是我亲手付洗的，我升神父才几年，付洗的教友寥寥无几，我怎能忘记你们？”

 一九五三年秋我收到四哥自香港寄来的信中告知，有一位法籍耶稣会神父Father Jean Billot（万里），被中共驱逐出境，到香港后写了一篇文章，叙述他在上海市监狱医院遇到垂危的沈士贤神父，他立即替沈神父放临终大赦，沈神父最后的遗言，他没有控告过别人，也没有做过任何伤害别人的事，至于所有迫害过他的人，他完全宽免，接着他伸开双手作十字形，用所有的力气说出最后一句话：“We are six. We are all martyrs of Christ！”（我们六位指的是C. C. B的陈哲敏、侯之正等六位神父）

 收到这封信，我回忆起我曾向沈神父表示，如果他在临终时能宽免难为他的人，我一定效法他。如今他已做到，我一生正在努力，不断宽免那些难为我的人，指望在天大父也能宽免我一生的罪过。


乐在苦中 第四章 圣母军--圣教会的急先锋

第四章 　圣母军--圣教会的急先锋

圣母军军旗/军徽 凡是仇教者必先攻击圣母，这是应天主在创世纪上对蛇所说的：“……我要叫你和女人彼此为仇，你的后裔和女人的后裔彼此为仇，女人的后裔将踏破你的头。”

 一九四九年中共占领了中国大陆，就在这时爱尔兰藉的莫克勤神父在上海、北京、汉口、天津、广州等地建立了两千多个圣母军支会。当时他也遭到某些神长们的反对，有的说教会已有圣母会等组织，何必再标新立异去成立圣母军，还有的说参加圣母军的会员绝大多数是十六、七岁的黄毛丫头以及一些年轻小伙子，能成什么大事？而莫神父在重重阻力下，排除了一切困难，成立了一个又一个的支会，是圣母亲自挑选了软弱无能的我们，不但要我们传教牧灵，还要我们用眼泪和痛苦来保卫我们的慈母圣教会。

 中共反对天主教会，这是必然的，自一九四九年到五一年，他们在策划，我们在观望，到底要采取什么手段来迫害教会，谁也没有料到刚成立不久的圣母军竟成了共产党所瞄准的目标。也许他们认为圣母军刚成立不久，没有强大的后台，一些青年们肯定经不起他们的威胁利诱，只要圣母军倒下，再引起骨牌效应，其他也会一倒百倒，从而控制整个教会。一九五一年十月八日这个永远难忘的日子，全国各大报纸头版头条新闻“取缔反动组织圣母军，勒令所有参加者必须向政府交代登记”，一下子圣母军在全国成了过街老鼠，人人喊打。在学校同学们因你是圣母军不敢和你来往，在工作单位领导故意分配给你最脏最累的工作。街坊邻居都在指指点点用蔑视的目光扫荡着你，如果你坚决抗拒登记，会遭到失学或失业，更有甚的因家中有一圣母军，则全家株连，有的全家就此逼迁往青海新疆等荒芜地区，一辈子不得回上海。

 圣母军军图 依靠圣母的荫庇，上海教区的圣母军会员除了极少数去登记交代，其他个个都坚定地站在第一道防线，宁受万苦，宁失万福，不愿得罪于天主。仇教者的一个筋斗十万八千里，但终究还是在天主的手中。他们的如意算盘打错了，一九五一年以后的上海教区更欣欣向荣，牧灵工作日益丰收。

 谈到我自己，一九五一年时家中除了姐姐和我外，都是外教。我家是个大家庭，父母、兄弟、姐妹、哥嫂、侄子侄女等约有三十人左右。他们怎能容忍我们抗拒登记，带给他们羞辱，每餐吃饭时围坐一起，就如一场群众斗争大会。共产党总是鼓励最亲近的人去揭发告密。再加上穿制服的警察一天数次来我家，造成内外夹攻的紧张情势。爸爸原来就是胆小怕事的人，一听到敲门声就神经紧张，整天不断哭泣，哭得我肝肠寸断。那时我就读于上海市圣约翰大学医学院。校长为圣母军事一再找我谈话。我对天主说：“我曾向你许愿，我愿意为信仰流血受苦，但我并没有说爸爸妈妈也要和我一起受苦，我现在最受不了的是见到年迈的双亲为了我的信仰受到致命性的打击，亲友们都在责怪我们，说都是由于这两个叛逆的女儿，因此搞得全家鸡犬不宁，眼看老先生快被折腾而死了。”

 公安人员的追，学校的赶，爸爸的哭，兄长的吵，嫂嫂们的冷嘲热讽，真是兵临城下，四面楚歌，五味俱全，无以复加，我在心痛，痛得好似自己亲手撕下一层层身上血淋淋的皮肤。

 我在领洗时表示过，愿为信仰不惜牺牲一切，但仅仅过了两年半，考验折磨劈头盖脸而来，有的教友对我们说，每天念二十串玫瑰经，可以求特恩。姐姐和我通宵达旦的念，呼求圣母不要允许我们背弃她。有好几个主日，家人将我们关起来，不许上教堂，但他们却不能将我们的心关起来，不和天主接触。我们反复诵念：“我的母皇，我的母亲，我及我所有的一切全都属于你。”

 我们决不反悔，也不徬徨，书可以不读，在天主的手中有我们的前途和希望，但当时我实在不懂天主为什么非要爸爸在圣母军事件上受那么剧烈的痛苦，以致卧床不起，最后未隔两、三个月便因高血压中风，于一九五二年一月二十七日（农历初一）归天，全家万分悲痛。使我们安慰的是他在临终前领洗进教。第二天到上海市安乐殡仪馆大殓，正巧旁边两个中厅都是上海的大资本家，悲惨的是三反、五反（针对资本家）运动已在开展。这两位资本家都是服氰化钠剧毒而自尽，遗体七孔流血，其状惨不忍睹。我思想豁然开朗。原来天主精心安排爸爸为圣母军受苦而赚得永生，就此可以逃过三反、五反这一浩劫。天主的爱是何等的细腻和周到，我们怎能不称颂天主的仁慈及恩赐。

 回忆我和爸爸最后的谈话，至今仍清晰地留在我耳边：“爸爸，你一辈子忠心，对家人忠心，对朋友也忠心，你一定也希望你的女儿忠心于圣母，忠心于教会，自古以来没有一个宗教团体一个政治组织会歌颂一个叛徒，你也肯定不要一个叛徒的女儿。爸爸，女儿如果连天主圣母都不爱，她会爱自己的父母吗？” 爸爸虽然老泪纵横，但他嗯了一下就倒在床上躺下了。于是我们姐妹俩就将自己需用的日用品、肥皂、牙刷、牙膏、换洗衣服。和妈妈特地为我们俩每人做了一件新的花布棉袄，我们把这些物品打一个小布包，上面盖一张面纸，我用毛笔清楚地写着四个大字“天主第一”，这只布包一直放在我的枕边。每晚省察：今天我有没有做到天主第一？每天等待警察来逮捕。


乐在苦中 第五章 我家的扫禄变成了保禄

第五章 我家的扫禄变成了保禄

扫禄归化

扫禄归化(点击看原图)

为难教会的第一位致命圣人圣斯德望时，保禄（当时是扫禄）是一位积极的参与者，然而事隔不久在他去大马士革的路上，耶稣特殊的恩宠感化了他。他放下屠刀，立地成佛。扫禄成了大宗徒保禄。

在圣母军事件中，家中几位哥哥一直对我们施加压力，催促我们尽快去交代。哥哥中尤其四哥的态度最为恶劣，一则因为他孝爱爸爸，见到爸爸难过，心中不忍，再则他怜惜我们，心想我们若不去登记，一定会毁灭前途。所以他在吃饭时或晚上相聚总是不断地唠叨。星期日爸爸又派他来看管我们，禁止我们上教堂望弥撒。姐姐和我心中有说不出的难过，实在讨厌他，我曾恶狠狠地骂他是共产党的走卒，吃着自己的饭却帮着政府做事，中共给阶级敌人布下天罗地网。想想在那时有多少像我四哥那样的人，他们盲目无知，无意识地做着迫害教会的事，他们正如耶稣所说：“他们不知道自己在做些什么。”

一九五一年年底爸爸授意叫四哥来检查我们房间中的书籍。爸说：“这两个孩子顽固不化，迟早要被警察抓去，你到她们房里去看看有没有反对共产党的书，一定要拿走，不然又要多加一条罪名。”于是四哥在我们房里，逐一阅读所有的书籍，其中有一本《马列主义和宗教》由陈哲敏神父所写，哥哥边看边做笔记，我真怕他又要做什么文章。到了晚上，他对我说：“陈神父所写的这本书很有道理，我想和你们的神父讨论讨论可以吗？”我说：“如果你真心诚意愿接受天主，那十分欢迎，如果你和神父谈话以后仍然不接受，那也可以。但千万不能到派出所去告密，我希望你是一个光明磊落的正人君子。”他说：“我所以反对你们，因为我对你们不了解，我纯然站在从现世的观点来维护你们，没有任何别的用意。”

第二天清早，我上君王堂，遇见本堂朱树德神父，向他谈起了有关四哥的情况，他说：“每个人认识天主的道路各各不同，既然你哥哥有意找神父谈谈，请他过来，不管他过去对天主教会的看法，你也知道扫禄也能变成保禄。”

如此哥哥就每周去朱神父那里，在一九五二年三月份他决定接受天主教信仰。朱树德神父就将此事向上海龚主教回报，主教知道后十分高兴，在四月十六日望复活占礼，特地在张希斌神父陪同下来到君王堂为哥哥付洗。

那天的情景回忆起来，仍历历在目，大约在下午四时左右，我们姐妹俩正坐在君王堂走廊里，突然进来一位神采奕奕的神父，因他走得较快，黑色的神父衣服的两根飘带像一对黑蝴蝶一样的飘飘，他说话也很快，开头第一句就问：“谁是胡美珍、胡美玉？”我急忙站起，同时也拉着姐姐说：“我们就是。”神父立即和我们热烈地握手“祝贺你们，你们已打了一场胜仗，你们的痛苦和眼泪已经得到天主的祝福，你爸爸以及哥哥的领洗，实在是天主很大的恩典。”我心想我们也不认识这位神父，姓甚名谁，我们姐妹俩也不知说什么是好，只是眼泪汪汪的。数月以前实在太苦了，多少个不眠之夜，多少次跪在圣母像前深怕自己在考验中背弃她离开她，常常向圣母呼求，把自己的软弱託付于圣母手中。被捕并不可怕，父亲病故也是正常，什么事情都可以发生唯独不能犯罪得罪天主。圣母啊！如果我下一分钟要犯罪得罪你，愿天主在这一分钟就收去我的灵魂。

神父见我们眼泪巴巴的，拍拍我们的肩膀说：“我是张希斌神父，真是非常高兴能够认识你们。付洗礼结束后，龚主教还要亲自接见你们。”

在礼仪进行时，四哥因主教亲自前来为他付洗，十分激动。他一直紧拱双手，非常虔诚。当我听到他用万分坚定的语气说：“我愿意弃绝魔鬼，我愿意接受天主教信仰”时，我热泪夺眶而出，有什么比这更感人的事呢？数个月前他盲目地反对教会，日夜对我们攻击，如今已和我们同归一栈。天主的仁慈实在值得我们称颂。领洗仪式结束后，龚主教在君王堂大厅里接见了我们，并送了一些念珠圣牌等纪念品，主教勉励我们说：“要感谢天主，前面还有不少的路，一定要一步一个脚印，依靠圣母，不断攀登。”

四哥领洗后每天望弥撒领圣体，并且为了痛悔过去，他常常严斋克己。朱树德神父是他的神师。他不断在我们面前说：“你哥哥别看他进教不久，但他爱天主的热情已超过一般人。”后来，国内形势日益紧张，常常要搞运动，我们就劝他早日离开上海。他说：“我走了，留下你们在这里受苦，我怎能舍得，我还是在这里陪着你们。”我们说：“走一个是一个，你到香港二哥公司里做事，将来万一我们逮捕，你可以在经济上支援我们，否则大家都吊在一棵树上，没有出路。”

最后还是朱神父的一句话：“富水，为了教会，为了家庭，为了你自已，你必须走。”四哥就当机立断说：“神师的命令，我一定听。”当场他跪在朱神父面前求神父的降福。

四哥去港后，十分省吃俭用。他收入并不富裕，但他不断给上海修道院，患病的修士邮寄各种药品。数年以来他坚持这样做。那时蔡石方、陈云棠神父一有修士患病，总是叫我写信给四哥请他寄药，他从不拒绝。家中亲人连保姆在内他都各个寄东西给我们。一九五五年我被捕后，也幸亏他在香港寄来了一些奶粉，食品。不幸的是他于一九六三年病逝于日本大坂，香港以及日本的亲友都一致夸奖，说他是一位真正充满基督爱的天主教徒。每当思念他时，我总想念在他身上有那么多值得我们效法的德行。在天的四哥请常常为你的妹妹祈祷。


乐在苦中 第六章 见缝插针

第六章 　见缝插针

吾主耶稣说：“不要怕。”因此我们要放弃恐惧，因为恐惧不适合心灵运作，会剥夺我们正确判断的能力。因此我再重复，我们必须将恐惧远远地抛弃。我们要抛弃各种恐惧，只要保留一种，即是恐惧天主，你仅只对天主的恐惧，你便不怕人，也不怕这世界上的鬼神了（教宗庇护十一世一九三一年五月十七日演讲。）

 一九五一年一月莫克勤神父已经感到敌人在磨刀霍霍，窥测动态，打算向圣母军进攻，于是他就下令解散所有的圣母军友会,那时我已是震旦女中无玷之母支会的会长，一听到圣母军要解散，我心痛如刀割。我们的支会已有二十位正式会员，近一百个辅助会员。会员个个都去访问病人，去医院指导儿童。这样一个富于生命力的团体，我能甘心让它停顿下来吗？不，一定不。这次我真的在支会指导司铎梅开和神父（Edward Mac Elroy）面前，号啕大哭了一场，我说：“我们这么胆小，共产党还没有动手，我们自己先竖了白旗，这是什么意思？我不能接受这条命令。”梅神父听了也感到很是无奈，他说：“这是区会的决定，我们不得不听从，为了怕惹起更大的麻烦，我们宁可暂时退避一下，圣母当时为“逃避”黑落德对耶稣的谋害也避难到埃及，所以有时必要的退让是明智的，你有工作的心火，可以继续为主工作，没有圣母军，我相信你仍然会积极的工作。”既然大局已定，我这小小教友也无法扭转乾坤。我从一九五一年元月开始每周一次上崇真堂去看望梅神父。我对神父说：“我已成了不参加圣母军的圣母军，所以每周一次还得向你回报。”他也感到十分安慰。一直到一九五二年下半年有一次梅神父面呈难色地对我说：“Rose，我希望你今后不要再来看我，因为将来万一有事情，他们可能会将我驱逐出境，我吃不到大苦头，但他们一定会大大的难为你，你知道吗？我最怕的是什么？我不怕被捕，也不怕判刑，就怕驱逐我出境。我衷心愿意留下来和你们一起受苦。”我毫不犹豫地说：“你要我不来看你，我做不到。我决定的事从不变更。将来如果要我为你受苦，我甘心情愿，你不远千里，抛弃家中舒适的生活去修道而来到中国的穷乡僻壤地方传教，毫无怨言。感情需要用感情来报答。”从此以后，我仍一如既往，一直到一九五三年六月他被逐出境。记得很清楚，他最后一句对我说的话：“如果，万一我被驱逐，我一定离开在中国最近的地方，将来可以最快的速度回到你们的身边。”

 梅神父说到做到，一九八四年十一月二十二日因心脏病逝于香港。三十余年来，他可以去美国，去爱尔兰……但他一直坚守在香港，等待有朝一日以最快速度回国。

 一九五一年圣母军解散后，十月八日遭政府取缔，一九五二年开始我被赶出学校，我失学、失业。当时君王堂本堂朱树德神父认为现在可以打游击的方式进行传教，我们能做多少就多少。堂口有一批青少年需要上教理班，我们这些公青完全可以负担起带领他们的任务。于是我们做了堂口里的哥哥姐姐，每周数次替小朋友上课，有时带他们望弥撒，望降福。君王堂是一个比较大的堂口，有不少的哥哥姐姐，而有些较小的堂口，例如静安寺的普爱堂以及大通路德肋撒堂，十分缺乏教理人员，我就主动到这些堂口去，这些青少年也幸亏在那时上了一些教理课，对教会的一些教义、教规有了一些认识。这些少年现在也大约近六十岁左右。当我在白湖农场医院遇见黄姓青年，他见到我后就叫我一声：“胡家姐姐”。我一听这称呼，百感交加，已有数十年没有人称我为“胡家姐姐”。我说：“你是谁？你为什么要叫我胡家姐姐？”他说：“我是德肋撒堂口的，那时你经常替我们讲教理。也由于我懂得了一些教理，我知道我们不应该脱离教宗，我在学习班中拒绝与教宗断绝关系，因而被送来劳改，真想不到在这里遇见了你，也正是天主奇妙的安排。”

 那时由于在家里闲得发慌，朱树德神父一再要求我们利用时间“见缝插针”做传教工作，我自己对教理也是一知半解。为了要教别人，必须先看书，学习，现买现卖，煞有介事地向弟弟妹妹们讲解教理。努力布下的种子，在天主圣神引导和灌溉中也慢慢茁壮成长，例如：我所提的黄姓兄弟，他也勇敢地为主作见证，走上苦路。

 张希斌神父也对我说：“你虽然已离开大学，但仍然可以做些大专公青的工作。”大学生是教会的希望，大学生是否忠于教会，不仅是他自身的问题也是教会接班人的问题，在一九五二年我和交大约大几位公青组织成立一个教理小组，每周一次在君王堂开会，经常讨论一些在目前的形势下如何保全信仰，如何采取对策来应付各种问题。参加的同学都积极表态，个个十分坚决，其口气都有乐当致命者的气势。我常常自忖，也许考验来临时，我很可能是第一个跌倒者。我深知自己的软弱以及家人对我的压力，但怎么办呢？谁叫我生在这个时代。

 我不想找麻烦，但麻烦偏偏找上我，想躲也躲不开，避也避不了。我总是求天主赐给我有像他们一样的勇气。遗憾的是在若干年后，才知道他们十余人中仅有两人为坚持信仰而被捕。


乐在苦中 第七章 冰封的爱情

第七章 　冰封的爱情

艾祖亮

殉道的白马王子--艾祖亮(点击看原图)

天主教友不是超人，有着和平常人一样的感情和感受。在天主教少女心目中，也常常憧憬着一位白马王子。关键在于，在爱天主或爱人的选择时是否能为着天主第一而放弃一切。

 自圣母军被迫解散后，张希斌神父将大专公青组织起来。当时艾祖亮在交大，他英俊的外表，潇洒的风度曾经使不少的女同学为他倾倒，都把他当作心中的白马王子，期待有一天能得到他表面上否定实质上肯定的答覆，有时人世间最炽热的感情却要用最冷淡的姿态出现。这种超乎寻常的表达方式，实实在在是害怕自己对天主的爱有所分心或转移。

 一九五四年春由张希斌神父带领我们一起到佘山为我们大专学生领避静。在结束的一天艾祖亮特地找了一个机会和我谈心，他说：“美玉，我已经决定去修道了，如今是流血致命的时代，为了坚持信仰，为了真正的保护自己，我必须筑起围墙，搭起城堡，才能脱离人间的困扰，把自己整个地奉献给天主，你懂得这个道理吗？至于你，你很可爱，张神父把你为圣母军而抗拒外教家庭作斗争的故事，逢人便讲，不过你要记得，你以后若是跌倒，变成叛徒，就不再可爱了，你只要记住这句话，我们在天主之内常常相遇。”我在那一时刻，清楚地意识到我们之间已建立了感情，但是这份感情没有持续，一分钟就立刻结束，因为短暂而无法改变，不如让这份感情升华，那种时候，那种环境我只好把这份感情冰封冻结，让他一直埋在我的心灵深处。多少年来我不知他的情况。后来他也被判七年，一直在和我相隔不远的农场中做重体力劳动。从不露面，从不炫耀自己是交大的毕业生而逃避繁重的农活。

 不久以前从他的九弟处得知他于一九八一年蒙主召归，恭贺他戴上了致命的花冠。恐怕在大公青中唯一的一顶花冠给了他，感谢好天主，也感谢他成全了自己，也挽救了我，如果我们当时谈情说爱，天长地久，忘记了天主，背叛了教会，可能也会像某些夫妇选择了庸俗，失落了天国，现世也不会有什么幸福，一个连天主都不爱的人，又如何能爱别人呢？

 这冰封四十余载的爱情如今已启封解冻，艾祖亮他已经在天主的身边。当我每次思念他时，我的心灵得到了提升，我们之间的感情已进入永恒。什么梁山伯、祝英台、罗蜜欧、朱丽叶，他们的故事所以脍炙人口，家喻户晓，只不过是殉情而已。因为他们没有得到所以才显得其味无穷，任何世间已得到的东西似乎都变成不珍贵了，人的希望一旦满足，失望往往跟踪而来，只有把人世间的爱情融化在天主的圣爱中才能和天地共长久。

 我的一生有过繁花似锦，落英缤纷，也有过狂风暴雨，月黑风高，但是艾祖亮的话让我忠贞不渝，坚持到底，保持我少女时代的纯真可爱，我藉着天主的恩宠常常勉励自己。


乐在苦中 第八章 我家的两只大老虎

第八章 　我家的两只大老虎

爸爸病逝于一九五二年元月，社会上已展开了针对资本家进行三反，五反运动，矛头指向所有的资本家，一些稍有身价的人，本来在中共执政下已胆颤心惊，现在一听到搞运动大家谈虎色变，神志恍惚，更有甚者，有的运动才刚开始，即服毒自杀跳楼自尽。说起我家，天主仁慈收爸爸归天，在国内留下的还有大哥三哥，毫无疑问的他们是被批评挨整的大老虎（那时把资本家比喻为吃人的老虎）。中共在发动每次运动，总号召大家要互相检举彼此揭发，最好子女控诉父母，丈夫妻子把枕边人都交代出去，这叫做大义灭亲，而实质上是灭绝人性。使每个人对任何人都不放心，完全失去基本的安全感。在这种政策下，势必有一些狗急跳墙的，为了保卫自己的利益，任何人都可出卖，怎么样的谎言都可捏造，本来按照事实，我家的一家进出口公司，爸爸以及两位哥哥一直奉公守法，从未有偷税漏税等行为，原以为可以轻易过关，谁知公司中出了一位叛徒，他是我们近亲。数年以前他因失业每天到我家来。好像很可怜兮兮，爸爸为了解决他家的生活问题就接受他到公司担任会计，收入不菲。在这次运动中别的职工都非常实事求是的对待资方，独独他捏造了许多谎言，而且每天不断恶毒谩骂两个哥哥，有时还脚踢手拉，没有多久中共的工作队驻扎到公司，把我家的公司作为重点户来打击。我们一家大小二十余口个个为大哥三哥担忧。每天黄昏在巷子口等候见到他们两人跌跌跄跄回来都围着问长问短，有时他们说今天两人跪了一个下午。有时说那位亲戚乱咬乱说二哥离沪去港时曾抽逃资金五万美元，一定要大哥签字承认并答应立即拍电报给二哥嘱他马上电汇回国。大哥不同意，就罚他面对墙站立数小时。那时他们两人都尚未认识天主，遇到患难时也不知道如何祈祷，回家后欲哭无泪又怕年老妈妈忍受不住，想想明天早晨又得起来去受批。妈妈以及全家人都劝他们说有的事情，他们要强迫你们认账，为了不使皮肉吃苦，不受更大的精神折磨，可以认的就认下来吧，其实我们的想法也是过份天真了，中共说坦白从宽，事实上你越坦白，你的罪行会更严重，会得到更重的惩罚，但他们没有勇气和工作队对抗。工作队说有人检举你们偷税五万元，他们只得签字承认。第二天又变本加厉说还有四万元尚未交代，由于第一道防线没有守住，以后一切只得照单全收，这样的批斗持续了数个月，幸亏他们尚能回家，回家后家人总是给以安慰。大家都说房子可以卖掉，车子可以不要，一切财产置于度外，只要留得青山在，不怕没柴烧，好在我家在香港、日本已设有分公司，再怎么也饿不死我们，唯一的只是希望两位哥哥即使在最痛苦时候万万不能滋生厌世轻生的念头。姐姐和我经过圣母军这一场考验，坚信天主一定会保护我家人，天主不允许任何悲惨的事在我家发生，谢谢天主我们家中两只不是吃人而是被人咬的特殊老虎，总算捱过了这一难关，虽然房子车子按计划卖掉，逐步退赔，但这些都是身外之物，无足轻重。

 三反五反运动过后，大哥打算去香港看看，由妈妈和四哥陪同，我们希望他去了也不要再回国，谁知他到香港不久，上海市陈毅市长直接发函到香港邀请哥哥回来，并要将我们公司与国营土特产进出口公司合并，任命大哥为第一经理，并出任区人民代表，大哥是个十足的“官迷”，想到回国后还有官可当。他真是好了疮疤忘了痛，怎么样也不听二哥的劝告，下定决心放弃香港的一切毅然回国，妈妈也只得陪同回来。以后厄运一直伴随着大哥于一九五六年期间，反右，被戴上右派帽子下放农场监督劳动。一九六八年“文化大革命”又继续被批斗，家中毁灭性抄家，最后扫地出门，每月只拿人民币二十四元的生活费用。一直到八十年代生活才有所改善。一棋之差，失去全局，但在信仰观点来看，通过他亲身数十年的经历，才悟出天主教是我们唯一的信仰。一九八二年蔡石方神父替大哥大嫂讲了教理受洗，大哥于今年三月二十五日妥领圣事而善终。至此，他们的痛苦已有了赏报。


乐在苦中 第九章 平凡中的不平凡

第九章 　平凡中的不平凡

什么是平凡，什么是不平凡，我提不出真正的定义。我认为云云众生，都是天主的受造之物，在全能者天主的眼中都是平凡又不平凡的，然而因着圣子降生为人，钉于十字架，为我们打开天堂之门，人类才有资格可以称天主为在天大父，这就变成了十分的不平凡。我们是平凡抑不平凡要看我们是否真正是天主的儿女。

 我的大姐姐胡瑞琴，她比我年长十八岁，逝世至今已有四十八周年，她实在平凡得像路边一棵小草。在她那个年代社会上封建意识还很浓厚。我家原籍宁波，一般宁波人都不太乐意培养女孩上大学。因此她没有高深的学问，充其量不过初中毕业而已，更没有社会地位。她在十八岁时，遵父母之命嫁给了一位比较有钱人家的独子，姐夫家是典型的封建旧礼教家庭，要求女的三从四德，一心侍候丈夫公婆。在这点上姐姐勉力做到。但有些事情天主往往有他奇妙的安排。姐姐先后一共生了四胎，胎胎都是女儿，偏偏姐夫是独子，每次姐姐分娩时全家上下眼巴巴盯着姐姐，生产前已有人冷嘲热讽说：“‘不孝有三，无后为大’，做媳妇的如不能替家里传宗接代，那是大大的失责。”似乎不能生育男孩都是姐姐的罪过。在生育第二胎还是女孩时，姐姐精神略受刺激，开始患有心脏病，爸爸妈妈都竭力安慰她，下次可能会生男孩。姐姐不顾自己已患有心脏病仍坚持怀孕，结果第三、第四胎仍是女孩，到第四个女孩时，姐姐精神已近崩溃，心脏疾患也已到晚期，由于她长期处于被人歧视冷漠的处境，使她的心灵受到很大的扭曲，第四个女孩一出世，她就厌烦，认为一切的不幸都由这婴孩带来，爸爸妈妈就将姐姐接回家中和我们一起度日。那时姐姐已是心脏病加上肝硬化，每次小便都需靠打利尿针，所以一肚子的腹水，大腹便便，卧床不起，十分痛苦。美珍和我常常为她的灵魂而担心，有时向她介绍一些教理，她似乎也听不进去，一直到一九五二年四哥领洗后，他的言行有了显著的改善，大姐说：“阿四的转变给了我很大的震惊，要移一座山并不太难，但要改变一个人的心不是那么容易，我在阿四身上看到宗教的力量。你们不妨借几本书给我看看。”我从君王堂借了几本教理问答以及一个人为什么要信仰宗教等书。姐姐阅读后逐步对天主教会有些认识，但由于她内在有个心结，一直没有解开，所以单从理论上认识教会是远远不够，眼看着她的疾病日益严重，我想来想去，救灵魂要打铁趁热不能慢慢来，万一天主的时间到了，没有领到圣洗，到那时后悔也无用了。

 一九五三年二月姐姐又被送进上海怡和医院，医生说她最多再能活三个月。在这关键性的时刻，我对姐姐直言不讳地说：“姐姐，你一生是个好人，但有一件事很遗憾，你对小女儿的爱护太不够了！你不能因自己受到委屈而亏待她，使她幼小的心灵即蒙上一层阴影，其实说到底，我们每人身上都有罪恶和过错，天主是仁慈的，再大的罪只要悔改，天主一定宽赦的。”姐姐说：“你说得很有道理，我即将离开这个世界了，我应该对自己的言行作一总结，待我好好想一想再和你谈。”

 两天以后，姐姐有坚定的领洗意愿。我请了陈云棠神父替她付洗，在她付洗前并办了告解，在仪式完成后姐姐特地叫四个女儿站在床前一个个和她们行亲抱礼，尤其对小女儿说：“请原谅妈妈，从你出生即给你不公平的待遇，妈在临终前请求你的宽免。”我在旁哭得像泪人似的，一个做妈妈的能谦卑自下向女儿请求原谅，这种例子并不太多。姐姐说，当她想到耶稣在十字架上宽免所有难为他的人，并说他们不知道自己在做些什么？耶稣的心境何等宽广？既然姐姐已领洗成为天主教友，她愿意一心一意的效法耶稣。后来陈神父又替她傅油，放临终大赦，领圣体等等。自从二月十日她领洗后，美珍和我日夜陪伴在她身旁，她要我们不断念圣书，和她一起念玫瑰经。在将近一个月中，我替她讲解了右盗在十字架上悔过，立即得到耶稣的答覆，“我实话相告，今日将和我共登天国”。而法利塞人似乎一辈子在做好事，但事事处处追求自己的名利。这样即使活了一生，也是虚度，事奉天主不在乎时间的长短，而在乎全心全意。姐姐一心效法右盗，常常为痛悔自己的罪过而流泪。眼见她一天天在圣德道路上迈进。她总是说：“美珍、美玉，我比你们更有福，因为也许明天我将去天主那里，天主真好，你看我躺在病床十年，十分痛苦，现在我将脱离痛苦，在我生命的最后一刻，圣母一定会来接我。我要求你们一件事，我死后你们不许流一滴泪，姐姐的离世是喜事不是丧事，因为天主将最宝贵的信德恩赐给我，同时我充分认识自己一生的欠缺，这实在是一件可贺的事。”一九五三年三月七日她逝世的那天，十分安详喜乐，在她临终前叫着美珍和我，念善终经，她说：“圣母要来接我了，我要走了。”于是她手拿着口罩，坚持要戴上，她说：“临终病人的呼吸会把大量细菌带给你们”。我把口罩挪开说：“你是心脏病没有细菌。”她最后用力地说：“圣母来了，圣母来了。”顿时满室玫瑰花香，姐姐永远安息了，安息在圣母怀中。

 美珍和我遵守姐姐的遗言，尤其那阵浓郁的玫瑰花香，增加了我们超性的力量。我只有感动的眼泪而没有悲痛的眼泪。我们帮着姐夫一起料理后事，现在当我思念姐姐的时候，总希望将来有一天我也能像她那样得安死善终。

 你说我姐姐平凡吗？她实在平凡，一生没有什么事值得记载，你说她不平凡吗？她确实不平凡。我一生曾送过数百人的临终，像她死得那么平安，实属罕见。一切恩宠来自天主，天主愿一切的光荣归于他。


乐在苦中 第十章 一次不寻常的迎圣母

第十章 　一次不寻常的迎圣母

一九五三年在君王堂大草坪上奉献上海教区于圣母的盛况

一九五三年在君王堂大草坪上奉献上海教区于圣母的盛况(点击看原图)

“圣母玛利亚是地狱及恶势力恐惧的目标。圣母庄严如整齐的军旅（歌<6：10>），因为像一位英明总司令，圣母暸解如何运用她的力量仁慈，祈祷以便使恶势力混乱。使自己的仆人胜利。”圣阿尔方索黎高理。

 上海君王堂地处上海市中心，是震旦女中的近邻，离震旦大学以及圣芳济中学都不远，且教堂后面有两块很宽阔的草坪，内有很多会客室和大厅。本堂朱树德，副本堂朱洪声神父都是海外学成回国。他们具有渊博的知识和高深的德行。堂口教友中外皆有，著名的京剧演员言慧珠也是每主日上君王堂望弥撒。也有不少教友从徐家汇洋泾等地赶来望弥撒，究其原因，君王堂有第一流的唱经班，唱经班由美国神父Fr.Palm柏世安神父带领，其中有两位陈氏姐妹，是当时防痨协会主席陈湘泉的女儿，小的弹一手好的电子琴，有人这么说，在上海弹电子琴最好的一位是在衡山路国际礼拜堂演奏，另一位则是君王堂的陈鲁似，担任女高音独唱的是她的姐姐陈奇妍，她的女高音和柏神父的男低音配合得令人叫绝。每逢复活节、圣诞节等大礼日，更是男女四、五部合唱，所以堂内总是爆满，有时门口都站满了教友，其次君王堂在两朱的引导下，于一九五一年十一月张伯达神父逝世后，朱神父即在君王堂举行用红色祭披做的致命者弥撒圣祭。青年们个个都佩戴小白花以示纪念，接着两位朱神父又邀请蔡石方、陈天祥、陈云棠等神父来君王堂进行道理的七讲八讲，各堂口以及大专青年都纷纷赶来，不但用心聆听，且做笔记。对我个人来讲，这些听到的教理在后来数十年牢狱中，既不能望弥撒又无圣事可领的情况下成了最佳的营养滋料。小朱神父还有一手绝技，经他严格训练的辅祭者，个个端庄虔诚，在大礼弥撒中运起高吊炉时动作一致协调，连走路都是有板有眼。也许我说的有些夸张，近十余年来我也周游了几个国家，但至今没有发现在哪一个教堂的辅祭较君王堂更热心虔诚。没有一个唱经班比那时君王堂的唱经班更使我感动，这也许由于个人的思乡情绪所致。

 由于上述理由在一九五三年五月三十一日中华圣母占礼，龚主教指定君王堂为迎圣母的地点。五月份本来就是一年中最美的一个月，百花争春，百鸟竞鸣，那天正是星期日，天空万里无云，堂门外车水马龙，人头挤挤，教友中最远的甚至从浦东唐墓桥、杨思桥等赶来。下午三时开始迎圣母，一尊清秀的法蒂玛圣母像由四位大专公青抬着，紧接着是大专院校的公青，记得我们每人都佩上校徽，那时我已离校，但交大公青王克明坚持我把旧校徽带上，走在队伍的较前面，后面还有很多哥哥姐姐和他们带领的弟弟妹妹还有很多医生、工程师等等，大家一面热心地诵念玫瑰经，也偶尔唱几首赞美圣母的颂歌。在大草坪的一侧搭有一只长形检阅台，台上正中就坐的是上海教区龚主教，两旁是两位朱神父以及蔡石方等各堂口的神父。我清楚地记得，当我们走过检阅台时，向主教挥手致意，并且大声说：“伟大的主教，我们拥护您！伟大的主教，我们热爱您！”

 最后由龚主教讲话：“上海教区的教友们特别恭敬圣母，到佘山去朝圣几乎已成了上海教友的习惯，我们依靠佘山圣母得以有今天坚定的信仰，我们也已聆听到法蒂玛圣母所发出的信息，要用祈祷补赎抢救普世的灵魂”，主教后来很深情地望了我们青年一眼，他十分感触地说：“你们是圣母皇冠上最大的宝石，所谓宝石就应该常常闪烁发光，以后不论在什么情况下，要常常记得今天这一天，我已把整个上海教区奉献给圣母了，也希望你们把自己完全奉献，一生做个圣母的孝子贤女。”

 这一天的情景始终很鲜明地留在我的脑海里，那天有那么多教友参加典礼，而且君王堂占地面积很大，但一切都有条不紊地进行。至于麦克风的效果更是理想，君王堂真是人才济济，得天独厚。


乐在苦中 又第十章 六月十五日“九、八”的前奏曲

又第十章 六月十五日“九、八”的前奏曲

何雍之

何雍之（后排右二）,点击看原图

一九五三年六月十五日那晚，君王堂有一个盛大的游艺会。堂口很多教友来参加。教师组演出精彩的戏剧“圣女依搦斯”，并有游戏，聚餐等节目，非常热闹，晚上大家尽兴而散，殊不知虎视耽耽的中共解放军正等在黑暗阴影中猛扑过来。就是那一夜功夫，封锁了上海教区的各个堂口，逮捕了一些本堂神父同时把所有外籍传教士一网打尽。

六月十六日早上，君王堂及神父住屋的门口都有扛着枪的解放军看守着，所有的神父不是被捕入狱就是囚禁在房间内，一批教友来后，见堂门紧闭都不愿离去，大家都等候在堂场内。大约在九时半左右，他们放小朱神父出来做弥撒，但不许他讲道理和听告解。弥撒后又关进去，只看到他眼睛红红的，也许因一夜没睡或流过泪，并看到他不断抚摩给手铐擦痛发肿的手腕和手臂。虽然圣堂已不能进行正常的宗教活动，但教友们仍然坚持去圣堂，而且人数越来越多，每天直等到小朱神父做完弥撒出来，全体教友都跪在水泥地上请求神父的降福。有的更不顾一切，塞些面包饼干等干粮给神父，有的大声说出自己的心里话：“不论在什么情况，我们永远忠心于慈母圣教会，永远跟随您。”后来听说南昌路匈牙利神父处也被封了，那位面孔酷似列宁的神父不断有人送面包给他，有的公青因送面包被学校开除。徐家汇的蔡石方神父，伯多禄堂的钱弥格神父，君王堂的朱树德神父，那时属于本堂级的神父差不多都被捕。敌人要打击羊群，势必先要擒牧羊人，这是必然的规律。但是这些羊群也不甘示弱，手拉着手团结起来筑起一堵牆送面包，长时间跪在堂场上，就是要让中共看到教友不是一吓就倒的，至少遏止了他们在短期内不能再有任何疯狂的行动。

 一九五三年六月十五日的事件，中共称之为“反帝爱国运动”，因矛头也是指向外国传教士和修女们。当时君王堂有美国神父 Fr. Plilips 斐神父被判四年徒刑，在监狱里关了四年，在一九五七年六月和 Fr. John Houle 何雍之神父，一起被押解出境。他们外籍神父在被关押时，没有家属替他们送衣服被褥，和补充的食物。本来他们离开物质富裕的美国来到中国传教已是很大牺牲，现在再沦落到中国监狱，食不能饱，衣不能足，整天被囚居在斗室中，无任何自由，他们的祭献比起我们的实在大好多倍。

 何神父（Fr. John Houle）他原是君王堂的副本堂，我每天出入君王堂但很少和他讲话。只是常常见到他攀高趴低，装置播音机，布置灯光。一直到一九八九年我来到美国后，才知道这里有很多美国教友都认识他，并且非常敬爱他。我很自豪地说数十年前我曾是上海教区君王堂堂口教友，每天见到何神父。来美后才知他被判四年，这四年是多么漫长难受的日子，不仅有长达数十小时的疲劳审讯，而且在监狱中连眼镜、皮带都被视为违禁品，由于他在监狱中受尽折磨以致全身关节肌肉疼痛，长期卧床。一九九○年他的侄女把真福高隆卞的圣骨放在他身上，因为那时他已日夜昏迷不省人事。大家急切地求奇迹。几天后他已能坐在床上用餐及接待来看望他的朋友们。X光拍出来，他的肿瘤已消失。真福高隆卞治愈了何神父的肺肿瘤，救了他的牲命，但却没有减轻何神父脊椎腿膝的疼痛，要何神父继续做补赎。我曾数次去德肋撒医院探望，他对自己曾为主受苦无怨无悔，当他知道我曾是他的堂口教友时，且在监狱中的日子比他多了一些，他十分激动地说：“感谢天主奇妙的安排，怎么也想不到四十年以后我们重逢在美国，尤其我们都为天主受过苦，这是我们的特恩。我降福你，愿你一天比一天更爱慕天主。”一九九七年六月底在他生命垂危阶段，我去看他，他已骨瘦如柴，医院说他有传染病，不允许任何人进入病房，我站在病房门口见到他时，好像看到圣像中的五伤比奥（Fr. Pio）神父，他虽然消瘦，但目光炯炯，充满灵气，我感动得哭泣起来，我看到了一位活圣人，他看来十分痛苦但异常安详，手持念珠在念玫瑰经，他已无力多说话，仅仅说：“你愿意我降福于你吗？”

 何神父对龚天爵枢机的爱戴和敬仰十分忠信真挚，一九八八年当他得知龚主教到了美国康州，虽行动不便，一定要特地去拜望主教，并拖着病体和忍受着疼痛的膝盖，从医院出来，两次跟随龚主教去罗马朝见教宗，并参加教宗给龚主教的枢机加冕权戒的典礼。

柏世安神父

柏世安神父（现在新竹西门街耶稣圣心堂）点击看原图

君王堂还有一位皋神父（Fr. Gatz），他常常在神功架上听神功。我每周一次去他那里办告解。因为那时我不会说流俐的英语，告解时皋神父总帮着我，有时他说：“你真正说不出英语，就用些中文也可以，好在耶稣也懂中文的。”这样就消除了我对告解的恐惧。在六月十五日那晚，他和Fr. Palm被迫关在三楼气楼上，六月的天气，气楼上炎热非凡，神父有时探头望望窗外，教友们总是不断向他做做手势，他频频划十字降福大家。皋神父有个习惯，为了更方便和教友联络，他记下了很多教友的电话、地址。在关押时，他深怕这本通信本被警察抄去而连累别人，怎么办呢？烧又无处烧，其他也没有消毁的方法，于是他就一张张的撕下来，慢慢嚼碎，然后吞下去。这样的事情只有内心充满天主的爱情，为了不带给别人任何麻烦，宁可自己受苦，皋神父已于数年前病逝于美国。

Fr. Palm柏世安神父是教会中的“平克劳斯贝”，他不但歌喉好，还唱出了内心爱主之情，像长了翅膀似的，随着音乐和歌声赞美创造宇宙的主宰。他在一九五三年六月十五日没有被捉进监牢，中共兵士囚禁他在房间内，有几个教友看到他曾在三楼房间的窗口露过面，大约三个月以后看到他的窗槛上放了一双鞋子，脚尖朝外，我们意识他已被驱逐出境了。柏神父现在在台湾新竹圣心堂。


乐在苦中 第十一章 暂 停

第十一章 　暂 停

在乐曲中有休止符，在交通道上以红灯显示暂停，在中共历年搞运动中，似乎逢单大搞一下，逢双就暂停。一九五三年逮捕各堂口本堂司铎的风波席卷了整个上海教区，君王堂自朱树德神父被捕后，留着朱洪声神父每天早晚出来两次，本来警察要他完全和教友隔绝，但堂场上有百余位教友在等着神父，有时也不知是谁在带领念玫瑰经，一串又一串，教友们就以这种纯宗教的形式来对付中共迫害教会的行为。后来他们在不得已的情况下，只得允许朱神父做弥撒又做圣体降福。来的教友日益见多，过一段时候看守人员也有些松懈，于是朱神父就趁机和大家说说话，他说中共原来要他检举大朱神父，认为他年纪较青，家中生活优越，估计他吃不起苦而投降，但谁知过一些日子，事实出乎他们的意料之外，他们的如意算盘打错了，再仔细观察，神父所做的无非是弥撒等圣事。到一九五四年四月解放军退出君王堂，我们真像“还我河山”一样高兴。从一九五三年到一九五五年的两年中，儿童教理班蓬勃发展，人数增至二百五十个左右，伯多禄堂的儿童教理班也有六百多个小朋友，徐家汇大堂更有九百多个小朋友。一九五三年外籍传教士们替中国教会护驾。使我们有两年的宝贵时期，趁有光亮时快赶路──加深神修及儿童教理基础。一九五四年似乎是暂停的一年，实质上是中共放长线钓大鱼，在暂停中搜集大批资料准备一九五五年大进攻之用。

 在一九五三年所谓的反帝爱国，赶出了大批的外国神父、修士、修女等。于是各地展示帝国主义份子罪证展览会。街道居委会曾一再到我家强迫姐姐和我去参观罪证展览会，我们怎么也不愿去，我心想一个掌有政权的政党，它要消灭宗教，说什么在神父的卧室中搜查到发报机或手枪等等，这是很容易做到的事。不论仇教者把神父们描述得如何阴险毒辣，丝毫改变不了我对他们的尊敬。

 一九五三年七月，我又重新决定再去考一次大学，我从小是个十分喜欢读书的人。一九五二年因圣母军别离了圣约翰大学，真的，好比割了我的一块心头肉，为了天主该放弃的一定放弃，能上学的时候也一定上。有些外教人认为教友只会闭着眼睛念经，肚子里空空如也，不学无术，我不愿别人对我们有这样的看法。一九五三年我再次去考大学，又被华东师范大学化学系所录取。我抱着读一天算一天，明天你们要赶我出来我就出来。一直到一九五五年九月八日，二年以来我几乎门门功课都是A，老师同学们都认为我是很守规矩，学习成绩优秀的学生，但在这两年中我在校的感觉好如赤脚走在碎玻璃上，既怕玻璃尖屑剌我的足部，又怕自己畏惧不前。华东师大是个极左倾的大学，学生中有很多是党员。对于非党员的同学或是争取你入党或是将你作为监控的对象。我是一个很单纯的学生，常常认为自己出生以来没有做过任何坏事，按理说我应该坦坦荡荡光明磊落，没有任何抬不起头来的事，但中共的心理战很厉害。自一九五一年公安人员一再要我好好反省自己的罪行。街道干部也再三对我的行动监视。在长期这种心理战攻击下，不知不觉地也感到自己比别人矮半截，到了大学后更感到如此，有些好心的同学很想和我交谈，我总借故拒绝，在自己的四周筑起围墙，不准任何人接近我，别人也明显感到我这人怪怪的，不知是否某根神经不通？在家里我原来是最爱音乐的，家中有一架钢琴还有其他一些乐器，但我态度冷漠，并非我个性改变，实在因为共产党步步为营，对天主教圣母军死缠不放。我若要忠于教会势必要放弃一切作好被捕的准备，如果我过份喜爱学琴，到那时候为了弹琴而放弃天主，岂不太可惜了吗？在学校求学也是如此，如果我成了班长，人际关系很好，在关键性时刻，这些因素都会大大地成了阻力。所以我在那时候，虽然进了大学，但内心还是非常痛苦。


乐在苦中 第十二章 山雨欲来风满楼

第十二章 　山雨欲来风满楼

我床头边的一只小包裹，已放了三年有余了，究竟什么时候用得上，谁都不得而知，中共的有些运动，某些人被捕往往很突然，使你措手不及。但有些事情事先也有一定的迹象，总之不难看出。

 一九五五年八月二十日那天，气候非常炎热，我正在睡午觉。突然校中有两位同学到我家，急匆匆的要我收拾一些衣服，立即回校，说校长及党委书记有事找我。我预感来者不善，此番回校定是凶多吉少，但也无法抗拒，只得奉陪。一到学校，由班长宣布我已失去自由，一切行动由四位同学看管。我要问个究竟，他们也不多说，只说以后你自然会知道。首先校长告诉我不久政府将对天主教会进行一场大规模的肃清反革命运动。根据他们所掌握的材料，我曾犯有严重的反革命罪行。但顾念我年轻，仅是因为“中毒”过深，所以希望我能在最短时期内“识时务也”，检举揭发教会中的帝国主义份子和反革命分子，那么政府可以按坦白从宽的政策既往不咎。同时校长也明确地要求我将来在开龚品梅等人的批判公审大会，我必须站出来面对面的斗争他们。我清楚地记得他的最后一句话：“胡美玉，你完全可以在青年中以及广大教友中起作用，使占有多数的中间份子转化过来。……”

 信德考验的时刻已经来临，第一我记得神长们的教导对于魔鬼的诱惑一定以“三不来对付”。所谓“三不”即不听、不看、不回答。如果原祖厄娃在地堂中对魔鬼的诱惑不听，不和魔鬼搭讪，也不致去吃那只禁果。我在领洗时已向教会宣誓，宁罹天下万难也决不得罪至尊至善之天主，想到现在已是将这些话付诸于行动的时候，我感到力量微薄，手无缚鸡之力的弱小女子，怎能与强权苛政相对抗。但我相信全能者天主在我这一边，我什么都不怕。

 第二天清晨猛烈的炮火开始攻击了，首先班长向我指出从现在开始，我已失去自由，一天二十四小时由两位同学轮流看守。宿舍楼下的两块大黑板上密密麻麻的写出了我的罪行。我根本不去看，只见到处写的非常大的口号标语：“打倒反革命分子胡美玉”以及“只有彻底交待，才是你的出路。”等等。我心想你们写得再多，我不看，能起什么作用？只算是摆摆华容道，吓吓一些胆小朋友而已。晨八时即开始批斗大会，班长以高分贝的嗓音叫着：“揪出隐藏在我们班中的反革命分子胡美玉。”然后由两位同学将我脚踢手拉地推到前面。并用手强捺着我的头，我不断抬，如此反覆数次。同学们显得很是疯狂，不知深怕我玷污了全班的名声，还是出于对阶级敌人的仇恨。大家举手都争着要发言，我根本没有听清他们在说什么。只听到有几位平时和我相处得很好的同学，用着颤抖的声音，说了一句：“胡美玉，我们和你划清界线”。亲爱的同学，我谅解你们，你们的心也在颤抖，你们今天不说这句话是无法过关的。今天我才真正懂得什么是自由。我内心很平安，我不愿意说的，坚决不说，我的自由意志一直掌握在我自己的手中，而我这些同学，绝大部分平时和我都是十分友好的，现在为了自身的利益，也只得说些上面所指定的话，他们不是失去了内心的自由吗？我为他们感到难受。批斗会一直进行了四个小时，午饭后系主任又找我谈话，一次谈话持续数小时，反正我坚决一言不发。如此大会，谈话每天炮轰十余个小时，说来说去，无非要我承认教会中的外籍神父和中国神父是帝国主义份子和反革命分子，是他们毒害腐蚀我们。我只要揭发检举他们以及交出一批和我一起被他们毒害青年的名单，那么我就可以继续上学，有光明前途。我想我是天主女儿，怎能站在魔鬼的立场来看待问题，教会为拯救我的灵魂不断教育我，怎能说是毒害？要我把一切责任归于别人，更是魔鬼逻辑。将来我们站在天主台前不能说：“我本来不愿意犯罪，是XXX拉我下水的。”再说要我出卖别人来立功，更是直接相反爱德，中共口口声声说：“你们要相信天主，我们不干涉不反对。”但他们时时处处要我们违反爱德，犯了违反爱德的罪行，信德只是建筑在沙滩上了，又如何能牢固。中共用的是釜底抽薪，把锅底下的柴都抽走了，哪来的火呢？感谢天主，常常赏赐我有清醒的头脑和一个敏感的良心。毒害我的不是教会，而是他们，他们正在用威胁利诱迫使我离开天主。

 差不多两个星期以后，那天是九月三日，学校已经开学，白天他们将我关在一间满布蜘蛛网，一直无人使用尘封已久的小房间中，什么都没有，中间一只小板凳，要我整天面对着墙壁反省思考。我想这也许就是他们布置的模拟牢房，也好，我一切主意已拿定，同学们已无空继续批斗，改用冷落法来对待。圣保禄说：“一切对爱天主的人都是好的。”我始终抱着以不变应万变。加紧祈祷免陷于诱惑。晚饭以后，同学又从在宿舍中带我去教室，当我一跨进教室，见到妈妈和美珍姐坐在那里，我见到她们真是小别重逢，悲喜交加。喜的是妈妈神采奕奕，并不因我离家而思念过甚，悲的是我这场戏唱下去，其结局可能要以逮捕告终。胞姐美珍立即用一口宁波话对我说：“我担心的就怕你吃不起苦做犹达斯。”我说：“请转告神长们，美玉宁死不叛离教会，你们要注意，暴风雨即将来临。”妈妈当时还是外教，但她已是一个望教者，她说她每天为我念好几串玫瑰经，并一再对我说：“美玉，做个好孩子，不要怕吃苦，妈不要一个叛徒的女儿。”我听了这话感到我这些天的痛苦已得到天主的降福，一位外教母亲能有勇气和圣母以及一些圣妇们一起上加尔瓦略山，人世间还有什么比这更大的恩宠？

 接着我就把手表、金项链等请妈妈带回，并对妈妈深情地说：“妈妈，女儿今天忠孝不能两全了，愿好天主报答你。”校方虽然不太懂得我们的方言，但观察彼此的表情动态，不利于他们的目的，立即将妈妈和姐姐赶出去了。几位同学还狠狠地在说：“真是反动一家门！”他们原先想利用母女亲情来动摇我的信仰，谁知道其结果适得其反，妈妈的信仰也更坚固了。

 九月四日校方给我看了两位在交通大学的教友俞玉成、杨文奎检举我的材料，每叠足足有十余张。我还是老办法，将这搁置一旁。校长说：“恐怕你还不相信，认为我们在做假的，告诉你，今天晚上他们要向你现身说法。”待到晚饭吃过，他们两人由交通大学校方派人开了一部车来到我校，见到我时，两人都不敢以正目对视看我。后来学校领导就催着他们说：“既然你们的思想已经搞通了，把你们的亲身感受向胡美玉介绍吧！”他们首先肯定这些材料是他们自愿写的，以后接着左一个藉口，右一项歪理，说应该为着自己的前途，自己的家庭，既然政府不要求我们放弃信仰，我们又何苦做得那么绝。洋洋一大篇无非也要我跟着他们走。我只回答了一句；“道不同不相为谋，你们去走你们的阳关道，我走我的独木桥吧！”后来这两位到处参加控诉大会，以大量检举揭发控诉他人来立功。不但获得了中共的免予刑事处分，同时还担任了民主青年代表，爱国会骨干。从他们口中得知那时大约有十余位大专公青回校交代，但仅我和另一位同学因坚持信仰而被捕。

 如今杨文奎、俞玉成都已病故。我在赴美前都曾见到过他们。俞玉成语重心长地对我说：“美玉，你拣选的是最好的一条路。天主降福你活到今天还有福气去美国，我自叹不如。”我说：“天主的仁慈永远在眷顾着我们，你深深知道我是非常软弱的，一切光荣应归于天主。我们做错了，一定要信赖天主的仁慈。犹达斯后来也懊悔自己犯了大罪，但他不信赖耶稣的仁慈，没有真正的望德，因而走上自绝的道路，我们都是罪人，都要求天主的宽免。”我见他的眼都湿润了，一别 三十余年，大家都已走到人生舞台上的最后一幕，还有什么个人恩怨可言，要紧的希望将来同聚于天国。数年前听他因患脑血栓而逝世。实在这些年来他们在物质和本性上也未交好运，他们跻身于国立大学中，因过去的问题也是属于中共的内部监控人员，几次晋升教授都被打回，精神上更是忧虑重重，工作上也未得到领导信任，耶稣在圣经上说：“人不能事奉两个主人……”，耶稣还说：“我实在告诉你们，人为了天主的国舍弃了房屋、或妻子、或兄弟、或父母、或子女，没有不在今世获得多倍而在来世获得永生的路。”（十八28）

 天主已在那时向我发出请帖，要我在九八和龚主教以及很多神长教友恭赴晚宴，自九月四日起我每天沉浸于祈祷，作好走上苦路的准备。


乐在苦中 第十三章 我们和圣母一起诞生

第十三章 　我们和圣母一起诞生

中共大规模迫害教会的见证

1955年9月9日《解放日报》头版头条新闻(点击看原图)

一九五五年九月三日，到九月八日一直让我清坐，中共用的是动静结合的手法，或是不断批斗，或是让你清坐。我想既然让我坐着，我就可以闭目养神，可以不断地祈求、祷告。校方再有能力也不能控制我的内心思想。九月八日晚约十时许，我已上床睡觉，突然有同学催促我快起来，说校长刘佛年找我谈话，我知道时辰已到，哪有深更半夜校长找谈话的。我信步走到校长办公大楼，见已有一警车等着，我随即划了个十字说Fiat （主旨唯承）。我一进去，刘校长即非常严肃地说：“胡美玉，学校为了挽救你已做了大量工作，但你一再坚持反动立场，你看你的逮捕证九月三日已出，但校方一再争取你，一切看来徒劳。所以今天九月八日一定要将你逮捕了，不过学校还准备保留你的学籍一年。政府对年轻人，特别对大学生总是宽大为怀，你入狱后，还可以选择，你什么时候认识到自己错了，你交待自己的罪行后，仍可以回到学校继续求学。”

 说罢，警察上来要我在逮捕证上签字，然后喀嚓一声，双手铐住，临走时我要求同学将一些换洗衣服以及肥皂毛巾等日用品收拾好送到警车中。被捕对我来说是意料中的事，社会上已在开展轰轰烈烈的反胡风反革命集团的肃反运动，必须人人过关，要清查个人历史，清查祖先三代，清查社会关系。天主教中的神父、修士、修女以及一些圣母军公青等都早已划为内定对象。我是民族资产阶级出身，有着一大批海外关系，本人又是圣母军会长，大专公青负责人，因此早已成为网中的大鱼，怎能让我轻易熘过？人本性总是怕受苦的，没有人愿意轻易地弃绝家庭而甘当阶下囚，但我生逢其时，在致命者和叛徒之间只有一条道路可走，我如不愿做致命者，那必当犹达斯。在如此严峻的考验前，绝大多数人也不愿和永生开玩笑。在这种情况下，我只有孤注一掷，离家离校，告别世俗的一切，跟着圣母，尾随耶稣走上加尔瓦略山的道路。

 九月八日是圣母诞生的日子，天主拣选我们在这一天入狱，是要我们和圣母一起诞生在监狱。那是另一种奉献生命的开始，过去的一切已和我们无关。我坐在警车中默想人生本是一出戏，如果我将自己比喻是一演员，今天要演出的一场是入狱的一场，我要受多少凌辱，要吃多少的苦都是剧情的需要，我只要深入角色，十分投入就可以了。至于谁是观众呢？有天上已得胜的教会，无数天朝圣人圣女和至尊天主以及圣母玛利亚，有在炼狱中还在等待天国的众灵魂们，他们多么期待我们用痛苦和祈求为他们请求天主早日赐他们安登天国。还有普世教会也都在注视着我们，以教宗为首的教会他们时刻关怀正在受考验折磨的神父教友们的表现。耶稣已邀请我赴宴，我没有任何藉口借故拒绝，在酒席桌上，我不能忘记天主儿女的身分，青春即使消逝，生命也可牺牲，但总不能半途而废，信仰、忠贞只有保持到生命的最后一分钟才是胜利。一时的热情人皆有之，可贵的在于坚持数年、数十年下去，直到永远。

 九八晚上在牢房中遇见了很多徐汇区教友，半夜以后还听到男牢房中不断来人，由此可见这次是一大风暴了。胞姐美珍恐也不能幸免。想来想去免不了要思念高龄的妈妈，她一下子怎能受得住失去两个女儿？只有将她託付于圣母的手中，天主要求我们爱他在万有之上，也一定在妈妈之上，所以我一进牢房，就定志向，倘若妈妈要成为我跌倒之缘因，我宁可早日求天主收我灵魂，或是妈妈早日归天。母女亲情对我说来是最大的诱惑，但只要我依靠天主，无论什么都不能使我和天主分离。

 牢房的拥挤、恶臭，再加高度近视的我被迫拿去眼镜，据说为防止犯人自杀，一律不准戴眼镜、用裤带，也不准犯人刷牙，我想想除了压迫犯人过牛马不如的生活，其他又有什么理由不准刷牙，不准随意上厕所。每天两餐稀饭用菜皮烂南皮等烧成煳，我吃了餐餐呕吐。体重骤减到七十斤，我巴不得毛病重一些，心想可以早日去见天主。也许他们看出了我的心思，在牢房中特地替我送来病号饭白米粥加上白面，开始两餐我拒绝吃；我说：“你们为什么要对我特殊？”后来经牢房中的陈桂娥姆姆以及其他教友的劝说，说我肉身相当软弱，如不好好吃些东西，会影响意志也可能软弱，既然他们因病照顾，那你就吃罢。记得那时牢房中有王培珍、潘霞雯、顾进琦、陈桂姆姆等，她们个个都勇往直前，在牢房中以善表来感动教外人。当大家知道我只有进教六年的教友，家中都还是外教时，都不断鼓励我不能辜负天主的特选之恩。


乐在苦中 第十四章 审 讯

第十四章 　审 讯

在我一生中曾经历各种不同的痛苦，但最使我感到窒息难受的是接受审讯的痛苦。究其原因，中共不但不允许“犯人”有辩护律师，而且他的审讯实质是一花样百出的攻心术。他们是无神论者，在任何场合、任何事情上不受道德法则的约束。因此为达到目的，可以不择手段。为要得到犯人的亲笔供词或口供，有的被强烈的灯光照射得头眩眼花，有的被长时间疲劳审问，审讯员可以换班换人，而犯人必须端正地坐着，戴着手铐，如犯人有些反抗，立即反铐。就拿我来说，在看守所关押的八个月中，总计提审达一百二十次，可说是所有天主教犯人中提审最多的一个。有时在清晨，有时在半夜，只听见狱卒把我的番号铜牌 （犯人不能叫名字，只有番号） 叮当一放，并且大声一喳呼“一一三八出来”，那是军令如山倒，要立即出来到提审室。旁边的教友、修女都为我难受，说：“怎么左审右审，一个在大学读书的教友，能做出什么坏事，为什么老是盯着她不放？”

 我自己也想不清楚，为何公安机关对我这样有兴趣，我想你们要判就判了，何必白天审。半夜问。后来我想想他们要如此提审我无非有两个理由：其一我在中共眼里是属于被毒害的一批，况且进教只有六年，毒害不至于过深，是可以争取的对象，再加是在学的大学生，家里都是外教，用他们的话，这种敌我矛盾有充分理由可以转化过来。说实在话，中共不愿意逮捕我，更不想判我刑。但一心想豢养我成为他们的应声虫、走卒。所以对我的审讯次数出奇地多，并且费尽心机，用足心思。其二，因和我在一起的大专公青，多数都已投降，为了减轻他们自己的处分，必须检举立功。我是一块大肥肉，供他们作为立功对象，因此提审员手中总是有一大叠别人检举我的材料，而这些材料用中共的行话必须和我碰拢，碰拢的意思就是要我一一认可他们检举的属实。偏偏我在审讯中紧闭双唇，一切不作回答，而且面部毫无表情，我在为那些教友们遗憾，他们为了自己脱罪，有的扩大事实，有的把责任都推到我的身上，他们口口声声不放弃信仰，他们用我的痛苦去换取所谓的“自由”。如果不是天主的圣宠，我被他们如此日以继夜的逼供，早已成为精神病了。

 我在审讯中虽然好像比死人多一口气似的，但内心思想此起彼落，像一只热水瓶一样，外表看来，冷冷冰冰，而内部，一瓶水正在沸腾。有血肉的人在受到如此违反人道、违反尊严的待遇时，怎能无动于衷。但若是我和他们争吵，辩论时间长了，我的脑子会昏昏沉沉，也许可能丧失分辨是非的能力，也许我会说出不应说出的情况，而牵连别人。总之我一入狱就抱着死不开口的态度，天主知道我背这十字架是多么沉重啊！每次审讯回到牢房，精神肉身所受的折磨，使我头上直冒大汗，那种撕心裂肺的苦真是苦不堪言啊！在数十次提审后看我不吃硬的，于是来软的一套，一面对我大量吹捧我是青年中最能干、最聪明、最会办事的一个，将我夸得像一朵花。但我听了感到十分肉麻，这明显是演戏中一套台词而已，我已经被你们贬得连狗屎都不如，如今又聒不知耻来夸奖我，真是嘴唇两片皮，翻来又翻去，我根本不理会这一套。

 过了几天，又来了许多过去的同伴看望我，他们都是已变了脸，向中共举白旗投降的。从他们所写的材料我已知道他们的心态。个个都像鹦鹉一样说着中共教他们的“套头话”：“我们都已认识清楚了，都交代了自己的罪行，这根本不违反信仰，你看，我们的良心多平安，因为有很多主教都这么做了，既然他们可以做，我们为什么不能呢？你要深思，你妈妈为你们姐妹俩受了那么大的痛苦，现在哭得几乎双目要失明了，天主要我们孝爱父母，你为什么不考虑守好这条诫命？识时务者为俊杰，随潮流就是了。”我不想再听下去，我说：“爱天主于万有之上，爱万有在天主之中，如果大家都识时务，都做随波逐流的浮萍，那么罗马三百年教难，哪来这么许多致命者，道不同不相为谋，你们去走你们的阳关道，我走我的独木桥。”接着交通大学的俞玉成又“规劝”我一番，他说得十分露骨：“胡美玉，你不要太天真，你想你现在能坚持，但毕竟不是一天、一年的事，待你判刑后去劳改农场，要受尽各种痛苦，你是家里的娇小姐，你能吃这些苦吗，如果在那时你再想找一条出路，就很被动了，能坚持一辈子受苦的几乎是凤毛麟角，你是个新教友，你估计自己有力量坚持下去吗？我劝你迟变不如早变，后来变不如现在变，不但能得到政府的重视，还可得到各方面的优惠。”这是一套地地道道的“现实哲学”，回牢房后我也经过深思，他谈话中只字不提天主的力量，将来在天主的手中，谁知我能活多久，不能为将来坚持，现在就要跌倒，他们要的是现世的前途，让他们去追求吧，我已入此牢门，路只有向前走，决不后退。

 隔了两天，又来了一位和我不太熟悉的的广东陈天宝神父，别人告诉我，他是激进派，已和一位修女结婚。对这样的神父，我如何能信任呢？他一见到我就煞有介事地对我说：“我是神父，你尽管写你的材料好了，天主台前的责任由我做神父的来负，你们这一批青年，只怪龚品梅不向你们说清，其实圣母军登记，以及现在承认龚品梅是反革命分子，根本不违反信仰。”当我一知道来者不善，就直截了当对他说：“龚主教今天和我们一起被捕，这说明他说到做到，至于你们这些所谓的神父，好像犹太人在马路上卖假货，大吹大擂，我不会跟你们走，你说你替我负责，我不知谁替你的行为负责，当站到天主审判台前，后悔已来不及了。”他连声说：“胡美玉，你太恶毒，太恶毒了，真是无药可救！”

 中共的最后一张王牌就是我的年愈花甲的老母亲，我妈妈自我被捕后不思饮食，每天到看守所要求探望我，开始警察对她很凶狠，说她老太婆不要来无理取闹，女儿犯罪被捕是罪有应得，妈妈仍坚持每天来看守所坐上数个小时并要求“你们将我和女儿关在一起吧！”隔了几天，大约他们知道妈妈尚未进教，就对妈妈说：“今天我们可以同意你去见你的女儿，你还可以带上一些吃的东西，但你一定要劝她好好认识自己的罪行。”妈妈听了欣喜若狂，立即请同来的老妈妈 （我的老保姆） 去买我所喜欢吃的奶油栗子蛋糕以及鲜肉大包。那天狱卒又在我牢房门口叫我：“一一三八，出来。”我跟着出去，在审讯室见到妈妈和老妈妈两人拎着两只盒子。自从九月三日在华东师范大学和妈妈迄今已有数月，这一小别犹如天人相隔，如今母女重逢，真是别有一番滋味在心头。正如苦路第四处，耶稣和圣母彼此心中的痛苦莫可名言，但却未嚎啕大哭，世上最悲痛的事，有时不是用眼泪所能表达的。妈妈面容憔悴，两眼通红，人已明显消瘦，几乎连站都站不住。我在牢房中已被折磨到半死，被摘去高度近视眼镜，本来人已不像人，再加全身浮肿，面色苍白，妈妈一见到我大声哭起来，“怎么好好清秀的一个小姑娘弄得这个样子。”接着老妈妈说了，“刚买来的鲜肉包子是你最喜欢吃的”。妈接着说：“今天他们开了大恩，准许我买各种吃的东西给你，还有奶油栗子蛋糕。”对一个饿极的人来说真是迫不及待要去抓来吃了，我立即伸手去抓香喷喷热腾腾的鲜肉大包，好香啊！多少天没有吃饱了，抓到自己所喜欢的美食，立即要往嘴巴送了，当我正想咬到第一口时，不，不能吃，我不能上魔鬼的当，想到吾主耶稣在旷野守斋四十天，魔鬼来诱惑耶稣，耶稣严正地说：“人不是单靠面包而生活的。”中共为什么允许我妈妈买吃的东西给我，而别的家属不准送，说明他们对我别有用心，如果今天吃下鲜肉大包，明天再要几只叉烧包，这样下去我如何经得起长时期艰苦生活的考验呢？不，不能吃，哪怕再饿，哪怕再馋，我必须克制自己的本性，感谢天主，赐给我圣宠抵抗了诱惑，我不吃包子蛋糕，大大地伤了妈妈的心，我对妈说：“既然我已送押在牢房内，怎么能指望你送东西给我吃呢？我必须独立面对牢房的一切，不然我整天等着你送东西来，而他们就可利用这一需要，来对我要胁，除非我投降，不然不准你送了。妈妈，任何堤坝都不能有缺口，即使再小的缺口也会导致堤坝崩溃。”我妈虽然不能完全听懂这些话，但她知道中共做什么事都是有目的，你不上套，他没有办法，上了套，他绝对不让你熘之大吉。妈妈边哭边走出了看守所，我只得目送满首银发，妈妈瘦璘璘的背影，她走三步回首看我两下，还泣不成声地说：“美玉呀！妈实在放心不下，实在舍不得呀！”正当我陷入沉思痛苦中，狱卒大声吆喝：“胡美玉，还不回牢房去，你这人真有点神经，洋房不住要来坐班房，大包不吃偏要回去喝粥汤，真是大神经一个。”

 回到牢房后我静静地思考了一下，到底交代还是不交代，所谓交代实质上是投降，出卖别人，我向狱卒也要了纸和笔，打算就事论事的作几次交代，但不知什么原因，当我拿起笔来我的心像有千万只蚂蚁在咬，我如果放弃一点，中共就会追踪而来，不是像他们所说，只要承认圣母军是反动即可。一个人不能事奉两个主人，世俗和真理是背道而驰的，要跟随耶稣，只有上加尔瓦略山，不然我的良心终日不安，即使释放了也要变成疯子，那岂不是驼子跌跟斗两头不着吗？


乐在苦中 第十五章 她是地上的盐（忆拯亡会修女陈桂娥姆姆）

第十五章 　她是地上的盐（忆拯亡会修女陈桂娥姆姆）

我在牢房中于众教友中年纪较幼，同时又是新教友，所以受到修女教友们的厚爱，其中拯亡会陈桂娥姆姆给我十分深刻的印象。

 九月八日晚徐汇区看守所宣告客满，以后络续到中共“十一” 国庆前夕，神父、修士、修女、教友都一批批的进来，小小的将近一百五十平方尺的房间关了将近二十人。人像火柴一样紧紧的排列着，翻身时大家要一起喊一、二、三，不然无法动弹。女牢房中有潘姐、王姐等好几位教友，还有一位穿黑色衣服面目清秀的姆姆，我借机会去和她说话。姆姆轻声地对我说：“我是拯亡会修女陈桂娥。”我立即不加思索地回答：“你就是陈桂娥姆姆吗？你侄女陈瑞璋是我的代母。现在我们可以有机会为真理致命了。”姆姆见我一片天真数次找机会来开导我，尤其在刚被捕时不断被提出去审讯，再加看守所每日两餐比猪食都不如的伙食，使我无法适应，因此刚进来时的满腔热情已逐渐冷却，也许姆姆看出了我的心思，她不怕看守人员对她一再训斥，禁止她和我交谈，但她仍坚持不断鼓励我说：“天主挑选了你，为他作证，这是他给你的一大恩典，但加尔瓦略山苦路是一条漫长曲折的山路，耶稣在背十字架时尚且三次跌倒在地。你是一个新教友，更应全心依靠天主，现在关在牢房，不但生活条件差，再加每天的审讯，即使不去受讯，犯人之间的倾轧，长时间的坐着‘反省’，如你不提高心灵，不利用时间来祈祷，你就没有足够力量来抵抗诱惑，就会软弱跌倒。”那时我很纳闷，在这拥挤不堪，臭味难闻的环境中，再加犯人中也有小偷、生活作风邪恶者，教友处身在这种情况下，正好比一只绵羊夹在狼群中，如何来提高自己的心灵和天主进行面对面的谈话呢？在这方面陈姆姆手把手地传授给我，首先她用缝衣服所用的纱线捻成一串念珠送给了我，嘱我每天至少念三串玫瑰经，同时替我安排了一张神业日程表，每天清晨神望弥撒、拜苦路、神领圣体……等等。

 陈姆姆在监房中始终保持平安喜乐，同时善于帮助别人，她曾多方设法将竹筷上掰下一片片竹片，然后慢慢地在水泥地上将它一头磨尖，把它当作针用。她曾用这样的针替很多犯人补了衣服，有一件事我至今仍记忆犹新。看守所里规定不许我们的家属送吃的东西给我们，而陈姆姆想到要家里送来一斤盐，而这盐帮助大家解决了很大的问题，那时犯人不许刷牙，姆姆把盐分给大家，劝大家用盐擦牙，说盐也可起消毒作用。我们喝的稀饭，稀如薄汤水，喝完稀饭就急于方便，而在我们的看守所，连上厕所的自由都没有。每天得由看守人员定时来放，尿急是比饥饿更难熬的事，有一次有位外教难友，年纪尚轻，因尿蹩不住，就大声报告看守，看守故意刁难，迟迟不开牢门，这位女青年急得哇哇地哭了起来，隔不多久陈姆姆说：“我有办法。”我心想你姆姆也不是和我一样只有一只放肥皂、草纸和几件换洗衣服的小包里。里面还有什么高级的东西呢？只见她迅速地解开包里，拿出她的法宝--半包盐，她说把这些盐放在稀饭里也许可以减少过多的小便，此法果然有效，在那种场合她的盐比鱼翅、海参更可贵。还有一次有位难友的手指被铁门轧破了，流了不少的血，先用手纸压着，然而陈姆姆把早晨剩下的开水中放入一些盐，她慢慢清洗伤口，最后撕些破布条，将伤口包扎好，这位难友十分感动。她说在这几乎无法生存的环境下，天主教姆姆却如此充满智慧，充满爱心，使我真正感到了人间的温暖。

 说实在话，我从来不知道盐有那么多用途，到那时我才理解到为什么耶稣在圣经中说：“你们是地上的盐，盐若失了滋味……”

 姆姆，你真是保持咸味的盐，你带给我们洁淨，你解决了我们的困境，我一定要效法你的芳表，步你的后尘，做世上不失去滋味的盐。


乐在苦中 第十六章 她是桌上的灯

第十六章 　她是桌上的灯

顾进琦

桌上的灯--顾进琦 (点击看原图)

没有人点灯放在窖中，或置于斗下的，而是放在灯台上，让进来的人看见光明。（路三十三34）星星不但天上有，地上也有，我在牢房中见到一颗明亮的星星，她照耀着人们通往圣善的道路，她是我心中不落的一颗明星。

 我在中学求学时曾听到这样的一个故事，达芬奇为了画名作“最后晚餐”曾召请了不少的模特儿，有的充当耶稣、若望、伯多禄……等等，但历经几年他一直无法完成他的杰作，原因是他没有找到一个能充当犹达斯的模特儿，后来在偶然的一天，他在翡冷翠的街头上发现了一位面目狰狞，衣衫褴褛的流浪汉，就召他进来，达芬奇照他的模样画上了犹达斯，后来此人在离开画室时，百感交集，几乎不能自己，对达芬奇说：“你知道我是谁？我就是几年前你画若望的模特儿。”在这几年中，由于他沉迷于声色，不断酗酒，行为不检，因此沦落到如此失魂落魄的面貌。可见人的面貌正如耶稣所说的：“你的眼睛就是身体的灯，几时你的眼睛亮，全身就光明，但如果邪恶，你全身就黑暗，为此你要小心，不要叫你内里的光成了黑暗，如果你全身光明丝毫没有黑暗之处，一切必然光明。有如灯光照耀你一样。”

 绝大部分的人喜爱真、善、美，但每人有各种不同的审美观。我认为真正的美在于自然，在于超脱。在浓妆艳抹的太太女士中，很少有我所欣赏者。我曾经陶醉于英格丽褒曼在圣玛利亚钟声中的造型，也无限崇拜费雯丽在乱世佳人中的印象，一直到我在牢房中见到这位少女教友，我说我见到世上最美的少女。

 她一进牢房门就端端正正划了一个十字，手里拎了一只小包，进来后就很熟练地坐在炕上，看来她并不是第一次入狱，也许是二进宫吧！她衣着朴素，上身穿了一件已褪色的蓝色长袖衬衫，下面一条深藏青色长裤。但当我仔细端详了她的脸庞，以及她的举止，我发现无论她举手投足或点头展笑似乎都带有天上的韵味，尤其她的一双晶莹的眼睛，使人见了心旷神怡，她虽说不上有多美，但光彩照人。在昏暗的牢房中，使我蓦地见到一盏明灯，怎不叫我欣喜？她终日祈祷，不发一言，也许她的美来自出神的祈祷。她对牢房中所发生的一切事似乎是视而不见，听而不闻，一天两次送稀饭来，她总要等别人都拿过后再去拿，每隔两个星期犯人家属可以送些肥皂、草纸等日用品来，但她家人从不替她送东西，每逢这个日子，我总要左盼右望家中的接济，但她却稳坐钓鱼台，旁若无事，既不等待，更无伤心的表示。我心想这少女好如下凡的仙女，不食人间烟火。天气逐渐转冷，别人都已穿上毛衣，她仍是破衬衫一件，从不叫冷。过了几天我故意去接近她，要打开她的话盒子。我说：“你叫什么名字？你祈祷这么有味，有时好像神魂超拔，真的我好想学学你，能否教教我？”她说：“我叫顾进琦，住在徐家汇堂街西，我因一九五三年曾经被捕过，知道在牢房中必须不断祈祷，才能抵住各种诱惑。这次我妈妈和洪恩弟都一起被捕，家中只剩下两个小妹妹，如果从本性上去考虑这些问题，不知有多少忧虑，这往往会使我们的意志软弱，我们应该将我们的目光盯着耶稣，只要我们一心祈求天主的国及义德，其他一切天主自然会安排。”好大的信德，她已快到家破人亡的地步，但丝毫不放在心上，难怪连草纸肥皂等日用品都快用完了，也从不焦急。我从那天开始下定决心向她学习。一个个细节跟着她学。她坐像一座钟，十分端庄，立像一棵松，不歪歪倒倒，祈祷时更是全神贯注，目不斜视。有时几个小时神采奕奕，光彩夺目，许多外教人见了她都啧啧称奇，都说这个小姑娘快要成仙了。她在用她的端庄，用她的超然为天主作证，大约一个多月以后，她被调往到提篮桥市监狱去。在临别时我十分依依不舍，她确实是我的榜样，有她在我可以像婴儿似的牙牙学语跟她学一点是一点。我与她在那次分别后从此没有再见到她。临走时我塞给了她一套家里送来的新绒衣裤。若干年后也不知消息会如此灵通，我嫂嫂来信说我恶习不改，在家时派头很大，总是随意送东西给别人，入狱后仍是非常阔气，把新衣服送人。从此就断绝对我的接济，我也不当它一回事，我为什么不学学她的“天塌下来当它被子盖，泰山压顶不弯腰”的大无畏精神呢？”前几天阅读了雷思神父《慈恩》一书中知道他与顾姐在青海见面数次，她仍是那么虔诚。目前据说她在北方一座隐修院中任院长姆姆，遗憾的是我数次托人汇钱给她都如数退回，是地址有误或是她不愿增加我的负担，这增添我对她的一份思念之情。


乐在苦中 第十七章 狼群中的羊

第十七章 　狼群中的羊

“看，我派遗你们好像羊进入狼群中，所以你们要机警如同蛇，纯朴如同鸽子。”（玛十16）

 我在一九五六年初由看守所押送到上海市提篮桥监狱，这个监狱，规模很大，男监有六幢楼，每幢有五层楼，每层有一百间监房，女监只有一幢，有五层楼，每层有四十间监房，还附有金属加工、电器、服装等工厂。最多时可关押四～五万的犯人，所谓监狱除了极个别有国际知名度的犯人如龚品梅、汪精卫的太太陈璧君等人长年关押在此外，其余的犯人都是由各区的看守所中的已判决的犯人，集中在市监狱，然后进行编队、编组再押送到全国各地的劳改农场。通常来说，犯人在监狱不超过三～五个月。

 监狱的生活比看守所好些，可以刷牙，可以戴眼镜，每日三餐。一般的犯人每星期去集体淋浴一次，所谓集体淋浴是数十人在一房间用莲蓬头冲洗，这是把人当作动物对待，但为了防止天主教犯人见面时串连，所以不准出去洗澡也不准出外放风。教友们常常利用这时间与对面以及楼上楼下的教友划十字做手势来进行交流，彼此鼓励坚持信仰到底，一个很小的监房大约六十平方尺，关押八到九人。每人都整天坐着，根本谈不上有椅子或板凳。坐的是用家里送来的便纸，那时中国的便纸不是一卷卷而是一刀刀的，用一刀刀的便纸叠起来，外面用一块布包着。这就算是凳子，背整天靠着水泥墙，每人轮流起来走走活动一下，监房中有一便桶，大小便都在此，新来的犯人往往都睡在便桶旁边，还有教友常常会主动包下这个位置，开水每人每天一杯，下午每人则分到一杯温水作清洁用。

 监房内无大事，因此大家的心思都花在一些鸡毛蒜皮的事上，例如起来活动，大家都没有手表无法计时，只有数着走几圈，有人说你已走了十圈，该轮到我了，而她坚持只有九圈你数错了，常常为这些芝麻绿豆的事争得面红耳赤。又比如拿饭盒，饭是盛在一只狭长的铝盒，从铁栅栏中塞进来的。饭用胡萝卜或卷心菜皮和小米等杂粮所烧成的厚粥。饭盒中的饭多少差距很大，大家的双眼好如汽车前面的大灯，都抢着要满的，于是小组长说每天轮流去拿，例如今天一号开始，明天二号，这样比较公平，我说：“你们去轮，我最后去拿就是了。”我想大的已经放弃，何必再去斤斤计较这些小的。俗语说：“衣食足，然后知荣辱。”人在困境时要维持人的尊严，体统是很不容易的。哪怕是很有文化的犯人也往往为一小口开水与别人争论不休，想想人若没有天主的恩宠实在是很可悲的。

 我感到最需要的是水，因为我不能出去淋浴（因是集体在一起淋浴，所以即使准许我去我也不愿去）自从逮捕以后十个月中，我没有洗过澡也没有洗过头。混身皮肤头发痒到说不出的地步。我想反正我饭量小，我就把饭拨给别人和别人交换下午的一杯温水。隔几天犯人小组长到主管那里去反应情况，主管立刻把我叫去，勒令我反省自己违反监规的地方。想来想去只有将饭换水的事，我说：“我这么许多天不洗澡，不是太不卫生了吗？”她说：“谁叫你犯罪，为什么你以前没有想过这些问题。”我听了心就一横，反正不卫生就不卫生，一杯子水也解决不了问题，这是我自己经过深思熟虑后所选择的道路，我决不会有早知今日何必当初的“悔言”。忍耐一下，不是一切都会过去吗？

 监房中经常调换监房，中共干部深怕犯人们在一起时间久了，会适应环境，要滋长感情。他们最怕的是犯人之间所谓的“团结”，犯人如团结了对他们威胁很大。他们用尽方法在犯人中不断挑起矛盾制造矛盾。例如一个犯人出去打小报告，隔不久主管又找另一犯人出去对她说：“你不要以为 XXX对你好，你对她说的话全部向我汇报了，你也可以立功检举她怎么对你说的。”就如此搞得人心惶惶。另外一个措施不断调换监房，每隔一、两个星期你得背上被头日用品等包裹从这房调到那房，我根本不怕调动，一动就有信息可知道，例如难友告诉我过梅丽、周若兰等都在这里 ，有别人的善表对我鼓励不少，可以鞭策自己常常向上。

 监狱中的主管日夜两次交接班，白天八时半上班接着每个牢房点查人数。这时犯人必须端正坐着，不准起立。下午五时半夜间主管接班也是如此。每次点人数前由劳役犯大声吆喝：“主管点人数，大家坐好”。大多数的犯人每每在这个时候感到十分难受，关在牢房中的犯人犹如笼中的动物，被主人点数作交班。他们不懂受苦的意义，万分不愿囚居于牢房中，但却插翅难飞，因此我在监狱中看到的是一双双失望的眼睛，一张张苦楚的面孔，还有个别的已变成了疯子，整天大叫大闹，连晚间也不得安宁。

 我真正感到我好像一只绵羊进入了狼群，是在两件事以后。有一次一犯人方便以后，我立即就去，待我方便后，有一犯人在我耳边窃窃私语：“这位犯人患有淋病，你不知道吗？她坐过的便桶，你立即去坐，传染的机会很大。”我听了汗毛都竖立起来。我说：“那么我们所有犯人的衣服都放在一起洗，那也不是太危险了吗？”这样的问题谁也无法回答。

 另有一次，我正好和一位来自崇明农村的谋杀亲夫犯，头对头一起睡，本来犯人睡觉一个头睡东，一个头睡西，这样比较空隙，正巧我睡在便桶旁，不能将头放在便桶旁，所以只得和她头对头睡。晚上醒来，我细细的端详了她杀气腾腾的脸，以及两只沾过鲜血强壮有力的双臂，我直打冷噤：“乖乖不得了，我怎么和如此充满血腥味的人睡在一起？”那晚我彻夜未眠，想想我们的神长是有圣德的司铎，不也是挤身于杀人放火的犯人中吗？吾主耶稣是天主圣子降生为人，从天主降为人，这其间的降级更是无限的，但他为爱这世界，为了救赎整个人类，也为了爱我，他没有计较，屈尊就卑。尤其在圣体圣事中，他至尊至贵的天主和我们污秽罪人结合，那么我这卑微的受造之物，为了为主作证又何必在乎与杀人犯在一起呢？爱情只能用爱情来报答。仔细想来，我如果没有天主的恩宠，恐怕比谁都差，恐怕比谁犯的罪更大，是天主保护了我，并不是我自己比那些杀人犯好些。

 从那时间始，我就把我所遇见到的犯人全部奉献给天主，不管是杀人放火，或犯下可怕的罪恶，但耶稣圣心的仁慈是无穷的，只要她们悔改，同样也可荣登天国。


乐在苦中 第十八章 相见恨晚

第十八章 　相见恨晚

有一天管理员带了一位眉清目秀戴着金丝边眼镜看上去很有文化的女犯进来，小组长按常规分配她睡在便桶旁，她说了一句：“我不是新犯人，我是从其他监房调来的。”言下之意不愿睡这位置。我就说：“我很习惯睡在那里，还是让我仍睡那里吧。”没过几天，那位女犯双目注视着我问我：“你是不是天主教友？”我说：“正是，你怎么知道的。”她说：“在那边监房也有一位比你还年轻，终日不说话，但一切吃亏的事，苦的差使，她都争着去做，她家住在徐家汇，全家都信天主。”我估计她说的就是那位顾进琦。我想我们应该让别人在我们的生活中见到基督的光辉，不然我们怎能做到圣保禄所说的：“生活就是基督。” 教友们在每个监房犹如一盏明灯，将光明带给黑暗中的人们，安慰在苦难中的人们。当难友们夸奖我时，我说不，不是我一个人好，我们天主教友都是天主的儿女，都应该是好的。一个人好算不了什么，独木不成林，只有大家好才成气候，怪不得五十年代时监狱的难友们都一致夸奖天主教友的崇高品质。

 监狱的规矩允许犯人亲属每月送一次肥皂便纸衣服等必需品。有一天我收到一包东西，那时我妈卧病在床，家中哥嫂已登报和我脱离关系，是谁来送给我东西呢？此事说来话长，我在被捕时家中尚僱用五位保姆，其中有两位在我家已逾四十载。记得在一九五三年时有一墨西哥电影“生的权利” 正在上映，妈妈和我先去看了一遍，其中主人翁“阿尔瓦巴脱”除了有亲生妈妈外还有一位黑人妈妈非常疼他，妈妈看后就记在心上，过了几天我的老保姆阿娥妈妈六十华诞将到，妈妈先私下对美珍和我说：“阿娥妈妈是我的陪嫁娘姨，她十八岁来到我家，如今已有四十二年了，丈夫遗弃了她，她也无子无女。现在她六十岁生日快到，我打算将你们姐妹俩送给她，今后你们要全心孝爱她，记得千万别顶撞她，她和我没什么不同，如果万一你们对她不尊敬，她会想到因她是保姆，你们不会真心爱她，你们要答应我一定不刺伤这位地位不如你，财富不及你的保姆的心。”妈妈那时尚未进教，尚且如此厚道慷慨，我们更有什么理由不答应她呢？在阿娥姆妈生日那天，我们去看了电影，妈在当天将美珍和我送给她作为生日礼物，老人家热泪纵横，连声说：“这两个女儿是全家最好心肠的人。”

 每次阿娥妈妈到监狱替我送东西，她要克服种种困难，首先需得到公安局派出所的证明，经过批准才可来监送东西，再加家里离监狱很远，需搭乘两部电车，一清早就在监狱门口等候。这些苦为了我都愿意接受。最使她难受的是因我当时未曾判决不能见面。这次她又送来一双布鞋，鞋底是她针针线线亲手所纳的。见物思人，在监狱中的我目睹此珍贵礼物，怎不心存感激之情呢？那位女犯好像冷眼在观察看我。她很聪明，那天下午她借故头痛不出去散步，于是和我两人就有了交谈的机会。她告诉我她是苏青，和张爱玲女士同一时代的文学家。她说张爱玲比她有头脑，早已出国去香港，虽未有多大成就也算逃过一劫。而她则因曾和一些国民党的官僚有过交往，所以中共说她有历史问题将她拘捕，刚被捕时她精神崩溃，对生活失去信心，数度想自尽。现在来到了监狱遇见了好些天主教友，重新点燃了她生命的火焰，她接着说，如果陶渊明笔下的晋武陵人因迷途而走到了桃红李白，阡陌交错的世外桃源，那么我今天在失去自由的光景下，也进到另一世外桃源--监狱。

正巧第二天狱卒叫我出去，我想可能又是提审，一到下面叫我坐上一警车，立即开往市区，我估计不致出去吃枪毙，因无任何迹象，那么到哪里去呢？警车开了大约四十五分钟停下来，一看原来是徐汇区人民法院，看来是要上法庭公开判决了。一回儿见到三哥扶着妈妈来到休息室，每次见到妈妈总有说不出的滋味，反正这也不是第一次，我好像在牢房中做过数十次大避静一样，我多次聆听天主在对我说：“谁若为我的缘故，舍弃了房屋、兄弟、姐妹、母亲、儿女或田地，没有不在今世就得百倍赏报并在来世获得永生的”（谷 二十九30）。我已下定决心跟随耶稣，虽万死不辞，在天主台前作出庄重的誓言，我决不毁约。妈妈自有天主的安排，圣母的助佑！在休息室谈了约十分钟就宣布开庭，我在被告席，妈和三哥则坐在第一排。法官第一个问题问我：“胡美玉，你现在对反革命分子龚品梅是怎么认识的，是否他毒害了你？”我非常清楚地回答：“龚品梅是领导我的主教，他从来没有毒害过我。”我妈一听到这话，就立即昏到在地。法官立即宣布暂停。到休息室后妈妈喝了一些开水，对我说现在（一九五六年三月）政策已比九八时松了许多，很多人已获得释放。法院派人去通知来法院开庭时说，只要胡美玉当庭认识错误，以后用实际行动赎罪立功，可以立即获得释放。谁知我仍一如既往，妈对法官说若你今天判我女儿的刑，我回去就走绝路。我也不知道妈对法官进行威胁还是故意说此话来吓吓我。我背诵了圣女大德肋撒的名言：“事故莫扰尔灵，患难莫致尔惊，具有天主之人，唯一天主已足矣。”什么是活泼的信德，就是要在惊惶昏暗之中相信天主的临在，我们天上的爸爸怎么可能在如此紧要关头放弃依靠他的子女呢？我非常平静地对妈妈说：“你已为天主受了很多的苦，天主一定赏报你的，不要半途而废，好树上不会结坏果子。”然而我对三哥说：“暂时先让妈到香港二哥那去过一段时期，在国内总是想不开。”

 下午回到牢房，难友们都很好奇，问我一整天去了那里，我不便多讲，只是后来借机会告诉了苏青，她深有感触地说：“我亲眼见到有那么一批有为青年，她们为了信仰甘愿奉献青春，牺牲前途，放弃家中优越的生活，在此坐牢。尤其是你，你是个在学的大学生，富家少女，又听到了阿娥姆妈以及你今天法院开庭的事，更使我感到你不凡的气质以及真善美在你身上的具体反映。对文学家来说，还有什么比这更值得写下？请将我的地址记下，有朝一日请到我家来，我要以你为中心写一本小说。我无所遗憾，遗憾的是我和你真是相见恨晚了。”我真的没有想像自己如她所说的那么完美。我还是这么一句话，是其他很多教友一起给了她对天主教会有这么美好的认识。与她相处大约近四十天左右，没有很多机会和她讲解教理。八十年代我回到上海，曾按地址去找过她，邻居说她于数年前逝世，追悼会上也只有凄凄凉凉的几个人，我挂念的是不知她在临终前是否想起在监狱中和教友一起相处的情景，是否会萌生信仰的念头。但愿天主的仁慈可怜了她，亲爱的苏青女士，美玉常常在祈祷中想到你，但愿有朝一日我到达天国时也喜见你在这个大家庭中。


乐在苦中 第十九章 救人者必自救

第十九章 　救人者必自救

我在监狱中关押五个月后，既未被判刑也未获释放。家中老妈妈来信说妈已去香港二哥处，二哥会对她多加照料的，我顿时感到肩上的十字架轻了一半。一九五六年底押回区看守所时，美珍已获释放，徐汇区也释放了一大批。总的来说由于当时的政策松动。一九五五年大逮捕，五六、五七年松，中共实行的所谓“一张一弛，文武之道”。叫你吃不准 ，摸不透。那时我在牢房中日子也比较好过一些，家中可以送些吃的东西，牢房中的犯人也较前少了许多。

 那时和我同监的有一小学教师，她的罪名是包庇反革命，因她丈夫在过去曾加入国民党，虽然在各项运动中也作了交代，但在五十五年肃反运动中仍将他逮捕，判刑七年。该女犯的学校领导动员她检举揭发，和她丈夫划清界线，曾开大会批斗她数次，但她说来说去就这么几句 ：“我丈夫参加国民党是事实，但他从未做过危害国家危害人民的事，我无法检举。后来校方还派人到我家里劝说我和丈夫离婚。我说我要等着他回来，七年的时间并不太长。”就这样她被套上包庇反革命的帽子而被捕。

 我听了十分感动，我说：“张老师，你是一个真正的人，人不能如此势利，当丈夫遭难时就离开他。”话又说回来，在这里男监中我听别人说当他们接到判决书时往往两张判决书一起到，一张是刑期判决书，另一张则是离婚判决书，有的人立即昏倒在地，失去自由再加失去妻子儿女，真达到家破人亡的地步，难得有千里挑一的忠心的伴侣，这是谁的错呢？作为家属也是在社会上要头顶石臼，忍气吞声被全社会歧视为“反革命分子家属”。不但工作、工资等等一切都要比别人低三级。更主要的在街道、工厂等还要经常批斗反革命家属。在这种不得已情况下，只有走离婚这条路。而你却能顶着巨浪，不屈不挠，精神可嘉。让我讲一个故事给你听。故事的名字是“救人者必自救”。

 有一天，一个年轻人和他的旅伴穿越高高的喜马拉雅山脉，天气非常寒冷，路上都是厚厚的积雪。他们艰难地行进着。他们来到一个山口，看到前面不远处有一团黑乎乎的东西，走过去一看，是一个人。他躺在地上，身子都冻僵了，鼻孔还有一丝微弱的呼吸。这个年轻人想停下来帮助这个躺在雪地上的人，但是他的同伴却拦住他说：“如果我们带上他这个累赘，我们就不能走出山脉，就会丢掉自己的性命。”这个年轻人看到躺在雪地上的人，不忍心丢下他，如果丢下他，他肯定会死在冰天雪地之中。他犹豫了片刻，最后还是决定帮助他。同伴看他主意已定，就和他告别，他们相互道别，然后分手了。年轻人把那个躺在雪地上的人抱了起来，放在自己的背上，他使尽力气背着这个人往前走。渐渐地他的体温使这个冻僵的身躯温暖起来，那个人活过来了！而他自己也不再感到寒冷，他的身上开始冒出热汗，他感到越来越温暖。过了不久他们两人就开始并肩前进。他们一直向前走，相互鼓励，相互取暖，当他们赶上那个旅伴时，却发现他躺在雪地上，已经死了。

 她半晌说不出话来，她只感到忠心于爱情是每个女子应有的品德，虽然在目前的政治气氛中要受到压力和委屈，甚至于连小孩子出去都要被人污蔑成小反革命分子，即使这样是否就可以说有足够的理由必须离婚。若干年后我到她家去探望，她丈夫虽判七年，但由于政策不允许他刑满后就回家，因此他在劳改农场一共蹲了二十年。在此二十年中这位难友为了维持这个完整的家，她起早摸黑，风风雨雨，含辛茹苦，受尽委屈，总算把一个女儿拉扯长大。丈夫回家团聚后，女儿依偎在爸妈的身边，感到十分幸福，我说这是一个圆满的家庭，毫无破绽，毫无裂缝。下一代的心里也无任何扭曲。再有好几户人家，丈夫判刑后立即离婚，女的看当时情况非要嫁一个又红又专的工人，结果待丈夫回来，形势有所变化，丈夫平反恢复教授，或高级工程师职称，女的后悔不已，但她已梅花二度重开，他们的孩子心理受到严重的扭曲，有爹没有娘，有娘没有爹，整个家庭已分裂成多边形。由于不忠心，现世得不到偿报，更谈不上将来的永生。我在上面所说的那位张姓难友，后来得了中风，长期卧病在床，她丈夫对她无微不至的关怀，她在那时还能回忆起我的故事，她说：“救人者必自救，生活中也常常是这样；当你好心救别人的时候，其实无意中也救了自己，如果我过去对他不忠心，很难想像现在的我将过如何凄惨的生活！”


乐在苦中 第二十章 寂静有声

第二十章 　寂静有声

一九五六年年底牢房已逐渐腾空，释放了大批大批的犯人，而我则仍按兵不动，由于人少，我则一人关在小号中，整日无人交谈，由于已被捕一年有余，陈桂姆姆以及顾进琦等人已教会我在牢房如何做祈祷，所以日子过得十分甘饴。

 回忆我在社会上的时候，整天庸庸碌碌，浑浑噩噩，有时很像一匹野马，脱羁似的狂奔。我上学，为的是追求学位职称，我参加圣母军，为的是在众人面前表现我如何热爱圣母，小小年纪的我如何能干有为。向天主祈祷也无非犹如在餐馆中点菜一样例如要牛排，而且说明要嫩一些，不准太老，似乎天主应听我的话，要求我旨承行于地，而不是尔旨承行于地。天主的意志目前要我在寂静中观察自己过去的一切。看清了然后剔除本性的一部分，将其过滤沉淀。为了我今后一切善功的根子，在这神圣的寂静里得到浸润，我好似暮秋群燕高集屋嵴预备远飞的寂静；寂静，比演讲还有力，为的是更深刻、更完整在天主面前沉默无言，我是将似晴夜的天空，虽则外表上平静不动，可是一切正在运转，准备看晨光的来临。

主啊！为使你的超性工作更有意义的进行，我先该熄灭我心头的嚣扰，在这寂静里，我获得了相反内心扰乱的胜利，相反外界骚扰的平安。我的寂静只是为了静静听你，只是为了给你留下地位，只是为了使你的行动不受障碍，使你能够自由行动而任意改造我。这寂静不是关门，而是上路。

 感谢天主，赏赐给我有被捕的机会，才能在牢房中有着如此长达六个月的寂静阶段。那时受洗不到七年，连三钟经都背不出来，也从未翻阅过新约旧约，只不过是个很浮浅的教友。但天主并不嫌我卑微不堪，在牢房中通过各种形式来将我引导。

我不善于背诵各种经文，但我很会唱中，英文歌曲，即使一般的情歌我在牢房中也唱，例如周璇曾唱过一首的“不变之心”歌词我到现在还能背诵“你是我的灵魂，你是我的生命，我们像鸳鸯般相亲，鸾凤般和鸣，你即使远得像星，你即使小得像萤，我总能得到一片光明，只要有你的踪影，一切都能改变，变不了是我的心，一切都能改变，变不了是我的情。”我认为歌词作者陈蝶衣写得很美，我把它作为向耶稣表忠心的一首歌，我每天向他唱一切都能改变，变不了是我的心、我的情。我始终要以不变应万变的决心来坚持信仰。

 还有一首英文歌曲，这是一位女士向情人表达的歌曲，我在家时一直在哼唱的，我想耶稣实在是我的情人，比世上任何情人都懂得感情，懂得温顺体贴。所以，往往在黄昏当我思念时我就唱出“……I think of you every morning , dream of you every night, Darling I……I never lonely whenever you are in sight”唱着唱着我热泪盈眶，只怪我没有学会几首中英文圣歌，所以只能唱流行歌曲，但我想反正我没有任何男友，我唱也是对着天主。圣保禄宗徒说：“一切为爱慕天主的人都是好的。”只要用来对灵魂有益，我想也无不可。

 有空时我常常背诵唐诗，从白居易的〈琵琶行〉：“浔阳江头夜送客，枫叶荻花秋瑟瑟”到〈长恨歌〉：“七月七日长生殿，夜半无人私语时，在天愿作比翼鸟，在地愿为连理枝，天长地久有时尽，此恨绵绵无绝期。”　我把尽可能背出的反来复去地背诵。最后对耶稣说：“身无彩凤双飞翼，心有灵犀一点通。”我在唐诗中认识到古代人对于感情，思念等亲情的重视，维护了当时社会的道德，而如今面目全非，鼓吹出卖，叛变，大义灭亲，但我在牢房不断背诵，希望自己能常思念天主教的道德观念。

 我在寂静中思考了很多，在思考各种事物中也得到天主很大的启示。例如我想起在几何学中叙述两点之间最短的距离是直线。我所要研究的是我和天主之间的距离也必须以直线进行，而圣女小德肋撒的神婴小道即是直线式的道路，也即所谓神修捷径。和各大圣人相比，我真是望尘莫及，我是比一颗灰尘还不如的罪人，只有效法圣女小德肋撒像一个刚开始学步的婴儿，由父母搀扶着一步步地在学。有人说了这样的比喻。有两个孩子正在学步，一个一步步走得很是板正，然而碰上一块石头绊倒了，他妈妈替他拿去石头，他仍一如既往像过去一样板板正正的走着，另一孩子一开始就一踢一歪地走，虽然没有跌过跤，但始终步子不正。我想我是个很污秽的罪人，在神修路上也跌过跤，但我起来后还是要用正规的步法去走。天主对每人的要求不同，对我的要求不要我去做大宗徒，我也没有神视的大恩。今天囚居在这牢房中只要坚守在这个岗位上，用静默来为主作证，这是天主为我拣选的最轻的轭了，我只要善用，就能中悦天主。

 另外我在牢房中对如何帮助中国人学英语作了一定的思考，由于我在中学念书时，每次英语语法考试，几乎都得满分，但英语语法确实太烦琐，我在学习时就考虑到为何不将其中雷同的归纳起来掌握其规律，然后再举一反三以此类推。我出监后立即将考虑过的写了笔记，谁知在八十年代我到一中学去教英文，我将我在牢房中所总结的英语语法规律传授给学生。他们感到非常容易掌握。在考大学时他们在英语中没有花多少时间进行复习，但每年合肥市英语高考的第一名几乎都是我的学生所得。当时学校及全市外语老师都夸赞我为天才。实质上我在这方面如说有些成就也应该将光荣归于天主。由于在这半年寂静中我没有虚度光阴，我没有书本，没有笔和纸，但天主赏赐我特好的记忆，我在记忆中编排、归纳。我的信念是人到无论什么情况下都要做一个有用的人。对你的家庭，近人以及整个社会作出一点不寻常的奉献。

 如今回忆，我的寂静的确是有声的，今天我在美国，我能不求功名，不追声誉，也是由于在那次寂静中认识永生的真正价值。

 曾经沧海难为水，除却巫山不是云，用这两句来表我目前的心态。


乐在苦中 第二十一章 一个不可思议的日子

第二十一章 　一个不可思议的日子

一九五七年六月三日，那时上海市徐汇区看守所只剩下朱育德修士和我两人。上午九时提审员来牢房叫我，我想已经有好些日子没有提审了，现在政策已较前宽得多，伙食也比前改善，一个人在牢房中逍遥自在，过着赛神仙的日子。不知提审员找我，又有什么新的花样。一到审讯室，审讯员说：“胡美玉，我们今天打算释放你了。”我猛的一惊说：“审讯员不要开玩笑了，你不是知道得很清楚，我的思想认识仍如前一样，你们今天因政策宽松，将我释放，明年政策紧了又要重新收回，这样一出一进，你们要多费手脚，而我及家人又要受另一次恐吓，那又何必，所以我不打算回家。”审讯员颇为不解地说：“世界上还有这样的人，我要释放你回家，你还不愿回家。”我说：“不回就是不回。”他大概被我逼急了，就直截了当地说：“你妈在传达室门口等着你。”我想你们是专门撒谎的，见我不肯回家，又用谎言来哄我。我灵机一动说：“那好，如果我到传达室见到妈妈，我就回去，如果见不到，就回牢房。”我飞步地走向传达室，妈妈和我的老保姆正在东张西望，我老远就叫起来了，“妈妈，妈妈”。然后我扭头对审讯员说：“我要回家，我要回家了。”我根本忘却了我在牢房中还有一些衣服日用品等，妈说：“回家吧，立刻回去。”审讯员说：“慢着，一则你需回办公室在释放证上签字，再则把自己的东西收拾好带回去。”妈说：“牢房中的东西要不要无所谓，但签字总得回去签的。”妈对老保姆说：“我们先去叫两部三轮车，待美玉出来我们就可走了。”

 待我出看守所门，妈早在一辆三轮车上坐着等我。妈激动得不知说些什么是好。我说妈还是让我来问你，妈告诉我她是昨天（六月二日）回来的，去香港已有十个月，但她人在香港心在上海，这次二哥不让她回国，但她说什么也要回来，说到这里，她洋洋自得地说：“若不是我回来，他们怎么会将你释放？”不到十分钟就到家了，我被捕后搬了家，家在新乐路是一幢很高级的公寓，美珍和我仍同居一卧室。当晚由于妈妈归来再加我被释放，“双喜临门”，因而高朋满座，留声机在放着周璇的“合家欢” “走遍了万水千山，尝尽了苦辣甜酸，如今又回到了旧时的庭院，听到了亲热的呼唤。孩子，你靠近母亲的怀抱，母亲的怀抱温暖”。全家都沉浸在幸福的欢乐中，但又有谁知道我内心乐滋滋、辛辣辣、甜蜜蜜、苦兮兮的滋味。乐的是终于再次与妈妈重逢，辛辣的是万一我再次逮捕妈妈又如何受得。总之内心错综复杂的感觉，无法描述。

晚上，我要求睡在硬木地板上，因为席梦思太软无法适应，妈说这可依你，但是你切不要把劳改腔全部带回家中，我们家是很讲究教养的人家，千万不要因被捕，曾与一些社会的渣滓在一起而感染一些坏习气，你要常常记得你曾受过高等教育，同时有过很多神父对你的培养，这几句话我一直牢记在心，不论在什么情况下我要牢记自己是天主儿女的身分。

 第二天妈向我提出要我立即去申请办理去香港的护照，她说有很多人释放后都去香港了，例如钱帼珍、刘维德，你二哥一定要你去香港，不然在这里你一定会第二次被捕。我说我也愿意去，但不知是否能批准。我答应妈妈立即去公安局。公安局办公人员差不多都认识我，他们说怎么你又来了，是想回牢房，还是别的事，我说想申请和妈妈一起去香港，他们表现十分惊异，我说这是很正常的，女儿总是想和妈妈在一起。

就此从六月五 日到八月底，我不知去公安局多少次催促，但一直未准，眼看妈妈的探亲日期将到，万一她陪着我再等下去连她都走不了，那该当何罪，我只能用骗的办法将妈哄走，我说：“你先走吧，他们要批准我的话，我一人会来，请二哥到罗湖桥去接一下就可。”妈也没有办法，在八月三十日对我左叮右嘱，一定要去公安局催，批准后立即动身来港，那边衣服卧室，一切都已为你准备好。在那时我已估计走不了，因一九五七年八月政策已在逐步收紧，走的已经走了，走不了的已经要关在笼子里了，准备挨打。

这次送上飞机是最后一别，妈在做甜蜜的梦，盘算着我数个星期后可以去港，而我心里又有另一本帐，要迎接再次被捕，世上的一切对我来说是失而复得，得而复失。看看家里优越的生活，似乎比被捕前更好，可以说吃的、用的、穿的都尽是最高级的。有时我一人坐在沙发上想这里不是我的家，我不过是作客而已，谁知在什么时候警察一来，喀嚓一声又要将我铐住，去重温旧梦。所以抱着这种心理，对一切都不留恋和贪求。再仔细想一想，实在每人在这世上也是同样的处境，谁也不能长生不老，免于一死，那么世界对我们说来，也不是真正的家，何必为一些现世暂时的名利去出卖自己的灵魂。

 自从一九五七年六月三日回家一直到一九五八年九月十二日这一年半的家居生活中，天主好像一次又一次的在问我你是否愿意重上加尔瓦略山？如果我在这一段时间中，忘却了人生的意向，我感到第一次被捕是有充分思想准备的，第二次完全要坚定自己的意志，不被世俗舒适生活所拖累，既已爱天主，就必须跟随到底。遗憾的是有些教友释放后没有勇气再度背十字架，信仰要等到坚持着最后一分钟才算胜利。


乐在苦中 第二十二章 漫游在各墓地中

第二十二章 　漫游在各墓地中

天主圣神的特征是常常带给人们平安、喜乐和宁静，然而魔鬼却是适得其反，常常制造混乱，骚动和不安。凡是在中共管辖下生活过的人们都知道，中共不断搞运动，不断要使天下大乱。一九五八年社会上正掀起“反右”运动，在开始时，中共假惺惺地大事宣传要社会各阶层向共产党提意见，所谓百花齐放，百家争鸣。事实上中共是地地道道的一言党，只有党说了算，哪有给人民提意见的余地。在治理国家也是权大于法，一切由掌权的说了算。但社会上自有那么一大批头脑简单，政治上幼稚的人物，公开向党大提意见。也有的已经看透中共“引蛇出洞”的手法，根本不发一言，结果也被戴上右派帽子，原因是政治上有点历史问题（例如是过去国民党留用人员或参加过国民党）不发言则说你故意不愿帮助党整风改正缺点。据许多人在若干年后都说中共在反右运动规定，以百分之五比例的人划为右派。据说有个警察向上级反映，他的区域中没有百分之五的右派，还少了一个，他的主管说因为你没有完成计划，那么你也算上一个，我很钦佩这位警察，他算有点天良，因为他不愿无辜的去陷害别人，结果他本人遭殃。

所谓右派份子大多都是知识份子，有的都是名作家例如老舍，翻译家傅雷等等，他们在受尽侮辱之后，痛不欲生，老舍在月夜步履蹒跚地从住家走到城外的大名湖，跃身而下，投湖自尽；傅雷夫妇也是双双悬梁而亡。世界乒乓球冠军容国团自国外回来，为中国第一次在乒乓球中争得世界冠军，即使树立了如此不可磨灭的功勋，也未得到中共的认可，他们竟然轻信别有用心的小人，说容国团是回国潜伏的特务。容实在咽不下这口气，一死了之。曾获得世界奖的钢琴演奏家顾圣婴，名京剧演员言慧珠等人都在蒙受无法辨白的冤屈时，走自绝之路。

 也有些科技工作者，在发明创造中有些成就，但由于对某些制度需要改进，提了一些意见，结果不论你有什么发明，一律一笔勾消，戴上右派帽子去劳动改造。这里有个具体例子：上海有位工程师，发明一种节约电能的新产品，得了国家的发明奖人民币三千元。这个数字已经够低了，但是最后他拿到手里是多少呢？二十四元。怎么会如此少呢？他所在单位的所有的人，从传达室的人到扫地的工友都要有一份，没有谁的也不行，说我不给你看门你能发明吗？说我不给你扫地你能发明？听起来很可笑，但这是中国普遍存在的事实。他拿到这二十四元，还要请客，买一次糖就得一百元，实质上他还要倒贴一些钱。于是他就在大鸣大放中，就此事实提一条意见，结果不但召来大会批斗，说他纯粹是资产阶级知识份子，搞发明也是为了金钱至上，最后戴上右派帽子，送劳动干校去劳动改造。

 对右派的处理也各各不同，少数的被捕判刑，有的送上海附近的农场进行长时期的劳动改造，有人说这还不如判刑，甘脆几年就是几年，这等于判了无期徒刑。后来这些右派大约都在一九七九年或八十年代才摘去帽子，回到家里。其间也有二十年左右。有的右派中被送劳动干校，这些人多数是由大单位送去的，有时单位需要某种特殊人才时，才放他们回来。有的在里弄或原单位由群众监督改造。这也是很难忍受的一种，因为群众对右派不可能宽容或仁慈，为了表示他们和右派划清界线，总要对右派特别刻薄，例如叫你扫地，打扫厕所，他们总会说这里不干淨，那里没有符合要求，总之右派份子在社会上要低人三分，连子女也属于黑五类档次。（黑五类、地主、富农、反革命分子、坏份子、右派份子）是社会的最低层，永世不得翻身。

 由于在这种社会形势下，中共当然不会忘记来对付它的劲敌一天主教会。在三月份开始，先由爱国会通知天主教青年必须到新闸路五五○号报到，参加学习班，而且必须住宿在内。姐姐和我都收到了通知，我们一致认为这种学习班，实质是洗脑，而且中共要利用教友斗教友，教友骂教友，制造一个人间地狱，对我们来说这是一个犯罪的近机会，因为每个人的意志是坚强的，然而肉身是软弱的。谁也无法保证自己能坚持到何时，所以我们决定宁可接受第二次逮捕也不愿去学习班。但是爱国会仍不断来骚扰，不是电话，就是来人。想来想去，三十六策，走为上策。但是走到哪里去？家里需要我们照顾，不能作长途旅游的打算，那么只能早出晚归，姐姐和我对附近的墓地兴趣很大，一方面墓地较清静，也无人跟踪，再加到了墓地可以做些关于死亡审判等默想，也可为炼灵念经祈祷。就此每天早晨带些面包蛋糕等干粮及一瓶水，两人一起，今天到朱家角墓地，明天到浦东，日复一日，爱国会来找人，保姆就回答不在。

 我们去墓地，彷彿看到了自己的未来，生老病死是人生的规律，多少人忌讳别人提起死，而死是每人必然的结局。那时我们也不过是二十岁上下的姑娘，倾向世俗喜欢吃喝玩乐，是很自然的事。但是蓦一回首，看到在一年多前所走的苦路与世俗之道是迥然不同的两条路，如今后要继续跟随耶稣，还要再一次重新弃绝世俗，这等于一个吸烟的人，已经下决心戒了烟，忍受过戒烟的痛苦，现在见到别人抽烟又重新抽上，那么再要下第二次戒烟的决心恐怕更难了。我用这条道理来鞭策自己，己弃绝的东西必须远避，连看一眼都不去看它。因此选择游墓地是非常明智之举。

 一到墓地我们习惯先念一串玫瑰经，求圣母为亡者炼灵祈求，然后一排排地浏览。有时我们在风和日丽，阳光普照的日子里在墓地，似乎感到天主的仁慈也在关怀每个亡灵。有时在风萧萧，雨淅沥的下雨天，似乎阴气沉重，好像幽灵也在乞求我们为他们加紧祈求。坟墓中我最注意的是青少年亡者，还有死于一些不正常原因的灵魂，那时我还作了摘记，如今依稀的记得数个特殊的例子：有一位工人，年约在五十岁左右，死于非常。正当反右运动进行时，一天早晨他途经南京路去上班，也不知怎么有这样巧合的事，高楼关着一知识份子被划为右派，就萌生跳楼自尽之念，正好他从七楼跳下，这位工人刚走到大楼前，那位右派砰的一声压在工人身上，这一向下的垂直加速度的力，十分巨大，工人在此压力下立即颅底骨折，迅速死亡，而那位右派却毫发未损。后来此右派家属替工人埋葬于此，并立一墓碑，简单地说明他的死因。他的故事是一位墓地管理人员告诉我们的。

 还有一位妈妈在分娩中难产而死亡，孩子留下来了，母亲却因她而归天，这是做母亲的牺牲，也不知她的女儿在她成长后能否记得报答这位未见过面的妈妈的恩情。还有一位年轻貌美的姑娘，因爱上一位男青年，如醉若狂，结果这位男青年因家长反对，只得和她分手，于是她服用大量安眠药，以身殉情，我寄以同情也感到可惜，为男友牺牲，未免不值得，我感到自己比她荣幸，若有机会为天主殉道，该是多么值得。

 别人的各种各样的死对我们是一面镜子，“他山之石，可以攻错。”墓地实在是一本大字典，是一所大教室，你若下功夫，来研究别人的死亡，可以提供给我们生活得更好的经验。感谢天主圣神在我出监后的一年中没有迷失方向，未沉溺于世俗，时刻警惕自己，作好第二次入狱的准备。


乐在苦中 第二十三章 混入羊群中的狼

第二十三章 　混入羊群中的狼

我在一九五七年到一九五八年之间除了爱游墓地外，有时和龚民仁、李若望、过梅丽等人去看望圣衣院的周淑英姆姆，那时徐家汇始胎堂的郭学敬神父也仍在始胎堂做弥撒，有时我们聚集在某公园，郭神父替我们听告解，有时候郭神父请人请圣体到各人家中，就在这时一只披着羊皮的狼混入我们中间，她也就读于上海市震旦女中，和我一起在一九四九年领洗的，家中情况不详，好像是从外地来的，名叫单玲。一九五五年九八事件发生后，她立即上台控诉，所以没有被捕，她消息很灵通，一九五七年六月我被释放回家，她立即来到我家，以后大约每周来一次，而且来时总要带些蛋糕水果等食品，并且经常问我别人的情况，我心中总感很不踏实。我曾对周姆姆说单玲曾在大会上控诉过，现在她是否真正悔改，谁也没有足够凭据。周姆姆说不要再提过去的事了，犯了罪只要悔改就是了，你不要老去挖别人的冻疮疤。姆姆又说，我看她比谁都稳，整天不声不响，到郭神父处去请圣体还是由单玲去较妥当，她看起来比谁都虔诚热心。既然姆姆这样说，我只说了一句耶稣在圣经上说：“像鸽子一样的老实，像蛇一样的机警。”由于我们教会中的神长都是太好心了，对任何人都是爱之过深，从不提防他人；姆姆不理这些话，我也无法坚持。在这一年半中，她不断和我们每人接触，好像对别人的事特别有兴趣，张三如何？李四又和哪些人接触？我佷纳闷，别人的事管你什么？她说她有工作，但一点不受工作限制，我们上佘山去避静，她也能请假三天一起陪同，我们去浦东，她也总有空。在那时有工作的人几乎很难请到一天假，但她有的是时间。另外经济也十分宽裕，今天买东西送给你，明天姆姆神父那里又送很多东西，那时区区数十元人民币的月工资怎够她开支？马脚已经露了很多，但由于我们已完全丧失警惕心，说起来为爱德，不随便怀疑别人，实质上是相反爱德，叫一只披着羊皮的狼混入羊群，任意的来吞食羔羊。

她的底一直到一九五八年七月十六日公安局要逮捕李若望，因李若望不在住所，公安到处找他不到。最后由单玲带着公安到李若望的友人处去逮捕李，单玲当着李若望的面对公安说：“这就是你们要逮捕的李若望”。李经若干年后对我说他当时差一点昏厥过去，我笑着说：“这是不到黄河心不死，到了黄河来不及，我说过多少次没有人听我，这一下戳穿了为时已晚。”

 实质上中共对待天主教会，多少年来除了用各种方式正面打击分化外，它还用派遣特务或收买教会中的神长教友，用他们的所谓“派进去”或“拉出来”的手法在教会中收集情报，分裂腐蚀神父教友，这些人不作公开检举控诉，相反装作乖宝宝的样子，披着一层羊皮，明明是狼，却作羊叫，举止行动，矫作驯服的绵羊。狼和羊本有极大的区别，狼是食肉类动物，性残忍，尾长常下垂，昼伏夜出。羊不论山羊、绵羊，头上均有角，为食草类动物，尾短，性温和。狼即使披上羊皮也与羊有极大的差别，它怎么能混入羊群，扮作绵羊？这除了它本身需要化装外，最重要的必须耍花招蒙混我们的眼晴，迷煳我们的视线，使我们视而不见，听而不闻，明明是狼嚎，但听起来却似咩咩的羊叫，明明是拖得很长的狼尾巴，却把它看成羊尾。只要我们听不明、视不清，它就不怕被人们识破，这些狼怎能钻入羊群，其原因之一是我们中有些牧羊人是好好先生，认为现今太平盛世，哪再有狼来了的事，所以他们高枕无忧。狼伺时机已到，一个个披着羊皮钻了进来。另一原因是围羊的篱笆太松，留有大的空洞，任狼随意钻进。任何一个教友团体或宗教组织，只要大家没有警惕心，狼便容易混入。中共是具有全世界第一流特务技巧手段，它的人员已密布在港、台以及整个美国，尤其是各地的中国天主教团体肯定是他们主要的基地。

 有的教友对此问题感到很为难，我们既不能没有根据的去怀疑他人，又不能做老好人，让狼把一只只羊吃掉。关于这个问题说难也并不难，今介绍我自己的一些经验。

第一：要常常祈求天主圣神，假的总究是假的，日久总要看出，但首先我们做任何事要意向纯正，不求名利，千万别让一些私欲偏情迷住了眼睛、耳朵。

 第二：有些人以前不认识，现在刚由别人介绍才认识，他就对你特别热情，大献殷勤，不是送东西就是请吃饭，和你谈话的内容无非问张三李四的情况，他们的兴趣集中在了解收集别人的情况。我认为不论是好教友或是特务，我们都没有必要向不相干的人面前谈论他人的情况。据我知道大陆很多地下教会的情况是中共从美国收集到的情报所谓“消息出口转内销”，有些教友认为到了美国什么都可以说了，大谈特谈国内情况，结果，挨整的还是国内的江东父老。

 第三：有些人表面上说有工作，实质上你去拜圣母他可以跟着一起去，你去避静他也有时间奉陪。他们有的是时间，同时他们也很有钱，可以每个主日莫名其妙的请你去吃饭，来你家必带东西，说起工资不高，但用起来手头阔绰。

第四：他们几乎个个开口天主，闭口圣母，在教堂中有人注意他们时，就装得十分虔诚，不然他们的眼睛骨熘熘地瞄着这个，看看那个，常常注意看谁和谁在交谈，有时一天两次进教堂，或是在堂门口观察别人的举止。

 第五：这些人最大的特点是投你所好，大肆吹捧，你说你喜欢玩电脑，他说可以介绍朋友来指导；你说工作不理想，他说尽量设法替你介绍工作；当遇到这样的人，不要高兴得太早，还是应该用冷静的头脑先看一下再说，时间是最好的证人。

 第六：还有一些比较能干的，他们往往会钻到主要组织中的机密机构，他们已经得到信任，重要的情报信息都在他的手中，他们用不着像那些小特务苦苦巴巴的去了解一些情况，他们已身居要职，深得最高的信任，但狐狸尾巴终有一天要露出的，天主不会允许我们的教会长期受人欺诈。

 另外这些人有一个特点，他们的耐心特好，不论你如何对待他，他总能笑脸以待，我常常感到黑暗之子比光明之子更能忍耐，因为他们有一个特殊任务，所以为了达到目的，一切均可牺牲。


乐在苦中 第二十四章 屋倒又遭连夜雨

第二十四章 　屋倒又遭连夜雨

我一共有五个哥哥，别人很少听到我谈起关于我三哥的事，实在他一生的遭遇能写成一本书，正由于他悲惨凄凉的经历，使我每想起他时总感到一阵心痛，但在这里我必须写一些关于他的事。因为当一九五八年八月正当美珍和我一直在等待被捕的时候，我们的时候尚未到来，传来的却是三哥励诗因涉及对外经济而被捕，当时在上海约有六、七家土特产进出口公司，每家公司都有一人被捕。三哥在一九五二年三反五反被当作大老虎批斗。一九五七年反右中未曾发过一言向党提建议和意见。由于他说话风趣，常常喜欢说俏皮话，曾在小组会上开玩笑地说：“我现在房子越住越小，车子却越坐越大。”凭这一句话说他是污蔑社会主义现实向党进攻，于是就送上右派分子帽子一顶。戴帽后即押送到上海附近农场去劳动，主要的任务是推垃圾车到市里。有一次我在路上遇见了他，他穿着破衣服，戴着一顶草帽，与另一人一起拉一辆很满的垃圾车，我大声叫他三哥、三哥。他向我摆摆手，示意叫我不要和他说话。我望着望着，见他步履维艰，他自出生都没有手拿过五斤重的东西，如今却要将一、二吨的垃圾压在身上，又脏又臭。没有几天农场来电话说他胃部大出血，送医院抢救。家中都赶到医院说一切医疗费用，我家愿全部承担，这才勉强给他做胃部切除手术，不到二星期就又将他逮捕。（一九五八年八月二十日）三哥的所谓罪行是说他泄漏经济情报到国外，事实上我家在国外有公司，他和二哥交换各种商品的行情，这是做生意的必需措施，后在平反书上说，他为争取外汇和国外做生意，不但无罪，且有功于国家。

 三哥被捕时留下二男二女四个孩子，三嫂因与三哥划清界线，立即提出离婚。本来美珍和我完全可以照顾四个孩子，但因我们泥菩萨过河，自身难保，每天过着朝不保夕的生活，眼看家中一付烂摊子， 又将如何告诉旅居香港的年老妈妈。想想三哥从小天资聪明，才华横溢，无论作诗填词，虽说不上七步即能成诗，但速度之快也令人惊讶。少年时代写的文章已在各大报刊登。学校中老师都夸他为奇才，将来必有造就。岂知他因“泄露国家经济情报”判刑十五年，结果放逐到荒无人烟的青海德令哈农场，在那里苦苦地捱过了二十余年。在七十年代时，因他已患有晚期胃癌，同意他回上海治疗。当时我在安徽南湖农场得知三哥已病危，向领导一再申请回上海来探望。可怜的他并不知自己已患有癌症，可贵的是他对未来仍抱有很大希望，他说太太可能复婚，孩子总是他的孩子。我为他感谢天主数十年来他受尽凌辱折磨，但始终保持乐观的性格，他还不断地对我们调侃说：“他喜欢和别人说笑话，有一次他告诉别人他在育材中学读书时，国民党外交部长钱复是他的同班同学，而且彼此很有交往，谁知这位同学检举了三哥，说三哥在香港和国民党高层官员有勾搭，有重大特务嫌疑，为此问题曾被一再审讯，他所以判刑十五年恐怕与此多少有些关系。当我知他患胃癌病危，我和先生一起赶到上海医院中日夜陪伴三哥七天。临别时十分依依不舍，明知这是最后一次的见面，但他仍在酣梦中，也许有一天他能到香港、到美国，也许他的儿子重回他的身边，我们的眼泪只能往肚里咽。为了他是个仍戴有反革命分子帽子的刑满就业人员，在上海医院中治疗有一定的难处，大哥嫂不断向医生们送高档物品，待到手术，一看胃癌已扩散到肝部，医生不敢动刀，仍原封不动缝好。医院认为此等病人已无治疗价值，三哥只得回家。即使三哥已是垂危的病人，但上海的所谓里弄组织仍不放过他，据说是已离婚的三嫂，仍不断去汇报，所以每隔两、三天要去批斗他一次，批斗他时一定要强迫他点头站着，直到有一天晚上他们出去后，三哥即大量吐血，送医院急救不治身亡。幸亏临终时由我侄女吟秋替他权付，取名若瑟。三哥于一九七六年七月十九日病逝于上海。

 他逝世后不到两年获平反通知书，法院承认对三哥的判刑纯属不当，所有罪名都是莫须有的罪名，同意追发他二十余年的工资。这真是一件天大的笑话，人已化成灰烬，家已破碎得四分五裂，这个平反值多少钱？钱值多少，倒也有一笔，就这钱吸引我三嫂，好在她没有再嫁，应该说也是不容易的。平反书一到，她就抱着牌位去复婚，心安理得拿到这笔钱。

 我常常为三哥祈求，他也受了二十余年的牢狱之苦，但他对家庭儿女之情仍寄以殷切的期望，这恐怕也是人情之常。求天主可怜他受灾难的份上，临终他自觉自愿接受这一付洗，我把他的灵魂托付予天主仁慈的手中。


乐在苦中 第二十五章 天主的第二次召唤

第二十五章 　天主的第二次召唤

一九五八年的风浪并不比一九五五年小，一则因为到处已在开展学习班，虽然我们千方百计在逃避，但心中总不得安宁，再加半路上杀出程咬金，三哥又被捕，姐姐和我虽作被捕准备，但眼看这已破碎的家，究竟交给谁，同时怎样向妈妈交代。左等右盼到了九月十二日下午三时我们姐妺双双在家里蒙天主第二次拣选，第二次邀请赴宴，一看警察到家立刻拿出已准备多时的小包裹，告别了两位老保姆，对他们说如在妈妈面前能瞒住，尽量瞒住。一部警车将我直送徐汇区，而将姐姐送卢湾区。这次被捕后根本没有经过审讯，所有列在判决书上的罪行都是由那位特务直接提供，有非常具体的地点和时间。未到三个月，我被押送到上海市监狱，那时我已下决心要救灵魂只有进监狱路一条，外面的天主教爱国会已成立，我的一些同伴有的已跃升为爱国会主任委员，说的话都是共产味，整天谩骂教宗干涉中国内政，口口声声污蔑龚品梅毒害青年犯下滔天大罪，这些话我听着听着，脑子发胀，血压就高。再看自己敬爱的神父，两位朱神父，张希斌神父等等都已关入牢中，我们留在外面有什么滋味？难道要过行尸走肉的生活吗？我抱着宁为玉碎，不为瓦全的态度，既然天主在几次筛选后依旧召唤我上苦路，我只有称颂感谢，祈求天主继续恩赐圣宠，使我直走苦路，永不回首。

 到了提篮桥监狱，没有几天，管理员叫我到办公室说：“一一三八你的判决书已来到，你先签字，仔细看一下，若有不服可于十天内上诉。现在谈谈你的想法。”我说：“我原先打算接受无期徒刑。判十五徒刑和无期实在差不多，因我有心脏病，谁知能活多久？”我就匆匆回牢房，一个年仅二十余岁的被判十五年，若不是为信仰为天主的缘故，怕急也要急疯了，人生又有几个十五年，况且是黛绿年华的十五年，就此与社会隔离，终生要为阶下囚。只有依靠天主所赐的似倾盆大雨自天而降的圣宠，任何受造之物都没有如此巨大力量。

我进教时间不长，所知道的圣经不多，但圣女玛大肋纳替耶稣倒香油以及耶稣称赞圣妇玛利亚拣选了最好的一份这两段，是我常常默想的内容。我在收到判决书数天以内一直沉浸在这两段的默想中。耶稣是最公正的天主，他称赞玛利亚拣选了最好的份，因为玛利亚不为世俗之事所分心，一心陪伴耶稣聆听他的教导，今天我身陷囹圄，也不正是为了陪伴耶稣同上加尔瓦略山吗？也许我有些说得过份，实实在在这是全世界工作中最好的一份。在这里我好像手拿点金捧，任何一点小事只要为爱天主而做的，都有无穷的价值，因为天主已将我放在为义而受窘难者的行列。这是多么幸福的遭遇，多么可喜的境界，当我认识到我已找到聚宝盆，还有什么可以值得我着急和顾虑呢？

 关于第二段默想，圣妇玛大肋纳在严厉的仇视的目光之下，进了人们的餐厅，监视着她的对对毒眼，都愿急急把她赶出去。“她是一个罪妇，耶稣能接纳他吗？”圣妇不顾一切，她只认识耶稣是善牧，自己是他的亡羊，耶稣已经宽免了她的罪。她不在乎众人对她的歧视轻蔑，她唯一信赖依靠的是主耶稣的仁慈，她不但向耶稣奉献她的眼泪，还双手捧着满贮着无价香油的长颈玉壶。她是否要把香油一滴一滴的倒出来，也许她会把蜡球塞颈再行封口。不！不是！突然的一个碎裂声音，打破了室内沉寂的空气，她把玉壶的长颈敲断了，她一下把香油完全倾倒在她唯一的主的脚上，这个动作，这唯一的动作说明她的完全奉献的精神。她没有保留这玉壶，以后还可再去零碎装些香油，而她是一下敲碎，毫无保留，犹达斯在说为什么要浪费这香液，这香液原可以卖三百多块银钱，施舍给穷人。耶稣却说：“由她罢，她在我身上做了一件善事。”

 耶稣仁慈的心被圣妇所打动，因她对耶稣的爱是整个的、全部的，她认为再多的爱，再大的财富献给天主永远不会是太过份。我们事奉天主或是向天主祈祷，不该使天主像乞丐一般，向我们乞求我们所剩下的，将我们所不需要的给天主。圣妇玛大肋纳是悔罪的表率，耶稣在复活那一天对她一声亲切的呼唤：“玛利亚！”这是给世上所有悔改的罪人一个极大的鼓舞，任何人只要悔罪，只要完全奉献自己一定得到耶稣的认可。

 我想我接这张判决书也是敲碎玉壶了。香油不让它一滴滴流，全部将它倾注在耶稣的脚上，我不知是否能活十五年，这不知道，但我已完全奉献作全燔之祭，我也如玛大肋纳一样，是一个罪人，但我走向耶稣，信赖他的仁慈，让我偎依在耶稣圣心之旁，闻闻这价值三百多银元的香油芳香之味，让我陶醉在基督圣爱之中，这十五年怎能与永远相比，玉壶既已敲碎，永无悔约之日。

每天我心情十分平定等待踏上征途赴农场，后来有一劳动犯告诉我，美珍胞姐判七年已押放到青海农场。天主知道我的软弱，艰苦的地方就让美珍去了，下一批可能去安徽农场了。


乐在苦中 第二十六章 踏上征途

第二十六章 　踏上征途

大约在一九五九年九月二十日左右，几个在外面劳动的犯人对我们悄悄地说：“管理员办公桌上放着很多特别接见的信封，恐怕你们马上要解出去了。”所谓特别接见就是在出发前最后一次和家属见面，一般的犯人和家属可以面对面讲话，但天主教犯人必须隔着铁栅栏和家属谈话。第二天果然不错，主管按着监房来发信封，于是大家就谈开了，究竟要家里送些什么东西，有的说要几套结实的布工作服，有的说出去总是要劳动的，请家里缝几只布的垫肩，准备将来挑担推车之用。犯人们多数想到农场，一般说来总要比监狱活络点。这几天在监狱管教也松一些，劳动犯不断来传递信息，说是见到安徽白湖农场的二大队长来了，这次你们一定去白湖了。后来我发觉她们提供的情报十分重要，因在途中，不准你看、不准你问，谁也不知将去何处。

 大约在二十四日特别接见，我的两位老保姆又仆仆风尘地赶来，边哭边告诉我：“三哥和美珍都已去青海，特别接见时送去棉被和特厚棉大衣等，”她们两人除了照顾家里外，还不断忙着为我们三人送东西，真是苦了她们。她们含含糊糊说了一句：“香港妈妈已知道你们三人的事。”后来知道妈在此时已患有肝癌。

 接见两天后晚上先按着监房发罗宋面包，每人四只，有经验的犯人就根据面包的多少来推断路程的长短。四只面包大约需要四天，估计这次大约到安徽白湖了，然后开出牢门，两人两人一起铐上，一个铐左手，一个铐右手，先由大警车押送到码头。每个小组有两个组长，组长必须随时随地检查小组人数，若有缺少要负严重后果。坐的是货船，当然是在下面底层货舱，不见天日，我也只看到女犯大约有五百人左右。所谓睡觉当然席地而睡，人像沙丁鱼般的排列，晚上起来要方便的话，都要踏在别人身上，所谓方便，船上根本没有厕所，就是在中间放一大便桶，这个大便桶要容纳数十人四天三夜的排泄物，因此到第三天就尿液粪便四溢，在便桶周围睡的人的被窝都浸湿。而且这便桶几乎二十四小时都要排队，吃的是干巴巴的面包，总想用些水咽下。喝了水又怕方便，因方便一等要等一、二十分钟，在这征途上我才意识到人类最大的痛苦除了饥饿、口渴、疲劳外，还有一种蹩尿的痛苦。尤其在晚上中间一盏像鬼火似的煤油灯，要去方便又得走过别人，本来我就是高度近视眼，要起来先得摸到眼镜，然而再一步步跨过别人，不知要费多少时间。货舱中的汗臭、大小便恶臭、已变味的面包臭，再加数十犯人三、四天不刷牙不洗澡的难以忍受的臭，若说有人间地狱的话，那是活龙活现的一个。

 但在这个特殊的环境中却散发出一阵特别的香味，那是教友们忍耐爱人克己的德行的馨香。在这船上大约有十二、三位教友，有的我过去根本不认识，例如虹口圣心堂的张茵秋姐姐，我见她数次在排队等上马桶，一再让给别人。我就上去问她是不是教友，她说是的，她并且鼓励我说船上虽然难熬，天主要我们做“这样的补赎”，千万要高高兴兴接受。还有一位徐曼修娘娘，她是徐家汇徐简谷神父的妹妹，据说她很爱干淨，但在船上她却平心静气地忍受各种痛苦，并劝我宁可少吃一点，这样可以免得很多麻烦。还有王培贞，年老的潘廉淑、黄松青、她们在困难中都保持平安喜乐的心情，唯一担心的就是我，怕我沉不住气会哭会发脾气。幸亏有诸位教友的支持，才使我度过了三天。

 到第四天大家都很疲劳，既不想吃面包，也没有水可喝，差不多十分之九的人都已像瘟鸡一样，口干得要裂开，便桶已满而又满，无法再上，面包已变质。人随着摇荡的船左摇右摆。这时队长下来说不要睡了，马上就到了，那边农场条件好得很，你们刚去我们可以同意你们买鸡蛋等营养品吃吃。大家对他的话反应也不大，心想这生命不知维持到何日？

 待到第四天，船总算到了白湖农场，队长说行李明天再拿，现在就到工棚去睡觉。在昏黑中你扶我拉地走了约二里路，总算到了目的地，虽然看不见什么，所谓的工棚也只是用稻草盖着的一个通风的棚，这就是队长所说的条件很好的农场，也不去管它了，于是就倒在泥地上睡了。到了第二天早晨醒来，太阳已升起了。小组长紧催着去拿行李，大家都不愿怠慢，丢失了必要的东西，又要造成极大的困扰。


乐在苦中 第二十七章 白湖概况（附地图）

第二十七章　白湖概况（附地图）

白湖农场位于安徽省的东南部，原为一片广阔的沼泽地。它跨庐江县、无为县以及巢湖三县。占地三百余平方公里。每逢雨季积水成湖，一片汪洋。干旱季节，杂草芦苇丛生。此处原为蓄洪区，海拔仅五～六公尺。水由上流黄陂湖流入经此转流到巢湖。中共在一九五八年开始将此一沼泽地改建成白湖农场，第一批就投入数以万计的犯人，先开河挖土，河的形状成一环围河，农场和附近老百姓之间隔一环围河，藉此隔绝犯人与外界的接触，同时河流也是交通运输的必要渠道。用河中挖出来的泥筑堤打坝，分片划块。坝上可开汽车，且设立岗哨看守犯人。当时在开建时有不少犯人一跳入白湖，由于下面是淤泥，跳下去越沉越下，根本无法拔起。因此有许许多多的犯人为开发白湖而牺牲。这就是著名的安徽省劳改第一支队，对外称白湖农场。

白湖农场中间有东大圩、西大圩。两圩之间有一条河叫塘串河，白湖建成后上流的水经塘串河流入巢湖。原来的泥泽地变成了万亩稻田。白湖农场共有十五个劳改大队，分布在东西两个大圩，每个大队有三到六个中队，还有阀门厂、造纸厂、化肥厂、碾米厂等工业单位。还有京剧团、黄梅戏剧团等文娱单位，在“文革”前每逢国庆或过春节，为防止犯人过份想家，这些剧团往往到各大队巡回演出，还有一规模很大的总场医院。全场最多时曾关押三到四万犯人。

在白湖这块士地上曾诞生了朱树德、陈哲敏、傅鹤洲、傅玉堂、严蕴梁等数位致命者，也孕育了不少精修者，例如沈曾理、钱弥格、陆达源、陆培元、袁思德等等神父。其他犯人除了占百分比很少的偷窃扒拿、杀人放火的以外，其他几乎都是“政治良心犯”以及“异己份子”；国民党中从高级将领到县、乡、保长等，地主富农。共产党中敢于向党提意见的，各宗教的神父、修士、修女、牧师、教友，也有些不肯做共产党走卒的以及右派分子。还有知情不报，包庇反革命分子者，也有为数不少莫名其妙的“反革命分子”。我曾遇见过一“犯人”，他说有一次他和朋友们一起喝酒，别人问他是否是共产党？他说我一辈子也不会入党，你看我这么吊而郎当。后来在一次运动中，别人揭发他说他成立一个吊而郎当的反革命组织，就此判刑十年。还有在文化大革命中，有人不小心把石膏做的毛泽东像打碎，判为现行反革命五年。我们队里有一位过去是徽州军区参谋长太太，因一次喊口号：“打倒刘少奇，拥护毛主席！”她把口号念反了，判刑三年，但由于她已沦为现行反革命，她的丈夫军区参谋长立即和她离婚。她在服刑时还抱有幻想，说是丈夫因现役军人在政治上不得不和她划清界线。在刑满的那天她还指望丈夫派人来接，后来队里干部替她联系，她的丈夫早在二年以前另娶了一位太太，她就此无家可归。

在众多犯人中可以说三百六十行，行行的状元俊杰，都可在劳改队中找到，有名牌大学的名教授，也有名气不凡的画家、书法家，各行各业中例如厨师、木工、瓦工、裁缝、唱戏的等等。反正社会上有的，劳改队中不乏其人。所谓“劳改犯”就是已经判过刑的犯人，除极少数判无期徒刑或死刑的以外，其余都被送到各劳改农场进行牛马般的无偿劳动。

白湖四面群山环围，再隔一环围河，因此与世隔绝，真可以称为旷野或幽谷，这十五个劳改大队中有一个“重刑大队”。此大队和一般大队的住所大不相同，四面筑起高 墙，装着铁丝电网，围墙四角，没有岗哨，由解放军瞭望放哨。每天四次可以看到带着手铐脚链的犯人由解放军实弹押送到各工地，押回工棚。我们敬爱的朱树德、严蕴梁、傅鹤洲等神父，都曾在这个大队度过好多个寒暑。

白湖农场地图

白湖农场地图( 点击可放大)


乐在苦中 第二十八章 双 抢

第二十八章 　双 抢

在稻田里抢插晚稻

在稻田里抢插晚稻(点击看原图)

白湖农场既然由沼泽地改为农田，其主要产品为稻米，水稻每年种两季；早稻和晚稻。庄稼活和农业上的二十四个节气非常有关。例如早稻一般在谷雨季节（四月二十日或二十一日），其间进行各种田间管理，到立秋（八月八日）收割。立秋也是晚稻的插秧日，这就是为什么把立秋那天叫“双抢”。既要抢收，又要抢种，所谓“早晨一片黄，晚上一片青。”这好像舞台上的抢景，必须在一天完成。立秋那天天气总是十分炎热，人人必须早晚都摸黑，中间顶着滚烫烈日，劳动时间要长达十六～十八小时，再累再困也得顶住。他们的说法是季节不饶人，过了立秋再插晚稻就不能结饱穗。双抢那天，谁都不能请病假，病号也要强迫出工。早晨天还乌黑时，立即赶到稻田，拿起镰刀，弯下腰来，每人至少要割一亩以上，弯腰功夫要持续，这实在不是城市出身的人所能坚持，于是跪着、趴着什么姿势都有。吃点辛苦倒无所谓，但一辈子没有干过农活的人，尤其神父们是上祭台作祭献，在神功架上听神工的司铎，在农田实在是英雄无用武之地。好在他们个个不慌不忙，能做多少就是多少。不管劳改指导员，劳改队长喳呼声震天，“朱树德，今天是双抢，你不知道吗？你在绣花还是割稻？别人都已快完成，你还剩下那么许多，马上拖拉机要来整地翻土，看你怎么办？”不到五分钟犯人中的小组长又来吆喝。后来看看石子里也滴不出油了，朱神父已趴在地上，十分力已用去十二分。在没有办法之下，一些快手们不得不过来一起帮着朱神父割完这块田。割完稻后还要捆好，自已还得挑回队部，文弱书生已劳累了半天，还要挑担，真像八仙过海中的蓝采和挑花篮一样，跌跌跄跄，回来时田里已犁过，并且引进了水，那是下一档节目要插晚稻的秧了。插秧前必须将育在田中的秧苗一把把拔起，然而将一把把秧送到稻田。拔秧、插秧都需在水中操作。拔秧比较轻巧些，但要求非常迅速，因为下道工序插秧的人都在等着你，万一误工，就会招来骂声不绝。有很多神父都拔过秧，但总是由于动作太慢，备受凌辱。神父们一般都没有赤脚的习惯，再加在污水中走，下面泥土坑坑洼洼，走起来即使穿着鞋子也是脚高脚低。何况秧田的水中有蚂蟥，它贴在人腿上要吃血，我也被蚂蟥咬过，结果两腿都是血。水里偶而也有小蛇和各种虫子。插秧是有技巧的庄稼活，三个手指将秧插入泥中，一步步的向后退，必须左右一条线，前后一条线，整整齐齐，像写字一样不能东倒西歪。双抢那天一直要劳动到深夜，一些年老体弱的有些中暑，有的高血压心脏病骤发。所以每年双抢，每个队里就会死去不少的犯人。白湖犯人一提起双抢个个毛骨悚然。其原因就在于此。

 农忙也不光在双抢这一天。双抢以后进行稻的田间管理，一直在水中，头顶一个烈日，水中一个烈日，头上还可戴顶草帽，水中的烈日烫得你全身冒汗，我因一直担任犯人医生，没有吃过这种苦头。真正难以想像这些神父教友们是如何一天天熬过来的。树德神父很风趣地说：“在劳改队你用不着担心被开除，只要你沉得住气，干部也不能强迫你力所不能及的事。关键要经受得起吓唬。”


乐在苦中 第二十九章 逃大水

第二十九章 　逃大水

在上一章已经介绍过白湖原为蓄洪区，附近的几个县即使在雨水季节（六～七月）雨量过大时也不会造成洪水泛滥。自从白湖变成稻田后，堵住了水的去处，这就破坏了自然的规律，必然有恶果出现。所以每当雨季雨量超过一定限度，附近各县的水无出路时，就会洪水泛滥，省里考虑到各县城力量薄弱，所筑的坝很小很低，无法抵挡洪水。而白湖农场有的是犯人的劳力；而且是国营劳改农场，每年向国库上交数量巨大的稻米，因使用的都是劳改奴役劳动，因此利润是很大的。所以在雨季则要求犯人在狂风暴雨中将堤坝加高添实，本来白湖可以太平无事，但由于附近的县城如发生水灾，老百姓流离失所，家破人亡，用共产党的话为了避免政治上的不良影响，故省委领导在洪水季节往往决定在白湖开坝，将洪水引入白湖稻田和劳改犯所住的工棚等等。在这时劳改犯必须逃避。这就是逃大水的主要原因。

 在劳改队逃大水和一般的逃大水有所不同，一是必须先押送重刑犯，杜绝他们在大水中逃跑。在大水中死一个人，政府干部认为并没有什么了不起，花名册上划掉一个名字就是了，但若少一个人，那责任就重了。所以在开坝的同时，重刑犯哪怕是脚镣手铐的不管你是否有力量提起自己的行李，一律要跟着迅速上坝。一般在决定开坝到通知逃离时，往往只有一～两小时，共产党有个特点，尤其在劳改队中发生什么事情，事先总是十分保密。一直到最后水已像猛虎似扑来，一声令下，个个犯人抢工具挑扁担仓惶慌张把自己所有的瓶瓶罐罐，破破烂烂全部归纳在一起。人到了最困难的时候，往往是本性暴露最彻底的时候。尤其是一些政府管理人员平视犯人为毒刺，一到发大水时候，拼命拉拢利用犯人，要犯人首先帮他们搬运他们家的鸡鸭棚等，甚至一针一线都不能少，但对公家仓库中的东西却丢之不顾。有的犯人为了帮干部搬运，结果自己的必需用品都来不及挑出，从此一无所有。到了新的地点除了能发给你必要的衣服外，其他生活用品不是和张三合用，就是要向李四去借，大水的后遗症十分严重，疾病瘟疫流行，有的老人得病后就奄奄一息，不少的犯人因发大水而病终。

 白湖一共大约发过四、五次大水。而我们中的几位神父，如朱树德、严蕴梁、傅鹤洲、钱弥格等神父，不但视力差，而且行动迟缓。在这种场面，真是有一百二十四根筋，也无法应付。好在一切有天主的照顾，几乎每位神父都有至少一位护守天神，所谓“患难见真情”。这些教友在患难中考虑的不是自己的安危，不是自己的坛坛罐罐，而首先帮神父们在雷声隆隆，电光闪闪，大雨倾盆之下，一手扶着神父，一手挑着担，眼见大水不留情，哗哗地而来，他们既沉着又从容，边祈祷边淌水而走。走到较高的坝子上，暂时在临时搭出的工棚中过夜。曾有一位教友陪着钱弥格神父在大水后一起到合肥来买胶鞋、棉毛衫等生活必需品，他说在大水中有很多犯人趁水打劫，当然神父是他们最好的对象。钱神父几乎大部分的东西在大水中被别人捞走了，现在只能重新再买，神父一无怨言。我说：“好在留得青山在，不怕没柴烧。只要人在大水中保持性命，没有得到疾病，已算是大幸了。”

 其中也有一则小故事：发生在九成农场地处长江下游，属劳改第三支队。在一次逃大水时，犯人们个个挑起自己所有的必需品──被子、一年四季所穿的衣衫，再加上瓶瓶罐罐，少一样都无法过日子，肩挑这一担要走上四、五里路。往往一天都没东西吃，有些年老体弱的经不起如此折腾，有的昏倒在地。那时女犯人队中有一中年犯人，身体尚称健壮，据说她被判刑五年，已接近刑满，她挑了满满一担，突然把担子搁下对别人说：“哎呀！我急急忙忙的把洗发用的一只粉瓶都忘记拿了（劳改队中因政府每月只给犯人零点三元的零用钱，用来买草纸、香皂、牙膏等，根本不可能用洗发香波。）我得回去拿。”同伴们都对她说：“不行啊！水不留情，我们出来已经是最后一批了，你回去万一大水已冲没了我们的工棚，你连命都保不住。”但她坚持说：“我跑得快，大水不会来得这么快的。”于是她不听别人的劝阻，坚决回去，中午过了，大家在堤上（比较安全地带）帮着看守她已挑出的担子，等着、等着……，两个小时过去了，怎么也盼不到她的人影，大约又过了一个小时，听附近老百姓说他们打起一具女尸，颈脖上挂着一只粉瓶，那肯定是她无疑了。俗话说：“人为财死，鸟为食亡。”一瓶粉了不起也不过几角人民币，即使没有，对生活也不会发生多大的影响，但是一个人如果把世上的东西看得很重，甚至为了获取它不惜牺牲一切，那就会像这位女犯，甚至将生命打赌在一瓶粉上。每当我回忆起此事就黯然泪下，只能求天主怜悯她，因为在那年代，物质极缺，劳改犯的一瓶粉比这里最名贵的化妆品更为可贵，尤其当人处在极贫乏的处境，很自然地做出一些愚蠢可悲的事。


乐在苦中 第三十章 狂风暴雨中的歌声

第三十章 　狂风暴雨中的歌声

白湖原为蓄洪的芦苇场，每当山洪爆发时它提供了洪水的出路。一九五八年由一大批劳改大军筑圩造田，表面上好像修建了许多良田，而实质上使洪水无处藏身没有出路，势必泛滥成灾。其实目前中国洪水起因也是如此，长江三峡的截流造成数次长江洪峰，是天灾抑是人祸，恐怕两种因素都有。

 我于一九五八年到白湖农场，在白湖农场劳改过的神父有十余位，朱树德、严蕴梁、傅鹤洲、钱弥格、徐简谷、陆达源、陆培元、黄华全（George Hwang神父）、沈增礼、袁思德、沈介敏、陈哲敏……等，教友中有沈乐平、董松龄、王秉常、刘乃圣、张亮伟……等。女队中有十余位，其中有拯亡会张依成姆姆，献堂会李临先生，乌苏拉会的史献芝姆姆、圣衣会初学生张玉琴以及黄松青，张茵秋、张美瑜、徐曼修、周若兰、王培贞、刘天真、龚洁贞等等。当时生活十分艰苦，我们所住的工棚都是四面通风。但女队的刘真文队长是个出名的好队长，她本身也由于历史问题从上海下放到农场，所以她对教友特别寄予同情。例如她常常分配我在家干轻活，很多次在早晨站队分工时，她总是说：“胡美玉，你手脚这么慢，出工反而拉别人的后腿，干脆到鸡棚去帮着打扫卫生”。就这样我差不多每天在家。实在我也是出足洋相的人，在拔秧时，不知多少次跌在稻田里；在割稻时常常因劳累不堪昏倒在地。队里的人也是直摇头，其中有一件事我至今记忆犹新。

 那是在五九年六月，连续下了几天的雨，眼看菜园即将被水淹没，整个队里吃菜将成问题，刘队长急得如热锅上的蚂蚁。到了晚上十时许，她来到工棚对大家说为了抢救菜园，必须连夜加班车水，你们白天已经干活了，有谁志愿去参加，她话音刚落，工棚中的几个教友立即回答：“我去”，我见到大家都说去，我也跟着说：“我也去，”玛利亚姐姐说：“天这么黑，路又十分泥泞，你连路都走不好，怎么去呢？”旁边的七宝妈妈说：“不要紧，我可以背她，”我深怕队长不同意我去，慌着抢第一个出门。刚离开工棚，迎面来的是风雨交加，雷击电闪，再加一脚泥，一脚水，我连站都站不住了，正在犹豫之时身体灵巧的七宝妈妈已俯身在我面前说：“来，快点，让我背你”我不能客气了，没有她，我无法参加这千载难逄的风雨之夜的音乐会了。一到菜园，已是一片汪洋，队里已派人抬来二台水车，每台需有两人一起操作，天哪，这些修女教友都是文弱书生，平时连小麦，韭菜都不分，如今要打着赤脚把裤腿卷上膝盖。先由农村出身的七宝妈妈，无锡妈妈带头示范一下，我们共去九个人分成四组，轮流操作，我是废物一个只得靠边站，我想不会车水也罢，今天是个难得的夜晚，平时我想唱一些圣歌只能憋在喉里，谁敢大声大气唱出我们的心声呢？今晚，天公作美，替我们安排了自然的音响效果，我就对大家说：“各位，暂时就让我担任司仪了，今晚这么好的机会，让我们大家一展歌喉，大声唱出我们对天主的激情，对教会、对教宗的忠诚吧！”最年轻的若兰首先带头唱了第一首歌“我的母皇，我的母亲，我所有的一切全属于你”，接着“我是教友最大光荣”，“伟大的教宗，我们拥护你”“圣玛利亚，仁爱无涯，佘山圣母”，一首接着一首，歌声响彻云霄，直达天庭与哗哗的雨声，轰轰的雷鸣声组成一组最动听的交响曲，我见大家有点累了就说：“让大家每人独白一段，说出自己想说的话。”

张依成姆姆：“我是拯亡会修女，我终生的意向是救炼灵，我要把今晚我们所作的以及今后一生所做的献给天主，为拯救亡者炼灵。”

 徐曼修：“我们要为全中国为义而受窘难者祈求，天主的恩宠使我们这么许多教友能在一起受苦，还有许多人正在受着更大的迫害，我们要为他们而祈求。”

 龚浩贞：“我要为在家的父母，尤其我们的妈妈祈求，她们是真正的致命者，她们失去了我们是十分痛苦的，我们要常常想到她们。”

 王培贞：“我们为忠心于教会，忠心于教宗而判刑，盼望有朝一日，我们中有人去罗马觐见教宗，告诉他五十年代的公青是如何热爱他。”

张美瑜：“我们不能忘记我们的主保佘山圣母，在她的荫庇下，我们才有勇气走上加尔瓦略山，希望大家一辈子不要忘记佘山圣母。”

 黄松青：“请为美玉祈求，她刑期长，身体差，又是外教家庭出身，十字架较重，希望她能克服一切，紧紧跟着耶稣走苦路，直到生命的最后一分钟。”

 我听到这话，泪水、雨水交织在我的脸上，黄松青医生在以后的数十年待我如同她自己的女儿，这次重逢在上海，她紧紧的抱住我说：“美玉还是原汁原味的白湖人，一点没有洋味，还是像过去一样的爱佘山圣母。”我也是乐极了，受到她老人家的赞扬是十分不容易的，我说：“我没有忘记你在风雨交加的晚上，请大家为我祈求，我一生也勉力听您的话。”

 水渐渐地退了，雨也逐步停了，九个人像落汤鸡一样的回到工棚，食堂里已为我们烧了些姜茶和一些锅巴泡饭，这已是嘉宾待遇了，大家都感到天主的圣宠像倾盆大雨一样倒在我们身上，如果再有第二次，我们九人还会勇往直前。


乐在苦中 第三十一章 白湖第一位女致命者--史献芝修女

第三十一章　白湖第一位女致命者--史献芝修女

史献芝修女

史献芝修女( 点击可放大)

我和史献芝姆姆相识在一九五九年九月，那时上海巿提篮桥监狱人满为患，共产党政府往往在“十、一”，国庆节以前，要逮捕大量异己份子，因此就将我们已判刑的送往外地劳动改造。大约在九月 二十五日晚上，史姆姆和我在同一船只中被押送到安徽省庐江县白湖农场。五九年我们抵达农场时，因刚建农场，连正式的工棚都没有，我们住的房子仅仅有个茅草屋顶，四周连泥牆都没有。其他伙食方面，只是以野草、野菜替代。至于医疗药物根本谈不上有任何设备。当时在劳改队中，纪律严格，尤其不准许我们教友在一起说话劳动，同时管理人员常常派些人来监督我们。在刚开始的几个月中，我和史姆姆从未交谈过，我只是从其他教友处知道她是乌苏拉会修女，患有严重心脏病。在当时艰苦的生活条件下，她已不能和我们一起去割稻、插秧，每当我们收工回来，总是见她在食堂门口拣菜或是扫地，她常常为我们准备好了一杯开水，把它窝在被子裹，她说：“我在家劳动，比你们轻巧得多，食堂里有开水时，我去要了一杯，不然你们到家时，别人抢在前面，就轮不到你们了。”一杯开水，尤其是热的，在当时是非常珍贵的，我们教友间往往大家推让，谁都愿意让别人喝，真是滴水见真情，史姆姆的一杯水温暖了大家的心。

 我有幸在史姆姆逝世前一星期也生病在床。那时她心脏病数次发作，晚上倚靠着几个枕头，不能平躺。我们的床位非常狭窄，大约六十公分宽，都是泥巴砌成的土坑而已，一个挨着一个，翻身就得牵动左右两人。史姆姆的床位正巧在我的对面，我因有病也连续几天未出工劳动，天主赏赐给我这么好的机会，有福陪伴这位圣德杰出的修女度过她最后的几天。

“伟大在于平凡”， 二十世纪的致命者没有当时在罗马斗兽场壮烈牺牲的场面，也没有像一些精修圣人手握苦像，囗亲十字架的动人情景。那时，我们没有一件圣物，更谈不上请司铎终傅、亲友送终。然而史姆姆面对死亡异常安宁，她像是一位放学回家的儿童等待见到爸爸妈妈的心境，她知道我是一位新教友，鼓励我坚持信仰到底，她说是天主拣选了我们，千万别辜负天主的恩典。圣保禄宗徒说：“为我生是基督死是福，死亡对我们教友来说是开启永生的大门。”

 我在她的启发下，写下了几行短诗：“我在死亡的边缘生活，生活一天，接近坟墓一日；我在生活的过程中走向死亡，生与死之间仅仅一气之隔，生耶！死耶！生是基督死是福，是我们最高的生活原则。”她十分激动地对我说：“是天主圣神使你懂得了生活的真谛以及死亡的意义，我是乌苏拉会修女，有朝一日，如果你有机会请写信给罗马总会会长，请告诉她们，我灵称颂我主，我到死遵守了修会会规。”多么感人的话，使我流下热泪。

 没有几天，听说史姆姆已被转送到场部医院即病逝，记得她曾送给我一个鸭绒枕头，不久被人检举，管理人员勒令我交出去，如今回忆起来甚感遗憾。

我于一九九四年曾将此信材料寄到罗马乌苏拉会总会大约半年后，罗马教廷代表偕洛杉矶一位主教对我正式进行调查约四个小时，看来为核实史姆姆列品的资料，但愿她早日列为圣品。在天的史献芝姆姆，请为我等转求！


乐在苦中 第三十二章 宽严大会

第三十二章 　宽严大会

一般人总认为已到劳改农场，只要背起牛马劳动的十字架，忍受生活上的艰苦就可以了，但事实并非如此，在劳改队度过的人都知道。在劳改农场春、夏、秋三季白天黑夜干农活，忙得天昏地黑，疲劳得比奴隶更甚，脑子也乏力思想。到了冬天所谓农闲季节，虽不需要像其他三季那样忙碌，但中共的政策已计划安排“冬训”，实质是“洗脑学习”，每天上午四个小时，然后出去干活，晚间两小时，不但坐得你屁股作痛，日久生疮。更令人窒息的是每人逼着要过“认罪关”，每人必须在每天学习大会中挨着发言要说违背良心痛骂自己和陷害诬告他人的话。例如就我来说，必须承认我的犯罪是因教会毒害了我，我必须痛骂检举如莫克勤神父、梅神父等教会中的帝国主义份子和反革命分子，如教导我们的善牧张希斌、章献猷、朱树德等等神父，再写一些检举揭发他们的材料才表示出中共对我改造的有效。

 犯人中绝大部分是政治犯，所谓中共政权下的政治犯，无非是一些政治异己份子，或是不愿违反良心爱德，不愿做政府走狗的宗教界人士，在判刑时已蒙受冤枉，谁也没有请辩护律师上庭申辩的机会，俗语云：“士可杀，不可辱。”有的人被忘恩负义的小人打耳光吐唾沫，声誉受到极大的侮辱，不少人自尽而终。有些还有勇气坚持正义活下去的人们，为着自己的家庭、妻子、儿女活在尖刀山上，一天捱过一天。但偏偏中共还要每年在冬训时变本加厉，逼犯人仍要检举别人，拖亲友下狱。这反覆不断的内心斗争使犯人们的心理受到极大的扭曲，即使活着也变成麻木不仁一无感情的人了。“冬训”，很多犯人说宁可在田里累死累活也不愿坐着去洗脑。长长三个月的折磨，最后中共干部在每个小组制造一个不认罪的典型，调唆大家炮轰，万一在小组会上过不了关，就成了大会的靶子。“众矢之的”由大家批斗。通常神父教友往往由于不认罪而成为众人批斗的对象。在每年冬训结束时，必然要开一“宽严大会”，记得我第一次参加宽严大会是在白湖女犯人队，开会的当天我到伙房去打饭，伙房的难友说：“今天不喝稀饭，每人四只山芋。”我问她什么原因？她稍稍地说：“宽严大会是不允许出去上厕所的，指导员想得比较周到，给大家山芋较好。”正在吃山芋时，外面呜呜的来了一部警车，有些消息灵通的犯人就说小号里关着江小妹，今天怕要把她押到大会中去了。我猜想她可能要成为严的对象了。她原来和我同一小组，是农村出身，因她从小是个孤儿，家中哥嫂对她很刻薄，所以养成她非常孤僻的心理，这次被捕也不过因一小事得罪了大队干部，判刑五年，平时很踏实劳动，看到有不公平的事，她往往喜欢打抱不平，因而惹下事非。在她的角度认为自己没有错，而中共干部怎允许你在劳改队伸张公义，替别人说话，哪怕是对的，也不允许那么做。于是她被关禁闭。干部还逼着她要她交代，她说我不知道错在那里，怎么交代？这回大会不知给她加刑还是处以极刑，我心中为她忐忑不安，在去大会的路上，我悄悄地对德兰姐说：“我们一定要为江小妹祈祷，我们苦无机会接近她，无法向她传教。”

 到了会场后，见到周围的解放军都端着上了剌刀的枪，脸拉得特别长，表情好像是订做的，不但丝毫没有人情味，还故意装出要吓唬人的味道，我在想不知你们故意要使我们害怕，还是你们在怕我们造反。我们是已失去一切的犯人，中国有句话：“除死无大灾”，我们已经没有什么可以再失去，所以也不存在害怕，而你们防这防那，不准我们带小板凳、不准喊口号、不准交头接耳等等，还不是你们怕我们会起来反抗。

 大会的会场也经过一定的布置，标语、口号是老一套的“改恶从善，前途光明；抗拒改造，死路一条。”其实在中共政府政策下是非混淆，善恶颠倒。劳改队中这些八股式的东西，如果你不当它一回事，也不过是一些陈词滥调，总之，他们要制造的气氛也不过是要吓吓一些胆小鬼而已。

 大会开始由大队指导员用十分官腔的话讲了约二十分钟，我则闭目养神。他的声音使人听了就产生反感。接着大声一叫：“把江小妹押上台。”于是就将五花大绑的江小妹连拖带押上了台。指导员立刻宣布：“因她不思悔改，坚决对抗到底，判处死刑，立即执行。”等我们尚未醒悟过来，已听到砰的一声，江小妹应声而倒，立即脑袋开花，像染红的豆腐一样，血滴四溅。随着有两个犯人拿一条草席，草率一卷，故意拖着她的尸体在众人面前经过，血一滴滴从草席中滴下，好像在演戏中为了加强它的恐怖气氛以达到杀一儆百的作用，必须增加它的血腥味。全场的空气好像凝固了数秒钟，接着指导员又歇斯底里式的狂叫几句：“你们中谁若要对抗政府，也是这样的下场。”我想教友决不会轻举妄动，也不会有不理智的对抗，但若为我们的信仰，中共如打算把我枪决，我依靠天主的圣宠，非但不害怕，我还要感谢他们成全了我。

接着有一队长公布宽的名单，有的减刑一年，有的减刑六个月、三个月。他们何以能得到宽大处理，无非是靠拢政府，靠拢干部，说得明白点，就是出卖别人，出卖灵魂，在别人头上立功，我们队里的“回报大王”也获得了减刑三个月的奖励。此人大家背后都叫她回报大王，因她口袋中总是放着一本小本子，谁和她说了什么话，谁发了一些牢骚，她一一记下，到干部处去告密，平时她上工偷懒，干活少，干部十分包庇她，说她起的作用比别人大，在拿工具时她最刁，总是拣好的；吃饭时，馍总要拣大的；但就是这样人可以得到宽大，当她上去拿减刑书时，大家都撇撇嘴，啧啧不已。

 在宽严大会结束时，管教则布置一大批学习提纲，还要继续谈感想，称赞这杀人的行动是万分正确的，同时还要制订今后的计划。回队继续洗脑。


乐在苦中 第三十三章 滴滴泪珠献圣婴

第三十三章 　滴滴泪珠献圣婴

生活在这太平盛世物质富裕的美国，每年过圣诞节时家家户户五光十色的彩灯，各种奇异造型的圣诞树，孩子们都期待着家人、亲友及圣诞老公公送给他们一包又一包的礼物。在这平安之夜的歌声中我请求护守天神帮助我跨越时空，先让时光倒退三十九年，然后再载我到地球的那一端。看看那年（一九六一年）的圣诞节是如何景象。

 一九六一年是黑白颠倒群魔乱舞的年代，即使在中国社会上也丝毫见不到圣诞的气氛，谁唱一首圣诞歌或家中有些装饰，谁就是崇洋媚外，就可以反革命论处。更何况是劳改营中？那时我被押在安徽省第三劳改支队的白湖农场干农活，在那高压的环境下连做梦都不敢见到躺在马槽中的耶稣，深怕万一说梦话，被周围的犯人去汇报，轻则批斗，重则可以加刑。那时女队里大约有十余位教友，在圣诞快来临的日子里只能暗暗地彼此提醒，在心中搭一马槽，做些克苦，好比在马槽中给小耶稣添稻草。眼看圣诞节将近，我实在想不出有什么更好的可以献给耶稣。但在天大父早已准备好了一份礼物要我亲手献给圣婴。在十二月二十三日中午，队里一位管教将我叫到办公室，他手里拿着一封已拆开的信 （犯人的信都必须先经检查）很严肃的对我说：“你家里给你来了一封信，你看过后必须做到两点：一、不准哭也不准有任何悲痛的表现，二、下午必须准时出工不得影响劳动。”我说：“准时出工我一定做到，但至于哭或不哭我不知道究竟家里发生什么事情，这很难说。”说着说着他就把信交给了我，我三步并作两步的回到工棚，大伙正在吃饭，德兰姐说： “你的饭我已用棉袄包着，你还是先吃饭再看信吧！”

 我家中一直很少来信，一封家信对我来说真是价值万金，况且今天管教在给我这封信时，已说了上述这些话，按我的本性在回来的路上早已迫不及待的要看了，但一想到所谓：“克苦就是要克服自己最不愿意克服的”，那么我就将这奉献给小耶稣吧！饭本来就这么一点点两口三口很快就吃完了。拿出信纸，我侄女清秀的笔迹展现在眼前，“三姑姑，好久没有通信，这件事本来一直想瞒着你，但想想瞒也瞒不了，还是实话相告。阿娘（祖母）已于一九五八年十二月二十二日病逝于香港，临终十分平安。二叔叔说她在一九五八年九月得知你判十五年，二姑判七年徒刑消息后，她一直卧床不起。经医生检查患有肝癌，三个月后去世。人死不能复生，望节哀保重。”

 一九五五年九八我们姐妹俩因信仰被捕，这是我们自己选择的道路，而妈妈是外教，要一个外教母亲忍受一对女儿双双入狱的痛苦，真是叫她哭断肝肠望穿秋水。我常常在监狱中想我们已入狱的好似放进了保险箱，反正自古天堂只有一条路，闭着眼晴什么都不考虑了。但是我们的妈妈正在饱受致命的痛苦，日夜煎熬，世上没有比妈妈失去子女更大的痛苦了。

 妈妈走了，我因身居囹圄，不能在她临终床前端茶捧药，是终生憾事。但处于这伟大的时代，天主要求我对她的感情超脱本性，有时弃绝是为了珍惜，因为爱她才必须离开她，要做一个真正的孝女，在天主和父母之间我选择了天主高于父母，而父母在天主的荫庇下必然受到赏报，这才是真正的两全其美。但我毕竟是有血肉之躯的人，想到自己已是无父无母的孤儿，不禁热泪满颊，真想放声大哭，哭出我几年来的思念母亲之情。但这些管教不是吃干饭的，他已经站在我的面前，大声说：“胡美玉，赶快出去干活，不得耽误。”我只有揩揩眼泪。

 走到工地，我对小耶稣说，在你的马槽中，我将我的滴滴泪珠完全奉献给你，妈妈已在你的身边，用不着我再朝思暮想；求你常常坚固我的信德，时刻向上，在任何情况总不背弃你。


乐在苦中 第三十四章 分 饭

第三十四章 　分　饭

在六十年代初期，中共报上所宣传的三年自然灾害时期，全国农村有的是整个整个村都饿死。其实在全国范围内既未发生水灾、旱灾或地震等自然灾害而完全由人为的错误所造成。一九五八年中共中央号召全民大炼钢铁，顿时全国各地开展各式小高炉（土方法），不管有否这方面的技术和知识都要大炼特炼，并挨家按户收集各种废铜烂铁，同时把交废铜烂铁作为一项政治任务来完成。有的家庭在不得已下把一些家中必需品铁门、菜刀都上交，结果因不懂科学，不按科学原则办事，所以往往炼出来的是灰口铁，硬度太大，往往不能加工造成极大的浪费。数年后，国家经济陷于瘫痪，接着农村组织人民公社，打倒一切私有制，田地房屋都属公社所有，美其名曰“吃饭不要钱”，老百姓由于自己的房屋田地均已充公，何来的积极性？而乡村干部为了表明他拥护党中央的“大跃进”、“人民公社”等政策，拼命大事吹嘘，说是人民公社化后产量大大提高，由原来的一百五十斤跃升为每月一千五百斤或两千斤。例如天府之国--四川 ，每月给农民口粮仅十九斤稻谷，怎够一人吃饱？但全国报纸上头版的大标题：“川粮源源外运，支援全国”。接着四川省领导由于吹牛拍马有功，就晋升到中央做整个国家的领导人。

 那时我在安徽省白湖劳改农场，附近的县城村庄老百姓吃树皮、野草、水蛇等，后来发展到家中有人死了，将他的大腿胳膊切下，在锅中煮着吃。曾和我在一起的一位女犯她现身说法的讲给我们听，她有个儿子饿死了，当然她全家也在挨饿中，在没有办法的情况下，她全家就烹煮她儿子的四肢吃，她说完了叹了一口气：“谁愿意这样做，但又有什么办法，他已死了，你吃不吃他也无碍大事，但对活着的人如不这样做，恐怕一个个都要死去。”这不是故事，这是活生生的事实，她的名字叫刘玉兰，安徽省利辛县人，也许是我太敏感，我看到她的两眼充满血丝，是否因吃过人肉的缘故。

世界已悲惨到如此程度，更何况劳改队，犯人每月粮食规定供应二十五斤，说是二十五斤，在劳改队中，犯人又如何能吃到全额的定粮，经过重重剥削，例如队长指导员等他们私人养的鸡鸭等家畜，全部由犯人的食堂代为饲养，用的是犯人的口粮。如果工作人员多的话，那是一笔很大的支出，有时工作人员中的粮食中也搭配一些粗粮，于是他们就拿粗粮来食堂换取犯人口粮中占百分比极少的白米或白面，如此七扣八减，原来的二十五斤能吃到二十二斤就算是好的了。所以只有在逢年过节时，食堂门口贴着年初一白米稀饭中午白面馍，其他日子吃的比猪食都不如的了。

 犯人每天从事牛马一样的劳动，劳动时间特别长，每天十小时，而吃的食物既没有质也没有量，所以每逢吃饭时，每人的一双眼睛像饿狼似的，详细注视着每个动作。队里为了防止犯人在吃饭时发生严重冲突，所以制定了一系列的制度，每个小组的饭（所谓饭常常不是饭，是山芋或山芋藤所烧成的烂饭或南瓜皮和野草煮成的饭）都放在一只饭桶中，由大家轮流分饭，今天我分，明天你、他，一个个挨着来，分饭的人的一碗放在当中，任何人有权和这碗饭交换，以示公正。如何来衡量饭分得是否公正，光凭肉眼估计还不是标准，在劳改队中犯人自己发明了一把秤，用一只筷子，下面吊一盘子，上面用两根细的麻绳，做好后至少要有三个犯人鉴定它是否正确，才能使用，分饭者在分完饭后，要请别人看看确定饭已分完，然后他才有权利去刮这饭桶，刮饭桶是一项很大的权利，如你认真刮的话，有时能刮上半碗。我是生活中的低能儿，根本没有本领和那些红眉毛绿眼睛的人去打交道，因此轮到我分饭时，务必请别人代理，但往往也发生矛盾，因大家都愿有刮饭桶的机会，所以也常常会有人说：“胡美玉，为什么总要请别人分饭，是否故意拉拢人？”后来我就说：“既然我分不好，那么可以取消我的分饭资格，这样大家可以快一点轮到。”如此避免了大家为分饭而争吵。

 分饭 有一件事我至今仍记忆犹新，那天出去割晚稻，收工很晚，回来后工棚已点上煤油灯，分饭者小心翼翼的把每一碗饭倒在每人的器皿中，突然煤油灯被人吹熄了，待重新把灯点亮后，正见小组中一位最捣蛋的犯人林秀梅，她把两只非常肮脏的手伸在德兰和我的杯子中，哎呀！妈呀！这叫我们怎么吃下这饭呢？她如此恶作剧的目的，是看准对象而来。她估计我们不会骂她，更不会想法报复她，因此她柿子挑软的吃。劳动了一天，回家连饭都吃不到，在这种情况谁也会生气。要和她吵架也是无济于事。她匆匆地吃完自己的一份，已将我的一份吃到一半，同时将德兰的一份已倒在她自己的钵子里，真是又好气又好笑。

 后来这位女犯因乱吃生的稻谷，癞蛤蟆等造成肠梗阻而死于白湖医院，正巧我们侍候在她的临终床边，我们一再启发她为一生中所犯的罪发痛悔，我完全宽免她，一个农村妇女，从未受过良好的教育。在极度饥饿时，常常会丧失理智，这也是情有可原的。愿她在生命中的最后一刹那，得到天主仁慈的宽赦。


乐在苦中 第三十五章 鸡蛋与花生的故事

第三十五章 　鸡蛋与花生的故事

那年我大病初愈，第二天即背着篓子和德肋撒姐姐踏着露水去采棉花。在上工的路上，途经养鸡棚，猛地见到墙角有个鸡蛋。德肋撒说：“你看天主多好！你病了，天主赏给你一个鸡蛋，滋补滋补。”她小心翼翼地拾起来，放在围腰里。晚上收工回家，她对我说：“我去请伙房阿姨把鸡蛋煮了，你注意！要在被窝里吃，不然队长知道了，又要大训特训”。

 我不愿意，一方面，依成姆姆身体比我更差，更需要这个鸡蛋滋补；另一方面，我不喜欢偷偷摸摸吃东西，鸡蛋吃了，虽然没被别人看见，但蛋壳怎么处理？德肋撒修女说那也好，送给依成姆姆去。谁知姆姆说：“献堂会的李先生双脚浮肿，更需要营养。”无论如何，她是吃不下这个鸡蛋。就这样，这鸡蛋巡回了一大圈，谁都拒绝吃。九月八日圣母诞辰快到了，又是我们被捕的纪念日，有人建议把它煮成汤，大家一起分享。队里一共十五、六位教友，每人吃一口蛋花汤，虽算不了什么，但却蕴含着在劳改队中基督奥体间的亲密团结和永不褪色的友谊。

 朱树德神父判刑后曾在白湖农场劳改了好几年。当时他年事已高且患有高血压及心脏病，平时被派做些轻劳动。那年秋天队里收花生后，管理员深怕收得不够仔细，就派朱神父和一些老弱病残到花生田里去做“小秋收”。神父拿着一张小凳子坐在田里，按着次序移动板凳，一棵棵地检查是否有遗留下的花生，其他人也如此做。果真不错，挖出了许多花生。
朱树德神父

充满喜悦的劳改生涯——朱树德( 点击看原图)

那几年，劳改犯个个食不果腹，吃不饱的人怎能经得起花生的诱惑呢？大家也很聪明，朱神父是队里出了名的老好人、赎罪的羔羊，于是趁休息队长不在时，就一齐跑到朱神父面前说：“老好人，你挖的花生还不少呢？大家都知道你喜欢替人代罪，今天又要劳驾你了。”于是大家就拿起朱神父挖出的花生大吃起来。朱神父说：“吃倒可以，但不要留下尸骨，不然我要抵赖也没门啦！”（他的意思是要妥善处理花生壳）这些人为了果腹，几乎什么点子都想得出来，二话不说，竟然将壳与花生一起吃下。晚上收工时，队长一见朱神父挖过的地一颗花生也没有，大发雷霆说：“你劳动一天的成果呢？朱神父说，“这是小秋收（第二次收割），我怎么能保证一定有收成呢？你应该表扬第一次收的人，因为他收得太干淨，所以我才一无所得。”由于队长没发现花生壳等罪证，神父自然也就逃过一劫。

 事隔数年，朱神父把此事告诉了我，并对我说：“你怎么这么傻！鸡蛋壳也是很有营养的，其中钙质丰富，你可以把它搓碎，慢慢吃，在这种光景下，保持自己的生命，必须头脑灵活些。”朱神父与囚犯们这种奇特的分享，及他在劳改队中只为别人着想而完全忘却自己的光辉典范，使我十分钦佩。


乐在苦中 第三十六章 地下的金刚石

第三十六章 　地下的金刚石

钱弥格神父（又名钱生冠）耶稣会士，五十年代是上海教区伯多禄堂的本堂神父。那时教友们都称赞他是一位热心牧灵工作，圣德高超的司铎。他于一九五三年六月十五日和朱树德、蔡石方一些神父们一起被捕。至今已是四十余年，也许由于他谦逊超人，这些年来一直消声匿迹。就我记忆，我从来没有看到一篇文章叙述他在劳改营中的事迹。是的，钱神父正好像一颗闪闪发光的金刚石，深埋于地下，未被人欣赏。我写这篇文章的目的旨在让钱神父的点滴事迹，展现在大家面前，让我们有个表样，可以效法学习。

 在一九五三年我偶尔去伯多禄堂，知道钱神父是本堂，很有组织能力，说话不多，办事利落。直到六十年代，知道他也在白湖农场劳改，作些插秧割稻等重活。那时白湖附近每年山洪暴发，为了确保周围的城市，在逼不得已的情况下，劳改农场必须打开水坝，给洪水以出路。附近的城市保全了，但白湖劳改犯却年年逃大水。在做劳役的犯人本来已经过着牛马不如的生活，一旦洪水氾滥，更是苦不堪言。每人必须挑着自己所有的行李，往往数餐吃不到东西，步行数十里到大坝上去。这是你死我活的场合，人性的自私、贪婪、暴虐等等均在此时暴露无遗。不少的人连夜去抢扁担、绳子等工具，还有的趁水打劫、顺手牵羊，掠夺别人的衣物据为己有。更有甚的，在到达目的地时，别人辛辛苦苦挑的衣物，不分青红皂白，拿去就走。总之层出不穷，无奇不有。而钱神父，本来就像吾主耶稣，无罪而问死罪。在劳改营中是只替罪羔羊，在吃人的狼群中，即使在大水氾滥时，他又如何能为维护自己的一些利益去和那些杀人犯、小偷……等面红耳赤去抢、去争、去夺呢？他总是在最后几分钟，坦然笃定地跟在队伍的后面，不慌不忙，步履维艰地挑着自己的小行李，踏上征途。每次大水后，附近队里关心他的教友总会发现钱神父的漱口杯、胶鞋、棉背心等等都不见了。天主安排得奇妙，有人专门偷他的东西，也专门有些好教友帮着他，他们甘愿步行数十里送必需品热水瓶、胶鞋等等给他。如此年复一年，钱神父大约有五、六次逃大水的经历了。白湖犯人一提起逃大水，个个谈虎色变。每当我回忆这些辛酸往事，我的心像被刀刺一样地创痛。

 我们最敬爱的神长，为了忠心于天主，多少年来和强盗、流氓、小偷等犯人生活在一起，在那里根本谈不到人性的尊严，看管吆喝、犯人欺压、繁重劳役、艰苦生活，钱神父在劳改营度过了三十余载的春秋。他默默无闻，似乎整个世界已将他忘却，但他却没有忘记他的羊群、他的教会。

 八十年代那时，国内政策较前开放，我已回到安徽省合肥市教书。合肥是交通要道，从白湖到上海必须先由白湖坐公共汽车到合肥，然后再由合肥坐火车到上海。天主赏赐我有这个机会接待朱树德、严蕴梁、钱生冠等神父，还记得钱神父曾两次住宿我家。他告诉我，由于他已年迈，所以队里已不分配他干重活。他在队里替一些青年犯人保管他们家里送来的食品衣物等，因这些小青年自制能力很差，有时家中送来的一些鱼肉等小菜，往往一餐吃光，结果腹痛拉肚，洋相百出，有的人还好吃别人东西，因此造成打架斗殴，针对这种情况，队里就派钱神父代他们保管东西，一方面钱神父人格可靠，信誉良好，深得犯人们的爱戴。小犯人都称他为老好人，对他十分尊敬。再则他办事细微，笔笔上账，小犯人们对队长说：“我们信得过老好人。”钱神父说，有一次有个尚未年满十八岁的青年，他妈妈来探望他，送来三斤肉二条鱼。他一餐就吃下，结果半夜腹痛得大叫，犯医都没有办法，就唤醒老好人，他立即起来替小犯人作足底按摩。二十分钟后疼痛消失。小犯人感动得热泪盈眶，夸老好人是医生的医生，我今后一定好好听你的。

钱神父在劳改中自学了吴天若神父的足底按摩法，曾治愈了不少病人。他说前几年劳改队中反宗教情绪狂热，别人一见到神父就害怕，不敢接近。但如果听到你会治病，大家都乐意来亲近。就这样创造了传教的好机会。所以即使再恶劣，再不讲理的小犯人见了“老好人”，都不敢作恶，而立地成佛了。他们说：“如果我们不听你的话，连天理都不允了。”我笑着对钱神父说：“中国人说共有三百六十五行不同行业，你这一行恐怕是三百六十六行了。”钱神父认为这工作十分有意思，这些孩子从小缺乏教育，自由意志较弱，如果有人好好培养教育，启发他们的良知良能，长大后他们也能做些对社会对人类有益的工作。多么伟大无私的司铎，不管在什么地方，他没有忘记自己善牧的身分，他到哪里就领羊群去饮水、吃草。记得他在八七年离开白湖农场时，那些小犯人个个泣不成声。他们失去了他们敬爱的老好人，好像天塌下来了。大家异口同声说，老好人比我自己爸爸妈妈都好，今后何时再能重见老好人。

 老好人回上海后，家中哥嫂因房子太小，无法接纳他。近几年他穿梭于常熟网船教友之际，效法伯多禄，一直在渔船上为教友们行圣事，做奉献。他没有自己的家，却以网船为家，他在世上默默无闻，但天主已把他的名字录入了天国的名册！

 注：钱弥格神父的照片，见第一篇序文。


乐在苦中 第三十七章 不凋的松柏

第三十七章　不凋的松柏

一九四九年我就读于上海市震旦女中，那是一所由圣心会修女所掌管的学校，该校校规严格，学费昂贵，是上海最著名的女中。当时岳阳路的天主教教务协进会（简称C.C.B）的神父，大多数都是由罗马传信部派遣而来的。如沈士贤神父、陈哲敏神父、侯之正神父等等。姐姐和我有幸由沈士贤神父替我们行领洗仪式。而陈哲敏神父来自四川，说一口地道的四川土话，我们是有眼不识泰山，以为他是四川农村的一位乡下神父。他从来没有在我们面前显示他的学问有多渊博，资历有多高深，相反的十分平易近人。记得有一次我们对他说：“别人说你是黎培里教廷公使的秘书。我们不知道黎培里是谁，我们只知道好莱坞影星加莱古柏、费文丽等。”陈神父笑着说：“这也不错，青年人总是喜欢看电影的，现在“圣女之歌”（Song of Bernardette ）以及“与我同行”（Going my Way）都是好片子，不妨去看看。”后来我又接着说：“有人说你有三个博士衔头，精通六种语言。”我对他从不畏惧，所以和他竟然开起玩笑说：“怎么你连上海话都没有说好呢？”陈神父毫不生气笑着说：“你对我的评价很正确，我要好好向你学说上海话，不然无法在上海传教。”当时一些同学都十分钦佩陈神父，他实在是个有真才实学的人，他从不把学位贴在额上，从不把自己的职位扛在肩上，似乎唯恐别人不知道的架子。圣德在乎自然，伟大在于平凡，在陈神父身上充分体现出这两句话。

 四十九年九月，陈哲敏任教于震旦女子文理学院教逻辑学，正巧我姐姐在该校攻读外语系，而逻辑学是必修科。她说陈神父教学深入浅出，非常有特色。同学们都爱戴他。经常有一批同学在放学后等着他，谁都喜欢和他谈心。我也是其中的一个。还记得有一次，大约有四、五个同学在学校底层，放学后也不立刻回家，结果大家不约而同地说：“我们在等陈神父。”只见他从楼梯下来，一见我们满面笑容，他说：“你们有兴趣到老大昌去吃奶油泡夫吗？今天我请客。”大家高兴极了，拍手叫好。我们就从学校的另一出口泰山公寓走，出去就是霞飞路，一路走，陈神父一路说：“你们都是教会的好青年，教会的希望在你们身上。你们要记得，必须一辈子孝爱圣母，每天念玫瑰经，最好每个家庭一起公念。”大家都乐意听陈神父的话，都说：“今天吃了陈神父请客的奶油泡夫，不能忘记你的教导。”实实在在他的教导，我终生未忘，并依靠天主的恩宠，付之于行动。

 另有一件事，有一次有个教友，我至今仍记得他的名字，他借用了陈神父的一只德国名牌照相机，价格昂贵。但他一直不归还给神父。大家知道后很是气愤。神父说：“你们是否记得中国有句成语‘隐恶扬善’吗？别人的不是之处要尽量隐住，不作宣传。至于他所以不归还照相机，也许一时有难处。做教友更应效法耶稣基督宽恕的精神。”此事至今虽已时隔近五十年，但却常常印在我的脑海中。我要勉力效法他的隐恶扬善的精神，完全宽免他人的德行。

 有一位已九十三高龄的爱尔兰藉神父莫克勤（Eden McGrath）他是中国、香港等地圣母军的创办人。数月前我在洛杉矶和他重逢。由于我们相识已有四十九年，所以谈话的内容往往涉及一些大家所认识的神父们的情况。他谈起了他在一九五一年和陈哲敏神父同时被捕，在上海市监狱被关押了二年八个月后于一九五三年被驱逐出境。据莫神父介绍：那时张伯达、沈士贤、陈哲敏神父都和他关在同一所监狱。在看管森严的监狱里彼此根本无法见面，也根本无法传递信息。世界上没有绝对的事，在这绝处逢生的监狱里，单独关押的牢房因里面没有厕所，所以一只粪桶必须每天拎出去倒淨，共产党万万想不到这只便桶却成了传送信息的工具。有一天莫神父突然发现便桶上有人在上面刻了几行小小的英文字，仔细一看是：“I am Matthew Chen About Riberi, I did’n say anything, please don’t trust them.”（我是陈哲敏，我从未说过关于黎培里的事，请不要相信他们。）莫神父看后十分感动，钦佩陈神父的机智和胆识。数年后我在劳改营中得知陈神父被判十八年，也在白湖农场劳改做重体力劳动。我感到幸运，能和这样的一位有圣德的司铎在同一地区奉献自己的痛苦。唯一使我思念的是陈神父家居四川，自从失去自由后，无法从家中得到经济或物质上的帮助。他长期缺乏营养势必体质虚弱不堪，我又自己安慰自己说，我希望能在医院见他最后一面，谁知他在一九六四年病危，在送往医院的小船途中蒙主召归。

 他，一位圣德杰出，为天主为信仰作全燔之祭的司铎，好似一棵岁寒不凋的松柏，碧绿常青，永远活在我们心中。

+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

原中国教务协进会(C.C.B.)中，三位敬爱的殉道者。

陈哲敏神父

陈哲敏神父(点击看原图)

侯之正神父

侯之正神父(点击看原图)

沈士贤神父

沈士贤神父(点击看原图)


乐在苦中 第三十八章 他含笑而逝

第三十八章 　他含笑而逝

严蕴梁神父

严蕴梁神父( 点击看原图)

一九九四年十一月二十二日，天主召唤了他的一位忠仆上海教区耶稣会士严蕴梁神父，他含笑安息主怀。严神父于一九五五年九月八日和龚主教一起被捕，被捕前他是上海小修院修士的神师，他博学多才精通拉丁、法文、英文等数国语言，对于中国文学更是造诣极深，既能作诗，又会填词，实为当代教会一大文豪。但当教难临头，他抱着天主第一甘愿接受判刑，在劳改营中度过三十载春秋。晚年又奔波于常熟各渔民所属的渔船上行圣事送临终，一刻不息，最后病逝于一教友家中，临终时面容十分平安喜乐，病榻周围的教友都说：“圣母来接严神父归天了。”教友立即奉献出原先为自己准备好的棺材。因怕上海公安局赶来找麻烦，在当晚就抬送神父遗体上山埋葬。果然不出所料，两天以后，上海公安人员来常熟盘问，要教友们供出神父遗体埋葬的地点。教友们个个三缄其口，他们也只得失望而归，因此严神父的遗体，至今仍安详地躺在常熟某山顶上，也许天主另有用意，将来为他列入殉道者圣品时可以开棺求证。

 这次列品的一百二十位致命圣人，他们几乎都是为信仰而被宰杀。然而时代在变迁，历史在重演。若说那时的致命，需要有非凡的勇气，才能临危不惧，快速的死于一刀之下。那么二十世纪的殉道者是千重磨难、万般试探，誓把牢底来坐穿。这也需要坚强的毅力才能用痛苦编织成致命的花冠。

 我有幸在八十年代和严神父有过数次促膝谈心的机会。他那时仍在安徽境内的第一劳改中队白湖农场，当他回上海去探亲时，必须途经我所居住的合肥市，通常他会在合肥逗留一、两天，我就抓紧机会，和他交谈。从他的口中，我得知了一些他在劳改营中的生活片断……。

 神父双目视力皆差，约在零点一左右，且患有心脏病，在社会上他也算得上残障人士，但在失去一切权利的劳改营中，有谁会同情一位残障人呢？难友中，有的过去是小偷、土匪、杀人强盗，在里面往往也是恶习不改，见到这位狼群中的绵羊，好好先生严神父，不偷他的东西又去偷谁的呢？他们的逻辑是，严神父是外国和尚，菩萨心肠，你再偷他，他也决不会去告发。再加他眼睛看不清，即使你睡在他的旁边，偷了他的衣服穿在身上，他也认不出。因此神父的内衣被人偷走，连换洗的都没有。有一天晚上，他去睡觉时，摸着自己的枕头，突然感到枕头低了不少。提起枕头，劳改营中几乎没有人有枕头，最多是一只枕头套装些厚些的衣服。那晚神父回忆起曾将一件鸭绒背心放在枕头套里面，现在背心不翼而飞，枕头空空如也，冬天已来，即使写信给家中要求寄来，也至少得等一个多月。那年神父只有把全部单衣穿在身上缩缩抖的过了半个冬天。神父所告诉我的，其中最让我难忘的是他在雨中去买饭的那情景！

 因神父被别人作弄得实在太惨了，政府干部想也得对神父进行一些保护。于是就叫神父单独住在一个小工棚里，这工棚距离食堂，晴天要走十分钟，逢到雨天，泥泞的羊肠小道，一脚泥，一脚水，再加胶鞋已被偷走，而球鞋连系的鞋带也被人抽去，没有鞋带的球鞋如何跟脚？
神父一手撑着破雨伞，一手拿着饭盒，豆大的雨点滴在他厚厚的镜片上，更是模糊不清，风一吹，破伞翻天，饭盒落地，双脚陷在泥里，欲进不能，要退无门，干脆将球鞋弃之于泥中，踉跄地回到工棚，人已湿透像只落汤鸡，双脚冻得冰冷，辛辛苦苦买来的一盒饭已全部泡汤，肚里还是唱着空城计。最后神父笑着对我说：“以后我就学得聪明一些，每逢下雨天，我只去一次食堂，一天吃一餐就够了。吾主耶稣教训我们，人不是单靠面包而生活的，我在小工棚中备有面饼和葡萄酒，我每天做弥撒，吾主耶稣的圣体养活着我，这是我最好的神形之粮。”

 我最后一次见到严神父，是在八十四年一位友人的追思礼仪中，他语重心长地说：“胡美玉，我希望你好好孝爱圣母，恭敬圣母，至死不渝。只要你对圣母忠心，圣母一定在你临终时来接你，那时你可能会以微笑来迎接死亡。”

 神父所说的，他自己先做到了，他含笑而逝，实在是我们的楷模！严蕴梁神父，为我等祈祷！


乐在苦中 第三十九章 好牧童--傅玉堂神父

第三十九章 　好牧童--傅玉堂神父

大约在一九六二年秋天，傅玉堂神父由大队犯医送到白湖农场，送到医院时他已病危。据这位犯医向一位教友护士介绍说他是天主教神父。一般来说各大队的犯医和我们都相处得很好，他们常常担心怕医院找他们的岔子，抱怨他们将病人送的太迟，而我们也常常委托他们对一些在大队中的教友神父，有病时多加以照顾。所以当傅神父一入院时，我们就知道他是神父了。

 傅神父被立即送入病危病房，他所带的全部家产仅一个小包裹，内有几件破破烂烂的换洗衣服和两只破杯子。身上的衣衫也十分褴褛。头发好像已有数月未剃。由于他患的是肺气肿，肺原性心脏病，所以根本无法平卧，整天蜷坐着。即使看上去他十分难受，但他从不呻吟，也很少对护士有所要求。每天晚上护士发给垂危病号一杯山芋糖水，每次我们都走近他的身旁对他说：“傅神父，请把杯子拿出来。”只见他抖缩的拿出了破杯子，说了几声：“谢谢，谢谢。”

 有一天，我值夜班，故意走进他的身边，轻轻地对他说：“神父，请降福我，我有一事想请您帮忙。”他一听到我称呼他为神父，他立即睁开眼睛对我说：“好，我降福你，你有什么事说吧！”我说：“在离开你大约二十尺远的床上有一陆姓教友，他是芜湖来的，他告诉我从小是个教友，但已多年未进教堂，如今他已气息奄奄，马上要告别这世界，我对他说你是有福的，因为在这病房里有一位神父在你身旁，你感谢天主吧，我走过去替你向这位神父请求，神父，你能答应我这个请求吧！”还没等我说完话，傅神父虽然呼吸短促但却非常清晰地对我说：“我是个神父，在任何时候，任何地点都不能拒绝为一个临终者念赦罪经，这也许是我最后行圣事的机会。请你立即去告诉陆姓教友，叫他立刻发痛悔，我面向他施临终大赦。”我一分也不耽搁，陆教友热泪盈框，双手拱着，划了个十字，他彷彿放下了沉重的包袱，没有其他比这安死善终更令人仰望了，能盼到在监狱中有神父为其赦罪，这是何等大的福气！未隔几个小时陆教友吐出最后一口气安息主怀。我们敬爱的傅玉堂神父过了两天也与世告别，相信他俩重聚于天国时，将是何等的甘饴！


乐在苦中 第四十章 白湖--美丽的天使湖

第四十章 　白湖--美丽的天使湖

嘉尔默罗圣衣会张玉琴

嘉尔默罗圣衣会张玉琴初学生(点击看原图)

在六十年代白湖农场流传着这样的一句话：“在农场医院有一批下凡的天使，见到了她们就可以忘记人间的灾难和痛苦，如果你的病治不好，那就让她们用爱心和微笑送你上天国！”我认为这些说法也是有根据的，白湖医院中大约有十三、四位女教友，这些教友个个爱主，爱人，尤其在医院把病人当作耶稣基督的化身，甚至做到爱人胜己，这些下凡的天使，使白湖农场这一人间地狱，变成充满爱的人间地堂。

 圣衣会初学修女张玉琴，因坚持信仰被判劳教二年，于六一年开始在白湖医院担任护士。从白湖各大队送往医院的病人，几乎个个都是卧床已有一段时期的病人，个个都是污脸垢面，臭味难闻，头发蓬乱，指甲既长又脏。一般的护士见到病人仅匆促的量一下体温及血压就走，但当张玉琴值班，对每一新来病人，总是端着一盆又一盆的温水，替病人擦身，直到替他们洗干淨为止，有好几位病人当场感动得流下了眼泪，哭着说：“张护士，若是我的子女见到我这模样也不会动手替我擦身，而你却不嫌我脏，这样的护士，踏遍铁鞋无觅处。”

 玉琴外号“不谈”，她不谈控诉神长亲友，她不谈做小汇报陷害同犯，她不承认信仰宗教是她的罪过。但她干活却埋头苦干，工作抢在人前。然而在学习，特别是过认罪关时。她总是保持缄默，是紧紧跟随耶稣基督的好榜样。医院中的医生、护士虽知她不肯认罪，但因她总是吃苦在前，往往把荣誉让给别人，因此，个个都尊敬她。一九六九年夏天，白湖农场发大水，医院在调走人员时，当然地把这位不认罪的“张不谈”调去九成农场，据说在那边医院检查出她患有肝癌才送她回家，于一九七一年三月玉琴病逝于上海。

张玉琴在初学生时弥撒和祈祷的圣堂

张玉琴在初学生时弥撒和祈祷的圣堂(点击看原图)

我有玉琴曾在病中写的一首诗：
“我在病中，深思已往，
 天主无限美好，无限仁慈，
 主见我快要跌倒，马上加我力量，提醒我；
 人生短促，人生空虚，
 如今天主要我离开这苦世命，我一无留恋，
 我甘心情愿奉献我生命，
 只求普世灵魂都能得救。”

 朱奋健因忠于天主教而被判劳动教养，一九六二年她调来白湖医院，她不但也像张玉琴一样勤于替病人做清洁工作，而且还善于针炙和按摩，数年来我和奋健一起工作，很少见她在办公室休息，她总是汗流浃背的在替病人按摩推拿，我还清楚地记得有一截瘫的病人叫杭傲金，他因在劳动中不慎从高空摔下，造成大小便失禁，且不能坐走起，数次想自杀。来到医院后，奋健对他精心护理并配以针炙治疗，对他的截瘫恐怕未起任何作用，但打动了他的心治愈了他厌世的心理。他说：“我在家里没人如此关心我，在这里你们待我如此爱护。谁说你们是犯人？世上还有如此为他人牺牲的犯人？朱护士劝我打消自杀的念头，我一定听她的劝告，我既已见到了你们这批天使，天堂一定离我不远了，我愿意接受天主教信仰，如果，我不久死去，我将升到天国和天使们永远在一起了。”

一九七○年后奋健离开劳改农场一直在贫穷失意中过日子，那时我住在合肥，她有时寄居我家，常常到街头去做些小生意，有时贩卖一些儿童玩具，根本赚不到钱，有时还被小偷偷去一些东西，但她从不抱怨。记得她最后离开我家的那天，她清晨很早起来，悄悄地把我的一条被单洗淨，没有向我们告别就走了。奋健爱人的事迹始终温暖我们的心，于一九九六年领妥临终圣事，回归天国。

 刘天真人如其名，一生保持天真童心，在痛苦的劳改生活中，她不但是我的好友，且也是我的护守天神。记得在医院共同在一起工作的几年，她沉默寡言，一副高度的近视眼镜，目不邪视，一看外表就知道她是天主教徒。她对病人的护理十分细致，尤其对临终病人，每她值班时总要亲自将临终者清洗干淨，换上他们包裹中的比较好的衣服，让他们穿得整整齐齐去见天主。六十年代当时我们在白湖根本不知道天主教出了一位德蕾莎修女，她专门收留在街头的穷苦人、流浪汉，让他们临终前得到体面，恢复人应有的人性尊严。我们的劳改营医院情况一定和他们相似。无辜被囚的犯人要到病入膏肓才得进入医院，病人本来已失去一切如今又病魔缠身，完全沉浸于失望和痛苦之中，而我们护士绝大部分都是犯人，所以必须忘却自己的痛苦，并耐心地用爱心去对待病人，天真姐就是其中最杰出的一位。我还记得有些外教人打我们的小汇报，说我们对死人特别周到。有一次我对一位政府工作人员说：“你们不是口口声声要实行革命人道主义，那么对临终者的要求应该尽量满足，替他们洗洗干淨，换上一件整齐的衣服何罪之有，难道我们要拉拢一些死人来造反吗？”那位工作人员被我说得无话回答。

 有一次老百姓送来了一位待产的妇女，入医院不久就分娩，但所生婴儿口中充满污物，眼看就要窒息，天真姐见这情况，二话不说，就用口对口的将婴儿口中的污物吸出，当婴儿哇的一声哭了起来，天真姐吐出了满口的脏物，婴儿的胎粪。当地的安徽日报刊登了天真姐的事迹。但她认为这是一个医务人员应该做的，不值得表扬。

 还有潘霞雯、高亚贝、李兴云、王培贞等各位姐姐，她们的善表受到许多病人的表扬。所以白湖的犯人在有病时都渴望到白湖医院来，即使要离开这个涕泣之谷的世界也愿意在这些天使的护送下去天国。


乐在苦中 第四十一章 神奇的牧灵工作

第四十一章 　神奇的牧灵工作

马克思在《论宗教》一书中，论越是有宗教信仰自由的地方，越是教友不热心。那么如果在宗教受迫害的地方，致命者、精修者热心教友遍遍皆是。也许中共当局会感到十分惊讶，在他们监管最严格的地方，却是传教最兴旺的场合。我们认为：既然这些病人到我们医院来就是天主赏赐的特殊机会，我们就万万不能错过。抢救临终灵魂是天主教友的首要职责。每当病人垂危时，每个值班护士总设法去安慰他们，减轻他们心身上的痛苦，同时讲解一些基本要理，并且了解他们在临终前是否有什么可以为他们做的事。那时我们每隔两星期休息一天，但逢休息天几乎人人都主动放弃休息走到病房，有的帮着病人写家信，有的帮病人缝补衣服以便在临终时让他们有一件较完整的衣服可穿。病人们在如此爱心的关怀下，往往很感动，绝大部分表示愿意接受天主教信仰。因此我们在交班时不但交代病情，更重要的是交代这些信息。我们每天祈求天主，任何一个已经见到这些下凡的天使，他们在人世间已受尽凌辱，历尽艰辛，耶稣的宝血已为他们苦苦倾流。但愿所有这些灵魂一个也不少地全部进入天国。

 若干年后，我常常在思考着天主为什么让我们软弱无能的人来到劳改队？因在这些地方，传教士无法进入，也根本不可能建立教堂，但耶稣的仁慈常常和这些可怜的灵魂同在，是天主派遣了我们进入到这一禁区。我似乎听见耶稣在对我说：“撒开你的网”，真的，这里有很多的鱼可网，而且往往这些灵魂在领洗后不到数小时、数天后即去见天主。我们常常说：“这些灵魂真是有福的，个个都修成正果，领洗后立即直升天堂。”

 我相信这些灵魂一定也时刻在为我们祈求，盼望我能一生忠心于主的牧灵工作，常常为抢救灵魂而忙碌。


乐在苦中 第四十二章 相逢何必曾相识

第四十二章 　相逢何必曾相识

说起来有点像电影中的情节，或类似小说的故事，但都不是；我既没有丰富的想像力，也没有杜撰故事的本领，所写的都是凭着记忆叙述过去所遇到的一些真人真事。

 我于一九五八年因天主教圣母军被判十五年，一九六○年送往安徽省白湖农场劳改。一九六二年秋，我被分配在农场医院担任护士。此医院的病人是由农场各中队送来的。

 一九六二年我被分配在肺结核病区工作，那时正值“三年自然灾害”的年代，犯人们根本吃不饱，再加上从事过重的体力劳动，所以患肺结核者比比皆是。他们个个面色苍白、骨瘦如柴送到医院时很多已气息奄奄。

 这些人绝大多数处于活动期的TB，每口痰排菌数万，传染性极强。我当时在垂危病房工作，送病人临终是主要的任务。也许人们的宗教意识在最危难的时候最容易滋长，所以也是传教的最佳时候。绝大多数病人说，我们来这里等死了，还有什么别的希望？我说：“不是等死而是求活，你们来这里不是得到疾病的治愈，就是认识真理求得永生。永远活于天国。”

 那时我们大约有十位教友都在医院工作，我们不怕脏不怕累，病人身上的虱子爬进了我们的衣服，也总不说一句怨言，对再脏再臭的病人我们也要弯下身去清洗去按摩。难友们个个称我们是“下凡的天使”。有一件事我至今仍记忆犹新，此位难友姓王名雄，上海人，入院时他不但衣衫褴褛，而且一头乱发，全身牛皮癣。进院后曾数次大咯血，一口口鲜血直喷而出，抢救时鲜血还吐满了我的白衣。数分钟后待他吐血停止了，他喘了一口气，泣不成声说：“我因国民党之故被判七年，说穿了，就因为我是陈立夫（国民党元老四大家族之一）的表弟。事实上，我从未与表兄见过一面，然而你知道，在中国，和陈立夫、陈果夫攀上一点亲，就要株连全族，如今唯一能安慰我的，就是在这儿见到你们这些天使般的护士，你们那么爱人，怎么也会被捕入狱？”我说：“同是天涯沦落人！”他立即接答：“相逢何必曾相识。”

 在他临终前几天，我替他讲了天主教要理，他乐意接受，成了一名临终受洗的教友。为了使他离开这世界无遗憾之事，我问他有否需要我做的事，他伸出干巴巴的手和我紧握，说：“我有个女儿长得和你非常相像，当然她不能来为我送终，我要求你在我断气时脱下口罩，让我看看你清秀的容貌，安息主怀；第二，请你写封信给我家里，告诉我太太、女儿我平安逝世的情况；第三，他日你如有机会和陈立夫表哥联络，请告诉他表弟王雄临终无怨无尤。人的命运难以自己掌握，但能死得平安，也是一大幸运。”

 他的要求我一一照办，在他吐出最后一口气前，我毫不顾忌临终的TB病人会带来多大传染的威胁，毅然脱下口罩， [image] 在他病床旁侍立，像一个女儿送别自己的父亲一样。见他十分平安地闭上双目与世告别，我为他换了一身的衣服，一卷芦席，送他上山埋葬。至于第三件事，我于一九八九年来美，待安家后，于一九九一年知悉陈立夫居住台湾，就试着写封信给他，感谢陈先生不弃，赐予回函，今附原函复印件，供大家参考。

 美玉女士：
 去年十一月二十八日手书转辗递到美国，我因内子（九十三岁）病逝，刺激太大，两手颤抖，两足乏力，来美休养已将三月，病渐好转，故可作覆如次。
 敝族在吴兴为一大族，我十二岁时即离家去上海就学，故亲戚关系，此王姓者有之，但王雄之表弟关系，已难以记忆，且年事已高（九十三岁）更易渐忘，王雄之言，想不致有误耳。
 女士受人之托，忠人之事，殊足钦敬，故敢以实情奉告，专覆，并颂。年安！

 陈立夫

八二年一月十八


乐在苦中 第四十三章 一场特殊的追悼会

第四十三章 　一场特殊的追悼会

张茵秋

殉道贞女张茵秋(点击看原图)

我于一九五八年第二次被捕，五九年判刑后，于九月三十日由上海提篮桥送到安徽省卢江县白湖农场劳动改造，当时大约有五百“女犯人”一同乘坐一艘货轮，其中有女教友张茵秋（二次被捕）等约十二、三人。路途中每人有一些干粮，但极少饮用水，一则因人数过多，再则由于不能随便上厕所，只有一个大木桶作为便桶放在中间，大家要排队。大约在三、四天的路程中教友都沉浸在祈祷中。有时我们见到外表比较端庄，遇到利益往往相让的，就可估计她是一位教友，例如在提篮桥监房，睡在马桶旁边的往往是教友。如果我没有记错的话，我认识茵秋姐，就是她在船上排队上便桶时，见到别人比她更急，就礼让给别人。教友也许会说我说得太不登大雅之堂，但只有尝过这种滋味的人才知道这是何等的爱德功夫。

 一九五九年十月二日到达白湖农场，茵秋姐那时正当壮年，又加上个子较一般女子魁梧，所以她一直编在重体力劳动组。茵秋姐姐给我的印象是平时很少说话，但时时给人善表，例如在冬天挑大圩时，她常常和周若兰担担子，她总是抬在后杠，而且把一大筐土拉在自己的身边。大家都饿得几乎连走都走不动，教友们彼此鼓励，还记得茵秋姐姐常常对培贞和我说念点诵句：“效法耶稣！”

 大约在一九六一年初，周若兰对我们说茵秋姐姐消化道恐怕有病了，她每天要大便五、六次，而且面色焦黄。晚上收工回来，我曾对茵秋说：“有病不能硬撑，你吃不消，请昭仪（她也是教友，是队里的大组长）分配你在轻劳动组里。”茵秋回答说：“有很多教友身体不好，已经要昭仪照顾了，我不能再使她为难。后来张依成修女、徐曼秀都劝茵秋，但她总以为担子要拣重的挑，要作“全燔之祭”。

 一九六二年初茵秋被送到医院，不多几天即被诊断为直肠癌。得癌症，大家既难过又欣喜。欣喜的是我们中的一位真的将荣获致命花冠。这恩典我们不敢奢望，然而天主选中了我们中最优秀的一位，她将是我们的主保。正巧她住在我们所工作的六病区，每天上班首先到女病房互祝平安，她在病中从不呻吟，从未有所要求。大约在她逝世前两个月，她说：“我渴望能有一个苦像，我要求耶稣给我力量去面对死亡。”正巧张美瑜私藏了一个苦像，就将它放在茵秋的床上。我有些胆小问她：“茵秋，这里是劳改医院，管教人员是否会找你的麻烦？”她说：“我已经快面对天主，没有什么可使我害怕”我接着问：“是否要通知你家人来看你？”她说：“我蒙天主拣选，我生为主，死为主，不要去麻烦家人，他们工作很忙，再加上为我的事也受累不少。”六月份她已滴水不进。想想她将和我们告别，于是美瑜用白纸做了一朵洁白的童贞花，并在一条白被单上画一个大十字，写上玛利亚张茵秋。七月二十八日中午正值张美瑜值班，她来到宿舍门口急匆匆地对我们说：“茵秋快临终了，你们快来！”于是天真把家里寄来的圣烛拿出，我们都一起赶到病房，见她正宁静的躺在床上，手持苦像，不断亲着。她已无力说话。我们五、六个教友围在床旁，有的拿着自己用线做成的念珠，有的握着圣烛口诵善终经。茵秋虽身在囹圄，但仍在热心的公教气氛中走向天国。我们看到她已停止呼吸，就将童贞花放在她的手中，并且盖上画有十字的被单，请工友抬她上马家山安葬。待我们出病房时立即有人纷纷议论：“不得了了，这些反革命分子大约想变天，竟然在劳改营里为同道举行宗教仪式的送终！”到晚上学习时，管教干事立即召集全体犯人对我们几人进行批判斗争。有的说竟然有人口亲苦像而终，有的说还有人点蜡烛。但当干事问是谁点的蜡烛，我们数人一齐异口同声地说：“是我”；接着问是谁做的纸花，又是同样的回答“我”。

 最后要我们表态，我们都表明说：“要处分，处分我吧！与别人无关。”会议开了不到一小时就结束了。过几天干事找我们个别教育，他深受感动地说：“我从来没有见过这样的“反革命集团”，个个都争着去承担责任。我相信你们都是非常善良的，你们不可能做出破坏国家危害人民的事。”这实在是茵秋姐姐已赴天国而给我们信息；深信她在天之灵，一定为我们不断地祈祷，我们步她的后尘，效法她的芳表，她确是“生为基督，死是福”的最好表率。

 全燔之祭
 茵秋去世后，劳改营中忠勇的教友们为茵秋送终的义举，被劳改营当局立为“张茵秋事件”，作为又一“反革命事件”而进行追究。后因劳改营中的管教干事，将大事化小，不想予以处理，但中共司法部门得知劳改营中竟发生如此大胆的事件而不肯轻易放过。女教友龚洁贞因此挺身而出，承担责任，最后还是作为替罪羔羊而被加刑二年。事隔数年后龚浩贞女士边流泪，边回忆道：“茵秋在癌症进入晚期时，每天都是在做着最大的补赎。劳改农场的卫生院只提供最简单的医疗措施。由于癌症的扩散和溃烂，茵秋的臀部溃烂成一个大碗那样大的洞，每天得用很多纱布填塞进去，其痛苦之大，可以想像。人瘦得已无法认出，可是她从无怨意，非常安祥、宁静地祈祷。”茵秋两个弟弟听了这些介绍，都和龚洁贞一起泣不成声。那时龚洁贞在大队，当她听到茵秋病危的消息，便写了一封短信给茵秋；后被这带信人出卖，将信上交，洁贞因而加刑两年。

 茵秋去世前，家里一直要去看她，她总是来信拒绝。信是由一起改造的教友代笔，她说：“我很想念父母兄弟姊妹，也很想见到你们，但是我更愿意作全燔之祭，将自己毫无保留地奉献给天主。如果我多得到一份人间的安慰，便会少一份给天主的奉献，少一份来自天主的安慰。我死后，让我安息在白湖农场。”然而人非草木，孰能无情，最后她终于同意家里派一位代表去作最后一别。于是茵秋的一位妹妹决定去白湖农场探望大姐姐。她被告知单身女子去安徽很危险，因为安徽灾情严重，路途常有人抢劫财物和食品。听了这种情况后，茵秋的妹妹吓得不敢动身，迟至第二天待她赶到白湖农场医院时已是七月二十八日晚七时许，而茵秋于七月二十八日下午一时左右去世，六时许已由工友草草安葬于马家山墓地。茵秋最后还是未见到家里任何亲人，天主让茵秋真正地作了全燔之祭。

胡美玉，张保祥 （贞女胞弟）


乐在苦中 第四十四章 一串珍珠项链

第四十四章 　一串珍珠项链

朱奋健

朱奋健(点击看原图)

我们十三、四位教友都抱着忠心于天主，忠心于教会，忠心于友谊的同一心愿相聚在一起。是圣母把我们拣出，并且用天主的爱将我们串成一条精致的项链，佩戴在圣母的胸前。我们每人发出基督之光，盏盏小灯长明不熄，照亮了黑暗中迷途的人们，每人心中的熊熊烈火汇合成一个爱的熔炉，温暖着受冷淡被歧视被遗弃的人们。一两百年前的中国致命者的精神在这里得到延续。中共当局常常说：“只要你们和梵蒂冈脱离关系，只要你们控诉主教神父，可以宽大让你们回家。”“宁可失去一切，誓死跟随教宗，永不出卖朋友。”我们却默默以行动回答，如圣保禄所说：“生是基督死是福”

 这串项链中最光辉夺目的一颗是张茵秋姐姐，她首先戴上了致命的花冠，其次是张玉琴姐姐，她们确实是我们的表率。我们彼此之间十分友爱，不是姐妹，却胜如姐妹。一位姐妹家中寄来邮包，总是留着在大瞻礼日分给大家吃，似乎一个人吃不下去。我的刑期更是博得诸位姐姐对我的同情。再加我身体比较虚弱，每次上夜班不到三晚我必发高烧。总是由别的姐姐替我继续下去。后来大家要求护士长干脆不要安排我值夜班。干部护士长对我也很关心，有一次他笑着对大家说：“你们好像都愿意替胡美玉分担一些刑期，可惜法律不允许，否则你们各人加上一、两年，就不成问题了。”我说：“债多不愁，虱多不痒，刑期长也不担心，再加我独身一人无忧无虑，请勿为我焦急。”

 那时每月我的零用钱是二角美元，有的姐姐刑期较短在那时已刑满，仍不准回家继续像牛马一样劳动，称为留场就业，他们的工资每月大约三美元。他们省吃俭用，把节余下来的钱买鸡蛋奶粉给我吃。在生活上我是典型的稀里糊涂的人，我根本不知道这些营养品是从哪里来的，她们哄着我说：“因我身体衰弱，是政府发给我吃的。过了一些日子，我见到别人吃不到鸡蛋，为什么我能有此特殊待遇？莫非政府另有用意？在这样的追问下，她们（王培贞、黄松青）才吞吞吐吐说出来是她们的钱买的。她们说：“我们是串在一起的项链。如果链子断了，这串项链再也不能戴在圣母的胸前，那还有什么意思？”我不禁簌簌地哭了起来。我是众姐妹中最软弱的一个，珍珠中最暗淡无光的。但大家对我的厚爱使我决心向上，尾随着各位姐姐争做珍珠项链中光彩夺目的一颗。

 六十年代中国正处于油尽灯干的年代，吃的是野草树皮，因此绝大部分人患的是低血糖和腹泻。一个病区总共只有两、三百人，但每到清晨却要死去十余人。在这样特殊的环境中每天有做不完的事，首先我们采取措施尽量延长他们的生命。后来因我们的要求政府每天深晚发给六公升（Liter）由山芋熬成的糖水给重病号喝。说实在话，我们当护士的自己也常处于饥饿中，见了糖水也是垂涎三尺，我在病房中见到一双双干枯的手颤抖地拿着破杯子来接糖水的情景，真使我热泪盈眶，有时有些较轻的病人分不到糖水，感到万分失望，总是哀求地说：“胡医生明天请分给我一口，不然肚子饿得实在睡不着觉。”在劳改营中患的多数是饥饿所引起的各种疾病。

 我们中有不少姐妹把自己家中寄来邮包中的饼干、罐头食品不声不响地带到病房喂给病人吃，有位姐姐对我说：“这位垂危病人在快离开这个世界时，他突然想起过去在家时喜吃梅林牌凤尾鱼罐头。”正巧这位姐姐家里寄来了，她一听到这事，她就将此盒鱼全部送给了病人。一盒鱼的价值并不大，然而这是她自己日夜盼望的食品，但却全部送给了病人。

 我们所接触的病人中不但有活动性结核患者（一口痰中充满数百万结核杆菌。）传染性肝炎以及各种传染性的皮肤病患者。我们长时期处在连饭都吃不饱更谈不上营养的情况下，若不是天主的圣迹早已传染到各种疾病。记得有一天队里送来一位全身患有类似天花或带状泡疹的病人，看他表情十分痛苦，既痒又痛。病区负责的干部医生说：“为了防止交叉感染，最好指定一位护士专门负责治疗和护理。当时我是病区护理部的负责护士，我想这样的重担理应由我自己承担。负责的医生看了我一眼说：“万一你传染到疾病不要后悔。”我说：“我尽量注意一些”。后来有其他姐姐也要争着去服侍，但由于我第一个提出，就给我抢着这份好差使。当我见到病人的创口经常流出黏答答的汁水，并散发着恶臭。我本能地恶心起来，为了不使病人难受，我总是轻手轻脚地替他清洗以及做各种治疗，久而久之，我似乎已嗅不到臭味，我真的把病人当作耶稣基督的化身，我回忆过去看到圣人的行实中有很多圣人连麻疯病都不怕。我要效法他们必须一步一个脚印踏着他们的足迹。数个月后，这位病人奇迹似地痊愈了。在他出院的那天特地到护士办公室来，一见到我双膝下跪痛哭流涕地对我说：“姑娘，你真是我的救命恩人，你没有遗弃我这个可怕的传染病人，我今生无法报答，来生做牛做马也要来报答。”我立刻扶他起来说：“我是天主教友，爱人是天主的诫命，我不要你的报答，请感谢天主。”

 其实这件事最受感动还是两位共产党身份的医生，有一次他们和我们谈心说：“你们的天主必有道理，为什么你们个个愿意为别人牺牲，愿意抢挑重担，如果你们的宗教不是真的宗教的话，你们哪里来的这么巨大的力量。”我说：“有机会你们应该研究一下天主教，你们已从它所结出的果子判断这棵树是好的。”我们已在他们心中播下了种子，希望将来他们有勇气接受我们的信仰。

 一串珍珠中三颗（张茵秋、张玉琴、朱奋健）己荣登天国，她们在圣母前永远闪耀夺目，剩下我们在世者希望能永保珍珠本色，待他日回归天国后，仍串在一起，佩在圣母的胸前。教宗若望保禄二世曾预言二十一世纪将是亚洲教会兴旺的时期。荣幸的白湖已有多位致命者的血将它染红。数位致命者的忠骨埋于青山，总有一天，天主要大大地广扬他们。这日子必然来临，成千上万的信徒将从西方到东方来朝圣，白湖这美丽的天使湖，白湖这致命者精修者的孕育之地，将大放光芒，我们同声祈求昐望这一日早日降临！


乐在苦中 第四十五章 是因果还是惩罚

第四十五章 　是因果还是惩罚

当你一见到这标题，似乎就会感觉到这是一个很深奥的问题，也许是属于神学家，哲学家所探讨的内容，而我是个至今连早晚课都背不出的教友，其他方面的知识更十分浅薄，又如何来谈论这问题呢？今天只从自己的一个亲身经历让您从具体事实中清楚地看到罪恶的果。

 这件事发生在一九六一年春，地点是中共劳改白湖农场医院，时间先后经过仅仅五个小时。那是一个简陋的用茅草盖屋顶，四周是泥墙的棚子，大约有十余平方大，里面住了七八位护士，所谓护士有被判劳教，也有判劳改的，那时我和德兰还有两位教友住在里面，其他的都是外教，她们有的因贪污、偷窃等而被判。其中一位劳教两年，她的个性骄横、暴躁，对任何人总是恶声恶气，她总认为她是劳教，比劳改犯高等，为什么我判了十五年徒刑也和她睡在同一个工棚，享受同样的待遇，也不知是否仅仅因为这一个理由，她经常把我的东西摔来摔去，而且总是恶狠狠的瞪眼看我，我常常原谅她的无知，有时我们有一些吃的东西，德兰故意叫我去送些给她，但总遭她恶骂，她对别人也是如此，好像别人欠她三百两银子一样，因此她就成了人人见了她都要摇头的捣蛋货。

 有一天中午，我们大家都在吃饭，她正值夜班，睡在床上，当我们吃到一半时，她起来，拿着面盆，就在我身边小便起来，我就说了一句：“谢玉梅，下次我们吃饭时，请到厕所。”

 谁知说这一句，引起她的轩然大怒，她即端起面盆，把小便直往我头上身上泼下，连我口里都尝到了滋味，我被她这一举动惊慌得呆若木鸡，我想我在看守所，受尽折磨和迫害，但我万万没有思想准备去品尝别人的便味，所以我想骂她，但当我想到比拉多衙门的耶稣呈现在我的眼前，耶稣是至尊美善的天主，无罪而问死罪，受尽凌辱，我本是罪人，更应接受一切，我把已到口边的话缩了回来，别人见我哑口无言，大家都纷纷说：“这太不像话了，污辱人到如此地步，胡美玉判十五年，她犯的是国法，你，谢玉梅为何要如此对待她”，德兰就说：“你怎么还不知去洗洗头，洗洗澡？”于是大家把每天供应仅一瓶的热水都省给我，结结巴巴的洗了头，换了身衣服，饭是没有胃口吃下去了，同房的外教人都一起赶到指导员的办公室去汇报了，几个小时以后指导员找我去谈话问我有什么要求，我说希望她以后改正，不能以这样的态度去对别人。

下午三点左右，指导员召开了生活检讨会，要大家对谢玉梅的行为提出意见。由于她平时欺人太甚，所以大家也说出了一些心里话，但并不尖锐，最后要我表明态度，我很坦然地说：“我以一个天主教友的胸怀完全宽免她所做的一切，但希望她以后必须改正，如果再以这样的态度对待别人，那恐怕对自己很不利。”散会以后，各自返回病区工作，大约半小时以后昭仪和我正在病区门口倒垃圾，忽见谢玉梅跌跌撞撞从山坡上下来，昭仪立即对我说：“不好了，谢玉梅出事，你去扶着她，我去找医生抢救”，我三步并作二步上去扶着她，只闻到一股很浓的LYSOL的味道，我大叫一声：“谢玉梅你为什么这样做？”正在这时一群医生、护士已经赶到立即强迫她上担架，送急救室抢救，洗胃、灌肠忙个不休，但因她服的是浓的LYSOL，怎么救也救不了，二十分钟以后即宣布死亡，工友把一条芦苇席把她卷好，指导员命令立即上山埋葬，德兰和我两人陪着工友一起上山，我一路走，一路哭，我对德兰说：“今天天主给我机会真正见到了罪恶，也见到了后果，我愿意接受凌辱，然而见到一个灵魂的沦落，这心头的创痛我永远不能忘怀。”

这已是四十六年前的事了，我有时还在为她祈祷，也许在她最后一分钟，有所悔悟，然而这是很渺茫的可能，一个一直任性、放纵的灵魂，期待在临终时悔悟，那是谈何容易的事呀，罪本身有它的罚，罪的罚就是与天主的分裂，且失落圣宠，一次次的犯罪，一次次的失落圣宠；一天比一天更远离天主，怎能在临终时突然圣迹似的与天主修和，这是很难得之事，有的人说你看右盗，他还不是一生为盗，最后也升入了天国吗？右盗是我一辈子最恭敬的圣人，我之所以称他为圣人，因为耶稣亲口对他说：“你今日与我同登天国”。右盗有着超凡的信德，他认识耶稣、信赖耶稣，不是在耶稣复活死人、治好瘫子、荣进耶路撒冷光荣之时，他对耶稣说：“请在天国中记念我”，而是在耶稣和他钉在一起，脚碰脚的时候。有多少人在十字架下走过来走过去的讥笑着耶稣说：“你是天主，怎么不从十字架上跳下来呢？”右盗为升天国付出了代价，天主的无限仁慈在他身上显现出来。死不悔改的犹达斯，最后出卖主而自尽，是因果还是罪罚我不敢下结论，我相信天主是无限仁慈，也是无限公义的。


乐在苦中 第四十六章 雨夜护送

第四十六章 　雨夜护送

在刚才所说的一串珍珠项链中最年长的一位是黄松青医生，她原是上海公济医院骨科护士长，后又进修成为外科医生，她因圣母军判刑四年。她的治疗操作做得十分干净利落，不得不使干部医生佩服得五体投地。记得有一次一位干部医生替病人做腰椎穿刺，连续刺了二十余针，始终未达要点，在不得已之下，干部医生只得说：“把黄松青叫来。”黄医生来后，谦虚地说了一句：“我也不一定行。”接着她摸着腰椎的正确位置，在感到胸有成竹后一针插下去，只见胸积液滴滴的下来。病人感动得大喊：“黄医生，技术真棒！”我们入院后，一切的治疗操作都是黄医生手把手的传授给我们。为了使我们更多地练习，她常常伸出她的胳膊说：“来打我的静脉，不允许你们把病人当试验品。”她还常常对我们说：“要做一个好的天主教医务工作者，必须要有两个条件：一是要有爱心、耐心，二是要有精湛的技术，两者缺一不可。千万不能把技术疏忽，你没有技术光有爱心也是枉然。”在她的带领下，我们每天苦练本领，基本上技术都可以过关。

 黄医生那时已近五十，她一生未曾结婚。她对医务工作的热爱胜过一切，因此她也爱我们年轻一代。她刑满就业后工资较高，但她自己克勤克俭，几乎把三分之二的钱用在我的身上。用她的话：“我是喜欢买了炮仗给别人放，如果你不用我的钱，我会乱七八糟地买东西送给那些不相干的人。”在这种情况下我实在难以拒绝。当时我家里不接济我，如果没有黄医生对我的帮助，恐怕也没有今天的我。

 当我调到医院一直在肺结核病区工作，从我们的宿舍到病区，虽然只有五分钟的路程，但因是丘陵地区，上坡下坡，白天走走还可以，每逢下雨天，尤其是晚上，一不小心就要跌交。记得在一个风雨交加的夜晚，我顶风冒雨去上夜班，刚走不到二分钟，就跌了一交，浑身泥水交混，不得已只好返回宿舍，重新换一套衣服。宿舍中有人深表同情说，我一定是因高度近视的眼镜被雨水蒙住，根本看不清路；有的认为我的脚走路不稳，也有的讽刺挖苦，讥笑我说，这么娇滴滴，连路都走不好，还值什么夜班？好话歹话只得听下去，其他人即使想帮我的忙，在此情况下也怕别人说话，因在劳改营中不提倡犯人之间互相帮助的，只有黄松青医生她一言不发，一手拿着一枝已点燃的蜡烛，一手撑着一把伞。她说：“美玉，来，我去送你。”见此情景，我也不好多说，就和她一起出门，一路上她将我搂得紧紧的，她手中的风中之烛也似乎特别有力，在狂风中未曾吹熄。虽然一丝微弱之光，在黑暗中也闪烁不休。一把破伞虽不能挡此狂风暴雨，但由于两人在一起，风雨似乎也显示不了它的威力。半路中，我的脸上泪水雨水交融在一起，世上何处能寻觅如此真诚的感情，我百感交集，这位老医生在有人反对的情况下，能挺身而出，不考虑自己个人的得失来保护我，这一段雨夜护送实际上也象征着在人生风风雨雨的道路上，我并非孤独无助，而常常有主内兄弟姐妹陪同相帮。

 一九九八年我回上海去探望了黄医生，她神志有些恍惚，见到我时开始说：“你不是美玉，你是冒美玉的名而来的。”后来我叫她一声：“妈妈”，（我在劳改营中一直称她为妈妈）她大哭起来：“这是我日思夜想的美玉，我每天祈求圣母，希望在临终前见到你，你每天仍念玫瑰经吗？不要回美国了，答应我留在这里陪我过一、两年。”她拉着我的手一定不让我离开。我能说什么呢？我并不贪恋美国的生活，我尤其不喜欢美国人与人之间漠不关心的态度，但我上有九十五岁的婆妈，下有女儿，中间还有一位先生，这么多的千丝万缕将我绑着，我衷心愿意接你到美国来度晚年，但遭你的严正拒绝，你说你怎么也不愿增加我的麻烦。第二次我再也没有勇气去探望你了，再也无法解开这心头之结，用什么来报答你数年来对我的一片恩情，只有每天为你祈求圣母，求好天主降福报答你！我的好妈妈！


乐在苦中 第四十七章 晴天霹雳

第四十七章 　晴天霹雳

在人生的道路上往往不是平坦笔直，总有迂回和曲折，更何况在劳改农场，怎能会平静安逸？我在白湖农场医院五年以后常常认为这里是人间乐园，这么许多主内姐妹相聚在一起，为着一个共同的目标而工作，再加那些负责管教我们的干部比较温和，所以我在那时真有“此间乐，不思蜀”的感觉。想想如今父母双亡，孤家一人，即使不判刑，在社会上也是生活在一个人心惶惶、彼此不信任的环境中，有何乐趣？还是在劳改队保险箱内，何况和这些志同道合的教友等在一起，真是其乐融融。和有这么许多忠心真爱的人在一起预尝天堂之乐。

 好景往往不长，天主召唤我是要我走加尔瓦略山的道路，并非要我天天参加加纳婚宴。一九六五年秋，院部突然召开一紧急会议，在会议中宣布根据政策，凡判刑在十年以上的重刑犯必须调离医院，当然我是属于必走之辈。会议结束后，我病区的负责干部医生对我说：“我无法留你下来，你在这里做了大量工作，我们会将你的情况向新单位介绍，估计你去新单位也是担任医务工作。”此位医生虽是党员身份，但心地正直，为人善良，对我们对病人都十分有爱心、耐心。在动身时，他叫他的家属特地替我做了几个饼，让我备着路上饥饿时吃。共产党员会对我如此关心，天主圣宠的种子已播在他心中了，有朝一日会出芽、生长、结果，我们所播的种子将来让别人去收获。

 消息公布后，我无法表达自己的感受，谁都不愿意我调走，我自己更不想走。但如果我哇哇地哭起来，一些同伴们更要伤心得无法控制，如说很高兴，这根本是假话，所去何处，不知道。反正去处总要比白湖艰苦，物质方面艰苦一些尚可熬住，估计再也找不到其他地方像白湖医院一样那么多的主内姐妹可以亲密团结，彼此鼓励，互相合作。仔细想想，这次的调动并非因我自己的错误或缺点所造成，那很明显的是天主的圣意，既是天主的圣意，哪怕再苦也要接受。我两次被捕离开家里也不是说走就走吗？这是第三次离“家”，也得狠下心来。姐姐们都纷纷把平时节余下来的粮食送给我，因为在那时没有粮票根本买不到粮食，连蛋糕饼干都不能买，黄松青医生把她余下来的钱自己一分不留全给了我，千叮万嘱对我说：“如能买到吃的东西，尽量买来吃，钱不要担心，我会寄给你的。”还有的送我一些营养品、药品。她们都把最需要的宁可自己不吃不用，都塞给我，我受之实在有愧，而不要不但不恭，而且会大大的伤了她们的心。

 德兰对我说：“你去后就写信给我，我尽量设法去看你，这里的管教丛干事对你有极好的印象，我相信他会同意替我出介绍信来探望你的，不过你记得，一定要经常写信给我。”我心想，你有这个想法使我十分感动，然而要把这想法化为现实还需出极大的代价。

 次日清晨很多人都拥到船码头来送我们一行八人。我的行李最多，其中不少是别人送的，那天只要不在值班的，统统都来送别。谁都想哭，谁都哭不出来。调走的是我这个被判十五年徒刑，有时连走路都不稳的人，她们真不放心呀！就像黄医生所说：“你的十五年是你对天主的慷慨，我们理应帮助你走完这段苦路，如果我能换你调走的话，我十分愿意，这样比看你走，思念你，为你担心还好受一点。”我只有强作镇静说：“我既已全部奉献给天主，一切主旨唯承吧！深信天主会照顾我的。”

 船开到总场，再由总场坐汽车到蚌埠，然后到黄河故道边的砀山果园场，一路走了三天，沉重的行李给了我很大的累赘。到了砀山，人已疲惫不堪，第一餐伙房发的是充满霉味的烂山芋片，一小撮很苦很苦的萝卜菜，据说这里是淮北平原，吃不到大米。一年到头山芋片，高梁窝窝头，我想这下砸锅了，我的胃怎么能经受得起这样的伙食，我的天主呀！你在哪里，我需要圣宠和力量！


乐在苦中 第四十八章 砀山简介

第四十八章 　砀山简介

砀山县位于安徽省淮北平原，与江苏省、山东省、河南省交界，紧靠黄河故道。全年气候温差极大，冬天最冷时达零下三十余度，炎夏酷暑时，室外达摄氏四十余度，（相当于华氏一一○度左右。） 属沙土地带，不能种植稻谷之类，却盛产水果，春季风沙骇人，出门非戴帽子眼镜不可。砀山处于战略要地，曾是著名的徐蚌会战（淮海战役）的战场，沙土下埋有无数无名尸骨，我们在果园锄地时常常发现白骨累累，有时也拾到念珠，圣牌等圣物，更有趣的是我们在夏天吃西瓜时，曾数次遇到过这样的怪事，几只西瓜在黑暗中闪闪发光，好像有萤火虫叮着，大家都啧啧称奇，推测大约由于地下尸骨的磷质太多，以致生出了夜光西瓜。

 砀山有十余个中队，女的有女犯队和刑满就业队，男犯也有将近十个中队。我们所在的劳改单位对外称省砀山果园场，实质上它属于安徽省第三劳改支队的劳改果园场，它的著名产品为砀山酥梨，汁多味甜，驰名海内外。恐怕很少有人知道它是劳改犯人劳动的果实。砀山果园场的政府管教人员从总场到各中队都特别反宗教。我在六年中对该场的感受是，各个中队中的宗教犯都是各项运动中的运动员，大会中的靶子。由于在这类干部的影响下，各中队也有很多犯人见风使舵，为了讨好干部，就专门盯着教友，在那时我的感觉，天主教犯人似乎比别人还低三级，我们好像头顶石臼，连走一步路也是歪的，也要受到批判。

 砀山女犯中也有部分自北京调来的，其中有两位我至今仍记得很清楚。一个是蒯淑萍，年约六十岁，被捕前为北京大学外文系教授，她的父亲为清朝举人，是第一批送中国留学生到英国去留学的。她毕业于英国牛津大学，原籍安徽省合肥人，合肥蒯姓为一大族。她所谓的犯罪是由于在一次涉外宴会中和一些外国朋友谈论说笑，说中国农村实行了人民公社，说是吃饭不要钱，很多人饿死了，根本连饭都不要吃了。后来给在宴会中服务的中国工作人员检举揭发，就此判刑十年。她说现在我才知道，这些在外国人身边服务工作的中国人，绝大部分是有特殊任务的，蒯患有高血压心脏病，在一九七一年病逝于砀山果园场医院。

 另一位是王知还，据她自己介绍，她的父亲是国民党海军高级将领，她在上海就读圣约翰大学时，和黄炳南（曾担任中华人民共和国驻外大使）相识，后和黄一起奔往延安。在延安担任文艺翻译等工作，为黄炳南的原配夫人，结婚没有几年，就因感情不合而离婚。她从不认罪，她说自己从小过着养尊处优的生活，是家里的娇小姐，为了追求革命，和国民党父亲断绝来往，去延安过着十分艰苦的生活，专门翻译毛泽东诗词，后来因作家周扬等一伙捏造污蔑她，被判反革命七年。中队里为她的不认罪曾年年冬训小组大会批斗她，但谁也说不过她。记得有一次她对指导员说：“我参加革命是付出了代价，你们搞革命是要骑在我们的头上，可以作威作福。”干部也无法批驳她，所以也只得让她听之任之。我在暗地很同情她，想想她说的也是有理，但很可惜她所信赖的共产主义没有给她带来平安和喜乐，只是不断的悔恨和遗憾，她身体很衰弱，无法作重体力劳动，在秋天分配她去扫树叶，她说拿不动大扫帚，于是她想出办法，用一根棍子绑着一只大头针，见到树叶就一戳，出工时她戴着一顶大草帽，帽子上放着她已洗淨的手帕、袜子等，她说如此可以避免放在工棚怕被人偷走，同时在外面吹吹风容易干。一手拿一根棍（带有大头针）一手拿一只大口袋，她将树叶一片片戳住，放进口袋。中午回来时，往往有一袋了，别人看了个个感到很滑稽，也难怪她想出这个妙计，既可不拿扫帚，又可不弯腰。她常说：“政府只可强迫劳动，不可强迫劳力。”

 她刑满以后因无家可归，必须留场，后来我和她分开后据说她已和另一位留场人员结婚了。我很想知道她的先生是属于哪种层次的人，别人风趣的回答我说：“男的根本没有文化，在劳改队中，他是个刮饭桶能手。”我说：“我无法想像王知还能和这样的人结成夫妻。”她说：“那也不奇怪，男的帮她洗衣服，帮她烧饭，一切家务由男的做。这样王知还也感到轻松得多了。”以后情况就没有听到了。我认为黄炳南即使是高级官员，但对她毫无感情，那也谈不到幸福；她的劳改队中的那位先生，如果能对她十分体贴忠心，那文化高低也不是主要的条件了。


乐在苦中 第四十九章 一代圣女--张依成姆姆

第四十九章 　一代圣女--张依成姆姆

张依成姆姆是拯亡会的修女，一九五八年她和我一起被押解到白湖农场，她端庄的外表和优雅的仪态马上博得了大家的尊敬，连外教人也推崇她是出污泥的白荷，她时时守好静默，她常提醒我说：“沉默就是力量！（Silence is strength ）”那时白湖农场女队中约有二十位教友一起干活，教友们因不会抢工具，又不擅长农活，常为了任务没完成而在工作结束后被罚坐在露天一、两小时。依成姆姆总是提醒我善用这机会念晚课、念玫瑰经，不要抱怨，也不要浪费时间。

 一九六三年我俩又一起调往砀山，刑满后她就业于第十队，我在九队，一九六八年文化大革命，砀山果园场掀起反宗教高潮，每个中队的天主教徒都成了活靶子，当时八中队批斗沈介敏神父，九中队是我，十中队则是张依成姆姆。

 依成姆姆在砀山受尽折磨，她小组中有人专门在她头上立功，一天要三次到部队去汇报她的一举一动。她若不说话，说她一付抗拒政府的态度，若她和别人说话，则说她在拉拢别人，总之站也不是，坐也不对。但依成姆姆效法耶稣的忍耐，一言不发。她平时总把方便让给别人，干活时别人把最难做的留给她，她从不抱怨。实在同伴们都知道她是一位充满爱心的人，但在这种恶劣环境中，又有谁站出来为她说一句公正话？一位圣德非凡的修女，竟成为一个中队里中挑出来最坏的典型，这是地地道道黑白颠倒，是非混淆的年代。

 在女就业队从来没有一个女的被捆绑过，而我们的依成姆姆仅仅因为不认罪（实在无罪可认）被五花大绑，扎得双手两足都不能动弹，见她仍不屈服，还要升级将她吊在梁上，这种刑罚即使是身强力壮的青年都无法忍受，何况是一位手无缚鸡能力的瘦弱修女。后来有人见到姆姆面色已转青，对指导员说要出事了，在这种情况下怕出事才将姆姆放下，那时姆姆也几乎晕蹶过去了。以后，沈神父、张姆姆和我又分别到全场巡回游斗，每场大约四、五千人，也有上来脚踢手拉的，很遗憾的是和我在同一医务室的方济各会林姆姆，是大批判小分队的积极份子，也说不出她对我们有多少仇恨，竟狠狠地上来打我并大骂依成姆姆，我很可怜她，并为她求天主的宽赦，因为实在她不知道她自己在做什么？

 自从批判大会以后，依成姆姆一直从这小组调到那个小组，而且逼迫她一直在果园里和强劳力一起打药、收果子。但她常常保持内心的平安喜乐，以极大的忍耐接受天主所赏赐的各种患难，她实在是一位精修加致命的圣女。

一粒麦子落在地里，如死了，将结出更多的籽粒来。

一粒麦子落在地里，如死了，将结出更多的籽粒来。（若十二24）(点击看原图)

八十年代，依成姆姆回到上海弟弟家里，我曾去探望她，打算邀请她到合肥与我们一起生活，她很高兴。但她弟媳说，依成姆姆得帮她料理许多家务，走不开。姆姆只得顺从他们的意思，便暂留在上海。一九八九年我移居美国，我们夫妇有意把家安顿后便接姆姆来住，但联络后才知道，她罹患了老年痴呆症，已被弟媳赶出家门，最后由沈乐平等人将她安置在养老院中，她的病需要特殊照顾，而养老院的条件很差，护理不够标准，有一晚因腹痛剧烈，未引起注意，等她被送医院时，已因盲肠穿孔形成腹膜炎而与世长辞。

我得知消息后许久无法抑住内心的悲痛。这一代 “圣女”没死在共产党的监狱，没死于癌症或心肌梗塞，竟然因阑尾炎耽误而死，我恨自己为何这几年来没有妥善照顾她，特别在乐平死后没关心到姆姆的生活，还以为她住在弟媳家。我移居美国，不就是希望更有能力帮忙这些需要照顾的人吗？否则，我来这里干什么？

 依成姆姆──我知道你永远不会责怪我，但我会记取这次教训。国内还有其他和你一样的修女和教友，需要及时的照顾和关怀，如乌苏拉会中的双目失明的赵姆姆、十分衰竭的 Helena……等等，她们都是一辈子在劳改营中度过的，或许教会有人不知道仍有许多因信仰而下农田，被批斗，受苦受难的人正散居在大陆各地，晚景堪怜，需要照顾。如今我躺在病床上，但良知不允许我忘记他们，我只好抢些还可抢到的时间写些他们荣主救灵的言行，激动大家爱主爱人的心。


乐在苦中 第五十章 罪人和义人

第五十章 　罪人和义人

耶稣在圣经上说：“我不是来召义人，而是来召罪人。”（玛九13）。

 在大陆史无前例的“文化大革命”期间，我正在安徽省黄河故道边的一所劳改营砀山果园场服役。此果园场的地理位置偏僻，而且气候恶劣，高温达华氏一二○度以上，而低温达华氏零度左右。更有甚者，那里的中共管理人员，绝大多数是反宗教狂。正当在社会上大批斗的同时，当然他们也不甘落后，在各大队中队组织无数场次的斗争会，主要针对着天主教神父、修女和教友。我因判重刑十五年，况且又是花岗岩的头脑，顽固不化，所以是队里著名的“运动员”。每次运动理所当然地成为众矢之的的靶子。因此在文化大革命中，无论怎样也难逃厄运。

 那时在我同一大队中，有一位也是来自上海的沈介敏神父，他实在是一位老好人，什么事情都告诉周围的外教人，一旦运动来了，大家都纷纷立功向政府告密，说他和我有反革命串连的行为。我队的指导员顾念我在做医务工作，对我总算还有些人性，他把我叫到办公室对我说：“这次总场指名要大会批斗沈介敏和你，我认为你的工作很好，我也不愿你作为批判对象，所以我向场里说情，允许你参加大批判小分队，你只要说上两句批判沈介敏，你就可逃此一劫。否则你要知道，这次批判会不只一场，还要到全场各大队、中队去巡回批斗，有时犯人们的情绪激动时，还可能上来脚踢拳打，你要吃大苦的。”我不假思索，非常轻松地回答指导员说：“你的好心，我十分感激。十分抱歉，我扮演不好批判别人的角色，倒不如让我站在沈介敏旁，一起被别人批判吧！”指导员也只得苦笑一下说：“胡美玉，你这人也许吃苦吃得上瘾了，给你康庄大道不走，非要钻牛角尖走羊肠小路。”狂风暴雨接着跟踪而来，开始在本大队，声势浩大地贴出大标语，装了大的麦克风，企图以气势来吓倒一些胆小者。对这一切，我思想上早已有所准备，但在第一次批斗会中，我见到了和我朝夕相处的另一位医务，她在上海是省会长姆姆的代理，很遗憾，她已是无味的盐，没光的灯。她是批判小分队中最积极的一个。不但对我恶言咒骂，更上前一步，给我一个响亮的巴掌，并说：“你这死不悔改的反革命分子，到现在还坚持反动立场。”顿时站在比拉多衙门前的耶稣浮现在我的眼前，我说：“耶稣啊！现在请你稍许休息一下，让我替你被别人鞭打几下，你的茨冠也戴得太重了，让我用现在的痛苦代你戴一回儿，哪怕是短暂的一、两分钟。”那时我的心情极为平静喜乐，可悲的是那位修女，她已沦落到此地步，更需要我为她作补赎呀！正在此时，忽然听见有一位犯人大声在说：“不许打人，毛主席也说过，要文斗不要武斗。”我蓦然一看，那位妇女是个望教者，在我为她看病时，有一次她对我说：“美玉，你可知道我的身世吗？我过去曾当过妓女，犯过很多的罪。现在看到你们教友如此爱人，何等仗义，我也愿意信仰天主教，不知教会是否会收纳我如此肮脏的罪人。”于是我对她讲了圣经上有关玛达肋纳的故事，耶稣来是为召罪人，不是为召义人，只要你悔改，天主一定会宽免。事实上，我们都是罪人，天主不看过去，不管你从前是强盗，是杀人犯，是妓女……，只要悔改都是好。天主只看现在，既然你有意信仰天主，希望你依一个天主教教友的标准来要求自己。也就是这位妇女在如此疯狂的大会中竟有勇气阻止这位修女失去理智的行动。这不是她在用实际行动效法圣女玛达肋纳吗？沈介敏和我的批斗会也真的欲罢不休，一场接一场，且规模越来越大，每场有四、五千犯人参加，声讨咒骂声震耳欲聋，感谢天主，我一句也没有听懂他们在说什么，我只当它是演戏，我想人生本如舞台，既然天主的圣意，要我担任各种角色，我总乐于配合。圣保禄说：“一切为爱慕天主的人是好的。”只要我在爱慕天主，我把所受的一切献给天主，这是我最大的荣幸。

 当每场批斗会结束，他们将我关闭在暗无天日的禁闭室。本来犯人的伙食已经极差，每餐烂山芋片或粗高梁窝窝头，这些东西都粗糙得无法下咽。每周只有一个白面馒头，关入禁闭室后，每日只给两餐，给我吃的东西恐怕连猪都嫌难吃，但这一点也不影响我的情绪，因为人不是单靠面包而生活的，圣女大德肋撒说过：“唯一天主于我已是矣。”我在禁闭室中天主常常和我在一起，既有全能全知全善的他陪伴着我，我还指望什么呢？日子过得很快，记得有一天当管理员开门给我送饭时，我又见到这位妇女，见我的门已开，她就急忙赶着一只小花猫朝着我住的禁闭室方向奔来，口里衔着一样东西。待它到我身边喵呜一叫，就放下东西。当我一看用纸包着的是一只白馒头时，我情不禁哭了起来。好朋友呀！你在菜园挑粪烧水，做重体力劳动，多么需要粮食，而你把最珍贵的东西省下给我，我怎么能当得起接受你这片深情厚意呢？另外我也佩服你的聪明，世界上再苛刻的政权也无法惩罚一只小猫小狗，你明知自己不能送馍给我，却托了这只小花猫轻巧地完成了任务。说起这只小花猫，灵气十足，善解人意。我常常深夜为病人打针送药，不论它在哪里，只要一听到我的脚步声，它就会立即窜到我的身边，步步紧跟着我，似乎在做我的保镖。在滴水成冰的冬夜里，屋内毫无取暖设备，我的血液也似乎凝固不能流动时，它总是钻在我的被窝里，用它的体温来温暖着我。说也奇怪，小花猫对和我同居一室的那位修女，从来也没有表示过任何友好的举动，我曾听过圣五伤方济各和圣安东尼和大自然中的动物交朋友的故事。我的小花猫也许是天主对我特别眷顾的一种表示。据说我离开砀山后，小花猫常在医务室门口逗留徘徊，后来不久就过世了。

 最后，我想告诉大家，这位妇女在劳改单位领了圣洗，且得到安死善终，天主以永生赏报了她做的一切。至于那位修女离开了果园场后回到上海，在佘山教堂工作。据说有一天晚上，她腹痛剧烈去医院开刀，第二天即逝世了，我将她的灵魂付托在天主仁慈的手中，只要她悔改，天主的仁慈总胜过她的罪恶。

 小花猫去世了，这位爱护我的，自认为罪人的妇女在劳改营中领了圣洗圣事，不久也死了，修女也死了。

 耶稣曾说过：“我不是来召义人，而是来召罪人”，这两位妇女，一位曾为妓女，一位曾为修女，到底谁是义人？谁是罪人？其实我们都是罪人，愿天主的无限仁慈垂怜我们罪人！


乐在苦中 第五十一章 田园乐

第五十一章 　田园乐

这里没有梵谷油画中生气蓬勃的田园风光，也听不到贝多芬“田园交响曲”的优美旋律。这里是风沙弥漫的黄土地带，这里是中共劳改营砀山果园场中的一个菜园。在这人间的悲惨世界中，我在那里劳动四个余月后，倒有人间乐园的感受，你也许会感到惊讶，待我细细地向你道来。

一九七○年我在经历过不知其数的批斗会后，政府认为我既不认罪又和教友们进行反革命串连，即勒令我离开医务室到菜园去劳动。在旁人看来，做医生是劳改营中最惬意的差使，既不做重劳动还受到别人的尊敬，况且吃喝都在门诊室，不和大家一起挤在大工棚里，这是令人眼红的职位，很多人责怪我说身在福中不知福，有福不惜福，但我心里明白，我落得如此下场，并非因我个人的过失所造成，天主自有他的安排。

 调到菜园后，首先感到无职一身轻，从此可以不需要半夜起来去看病人，也不必为病人的休假伤透脑筋。另外，菜园中最使我感到欣慰的是人与人之间几乎无倾轧排挤，也没有人向政府作小汇报。这是在劳改营中很稀有的单位，一般来说，劳改犯经过洗脑后都十分自私，大多数的人总想出卖别人来讨好工作人员，以期获得一些小小的好处，例如每月零用钱比较高些，或是有时可以做些比较轻的劳动。即使是这些微不足道的优惠，不少犯人也会整天挖空心思去汇报别人的一言一行。在菜园中，囚友们彼此团结友爱，尤其在一位马姓囚友的负责下完成生产任务，每季的蔬菜瓜果的产量几乎季季丰收，所以指导员等工作人员根本不上菜园，因此我们的自由度就大一些了。晚上大家围在一起名为学习，实质上到西瓜地去找熟的西瓜，没有刀用拳头一搥，大家分着吃。有时嫌吃西瓜太单调，有些难友就将白天在树上逮住的知了，在火上烤烤，吃起来又香又鲜。我有一次笑着说，我从来也没有想到在劳改营中还有如此人间美境，俗话说：“讨饭三年连官都不想做了，而我到菜园三个月，根本不想回医务室了。”这是田园的第一乐。

 到了菜园，我想自己不会整田也不会撒种，还是干脆拣一担轻巧的粪桶，每天挑粪就是了，几位年长的难友一听到我要挑粪，就在晚间煤油灯下在自己的包裹中找了一些旧布以及破棉花，连夜替我缝制了挑担用的垫肩。他们说：“这样你可不让扁担直接压在你的肩上，同时衣服也不会太费。”当他们翻开我的黏乎乎脏兮兮的被子，叹了一口气对我说：“美玉，你还算是个医生，怎么被子脏得这样也不洗。”他们边说边就动手拆我的被子。我在被捕前连一块手帕都没有洗过，在劳改营中不但自己要洗这么大的被子，而且还要套好，为我这个生活中的低能儿，这简直好比造万里长城。每当想到这事总感到十分苦恼，再仔细思索一下，和我一起逮捕的神父们不是也在面临这种考验吗？他们是男的，比我更不会做针线活，尤其像出身优越的朱洪声神父、双目几乎失明的严蕴梁神父，他们的被子肯定也会脏得像乌贼鱼一样，但他们追求的是心灵的纯净，至于被子脏不脏和永远又有什么关系，当然我并不鼓吹不注意清洁，但在为信仰奉献一切时，就不能考虑得太多。当天晚上我盖上干净洁白，且在阳光下晒了一天的被子，散放着一阵太阳香，我内心的喜悦绝不是用金钱所能买到的。难友们一不做二不休，他们都说我在医务室别人不能帮我做事，过去曾有数位难友因帮我套被子被指导员大声训责，现在菜园是真空地带，一定要将我数年未曾洗的棉袄棉裤彻底清洗缝好。还有一些衣服我在医务室时破了就用胶布一粘，难友们也一一替我缝补得整整齐齐。我对难友们笑着说：“指导员将我送到这里，实在有很大的必要，不然再下去我可能身上生虱子了，现在你们替我收拾得整整齐齐，真的，我不想回门诊室了。”这是第二乐。

 如此，我在菜园中度过了四个月，原先工作人员等待我的是向部队呈交悔过书，要求重回医务室。他们曾来过菜园看到我肩挑粪桶打着赤脚，边走边唱逍遥自在。也许他们看到我的日子太好过了，有一天指导员到菜园说：“你们明天要将这个粪池出空，胡美玉一定要下去。”所谓粪池其深度大约三尺深及我们的腰部，大小约三六○平方尺，里面堆积的大部分是人粪。出粪池大约需八人下去泡在大粪中用大锹，一锹、一锹地将粪扔在上面。第二天吃过早饭，马姓囚友对我说：“这下他们要将你的军了，你下粪池是否有困难，如有困难，到门诊所去请个假。”我说：“不要为难你了，既然他们指名要我下，我又何必逃避，你们能做的，为什么我不能做？”

 说实在的，过去娇生惯养的我皮肤历来很过敏，一遇到一些脏东西，立刻全身风疹疙瘩。一九五一年我住宿在上海市圣约翰大学，那所大学也算是很贵族的学校，但我还嫌卫生间不干净，当我想解大便时总急匆匆赶回家去。如今我因坚持信仰身为囚犯，照他们的想法，我不怕批斗，不怕劳动，但若要我下粪池，可能我就会叫饶了，我想来想去，既然我已许下一切奉献给天主，这一切一定也包括我很难弃舍的东西，如果我这次不下粪池，政府工作人员就有话可说，胡美玉并不是不能攻克的碉堡，我们击中了她的弱点，她只有乖乖地跟着我们的指挥棒转。我不愿做半途而废的教友，我确信只要依靠天主，没有克服不了的困难。

 于是我就跟着囚友们卷起裤腿，霍地一下跳下粪池，囚友们对我十分关怀，一再嘱咐并主动让我站在上风，并且叫我不要用力太猛，不然在粪池跌交更是无法招架。果然不久指导员来了，他看见我和其他七位囚友一锹一锹地铲着大粪，他就说：“胡美玉倒怪有经验的，竟然拣个最上风的位置，是怕吃粪水是吗？”当他见到我还是脸上发际嘴边都沾着粪水，他洋洋得意哈哈大笑说：“资产阶级出身的大学生，只有通过这样的劳动改造才能脱胎换骨。”我满嘴咸答答的粪水味也懒得和他说话。大约过两个多小时出完粪池，大家都跳到附近的小溪中清洗，当然既无香波，也无护发素，洗来洗去还是一身臭味，恐怕这种味道一、两星期不会消失。但我想粪水只能污秽肉身，但却净化心灵，我如此软弱的卑微罪仆，如今藉着天主的恩宠，才能有勇气下粪池与粪水共舞。

 地球在运转，时间在消逝。世间的福乐刹那间变为云烟，痛苦也不会久留，我绝不可能一辈子浸在粪池中，既然要过去的又何必太惧怕，你越惧怕，这个十字架将压得你越重。要做一个真正自由的人，要克服重重困难，穿越种种障碍，始终爱慕天主于万有之上，天主是忠信的天主，他总不会让我们的慷慨胜过他的慷慨。在天主的荫庇下我能活到今天，我们一起光荣感谢至美善的天主！


乐在苦中 第五十二章 站在比拉多衙门前

第五十二章 　站在比拉多衙门前

吾主耶稣站在比拉多衙门前无罪而问死罪。耶稣也常常要求跟随他的人也要无罪而问死罪。我也有过类似的经历；不只在接到十五年刑期的判决书时，同时还在劳改营中。

 大凡经过劳改营的人都一致认为在劳改营中最惬意的工作是当医生，也正因为如此绝大多数的医务为了稳住自己这一位置，往往不惜用各种手段来巴结政府工作人员，至于难友们的生命安全常常不在考虑之中。我在劳改营中度过二十六载春秋，当了二十年的医生。每天如履薄冰似地在过日子，药物奇少设备简陋不堪，在这种情况，要对两、三百人的生命负责，确实是一很大的良心负担，这也许比每天挑担拉车的体力劳动更难胜任。

 记得我在安徽砀山果园场，那时门诊室有我和另一位修女，按理说我们俩都信仰天主教；政府不可能安排在同一门诊室。但由于她是政府的小耳朵，我的一举一动都在她的监管下，她每天向队长做我的小汇报作为成绩。门诊室内所有的药物原来就少得可怜，遇到有些葡萄糖抗生素等她都一一留给政府工作人员使用。难友们总是硬挺，或者吃一些止痛药片而已，至于病假队里规定不管昨天发高烧或高血压，只要今天早晨测量不出就必须出工干活。队里原来由那位修女负责每天早晨去向工作人员呈请假条，后来不到一个月大家对这位修女意见纷纷，说她常常收别人贿赂。指导员就把这工作交给了我。我想在劳改营当医务好比善牧带着一群羊，这些羊既饿又累，在生病时更是可怜；无亲人在旁，又无可口食品，有些大病初愈也要被逼着去干重活。面对这些悲惨的生活现实我要尽最大的努力帮助难友们求生存的权利。

 第一天我查完工棚中的病号后随手写了十余张建议请假条，走到办公室请指导员批淮。谁知他一见到我手中那么许多请假条大发雷霆，桌子一拍声色俱厉地说：“你看你写了这么许多，你是否有意捣蛋，还是想破坏队里的生产？”我笔挺地站立着，想用什么来回答最合适呢？他见我久久说不出话来，再将我一军，说：“你大约想到菜园去挑大粪，不想干医务了是吗？”我说：“正是。”我如果不能按天主爱人的心来做医生的话，我宁可不干，我既已弃舍一切来到劳改营，还有什么能使我患得患失呢？我索性一切都不在乎，他倒拿起笔来一一批下，以后每天我听他的训责后再一一向他解释这个是高血压，那个是心脏病……万一他们出工后出了问题指导员也要受到批评的，因为场里规定队里是不准死人的。有不少难友经过办公室听到指导员对我的恶声恶气，有的说：“胡美玉是吃豹子胆长大的，怎么一点也不害怕？”有的说：“不要难为你了，我撑着出工去好了。”

 我常常想起解罪经中的一句“多能为善而未之为……”关于这一类罪我往往疏忽，实际上一个人在任何工作岗位，在任何情况下总有可以为善的一面，尤其在劳改营中当个医生要存心为善可以做多少好事啊！中共管理人员根本没有医务常识，连对血压体温多少是正常范围也一无所知。有些难友有时也不一定真正有病，实在因为太累了，想休息一天，我就说：“躺下躺下，我替你请假。”但关键在乎那位修女常常要捣蛋，记得有一次拯亡会张依成姆姆因心跳过速我连续替她请了两天病假。第二天此位修女开腔了：“胡美玉，你真是苦头吃不怕，不识时务到这地步，张依成是修女，你不怕别人给你扣大帽子吗？”说完这句话她立刻去到办公室，不到五分钟，指导员跟她一起来到门诊室，开门见山地问我：“为什么张依成不出工？”我想如果我畏畏缩缩他更有理由来训责我，我索性处之泰然说因为她心跳过速，患有严重的心脏病，如果我包庇她愿承受一切后果。指导员也不罢休，连声说请场里医生来鉴定。未隔多久，场里医生来了，这位医生对我的那位修女原来印象就不好，说她光玩嘴的，再加这位所谓的医生也是不学无术的，也没有诊断能力。凭着我对他说了一遍张姆姆的情况，他就频频点头用着十分官腔的语调说这样的病人应该让她长期在家干轻活，如此平息了一场风波。

 另有一次队里的一位大组长文妈妈因劳累过度昏倒在工地上，我立即拿出药箱中所备用的四十毫升葡萄糖给她注射，并将她放上一板车拉她回家。我明知我使用葡萄糖未经那位修女同意将遭到飞来横祸，但救死扶伤是医生的天职，抢救病人不得耽误，管她将怎么对待我，我不在乎。且说那位文妈妈已年逾六十，她原是国民党海军后勤处处长石震疆将军的原配夫人。一九四九年中共攻克上海前石将军劝他夫人和儿子和他一起去台湾，但他夫人舍不得放弃家中山阴路一幢住宅以及其他一些不动产，所以无论如何不肯一起去台湾，一九五○年石将军又派人到舟山去接她和儿子，她仍然拒绝。不料到五一年大逮捕时她即因反动军官太太而判刑七年，被捕后年仅十六岁的儿子到处流浪，不久也被政府逮住成为小劳教。文佩君妈妈在劳改营中待了三十余年，她天天拚命苦干，是队里劳动的骨干，最艰苦最重的活她都抢着去干。她常常对我说：“我恐怕此生无法与海峡对岸的丈夫重逢，但我盼望我的儿子以及他的下一代有朝一日与他父亲重逢。”

 隔不多久她的儿子也调到我们一起的南湖茶林场，儿子对妈妈的感情不太融洽，他常常说的一句话是：“一只棋子错了，全盘皆输定了。”他总是责怪为何他妈妈当初不听爸的劝告，以致延误终生。我在赴美以前他特来送行，他告诉我们他妈妈于一九八二年病终。临终前由德兰姐给她讲了些基本要理，她表示愿意接受天主教信仰，由德兰替她权付，取名玛利亚，总算她一辈子的受苦换得了灵魂的妥当。天主圣意的奇妙，值得我们时时处处的赞美。


乐在苦中 第五十三章 千里迢迢来探望

第五十三章 　千里迢迢来探望

我自从调到砀山后，德兰每月寄来五元钱，同时还有一些粮食，她总是叫我买些大米、面条等，但作为一个劳改犯身无自由，如何能出去买这些东西，和我同一医务室的林姆姆很有本领，常常可以托人买到粮食。在这种情况下我只能托她，条件是给她吃一半，这也无所谓，后来德兰寄来的钱不能拿现钞都必需存在存折中。劳改犯一般都不允许把现钞放在身边，据说是为了防止劳改犯逃跑，即使钱存在存折上，我们也拿不到现钞。买东西用开大账的方式，你需要买什么，由队里派人统一去买，然后再分发给你。德兰得知后，曾寄来一只邮包，里面是一些糖果和鱼干。我收到后立即将糖果分一半给林修女。有一天她拿出糖果来吃，当剥糖果纸时立即往外走，我很纳闷不知又发生了什么事？未隔多久指导员来找我，问我邮包是谁寄来的？里面有什么东西？我照事实回答。他说怎么糖果里有五元现钞，我说我并不知道这件事，如果我知道的话，我一定不会把这粒糖果送给林的，另外我需要现钞是打算买粮食，而买来粮食是我们共同吃的。实在我在砀山六年，林家中从无东西寄来，她一直和我分享。指导员也已经知道林的为人，他说：“你自己要多个心眼，有的人剪刀两面快，既要吃你的东西，又要在你的头上立功，她来汇报，我们不得不来问你。”我想两人同居一室，按理说她是修女，我事事尊敬她，迁让她，但得不到她的理解，她总认为我丢了教会的面子，被别人称为最反动的罪犯，不像她年年立功受奖，我无法和她沟通。

 也不知消息怎么传到白湖医院，德兰就下决心实行她的诺言前来砀山探望。首先她必须先到管教丛干事那里去开证明同意她来探望，因为在劳改队中严禁同案犯串连，她和我都是因天主教圣母军判刑，因此在有些队伍禁止我们有所来往，但丛干事说胡美玉被判十五年，是司法上的一个极大错误，她工作出色，热爱病人，你们应该帮肋她一起度过这十五年的难关。其次向干部张护士长请假，张护士长说：“去看胡美玉，我支持，要几天假给几天。”从白湖到砀山既要坐长途汽车到蚌埠，然后换坐火车到砀山，到砀山后还得步行三十余里才能到达果园场女队。路途艰巨遥远。

 一九六五年秋的一个中午，我正排队去领烂山芋片，有人告诉我有朋友来送东西给我，她已在指导员家门口。但指导员不同意，当我匆匆赶到指导员家，果然是德兰从白湖坐了一天一夜的火车，走了三十余里路背着二十斤大米和一些饼干、面包等食品千里迢迢送来，看到她拿了这么重的东西，从砀山火车站步行三十余里才到我队，想到如此真诚友谊，我的眼泪便簌簌地落下。指导员开始不许我和德兰说话，更不允许接受她送来的东西，我告诉指导员说：“她来自白湖医院，这张白纸黑字写得很清楚，丛干事对一切负责，虽然我很需要这些食品，但答不答应是你的权利，不过，我的朋友能克服一切来到这里，我已获得了世间最真诚的友谊，我很高兴。”好像指导员听了这话好像有所感触，“那么你们谈话十分钟吧！”德兰告诉我白湖的同伴都十分思念我，需要什么，她尽量会寄邮包来，对林要宽容、要友爱，送来的东西尽管和她一起分享。指导员同意我收下一些饼干、面包等食品，但不同意收下二十斤大米。德兰一再要求留下也不准。十分钟一眨眼就过去，德兰只得很失望地再背上此二十斤米，她在来信中说回去的路上似乎比来时更觉沉重，最感到沉重的是她无法分担我所负的十字架。八十年代和德兰重逢于上海，真想不到我能活到今天。其实若没有松青妈妈和德兰的帮助，那很可能我现在是在黄泉之下了。

 我一生感受真正的财富不在于金钱，而是能得到最真诚的友谊。尤其在天主内的爱情经得起任何考验！


乐在苦中 第五十四章 飞来横祸

第五十四章 　飞来横祸

“你们知道吗？胡美玉出了一个重大的医疗事故，这下子好了。队里以前开了多少次批斗会？批斗她不认罪。现在已找到她的碴子，这次肯定要加刑，我们等着看她的好戏。”队里有几个思想非常靠拢政府的囚犯（专门做小汇报的）在议论着。

“这次美玉的事不知是否可以逢凶化吉，如果杨管理员的爱人（太太）打针后有什么后遗症的话，政府一定不会放过美玉的，为她实在担心。”有些年纪大的囚犯在说。

 也有的在说：“胡美玉已是个坚持反动立场的反革命分子，竟敢用医务工作进行阶级报复（对政府工作人员进行谋害）这样的事故恐怕要在全省范围内见报了。”

 这件事发生在一九七○年秋，地点砀山果园场，那时正忙于收果子的季节。我刚从工地回来，杨管理员来叫我赶快到他家，替她太太打“复方奎宁”针，因她感染到疟疾，下午三时开始要畏寒发冷，所以按医疗常规必须在发作前两小时注射奎宁针。我听杨管理员一叫，连到食堂去打饭也不去了，匆匆赶到他家，只见杨太太刚自工地回来，因为收成季节，政府工作人员的家属都参与工作，队里付给很高的工资。所以这些家属们都要钱不要命的拼命去干。她说：“赶快给我打针，下午我还得去收果子。”我立即替她注射了两支复方奎宁。注射毕我将针筒和针药包带回门诊室。正当我拿了饭碗要去食堂时，只见杨管理员匆匆而来，气急呼呼地说：“胡美玉，你刚才打的什么针，我太太昏死过去了。”我的心顿时好像跳到喉咙口，两腿发软，到了她家，只见她倒在床上，唤她也不醒。我说：“管理员请立即通知医院来急救。”我守在病人身旁，数着脉搏呼吸，也检查了瞳孔正常，对光反射也有，但为何怎么呼叫都不醒。杨管理员首先去了门诊室，嘱那位修女查看了我所用的针管以及针剂的安全，当然他没有发现我用错药物或剂量，否则一定立刻将我用手铐铐上。即使他未发现差错，但仍将针管拿在手上，待场里医生进一步验证。未隔多久，场里来了医生，忙着量血压体温等等，并且挂上了葡萄糖水。同时详细询问我为何在打奎宁针前不做过敏试验？我说：“医疗上从来没有这项规定。如果打青霉素不做过敏试验，那是我的失责；打奎宁就不一样。”他们查来问去也说不出什么名堂，但由于他们是政府工作人员是朝南坐的，一切都有理，而我是囚犯，步步都是错。同时杨太太持续昏睡，我再有理也是跳在黄河洗不清了。最后他们向我宣布：“现在要看杨太太的病情发展，万一她有三长两短，你吃不了也要兜着走，法律不会饶恕你的。”那时我的心像挂上十五只吊桶七上八下，我没有拿错药，也没有用错剂量，上午刚从工地汗流浃背回来，而那位修女在家坐了一个上午。医疗工作和体力劳动不同，体力劳动多做一些顶多累一些而已，而医务工作不做则不会出事故，若做得越多，则出事故的机会也越多。我也明白这一道理，但她非常乖巧，能不做的则尽量不做。而我内心的良知驱使着我时刻以救死扶伤的精神去对待病人；因此去工地巡回的是我，踏雪踩冰到几里路外的小庵子（果园看守果树所居住的小棚子）去看病人也是我，至于政府干部家的病人有些大干部，如：指导员队长家都是那位修女去的，至于管理员等的一些小干部家都是我去的。

 我自一九五八年第二次入狱判决后，至一九七○年己达十二年之久。有时算算瞎子磨刀已快天亮了，虽然刑满后仍需留场就业不能回家，但毕竟可以有少量的生活费（每月约两美元）对于在苦海中的囚犯，即使是这细微的改善也感到高兴，至少每周可到食堂去买几次炒肉丝吃吃，总比现在三月不知肉味好些。现在由于这飞来横祸恐怕连这个希望也将扑灭了。漫长的十二年在痛苦的沙坑中滚过来的，但没有一种祸害比这次更使我难受，我的心在痛，我的精神在煎熬，天主啊！你怎么允许这样的事发生在我的身上，也许这个考验连古圣约伯都没有受过的。你深深知道我和病人的地位如此悬殊，万一他们要在我的身上做文章，将我做为典型来警戒那些不肯“悔改”的反革命分子将我加刑到无期或拉出去枪毙，都是可能的。再一想我也想穿了，本来我就不打算活着回去，如今父母双亡，孤身一人干脆一枪送我上天堂倒也痛快。但使我难受的万一杨太太走了，她一家四口，尤其两个未成年的儿子失去妈妈，我将以什么来赔补他们呢？中午饭我未吃一直陪着她，两眼直盯看葡萄糖水一滴滴地下，杨管理员说：“你回去吃一些，我来看守一下。”回到队里，就听到吱吱喳喳的各种议论。急匆匆地吃了几口饭，那位修女对我说：“一人做事一人当，这事与我无关，你不要将我扯进去。”我听了很不是滋味，和她相处六年以来，好事都是她的，坏事都是我的，我从不抱怨。为何再要在我这么痛苦的时刻再来刺我一下呢？

 夜已深了，只见杨太太叹了一口气说：“口渴，口渴，给我点水喝。”我立刻去替她端水倒尿。她说：“我实在太累了，早晨也没有吃早饭，中午刚回来就打针，一直到现在一天没有吃过东西。”我急忙请杨管理员给她烧些东西吃，我仍不太放心，一直陪她到天明，只见她睡得呼呼的，她是否知道身边的那位囚犯幸亏对天主有足够的信德，不然早已被她吓得魂也出窍了。

 在劳改营中政府工作人员和罪犯之间有着不可逾越的鸿沟，但毕竟大家都是人，他们冰冷铁石心肠也许是由于职业上的需要，也并非天生就是如此。我们以火热的心，以天主的爱相信，终有一天能融化他们的冰心。

 一九七一年当我由砀山调往宿县第三监狱时，队里囚友们一片依依不舍之情，没有想到杨太太亲自上门诊室来和我告别，她说：“那次事情实在因我太累太饿的情况下要你打针，害得你日夜不安。”我说：“岂仅是日夜不安，我打算为你去吃枪子了。”临行上车时她的小儿子匆匆赶来，拿了两只黄瓜塞在我的手中说：“妈要你带着，路上口渴了没有水喝。”两只黄瓜也代表她的心意，但愿她认识我的爱人之心。

 我的心已满足了，因为在实践中我已体会到全能者天主是我们的舵手，在他的船上，即使是狂风骇浪，也总是有惊无险。


乐在苦中 第五十五章 遗 憾

第五十五章 　遗　憾

我一生纵然历尽坎坷，但极少有真正的遗憾。我确信一切都是天主安排的，一切至少是天主所允许的才能发生，无论患病灾难，我都认为这是生命中的必然，不值得遗憾，但这一次我真正感到遗憾了，这究竟是怎么一回事？

 大约在一九六九年冬的一个深夜，我睡得正酣，突然听到医务室窗口有人不断地在叫我“胡美玉，胡美玉，快起来，我们小组的陈李氏不见了。”我说：“你小组人不见了，不是我的事，你们到处去找一下，也许她上厕所去了。”隔了大约十分钟，院子里传来了一阵非常惊吓的呼叫声，我立即穿好衣服，那时已有人来到医务室，结结巴巴地说；“小组长孙兰英在一间放杂物的屋子里见到陈李氏吊在梁上，你赶快去看一下，是否还有救？”我背着药箱，手提煤油灯，紧紧的跟在她们后面。杂物间一片漆黑，只靠着我的手提煤油灯的一丝光线，模模糊糊地见到陈李氏双脚笔直地吊在梁上，小组长已惊吓得昏厥过去，我只得叫人把她扶回工棚，其他两人跟着我，我也确实吓得手足无措，怎么办？首先要放她下来。我怎么有勇气、有力量做这件事呢？幸好有一位自告奋勇的王椒英，平时她一贯捣蛋，是个摆不平的三角砖头，但她也不欺侮我。在此时她在我的身边，倒豁出来拔刀相助了，她说：“胡美玉，不要怕，我来放。”说着她去扛了一把梯子，拿了一把剪刀。我说：“王椒英，听别人说如何放上吊的人的方法很有名堂，放得得当，还可以有救，如一下子将绳子剪断，就无希望抢救。”她好像很有经验的腔调地说：“你摸她的双脚都已冰冷笔直，这是上半夜的事，根本无法抢救了。”她边说一手剪绳，一手扶着尸体，三下五除二，在只有一丝光线下，她干净利落地扛着尸体从梯子上下来，接着我将她抱在怀中，仔细地检查了一下瞳孔，已放大，无对光反射，再听心跳早已停止，呼吸当然也消失，遗体已显得有些僵硬。我说：“王椒英，你将我的药箱打开，取出注射器，虽已无法抢救，但按医务规则，死前必须采取抢救措施。”于是我直接向她的心脏注射了一枝强心针，虽无效但必须做。

 接下来我头脑很清晰，一定要立刻汇报指导员，我和王椒英两人一起去指导员家中，一听到这样的事发生，指导员也不敢怠慢，他说：“抢救第一，上面规定队里不准死人的。”我说：“死也死了，虽作抢救，但根本无效。”过了十分钟，指导员也来到杂物间，鉴定一下陈李氏确实死去，嘱咐小组中派六个强劳力到沙滩去挖一个坑，立即埋葬，明晨不许三三两两传播这条消息，别人问就说不知道，我心想这样的大事，怎么能瞒住？也不去管它了。

 我请求指导员给她一条草席，连同她自己的被子将她卷好，跟着她们一起到沙滩上挖坑。那时大约清晨四时，我要求她们将坑挖得深些，不然大风一刮，尸体暴露在外，容易被野狗咬食。她们一面挖坑，一面也在纳闷，陈李氏是小组中最好的好人，什么事都肯吃亏，也不知为什么一下子思想想不开，走此绝路。

 我和陈李氏相识已有数年，她大字不识一个，一双三寸金莲的小脚，自己一辈子连个名字也没有，结婚后就叫陈李氏，因家境贫苦，无路可走，才去信仰一贯道。我也不知中共怎么去估量这位农村妇女的，像这样的人能有多大的反革命能力。她被判十五年，丈夫已亡，被捕后，两个儿子流离失所，真是家破人亡。开始政府分配她在果园旁的一个很小的A字工棚看守果树。我常常背着药箱去看望她，她从心里喜欢我，每次我去她处总要塞给我一些吃的东西，有时她从田里拾到一些花生米（别人秋收后没有收干净的），她将它炒得喷香，自己舍不得吃，留着给我；有时她在果园中捉到一些“知了（蝉）”，在火上烤过后给我吃，好像有点广东龙虱的味道。总之她一见我去有说不出的愉快。她还亲手为我做了一双“毛窝子。”这是用木头做底，面子是用芦苇一根根编出来的，后跟很高，与地面隔离有几寸，在严冬腊月穿着它非常保暖。她常常挂念她的儿子，不断对我说：“我被捕后也不知我的儿子们如何过日子？”

 后来不知谁到队里去汇报，说：“她思想仍然反动，一点也不认罪，给她分配看果园，不妥当，万一她逃跑，又怎么办？”指导员也不经调查，就将她调到大田组，大田组要打药、施肥等等，劳动强度很大，她这双小脚怎么能忍受？在她自尽那天的中午，队里贴着一张告示说：“县城里有些人被捕后，因罪恶深重，又拒不认罪，其中有两人被处以死刑，立即执行。”据有人听陈李氏在说布告上被枪决中有一个是他的儿子，是否因此事，她萌生厌世之念，谁也无法证实。

 我遗憾的是这么一位善良的好人，她个性本来就很内向，再加劳改队动辄有人汇报，她怎敢随便向别人说心里话，她和我无话不谈，但我很少用教会的道理去启发她，帮助她树立生活的信心，特别在她被调到大田组，我有责任去为她向指导员说明情况，她不宜在大田组作重体力劳动，我犯下“多能为善而未之为”的罪行。如果我说了，也许指导员会考虑，也许不会有如此的悲剧发生，这是一生中最大的遗憾。

 一个月以后，她儿子带了一些简单的物品来探望她，指导员怪他为何不来信给她妈妈，他妈因见到有一同名同姓的被枪决，误认是他因此才走上绝路。她儿子走到埋葬之地，几乎要落地三尺陷下去和他妈同埋于此，我劝他：“人死不能复生，不要说你，我也十分难受，今后自己多多保重，以慰母亲在天之灵！”

 我在写这篇文章时，陈李氏清秀俊美的脸庞重新又出现在我的脑海，你在哪里，陈李氏，我永远也难止我心头之创痛，永远也难摆脱我这遗憾的困境。

 他的儿子也许比我更遗憾，已成事实的已无法改变，但天主是超时间的，也许天主听纳我们今天为她的祈求。她一辈子是好人，从未作恶为歹，她的自尽也许是由于她痛苦太深一时无法解脱所致，求天主在她临终前一刻赏赐她能认识天主，接受天主教信仰的恩宠！


乐在苦中 第五十六章 为于右任捐躯的小尼姑

第五十六章 　为于右任捐躯的小尼姑

我在砀山果园场时，有一位和我同小组中的小尼姑──姓陆名青云，据她本人私下对我说她原是个被人遗弃的孤儿，后被上海市陆家观音堂的当家尼姑所收养，那时她连名字都没有，后来持家尼姑说：“这里是陆家观音堂，那你就姓陆，取名青云，希望你将来能平步直上青云。”她是被划为反革命犯的，到底什么样的反革命？说来也很可笑，她所在的陆家观音堂的大堂供着一尊很大的观音菩萨塑像，在此塑像顶部多少年来一直悬挂着一块由于右任所题的“普渡众生”横匾，在共产党占领上海以后历次运动中，中共曾数次动员尼姑们将此横匾取下，原因是于右任是国民党元老，是大反革命分子，不允许他的手迹出现在中国大陆的土地上。但这位小尼姑一再向当家尼姑要求：“这里是佛门净地，与世无争，更和政治无所瓜葛，况且于老夫子是个读书人，既不是贪官污吏，又不是什么反革命分子，他所写的也是大家公认观世音菩萨，是普渡众生的。在这位小尼姑的坚持下，这块横匾一直挂到一九五八年。有一天有数个警察直冲观音堂亲手将横匾拿下，在这时陆青云奋不顾身和他们抢夺，由于这一举动立即就遭被捕。数月后判刑七年由上海押送到砀山果园场。陆青云实在是个文文尔雅，从不与人计较，从不与人争吵的老好人，我从内心十分尊敬她，因她是位正直的人，愿为自己的信念付出代价。砀山果园场是所有劳改单位中反宗教最激烈的一个单位，那么陆青云也当然是每次运动必当靶子来打的对象，如开批斗会往往上半场是她的，下半场则轮到我了。我记得我曾对她说过：“如果没有你的话，恐怕所有的炮都要对着我了，我感谢你也为正义受到窘难。”

 在刚开始时即使批斗了她，中共干部查看了她的档案，说她出身清贫，也从未和国民党有任何关连，所以认为她的犯罪也是因情绪比较激动而已，但在劳改营中每年一次的冬训学习，几乎每人都必须骂自己骂得比狗屎还臭，比刽子手更凶恶残忍。但轮到这位小尼姑发言，她左一个于老夫子如何博学多才，右一个于老夫子是个德才兼备的学者。她坚决表示在任何情况下她不可能承认于右任是反革命分子，至于她自己所谓的罪行完全是莫须有的罪名，因此她永远不会认罪。每逢她如此发言，队里总是立即召开大型批斗会向她炮轰。试想在无产阶级专政下的劳改营中怎能允许你如此赞美歌颂国民党元老呢？但开批斗会也好，关她禁闭不给吃饱也罢，再问她对自己罪行的认识时，她仍然纹丝不动地说：“于右任老夫子是个学者。”

 一九六五年她刑期已满，但始终未获释放，在一九六八年文化大革命开始后，对她的人身攻击更是剧烈，几次三番剥去她的尼姑衣服，剪掉她的头发，后被加刑到无期徒刑。于一九七一年和我一起押调到宿县第三监狱，据说监狱一直将她关在禁闭室，不允许她和任何人接触。在监狱中往往有这样一个惯例，当一次大运动开展时总要拉出几个比较顽固的犯人去枪决，以起到杀鸡儆猴的作用，看你们谁不老实，谁也可能有如此下场。一九七二年秋，监狱中又掀起一打三反运动，人人必须自己深挖犯罪根源以及检举他人立功赎罪。我暗暗的为陆青云担心，前两批枪决名单中没有见到她，不知这一次是否能免于一死。数天以后，果然不出所料，犯人中也有个别消息灵通人士悄悄地对我说：“你是否砀山调来的，有个小尼姑叫陆青云的已判死刑立即执行，恐怕明后天开大会时就要执行了。”现在每隔两个小时就有两个干部去问她，如果她说：“我认罪了。”她就可以免于一死，因为她毕竟是言语上反动。而没有实际的行动。第二天我也曾见到中共干部频繁地往陆的禁闭室去，有个干部见到我问道：“你认识陆青云吗？她实在太顽固了，我们等待她那么许多年，用各种方法教育她，但始终抗拒，也只得将她处极刑了。”我说什么？让她活着又会对国家、对人民带来什么危害？中共大权在手，要处决一些罪犯是轻而易举的事，但应该承认胜利的是陆青云，政府无法用权力来夺走她的信念。

 第二天清晨有人告诉我陆青云去刑场时十分从容，异常镇静，不要求喝酒或其他什么，也许她感到高兴的是至死忠于她所敬爱的于右任老夫子！


乐在苦中 第五十七章 可敬可爱的施惠英姆姆

第五十七章 　可敬可爱的施惠英姆姆

施惠英姆姆是上海仁爱会修女，被捕前是著名的广慈医院洗衣间姆姆。一九五八年被捕后因反对人民公社及效忠教宗的罪名被判刑十年。这真是天晓得的事！她既非圣母军也没和任何神父来往，她只是仁爱会中最默默无闻的修女，却为坚持信仰被处以重刑，六十年代被押解到砀山果园场，她住在看管果园的A字小工棚，在数九寒天时，室外是摄氏零下三十五度的低温，她的小工棚无任何取暖设备，每晚只能和另一位老妈妈蜷伏在一起，以彼此的体温取暖，苦等天明。她虽没什么高深学问，但对天主的事却有非凡的超见，她常对我说：“这个队三百余人的生命都在你们医务的手中，你应该像善牧一样看护你的羊群，该给别人病假的一定要给，哪怕被指导员训斥，你要顶住，另外千万勿接受别人送你的东西，所谓“吃人的嘴软，拿人的手短，要公正，一定先要无私。”

 那些年我在劳改队中作医务，一直以施姆姆的话为座右铭，想想她的话哲理有多深呀！她是位极普通的修女，却有一颗超凡的爱人的心。近几年中我曾回上海两次，每次她总是从金山县拎着一篮子的鸡蛋来看我，她说：“你在美国吃不到这样的鸡蛋，我的鸡都是自己喂养的。我什么都不需要，吃的、用的样样富足有余。我常常想念你和你的全家，但愿你一直保持神修的精神，不要在花花世界中迷失方向，人要变坏是很容易的事，难就难在一生坚持信仰到底，我没有什么可以给你，不过每天为你和你的家庭念一串玫瑰经，大约三十年来我从不间断。”

 世界上谁能比我更幸福，有一位修女终生在为我祈祷。如此忠诚纯真的友谊只有在教会中才能觅到。施姆姆已年逾八十，目前我有时和她通通电话，她说每天忙于替别人送善终，参加追思礼仪。她村庄中的教友都很热心，家中有任何婚丧喜庆都请她去念经。她的一只肺已硬化，一到秋冬天咳嗽气喘剧烈，但多少年来从未听到她有任何抱怨之言。她的生活费现在仍由劳改农场发给，但有时一拖欠半年不发，而她始终稳如泰山，从不为生活焦虑。她常常说：“即然在劳改队中二十多年的生活，天主无微不至的照顾，现在还不放心干什么？

 施姆姆学问平平，更没有什么社会地位，但她对天主的一片忠心，对慈母圣教会的热爱，使人一见到她，就感到一种超然的力量，她真是一位我们值得效法的善表！


乐在苦中 第五十八章 土皇帝

第五十八章 　土皇帝

在劳改单位工作的政府干部一年到头也和我们一起在穷乡僻壤，或荒无人烟的地区工作。似乎他们也为“革命工作”做出了贡献。但在劳改队时间较长的犯人都知道，在劳改队当干部比做大官权力更大，油水更足。真所谓一人之下，万人之上。过去奴隶主即使拥有上百的奴隶，但这些奴隶都属于没有文化，没有特殊技能，同一层次；而劳改队中犯人既有名教授、大画家、精通几种文字的翻译家、能工巧匠一大批。任何干部对这些人可以呼之即来，唤之即去，不管什么人都可以为他而服务。

 先从干部家的家具说起，他们的家具都是由队里造房子用的最好木料做成，犯人中往往有高级的木工，可以叫他们暂时不做公家的事，先替他们做家具。有时他们的家属也会拿来一些零星小木料，说起来是用自己的料加工的，有的不但做他们自己的家具，连儿子讨媳妇的新房家具也是犯人所做的。木料是公家的，犯人劳力是不付钱的，这是无本万利。至于他们家中养的猪、鸡、鸭、鹅一律交给犯人食堂代理，用的是犯人的口粮，花的是犯人的劳力，如有意外，还得由食堂中饲养的大批家畜中拿出来赔偿，这是十足的倒贴。干部在犯人菜园中买菜，当然挑的都是时鲜菜，菜要吃头刀的，油菜、小白菜，老叶全部剥去，只留下菜心，而且三斤算一斤。西瓜要切开后吃过再付钱。他们说不甜，可以不付钱。谁敢和他们争理。菜园的组长就凭这马屁功能稳坐家里，不干重活，仅记记帐而已，如果得罪了干部，要常年穿小鞋，其苦难言。

 照规矩，干部以及家属有病都不得在犯人门诊室看病，当然也不能在门诊拿药。但只有极少数的干部遵守此规则。那时抗生素非常紧张，几百个犯人仅分配到二十瓶青霉素，根本不够应用。但他们有一点牙痛或咳嗽，非指名要打青霉素，一打就是八、九瓶，若拒绝，他们大权在手，可以赶你出医务室，到大田劳动。我在门诊室根本不买他们的帐，我对指导员说：“我没有青霉素，这么许多犯人我保证不了不出人命，如出事指导员你是第一个要负责任的。”他仔细想想也是有道理，他自己有病完全可以到附近的医院去。

 劳改犯中也有手艺很好的裁缝。干部家要做衣服就叫她不要出工，这家做好转那家。犯人做衣服总比在大田劳动好，所以也会很乐意去做。有的会画国画，有的擅长书法。待干部有送别人书画的需要时，就请他们在家作书绘画。犯人中有大学生的，便召来为他们的子女补习准备考大学。

 有时一补习就是几个月。有的犯人说补习倒无所谓，但不能包考上大学。万一考不上，不能因而处罚我。所以在补习时也是胆颤心惊的。据说：“近几年来还有要求补习外语的。”

 有的在刑满留场就业中队做干部的油水更大，所谓就业人员刑满后仍不准回家，而留在劳改队中，他们和劳改犯不同的是有些工资（大约每月拿到六美元工资）大约每两年可请假探亲一次约十到十五天。请探亲假是否批准就要看每人的本领，其主要的关键在于疏通有关的干部，而疏通的最好手段，是答应他们到上海“买香烟”或“衣服”等等。所谓“买”就业人员回来后怎么好意思向他们要钱？因此每人就变相的每次回去必须孝敬干部一包东西，才能准假。如果一个队有两百人，那么他们额外收入是大大的。

 当然不是所有的政府干部都是如此，也有个别十分廉洁非常奉公守法的。使我最感动心服的还是白湖医院中的一些干部医生和管教干事。他们十分尊重我们，常常说：“你们犯的是国法，我们无权使用你们为我们私人做什么事情”，数年相处以后他们常常夸奖天主教友的爱人精神。后来各病区的负责护士以及仓库等都交给教友掌管。记得有一位干部医生，他处事非常英明果断，病区中有一位护士一直盯着汇报他，我的思想如何如何反动。这位干部一听，就对她说：“为什么胡美玉不对别人说反动话而和你交谈，如果你是思想很进步的话，她怎么敢和你说起反动话来，我听你的汇报，胡美玉是否反动，我还需查证，但你思想不健康已是肯定的了。”这些话说的此护士哑口无言。事实也是如此，人与人之间确实如此，你有前言，我才有后语。只有大家有共同的认识才交谈得起来。这位干部一贯主持公义，所以在他的带领下，不太有人作小汇报。

 其实说穿了做土皇帝的也不仅是中共劳改干部，我来到美国后见到某些慈善机构的头头不也是照拿着别人的捐款游山玩水，吃喝玩乐。当人的自私膨胀到一定的程度，不论在什么单位，担任何等职务，总会想尽一切办法叫众人围着你的指挥捧，劳改单位情况比较特殊一些，容易一目了然看清，其他的有时往往披着一些其他外衣。但一切的人将来都要面对天主，任何的罪恶如果不悔改，都不能得到公义天主的豁免。


乐在苦中 第五十九章 送一轮明月

第五十九章 　送一轮明月

我在中学求学时曾反覆阅读了雨果所著的《悲惨世界》。其中有一段最使我感动的是那位本堂神父请逃犯冉朗饱餐一顿，待他吃饱后却将神父的银制餐具偷走了一些。结果被警察抓住，把他押到神父那里，神父一见即灵机一动对逃犯说：“先生刚才我送给你的全套餐具，怎么你还有几只忘了拿走？”警察听了此话，只得将他的手收回，不再放在逃犯的肩上。

 宽恕是吾主耶稣亲自说的，这是爱人中的最高级。我在日常生活中也勉力向那位本堂神父学习。有一件事使我终生难忘。那是在生活艰苦的劳改营中，当时在皖北砀山果园场，那里因地处黄河故道的沙土地带，冬天异常寒冷。和我在一小组有位难友是因偷窃判刑，家中几乎不寄东西给她，因此在低于零下三十度的气温，她也只穿着一件政府所发的大棉袄，根本不能御寒，而我则有两件毛衣，一件绒衣。有一天大雪纷飞，树上都挂着冰柱，好像在水晶宫一样。清晨起来大家见她棉袄内穿着一件毛衣，就吱吱喳喳地议论开来。有人说：“她根本没有收到过邮包，哪来的毛衣？”有的说：“她不是偷便是骗，一定是歪门邪道搞来的。”还有一个快嘴丫头说：“这件毛衣是胡美玉的，我看见她穿过。”就这样说着说着她们就决定去向管理人员汇报一定要好好追究这问题。

 下午放工时就有人来对我放空气了，“今晚要开生活检讨会有关你的毛衣。”说实在的我根本还不知道毛衣已经不在的事，回到工棚急忙看了一下旅行包毛衣果真不在，丢失一件毛衣当然心痛而且又遭来横祸，今晚在批判会上我该怎么说呢？若说不是我的，那要我出示这毛衣，我又拿不出；若说是我的，那么她的罪名不是就成立了吗？在改造期间恶习未改，严重的可加刑。怎么办呢？”晚饭后两位政府工作人员来到我们小组，气势汹汹。首先一管理人员直截了当问我：“XXX所穿的毛衣是你的吗？”我回答说：“正是。”“那么你的毛衣怎会穿在她的身上？”大家都屏息地在等待着回答，有的在着急，有的在幸灾乐祸，巴不得XXX得到应有的惩罚。我不惊不慌地说：“XXX劳动很积极，这么冷的天一早赶到果园去检查虫害，她没有毛衣容易受寒感冒，我做医务的应该预防为主，因此我把自己的毛衣送给了她，仅仅是为着她的需要。”两位管理人员久久讲不出一句话来。隔了半响，其中一个喃喃地说：“胡美玉，你下次要送东西给别人也得向政府部门请示一下然后再做。”后来他又用着十分官腔的口气对大家说：“今后向政府汇报要了解清楚再说，不然冤枉了好人不太好。”

 隔了几天，我在厕所中遇见XXX。她见到我热泪滚滚地对我说：“我永远不忘你对我的恩情，若不是你救我，这次我可能要加刑。”我语重心长地对她说：“这件事也可以说怪我，你睡在我的旁边，你没有衣服取暖，我没有主动来关心你，这已经说明我爱人之心很是肤浅，今后我要努力改正。至于你今后如有什么需要，不要不打招呼就拿别人的东西，这是不道德的，我不指望你感谢我，但确实盼望你能改正恶习。”从此以后她与偷窃恶习一刀两断，成了一个以助人为乐很有品格的人。在一九七二年我们分手时，她说：“你是我一生中真正教育我的老师，青年时我偷窃扒拿，父母只是责怪我，用鞭子棍子打我，虽痛了我的皮肉，但没有使我的心灵受到温暖，没有唤起我的良知，所以多少年来沉溺于罪恶中，是你的榜样照亮了我的双眼，使我认识了什么是人间的真善美。”

 宽恕和教育也不是万能的，在上海看守所时，有一位惯偷和我，两人关在一个号子里，她是患有“偷窃癖”的，不论便纸、肥皂、牙刷、牙膏等，她样样要拿，即使她自己有很多，她的手还要伸到我的包内，拿走我几乎所有的一切，她引以为乐哈哈大笑。我数次善言相劝说：“如果你见到我包中有你所喜欢的东西，请告诉我，我一定送给你，但千万不要擅自拿去，至于便纸、肥皂，你妈妈已替你送来这么多，何必再把我所有的拿去，这些东西虽不值钱，但有时一张便纸比一张十元钱的钞票更值钱。”据我所知，多少年来，她一直恶习未改，曾加刑数次之后释放回去成家，现在连她的两个儿子也是惯窃犯，曾数度入狱。罪恶之根已传延到下一代，可悲可怕，令人发指。

 最后让我用林清玄所讲的一则故事来结束此文。一位在山中茅屋修行的禅师，有一天趁月光到林中散步后往回走，眼见自己的茅屋遭小偷光顾了。找不到任何财物的小偷要离开时在门口遇到了禅师，原来禅师怕惊动小偷，一直在门口等待。他知道小偷找不到任何值钱的东西，早已把自己的外衣脱掉拿在手上，小偷遇见禅师正感惊愕。禅师说：“你走这么远的山路来探望我，总不能让你空手而回，呀！夜凉了，你带着这件衣服走吧！”就把衣服披在小偷身上，小偷不知所措低着头溜走了。禅师看看小偷的背影穿过明亮的月光，消失在山林之中，不禁感叹道：“可怜的人呀！但愿送一轮明月给他。”禅师目送小偷走后，回到茅屋赤身打坐。第二天他在阳光温暖的照抚下，从禅室里睁开眼睛，看到他披在小偷身上的外衣被整齐地叠好放在门口。禅师非常高兴，一遍又一遍地说：“我终于送了他一轮明月。”


乐在苦中 第六十章 缅怀章显猷神父

第六十章 　缅怀章显猷神父

一九七三年我刑满后由于我的家在上海，所以即使刑满后仍需留场就业，地点是在安徽省皖南地区南湖农场。南湖因地处山谷，温差也和砀山差不多，夏天热不可挡，冬天冷不堪言。砀山虽然吃的全是高梁窝头，烂山芋片，但毕竟我们终年可以用较低的价格买到新鲜的苹果、生梨等吃，尚可度日。我调去南湖时，农场也是在新建阶段。所以各方面条件也并不比砀山好。漫长的刑期盼到了头也仍是换汤不换药。不过可以试试请探亲假，每隔两年一次，费九牛二虎之力拿到一张请假条。在上海一晃十天就过去了，好像我手里捏着一只五彩缤纷的肥皂泡，拿着手里空、空、空却还有些粘答答的感觉。

 在南湖农场我有幸遇见了两位有圣德的神父，其中一位是章显猷神父。我认识章神父是在一九五○年，他升神父不久常常到震旦女中给同学们上教理课，他籍贯浙江宁波和我同乡，所以我往往用地道的宁波土话和他攀谈，感到格外亲切。他给我留下最深刻的印象是他在震旦女中的教友们领了一次避静，避静中反覆强调有一个永远的地狱，地狱是永远的，它的火焰永燃不熄。当我在监狱中多次思想斗争，想妥协投降时，这个警言就在我耳边响起，这警钟敲醒我想做叛徒的想法，至少为怕地狱永火也不敢犯罪，后来在监狱中遇见熟悉的教友就划个十字说句：“有个永远的地狱”彼此常常寤祷，免陷于诱惑。

 我有位同班同学章熙华，她于一九五○年进教，那时风声渐紧，她家又全是外教，两位已进教的姐姐已迁居美国，所以她时常担心万一正式教难来临，如何应付，我建议她请一位神师作为指导。那时女中的教友，尤其是新教友，时兴每人请一位神师神父，灵修以及其他问题可以有人指导。我对熙华说：“我替你介绍章显猷神父，一来你们的名字很接近，好像兄妹俩，再则不要请名牌神父，他们太忙，有时往往因为太忙而对你疏忽。”就此熙华每周去看章神父。他不但耐心聆听熙华的交心，并且细致周到的帮助她分析各种困难，如何应付。有一次甚至帮助熙华完成了高等代数的家庭作业，他说：“数学是我的专业，我可以辅导。”

 一九五五年章神父被捕后，熙华在种种威胁利诱下控诉，检举后立即得到去广慈医院工作的机会，谁知到一九六八年文化大革命，广慈医院是所谓“牛鬼蛇神”集中之处，所以炮火特别猛烈，熙华因海外关系，圣母军副会长，资产阶级出身，因此成了众矢之的，在重重压力之下，她打开了煤气，告别了这个世界。对我来说这也是一个无法弥补的心灵创痛。

 就在一九七四年于南湖劳改农场遇见了章神父，他正在替别人称茶叶上账。我特地走过去，虽然相隔二十年，他依然能认得出我，我犹豫片刻是否要把熙华的悲惨结局告诉神父，还是干脆不提。想来想去，熙华实在需要有神父替她献弥撒，我还是实话相告。我只说了一句话：“神父，我不得不告诉你章熙华已于一九六八年自杀身亡。”他听了身体摇晃了一下，面孔都刷的变了色。他见我心里十分沉重，劝我说：“好在天主面前没有时间，我们为她祈求吧！”神父，你不是说献弥撒是有效的祈祷方式吗？天主一定已接纳章神父为熙华所献的弥撒和祈祷，但愿她在临终的最后一刻有痛悔的机会。

 自一九七九年开始章神父和俞建华以及其他两位教友一起调到合肥市的一个劳改单位──合肥市二轮厂附设的翻译公司。他们四人睡在同一房间，章神父就利用这一机会每天举行弥撒，每星期日他们常出来，大家聚首教友家庭。我也几乎每次都去，章神父很少说话，也从来不愿接受教友馈赠或帮助，他说：“你们教友有家庭，有子女，各种困难多，我一人吃饱，全家饱。我怎能接受你们的帮助。”后来一九八○年得知他患了胃癌，朱洪声神父曾数度到他家中去探望他，劝他离开他任教的安徽师范大学回到上海。他婉言拒绝，一则他不愿给他的外教亲属添加麻烦，再则他不愿花他的修会（耶稣会）的经费。从他病重病危一直到临终都在安徽师大。俞建华亲侍在旁。

 他于一九八四年十一月七日正当朱树德、朱洪声第二次被捕之日，天主召唤了他的忠仆 LOUIS 章显猷神父归天，得到他应有的赏报。

两位天主的忠仆--上海的耶稣会士

朱树德神父

朱树德神父(点击看原图)

朱洪声神父

朱洪声神父(点击看原图)


乐在苦中 第六十一章 是有期，抑无期？

第六十一章 　是有期，抑无期？

在劳改队的犯人没有一个不是扳着手指在算着自己的刑期，虽然也明知刑满后仍需留在劳改队中就业。劳改与就业之间虽仅仅五十步与一百步之差，但每人的刑满日期总像一块里程碑，标志着人生已告一段落。

 我是在安徽省第三监狱满期的，这第三监狱对外称宿县布厂，布厂内刑满的犯人很少，因为它主要关押的都是重刑犯、无期徒刑犯，偶而听到有人将新生（刑满）好似给监狱带来了充满活力的春天。我自己在这段时期也难免千丝万缕，回想过去道路崎岖坎坷，和我一起投入改造的约有一半已归天，其中有绝望自杀的不少，饿死病死的更是累累，我自已也数度患重病，生活于死亡边缘，也不知后来怎么能奇迹般地痊愈。

 从一九五八年到七三年漫长的十五年的分分秒秒，日日月月，年复一年，这是厚厚的一本天主对我的恩宠史。卑微的我不知辜负了多少天主的恩宠，浪费了无数宝贵的时间，在天主的光照下见到了自己的丑恶，这丑恶激发我走向耶稣，信赖耶稣的仁慈，我要把过去的罪恶放在耶稣的圣心中，求耶稣用爱情之火将它烧毁。刑满不等于释放，前面还有望不见的尽头，我把将来放在天主上智的安排中，天主已用过去来证实他对我的关怀，将来难道天主能弃我不顾吗？至于现在但愿我善用每一分秒，为自己为罪人做补赎。

 天主真是一位最好的设计家，被捕、投入劳改在世俗的眼光看来，是人生中最不幸的不幸，但天主却把我十五年的劳役变成了一所大学。我的专业是学医，如果没有劳改队二十余年的医务工作经验，在家人，尤其是高龄的婆妈有病时我无法悉心照料，难怪前年婆妈因中风住院时，当我戴着手套为婆妈从肛门掏大便时，一位护士说：“你做得那么熟练自然”，我常常对亲属说在劳改队我并没有浪费时间，在国内家人有病时，都是我自己诊治，如果我们一患病就吃这药吃那药，抵抗力会越来越差。婆妈今年九十五岁，中风数次，现在家中仍能烧饭、喂狗、养鸟都是她干的差使，她也能感到天主让我学到了医学知识，对她是极大的帮助。

 其二，我在劳改中面经各种灾难，藉着天主的恩宠都一一熬了过来，因此极大的提高了我的体质，对各种疾病的机体免疫力也大大加强。所以在癌症的八次化疗中，我血中的红血球、白血球指数一直维持正常，有很多人貌似强大，但经过两、三次化疗，血指数迅速下降，无法继续进行化疗，因而死亡的人数很多。经过劳改的人，或是在劳改中死去，那些挺过来的人一般都较坚强，所以也得感谢劳改大学，练就了我一身的筋骨才得在癌症、糖尿病、高血压、心脏病等，依然存于人间。天主的圣意实在奇妙莫测，吃官司，投入劳改，究竟是福，是灾？看你从何种角度去评价，实在说来，那些过去和我们分道扬镳的伙伴们，如今即使在世俗的处境上也不比我们优越。我两次回国，有的都纷纷要我为他们的子女来美尽力帮忙，我真想对他们说：“你们为何不去找你们的主子爷？”至于将来天国的赏和罚更不谈了。

 写到漫长的劳改生活，我得感谢好多位主内姐妹：黄松青妈妈、德兰、天真、美渝、茵秋、玉琴等诸位姐姐以及我的保姆，实质是我的养母在漫长的岁月中，她一年数次寄邮包给我，遗憾的当我七四年第一次回上海时，她已仙逝。我也不知她的骨灰葬于何处，但愿好天主报答她的好心。

 另外我也不能忘情于胞姐美珍，她一直在青海农场，气候奇冷，由于她判刑七年，在她刑满后负起帮助三哥和我的责任，在劳改队就业工资本来不高，她在成家后，省吃俭用，每天利用晚上替别人打毛衣，挣一些钱，她就将这钱寄给三哥和我，每隔两个月寄一次五块钱。在当时五元钱已是一个不小的数字，想起国外亲属很多是万贯家产，但几乎个个都是铁公鸡一毛不拔。我常常想，如果我和美珍换个位置，我恐怕没有能力来支援她的，我手脚笨，身体弱，常常是泥菩萨过河自身难保，而美珍能数年如一日按着主的爱人精神去做，实属不易。我们不但是同胞姐妹更重要的是同属一个基督奥体，是在天主之内的好姐妹。

 二十六年的劳役生活，虽然已是过去，但人生的道路还在继续；魔鬼时时醒着，它在不断地变换新的花样来诱惑我们，只要我们一息尚存，就有跌倒的可能，听吾主耶稣在山园祈祷中的圣训：“醒寤祈祷罢，免陷于诱惑”。


乐在苦中 第六十二章 小严蕴梁神父--俞建华

第六十二章 　小严蕴梁神父--俞建华

在南湖农场遇到的另一位神父是俞建华，应该说那时他还是一位修士，他在二分场担任医务，而我在队里当医生。我经常需到分场去送病人，去领药。由于俞建华在分场给我方便不少，因他和干部医生的关系较好，常常帮我说好话，使我能多领一些药。有时候队里有些病号需要针炙，我就带他们到俞建华那里，他一面扎针一面教我如何找穴位，如何下针，还将他学习的笔记借给我。他的笔记写得既细微又工整，一看就知道是个做学问的人。

 我在上海就认识俞神父的，知道他是大修院修士，他有二位妹妹，一位毕业于震旦女子文理学院，一位毕业于第二医学院。两位妹妹都因坚持信仰而被捕，遗憾的是俞贵贞不知为什么原因在七十年代患上精神分裂症，终日痴痴呆呆什么都不知道。这造成俞建华思想上很大的压力，他说：“我真不知道我的妹妹为何患上这种毛病，有时我看着她这种模样，我真想不如早日归去，请你特别为她祈求。”作为一个精神病患者的亲属是十分痛苦的，我说天主的圣意很奥妙，不是我们受造之物的有限头脑所能想通的，如果我们能懂清天主的一切安排，那么天主就不是那么无限，天主就不是天主了。我理解你的痛苦，把你妹妹的苦恼完全奉献给天主，求天主的仁慈恩宠不断施加于她。

 俞建华于一九七九年和章显猷神父一起调到合肥市二轮厂附属的翻译公司，我们经常见面，有一次我和他开玩笑说：“你是小严蕴梁神父。”他说：“胡美玉，我听你女队里的人说你好调皮，你常喜欢替别人取外号，现在取到我的头上来了。”我说：“你是小严蕴梁神父，第一，你们两位都有心脏病（最后都因心脏疾病而逝世）。第二，你们两位都有卓越的写作天才，创作翻译都行，因你们不但中文底子厚，且精通拉丁、法文等数种外语。第三，你们两位都是特别孝爱圣母的神父。”当场在座的有章神父等人都哈哈大笑起来说：“胡美玉言之有理，你就收下这外号吧！”后来他将他翻译好的一本罗马三百年教难中一位致命圣女《法表拉行实》的译稿要我替他看看有否需修改之处。我受宠若惊，我这个人一辈子不精于那一行，都是三脚猫，现在俞建华居然要请我为他提意见，我想别人才不外露，大智若愚。俞是一位非凡聪颖之才，智商超人，而我是整天吱吱喳喳，似乎什么都通，难怪别人要将我一军了。不过我也不拒绝，既然他要我看，我就花费时间看一下吧！一看，我称服了，每个字写得端端正正，有修改之处用红笔细微划出，不但译笔流畅通顺，而且译文看来完全没有外国味，不洋腔洋调。当我还他译稿时，我还写了洋洋一大页的意见。首先肯定他译得十分完美，当然任何文章都不是百分之百的好，在某些地方我提出了个人的看法，供他参考。他看了这一页后对我说：“胡美玉，你也很有水平，你将来不但可以译，也可以写作。”我说：“你过奖了，我的水平只有两磅，没有五磅（过去的热水瓶有两磅和五磅的）。”

 最后他和章神父两人一起调到安徽芜湖市安徽师范大学担任法文教师。他们两位对教育事业的热心以及对学生的厚爱，深得校方以及学生们的赞扬。一九八四年章神父病重时，俞建华一直侍候在旁，他除了完成本身工作外，还悉心照顾章神父，他俩一直坚持每天在寝室中做弥撒。章神父逝世的日子正是朱树德、朱洪声两位神父第二次被捕之日，后来师大校方也曾数次找俞建华谈话，而俞说章神父将我所有的罪过都背走了，我说很多事情都是由章神父和他们连络的，这样一问三不知，校方也没有兴趣再问下去了。

 在八十年代，每当俞神父路过合肥时，总必到我家来看看，他告诉我因他心脏不好，接了一位侄女到学校，校方另外给了一间房间。侄女可以帮他洗洗衣服，烧烧饭，这样他有更多的时间为学生辅导和写点文章。

 俞神父，如今你已和严神父共聚于天国，请你问问严神父，我替你取的雅号是否确当？


乐在苦中 第六十三章 知 音

第六十三章 　知　音

护守天神 朋友千千万万，难觅一知己。这是很多人的共同感受。处在物质名利至上，人情淡泊的社会中，何处觅知音确实成一难题。但这一难题在天主教友面前不攻自破。因为我们知道天主在造化我们时，就赏赐给我们每人一位护守天神，他是和我们朝夕相处日夜相伴的知音。

 远在五六年大约在我被捕一年后，中共为了要我屈服投降，又采用将我关“禁闭”的手段。禁闭即是将你一人单独关在一黑房中，既不允许你看书读报，当然也没有电视或收音机。逼着你四周面壁反省思过。我年青时个性活泼好动，喜欢看电影听音乐……什么热闹场面我都感兴趣。现在一下子被关入伸手不见五指的黑房，真不知如何是好。进去后我不断求主使我有勇气经受这一考验。回忆诗人李白的诗《月下独酌》中一句：“举杯邀明月，对影成三人”。诗人毕竟是诗人，明明是一人他可想像成三人。但我比他更有福，我本来就不是孤独的，我的护守天神总是时刻守护着我。在禁闭六个月中，我不断和护守天神密谈沟通。当我徘徊在坚持还是投降的进退两难之际，护守天神提醒我的一段话我至今仍记忆犹新：“你现在在人生舞台上表现自己，也正在用自己的行动来写你个人的历史。整个教会是一奥体，已得胜的天上教会诸位天朝圣人圣女以及天使们正在注视着你，也正在为你转求天主。现世的教会教宗以及一切神父教友们都在关心为主作证的人们，至于在炼狱中的一些炼灵更在抬头仰望着你，苦苦哀求你勇敢地接受考验和痛苦，用痛苦来帮助他们早日进入天国。”我在护守天神的启示下常常感到天主和我在一起，教会永远和我不分离。我念经分心，请天神整理修饰后献给天主，当我犯有过错时，请天神帮助我好好发痛悔。从那时开始护守天神就成了我的密友和知音。

 护守天神 另外值得一提的是我一生中有过一次几乎丧生的“迷途”经历。那是在一九七五年，我已刑满留场就业，我尚在皖南山区一劳改茶场。某天清晨大约八时许，我离开茶场到山的对面去买茶叶，我想只要翻过一座山就是，这样简单的路程，谁会担心迷路呢？去时大约花半个小时，回来时已走了两个多小时，但只见这山接着那山，山路越走越窄，越走越不对头。开始我毫不惊慌，反正有的是时间，一直到日落西山已近黄昏时分，仍在群山中兜圈子，既无水喝又无干粮，又急又饿又累又渴。在此十万火急时刻，只得坐在一块山石上一串串地念玫瑰经。寒气一阵阵袭击，山风夹着狼啸声，哎呀，万一狼来了，我根本无法招架，如果这样死去那太没有名堂。我只得使出混身解数大声地呼求护守天神，请他带领我出困境，以后我再不自作聪明了。这样大约过了二十分钟，只见远处来了一位上山打柴的樵夫，莫非他是我的护守天神的化身？他见到我十分惊讶，他说：“你这位大姐，怎么这样胆大？这里一到夜晚，既有狼吃人，还有一些不法之徒专门谋财害命，你现在赶快顺那个山坡滚下去，下面是一条通道，大约走半小时到达茶林场。”要不是他在急难中救了我一命，恐怕我已葬身在山上。

 数十年来，我一如既往请护守天神转求天主，有时一早出门去坐飞机或去教堂望弥撒陪圣体，我从没有开闹钟的习惯，总是隔夜拜托护守天神到时唤醒，他是非常忠心的，从来没有一次耽误，不信请你也试试。

 这次我去法蒂玛，知道葡萄牙国有一护守天神曾显现给三个牧童，亲授他们念经。既然葡萄牙作为一个国家有它自己专有的护守天神，那么中国也不会例外。现在我天天求这位天神，无论如何也不能忘记在苦难中的中国教会，请你为那些为义而受窘难者求主，促使圣教早日在中国广扬，万民享受充分的宗教信仰自由。护守天神，为我等祈！


乐在苦中 第六十四章 一首动人的交响曲

第六十四章 　一首动人的交响曲

在一九八五年秋季的一个清晨，安徽省白湖农场化肥厂发生了一件不大不小的事。在大约八时左右，掌管某车间的一个干部发现就业人员董松龄怎么今天没有按时上班，按常规他每天必提早到车间，他身为仓库保管员十分尽职，总是主动到车间去看看缺少些什么，常常把需要的东西送到他们的手中。所以纵然这个干部对别人很刻薄，但却十分尊敬董松龄。那天一发现他不在，就立即奔赴他独居的一间小屋，一看门还掩着，此干部就叫人打碎破璃窗，一看董已倒在地上，干部迫不及待自己从窗口爬进去，把门打开，要人叫医务火速赶来。不到两分钟，医务随同一付担架已到门口。经医生诊断后，认为董平时有高血压，这次可能是脑溢血，需立即送往医院抢救。

 一个就业人员患病要送医院，这是一件常事，所以不算是一件大事，但董松龄是何许人也，让我说明一下，你知道后会说这实在不是一件小事。

王仁生神父

王仁生神父(点击看原图)

我认识董松龄是在一九五○年春，那时由王仁生神父（当时他是震旦女中校长）介绍，因校中正在开展签订爱国公约，此公约中有一条拥护共产党，作为教友按信条不能拥护共产党，所以我们要向教友解释清楚，教友应有勇气拒绝签这公约，至少在签约时要声明这一条。那时震旦大学，男女震旦中学的教友在王仁生领导下都步调一致。一九五一年中共开展第一次的大规模肃反运动，在这次运动中，很多“反革命”以及“地主”一类人物都被枪决。董也在四月二十七日大逮捕中被捕，罪名是利用学生会主席的身分煽动大批教友拒签爱国公约，被判死刑，缓期二年执行。后在服刑中减判无期，又过数年改判二十年，在改判二十年后，调到化肥厂做建筑队拎泥斗的小工，因他身体衰弱后在有些有办法的教友帮助下疏通了干部给他当保管员。在一九八五年时他已服刑三十四年，不论他在什么地方总是给别人一个极好的榜样。他常常吃苦在先，享乐在后，工具让别人挑好后再拿，劳动拣最重的活做，别人辱骂他从不吱声，在数十年的冬训学习中过认罪关，他永远保持缄默，一言不发。说句心里话，我没有他那么勇敢，那么成全，我在学习中常常会敷衍几句，文不对题的说些祖国现在建设得比过去好了，人民生活提高了等等的奉承的话，好比在打“擦边球”。既不认罪但政府看来我已比过去进步了。一个人要坚持成全一年、两年不会太难，但要坚持数十年如一日，实在是难而又难的事。

 曾经在劳改队中已待过三十四年的人，一旦发生生命危险时，况且他的的确确是一位英雄，一位致命者。所以那天发生的事实在是一件惊天动地的大事。

 且说董已被抬上担架，在化肥厂的教友德兰姐姐急得如热锅上的蚂蚁，干部不同意她护送董去医院。“急中生智”，她想到医院还有我们自己人刘天真和张美瑜。德兰写了一张便条“交美瑜，天真收”，塞在董的手中，好让董一入院就由她们照顾。在走到半路时，正巧其他队里有一位过去在修道院的赵修士，一看担架抬着病人，就凑近去看看，原来是董大哥，主内的大哥哥，他马上摸摸口袋，幸好还有五元钱，也立即塞在他的衬衣口袋中，抬着，抬着到了医院，有人见到便条，立即叫嚷美瑜：“快来，快来，来了一位你们认识的病人”。美瑜、天真怎敢耽误，一个立即通知值班医生作急救处理，一个回宿舍马上拿来面盆、毛巾、牙刷等生活必需品。德兰在家心里还是不踏实，虽然送了医院，心里想光靠西医行不行，万一他活了下来，但却全身瘫痪，劳改队怎么过日子？灵机一动，那时慈幼会姚维理神父在附近养练队（养练队都是些老弱病残者，拿极低的生活费，基本上只要做些很轻微的劳动或者甚至不劳动），德兰想到就火速派一教友陈佩青连夜赶到姚神父处，姚神父说可以用吴神父的脚底按摩法去试试，但没有绝对把握，第二天清早姚神父坐第一班公共汽车到医院，一直按摩到下午末班车回养练队，开始两天未见明显效果，医院中有些护士医生就叽叽咕咕的在说：“我们在治疗，要这老头每天在这里干什么？”姚神父每天聚精会神用足力气一个小时接着一个小时在按摩，右手酸了换左手，口干、饥饿他都忍着，别人的讽言讽语，他当作听不见。他知道董松龄是天主特选的，我们不能让他死，也不能让他瘫痪在床。董能坚持三十四年，姚神父下定决心也要坚持两个星期以见分晓。十天过去了，一方面德兰在大休日去医院向有关医生护士那里送一些东西，沟通关系，减少姚神父的压力。在将近两个星期的时候，董睁开了眼睛，慢慢的对姚神父说：“神父，辛苦您了。”没有隔几天，他奇迹般地痊愈了。是天主的仁慈救了他，是同一奥体中的神父，兄弟姐妹的爱心使他得到痊愈。我们怎能不称赞美天主、感谢天主呢？

 一九九八年冬我回上海时望了他的弥撒，我说：“董神父我怎么能想到今天能和你重逢，你是把牢底要坐穿的教友，你在劳改队的年数是打破纪录的，你于一九五一年直到一九九○年离开，十十足足的三十九年。我们都甘拜下风了。”他马上说：“一个人的神修不能以劳改的长短来评定。”我从别人那里知道在八十年代那时政策较松，人人都想离开劳改队，有的人说服家庭同意遣返回去，有的人干脆和老百姓结婚，虽不能回上海，但至少可以脱离劳改队，有的人坚持数十年不和爱国会沾边，但却在这问题去委曲求全。董松龄自从病后当然也想离开，但他没有路，他的家庭不会主动接他回去，他不想结婚，更不愿去投靠“爱”字头。但天主是天主，他自有他的办法。有一国际特赦组织，他们组织中有一规定任何国家的政治犯在关押三十年以上，如没有新的犯罪行为必须释放。他们在一九九○年查到董松龄的名字，就以该组织的名义通知中国，请立即释放董松龄。于是他就回到了上海，不久由范忠良主教祝圣为司铎。

董松龄神父

董松龄神父(点击看原图)

他实在是我的楷模，他不但在五十年来在各种威胁利诱下坚持信仰，更可贵的是中共这些年来对他的“洗脑”、“攻心术”在他身上毫不起作用。他还是那么坦率、真诚，对别人从没有任何怀疑心或防一脚。（深怕别人会密告或欺骗。）据说：“他在劳改队中把圣经公开放在枕旁，划十字念经也不怕。而我远远比他不如，好像吃足了中共的怕怕丸，做些理直气壮的事也常常怕兮兮的，这实在是已中了中共的计，既然在天大父照看我们的一切，有什么值得可怕的呢？我是被耶稣所谓小信德的人，而董神父一身正气，始终有大无畏的精神。他非常谦虚地说：“我是没有读过神学的土神父。”我说：“宗徒中有谁读过神学，耶稣挑选了渔夫，税吏做他的接班人，耶稣没有挑法利塞人、经师。你没有读过神学，因为你在劳改队怎么去读？并非你不想读。“神学”可以补读，但这三十九年的劳改生活是使别人望尘莫及的。”多少人因在监狱坐过几年当上了总理，当上了总统，但我们天主教友的国是在天上，不拿过去的成绩作为资本。

 现在董神父的脚仍是一拐一跷的，但他终日忙于替教友敷油、送善终、去墓地，有时骑上一辆破自行车，生活相当俭朴，我为教会中有这样一位神父而感到骄傲，请读者在祈求中常常记念他！


乐在苦中 第六十五章 跨出牢门

第六十五章 　跨出牢门

劳改队的门槛很高，不易跨出。一旦进入其中，犹如跌入万丈深壑，似乎怎么爬也爬不出来，好像永世也无出头之日。甚至只有判两年、三年有期徒刑的，刑满后也往往不准回家，除非家在农村的，回去后的生活远远不如劳改队，在劳改队生活还有保障，回家恐怕连吃住都成问题。家若在大城市的包括劳教在内，期满一律留场就业。因此劳改队流传这样一句顺口溜：“不想回家的非要赶你走，真正要走的偏要把你留。”

 按理说劳教不是法律处分，那些送来劳教的不应放在劳改队，但事实上劳教和劳改犯混在一起吃大锅饭，大哥二哥麻子哥，统统一样，不分彼此。我曾遇到这样两个少教（未满成年送来劳教），两人投入劳教都在十六岁左右，一般劳教均有定期，但对他们不定期限，说是什么时候改造好，什么时候可回家，实质上等于判的是无期徒刑。

 此两位中一位是我在“站在比拉多衙门前”一文中所提及的文妈妈的独子石钟渝，他父亲石震疆在上海时（一九四八年）任海军后勤处处长，在中共掌握政权以前，飞往台湾，而他妈妈为了放不下上海山阴路的一幢房子以及一些其他固定不动产，不肯和丈夫一起同行。留下母子二人，一九五五年母亲被判劳改七年。被捕后儿子孤单一人，当然常发牢骚，对人民政府不满，高中毕业后，因家庭背景不好，无法考上大学，最后因思想反动送入少教，时年十六岁。母子两人整整在劳改队混了二十多年，到八十年代总算两人辗转在南湖农场会合后，后文妈妈逝世于农场。石钟渝因朝思暮想跨出劳改队，在没有办法之下，只得和当地老百姓结婚，将户口迁入安徽小城镇，才总算跨出牢门。他和我丈夫十余年在同一中队，我丈夫见他勤奋好学，就手把手的教他学习土木设计及施工，他多年年来一直是我丈夫的助手。一九八四年，他已年逾五十，才回到社会，到了小城镇后居然凭他自学成才参加了土木工程师的执照考试，他竟然获得了工程师的执照。他常常说这么一句话：“我一生最大的收获，能遇见老汪，总算不虚我在劳改队的一场，不然我这数十年来算什么名堂，回到社会，无一技之长，如何能自食其力？”我说：“这是天主圣意的安排，在本性说来，你失去太多，但天主用这条路来使你认识我们夫妇俩，我带你去见神父，好好思考一下人生的终向，后来他在张希斌神父的教导下接受信仰，成为一名天主教友，所以他这数十年来的失落换得了认识天主，这是多大的财富！天主的圣意真是到处值得赞美。”

 另一位胡青，他的祖父胡汉民是和国父孙中山一起参加同盟会的革命元老。他的情况和石钟渝有些相似。那时他母亲已去美国，家中只留下他和妹妹，当他在高中求学时他的一位同学拾到了他的日记本，发现日记中有对政府不满的言论，立刻将这日记本上交给校方。此同学藉此得到了校方的赏识，立即跃升为青年团支部书记以及学生会主席，而胡青被送入少教，开始漫长的劳教旅程。时年他也是十六岁，高三程度。胡青在劳改队三十余年，一直保持书生本色，不和别人说下流粗话，也从未有低级趣味的爱好，他最喜欢钻研数学。有时每隔二个星期的大休日，他总是一道又一道的解数学题，常常连饭都忘记吃。说他有点书呆子气，也许他也会像富兰克林把手表当鸡蛋放在水中去煮。他和我们在一起时，被分配在木工房当木工，那时我家请他帮忙做一把小秤。他说：“好、好，我去做”待秤做好后，他送到我家，我们全家一见这秤个个笑得前仰后翻。这把秤有四公分粗，好像一根大扁担，连拿都拿不动。他自己一点也不笑，说：“这把秤比较结实，你们家可以用上几年。”还有一次别人定做一只放棉被的柜子，他做成像一口棺材。我丈夫说：“木工有两种，一种是做家具木工，一种是造房子做模子板的木工，胡青是专门读图纸按图纸试工的木工，谁叫你们做秤，做柜子不给他图纸呢？劳改队中胡青的外号是“洋钉木匠”因他不会砍笋头，装笋头。我说这两件事并非取笑他，而是说明他非常单纯、正直，一点没有染上世俗的味道。他从不会见貌色变，随风使舵。他在一九八六年离开劳改队在蛇口地区一家造船厂按图施工做他的老本行（木工）至今仍然孑身一人，前几天和他通了电话，他问我一个有趣的问题：“我离开你们时，你的女儿是个小毛头，现在她大了一些吗？”在他的脑海中时光似乎定在那一个格上，有时做人有这种个性也可减免许多烦恼。

 劳改队门槛，不易跨出，还有几个例子，在六十年代，有好几年政策较松，很多就业人员走门路、拉关系，也有少数人得到当地政府的同意可以接收回家，这本来是件值得庆贺的事，但偏偏又出现一些令人遗憾的事。

 那是在白湖，有一姓沈的就业人员，他是家中的独子；父亲已亡，母亲年逾六十，一心盼望儿子团聚，想了不少的办法，总算因他家在上海郊区，农场就同意他回去，他接到场里通知，激动得几天睡不着觉，急着把一些不需要的物品送给张三、李四。从白湖到上海需长途跋涉，舟车劳顿，既要坐长途汽车到合肥，再由合肥坐火车到上海，他走的那天，由于行李过多，要等队里的拖拉机送他到汽车站，正不巧，每天只有一班的长途汽车，等他到时已经开过十分钟，没有办法只得明天再走。回到队里，别人都很纳闷，怎么又回来了。好在手续已办妥多过一夜也无所谓。晚上大家又在一起谈谈，一颗火热的心，归心似箭。世上的事谁也无法预知第二天要发生的事。

 风云突变，第二天清晨，指导员匆匆赶来问沈某有否离队？大家都说还在，还在。指导员说场部昨晚有紧急通知说已离队的算了，未离开的一律刹车，即使已办好手续的也不准走了。有人把话传给沈某，沈某正在挑着行李出来他一听把行李一撂，发愣了，年老母亲朝思暮盼，望的就是这么一天，况且他妈妈已替他找好女朋友，现在万事俱备独缺东风，一切都只得泡汤，如何向妈妈交代？在劳改队本来大家有一肚子冤屈，现在借着这个机会都放声大哭起来，有的说当时为什么不在汽车站附近找个旅馆过夜而要回到队里，大家都在放马后炮。连诸葛亮也难能推断劳改队政策变化得如此快速。后来听说他妈妈不久因忧郁而死，那个女的也另嫁他人。据说这样的事不止在一个中队出现。所以到八十年代离队的人，当一拿到证明，立刻就走，前车之鉴，值得警惕，千万不能重蹈覆辙。

 一九八一年我们所在的单位安徽省消防器材办公室通知我的丈夫汪以石，说他已戴了二十余年的右派帽子准予脱去，并说我们可到社会上去联系工作，如有合适的单位可以回到社会。我听到以后恨不得一步跨出牢门，真是越快越好，次日就到老汪的原单位安徽省煤矿设计院，经过商谈，他们愿意接收我们，但一定要通过上级党委批准。我心急如焚，一定要先把户口迁出，防止变卦。在那时户口跟着人走的，没有户口，买不到粮食，也不能找工作，有点像现在非法移民。劳改单位同意我们立刻将户口迁出，但迁到哪里？没有落实的地方，于是就成了袋袋户口（把户口装在袋里），一个月、两个月、三个月过去了。设计院一再拖延，老汪急得团团转，他实在沉不住气了，他说：“我们还是回去吧！在劳改队就业，我们俩有大约七美元的工资，而且还有一间房间，总能过过日子，而如今变成了无家可归的流浪汉，再下去怎么办？”但我却坚持路是向前走而不是向后退，如果我们回去，劳改干部会大事宣传说：“你们想离开劳改单位吗？你们看汪以石是个工程师，胡美玉是医生，他们出去了都找不到工作，无路可走，仍旧回来，你们不要再痴心梦想要回到社会中去了。”如此我们不但断送了自己的前途，而且连别人的路也给堵住。我宁死也不回去，至于以后怎么办？我来想办法。

 我当时就想起了耶稣复活拉匝禄的那段福音，为求一个圣迹，第一需要我们的信德，此信德必须确信不疑。其次，在天主发圣迹时往往要求天人合作。本来耶稣是全能的天主，他要复活拉匝禄，完全可以一命即成，但他走到坟墓前说：“挪开这块石头。”我也要挪开这块石头。我们应该做到我们能做的，然后等待天主的圣迹。

 首先我写了一封信给香港二哥，告诉他我因天主教信仰劳改二十六年，现已回到社会，但目前生活无着，请求他经济上的支助，他没有理由拒绝，一是我家没有分家，他的公司是用爸爸的钱投资的，按中国人的习俗，我们身为兄妹都有名份，二是他已是上千万美元身价的富翁，他担心的是他在有限之年怕钱花不完，而我们没有钱就不能生存。那时朱树德神父一再劝说美珍和我一定要家里据理力争，如他们坚决不给，不要怕打官司，朱神父说教会并不鼓励别人做阿Q，并不要求穷人无条件地忍耐。教会主持公义我还清楚地记得朱神父反覆说的一句话：“你们如有勇气和哥哥们打官司这比你们忍耐更难。”但我们实在下不了决心去打官司，但要求他们在最困难的时候给以帮助，后来二哥同意每月寄来一百元港币。

 第二，我在家写了一份材料，叙述我们两人的专长以及如何跨出牢门的经过，第二天我就到省人事局（相当于这里的劳工部）请求分派工作，我在办公室和他们谈了大约三个小时，心想人已到此地步，穷途末路，梁山是逼着上的，还有什么可怕的？共产党说得冠冕堂皇，如何爱惜人才，如何革命人道主义，那末就请在我身上体现这种精神吧！因那时社会上急需土木设计人才，故立刻将老汪介绍到合肥市园林局去工作，至于我，因医务工作过剩，暂时搁浅，后隔三个星期，分配我到胜利中学去教英语。


乐在苦中 第六十六章 当上教师

第六十六章 　当上教师

其实圣迹天天有，我这本书几乎绝大部份都是从各种不同的角度叙述一个圣迹。圣迹并不局限于癌症的治愈或是某些不治之症获得痊愈。无数的圣迹已发生在我的身上，但往往我还提出疑问：“天主，你在何处，为什么弃我不顾”；这实在是小信德的人所发出的哀号。

 一个被囚居二十六年的人，回社会已年近不惑。被捕前从未做过工作，仅是在校的大学生。在关押中不但受到洗脑以及各种不同形式的攻心术；依靠着天主的圣宠总算始终保持清醒的头脑，以及良好的记忆力，这不能说也是一个圣迹，更想不到这辈子自己当上了一名教师。

 那天我拿着一张人事局（劳工部）的一封介绍信到合肥市郊区的一所胜利中学去。上面写“今有胡美玉前来你校工作，每日工资一点五元（不到零点贰美元）。学校接待我的是位殷副校长，他见我满首白发，问我是哪所大学毕业，他一听是华东师范大学马上就说人事局一定搞错了，怎么这样一个老教师每天只有一点五元（那时一般教师每天工资大约五元）我说：“且慢，校长因我过去曾坐过牢，目前仍戴有反革命帽子，所以人事局不给我正常工资。”殷校长说：“过去的已成历史，我们不管这些，你能教些什么？明天是否能来上班？”实在我家里已到晚饭已揭不开锅的时候，虽然我丈夫已找到工作，但前几个月欠了一些债急于要归还。我巴不得立刻就上班。我考虑俗语说：“人穷气短”。我却不愿意。如果现在十分迁就，将来有一日校长可能会说：“你当初求着上我们学校的，我就会很被动了。”因此我慢吞吞地说：“校长让我考虑三天，你们也应考虑考虑，我家离校实在太远，每天八时以前我赶来，上班以及下午回去也太晚，同时也请校方也考虑我的政治身份问题，不要因着我背了一个包袱。我在三天以后给你们答覆。”我回家后一再思考，一个人无论在什么情况下都应有点骨气，不能因饿肚子而去卖假货。三天以后，一进门，两位校长等着我，他们主动对我说：“为了照顾你的实际情况，可以准许你上午推迟一小时上班，下午提早一小时下班。”看来校方很有诚意，我说：“既然你们不嫌我，那么我可以来试试，就此决定第二天上班，先听听别位老师的课，一星期后教高中英语及化学。我说：“好，就此一言为定。”但心中急得如热锅上的蚂蚁，二十余年来念的都是劳改经，英语已经荒废得只熟悉二十六个字母，单词只记得 BOOK、PEN 等单词。一翻开高一的英文课本，连我自己都读不顺，且看不懂，如何去教学生？参考书一本也找不到，家里只有一本简单的小字典。至于化学更是忘得一干二净，着急也是无用。反正还有一个星期的准备，看看别人怎样教的。我被分配在外语教研组，组长蒋老师为人善良正直，她毕业于安徽大学英语系，全校也只有她是正规大学毕业，由于学校离市区太远，生活不方便，她已联系到市里学校，即将调离。所以她很希望我能接她的班，知道我没有参考书，就将各种资料包括书、录音带……等等全部借给我，有了这些必要的资料，我每天备课到深夜。

 想起以前神父们教导：“天主圣神赏赐我们每人在做任何工作时都有一定的本位圣宠。有了圣宠再加自己的努力对各种工作总能胜任。另外我也调整了自己的心理，谦虚不等于自卑，自尊必须自信。那时我已年近五十，在劳改队中经历过大的场面，在数千人的批斗大会上，我孤身一人站立在台上，毫不惧怕，现在当上教师，学生要听我的，又何必胆怯？我自信从小在圣心会修女所办的圣心小学读书，三年级开始姆姆就用英语上课，应该说我在英语上所受的薰陶比任何人更深更透，我没有理由输。”上第一课时，三位校长，两位教务主任，以及外语组全体教师都在后座旁听。于是一开始，我就用英语说些课堂用语，例如：(Open your book, turn to page……)实质这些都是最简单的英语，仅仅是装装门面，摆摆华容道而已。一下子同学有些震惊，摸不透这位老师来自何方。他们聚精会神地听课，整个教室鸦雀无声。我在学生时代擅长演讲，如今登上讲台把一堂课说得有声有色。结束时，大家来个满堂彩，并一致齐声说：“欢迎胡老师！”校长们满面笑容说：“不愧是名门大学出来的老教师，上课能吸引学生，抓住重点，而且时间分配得极好。”我在暗自好笑，华东师大我没有读毕业，至于说我是老教师，我则连一天讲台也没有站过。今天的成功完全应该归功于天主。一个在劳改队打滚二十六年之久的我，没有被搞成神经病已是大幸，怎么如今又被尊为一个人才，实属罕见。这也是天主的圣迹，一切光荣应归于天主。

 上第一节化学，我首先向学生介绍化学有它一定的规律宇宙中存在着一种“七”的规律，每星期七天，一个音度也是七，所以元素周期表以每逢七排列的，每族的元素由于外层电子排列相同，因此性质相似，同学对我这种的教学方法十分感兴趣。

 任教三个月，我仍是个代课老师，校方已任命我为外语教研组组长，并且每次校长，教务室主任开会时往往邀请我为特别来宾，征求我对教学改革的意见。我常常提一些建议，他们十分尊重。在那些年来，我校高考的录取率极高，尤其是英语单科成绩，往往是全市最高的，我的很多学生都因英语成绩特好而考上了名牌大学，有的成了研究生，获得硕士衔头。至今他们对我的尊敬不减往年。

 其实一个真正爱天主的教友，常常是对国家对社会能有所贡献有所成就的人，他的心境开广，心里装的总是他人，只有这样的人才是最有作为的人。


乐在苦中 第六十七章 平 反

第六十七章 　平 反

在一九八四年春天，记得有一天校长办公室有急事找我，自从我到那所学校任教以来，校长一直对我十分尊敬，也从不找碴子。但那天打电话来通知我，嘱我立刻赶去办公室，并且说即使在上课，也得中途停顿。我实在猜不出有什么事，一走到办公室，心里一惊，见到有一位穿警察制服的同志坐在那里，我想可能又要老戏重演了，不然，警察来找我干什么？那位警察一见我入内就站起来对我说：“胡老师，你还认识我吗？我是你三十余年前的审讯员。”我想我没有这样好的胃口，把提审员的面孔牢牢记住。我说：“不记得。”校长就说：“胡老师，坐下，今天不要上课了，法院来人要处理一下你过去的问题。”于是那位审讯员从皮包中拿出了一份文件宣读一下，具体内容是说我过去进行的完全是宗教活动，判刑十五年是完全错误的，现在宣告无罪。待他刚一读完，我还没有来得及发表看法，校长把桌子一拍，大声地训责说：“你们法院是干什么的？胡美玉在大学生时入狱，如今已是白发苍苍，现在已是八十年代，才想到来平反，你问胡老师，我们校方早己给她平反了。去年出席市模范教师，我校两百多位老师只有一个名额，有几位党员老师工作很出色，但我们学校领导再三考虑胡老师虽然仍戴有莫须有的“反革命帽子”，但她对学生的关怀以及对教育事业的热爱，她不可能是干过反革命活动的人，所以我们一致推荐她为“市先进教师”。那位审讯员听了也只得连连说：“我们的工作做得太不及时了，一切请胡老师包涵。”我说什么呢？说什么也唤回不了我的青春，也归还不了流失的岁月。我说：“已三十年了，这三十年的玩笑怎么能开，你今天来平反，你能带给我什么呢？这当然不是你个人对我的问题，我但愿今后国家健全法律制度，总不能再以这样的方式来对待下一辈，不然国家就不会兴旺了。”校长又接着说：“光是口头说抱歉，有什么用，这三十年来带给胡老师精神和物质的损失无可计量，现在说说你们怎么赔补。”审讯员说：“按照政策，最高赔偿为人民币伍百元，也请你们校方晋升胡老师的工资。”我对校长表示，我十分感激校方对我的厚爱，对钱的多少，我不介意。失去的不能追回，但愿来日方长。后来审讯员在离开我校时对我说：“我这次出差来安徽各个单位宣布平反的已有四、五十位，但是没有一个领导像你的校长一样，对你如此信任和重用，谢谢你的宽广胸襟，对过去的错判，毫无怨言，至于五百元补偿，我一到上海就会寄来。”

 到了暑假，我趁回上海的机会去了母校华东师范大学，校方已接到公函，知道我已平反。走进办公室，我的一位老同学顾梅青在组织科人事科工作。当然她知道我已平反，说话的口气就大不一样了：“胡美玉同学，钦佩、钦佩，受委屈了，十五年的冤案如今昭雪平反。那时我是斗争你的积极份子，我也只是听从党支部的命令，你能原谅我吗？那时候我们真担心你会自杀，物理系的X同学，他受的压力还没有你大，但没有数天他服毒自杀了。”接着又有一位其他老师走过来和我握手，她语重心长的几句话，使我至今记忆犹新。她说：“胡老师，你是个真正的人，如果每个人都像你一样，在任何情况下不肯出卖别人，那么这场无产阶级文化大革命又如何能发动起来。”她的话很有道理，人人都责怪毛泽东是罪魁恶首，的确他是的，但如果每人都能坚守原则，忠于信义，又如何能将这场文化大革命扩展到全国范围呢？这实在由于每个人在共产党的洗脑下，绝大部分的人都以私利为重，背信弃义，造谣中伤，才使道德败坏，伦理倒置。我微笑地回答说：“因我是个天主教徒，我必须遵照教义教规。”

 学校按照上级的规定给我补发了毕业证书，上面的照片已是满首白发的老太婆了，也总算圆了我的大学梦。

 回合肥后，校方给我一下晋升三级工资，我从原来全校最低的工资跃升为最高者。世上的好事、坏事都难以预料，天主时刻在引导。

 关于平反，我的事例尚不算太典型，我丈夫的一位难友，他因曾参加过国民党三青团，于一九五三年被判刑五年；于一九五六年中共政策宽松时，给他第二张判决书，说原判不当，应予撤消。一九五八年又重新被捕，说判刑五年本属不当，撤消更为不当，应重判十五年，但八年后，他又获第四次判决书，以前三次统统都属判刑不当，如今宣布无罪平反。

 是儿戏？是法律？人能经受几番惊吓？能有多少个五年、十五年被当作赌注？亲人、家属都已被作弄得可以当上电影中的演员，第一幕，哭；第二幕，笑；当笑容尚未消失时，又得大哭。

 一个国家的法治制度混乱到如此程度，可悲可叹！


乐在苦中 第六十八章 浑浑噩噩

第六十八章 　浑浑噩噩

当人们在阴暗湿地，掀起一方石块时，必会看到那藏在石头下面的成千成百的小甲虫，因为光线的突入，害怕得纷纷乱跳。当天主的圣神之光照亮于我，我发现，我心头也充塞着黑暗的小动物，骄傲、烦扰、虚荣；也像这种小甲虫，这些小甲虫在没有圣宠的地带滋长。

 一九八四年平反后，我在工作中一帆风顺，这股风把我吹到半空，无数的赞美声使我飘飘欲仙。我好如一只没有翅膀的蝴蝶，虽然十分美丽，但却不能飞翔，又像一枝瓶中的牡丹，无根无攀，不到三天即枯萎凋谢。神修生活好似云霄飞车一下从高空滑落到地面，人处于浑浑噩噩的光景中。灵魂内的景象正如上面所述的无数的小甲虫在作怪。生活由逆境转为顺境时，如不提醒自己，则沉溺在工作的成绩中，整天忙、忙、忙得连心都忙。自我不断在膨胀，祈祷越来越疏忽。管理家庭教育女儿的时间全部抹去。为了全心倾注在工作中，将女儿寄居到上海婆婆家中，美其名曰可使女儿在较好的环境下求学。实质是内心已整个被虚荣、名利所占有所垄断。天主已被赶出门外。这样和一个外教人又有什么两样？作为一个公教母亲，在女儿童年时代失去了和她亲近相爱的机会，未能以公教精神来教育培养她。而把工作凌驾于一切之上，这是本末倒置。天主是全能的天主，宇宙万物他一命即成，他要求我们的是我们的爱情，假如我们忘却了对天主的爱，即使筑成万里长城，发明了宇宙飞船，只能满足自己的工作狂，却丝毫不能光荣天主。在天主审判我时，他将问我爱他有多深？爱他有几分？又将问我对女儿是否尽到母亲之责，我将无言回答。

 回忆从八四年到八九年那浑浑噩噩的几年，如今在天主圣神的光照下，洞察自己灵魂的丑恶，以及对天主的忘恩负义。过去在为信德作证的年代的爱主心火，由于不热心祈祷已逐渐降温，更可悲的是失落了超性的智慧。在各种冠冕堂皇的藉口下，好似一只被掩着双目的驴子在牵磨，不断地牵，一直在牵。由于双目看不清，不知自己牵的是空磨，做的是无用之功，仅仅是自我享受自己的工作狂。记得那时我数次重病仍坚持上课，最后导致晕倒在教室，说起来是在立好表样而事实是地地道道违反第五诫。

 这五年来留在我心底的只是无法弥补的损失，也是我犯下的难以挽回的罪错，想起这些，常常会使我十分消沉，但消沉不但无益，相反更会削弱自己的意志。我常常对天主说，我十分钦佩那些当上皇帝、皇后、公主的能修德成圣，他们一生处于荣华富贵，高官厚禄中，但他们却能视现世一切为过眼云烟，不留恋于世俗的一切。而我实实在在是软弱无能，经不起人世间的诱惑，便原形毕露，毫无神修的基础。为此我感谢天主，我也懂清楚为何天主一再赏赐给我苦难和挫折，只有这些才能鞭策我不断祈祷，一心依靠天主。我知道我是经不起世间福乐考验的人，“悟已往之不是，知来者之可追”。逝去的岁月已无法追回，天主正在延长我的生命，这些时间是我的外快。有了时间我有了行善的资源，但愿在这最后阶段，一心冲刺，争取在临终时满怀爱主之心情。过去的浑浑噩噩，鞭策我更应谦卑自下，不断向上，持续祈祷，分分秒秒爱天主，时时刻刻做补赎。为自己、为亲属、为罪人，总不虚度一寸光阴。


乐在苦中 第六十九章 天堑变通途

第六十九章 　天堑变通途

自我们呱呱落地一直到离开这个世界，在整个人生过程所发生的每一件事，遇到的任何一个人，总是“时辰不到，强求不了”。中国也有句成语：“天意不可逆”。因此有智慧的人常常顺天行事，得到天主的保佑和降福。

 一九五一年我们全家本有意去香港，因爸爸坚决留在大陆，故全家只得陪同他。一九五七年我妈妈从香港回来，一心要带我去香港，我再三申请又被拒绝，就此像孙悟空一样，被压在大石底下，与世隔绝二十六年。那时我想恐怕永世不得出头。但是在太阳之下，没有不变的东西。天堑也有一日变为通途，且看天主的圣意。

 一九七九年龚民仁，朱华德离沪去美，朱树德神父和我以及其他数位友人都到机场送行。树德神父是我所属的堂口君王堂的老本堂，自从五一年圣母军事件开始，他风风雨雨和我们一次走过崎岖坎坷的道路，我家中所遭遇经历的事，他都一清二楚。正当那天在候机室别人忙着拍照的时候，他深有感触地对我说：“我十分主张民仁华德早日离开中国，中共的政策时刻变化，你们国外有亲属的应尽量设法去美。你不要认为留在中国有致命的机会，致命是天主的特选，自己不要去找，谁也不能保证到机会来到时是否有勇气和力量。到美国也并非去享受，那里有不同形式的十字架。民仁和你年龄都不算大，也许美国需要一批在中国吃过苦为主作证的信友去介绍中国的情况。你几个海外的哥哥现在对你很疏远，你不必失望，民仁去美后她会替你牵线的，你自己作好思想准备，要积极配合天主圣意的引导。”我知道他这次是探亲回家，两天后还得回白湖。我告诉他：“最近地震局有预测，说不久在白湖农场将有强烈地震，你是否可以过一段时期再回农场？”他不假思索地说：“白湖仍有很多教友在那里，他们都不怕，我做牧羊人的怎能放弃了自己管属的羊群逃往一边，这太说不过去。”他接着又说：“那天我在你家做弥撒，励德在罗马伯多禄大堂做弥撒，不是同样的光荣天主吗？现在我在农场生活也比以前松散些，我常常写信和写文章，以后你如收到我的文章，把它复印散发给别人。”

 树德神父的一番话给我指出了今后的方向，人活着并不单为自己，看来是改换跑道的时候了。朱神父是非常实际的神父，他力劝我赴美，同时也嘱咐了民仁一定要找到我哥哥劝说他接收我们。民仁华德先到香港，我的二哥在香港但他无丝毫诚意，我不愿意为难民仁，但主内的兄弟姐妹的感情有时往往不是姐妹胜如姐妹。民仁抵港后虽然她本人有很多困难要克服，她仍然抽出时间找到了我以前圣母军的指导司铎梅开和神父（Rev. Edward MacElroy），他君子一言顶千钧。他说过为了在圣教广扬时他能以最快的速度回到大陆，他一定在离开大陆最近的地方在等待。他是哥伦布会会长，他可以回爱尔兰，也可以去美国，但他却一心留在气候并不太好的香港。他朝思暮想也许明天能回到上海，回到江西他过去的传教区。当他一见到民仁，万分激动，听到我为圣母军判刑十五年，感叹不已，况且在八十年代初似乎恶梦已经醒来，他总认为重逢有日。当他得知我在香港有个胞兄，他迫不及待地表示一定要去我哥哥的家，说服他同意接收我。他说至于来港后的生活以及工作他全部负责。当我得知此事立即去信给他，他是位德高望重的神父，我哥哥既是外教又很势利。神父一再表示宁愿冒着被我哥哥请警察赶他出门的风险，也要去试一试。我在不得已情况下告诉他我还有一位哥哥在美国，我要出国还是来美国为好。他想想这也是合情合理，于是他将此事交托给莫克勤（Fr. Aden Mac Grath）他每年必去美一次。因着莫神父和五哥的频繁接触，民仁的不断催促，五哥在一九八一年交上了兄妹移民申请。梅神父知道后真是喜上眉梢，但莫神父说此类签证需等八到九年。梅神父说：“反正现在已有盼头了，过一天总是少一天。”谁知在一九八二年十一月二十二日他因心脏病逝世于香港。


乐在苦中 第七十章 像雾又像雨

第七十章 　像雾又像雨

五哥已为我们办好了移民申请，接下来需等八年，这八年需在大陆信仰时刻受威胁的国家中等待，简直就等于八年抗战。到底能不能去美，好像在大雾中开车，若隐若现，太阳是否升起，还是雾即将变成雨，这是个微妙的过程。如果朝前走三步，怕万一将来去办烦琐的手续时，有一关卡住，结果弄得吃不到羊肉反而惹得一身羊骚臭，得不偿失。如果向后退两步，不作去美国行，国内政策时松时紧，很不稳定，有走的机会不走最后再鎯铛入狱，现在已不比过去光身一人，目前有家有老小。到了那时成了“不到黄河心不死，到了黄河来不及”，那又如何是好？

 中国有句俗话：“天下本无事，庸人自扰之。”作为庸人，心情总不能平定。生活好了有好的忧虑，光景太苦有穷的焦急，反正左也不是，右也不好。若我们对天主没有一颗感恩的心，做我们的天主是难以使我们称心的。对于去美之事，当然在那时因浓雾重重根本看不清动向如何，根据我一生的经历，任何大事必定有明显的天主圣意的指示。首先，应以冷静的头脑等待，有当它无。待收到美领馆来函通知，以大题小作，简而化之的精神，该出什么证明，办什么手续，尽力为之。坚决相信天主要的，一切能成。如果天主不要，也愉快地顺天行事。

 在一九八八年年底，那时基本上已办妥一切手续。只等广州美领馆的时间面谈即可。有一天住在我家不远的一个已结了婚的爱国会神父老杨来到我家。直截了当地问我是否将全家移民到美国？我说：“老杨，你怎么知道？是公安局告诉你的吧！你来我家恐怕也是他们授意的。”于是他就说：“你要好好考虑一下，别想你哥哥替你们办好了移民手续，你就能去美，老实说，你能不能离开，一切由人民政府所掌握。你必须在最近阶段用实际行动表达你对爱国会的支持。”我说：“老杨，你过去常常说一切由天主所掌握，现在换成由中共所掌握，将来待我走后，看看到底世事由谁在操纵！”后来这位老杨经常不断上我家，既要了解我目前在做些什么，又想威胁我为了达到去美的目的，同意去参加爱国会各种活动。这好像是一场寒冬腊月的冷雨，淋在身上感到寒上心头。据老杨自己介绍他是朱树德神父的同班同学， 升神父也快有四十余年。在文化大革命中受不住批斗，就匆匆和一个修女结婚。结婚后他一直对教友们说：“不要来望我的弥撒，我已不是神父了。”几次中共干部命令他在教堂中做弥撒，他总是借故推辞。平时我们经常在巷子里碰到，他一见我总是低着头一擦而过，不愿和我交谈。我从他的举止似乎窥见了他内心的不安。直到最后见到他时，我对他说：“老杨，我一直没有称过你为神父，事实上你即使结婚还是神父，我们都是原祖亚当厄娃的子孙，犯罪是人性的软弱，犯了罪要相信依赖天主的仁慈，地上有不堪的罪恶，天上有无穷的仁慈。我去美的飞机票已买好，他们阻挡不了，事物的运转是由全能者天主所掌握。老杨，你的心还不算太恶，不要疏于祈祷，盼望有一天你回到耶稣圣心的身边。”

 一九八九年九月二十二日当飞机冉冉上升时，我好如从石头底下崩出来的孙悟空，感到浑身轻松。现在已从花果山上下来到自由世界。

 那位老杨在一九九六年逝世，据说临终时他将自己的遗产分文不留给那位修女太太，而是如数交还给当地教区，但愿这也是他临终悔改的一丝表现。


乐在苦中 第七十一章 从零点开始

第七十一章 　从零点开始

感谢天主，已经到了美国，满脑子的理想，一肚子的美梦。心想有的人在美取得了硕士、博士学位；有的事业有成，我们将会怎么样？不到三天，发觉我们的长处到这里都变成了短处，我丈夫擅长设计画图，但英语不过关，没有这里的学历，谁来聘你？而我是教书的，听说教师也是奇缺，我就试试去考教师的资格考试CBEST。此项考试难度极大，分英语、数学，以及写作三项。我通过了英语及数学两项，至于写作，它的要求是在四十五分钟内写完两篇文章，我想我一辈子也达不到这项要求。别人劝我再多次去考，直到考及格为止。我完全没有信心，后来又去考教师助理，一考就考上高分，立即分配我去离家很远的一所小学面谈。校长见我满首银发，又知道我是大学毕业的，连连用客气的话推辞：“You are over qualified”。找工作到处碰壁，家中兄嫂不给以任何经济支援，怎么办？我家老汪又是重唱旧调，说来说去：“我们在国内不是没有人要的，我的园林设计曾多次得到过全国设计一等奖、二等奖，来美前连城市中都千方百计劝留我们，现在落得连吃饭住房都有问题。”我说我来美国是为了享有宗教信仰自由，我在中国由于过去判过十五年，到那里总受到公安局安全局的注意，即使我整天呆在家里，他们也不放松我的。所谓：“树欲静而风不止”，万一我在国内再遭第三次被捕，家中如何能经得起？老的老，小的小，八十二岁的婆妈加上十二岁的女儿，本来这种年龄组合的家庭已很特殊，实在这也是吃那么多年的官司的后遗症。为了挽救保持这个家庭必须来美。这里是别人的国家，没有人请我们来，既然来了，就必须从零开始，从起跑线开始，无人能代替我们越过这些障碍，不谈过去、现在，眼下怎么办？

 我又继续去找工作，遍找广告，到处不断打电话。记得有一次到一个职业介绍所，那位女的工作人员问了我的情况后说，你懂点英文，这里正巧有一家要找带孩子的保姆，他们要求能讲一些英文的，我看你很合适，等一下这家女主人就会来的。她也由不得我数分钟的考虑，立即打电话通知那户人家。我真的害怕起来了，我是个连饭都不会烧，连个罐头都不会开的人，如何能去当保姆？接着这位工作人员似乎看出了我的心思，滔滔不绝地说：“到了美国，一定要放下架子，有的在大陆当主任医生的也在给别人带孩子，有的教授在餐馆剥虾仁，到什么山伐什么柴，你要现实一些。”我听了头皮发麻，劳改队出来的什么苦都不怕，但到了美国非要我去做不能胜任的事， 那真将了我的军了。我只得借故此事必须和我丈夫商量一下，匆匆离开职业介绍所。路过教堂跪在圣体面前，苦求耶稣，在劳改营虽然生活艰苦，但不必为自己的生活奔波，现在一家三口，开门七件事如无收入，如何能求生存？

 第二天，我只得向五哥摊了牌，我对他说：“我们假若找不到工作的话，只好坐吃你了。”这一激将法很有效，未过几天，他就说：“你们不要怕苦，我介绍你们去天主教的一家慈善单位 Vincent de Paul， 拿的是最低工资，要站八个小时，如果你乐意的话，我已和那里经理打过招呼，星期一就可去上班。”

 我想这项工作也许我还能胜任，不妨去试试。第二天去上班，我的感觉是，这里是美国劳改，无论在体力劳动，以及经理主管对我们的歧视，其味道也不亚于中共的劳改营。例如店里特别为美珍和我制定规则，在工作时不准说一句话，尽管墨裔以及其他族裔员工可以站在一起闲聊一、两个小时。我们俩连一句有关工作的话都不准说。至于请探亲假，经理中意的人可以一年请数次，而我们不是每年都批准的，同时明明按照劳工局制定的条例，五年以上可以请三星期的探亲假，而准许我们只有两个星期。所谓他们中意的人也像劳改队一样，只要肯汇报别人的，肯协助领导做营私舞弊的事，个个都得宠。据说这个单位上面有主教、神父领导挂着大圣人“味增爵”的牌子，房产、捐款源源不绝，但对员工的刻薄无法形容。在九十年代初，从来不付加班工资，员工工伤也无任何补贴，不少员工被开除，也有不少人请律师告了他们，但由于公司有的是钱，买通大律师，我们怎么告也告不赢。

 我总是这样想，以前受中共的迫害，我们有心理的准备，我们愿为信仰而付出。现在在自己的教会团体中，受到来自同一信仰的、同属一个奥体的欺侮凌辱，实在好像寒天喝冰水，点滴记在心。但为了承行天主的圣意，为了在美国求生存，必须吃下这粒苦果。在这里我要在这单位忍受到什么时候？只有天主知道。谁能料得在一九九七年我患上癌症，天主的时间到了，让我很自然地离开公司，换另一条跑道。因为天主知道我这软弱无能的人，如果再拖延下去，也许我会失望，也许我会失去对教会的信心。这些年来我在病痛中经常奉献我的苦难，为难为过我的人做补赎，他们是超性上的盲者，为了追求现世的物质，已将天主十诫抛之脑后，他们是真正的贫穷者，因为他们从不积累天国的财富。


乐在苦中 第七十二章 相见时难别也难

第七十二章 　相见时难别也难

莫克勤神父

圣母军中国支团的创始人莫克勤神父(点击看原图)

来到美国后总想在美国找到数位我们所熟悉的神父，其中最想念的当然是圣母军的莫克勤神父。他是我们在中学时就认识的，这半个世纪来，他一直关心爱护着我们。如今来到了这个自由世界，真想向他倾诉一下数十年来的苦衷。从五哥处知道莫神父持有美国绿卡，每隔两年到美国来一次。大约在一九九一年秋，他来美时找到了美珍和我。自从一九五一年至一九九一年，阔别已有四十年了，当他一见到我们姐妹俩，立即对我说：“你是妹妹胡美玉，你的圣名Rose，”指着我姐姐说：“你是胡美珍，圣名玛大肋纳。”这简单的一句，不但使我们感到惊奇，而且温暖了我们的心。分别这么多年，莫神父能一口说出我们的中文名以及圣名，而且谁是姐姐、谁是妹妹，记得一清二楚。如果他不是常常将我们放在心上的话，如何能记得。他接着说：“我还见过你们的二哥、四哥。二哥的脸和美珍长得一模一样。四哥在香港时常去看梅神父。现在你们来到自由的美国，天主有意安排要你们这批为主作证的，把过去受过的苦难叙述出来。你们俩一定要写，如果没有空，没有精力，就对着录音机，将它录下来，记得一定要为下一代留下一些东西。这是历史的见证，你们肩上负着这个使命。”那时我们在 Vincent de Paul工作，每天干体力活超过八小时，回家还要做家务，天天疲于奔命，哪有精力来写作。我正有满腹牢骚要向他发泄，神父好像一位老爸爸似的听我不断抱怨，我说：“神父，这个任务完成不了，每天忙得连脚都要举不起来了，生活都应付不了，怎能谈得上写作，过去的让它记载在天主的账册中，我们现在的苦也不比过去劳改时少。”

 莫神父实在是位十分谦逊的神父，他听我胡说八道从不训斥一句，而且他很有耐心，这次说了，下回来时换一种方式再提出这个意向。以后他每次来美，不管再忙再累，必到我家来看我，知道他已九十高龄，仍然到处飞行，除了中国大陆以外，什么地方都去，斐济、台湾、马来西亚，到处都有他的足迹。我说：“你如此高龄，每年飞行的里程恐怕要打破金氏世界纪录。你是中国大陆的头号罪犯，不然你早已去过大陆了。”我们常常跟他开玩笑说：“你从来不挂任何头衔或职称，因为你的唯一头衔已经够响当当的了。“中国头号罪犯”这块牌子已胜过一切。你的被捕远远早于龚主教。你被捕时，中共的宣传机构到处宣传说，在你的卧室中搜查出收发报机等等，你是中国五十年代最著名的人。”他哈哈大笑说：“我真想再回中国，看看上海，看看你们的震旦女中。”

 一九九八年莫神父一跨进我的家门，对我仔细端详了一下，就给我一个Warm Hug，说着：“好一个漂亮的金发女郎。”我随即脱下假发露出光头。神父十分深情地抚摸着我的头，接着他慢慢的说：“可爱的Rose，你又在受苦了，我知道你患了癌症，做过手术，现在正在化疗。把所有的痛苦奉献给圣母吧，这是最中悦圣母无玷圣心的礼物，你在牢中受了二十六年的苦，放心，圣母将还你二十六年。”

 圣母将还我二十六年，这句话是莫神父代替圣母对我说的，这是多么使人感动的话，我不在乎再活六年、十六年、二十六年。实在我的乳癌发现时已属晚期，已转移到淋巴。这四年以来，有不少癌症患者，他们的症状都比我轻得多，并且手术很及时以及各方面条件都比我好，但一个个都离开人世了。我的两位主治医生都说我能活着无论如何说起来，这是奇迹，用医学无法解释的奇迹，既然我是蒙受特殊恩宠的，我怎能不感谢天主赏赐给我重生之恩呢？况且目前已因病离开了工作，我更没有任何理由再不写作了。

 莫神父的逝世，真是天主刻意安排的，他在二○○○年圣诞节一连做三台弥撒，弥撒后由他侄女开车送他回家，在回家的途中，心脏病突发，他侄女立即将他送医院抢救，两小时他即蒙主恩召。死在圣诞节，地点是在自己出生的国家，埋葬地点是和家人埋在一起，一切都是非常理想的，这说明神父爱天主，天主爱神父已经到登峰造极的地步！

 莫神父！您已荣登天国，您在天之灵，可一目十行阅读此书，您曾经十遍、百遍地对我说：“要写，要写，一定要写，”当您拿到我用英文写的一篇“Human Suffering Is Spiritual Joy”时，您真是欣喜若狂，印了不知多少拷贝，分发给圣母军会员。

 今天我要将这本书献给您，感谢您五十年来对我的培养和关怀，我只求在这世上能利用一切来孝爱圣母，恭敬天主，效法谦逊的莫神父，默默无闻，平平凡凡，但愿天主圣母常受赞美！


乐在苦中 第七十三章 第二张判决书

第七十三章 　第二张判决书

“上主是我的牧者，我实在一无所缺……，纵使我走过阴森的幽谷，我也不怕凶险，因为你与我同在。”（咏二十三）

 我于一九四九年领洗进教，随即加入圣母军。二十四岁时因是圣母军团员而被捕入狱，正巧在生日那天收到一份因反革命一案判刑十五年的判决书，家中老母闻讯不思茶食，痛不欲生；同窗好友得知惋惜万分，悲伤不已。十五年总共五千五百七十五天，在人的一生占了很大的比例，然而站在永远的角度，十五年与无穷大相比，算得了什么？在世俗人的眼光中被捕入狱沦为囚犯，牺牲青春，失去自由是人生中最大的浩劫，但在天主教友的心目中是耶稣基督拣选了我，为他作证与他同走加尔瓦略山苦路，这是恩宠，这是福份。卑微罪人只有全心感谢天主赐如此洪恩。

 光阴似箭，日月如梭，四十年彷彿一瞬间，四十年后的今天我已六十有四了。天主安排的奇妙，在我生日那天，又收到一份异常珍贵的生日礼物，一份“乳腺癌”的诊断书。第一次判决书是我自己甘心情愿接受判刑，所以得来全在我意料之中。而这一次我愣住了。回想我来美八年至今，不断受到挫折，常常处于逆境，我问耶稣为什么世福常与我无缘，痛苦却始终和我作伴，而如今更是一场浩劫；才雨过天晴，跟踪而来的竟是癌症的折磨。对我来说，吃苦好似看连场电影，一场接一场，没有暂停，也不休止。刚上加尔瓦略山，如今又逼着我上梁山了。

 我不是超人，从小最怕痛、怕痒，往往一碰就哭，是个出名的碰哭精，而如今癌症缠身，岂不是将我军了。我很明白对于天主的圣意，无法抗拒，更不能回避，逃不了、躲不开。当我默想到耶稣所说：“西满所背的十字架我愿你一生常背。”是一生，不是“偶然”，更不是“有时”，而是地地道道、不折不扣的一生。

 当今世界正处于二十世纪最后的几个年代里，魔鬼已正在竭尽其能大肆掳掠灵魂，形势紧迫，刻不容缓，在此非常严峻的时刻我们能视若无睹，听若罔闻吗？法蒂玛圣母对世人的警告已达八十年之久。天主的公义需要显扬，耶稣圣心渴求安慰，圣母所受的凌辱务必赔补，基督的救赎工程，需要人共同参与。对我说来，青春已经奉献又何必再斤斤计较这剩下不多的晚年。无论是癌症的折磨或是生活的劳累……，一切的遭遇都出于天主爱的安排，我没有理由说不。我但愿自己能肖似十字架旁的右盗，有颗真诚的谦虚之心、活泼的信德，希望在我临终时听到耶稣亲口对我说：“你偕予今日，共享天国荣福”我心已足矣。


乐在苦中 第七十四章 圣母搀我走钢丝

第七十四章 　圣母搀我走钢丝

蒋经国的儿子蒋孝勇患食道癌，年仅四十八岁与世告别，著名电影明星英格丽褒曼也因患乳腺癌而逝世。我二哥一生享尽荣华富贵，每年数次定期健康检查，偏偏他患上了胃癌，手术护理都是最上乘的，谁也没有料到便蒙主召归。这是不是说明癌症杀伤性特别强大，死亡率绝对高呢？我百思不得其解。

 一九九七年四月十五日，我得知罹患乳腺癌，且肿块已有鸡蛋那样大小。那时我既无保险，又想别人走不通的路，我又何必去重蹈覆辙。于是我去到艾祖煌医生处，他检查以后摇着头说：“这不是癌是什么？你怎么这样稀里糊涂，肿瘤已长得如此大才发觉。脉博又弦又滑，心跳无力，情况很不好，但有利的是你很笃定、泰然，目前吃汤药和另一种较珍贵的药丸，待六月十四日再复查一下。”照常规我必须立即进入医院，以最快速度去动手术。多少个电话，无数封热情洋溢的信催促我争取时间，跑在癌细胞扩散之前接受治疗。

 亲友的关心、规劝，我谢了。在美国西医和中医中药两择之下，我在不得已情况下只得依赖中医。但是我以最快速度向公司请了保险，争取尽早手术。公司主管说要到七月份以后我的保险才能有效。自四月十五日到七月一日这两个半月，所有的人都在为我捏一把汗。的确我要走钢丝了。在六月底又收到移民局给我婆妈的通知，为她的绿卡需在七月二十六日到移民局面谈，我先生和我一定要同去，作为担保人要当面签字。为了不耽误妈妈的绿卡，我对医生说手术推迟在七月二十六日以后。医生久久说不出话，他问了我一句：“你是否知道癌症细胞的厉害？”我说：“我完全知道，但这也许是我为我婆妈最后所做的一件事，我得把她的事作为首先考虑。”医生也只得把我的手术定在八月二十日。

 从四月十五日到八月二十日四个多月的日子里，我每天坚持上班，我没有向公司任何人说出我患了癌症。在这些天中，我每天在仓库站立八小时不断地挂衣服打标记，每天要挂好七百件衣服；在七、八月份仓库中气温有时达一百度，那里既没有空调，仅有几只旧风扇，而且离我很远，一般人都无法承担这份工作，更何况对一个患有癌症的患者。我自己也不懂，我这么软弱的人怎能顶得起这样重担，这是天主在我身上很大的奇迹，圣母亲手搀着我在走这段钢丝，我一心依靠，完全信赖系上安全带，我深知这安全带是掌握在造天化地，呼风唤雨全能者天主的手中，安全系数是百分之百的了。

 别人的经验也是值得借镜。一般病人患了癌症后总是多吃人参，各类动物脂肪蛋白来补充营养，殊不知，癌细胞对这种营养抢得比正常细胞还快，因此大大地喂饱了癌细胞，这也是为什么有钱的人死得更快。圣母要我餐餐粗茶淡饭，天天封斋，饮食完全不是为了饱口福，仅仅能供给一些能量而已。其次对癌症最大的杀伤力是精神上的压力。我说多数人是被吓死的，如果能处之泰然，恐怕不致太坏。

 我衷心感谢天主，我能感觉到天主对我的宠爱。我所以写下这一段，并不在于表现自己，只不过想让大家知道，天主是多么全能，多么眷顾我这卑微罪人。但是世途崎岖，道路曲折，处处有陷阱，时时有诱惑，在剩下不多的时光，我常常需要鼓励和鞭策，请与我同行！


乐在苦中 第七十五章 世外桃源

第七十五章 　世外桃源

耶稣说：“你们心里不要烦乱，你们应该相信天主，你们也要相信我。”（若十四1）

 八月二十日我动了手术，因癌症已转移到淋巴，所以九月四日开始就要去做一系列的化疗。九月四日我在侄女的陪同下哭哭啼啼、笑嘻嘻地走进了医院，作第一次化疗，一到候诊室见到不少病人，个个面呈土色，头歪倒一边，我轻轻地对侄女说：“怎么个个像隔夜油条，一点也不精神，”我心里已有三分惧怕，在整个治疗过程中护士医生的体贴细致非你所能想像，我说：“这下坏了，越是他们对我好，越是可以预料这是一杯难以饮下的苦爵。”为了遵守好第五诫，为了承行天主的圣意，再苦也不能做逃兵，下午两点化疗结束回家，九十高龄的婆妈见我高兴地的样子，真是笑得合不拢嘴，她说：“我说千万别听别人的话，把化疗描述得像下地狱一样，看你说说笑笑好像没有事一样。”我说：“妈，别高兴得太早，不过让我抢在时间的前面，拿一些有营养的东西让我吃，只要吃得下，不会顶不了的。”

 第二天清早，开始恶心、呕吐、头痛、腹痛，一切的不舒服感觉相继而来了，在这种要活不成欲死不能的光景下，我勉强自己每隔一小时起床一次，喝大量的水，服Ensure……，这样反覆的吐管吐，吃管吃，昏天黑地的过了四天，症状逐步减轻消失，这两天刚松了口气，第二次预约的卡片又寄来了。

 我应该以什么样的心态来对待这十次化疗？开始，我想学郑板桥的难得糊涂不做化疗的时候不去想它，糊里糊涂的过日子，待去时，去捱一下，这也许能减轻一些思想负担，但没有充分善用我这些临床上的痛苦。

 现在我在天主圣神的光照下找到了正确的答案，众所周知，化疗很痛苦，但这不是灾难，也界上唯一的灾难是罪恶，是脱离天主，其他一切的事物都是相对的，所谓祸中有福，福中有祸，我们在思考问题时也应该面对问题，用反面的角度去思考，反面的问题用正面去对待，例如化疗，一般的反应大约在一个星期左右，这仅仅是很有限时间的痛苦，而且在这段时间中，我不用再顾及其他一切身外的事务，排除一切干扰，谢绝一切亲友的来访，请护守天神带领到我所向往的地方，陶渊明笔下的世外桃源，小Alice的Wonderland 这样美妙的地方不付代价能去吗？世间一切美好的事物都是需付出痛苦的代价。

 九月二十五日是我的第二次化疗日，我不但笑脸相迎，我已经计划利用这一周做一次大避静，在这次避静中我要百次、千次的感谢天主圣父生我、养我，尤其是一次又一次的拣选我，这次我患癌症，实在也是他的洪恩，他要我利用现世短暂的时光，为罪人做补赎，为司铎们祈求，为抢救垂危者的灵魂，为炼灵们早日登入天国，他用事实告诉我，这些工作是迫不及待，抢灵魂要分秒必争，天主，您真在催促我，我手术不到两个星期，巨大创口仍在剧烈疼痛时，已开始化疗，这不是说明时间的紧迫吗？不能再笃定，慢吞吞了，黑暗之子正在白天黑夜地策划破坏我们的教会，我们岂能等闲视之。

 在这次异常的避静中，我也要紧紧地拥抱十字架上的耶稣，耶稣在哭泣，耶稣在流泪，也许是耶稣将我抱得太近了，也许他茨冠上的刺将我的头也刺得好痛，耶稣被鞭打五千四百八十次，全身粘答答，血乎乎，当他搂着我时，我也分担了他的感觉，多么甘饴，幸福啊！能和自己所爱的人一起受苦，这就是天堂，耶稣啊！我愿常常和您相爱在痛苦中，我还要时时不断祈求天主圣神，没有他和圣母的合作，我们哪有圣子耶稣，没有天主圣神的恩赐，今天我怎么有勇气来面对这场痛苦，没有您，我怎么能有超性的智慧，来明辨是非，弃绝罪恶……。

 圣母啊！您不要再流泪了，让我陪着您，一步步地跟着耶稣走加尔瓦略山道路，苦路总有尽头，光荣的复活必然会出现在苦难圣死之后，圣母但求您保佑我常常有勇气与耶稣一起共饮苦爵，一分一秒也不浪费这剩下不多的时光。

 大圣若瑟，天主目前赏赐我的工作（JOB）是受病床的苦，其他一切琐碎杂务劳驾你了，另外请勿忘记在天主召唤我的时刻，请你和圣母一起，亲临我的床侧来陪同我去享见我一辈子所仰望的至尊美善的天主。

 诸位炼狱灵魂们，我知道你们的苦衷，你们在受煎熬，你们无法减轻自己的痛苦，如果我的痛苦能对你们起一些作用的话，我苦求天主，放放你们吧！我要特别为那些从来没有人想到的灵魂，我好像常常听到你们在对我说：“如果你来炼狱看一下，那么你会感到世上什么痛苦你都愿意接受了”，我相信这话，我绝对不愿到了炼狱后再去后悔，我要现在立即行动。

 我似乎没有精力再往下写了，今天头发一把把地丢落，肉身是将我和天主隔开的一堵墙，这墙正在慢慢地瓦解了，待到这墙消失时，我将含笑安逝，在圣母的怀中，我将永远与天朝圣人圣女一起，永远歌颂天主的仁慈于无穷。


乐在苦中 第七十六章 病中狂想曲

第七十六章 　病中狂想曲

当我领洗进教时，就想耶稣是无穷美善的天主，为爱我们世人，为爱我这卑微不堪的罪人，生于贫穷，死于十字架，他的爱情已如醉若狂，而吾主耶稣也期待我们也以疯狂的爱情来还报他。生活在这伟大的二十世纪的教难时代，你如不愿作随波逐流的浮萍，而做一棵岁寒不凋的松柏，那你必须要有近乎疯狂的爱情来爱天主，爱慈母圣教会。

 感谢天主，我一生带有几分狂。这次我从医院拿了病理切片报告回来，进门就对妈妈说我中了乐透，六个号码全对上了。妈妈欣喜若狂的说奖金是三百万还是七百万？我说奖金是无价宝，天主的无限恩宠。老人家很聪明，马上意识到我是患癌症了。她说反正你要准备开刀，伸头一刀，缩头也是一刀。我说什么事我都爱漂亮一些，我一定要去伸头一刀。

 八月二十一日早晨我像吃喜酒那样高高兴兴地去接受开刀，我心想就此万事大吉，谁知五天后医院又来通知，因我淋巴已有转移，需立即进行化疗，一共十次。我对妈妈说光面又要加交头了，又要加两块排骨。这次妈妈眼泪滚滚而下了，她说你的苦头怎么这样吃不完，化疗十分痛苦，你能忍受十次吗？我自己心中也无数，但如果不去化疗，万一癌细胞扩散怎么办，我有责任爱护自己的生命。第一次化疗我做了一次大避静。这是第二次，我请护守天神带我到美丽的夏威夷海上，你看那一望无际的海洋，和风煦煦，我彷彿双手紧握一只机艇，在蔚蓝的海洋上做写意的滑水运动，时高时低，我知道这机艇是天主圣父所掌舵的，其安全系数是百分之百的，所以更显得潇洒自在，耳边似乎听到溜冰圆舞曲的优美旋律，此时世俗、名利、地位已与我无关了，我遨游在天主爱情的海洋中有什么比这更幸福的境界？正在我陶醉的时刻，时钟敲了三下，我猛的醒悟我仍生活在有限的时间里。也好，因为还有时间，我仍可用它来恭敬天主，为自己及罪人做补偿，那么我该面对现实的时候，让我充分利用这分分秒秒吧。

 天主是真善美，我也很爱美的印象。记得在我五岁的时侯，被挑中替一位新娘子做小花童。那时头发烫得卷卷的，手里拿着小篮子，十分可爱。我希望天主在召唤我时，我也是那个模样，篮子里放我一生的积蓄，耶稣所喜欢的五饼二鱼。我要把这篮子当面献给耶稣，并恳求耶稣说：当年你在布道时，你十分中悦一个孩子所奉献给你的五饼二鱼，现在我用毕生的痛苦和折磨也做成五饼二鱼，但不知是否你中意，你也知道，我在这世上欠下的人情太多，所以这五饼二鱼我既想奉献于你，也想请你降福后分发给我的诸亲好友，替我还还这一大笔人情债。耶稣不能拒绝一个小女孩纯真的请求。她将我轻轻抱起说你现在已到天堂了，一切的债由我替你还。想起那时的喜乐，什么癌症、化疗……一切的痛苦我都有勇气去拥抱了。

 我的护守天神在你陪同我去见天主时，请你也不要空手，我要在你的篮子里放上一张又一张的“THANK YOU”卡片。圣女小德肋撒是以爱为神修中心，她短短二十四年中充满对天主对世人的爱，我没有她如此深厚的爱，我对天主只有“谢”，靠托天主的恩宠，我一生特别是在困难、失意、病痛等的逆境中，我总是称颂感谢天主的洪恩，越是在患难中，我对天主的赞美声更是铿锵。这次我得癌症，我从来没抱怨或叫苦，我说天主的圣迹有两种：一种是立即将病不治而愈，一种是赏赐你有超凡的圣宠，在痛苦中高举心灵，感谢天主所赏赐的一切。

 奇迹已在我身上出现了，我是最最软弱不堪的罪人，今日我所表现只表示是天主的全能在我身上完成了奇迹。天主圣父是我们的好爸爸，他慈悲的心肠怎么经得起我一次又一次的跪在他面前，我感谢你，我称颂你，赞美你。他对我说：“孩子啊，你不嫌我给你这么大的考验吗？你在痛苦中能愉快地承得我的圣意，我十分喜悦，我知道你所需要的一切，你不用焦虑。”另外我请护守天神替我捉一只洁白的鸽子，我要献给天主圣神，是他赏赐我智慧、勇气与毅力。我没有什么可以献给圣母，圣母悄悄地对我说你的名字不是Rose吗？你知道我最喜欢玫瑰花了，你是一朵绚丽的Rose，只要你把自己献给我就行了。

 朋友，请你不要觉得奇怪，凡是我能做到的，任何人都能做，Only you are willing to。圣女小德肋撒特别在天上指导我们如何效法她，让我们立刻就跨出爱主爱人“神婴小道”的第一步，让我这“病中狂想曲”迟迟早早化为现实，现世瞬息即逝的痛苦又有什么了不起，为了爱天主，为了你的意愿，为了我自己的意愿，我要以最成全的态度翕合天主的圣意，愿大家齐声赞美全能、全知、全善的天主吧！


乐在苦中 第七十七章 一石激起千重浪

第七十七章 　一石激起千重浪

张希斌神父

张希斌神父(点击看原图)

张希斌神父是上海教区大通路德肋撒堂的本堂，他毕业于上海震旦大学，曾任扬州震旦中学、苏州有原中学校长，他的门徒学生，真可说桃李满天下。

 我在一九五二年后，我不断去德肋撒堂探望他，一九五三年他开始做我的神师，他对信仰的坚持，教会的热爱，一直是我勉力效法的对象。

 一九七九年我回沪探亲时，去淮海路他家中，那时他长住在徐家汇二○一号，当他知道我己回沪，特地在家中等着，我们交谈了数小时，他告诉我一些在监狱中的一些情况。

 一九七一年上海市监狱中的一些管教人员深知张神父精通马列主义且能说会道，已经有一些很有学问的囚犯，十分尊敬张神父。也有的已经由张神父替他们付洗。监狱组织一次“破有神论学习”。这次学习是针对龚主教和张神父的，犯人中挑选了几个所谓“唯物主义者”以及“马列主义者”。龚主教虽然也在场，但因他有国际影响，基本上不要他说话，而所有的炮火是集中对着张神父而来的。事实上这些自称马列主义者，对马列著作有的略看了一些，有的根本一窍不通。但他们是中共的走卒，他们可以将白说成黑；将错说成对的，而不论神父所说的是什么，总是说错的，更恶的是当他们无法证明张神父所说的是错的，竟然叫唆几个打手，其中有一犯人用一块木板猛击神父的心脏，一连数十下。此学习持续了九个月，在最后结束的一场更为动人。中共管理人员第一问龚品梅：“你对天主教信仰怎么认识？”主教站起来用心平气和的语气说：“宗教信仰不变。”于是这些管理人员就歇斯底里大发作起来，尖声一叫：“那些信天主教的，都站起来。”张神父第一个站起来，接着有几位教友站起来，接着有数位望教者，接着有数位张神父的崇拜者，人越站越多。干部们慌了，心想这如何收场。九个月的学习换得越来越多的人信仰天主教，即使在失去自由的监狱中也胆敢坦认自己是信仰天主教的。神父讲到这里非常感叹地说了一声，越是在反宗教的地方，人们的宗教信仰越坚固。虽然那些干部老爷在大呼结束声中，还狂叫一阵：“将来有的加刑，有的要处死，你们等着瞧吧！”

 说完这段，神父悠悠的说其实我在每次大批斗后，回到监房，至少有人愿意领洗，这是共产党帮着我们传教。干部也不都是坏的。有几个干部把神父从监房中提出说是要教育他，神父往往趁此机会向干部讲解基本要理，据神父介绍也有好几位干部由神父替他们付洗，这真是不可思议的事。

 一九八五年我回上海，那时神父因心脏病发作住在上海市徐汇区中心医院。在五十年代张神父心脏就不太好，在他的旅行包中常带着心脏病急救药，他常常对我说，如我昏倒请立即替我注射可拉明。入监以后又遭恶人猛击心脏，因此经各种测试，二尖瓣、三尖瓣都受损严重，心律极不规则，心跳每分钟达二百次左右，出现奔马律。医生一再嘱咐家人，办妥后事。但我一跨入病房，见他神采奕奕，拉着我的手说：“树德发圣迹了，这是头等圣迹。”我高兴得几乎跳了起来，他说：“不要急！你看我的心跳恢复正常了，你先吃些东西，我将经过的一切告诉你。”我说：“神父，你老把我当作小孩，我现在已是老太婆了。我要听你的故事！”

 神父说：“一星期前，他们医院以及邀请了其他医院有名的心脏专家都来对我反复检查，得到的结果基本一致，医生也己放弃，不用什么药。后来我将树德神父的一块圣髑放于枕下，对朱神父说如果天主意思要我再为天主工作几年那么请发一圣迹吧！第二天医生来查房时，发觉神父心跳已正常，立刻用几架不同的心电图仪器来测量，未发现任何异常。医生还是不信说可能心电图仪器失灵，再请其他医院来测试，其结果相同。于是医生护士大感惊讶。”正说到这里，有一位护士带了一个小女孩，走向神父的病床说：“张神父，你的天主救了你，也请你将我的女儿托付给你的天主。”神父覆手降福了这女孩。神父说已经有数位护士进教了。当然我们的信德的基础并不在乎圣迹，但由于神父德高望重，本人的品格已使人钦佩，这一奇特的圣迹更无法用医学常识来解释。每人认识真理的途径各各不同，让大家一起赞美天主的全能和仁慈。

 一九八九年我在离沪赴美前去向神父告别，心中有说不出的滋味，我说：“我们走了，留着你在这里，我感到难受，将来如有可能，我愿意接你去美国。”他说：“不要操心，你看这里这么许多羊群，需要看管。当善牧的，怎能只考虑自身的利益，你到美国后还要经受各种不同的考验，一辆小车在前进，速度时快时慢，但最重要的要常常记住你所去的方向，今世如不能再见，但愿有一天重逢于天国。”

 在天的玛窦张希斌神父，你是我永远的楷模！你一石已激起千重浪，你的血已播下了千百个新教友的种子，请在天父前不忘为还在受苦的中国教会祈求！


乐在苦中 第七十八章 两袖清风的张希斌神父

第七十八章 　两袖清风的张希斌神父

我认识张希斌神父，是在一九五二年四月复活节前夕那天，那天是我家的大喜日子，因为我家的“扫禄”四哥富水，皈依天主教会而成为保禄的日子，我四哥在一九五一年圣母军正式被取缔时，他一再逼迫胞姐和我去向政府交代登记，但事隔数月，他在朱树德神父的教诲下，决心接受天主教信仰，龚品梅主教为了鼓励我们，特地和张希斌神父赶来君王堂，替我哥哥付洗，从那时起，我常常去德肋撒堂探望张神父。

 数十年来他如慈父、良师、益友一样的对待我，他以自己的言教，身教带领青年一代走成全的灵修之道，他一再说，到如今要应付中共长期的威胁利诱，不在乎一时的匹夫之勇，而是要对世上的名利、物质、地位有正确的评估，如果你把这些东西凌驾于天主之上，既使主教、神父也会不堪一击，被捕后两三天便会投降或妥协，因为在他们的神修中，早已有着贪图世俗的缺口，一旦有外来的冲力，堤坝立即倒塌，他还说，致命实在是以灵修为基础，也是灵修的最高峰。

 张神父一生节衣缩食，一件棉背心已陈旧得不堪，他穿了大约十余年，都舍不得换新的，每天两餐稀饭，吃些简单的小菜。八十年代他出狱后，中国较为开放，有不少海外的神父、教友去看他，送给他钱和圣物；但他总是作运输队长，这只手来，那只手去。有一次，我去看他，桌子上放着许多圣物，他说：“你拣喜欢的拿，别人送给我的东西，最好不要过夜就送走，你要记住，流水不腐、户枢不蠹，物质的东西一定要让他流动，物质积得太多，心灵自然不能提高。”那天正巧有空，他接着对我讲了一则白蚁的故事：“从前他家院子里有颗大树，数十年来一直苍劲有力地挺拔在那里，风吹雨打，不被摇动；雷击闪电，也屹立不动；烈日寒霜；更满不在乎，然而隔了几年树叶逐步凋谢，树枝日形枯萎，最后，这棵数十年的大树死了，是什么原因？原来在树心中有一窝白蚁日夜繁殖，最后成群结队蛀蚀大树，如此日复一日、年复一年，大树经不起，来自内部的长期侵蚀，终于死在白蚁之下。”张神父叹了一口气说：“为我们也是如此，要记得魔鬼是无孔不入的，它会套上各种假面具，有人能经得起监狱的各种考验，但未必有力量抵挡世俗长时期的诱惑，不要躺在过去的功劳里睡大觉，俗话说，英雄不提当年勇，天主只看现在，只有坚持到最后，才能得到胜利。”

 张神父是一位富有神贫精神的司铎，我请他献弥撒，给他一些奉献，他严词拒绝的说：“我这一辈子没有拿过弥撒金，弥撒是不能用钱来买的，你要捐献，那是另外一回事，但不要和献弥撒在一起混淆，神父总奉献弥撒，举行圣事，送善终，绝对不是职业，也不是工作，而是天主的特恩，千万不要把我变成一个庸俗的人，”至于什么是真正的神贫，他说：“有很多财主富人，慷慨捐些钱给穷人或做些慈善事业，这当然是很不错，但如果认为这就是神贫，这似乎太过肤浅了，不论在财富或智力上贫乏的人，都是耶稣在圣经中所说的：“兄弟中最小的”，我们应该把他们看作是基督的化身，是他们帮助财主富人，在金钱上得到最有效的利用。你作为一个教师，在对待学生时也要先照顾、优待穷苦人家出生的学生，一个教友如果趋炎附势，既使他捐了大笔金钱给教会也谈不神贫，要牢记这句话：“在穷人身上见到基督，也让他们在你身上看到天主。””

 张希斌神父的两袖清风精神，也充分表现在他所写的遗嘱中：“……不换衣服，不举行遗体告别，不举行追悼会，立即火化（因为中国大陆规定，每一个人在死后，必定要火化的。）”他对青年的谆谆教导，要舍弃一切，来跟随耶稣，他一生勉力实行，他没有扎根于现世，在天主召唤他的时刻，两袖清风，轻轻飘飘飞向天国。


乐在苦中 第七十九章 这不是天方夜谭（一）

第七十九章 　这不是天方夜谭（一）

天主的好牧人

天主的好牧人(点击看原图)

那是在九七年某个星期四的早晨，在洛杉矶一座意大利教堂，此教堂建筑富丽堂皇，大约能容纳七百人，然而在这偌大的教堂内在晨间弥撒时只有我一人，这样的情况已有过两次，神父在祭台上说上文，我则一人答下文，好像吾主耶稣要我们分享他在比拉多衙门受到众叛亲离的痛苦。我想世上有很多事物也许在失去以后，才认识它们的价值，健康的人只有在患病时才理解健康的可贵，对囚居牢房的犯人，他懂得了应该如何珍惜自由，至于宗教信仰自由也是如此，长期生活在美国的教友，总认为信仰自由是想当然的事，谁也不会稀罕。且让我们跨过地球的一半，看看太平洋彼岸的中国忠贞（地下）教会的情况。

 今年是九九年了，忠贞教会经历了半个世纪的风风雨雨，五五年、五八年大逮捕，六十年代的文化大革命以及在八十年代仍坚持“三自革新”，这五十年来造就了多少个致命者，各地无牧之羊非常热心，教会也越传越广，在农村有的整个村庄归化进教，在城市里近年也不少领洗进教，真正的教会不在石块砌的教堂，而这些地下教会的神父和热心教友是真正的“活基石”，他们在圣神引导下茁壮成长，他们用鲜血和行迹书写圣教会上最光辉的一页。

下面我要向你们介绍近期在中国大陆不到六十五岁，自五八年至今因信仰“五进宫”被捕、释放、再被捕……一共五次，放出后他从来“不思悔改”总要“重操旧业”，他最后一次被捕，吃足苦头，上面指使一些群众在他的公判大会上脚踢手拉，完全好像在比拉多衙门的耶稣。第五次被捕的案由是为了他在圣母升天瞻礼，在江南某一渔乡，因那里的教友绝大部分都是渔民，网船就是他们的家，这台弥撒就是在五条网船中一只较大的四十吨的渔船，祭台搭在这只船，左右两旁有四只小船，在此船上的教友看不到神父，也听不到声音，只是大家一起念经而已，到送圣体时，神父手握圣爵，依次序跨到每条船上，大约有五百多位教友，又唱又念，但在弥撒快结束时，政府的巡逻艇频打探照灯。看个究竟为什么有那么许多教友集合在一起，于是在弥撒结束后就尾随跟踪此位神父，立即将其逮捕，判劳教三年，期满后，仍不断在渔船上做弥撒，他吸取了以往的教训，只在中间的一只船上，由辅祭者拿着手电筒行弥撒圣祭，船上浓郁的鱼腥臭，整个船上只有一丝光线、蚊子、小虫都密集在神父的脸上，但这一切却丝毫阻挡不住他对天主的热爱，对教会的忠心。有时在弥撒中也听到汽艇驶来，大家都不在乎，它一面拉着呼呼的警报声一面打着强烈的探照灯，当他们见到许多人集合在一起，立刻兴师动众，既出动便衣跟踪神父，又有武装警察，待神父刚到达某教友家的门口，立即琅铛一声，将神父铐上，而神父却如一赎罪羔羊，无怨无尤，他是久经战场的基督战士，有什么能使他害怕，这已是第五次进监狱了，所以他心神安定，像回娘家一样踏着轻巧的步伐走上征途。入狱后又被判三年劳教，九八年期满后仍然以渔船为家，与渔民为伍，但他已变得十分聪明了，以前所以被巡逻艇发觉，是因为船上有烛光，同时念经声琅琅，而现在，在做弥撒时，只有中间的一只船上，由辅祭者拿着一只手电筒照明行圣祭，其他船上漆黑无光，望弥撒都在黑暗中进行，困难的是送圣体，神父仅靠着一只手电筒的光线，跨入一只又一只的小船，把圣体一一送给教友，仇教者怎能想到在无声无光中一位司铎在带领五百位教友在举行着最神圣的弥撒圣祭。

 好一位有圣德的司铎，他是二十世纪耶稣基督的化身，他的牧灵工作，需要我们的祈祷和支持。


乐在苦中 第八十章 这不是天方夜谭（二）

第八十章 　这不是天方夜谭（二）

在离开上海不远的郊区，佘山山脚下有个叫九里亭的地方，那里交通闭塞，不论你坐公共汽车或出租汽车都必须步行十五分钟才能到达两间十分简陋、破旧的小屋，称它为房子，也仅仅因它有个屋顶有门、有窗而已，在台风季节人们常常担心这所陋室是否经得起巨风的袭击，在严冬腊月室内的温度几乎与室外相同，在今天非常现代化的上海高楼矗立，郊区工房也似雨后之春笋一排接着一排，这座陋室可说是绝无仅有，也许已有条件列入文物保护对象了。

 这所陋室虽然其貌不扬，但里面所居住的四位神职人员，德行馨香，他们是李姓的一家，方圆数十里以外的教友都对他们十分钦佩尊敬，他们的双亲生前都是十分热心虔诚的教友，对天主慷慨大方，将自己所有的子女，两男两女全部奉献给天主，李家出了两位神父，两位修女，其中一位小李神父曾因天主教信仰被捕入狱，在牢房中度过十数载春秋，释放后患有肝癌，但仍带病在这陋室中做弥撒，听告解一直到逝世那天。还有一位修女已于数年前蒙主召归，现在只剩下老李神父和一位姆姆，老李神父高龄九十三岁，五十年代曾因肺癌割去右肺，目前肺活量很少，老姆姆也已年逾八十。

 话说在今年圣灰瞻礼的前几天，他们兄妹两人估计，今年来望弥撒的教友不会过多，一则因附近一座官方认可的教堂内，有一爱国会神父在做弥撒，去这教堂望弥撒，不但政府不会找麻烦，而且交通便利，用不着走这弯弯曲曲的乡间小道。同时房间小，弥撒往往要分批，所以需要等待，所费时间当然较多，老李神父说我们地下神父弥撒没有规定时间，反正有教友来，我就做。

 谁知事情的发生往往出乎人的意料之外，圣灰瞻礼那天，老李神父五点钟就起床，没隔多久第一批教友已来到，有的还携老扶幼全家都来，说是这里老教友的规矩每年圣灰瞻礼要开四规，所以不但望弥撒还要办告解。老神父听了心里乐滋滋的，既然你们想办告解这是好事，神父岂有拒绝之理，于是一台弥撒结束后就听告解。在教友等待办告解的时候，姆姆还亲手为教友们烧面条鸡蛋……等等，请教友们吃些简单的点心。
到上午十时左右，教友越来越多，老神父说干脆在室外做露天弥撤，这样可以多一些教友望弥撒，教友们就跪在坑坑洼洼的泥土地上，但二月气候毕竟寒气逼人，又加那里风声呼呼，到了下午二时以后因室外温度过低只得再迁到室内做弥撤，听告解，如此弥撒，接着一个个告解，再弥撒。老神父说他初步统计了一下，那一天他一共做了九台弥撒，听了约四百多人的告解，替八百多位教友擦了圣灰，他说藉着天主的恩宠，一点都不感到累，但他担心的是这间破屋有这么许多人进进出出，万一倒塌下来，压伤了教友，怎么办？一位高龄九十三岁的老神父，况且有病，竟然在一天中完成了那么大的工作量，这不是圣迹，又是什么？更可贵的他这位善牧，丝毫不考虑自己本身的安适，只求喂饱自己照看的羊群，一心抱起失而复得的迷途羔羊，他为了不使羊群受到恶狼的侵袭，己鞠躬尽瘁，也许我们很好奇不知那所官方教堂去的教友多不多，我实话相告，仅寥寥无几，这棵葡萄枝是和教宗连在一起的势必是属于圣统制的，它有旺盛的生命力，两年来虽然经历各种教难，但在天主圣神领导下茁壮地成长，那棵早已和自母枝砍下的桠枝，至今已三十余年了，怎能不枯萎，不凋谢，连在农村的没有文化的教友，他们都能清楚地判断，谁是耶稣基督的代表。


乐在苦中 第八十一章 他们全家争当致命者

第八十一章 　他们全家争当致命者

时光在流逝，历史在延续。对过去一、两百年以前的致命者，教会已作出了肯定。由于教难仍在中国大陆持续，有教难就出流血殉道者， 二十世纪的殉道者迟早总有一天登上祭台，供人敬仰。

今天我在美国提起笔来书写二十世纪五十年代至今的一些史实。我要感谢沈多才夫妇一家，尤其乐天、乐平两位哥哥在数十年来在我浑盹时劝我清醒，在我软弱时给我勉励和鼓舞，他们一家的善表深深地铭刻在我的心中。沈家一家七口，长子乐天、次子乐平，以及两位弟弟乐安、乐仁和独女梨霞，现在除了最小兄弟一家在美国康州外，其余六位都是为信仰作证的致命者。这一家人的遭遇情节，真使人感动万分。

沈多才先生

沈多才先生(点击看原图)

父亲沈多才，上海伯多禄堂口教友，被捕前是法商电气公司的高级职员，一九五五年因不肯背弃和信仰和龚主教一起被捕入狱。一九五八年被送到青海省德令哈农场，原先误传他因患肺炎，医治无效而死亡。但若干年后，据和他一起劳改时的难友回上海探亲时，声泪俱下地告诉沈家妈妈，说是多才因晚上起来出屋去解小便时，走错方向，卫兵认为他逃跑，于是就砰的一枪将他打死。死后还在大会上对全体犯人说，沈多才企图逃跑才遭此击毙，如果谁不老实，和他一样下场。在青海荒无人烟的冰天雪地，一望无际，能逃到何处？沈多才先生是不折不扣为主殉道，死于劳改营中，时年一九五八年十一月二十六日。

母亲沈家妈妈，在一九五五年时她的丈夫，两个儿子，一个女儿于一夜间四人被捕。当她的丈夫被捕去时，她鼓励她的丈夫说：“多才，依靠天主，勇敢些，我们天堂相会！”他们被捕后，她自己一无收入，身边还有两个未成年的小孩子，精神上所受的刺激且不说，还要忙着为他们四人寄邮包去接见，这些都是非常艰巨的任务。有时到邮局去不但要排长队，工作人员一看到寄往劳改农场的邮包总是严格检查，有时要沈家妈妈数次拆开邮包，但她既不怕烦，也不害怕，多去几次后，有的工作人员也深深被她的和颜悦色所感动。她还帮着朱树德神父的妈妈，因为她也有四个孩子在劳改农场，沈妈妈常常陪朱妈妈一起去寄邮包，并且告诉朱妈妈寄什么东西较实惠有用，说真的，她这方面很有经验。

一九六八年文化大革命开始后，社会上对一些“反革命分子”家属的猛烈攻击，实在罄竹难书。很多人经受不起就以不同方式自尽。沈妈妈以及留在身边的两个小儿子当然是批斗中的重点户。日批夜斗，有时还将沈妈妈的双手反绑。两个儿子虽年幼但也跟着陪斗，其中一个乐安，因自幼有先天性心脏病，在批斗中心脏病发作而突然死亡。沈妈妈心痛如绞，像十字架下的圣母把圣子献给了天主。从此她带了小儿子苦苦地捱过几年，直到八十年代，她的两个大儿子自农场回来，使她那受尽创伤的心灵得到了一点安慰。但不久即发现她患有肝癌。我去看望她时，她非常平安喜乐，她说：“我感谢天主所赏赐的一切，他们曾经用各种方法要我检举别人伤爱德，要我脱离教宗，我一点也不怕。人只有一个灵魂，失掉永生，活着也没有意义，现在乐天乐平已经回来，只求天主赏赐我安死善终，其他一切我都不指望了。”她去世时异常圣善平安，天主一定以百倍赏报她为主所受的痛苦。

沈乐天神父

沈乐天神父(点击看原图)

大哥乐天是多年未被人所知的地下神父，一九五五年被捕后，一直在劳改农场。乐天在狱中因不肯承认龚主教是反革命，同时因他说了一句：“是中共反对天主教，不是天主教反动。”所以他们不但不给他粮食，而且不给他水喝。一星期后他七孔流血，他们才给他一些水，因中共怕致命者（张伯达神父的致命给了他们一个教训。他的善表感化了农场中的外教进教）。回家后一直居住在此陋室中。所谓陋室是在上海泰康路上的一间小的三层阁，这间阁最多时曾居住过四人，面积只有一百平方尺左右，所谓阁楼，根本不是什么正规的建筑，仅仅是一搭出来的气楼而已，因在三楼，楼下以及二楼大约有五、六户人家所烧的都是煤球炉子，因此一氧化碳、二氧化碳全部废煤烟气都向上直窜，所以薰得他们个个日夜咳嗽，并面呈土色。从楼下走到沈家，需走一座又窄又陡的木梯，这木梯已年久失修，脚一踩上就吱吱作声，好像立即要断裂一样。我每次去沈家总想起唐诗上的一句“蜀道难，难于上青天”。我想再可以加一句“上沈家比上蜀道更难”。但仔细一想，他们原先的房子在建国中路，整整的一幢房子，也由于坚持信仰不肯脱离教宗，因此被政府赶出，分配给他们这个人间地狱。他们有耐心长年累月住在那里，从不抱怨。那我偶而去看望他们一次还说什么牢骚怪话呢？

有一次我问乐平：“你哥哥既不能公开去执行司铎任务，那么他为什么要升神父？”他说：“我们家是受重点监视的人家，万一中共知道乐天是神父恐再要被捕，所以才如此保密。他升神父是因为整个世界充满罪恶，每天需要有更多的弥撒祭献来平息天主的义怒。所以乐天每日在家要做好几台弥撒。”没有过了几年，乐天被煤气薰得大咳血数次，后急送医院不治身亡。

沈乐平神父

沈乐平神父(点击看原图)

妹妹梨霞十八、九岁时因信仰被流放到青海，后患乳癌，在病痛中出奇的忍耐，教友们都称赞她为上海教区的小白花，在医院中她的圣德感化了好多外教人“进教”。

沈家本来就是既小又无光线。历年来，一个个归天，剩下只有乐平一人。床越来越少，骨灰盒越放越多，最后一次我去看乐平时，抬头一望，两排四只骨灰盒，一只挨着一只，放在他床的对面，我自忖由于他爸爸的遗体一直没有找到，否则还要多放一只。这些骨灰盒如放在火葬场，每月昂贵的存放费，对一个一无收入的乐平来说，如何支付得起？再则亲人一个个离他而去，如今只剩下他一人，他每天面对骨灰向他们倾诉，他们都是地地道道的致命者，所以他根本不在乎这些骨灰污染空气。我心想乐平真好像居住在殡仪馆中的骨灰存放所一样，我说：“现在只有你一人了。你的亲属的骨灰盒我看还是趁你健在时早早入土为安较妥。”他说：“是的，是的，我打算去找一块墓地，将他们都埋下。”数年以后，他在嘉定找到了一块坟地，全家以及他本人后来也埋葬于此。

沈妈妈与女儿梨霞

沈妈妈与女儿梨霞(点击看原图)

乐平在离开人世的前几年，在上海既无户口又无工作，那时在国内如无户口连粮食都无法买到，但他对将来从不顾虑，他还利用替别人免费补习英语的同时讲解教理，他的学生们经常送给他食品葯品等，但他总是藉口他家里太热，食品不能久放，所以他常常骑着他的老爷单车替这位阿婆送去西瓜，那位有病的叔叔送去维生素等葯品，上海有很多教友说：“乐平的心中总是装着别人，唯独没有他自己。”直到在他逝世前的数个月，他的双腿已肿得像大象腿一样，仍骑车到我婆妈家送去西瓜香蕉，怎不叫人心痛这位爱人胜己的乐平呢？

这个圣德出众的一家，实在是上海教区的光荣，今天应该将它记载到圣教史的一页。去年十月一日，当我在罗马伯多禄广场参与一百二十位中华致命封圣时，心中似乎也展望到未来教廷册封沈多才夫妇及其子女和许多二十世纪中华致命者为圣人时普世同庆的盛况。


乐在苦中 第八十二章 东方的露德--佘山

第八十二章 　东方的露德--佘山

佘山圣母像

佘山圣母--上海教区的主保(点击看原图)

上海教区的教友在五十年代形成一个惯例，在五月圣母月十月玫瑰月，每月的首占礼七，以及需求特恩时，必到佘山去朝圣，跪在中山的三圣亭，尤其在圣母亭前苦苦哀求圣母垂怜，为我等罪人在天主台前转求。

佘山圣母是我的主保，一生蒙她荫庇，得以度过各种患难，平息不断风浪，回忆在中学求学时代，一年数次去佘山朝圣，一九五一年圣母军事件以后，我失学失业，有的是时间不断去佘山谢恩求恩，并常常在佘山做避静，数次避静都是由张希斌神父主持的。在漫长的劳改生活中，忘不了的是圣母对我的慈恩，两次从美国回去，一到中国第一件大事就是迫不及待的要到佘山去朝圣。有一次正巧一大批的网船教友，他们撂下渔网，划着自己的船，拖大带小，在佘山脚下就开始诵念圣母德叙祷文，耶稣圣心祷文，圣若瑟等等祷文，到中山个个非常虔诚地跪在圣母亭，有的干脆跪在石头上，根本不在乎膝盖有多痛，玫瑰经一串连着一串，接着跪着上山拜苦路，直到山顶。这些教友终年生活在船上，生活十分俭朴，但他们的信仰却代代相传，连小娃娃都会拉着调子背诵天主经、圣母经，琅琅入口，他们来佘山朝圣，得放弃一天的打渔，但他们毫不在乎，他们说得很对：“有圣母的保佑，虽然教友们实际的工作日比外教人少些，但教友们的生活，远比外教人好的多。”

在圣母亭前祈祷的教友

在圣母亭前祈祷的教友(点击看原图)

我在美国曾经遇到不少美国教友，他们问我在佘山是否也有像露德一样的泉水？我说：“没有。”接着他们又问：“你是否在佘山亲眼见到过圣迹？”我说：“没有。”那么为什么佘山能吸引海内外那么多的教友去朝圣，对这一问题，我也曾经反复推敲，佘山至今仍未发现山泉，一则可能圣母的时间尚未来到，也许将来有一天会出现山泉，但不知何年何日，再一个原因，佘山虽无山泉，但山中长有一种草叫脱力草，往往山脚下老百姓在叫卖。很多病人买些回家，也有的来佘山若感到疲劳，回家可将脱力草熬汤当茶喝，疲劳立即恢复。过去上海教友中有一位名医吴云瑞医生，曾从脱力草中提炼成仙鹤草素，用作止血剂，效果奇佳，至于佘山的圣迹很多，我曾遇到有些肝癌、肺癌的患者痊愈后回来谢恩，遗憾的是这些病人都没有能力到医院去进一步化验、治疗，另一方面中国没有宗教信仰自由，即使进了医院作过详细检查的病人，却未见奏效，那些医生们也不愿意出具证明，那又如何证明最后痊愈是圣母的奇迹？

圣母发了许多圣迹，但仍默默无闻，圣母不在乎扬名，去过佘山的人都有这种体会，特地去探望这位天上的妈妈的教友都感到一旦到了妈妈身边，妈妈总是赏赐神，形恩宠一大包满载而归。

佘山圣母 为我等祈

佘山圣母大殿顶端圣母高举小耶稣像(点击看原图)

一九九八年回上海时，我曾亲自听到这样一件圣迹，张朴桥有位教友，他有个四岁的孩子，自出生以来一直又聋又哑，那天他们全家带了这个孩子到佘山去拜圣母，待到山顶时，遇见了一位姓王的地下神父，孩子的父亲抱着孩子对神父说：“请神父降福。”王神父就在孩子的额上划了个十字说：“因父，及子，及圣神之名亚孟。”语音刚落，这个孩子突然开口叫了一声：“妈妈。”于是周围的教友都大声叫唤起来：“圣母发圣迹了，圣迹！圣迹！”这家人再去找王神父时，王神父早已隐没在人群中不见了。王神父和我是数十年的朋友，后来我特地为此事问他，他说：“真有此事，不过不是我发的圣迹，而是圣母自己将孩子治愈的，为此事上海教区范忠良主教曾托人到医院去查阅了此孩子的病历，证实他是聋哑（天生的）。现在确实已会说话，此事已获范主教准许，可以宣扬。”

其实佘山圣母发的圣迹无法计数，自中共掌权后，千方百计迫害教会，教会却在一天天地广扬。无数致命者已登天国，不少新教友的种子都已播下，在圣母的保佑下总有一天喜获丰收。


乐在苦中 第八十三章 法蒂玛--世界的中流砥柱

第八十三章 　法蒂玛--世界的中流砥柱

记得五十年代在上海的各教堂里在念完玫瑰经后经常诵念一篇求法蒂玛圣母的经文。此经文几乎绝大多数的教友都能背出。一九五五年九八事件后，主教神父教友纷纷被捕，教堂关闭。从此再也听不见此经文的诵念声。法蒂玛圣母的预言中涉及了苏联即将散布共产主义的邪说。因这一点法蒂玛圣母就此被中共当局定为“反动圣母”。不但不准诵念此经而且不准挂贴法蒂玛圣母像，不准安放法蒂玛圣母态像，更有甚者有些教友因在教堂中带领众信徒念此经文定为反革命罪名因而判刑。据说有一尊在世界各地巡迴的法蒂玛圣母像，其组织者 BLUE ARMY 曾有心将载着圣像的一艘巨轮驶近中国上海海岸，但遭中共当局强烈拒绝，坚决不准登岸，以致中国信徒无法瞻仰圣母像的光彩。这位始孕无玷的天主之母，也为吾等之母，是我们在天主台前的中保，尤其无限眷怜照顾在共产国家的子女们，何罪之有？

我这次有幸能去法蒂玛朝圣实在借了地下教会神长教友的祈祷补赎的功劳。是他们的转求促使我朝圣之行的实现。到了法蒂玛首先我深情地向圣母像凝视了十数分钟，我如离家的女儿多少年来无法见到妈妈，如今久别重逢。想想圣母的预言有在逐步应验。共产主义邪毒是二十世纪主要的瘟疫，整个世界在被罪恶所淹没而沦亡。圣母一手托起地球，一手拿着念珠圣衣告诉我们在天主公义的天平上罪恶的一端已远远超重。圣母显现给三个小牧童，以法蒂玛为世界的支点，领导着全世界世世代代的教友为赔补耶稣圣心以及圣母圣心所受的凌辱，念玫瑰经做补赎……。让己经倾斜于罪恶一边的天平扶直修正。

圣母对方济、雅琴、路济亚说：“下地狱的灵魂如秋天的落叶那么多，魔鬼正在大批掳夺灵魂，”黑暗之子正在加班加点地工作，不分昼夜，不择手段。光明之子岂能稳坐暖房，对触目惊心的事实怎能等闲视之。耶稣基督的救赎工程需要世人的合作。法蒂玛是抢救灵魂的所在，法蒂玛是赔补天主公义补辱耶稣圣心和圣母圣心的场合。那熊熊燃烧的地狱之火虽然只有三个小牧童看到，但太阳的奇迹却是成千上万的信徒所亲眼目睹，教会认可了法蒂玛圣母就是承认地狱的存在。圣母当初挑选了三个小牧童，如今圣母也挑选你，挑选我。圣母历次显现给狄雅哥，伯尔纳德，以及方济、雅琴、路济亚。都是既无地位又无高深学问的纯朴教友；墨西哥璜地亚哥不但是个鳏夫而且是个新教友，他第一次见到圣母后，第二天怕再次遇见圣母，就在山上绕道而走，而圣母又在另一条路上等着他，他对圣母说你是否可挑选某某，他们都比我强，会传达你的信息。圣母直截了当地回答：“这些人不在我的名单上，我要你立即到主教府请求主教为恭敬我在此建一大堂”伯尔纳德是个农村姑娘，连“始孕无玷”都不知道什么意义，法蒂玛三个小牧童显现时最大的才十一岁。我们也由于软弱无能，圣母已向我们发出WAKE UP CALL，悔罪、祈祷、补赎！

法蒂玛圣母大殿前的圣母烛光游行

法蒂玛圣母大殿前的圣母烛光游行(点击看原图)

请看每天数以万计的教友，有的双膝跪着上圣母大殿，有的怀抱婴儿，拖大带小，不辞辛劳。来到圣母脚下，有的手柱柺杖，有的推着轮椅，不分肤色，不论种族，异口同声地赞美圣母、歌颂天主。尤其是晚间的烛光迎圣母，看到八位虔诚教友将圣母高高抬起，使我们都能清晰地看到圣母的脚踏破魔首，我为自己是天主教友而自豪，我更为圣母所挑选的圣母军团员而无比欣慰。千万支烛光照耀着举心向上教友的面庞，世界上还有什么比这更动人的场景。天主啊！在这里你能找到的恐怕不止十个一百个一千个义人，也许更多些，请看在圣母的面上，看在这些义人的份上，请你收回公义之手吧！尤其垂怜那些仍在共产统治下的子民们。

我们朝圣团安排在法蒂玛停留三天，所以除了迎圣母去圣母大殿外，还有足够的时间去参观三个小牧童的居所，这些居所仍然保持原来的简陃朴素。那天碰巧的机会我在三牧童之一的雅琴的亲戚家的一家圣物店，买些念珠圣牌等，圣物店门口坐着一位老伯伯，衣着朴素，他们介绍这是雅琴的胞兄，年事已高约九十三岁，耳朵有些重听，说话已不太清楚。我请他在我买的一本有关法蒂玛圣母的书请他签了名，我并且告诉他我来自中国大陆，那里共产主义仍很嚣张，神长教友仍在经受极大的考验，请他转言雅琴，请她在天上特别为受苦受难的中国教会祈求。后来去参观路济亚居所时，路济亚的一位侄女正在讲解。她说她每月两次去探望见面时，路济亚不多说话，仅提醒大家要多多祈祷，我又拜托她转言为中国多多祈求。在参观故居后，我对三位小牧童更增加敬慕之情，不但他们自己是圣善的，而且他们的家人亲戚没有因他们蒙圣母拣选而发大财。这也更证明了他们实实在在是天主眼目中的圣人，与世俗一分为二。

不管世途如何艰险，魔鬼如何猖狂，玛利亚无玷圣心必将在全世界凯旋，获得大大的胜利忠心于圣母的教友必将获得永生。让我们每天诵念：“吁法蒂玛圣母，往者曾降于葡国，赐以和平……”苦求法蒂玛圣母赐予我们久久渴望的和平！


乐在苦中 第八十四章 水和祈祷的二重奏

第八十四章 　水和祈祷的二重奏

露德圣母大殿

露德圣母大殿(点击看原图)

中国有句成词说：“尝尽天边盐好，走尽天边娘好。”我们纵然走遍世间的名山大川。阅尽了无数旖旎风光，欣赏了不少的雄伟建筑，浏览了世上各种奇观。但若是我们去过露德朝圣，大部分的教友都有这样的感觉，即使去任何地方比不上露德，因为我们天上的妈妈每天在这里大施洪恩，孩子到了妈妈的身边，这样的感觉真好。

是天主特大的恩典，使我走出二十六年的低谷，来美又患上癌症，已广泛转移，经手术化疗后能有精力和机会去露德朝圣。这本身已是一个极大的圣迹，一到露德，感到慈母的洪恩洋溢在空气中，信德的细胞似乎出现在每位教友的面容上。当我们一进入山洞，和我们同起的一位法籍神父就嘱咐我们跪下、跪下，亲亲这块福地。这是当初圣母发现给圣女伯尔纳德要圣女所做的举动。我一再亲吻这福地，耳里倾听到的泉水淙淙。圣母用了这山泉，这有灵气的水，一百多年以来治愈了难以数计的病人。我卑微罪人来到这里如一牙牙学语的儿童，在学习走路时东歪西倒，有时被人欺侮，一旦回到妈妈的怀里，不知由于感动欣喜，还是在受过委屈后要向妈妈倾诉。到了露德我的眼泪就像断了线的珍珠，一颗颗地连续掉下来。接着去排队入水浴，由于是第一次，既不知道怎么做又好像人已不在这世上，两位义工扶着我，当去亲圣母像时，哇的一声更是大哭起来。我请圣母洗淨我灵魂的污秽，我求天上妈妈治愈我肉身上的疾病。两位义工也不知因我哭得太厉害，还是我的动作不合乎要求，总之她们感到十分惊讶，连声说：“You pray for us ， You pray for us！”

圣母在山洞显现给伯尔纳德

圣母在山洞显现给伯尔纳德(点击看原图)

出了水池，感到如释重负，一身轻快，接着用盛水器去接山泉，水是最有用的物质，人可以三天不吃饭，但不可一日无水，水也是教会中最重要的，付洗需用水，如无水领洗圣事完成不了。司铎祝圣各种圣物，也往往要洒圣水，将来我们的遗体也要神父洒圣水，棺材也是如此，先请神父洒圣水。所以不论在超性和本性方面，都离不开水，而露德的圣迹很多是与水有关。从露德归来，人人手拿数只水箱，把圣母的恩宠带给世界各个角落的患者。

露德晚间的烛光迎圣母，更使人一心向上，心旷神怡，圣母的孝子孝女们都手持念珠，蜡烛，一步步跟在队伍的后面，谁能说祈祷没有用处，这些坐在轮椅上的残疾者，严重病患者，他们在病痛最剧烈时在感动赞美天主的仁慈，他们个个面带笑容，在轮椅上奉献自己的痛苦，不论圣母是否治愈他们肉身的疾病，他们是人类中的佼佼者。他们认清生命的意义，生命是天主所赐与的，无论在什么情况下，我们无权要求及早结束自己的生命。这是露德圣母给予的最大恩典，教会不主张所谓的“安乐死”。我们的安乐死是死在天主圣意所安排的时刻妥领各种圣事安死善终。

露德晚间的烛光游行

露德晚间的烛光游行(点击看原图)

在露德我念念不忘的是在中国大陆的地下教会的神长和教友们。教难已在那里持续了半个世纪以上，念玫瑰经，敬礼圣母往往被视作反革命罪行。二十世纪五十年代的公青们目前都已是老弱残兵，很多已瘫痪在床，有的已患上老年痴呆症，他们是多么想望到露德来朝圣，但圣母还要他们继续奉献，做彻底的“全燔之祭”。他们是圣母皇冠上最光亮的宝石，总有一天，圣母要揩干他们的眼泪，在他们临终的床前，圣母一定亲临到他们的身边，牵着他们的手去到天国，永远享见天主于无穷世。


乐在苦中 第八十五章 你往何处去？（Quo vadis?）

第八十五章 　你往何处去？（Quo vadis?）

大约距今五十一年前，当我在高中求学时曾经阅读了不少的世界文学名著；例如《死亡的意义》、《简爱》及《你往何处去？》等等，其中尤以《你往何处去？》对我的影响最深。它是一本叙述宗徒大事的传奇式故事。我从小没有阅读过圣经或宗徒大事录等书，但我对各位宗徒的殉道事迹：如伯多禄倒钉十字架而死，圣多默宗徒被剥皮而致命等等都是读了《你往何处去？》此书而得知的。

“你往何处去？”（Quo vadis?）这句名言传说是伯多禄为了宣扬福音，在罗马城备受攻击，伯多禄于是想连夜逃出罗马，企图躲避殉道的机会。就在离开罗马数十里的郊外，遇见了正在背负十字架上山的耶稣显现给他，并问伯多禄说：“你往何处去？”伯多禄感到羞愧万分，心想吾主耶稣为救赎人类受尽苦楚，而自己身为宗徒之长却欲逃避苦难。当他见到耶稣后，立即返回罗马，为主殉道。

在一个人的生命历程中，尤其在教难的年代里，往往会有十字路口要我们选择。是走现世能保持名利地位的很现实的道路，还是为保持信仰忠于教会弃舍一切的十字架苦路？这是中国大陆的神长教友们在这五十年中所面临的选择。在一九五一年中共取缔圣母军时，耶稣在问我们这些黄毛丫头和一些年轻小伙子：“你往何处去？”我们中绝大多数教友说：“我们愿意背起十字架跟着你走。”上海教区在圣母的助佑下打胜了圣母军的第一仗。一九五五年九月八日中共更大肆逮捕教会的一批忠贞儿女，他们似乎都像伯多禄一样见到了正在背负着十字架的耶稣。当我被捕，戴上手铐时，我说耶稣你已知道我往何处去了，我要跟随你直到加尔瓦略山山顶。这是个伟大的时代，要保持信仰必须付出血的代价，而且还要打长时间的持久战。教难时代不是致命者就是叛徒。耶稣也素来不喜欢不冷不热的温吞水教友。

中共迫害天主教会

《解放日报 》布告(点击看原图)

二十六年在劳改营中耳边常常响起“你往何处去？”此言，因为生命尚未结束，即使在劳改营中还要不断表态。你是否愿意脱离梵蒂冈？是否愿意和教宗划清界线？如果愿意的话，他们会立刻向上级申报给你减刑或提前释放。我也亲眼见到了这些例子。我在劳改营中常常以圣多默摩尔为楷模，他是当时英国的大臣，具有卓越超见的有识之士，高官厚禄，娇妻爱女在当时他无一或缺。平时他谨慎行事，从不轻易得罪君主，也就是说平时不惹事，但到紧要关头他一切皆可放于身后，唯天主第一。他不怕事，敢于掌握原则，他以潇洒自然的姿态上了断头台，成为一个殉道者。但时代在变迁，历史在重演，过去罗马三百年教难及中国清朝时期的致命者，他们差不多都死于一刀一枪，这样的致命当然需要极大的勇气以及天主赏赐大量的恩宠。但 二十世纪的致命则需要长期的毅力，更大的韧性与时间抗衡。要求我们像水一样看上去软弱，但却刀枪不能阻拦它流向大海，不管现在的仇教者的手段是如何阴险和多变，但只要我们坚决与主同行，步步踏在加尔瓦略山的苦路上，一切无足畏惧！

天主奇妙的安排在五十一年以后的十月一日晚我有幸和诸多朝圣者在罗马郊外的 Quo vadis 饭店共聚一堂，为庆祝中华一百二十位的中外殉道册封庆典。这彷彿是电影中的情节，一个在劳改营囚了二十六年的教友，竟然来到美国，患过癌症如今又糖尿病缠身，能获得天赐良机来到罗马，来到 Quo vadis 的旧址，我似乎听到吾主耶稣又一次在问我：“你往何处去？”是的，朝圣是充电，是加油，朝圣后我应该过一个怎样的教友生活 ？这是个很严峻的问题，世俗物质影响了社会道德，教会也正在带领她的子女们排除各种诱惑。二千年来教会曾遭受各种各样的教难，仇教的目的始终未能得逞。哪里有教难，哪里就有致命者。过去的致命者，今日登上祭台；今日正在致命的，他日也必然受人敬仰。当前的中国大陆教会正在孕育无数的致命者，他们的血将换来不计其数的新教友。愿他们的精神鼓励着我们，请大家不忘为正在受迫害的中国祈求，愿圣教早日广扬于中华大地！


乐在苦中 第八十六章 破 茧

第八十六章 　破　茧

破茧而出，蜕化成蛾，飞向天国。 我从小喜欢养蚕，每天上学，我总带着几条蚕宝宝，数片桑叶，放在书包里，在课间或午膳时，把桑叶慢慢喂着，自有一番情趣。谁都知道蚕要经过一次、两次、三次入眠后，然后吐丝作茧自缚，然后化成蛾，蚕的一生也体现了天主造化的奇妙，也给我对自己的一生有了较简明的总结和启迪。

我一生也如蚕一样，三次入眠，三次得到新的生命，每次入眠，节节脱壳，但新生命却越茁壮旺盛，第一次，我于一九四九年领洗，因着耶稣基督的苦难圣死，为我打开了天国之门，我由一罪人而变成天主的儿女，第二次，蒙天主挑选，于五十五年九月八日和龚品梅主教、神父、修女、修士等和圣母一起诞生在为义而受窘难之地――监狱，这二十六年春秋是我一生最甜蜜的岁月，我彷彿感到圣母将我搂在她的怀中，她慈祥的目光始终注视着我，我的耳朵听不到仇教者的咒骂声，我所听到的是圣母在我的摇篮旁轻轻哼着催眠曲，哄我入睡的温柔歌声，我的眼看不见恶徒们的丑恶面貌，我所见到只是端庄，清秀的圣母的容貌，在这蓝色天，黄土地的世界里，耶稣临终遗言，已将我们全托付给他的母亲，天上母皇，还有什么比这更伟大更幸福的事，任凭它地动山摇，即使天崩地裂，对于一个安睡在圣母怀中的婴儿，连毫发都不能损害，感谢天主，在这坎坷的年代里，不但使我坚守信德，更宝贵的，我的心灵未曾受到扭曲，我宽免一总为难我的人，我仍然以满腔热情来待人接物，天主保护不允许仇恨、怀疑、妒忌等等腐蚀我的心灵。第二次生命带给我开始灵修的生命，这实实在在是圣母眷顾她的卑微的婢女。

天主为了使我不浪费自己的时间和生命，在两年前赏赐我患癌症，一般人在得知自己患癌症，常常要说：“Why me？”我跪在圣体前一再感谢说：“Why not me”，癌症不可怕，可怕的不要在自己的灵魂生了肿瘤，我好像多次听到耶稣对我说：“你的信德救了你。”天主在复活拉匝禄时，先命令把坟墓上的一块大石取走，然后耶稣再令拉匝禄起来。天主发圣迹的前提，凡是人所能做的，人必须去做。留下的事给天主，现在我天天做我该做的事，至于做不了的事，明天的烦恼，一切交给天主，天主已使我如此软弱之人，跨过火海，越经死谷，有什么再使我担心呢？ 在这滚滚红尘世界，一批批人归天，一个个婴儿落地。若干年后恐怕我在这世上己无影踪，世间名利如过眼云烟，但人除了这些功名地位外，还有一样很难舍弃的，那就是人与人之间难免有个人的恩怨，有的家庭姑嫂不和，婆媳翻脸，有人曾经说：“要我每天多念几串玫瑰经，那倒容易，要我和XX去合作，那不可能”，天主要求的就是我们不想放弃的，我是个重感情的人，我常常默想如果天主现在召唤，什么东西我尚不愿放弃？什么人我对他心里还有疙瘩？打算在最后一分钟要放弃的，我现在就放弃，那就是说我对于最后一关的冲刺，必须穿越感情的屏障，人生如旅途，天下无不散的筵席，即使亲人也要生离死别。与人之间保持一定距离，留有空间与时间给全能，全知，全善者天主，对我不喜欢的人，尽量忘记过去，以最真诚的态度去对待。

现在该是我作茧自缚的时候了，死于世俗，死于自己，待到天主召唤时，破茧而出，蜕化成蛾，飞向天主，飞向永远的天国。


乐在苦中 第八十七章 用三度空间透视生命

第八十七章 　用三度空间透视生命

目前时兴一种立体图像，乍看一下所见到的是一些不和谐的变形的图像。由于在开始时我没有掌握正确的方法，怎么看也看不出名堂，我想这也许是广告商所摆的噱头，这似乎有些“皇帝的新装”味道，明明什么都看不见，却装作你已看到了立体图像。后来在一位朋友的指导下，先把画面从眼前移开，然后左右两眼交叉地看着画面的某一点，忽然在我眼前出现了一个美丽的图像。以后只要我照着这个方法，只要盯着画面上的同一位置，总是能清楚地见到那立体图像。

从这件事启发我对世界上任何一切发生的事情，各种现象，也是否能透过现象看本质，从表象中寻获原理，从具体中猎捕抽象，从危机中洞察转机，从有形中捕捉无影，并且从这些真知睿见中得出有益的结论。

有不少的科学家能在第二层次看待事物，例如：

常人看见煮开的水掀起了壶盖，这是日常生活中最常见的现象，然而瓦特看见了蒸汽引擎的可能性──把蒸汽约束在汽缸里，它可以推动活塞作工。

常人看见大礼堂的吊灯，随风摆舞。伽利略看见了钟摆原理，用它频率的规则性来计时的可能性。

常人看见苹果熟透了，从树枝上掉落地面，牛顿看见了万有引力的原理。

科学家所以能做些有益于社会，有益于人类的事，因为他们站在较高的层次，从现象而推论它的规律，进一步了解自然的奥秘。

其实人生也是一幅立体图画，当我们生活在节奏快速的现代生活中，你看到的是一连串没有意义的图桉，甚至变形的东西，怎么看也看不出所以然。但假若你在不断奔忙中偶而停顿下来，蓦然回首，从走过的沙土中看到足印，得到智慧与力量。记得在中学时曾读过一首著名的诗，Foot prints（足印）。有一人在梦中看见自己走过的一生，有两双足印，一双是属于天主的，一双是他自己的。但令人纳闷的是在生命中最失意低沉的时刻，却只看到一双足印，原来是吾主耶稣抱着他走过那失意的时刻所留下足印。

教会中的诸位致命、精修等圣人对世事的看法，是用三度空间法来透视生命的真正价值。他们之所以能列上祭台供人敬仰，是因为他们清楚地认识到耶稣基督救赎工程的重要，他们的一言一行，一举一动都是为着抢救灵魂，光荣天主而作。

常人遇到苦难挫折，百般抱怨，万分不乐意。但圣人们不论在什么情况，弃绝自己，翕合天主的圣意。圣女大德肋撒说：“或者是痛苦，或者是死亡。”

常人看见疾病，不断诉苦，常常对天主说：“Why me？”圣人们在患病时万分忍耐，常常高声赞美天主圣意的无穷美好。

我藉着天主所赏赐的恩宠，愿意勉力效法诸圣人圣女。

当我两次被捕时，我看到的是天主亲手发出请帖邀请我赴宴，何等幸福甘饴的机会，天主值得我不断称颂感谢。

当我在漫长的劳改生活中，看到的是主耶稣背着我走过死荫的幽谷，使我得到毅力和信心。

当我罹患癌症时，看到耶稣再一次拣选我，与他同行，陪伴他同上加尔瓦略山，和他分享十字架上的痛苦，使我的生命日臻成熟完美。

当我患糖尿病时，是主耶稣挥手要我和他同受口渴的难熬。要我为自己，为罪人奉献自己的病痛，这是天主所赏赐多么大的恩典啊！

要写出一本书，并不是太艰巨的事，关键是要在日常生活中活出爱天主爱人的精神。我常常愿意发奋努力弃绝，与天主结合，如果我能做到一些，请大家和我一起将一切的光荣归于天主，只有他是值得我们所钦崇的！


乐在苦中 第八十八章 又是品梅的季节（忆龚枢机逝世一周年）

第八十八章 　又是品梅的季节（忆龚枢机逝世一周年）

龚天爵主教
龚公天爵荣任上海教区首任国籍主教纪念
  （一九五〇年八月十三日）(点击看原图)

梅花欢喜满天雪，众香国里真豪杰，真豪杰；英姿挺秀，报春芳烈。这是我在读中学时背诵过一首调寄忆秦娥有关咏梅的词，至今依稀地只能背出这两句。竹梅兰菊一直是各朝诗人画家所歌颂的对象，尤其是梅花它玉骨冰心，不附炎势，不屈淫威，不慕繁华，不娇艳争春，虽经风雨冰霜的侵袭，在朔风凛冽百花凋残的季节中，唯它红梅傲雪开。这是梅花值得人们歌颂欣赏的品格，也正是我们敬爱的龚品梅枢机一生德行的写照。目前正是冬去春来，各地梅花争相开放。很多人踏雪去观梅，有的上山去品赏，实在这是我们鉴赏教会中的一株超凡独特的红梅――龚品梅枢机最好的时分。三月十二日是龚枢机逝世一周年纪念，我曾是枢机羊群中一只微不足道的小羊，过去风风雨雨的数十年中，在羊群遇到恶狼袭击时，他奋不顾身，为了保护羊群，与恶狼搏斗。一九五五年九月八日中共大逮捕时，枢机首当其冲，为了不与中共妥协，毅然接受无期徒刑。在天主圣神的引导下，龚枢机懂得在教难时期领导教友不是坐在主教的宝座上，而是在监狱中铁窗下。每当我们在身居囹圄中想到敬爱的主教，很多神长和很多教友都在同一条巷道，心中顿添无限力量。龚枢机说得少做的多，那时上海有些变了脸的神父们到牢狱中来软化我们，说了一大套似是而非的道理，而污蔑龚主教，说他对教友漠不关心，也不向大家说说道理。我回答说：“上海弄堂里那些卖洋线团卖假肥皂粉的人总是在又是唱又是说，因为卖的是假货所以要大吹大擂，你们可看到惠罗公司、大新公司是这样做生意的吗？”那位神父被我气得脸色发白，连连说胡美玉你太恶毒，太恶毒了。

梅花香自苦寒来，他用数十年的苦难塑成了自己的凋像，三十余年来他被囚于禁闭室，他用祈祷、补赎领导着整个上海教区，晚年旅居美国，念念不忘的是中国大陆的教会。大陆的教友们当提起龚主教时，也个个热泪盈眶，他们中有多少人想来美，在他的坟地上献上一束鲜花，更想在墓地前为他们家里的亲友请求主教的代祷。这份同一奥体中的感情非山水所能隔离，更不能用任何其他力量来控制。

龚品梅枢机主教通功牌

龚品梅枢机主教通功牌(点击看原图)

在这里我提出一件事说明主教当时对我们圣母军的支援。一九五一年中共正式取缔圣母军，当时有不少青年，很多人家庭尚是外教，所以压力似乎更大。但大家都很坚决，虽然警察局，学校以及工作单位，有的甚至串通我们的亲属日以继夜地进行疲劳式谈话，或是以停学、停工来威胁，迫使你交出名单，让他们可以扩大他们欲迫害的范围。靠托天主的恩宠，绝大部分圣母军公教青年都做到宁可受苦而不出卖别人。姐姐和我自领洗后即加入圣母军，五一年十月圣母军事件开始上演。我的爸爸生来就是胆小怕事、奉公守法的人，现在一听到两个上中学的女儿竟然变成了反革命，他日不思食，夜不入眠，整日惶惶不安，几次他问我们俩说：“我给你们下跪吧！你们再不去登记，我的命要送了。”五二年一月 二十六日晚（农历年三十晚）他突然中风，第二天农历新年逝世，临终前接受天主教信仰。在他临终前几天，爸爸对四哥说：“你到美珍、美玉的房里去检查一下，她们俩这样下去政府一定要来捉的，你要把他们所有的书看一遍，有反共的赶快拿掉。”我四哥照爸爸的话去做，隔了一天他对我说：“我想和你们的神父谈谈，因为我看了一本《马列主义和宗教》的书，有些问题想提出来讨论讨论。”我说：“你不是一天到晚要逼着我们去登记吗？是否你又想找神父的麻烦？”后来我到君主堂遇见朱树德神父，就把这件事告诉他，他一口答应，他说各人认识真理的途径不一样，神父不能拒绝一个愿意探求真理的人。后来我哥哥每周三次去看朱神父。一九五二年复活节前几天，神父告诉我们他己将我哥哥归化的事回报主教府，主教听了十分欣慰，为了鼓励大家坚定不移地走加尔瓦略山苦路，主教将亲自到君王堂为你哥哥大礼付洗。那天我跪在圣母像前见到四哥虔诚的情景，我的眼泪慢慢地流下，天主知道我们的软弱，我们家两个灵魂归化，并非因为我们受的苦比别人多，而实在因为我们在神修的路上还不成熟，走累了需要吃口糖。洗礼成后主教亲自接见我们，并送念珠等礼品。主教勉励我们说：“前面还有不少的路要走，一定要一步一个脚印，依靠圣母不断攀登圣德的高峰。”

最后我以一篇经单国玺枢机批准的祷文来结束此文。

为求龚品梅枢机列品的祷文：

龚品梅枢机遗体

龚品梅枢机主教遗体(点击看原图)

全能永生者天主，你眷顾所有的受造之物，求你赏赐圣宠给这有病之躯，在我们呼求你的时候，请你不要不屑和我们在一起。

因你的忠实仆人龚品梅枢机的转求，他曾为忠于罗马伯多禄继承人作证而数十年在中国大陆长期受苦于仇教者的手中，请垂怜XXX病人，治愈他的疾病，使其恢复健康，并用你的全能加强他、保护他，或为他重回教会所需要的神益，因着耶稣基督的圣名而祈求。亚孟。

龚品梅枢机

伟大的龚品梅枢机主教一生写照


乐在苦中 第八十九章 稀世珍宝--百年的天爵

第八十九章 　稀世珍宝--百年的天爵

龚天爵主教

龚牧于1949年10月7日在上海徐家汇圣依纳爵大堂由教廷黎培里公使隆重祝圣为苏州教区主教(点击看原图)

上海教区有一稀世珍宝，那就是百年的天爵，它的珍贵不只在于它已有百年的历史，已属古董级的文物，而且它是用纯金所制。所谓真金不怕火来炼，它确确实实已经过 三十年的熬炼，不含任何杂质，符合孟子所说的：“仁义忠信，乐意不倦，此天爵也。”

龚天爵主教是在一九四九年大陆动荡不安，危急存亡的时期，由教宗任命为上海教区主教，在半个世纪的牧职生活中，有三十三年是在监狱中度过，当然不穿主教礼服，不戴主教礼帽，而是压着一顶中共加给他的反革命政治犯无期徒刑重犯的大帽子， 三十三年来他几乎都是一人独囚一室。就这一点来看，主教所受的苦比任何人都多。天主造人就造一男一女，所以人应该合群，有一定的社会性，如今一人独囚，面对牆，不但没有电视报纸可看，而且也无人说话，这是违反人的本性，如果长期处在这种环境下能逼使人精神失常或患严重的忧郁症。在很多小说中，主人翁因长期独囚，结果记忆失常，如狄更斯小说《双城记》中的老人，也有变得满腔仇恨，不通人性。

我是判有十五年徒刑的反革命分子，有一段时期我也曾被关独囚六个月，在刚关进去时我很高兴，一人一室总比十余人挤在一间狭窄的小房中好多了，既没有“人和人”之间的倾轧，空气也要好些，但进去一天后就感到不是滋味，我从来也没有感受到地球转得那么慢，那分分秒秒似乎粘住不肯走动一样，每天要经过多少个六十秒，从早晨望到晚，似乎在望见一片没有边际的大海。再加我生来就是生活上的低能儿，生活不能自理，一人独囚时碰到袜子破了或是纽扣掉了，不知如何是好，曾经也有想过还是写些坦白交代书，回家结束这场戏算了，但一拿起笔，以前神父们讲的道路一句句在耳边响起：“地狱是永远的，你连现世这些苦都不能忍受，那么想想永远吧！地狱里不但有永火永远燃烧着，还有那些仇恨你的坏人魔鬼都要永远和你在一起。”想到这里，我不禁冷汗一身，那时的感受是上接不到天，下踏不到地。跌倒妥协换来的良心责备会使我变成疯子，那么只有碰鼻头转弯硬挺下去，自己好像走在高空的钢丝上，稍一分心立即会摔得粉身碎骨。在此时我只有紧紧握住护守天神的手，同时将身上的保险带系在全能者天主掌握中，这样才蹑手蹑脚踩着钢丝慢慢行走。于是我每天神望弥撒，拜苦路，念玫瑰经，我慢慢醒悟我并非孓然一人，而是和整个圣教会在一起。和我们的主教神父教友们在一起奉祭献，还有天上已得胜利的教会正在为我们祈求，在炼狱的炼灵正在央求我们的通功，那么这囚居的生活变得多有价值。

龚枢机一人独囚三十三年，想到这点，他正如一座喜马拉雅山，矗立在我的面前，枢机已是上了年纪的人，不但经得起离家乏人照顾的处境，经得起不断对他的各种利诱，威胁考验。从我所见到他在狱中所写的有关耶稣苦难的祷词中，可以看出他在监房中是以祈祷作中心内容，同时也使他有足够的力量来领导在受试探中的中国教会。

教宗疼爱龚品梅枢机

教宗若望保禄二世如此疼爱伟大的龚枢机(点击看原图)

我曾于一九九○年有幸能够见到被囚禁了三十三年的龚枢机时，看到的第一个印象是他容光焕发，心平气和，慈爱良善。龚枢机今年的实际年龄虽然已是九十八岁，但他还是青春满面，不显皱纹，和蔼可亲，带着慈祥的笑容，谦和地和大家握手交谈。

我在那时就想从现在看过去，枢机充满慈祥的脸，说明在逝去的岁月中，一直以宽大为怀，他对迫害他的人不断宽恕，永远谅解，所以他的内心充满平安喜乐，他是一位不流血的殉道者，他是一位爱主爱人的精修圣人。我们祝愿他早日登上祭台，为上海教区的传教主保！


乐在苦中 第九十章 疾风见劲草

第九十章 　疾风见劲草

正当我结束本书时，从一摰友处听到一些有关上海教区前副主教朱雪帆的情况。一九五五年十二月八日被捕后，教友以及亲友们从未获得他有关的点滴信息，更谈不到见到他。多年后人们从出狱的一位黄姓教友处得知，朱主教已于六十年代的某日在狱中为主殉道，他在狱中受尽折磨，却始终坚贞不屈，临终时虱子满身，衣衫褛褴。遗憾的我们所知的仅是这些，望神长教友中知悉更多有关朱主教致命的情况，尽量提供，作为史实，也鼓励我们努力步他的后尘。

朱主教出生于上海浦东，圣名西尔思维，与龚品梅枢机为同窗学友。他自幼热心事主，立志修道，天赋出众，学业用功，写得一手十分漂亮的中外文，为人且十分谦逊，由他书写的拉丁文图片说明词，一直悬挂在徐家汇修道院里。他还曾设计了建于董家渡堂内的惠主教的坟墓，并亲自监督施工验收，陵墓外观极美，工程又快又省。

才学出众的朱主教却常勉励修士们要善用天主的恩宠，发挥天主赐予各人专长。朱主教原是上海主教座堂（董家渡圣方济各堂）的理家司铎，办事精干而富有创意。一九四八年由他主办的欢庆董家渡大堂建堂一百周年大庆（一八四八～一九四八年），庆典庄重，场面空前。感谢上主的丰盈恩宠，并体现了中国近代天主教会的传教热诚。庆典持续三天，宾客纷至沓来，博得中外神职界的一致赞誉。

朱主教在上海教区副主教任上，每天搭公车到主教府上班工作。晚上仍居住在董家渡堂，兼任堂区的领导。教友都视朱主教为本堂区的大家长，如有教友入主家庭或恭迎圣母，副主教常亲临主持。他对青年倍加关切爱护，曾帮助许多清贫学生完成学业，培养了多位有志青年弃俗修道。

朱主教主持教务工作，井井有条，安排上海教区的神职人员避静，轮休及诸多事务，计划周详，任劳任怨，工作力求完美。

一九五五年九月八日震惊全球的上海教区大逮捕时，朱主教初被软禁在董家渡堂内隔离审查，单独“洗脑”。一天，被隔离洗脑的吕修女托送饭的老师傅传达一张纸条给他，问：“是否可承认龚品梅为反革命”，主教当即回条：“坚信、全信，天主第一”。中共妄图威胁利诱，指望他做共产党的傀儡代理主教。但主教坚持原则，全心仰赖天主，始终不为所动，终于大义凛然地赴难。

主教一生辛勤耕耘，最后为主殉道直赴天庭，永享荣福，在天的朱主教，为我等祈！


乐在苦中 编者的话

编者的话

朱立德神父

为大陆教会辛勤工作的朱立德神父(点击看原图)

生命的开展，像大海一样，波澜壮阔而深厚。人生的美好，在于无私的爱。

胡美玉女士，可贵的正在她生命开展之际，就遭受漫长而不可言语的痛苦和折磨。她出身富裕家庭，但没有娇生惯养及自傲；她平易近人，喜与人为友。她在人生的道路上，反复思索，寻求真理，高中时代，接受天主教信仰，不久，就参加了圣母军。

一九四九年，无神的中共掌握政权，开始镇压天主教。在一九五一年十月政府公布圣母军为反动组织，下令取缔圣母军，凡是团员，必须登记自首，违者定予严惩不贷。美玉坚持信仰，否认参加圣母军有罪，拒绝登记，下决心宁为玉碎，不为瓦全。头可断、血可流，信仰绝不打折扣。当时，她与无数手无寸铁的青年男女，纷纷被捕入狱、判刑，被迫离开了繁华家乡──上海，流放到几无人烟的穷乡僻壤，住草棚、吃杂粮，赤着脚在田间劳动，日晒雨淋，不叫苦、不抱怨，一切为爱主，并为教会作完整的见证。最终，是信仰的力量，克服了她持久痛苦的劳改生涯。《乐在苦中》就是她的真实写照。

她的九十篇短短写照，文字是次要的，主要的还是她的每一篇，都不是词藻的堆砌，而是富有深度的信仰感受和它的真实性，完全可看出她心情中的精神富源，是一种诚摰的爱──爱主、爱人、爱受苦的人，可说是一枝奇葩，希望这爱的精神能发扬和广传。今天我们的时代真正需要的就是这样的爱。

那么美玉的爱的精神，从哪里得来的？从她的书中可深深地体察到是信仰带给她的。

这样，让我们不得不为此衷心地感谢天主、赞美天主。

作者和编者分隔东西两半球，半年前手稿寄来，即刻打字、排版，之后以快递寄回让她认同和校对；接着多次电话、传真，又快递二校。半年后的今天，由于编者与作者是同路人，互相默契，终于完成此书。但其中不免有错误和不足之处，请读者多多谅解和指正。同时，在我们编印过程中，特别要感谢常士宣、史晓荣夫妇，林更生和赵中兴先生的彻夜核对。在此，祈求天主报答他们！

“九八”编辑委员会主编朱立德谨识

二○○一年十二月八日


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 1392k - 1.39MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • 自动生成上下文相关的帮助文件直接供程序员使用；
  • 支持导入任意的文件类型；
  • 自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 批量更换CHM目录各项的图标；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件。
  • 内嵌CHM反编译工具。
  • 用户可以保存和打开工程文件。

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 汇出行

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000
安装支持: 支持安装及卸载