圣经目录对照表

天主教/基督教圣经目录对照表

返回主目录

天主教 | 天主教简称 | 基督教 | 基督教简称 | 英文 | 英文简称
旧约 Old Testament
创世纪 | 创 | 创世纪 | 创 | Genesis | Gn
出谷纪 | 出 | 出埃及记 | 出 | Exodus | Ex
肋未纪 | 肋 | 利未记 | 利 | Leviticus | Lv
户籍纪 | 户 | 民数记 | 民 | Numbers | Nb
申命纪 | 申 | 申命记 | 申 | Deuteronomy | Dt
若苏厄书 | 苏 | 约书亚记 | 书 | Joshua | Jos
民长纪 | 民 | 士师记 | 士 | Judges | Jg
卢尔德传 | 卢 | 路得记 | 得 | Ruth | Rt
撒慕尔纪上 | 撒上 | 撒母耳记上 | 撒上 | 1 Samuel | 1S
撒慕尔纪下 | 撒下 | 撒母耳记下 | 撒下 | 2 Samuel | 2S
列王纪上 | 列上 | 列王纪上 | 王上 | 1 Kings | 1K
列王纪下 | 列下 | 列王纪下 | 王下 | 2 Kings | 2K
编年纪上 | 编上 | 历代志上 | 代上 | 1 Chronicles | 1Ch
编年纪下 | 编下 | 历代志下 | 代下 | 2 Chronicles | 2Ch
厄斯德拉上 | 厄上 | 以斯拉书 | 拉 | Ezra | Ezr
厄斯德拉下 | 厄下 | 尼希米记 | 尼 | Nehemiah | Ne
多俾亚传 | 多 |  |  | Tobit | Tb
友弟德传 | 友 |  |  | Judith | Jdt
艾斯德尔传 | 艾 | 以斯帖记 | 斯 | Esther | Est
马加伯上 | 加上 |  |  | 1 Maccabees | 1Mc
马加伯下 | 加下 |  |  | 2 Maccabees | 2Mc
约伯传 | 约 | 约伯记 | 伯 | Job | Jb
圣咏集 | 咏 | 诗篇 | 诗 | Psalms | Ps
箴言 | 箴 | 箴言 | 箴 | Proverbs | Pr
训道篇 | 训 | 传道书 | 传 | Ecclesiastes | Qo
雅歌 | 歌 | 雅歌 | 歌 | Song of Songs | Sg
智慧篇 | 智 |  |  | Wisdom | Ws
德训篇 | 德 |  |  | Sirach | Si
依撒依亚 | 依 | 以赛亚书 | 赛 | Isaiah | Is
耶肋米亚 | 耶 | 耶利米书 | 耶 | Jeremiah | Jr
耶肋米亚哀歌 | 哀 | 耶利米哀歌 | 哀 | Lamentations | Lm
巴路克 | 巴 |  |  | Baruch | Ba
厄则克耳 | 则 | 以西结书 | 结 | Ezekiel | Ezk
达尼尔 | 达 | 但以理书 | 但 | Daniel | Dn
欧瑟亚 | 欧 | 何西阿书 | 何 | Hosea | Ho
岳厄尔 | 岳 | 约珥书 | 珥 | Joel | Jl
亚毛斯 | 亚 | 阿摩司书 | 摩 | Amos | Am
亚北底亚 | 北 | 俄巴底亚书 | 俄 | Obadiah | Ob
约纳 | 纳 | 约拿书 | 拿 | Jonah | Jon
米该亚 | 米 | 弥迦书 | 弥 | Micah | Mi
纳鸿 | 鸿 | 那鸿书 | 鸿 | Nahum | Na
哈巴谷 | 哈 | 哈巴谷书 | 哈 | Habakkuk | Hab
索福尼亚 | 索 | 西番雅书 | 番 | Zephaniah | Zp
哈盖 | 盖 | 哈该书 | 该 | Haggai | Hg
匝加利亚 | 匝 | 撒加利亚书 | 亚 | Zechariah | Zc
马拉基亚 | 拉 | 玛拉基书 | 玛 | Malachi | Ml
新约 New Testament
玛窦福音 | 玛 | 马太福音 | 太 | Matthew | Mt
马尔谷福音 | 谷 | 马可福音 | 可 | Mark | Mk
路加福音 | 路 | 路加福音 | 路 | Luke | Lk
若望福音 | 若 | 约翰福音 | 约 | John | Jn
宗徒大事录 | 宗 | 使徒行传 | 徒 | Acts | Ac
罗马书 | 罗 | 罗马人书 | 罗 | Romans | Rm
格林多前书 | 格前 | 哥林多前书 | 林前 | 1 Corinthians | 1Co
格林多后书 | 格后 | 哥林多后书 | 林后 | 2 Corinthians | 2Co
迦拉达书 | 迦 | 加拉太书 | 加 | Galatians | Ga
厄弗所书 | 弗 | 以弗所书 | 弗 | Ephesians | Ep
斐理伯书 | 斐 | 腓力比书 | 腓 | Philippians | Ph
哥罗森书 | 哥 | 歌罗西书 | 西 | Colossians | Col
得撒洛尼前书 | 得前 | 帖撒罗尼迦前书 | 帖前 | 1 Thessalonians | 1Th
得撒洛尼后书 | 得后 | 帖撒罗尼迦后书 | 帖后 | 2 Thessalonians | 2Th
弟茂德前书 | 弟前 | 提摩太前书 | 提前 | 1 Timothy | 1Tm
弟茂德后书 | 弟后 | 提摩太后书 | 提后 | 2 Timothy | 2Tm
弟铎书 | 铎 | 提多书 | 多 | Titus | Tt
费肋孟书 | 费 | 斐利门书 | 门 | Philemon | Phm
希伯来书 | 希 | 希伯来书 | 来 | Hebrews | Heb
雅各伯书 | 雅 | 雅各书 | 雅 | James | Jm
伯多禄前书 | 伯前 | 彼得前书 | 彼前 | 1 Peter | 1P
伯多禄后书 | 伯后 | 彼得后书 | 彼后 | 2 Peter | 2P
若望一书 | 若一 | 约翰一书 | 约壹 | 1 John | 1Jn
若望二书 | 若二 | 约翰二书 | 约贰 | 2 John | 2Jn
若望三书 | 若三 | 约翰三书 | 约叁 | 3 John | 3Jn
犹达书 | 犹 | 犹大书 | 犹 | Jude | Jude
默示录 | 默 | 启示录 | 启 | Revelation | Rv


以下是向作者小朋友反馈您所发现的错误信息，感谢您的反馈，愿主保佑您！

反馈之前，请确保您的网络是连通的，因为您所反馈内容，将被提交到网络服务器里去！

反 馈 人：
错误章节：
错误信息：


圣经金句

1. 人纵然赚得了全世界，却赔上了自己的灵魂，为他有什么益处？
（玛16：26）
2. 你们无论做什么，在言语或在行为上，一切都该因主耶稣的名而作，借着他感谢天主圣父。（哥3：17)
3. 你们纵然动怒，但是不可犯罪，不可让太阳在你们含怒时西落，也不可给魔鬼留有余地。（弗4：26-27)
4. 他(基督)在自己的身上，亲自承担了我们的罪过，上了木架，为叫我们死于罪恶，而活于正义，『你们是因他的创伤而获得了痊愈』。（伯前2：24)
5. 你们的装饰不应是外面的发型、金饰、或衣服的装束，而应是那藏于内心，基于不朽的温柔，和宁静心神的人格，这在天主前才是宝贵的。（伯前3：3-4)
6. 你们应该彼此相爱,因为爱德遮盖许多罪过；要彼此款待，而不出怨言。各人应依照自己所领受的神恩，彼此服事，善做天主各种恩宠的管理员。（伯前4：8-10)
7. 天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生。（若3：16)
8. 谁若渴，到我这里来喝罢！凡信从我的，就如经上说：从他的心中要流出活水的江河。（若7：37-38)
9. 我给你们一条新命令：你们该彼此相爱；如同我爱你们，你们也该照样彼此相爱。（若13：34)
10. 为什么你只看见你兄弟眼中的木屑，而对自己眼中的大梁竟不理会呢?（玛7：3)
11. 凡是求的，就必得到；找的，就必找到；敲的，就必给他开。（玛7：8)
12. 你们纵然不善，尚且知道把好的东西给你们的儿女，何况你们在天之父，岂不更将好的赐予求他的人?（玛7：11)
13. 你们先应该寻求天主的国和祂的义德，这一切自会加给你们。（玛6：33)
14. 天主使太阳上升，光照恶人，也光照善人；降雨给义人，也给不义的人，你们若只爱那些爱你们的人，你们还有什么赏报呢?（玛5：45-46)
15. 你们的光当在人前照耀，好使他们看见你们的善行，光荣你们在天之父。（玛5：16)
16. 心里洁净的人是有福的，因为他们要看见天主。（玛5：8)
17. 缔造和平的人是有福的，因为他们要称为天主的子女。（玛5：9)
18. 斧子已放在树根上了，凡不结好果子的树，必被砍倒，投入火中。（玛3：10)
19. 凡高举自己的，必被贬抑；凡贬抑自己的，必被高举。（玛23：12)
20. 既做完我吩咐你们的一切，仍然要说：「我们是无用的仆人，我们不过做了我们应做的事。」（路17：10)
21. 那含泪播种的，必含笑获享收成。（咏126：5）
22. 你们如果住在我内，而我的话也存在你们内，如此，你们愿意什么，求罢；必给你们成就。（若15：7）
23. 我是葡萄树，你们是枝条，那住在我内，我也住在他内的，就结许多的果实，因为离了我，你们什么也不能作！（若15：5）
24. 你们什么也不要挂虑，只在一切事上，以恳求和祈祷，怀着感谢之心，向天主呈上你们的请求；这样，天主那超乎各种意想的平安，必要在基督耶稣内固守你们的心思念虑。(斐4：6-7)
25. 你们在主内应当常常喜乐，我再说：你们应当喜乐！(斐4：4)
26. 凡是真实的，凡是高尚的，凡是正义的，凡是纯洁的，凡是可爱的，凡是荣誉的，不管是美德，不管是称誉：这一切你们都该思念。(斐4：8)
27. 天主为爱他的人所准备的，是眼所未见，耳所未闻，人心所未想到的。(格前2：9)
28. 凡是夸耀的，应因主而夸耀(格前1：31)
29. 你们的身体是圣神的宫殿。(格前6：19)
30. 我若能说人间的语言，和能说天使的语言；但我若没有爱，我就成了个发声的锣，或发响的钹。(格前13：1)
31. 我若有先知之恩，又明白一切奥秘和各种知识、我若有全备的信心，甚至能移山；我若没有爱，我什么也不算。(格前13：2)
32. 爱是含忍的，爱是慈祥的，爱不嫉妒，不夸张，不自大，不作无礼的事，不求己益，不动怒，不图谋恶事，不以不义为乐，却与真理同乐：凡事包容，凡事相信，凡事盼望，凡事忍耐。(格前13：4-7)
33. 我若把我所有的财产全施舍了，我若舍身投火被焚；但我若没有爱，为我毫无益处。(格前13：3)
34. 天国临近了，你们悔改，信从福音吧。（谷1：15）
35. 我是道路、真理和生命，若不经过我，谁也不能到父那里去。（若14：6）
36. 神贫的人是有福的，因为天国是他们的。（玛5：3）
37. 哀恸的人是有福的，因为他们要受安慰。（玛5：4）
38. 温良的人是有福的，因为他们要承受土地。（玛5：5）
39. 饥渴慕义的人是有福的，因为他们要得饱饫。（玛5：6）
40. 怜悯人的人是有福的，因为他们要受怜悯。（玛5：7）
41. 心里洁净的人是有福的，因为他们要看见天主。（玛5：8）
42. 缔造和平的人是有福的，因为他们称为天主的子女。（玛5：9）
43. 为义而受迫害是有福的，因为天国是他们的。（玛5：10）
44. 几时人为了我而辱骂迫害你，捏造一切坏话毁谤你，你是有福的，因为你的赏报是丰厚的。（玛5：11）
45. 人若为自己的朋友舍弃性命，没有比这再大的爱情了。（若15：13）
46. 你当成全，像父一样的成全。（玛5：48）
47. 为什么你只看见别人眼中的木屑，而不见自己眼中的大梁？你当先拔去自己眼中的大梁，然后才能拔出别人眼中的木屑。（玛7：3）
48. 你当机警如蛇，纯良似鸽。（玛10：16）
49. 不要论断人，以免被论断。（玛7：1）
50. 你用什么尺度量人，也要被什么尺度量。（玛7：2）
51. 不是说：主啊主啊的，就能进天国，而是那承行天父旨意的人。（玛7：21）
52. 凡听了我的话而实行的，是建在盘石上的房子，风吹水冲都不动摇；凡听了我的话而不实行的，是把房子建在沙土上，风一吹，水一冲就垮，而且垮得很惨。（玛7：24）
53. 你们当划向深处，照我的话撒网，如此才能收获丰满。（路5：4）
54. 人生活不只靠饼，也靠天主口中的一切话。（玛4：4）
55. 你们背起我的轭跟我学吧，因为我是良善心谦的；这样你们必要找得灵魂的安息。（玛11：29）
56. 我的轭是柔软的，我的担子是轻松的。（玛11：30）
57. 你们什么也不要挂虑，只在一切事上，以恳求和祈祷，怀着感谢之心，向天主呈上你们的请求。（斐4：6）
58. 我赖加强我力量的那位，能应付一切。（斐4：13）
59. 有上主保护我，我不畏惧；人能对我怎样？（希13：6）
60. 凡劳苦负重担的到我这里来，我要使你安息。(玛11：28)
61. 我必不留下你做孤儿。(若14：18)
62. 正如父爱了我，同样，我也爱了你们。你们应存留在我的爱内，正如我遵守了父的命令，存留在他内一样。(若15：9)
63. 人不能事奉两个主人，不能事奉天主而又事奉钱财。(玛6：24)
64. 人子来不是为爱服事，而是为服事人。你当这样做了，还要向称是无用的仆人。 (路17：10)
65. 若你们在地上同心合意，无论为什么事祈祷，我在天之父，必要给他们成就。(玛18：19)
66. 那里有两个或三个人，因我的名字聚在一起，我就在他们中间。(玛18：20)
67. 假如有人说：「我爱天主，但他却恼恨自己的弟兄，便是撒谎的；因为那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主。(若14：20)
68. 我父所降福的，你们来罢！承受自创世以来，给你们预备了的国度罢！因为我饿了，你们给了我吃的；我患病，你们看顾了我；我在监里，你们来探望了我。我实在告诉你们：凡你们对我这些最小兄弟中的一个所做的，就是对我做的。(玛25：34-40)
69. 不是凡向我说：主啊！主啊！的人，就能进天国；而是那承行我在天之父旨意的人，才能进天国。(玛7：21)
70. 你们要以爱德彼此服事。因为全部法律总括在句话内：『爱你的近人如你自己。』(迦5：13-14)
71. 爱永存不朽，而先知之恩，终必消失；语言之恩，终必停止；知识之恩，总必消逝。现今存在的，有信、望、爱这三样，但其中最大的是爱。(格前13：8、13)
72. 我决不喜欢恶人丧亡，但却喜欢恶人归正，离开邪道，好能生存。(则33：11)
73. 「如果你的仇人饿了，你要给他饭吃：渴了，应给他水喝，因为你这样做，是将炭火堆在他头上。」你不可为恶所胜，反应以善胜恶。(罗12：20)
74. 你们该如天主所拣选的，所爱的圣者，穿上怜悯的心肠，仁慈、谦卑、良善和含忍。(哥3：12)
75. 你们白白得来的，也要白白分施。(玛10：8)
76. 义人的口，是生命的泉源；恶人的口，是残暴的渊薮。仇恨引起争端，爱情遮蔽一切过失。(葴10：11、12)
77. 孝敬父亲的人，必能补赎罪过；且能戒避罪恶，在祈祷之日，必蒙应允。孝敬母亲的人，就如积蓄珍宝的人。(德3：4、5)
78. 谁若愿意跟随我，该弃绝自己，背着自己的十字架，跟随我。(谷8：34)
79. 原来世界上的一切：肉身的贪欲，眼目的贪欲，以及人生的骄奢，都不是出于父，而是出于世界。这世界和他的贪欲都要过去，但那履行天主旨意的，却永远存在。(若壹2：16、17)
80. 我们爱，不可只用言语，也不可只用口舌，而要用行动和事实。(若壹3：18)
81. 天主是神，应当以心神以真理去朝拜祂。(若4：24)
82. 迫害你们的，要祝福；只可祝福，不可诅咒。应与喜乐的人一同喜乐，与哭泣的人一同哭泣。(罗12：14、15)
83. 知识只会使人傲慢自大，爱德才能立人。(格前8：1)
84. 小量播种的，也要小量收获；大量播种的，也要大量收获。(格后9：6)
85. 所以要站稳，用真理作带，束起你们的腰，穿上正义作甲，以和平的福音作准备走路的鞋，穿在脚上。(弗6：14、15)
86. 你们不要害怕那杀害肉身，而不能杀害灵魂的；但更要害怕那能使灵魂和肉身陷于地狱中的。(玛10：28)
87. 你们什么也不要挂虑，只在一事上，以恳求和祈祷，怀着感谢之心，向天主呈上你们的请求。(斐4：6)
88. 若我们明认我们的罪过，天主既是忠信正义的，必赦免我们的罪过，并洗净我们的各种不义。(若壹1：9)
89. 耶稣显现给多默对他说：「因为你看见了我，才相信吗？那些没有看见而相信的，才是有福的！」。(若20：29)
90. 对人不可以恶报恶，对家人要勉励行善；如若可能，应尽力与众人和睦相处。(罗12：17-18)
91. 原来十字架的道理，为丧亡的人是愚妄，为我们得救的人，却是天主的德能。(格前1：18)
92. 凡比武竞赛的，在一切事上都有节制；他们只是为得到可朽坏的花冠，而我们却是为得到不朽坏的花冠。(格前9：25)
93. 不论做什么，不从私见，也不求虚荣，只存心谦下，彼此该想自己不如人：各人不可只顾自己的事，也该顾及别人的事。(斐二1：2-4)
94. 作主人的，要以正义公平对待奴仆(部属)，因为该知道，你们在天上也有一位主子。(哥3：1)
95. 你们应该彼此热切相爱，因为爱总遮盖许多罪过：要彼此款待，而不出怨言。(伯前4：9)
96. 不要让慈祥和忠贞离开你，要将她们系在你的头上，刻在你的心版上；这样，你在天主和世人面前，必获得宠幸和恩爱。(箴3：3、4)
97. 但该在天上为自己积蓄财富，因为那里没有虫蛀，没有锈蚀，那里也没有贼挖洞偷窃。(玛6：20)
98. 如果你们有信德像芥子那样大，即使你们给这棵桑树说：你连根拔出，移植到海中去。它也会服从你们的。(路17：6)
99. 一粒麦子如果不落在地里死了，仍只是一粒；如果死了，才结出许多子粒来。(若12：24)
100. 出言不慎，有如利刃伤人；智者的口，却常疗愈他人。(箴10：18)
101. 为人慈喜是造福己身。残酷的人，反自伤己命。(箴10：17)
102. 待人接物不应爱钱；对现状应知足，因为天主曾亲自说过：「我决不离开你，也决不弃舍你。」所以我们可放心大胆地说：「有上主保护我，我不畏惧；人能对我怎样？」(希13：5-6)
103. 履行正路的人，敬畏上主；爱走曲径的人，轻视上主。(箴13：2)


目录

认识圣经 | 目录对照表
圣经总论 | 圣经的论述
内容要点 | 圣经与三字经
弥撒礼仪 | 圣经与伦理学
圣经十讲 | 儒家孝道与圣经
活用圣经 | 小组分享指南
向作者反馈您所发现的错误
创世纪 | 玛窦福音
出谷纪 | 马尔谷福音
肋未纪 | 路加福音
户籍纪 | 若望福音
申命纪 | 宗徒大事录
若苏厄书 | 罗马人书
民长纪 | 格林多前书
卢德传 | 格林多后书
撒慕尔纪上 | 迦拉达书
撒慕尔纪下 | 厄弗所书
列王纪上 | 斐理伯书
列王纪下 | 哥罗森书
编年纪上 | 得撒洛尼前书
编年纪下 | 得撒洛尼后书
厄斯德拉上 | 弟茂德前书
厄斯德拉下 | 弟茂德后书
多俾亚传 | 弟铎书
友弟德传 | 费肋孟书
艾斯德尔传 | 希伯来书
玛加伯上 | 雅各伯书
玛加伯下 | 伯多禄前书
约伯传 | 伯多禄后书
圣咏集 | 若望一书
箴言篇 | 若望二书
训道篇 | 若望三书
雅歌 | 犹达书
智慧篇 | 默示录
德训篇 |
依撒意亚 |
耶肋米亚 |
哀歌 |
巴路克 |
厄则克耳 |
达尼尔 |
欧瑟亚 |
岳厄尔 |
亚毛斯 |
亚北底亚 |
约纳 |
米该亚 |
纳鸿 |
哈巴谷 |
索福尼亚 |
哈盖 |
匝加利亚 |
玛拉基亚 |


圣经的论述

天主教教理中关于圣经的论述

返回主目录

目录

  1. 圣经的默感和真理
  2. 圣神──圣经的解释者
  3. 圣经正典
  4. 圣经在教会的生活中

(摘自"天主教教理")

天主为把自己启示给人，慈爱地俯就人，用人类的言语向他们说话：「因为天主的话，用人的语言表达后，就相似人类的语言；有如永生之父的圣言，取了软弱的人性后，与人相似一般」。

天主透过圣经的所有言语，只说一句话，就是祂的唯一圣言，在这圣言内天主把自己完全说了出来。

圣奥思定：要记得在整部圣经内是同一个天主圣言，在所有圣经作者口中回响的，也是同一个圣言。这圣言从起初就与天主同在，故不需要发音，因为祂是在时间之外。《圣咏漫谈》

为此，教会时常尊重圣经，如同尊重主的圣体一样。她不停地从天主圣言及基督圣体的筵席中，给信友们提供生命之粮。

教会从圣经中，不断地取得她的滋养与活力；因为透过圣经，她不只接受人的言语，实在而论，接受的是天主的言语。「因为在圣经里，天父慈祥地来与祂的子女相会，并同他们谈话」。

圣经的默感和真理

天主是圣经的作者。「在圣经各书卷中所包含和陈述的天主启示的真理，是在圣神的默感下而写在其中的。

慈母圣教会基于宗徒的信仰，把旧约与新约的全部书卷，及其所有部分，都奉为圣经和正典，因为是在圣神的默感下写成的，有天主为其作者，并这样地交给了教会」。

天主默感了圣经的人间作者。「在撰写圣经时，天主简选了人，利用他们的才干和能力来替祂服务，为能借着他们并在他们内工作；他们是真正的作者，只写下天主要他们写下的一切」

受默感的书教导真理。「由于受默感的圣经作者所宣称的一切，应被视为圣神所宣称的，故此应该声明圣经各书，坚定地、忠实地、无错误地教导真理，这真理是天主为我们的得救，而愿意写在圣经里的」。

可是，基督徒的信仰并不是一个「书卷的宗教」。基督教会是一个天主「圣言」的宗教，这圣言「不是一个笔录下来沉默的文字，而是降生成人的生活圣言」。为使圣经上的话不要变成死板的文字，生活的天主的永远圣言──基督，必须透过圣神，「开启我们的理智，使我们理解圣经」(路24:45)。

返回页首

圣神──圣经的解释者

在圣经里，天主是以人的方式向人说话。因此为正确地解释圣经，必须留心探讨甚么是圣经作者真正要肯定的，以及甚么是天主藉他们的话要表达的。

为明白圣经作者的用意，应留意当时的环境和文化，留意当时所用的「文学类型」，留意当时所惯用的感受、表达和叙述的方式。「因为在圣经中，真理是以各种不同形式，即以历史、先知、诗歌或其它文学类型来陈述和表达的。

不过，由于圣经是受默感的，有另一个同样重要的正确解释原则，没有这个原则，圣经将变成死的文字：「圣经既由圣神写成，就该藉同一圣神的助佑去阅读和解释」。

为随从默感圣经的圣神去解释圣经，梵二大公会议给我们指出了三项标准：

一、小心留意「整部圣经的内容和统一性」。因为，尽管组成圣经的各书互不相同，但由于天主计划的一致，圣经是一个整体，而耶稣基督就是它的枢纽和心脏，这心是在祂的逾越节后敞开的。

二、在「整个教会的生活圣传」中阅读圣经。根据教父们的格言：「与其说圣经写在书卷上，毋宁说首先写在教会的心头上(Sacra Scriptura principalius est in corde Ecclesiae quam in materialibus instrumentis scripta)」。因为教会在她的圣传中，将天主的圣言 存留在她活生生的纪念中，而圣神则按照属神的意义将圣言的解释赐给她。

三、留意「信德的相符」。所谓「信德的相符」，是指信仰中的真理彼此相符，以及与启示的整体计划相符。

圣经中不同层次的意义

依照古老的传统，圣经的意义可分为两种：即字面的意义和属灵的意义，后者又分为寓意、伦理及末世的意义。四种意义彼此深深地相协调，可确保教会活生生的读经，产生丰富的内涵。

字面的意义。就是那来自圣经言词所表达、透过释经学的正确解释规则所发掘的意义。「圣经的所有意义都以字面的意义为基础」。

属灵的意义。基于天主计划的一致性，不但圣经的文字，连它所叙述的事实和事件也可成为标记。

一、寓意。如果我们在基督身上认出事件的意义，就能对事件有更深入的了解；例如经过红海是基督胜利的象征，因此也是洗礼的寓意。

二、伦理。圣经所记载的事迹能引导我们正直地行事。它们是为「劝戒我们而记载下来的」(格前10:11)。

三、末世。同样，我们可看到事实和事件的永恒意义，让它们引领(希腊语anagoge)我们迈向天乡。这样，尘世的教会是天上耶路撒冷的标记。

    中古时代的一首短诗巧妙地总结了上述四种意义：

    文字，事之所载；寓意，信之所赖；
    伦理，行之所依；末世，心之所望。

    (Littera gesta docet, quid credas allegoria,
    Moarlis quid agas, quo tendas anagogia)

「释经者的任务是依照这些规则，助人更深入了解和阐明圣经的意义，俾能透过一些预先准备性的研究，使教会的审断得以成熟。因为，有关如何解释圣经的一切，最后都应听取教会的裁决，她负有保管和解释天主圣言的神圣使命和职务」。

圣奥思定：如果大公教会的权威不推动我，我就连福音也不会信《驳斥摩尼派人的所谓基本书信》。

返回页首

圣经正典

宗徒的圣传使教会辨认出，哪些著作应该包括在圣经的纲目里。这完整的纲目称为圣经「正典」，包括旧约四十六卷(若把耶肋米亚及哀歌视作一书则为四十五卷)和新约二十七卷：

旧约四十六卷为：创世纪、出谷纪、肋未纪、户籍纪、申命纪、若苏厄书、民长纪、卢尔德传、撒慕尔纪上、撒慕尔纪下、列王纪上、列王纪下、编年纪上、编年纪下、厄斯德拉上、厄斯德拉下、多俾亚传、友弟德传、艾斯德尔传、玛加伯上、玛加伯下、乔布传、圣咏集、箴言、训道篇、雅歌、智慧篇、德训篇、依撒意亚、耶肋米亚、哀歌、巴路克、厄则克耳、达内尔、欧瑟亚、岳厄尔、亚毛斯、亚北底亚、约纳、米该亚、纳鸿、哈巴谷、索福尼亚、哈盖、匝加利亚、玛拉基亚。

新约二十七卷为：玛窦福音、玛尔谷福音、路加福音、若望福音、宗徒大事录、罗马书、格林多前书、格林多后书、迦拉达书、厄弗所书、斐理伯书、哥罗森书、得撒洛尼前书、得撒洛尼后书、弟茂德前书、弟茂德后书、弟铎书、费肋孟书、希伯来书、雅各布伯书、伯多禄前书、伯多禄后书、若望一书、若望二书、若望三书、犹达书、默示录。

旧约

旧约是圣经不可或缺的一部分，它的经书是天主所默感的，具有永久的价值，因为旧的盟约从未被废除过。

原来，「旧约的救世工程主要是为准备……普世救主基督的来临」。旧约诸书「虽然含有一些短暂和不完美的事」，却也显示出天主救恩之爱的整个神性教育法。它们「表现了生活的天主意识、对人生有益的智慧以及祈祷的奇妙宝库」；最后，在这些书中「蕴藏着我们得救的奥迹」。

基督徒尊崇旧约为真正的天主圣言。对那些拒绝旧约、借口说它已被新约所取代的思想(马西翁主义 Marcionism)，教会常坚决地否定。

新约

「天主圣言乃天主的德能，为使一切信奉的人获得救恩，在新约的经书中，它以卓越的姿态出现，并显示它的能力」。这些经书传给我们天主启示的明确真理，它们的主要对象是耶稣基督、降生成人的天主子、祂的事业、祂的教训、祂的苦难和光荣以及祂的教会如何在圣神的推动下开展。

福音是整部圣经的中心，「因为它是有关降生成人的圣言、我们救主的生活和道理的主要见证」。

福音书的形成可分为三个阶段：

一、耶稣的生平和训诲。
「教会毫不犹豫地肯定四部福音的历史性，并坚决地认为，它们忠实地传授了天主子耶稣在人间的生活，直到祂升天那日，为人类的永远得救，实际所做和所教导的事」。

二、口传。
「宗徒们在主升天之后，以更完善的领悟力，把主所言所行的事传授给听众们。他们享有这种领悟力，因为受了基督光荣事迹的教导，以及受了真理之神的光照」。

三、书写的福音。
「圣史们所写的四部福音，有些是从许多口传或笔录的资料中选出的，有些则是其它数据的综合或按教会情况所加的解释，但最终仍保持着讲道的格式，为常把有关耶稣的真实事件，传报给我们」。

四部福音在教会内占有独一无二的地位；礼仪对它的尊崇，它对世世代代圣贤们所发出的无可比拟的吸引力，足可证明此点。

圣女西泽里：没有甚么道理比福音的文字更为美好、宝贵和灿烂的了。你们要思量我们的主和导师、基督以自己的言行所教导和实践的一切，并把它默存在心中《致圣女里克尔德和圣女拉德贡德书》。

圣女小德兰：当我祈祷时，我特别在福音上稍作停留：我可找到为我可怜的灵魂所需要的一切。我时常能从福音中发现新的神光、发现隐密和奥妙的意义《自传手稿》。

新旧约的一体性

教会远自宗徒时代及其后在圣传中，就不断地透过预象法，强调新、旧两约在上主计划中的一体性。在旧约的天主工程中，这预象法使人认出时期圆满时，天主在其降生成人的圣子身上所完成的一切。

因此，基督徒要在死而复活的基督光照下去阅读旧约。预象法的阅读披露了旧约的无穷内涵。然而不应忘记，它保持着吾主亲自重新肯定的启示的固有价值。因此，也要在旧约的光照下去阅读新约。初期的基督徒教理讲授经常都是这样作的。根据一个古老的说法(圣奥思定)：「新约隐藏在旧约中，而旧约则显露在新约中」。

预象法指出迈向天主之计划完成时的那种动力，那时「天主将成为万物之中的万有」(格前15:28)，例如圣祖们的蒙召及出离埃及，并不失落他们在天主计划中的本身价值，因为他们同时是该计划的中途站。

返回页首

圣经在教会的生活中

「天主的话具有这么大的效力和德能，以致成了教会的支柱和力量，巩固教会子女们的信仰，成为他们灵魂的食粮及灵修生活永久和清澈的泉源」。必须「让信友们广泛地接触圣经」

「所以圣经的研究应视作神学的灵魂。同样，宣道的职务，即牧民的宣讲、教理讲授、及一切基督化的训诲，其中礼仪的讲道，应占有特殊的地位，这些都该从圣经的话语取得滋养和活力」。

教会「坚决而恳切地劝告所有信友……要借着多阅读圣经，去学习『耶稣基督的卓越知识』(斐3:8)，『因为不认识圣经，即不认识基督』」(圣热罗尼莫)。

返回页首

「整个圣经是一本独一无二的书，而这本书就是基督；事实上整个圣经都在谈论基督并在祂身上完成」。

「圣经蕴藏天主的圣言，因为它是受默感的，故确实是天主的圣言」。

天主是圣经的作者，因为是祂默感了一些人间作者。祂在他们内、并藉他们而工作。这样就使我们确实肯定，他们所写的绝无错误地教导得救的真理。

解释受默感的圣经，首先必须留意，天主透过神圣的作者，有意启示我们有关救恩的事。「凡由圣神所作的事，除非在圣神的推动下，将不能完全明了」。

教会接受旧约46卷书及新约27卷书，并尊之为受默感的书。

由于四部福音以基督为核心，故占圣经的中心地位。

新约和旧约的一体性源于天主计划及其启示的一体性：旧约准备新约，新约则完成旧约；两者相得益彰，两者都是真正的天主圣言。

「教会一直尊重圣经，如同尊重主的身体一样」；整个基督徒生活在这两件事上找到了滋养和规则。「你的语言是我步履前的明灯，是我路途上的光明」(咏119:105)。


弥撒礼仪

一、 进堂式
  1. 进堂咏或唱进堂曲（见专用经文）(请起立)

    主祭：因父、及子、及圣神之名。 （划十字圣号）
     信友：阿们。

  2. 致候词

    第一式：

    主祭：愿天父的慈爱，基督的圣宠，圣神的恩赐与你们同在。
    信友：也与你的心灵同在。

    （或）第二式：

    主祭：愿天父和基督，赐给你们恩宠及平安。
    信友：也赐给你。

    （或）第三式：

    主祭：愿主与你们同在。
    信友：也与你的心灵同在。

  3. 忏悔词

    第一式：

    主祭：各位教友，现在我们大家认罪， 虔诚地举行圣祭。 (静默片刻)
    全体：我向全能的天主和各位教友，承认我思、言、行为上的过失。 (搥胸) 我罪，我罪，我的重罪。为此，恳请终身童贞圣母玛利亚、天使、圣人、和你们各位教友，为我祈求上主、我们的天主。
    主祭：愿全能的天主垂怜我们，赦免我们的罪，使我们得到永生。
    全体：阿们。

    （或）第二式：

    主祭：上主，求祢垂怜我们。
    信友：因为我们得罪了你。
    主祭：上主，求祢大发慈悲。
    信友：施给我们救恩。
    主祭：愿全能的天主垂怜我们，赦免我们的罪，使我们得到永生。
    信友：阿们。

    （或）第三式：

    主祭：基督，祢奉命来拯救忏悔的人：求祢垂怜。
    信友：求祢垂怜。
    主祭：基督，祢来召唤罪人：求祢垂怜。
    信友：求祢垂怜。
    主祭：基督，祢在天父面前，为我们转达：求祢垂怜。
    信友：求祢垂怜。
    主祭：愿全能的天主垂怜我们，赦免我们的罪，使我们得到永生。
    信友：阿们。

  4. 垂怜经

    领：上主，求祢垂怜。
    答：上主，求祢垂怜。
    领：基督，求祢垂怜。
    答：基督，求祢垂怜。
    领：上主，求祢垂怜。
    答：上主，求祢垂怜。

    （或）可以用洒圣水礼代替忏悔词和垂怜经

  5. 光荣颂【将临期、四旬期不念】

    全体：天主在天受光荣，主爱的人在世享平安。主、天主、天上的君王、全能的天主圣父，我们为了 祢无上的光荣，赞美祢、称颂祢、朝拜祢、显扬祢、感谢祢。 主、耶稣基督、独生子；主、天主、主天的羔羊，圣父之子；除免世罪者，求祢垂怜我们。除免世罪者，求祢俯听我们的祈祷。坐在圣父之右者，求祢垂怜我们；因为只有祢是圣的，只有祢是主，只有祢是至高无上的。耶稣基督，祢和圣神，同享天主圣父的光荣，阿们。

  6. 集祷经（见专用经文）

二、 圣道礼仪
(主日弥撒中的读经通常包括四篇圣经，分别选自旧约、圣咏、书信及福音。福音前欢呼时信友“站立”这是迎接基督复活的方式。读福音时，信友在额上、口唇上及胸前划三个十字，表示我们应将上主的话印在脑中，刻在心上，并时常宣之于口。)

  7. 读经一 (请坐下)

    读经员：恭读......

    内容见本日弥撒

    结尾念「以上是天主的圣训。」

    全体：感谢天主。

  8. 答唱咏（见专用经文）

    由歌咏团或读经员领唱(或念)，信友答唱(或念)。

  9. 读经二

    读经员：恭读......

    内容见本日弥撒

    结尾念「以上是天主的圣训。」

    全体：感谢天主。

  10. 福音前欢呼词(请起立)

    信友唱：阿肋路亚 、阿肋路亚、阿肋路亚。
    领：(经句)。
    信友唱：阿肋路亚 、阿肋路亚、阿肋路亚。

    【四旬期内可唱：基督，愿光荣和赞颂归于祢】

  11. 宣读福音

    主祭：愿主与你们同在。
    信友：也与你的心灵同在。
    主祭：恭读...福音。(在额上、口上、胸前划十字圣号）
    信友：主，愿光荣归于 祢。

    福音内容见本日弥撒

    结尾念「以上是天主的圣训。」

    信友：基督，我们赞美祢。

  12. 神父讲道 (请坐下)

  13. 信经 (请起立)

    全体：我信唯一的天主，全能的圣父，天地万物，无论有形无形，都是祂所创造的。我信唯一的主，耶稣基督，天主的独生子。祂在万世之前，由圣父所生。祂是出自天主的天主，出自光明的光明，出自真天主的真天主。祂是圣父所生，而非圣父所造，与圣父同性同体，万物是藉着祂而造成的。祂为了我们人类，并为了我们的得救，从天降下。﹝鞠躬﹞【祂因圣神由童贞玛利亚取得肉躯，而成为人。】祂在般雀比拉多执政时，为我们被钉在十字架上，受难而被埋葬。祂正如圣经所载，第三日复活了，祂升了天，坐在圣父的右边。祂还要光荣地降来，审判生者死者，祂的神国万世无疆。我信圣神，祂是主及赋予生命者，由圣父圣子所共发。祂和圣父圣子，同受钦崇，同享光荣，祂曾藉先知们发言。我信唯一、至圣、至公、从宗徒传下来的教会。我承认赦罪的 圣洗，只有一个。我期待死人的复活，及来世的生命，阿们。

  14. 信友祷词（见专用经文）

    结尾念「为此，我们同声祈祷。」
    信友：求主俯听我们。（并鞠躬）

三、圣祭礼仪
  15. 准备祭品 (请坐下)

    唱奉献曲

    (神父或执事预备祭品或行奉献礼时，信友与唱经团齐唱“奉献咏”。此时，堂区可派人向教友收集“奉献”或“献仪”，教友一般是以金钱作为对上主的奉献及对教会的支持。奉献的意义不是把我们剩余的东西捐献出来，而是承认万有都源于上主，我们愿意有计划地运用上主赐给我们的一切，包括我们的才干、爱心、时间和金钱在内。如不唱奉献咏，司祭朗诵下列经文：)

    主祭：上主，万有的天主，祢赐给我们食粮，我们赞美祢；我们将大地和人类劳苦的果实——麦面饼，呈献给祢，使成为我们的生命之粮。

    信友：愿天主永受赞美。

    (注水人酒内时，主祭或执事默念：酒水的掺合，象征天主取了我们的人性，愿我们也分享基督的天主性。)

    主祭：上主，万有的天主，祢赐给我们饮料，我们赞美祢；我们将葡萄树和人类劳苦的果实─葡萄酒，呈献给祢，使成为我们的精神饮料。

    信友：愿天主永受赞美。

    主祭默念：上主，我们怀着谦逊和痛悔的心情，今天在祢面前，举行祭祀，求祢悦纳。

    (主祭向祭品及祭台奉香，轻烟象征我们的祈祷上达主前。)

    (洗手时)主祭默念：上主，求祢洗净我的罪污，涤除我的愆尤。

    主祭：各位教友，请祢们祈祷，望全能的天主圣父，收纳我和祢们共同奉献的圣祭。

    信友：望上主从祢的手中，收纳这个圣祭，为赞美并光荣祂的圣名，也为我们和祂整个圣教会的益处。

  16. 献礼经 (请起立)

    主祭伸手以献礼经祈祷。内容见本日弥撒。
    信友：阿们。

  17. 颂谢词

    主祭：愿主与你们同在。
    信友：也与你的心灵同在。
    主祭：请举心向上。
    信友：我们全心归向上主。
    主祭：请大家感谢主、我们的天主。
    信友：这是理所当然的。
    主祭：主、圣父，全能永生的天主......(选适用的颂谢词)
    全体：圣、圣、圣，上主，万有的天主， 祢的光荣充满天地。欢呼之声，响彻云霄。奉上主名而来的，当受赞美。欢呼之声，响彻云霄。

  18. 感恩经 (感恩经第二式)

    主祭 （主日）：上主，祢实在是神圣的，祢是一切圣德的根源。因此，我们来到祢台前，与普世教会共同庆祝本周的第一天，基督从死者光荣复活的日子，祢已高举祂，使祂坐在祢的右边，我们靠祂的名恳求祢派遣圣神，圣化这些礼品，使成为我们的主耶稣基督的圣体 + 圣血。

     主祭（平日）：上主，祢实在是神圣的， 祢是一切圣德的根源。 因此，我们恳求祢派遣圣神，圣化这些礼品，使成为我们的主耶稣基督的圣体 + 圣血。

  19. 成圣体圣血经 (请跪下)

    主祭：祂甘愿舍身受难时，拿起面饼，感谢了，分开，交给祂的门徒说：

    『你们大家拿去吃：这就是我的身体，将为你们而牺牲。』

    晚餐后，祂同样拿起杯来，又感谢了，交给祂的门徒说：

    『你们大家拿去喝：这一杯就是我的血，新而永久的盟约之血，将为你们和众人倾流，以赦免罪恶。你们要这样做，来纪念我。』
  20. 祝圣后的欢呼 (请起立)

    主祭：信德的奥迹。
    信友：基督，我们传报祢的圣死，我们歌颂祢的复活，我们期待祢光荣的来临。
    主祭：上主，因此我们纪念基督的圣死与复活，向祢奉献生命之粮、救恩之杯，感谢祢使我们得在祢台前侍奉祢。我们恳求祢，使我们分享基督的圣体圣血，并因圣神合而为一。
    上主，求祢垂念普世的教会，使祢的子民偕同我们的教宗、我们的主教与所有的主教，以及全体圣职人员、都在爱德中日趋完善。

    （追思弥撒可加念：求祢垂念祢的仆人(某某)，祢今天从人世将他(她)召回，他(她)既因圣洗和祢的圣子一样地死亡，求祢也使他(她)和祢的圣子一样地复活。）

    求祢也垂念怀着复活的希望而安息的兄弟姊妹；并求祢垂念我们的祖先和所有去世的人，使他们享见祢光辉的圣容。
    求祢垂念我们众人，使我们得与天主之母童贞荣福玛利亚、诸圣宗徒，以及祢所喜爱的历代圣人圣女，共享永生；
    并使我们藉祢的圣子耶稣基督，赞美祢、显扬祢。
    全能的天主圣父，一切崇敬和荣耀，借着基督，偕同基督，在基督内，并联合圣神，都归于祢，直到永远。
    信友：阿们。

四、领圣体礼

  21. 天主经

    主祭：我们既遵从救主的训示，又承受祂的教导，才敢说：
    全体：我们的天父，愿祢的名受显扬；愿祢的国来临；愿祢的旨意奉行在人间，如同在天上。求祢今天赏给我们日用的食粮；求祢宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑，但救我们免于凶恶。
    主祭：上主，求祢从一切灾祸中拯救我们，恩赐我们的时代得享平安；更求祢大发慈悲，保佑我们脱免罪恶，并在一切困扰中，获得安全，使我们虔诚期待永生的幸福，和救主耶稣的来临。
    信友：天下万国，普世权威，一切荣耀，永归于祢。

    主祭：    主耶稣基督，祢曾对宗徒们说：「我将平安留给你们，将我的平安赏给你们。」求祢不要看我们的罪过，但看祢教会的信德，并按照祢的圣意，使教会安定团结，祢是天主，永生永王。
    信友：阿们。
    主祭：愿主的平安常与你们同在。
    信友：也与你的心灵同在。
    主祭：请大家互祝平安。(主祭与信友，互相鞠躬；然后信友也鞠躬互祝平安)

    羔羊赞

    全体：除免世罪的天主羔羊，求祢垂怜我们。
    全体；除免世罪的天主羔羊，求祢垂怜我们。
    全体；除免世罪的天主羔羊，求祢赐给我们平安。

    主祭默念：愿我们的主耶稣基督圣体圣血的搀合，使我们领受的人，获得永生。
    主祭默念：主耶稣基督，永生天主之子，祢遵照圣父的旨意，在圣神合作下，藉祢的死亡，使世界获得生命；因祢的圣体圣血，求祢救我脱免一切罪恶和灾祸，使我常遵守祢的诫命，永不离开祢。

    (请跪下)
    主祭：请看，天主的羔羊；请看，除免世罪者。蒙召来赴圣宴的人，是有福的。
    全体：主，我当不起祢到我的心里来，只要祢说一句话，我的灵魂就会痊愈。(搥胸)

    主祭默念：愿基督的圣体/圣血，护佑我得到永生。

  22. 领主咏 (请大家一起念或唱)

    信友前往恭领圣体
    主祭：基督圣体。
    信友：阿们。(领完后回原位跪下)

    若用蘸上圣血送给领受者
    主祭：基督圣体圣血。
    信友：阿们。

    感谢圣体 (唱谢圣体歌) (请坐下)

    (信友可坐下，发信、望、爱基督之善情，感谢祂临到我们的心内，祈求祂祝福自己和整个世界。)

  23. 领圣体后经（见专用经文）(请起立)

    请大家祈祷......

    （此时，可作堂区报告或安排。）

五、礼成式

主祭：愿主与你们同在。
 信友：也与你的心灵同在。
 主祭：愿全能的天主，圣父、圣子、圣神，降福你们。 （划十字圣号）
 信友：阿们。
主祭：弥撒礼成。
 信友：感谢天主。

（唱礼成咏）

(弥撒的结束，正是生活的开始。基督徒深信因散而聚，因为他就是为了能更有效地散居于世，成为地盐世光，才聚在一起，聆听上主的说话，在圣体中汲取生活的动力。“弥撒礼成”，正是基督派遣我们到世上，为祂作证的时候。)


天主教圣经(思高圣经)

天主教思高圣经

不认识圣经，就是不认识基督，

不认识基督，就是不认识基督所建立的天主教会。

此书由小朋友整理制作的，如果您有发现错误，请点这里反馈错误信息

欢迎访问天主教长青家园 www.tianzhujiao.org 天主教耶稣爱你网 www.catholic.cd
------------------------------------------------------------------------------------------------------------------------
本版为2011年3月29日修正的。共修正了100多处的错误.
为了尊重思高圣经协会的版权，我们电子书内容和香港思高圣经翻译出版的完全一致!
虽然有的兄弟姊妹反馈错误的时候，理由很充分。可能对待大陆来说翻译更理想，读的更通顺。
但，若与思高圣经出版的原文不一样，我们还是采香港思高圣经协会所翻译的原文内容。不对您所反馈的内容进行整改！


头部

78 5 下载最新版 圣经金句
至 (必须在网络连通下才能搜索的！)


圣经内容要点

返回主目录

旧约圣经要点

天主创造世界

天主从无一命就造成了天神天地世人，赐给人类的原祖，亚当、厄娃（夏娃）居于地堂享受安乐。原祖食禁果背命，被天主赶出地堂。天主预许救世者。加音杀亚伯尔。

天主以洪水惩罚世人

原祖子孙越传越多，渐变为恶。独有诺厄一家是善的，天主命他造成大船，乃降洪水罚世。

天主特选一个民族

亚巴郎：亚巴郎奉命杀独子祭献天主，天主许他要作救世之祖。

雅各伯：雅各伯诡得长子的名分，避长子的报仇，在远方婚配，有子十二人。

若瑟：若瑟是雅伯各之子，被嫉妒的兄弟卖往埃及。因解国王的梦，选为宰相，救济兄弟，迎养老父同居埃及。

梅瑟：在埃及作奴仆的希伯来人。梅瑟遇救。梅瑟奉天主的命，救出百姓，罚埃及九年大灾殃，命众人食巴斯卦羔羊，领希伯来人过红海，经旷野。在西乃山上接受天主十诫。他因怀疑天主不能达到福地，让若苏爱继任领袖。

若苏爱：希伯来人到了福地，若苏爱分疆各族，但须向邻近民族作战。

天主之民成国独立

撒乌耳：天主梦告撒慕耳，将罚爱莅司祭，后果丧亡，撒乌耳被选为希伯来首位国王；但后渐渐轻忽终受主罚。

达味：达味被视视圣为主，打败仇敌的巨人。撒乌耳败仗自杀，达味升王，犯罪做补赎，受太子亚撒隆的叛逆；临终劝嘱子撒落满遵守主诫。

撒落满：求智得智，审判奇案，建立圣殿，晚年朝拜邪神。

厄利叟先知：厄利亚升天，留下衣服使厄利叟能行圣迹。厄利叟救济寡妇，复活死孩。

多俾亚：行爱德，双目失明，教子孝敬父母，恢复眼明。

依撒尔分裂：依撒尔民族分两独立的国家。依撒亚先知预言救世主要生自童贞女胎中。

敌人大胆地进攻：敌军压境，厄则纪亚赴圣殿求助，主派天神退敌人。玛纳色因敬邪神失败，囚于巴比伦。热肋米亚预言耶路撒冷的毁灭。

天主之民被掳至巴比伦

达尼厄尔：任巴比伦首相。三个青年不拜金像处火刑，主遣天神救出。达尼厄尔投入狮圈，天神救他。

救世主降生的近预备

厄则纪尔：预言天地终穷，及众人复活听公审判。

爱来亚济：为天主致命，鼓励了母子八人殉教。

如达斯玛加伯：为主打仗，深信炼灵可得救助，并重要建殿，为护国卫教光荣遭死。罗马帝国占据犹太国，托王位于黑落德。

新约圣经要点

天主耶稣降生

玛利亚领报。救世主诞生于马槽，牧童及三王来朝拜。圣母献耶稣于主堂。

耶稣的青年

黑落德怕耶稣为王，下令杀死白冷（伯利恒）两岁以下之婴孩。圣家避往埃及。耶稣十二岁时在圣堂讲道。

耶稣开始传教

若翰讲道。耶稣受洗。到旷野去守严斋。在加纳婚筵变水为酒。若翰坐牢后致命。耶稣驱贩卖者出圣殿。讲真福八端，拣选十二位宗徙，责法利塞人伪善。

耶稣行圣迹

耶稣医治痳疯病者，百夫长的仆人；复活雅依禄的女儿，寡妇的儿子；以五饼二鱼食饱五千人；开明胎瞽，复活辣匝禄。

耶稣的比喻

亡羊，荡子扣头，十个智愚童女，富翁等喻。

耶稣的预言

耶稣在山上显圣容，预言自己及难受死，第三日复活，将来公审判的情形。法利塞人聚议谋杀耶稣。耶稣光荣进耶路撒冷城。与宗徙吃最后晚餐时，预言茹答斯卖主，伯多禄背主三次，立圣体圣事。

耶稣受难

在山园祈祷，被茹答斯负卖于法利塞人。伯多禄背主，茹答斯失望吊死。比辣多判耶稣死罪，背十字架上加尔瓦略山。右盗悔改。耶稣托付圣母于若望，在十字架上死。士兵穿透耶稣圣心。天上的奇迹。士兵警备耶稣的坟墓。

耶稣光荣复活及升天

第三日大地震动，耶稣从死者之中自己复活。显现于宗徙，于玛大肋纳，于怀疑的多默宗徙。耶稣立伯多禄为圣教会之首，打发宗徙教训万民，然后升天。

圣神降临

宗徙拣选玛弟亚补茹答斯的缺位。圣神降临。伯多禄讲道感化三千人。初期圣教会的热心，宗徙的圣迹。犹太人煽动民众起风波：斯德望致命，伯多禄入狱被天神救出。保禄宗徙归化后到处传扬福音。耶路撒冷的公会议。圣伯多禄及保禄致命。依耶稣的预言，敌军灭耶路撒冷，打退犹太人。圣教会在教难中日渐发扬光大。


小组圣经分享指南

一、为什么要组成小组作圣经分享？

a、从汉字的结构“人”一撇一捺,才形成人字。人与人之间互相支撑，依靠……

b、从心理学的角度来讲：合群乃人的天性

人本来就有合群的天性。许多人都喜欢三五成群，谈天说地；或与好朋友促膝谈心，或约同一些知己在假日中游山玩水。这些都揭示了人有合群的倾向。

有些人在独处时感到十分烦闷，甚至产生恐惧的感觉；没有儿孙绕膝的孤独感对老人家来说，几乎便是凄凉的同义字。

群居，是人类生命中一种必然的需要，一个无法否认的事实。

要让学生在参与学校的群体生活时，能够深深地意识到一个事实，就是我们的生命是和别人无法分开的事实；离开了人群，我们便不可能长地继续生存。所以群居不单是我们生命中最普遍的现象，也是我们最基本的需要。

知识的来源──社会

我们大部分的知识都需要经由别人而获得。

我们在家中学习说话；学习如何与亲人相处。

在学校中开始领悟到各种待人接物的方法，和各种简单的处世态度，并获得各种基本的谋生知识和技能

在社会中，如果我们不愿意被淘汰的话，我们还要向别人学习，活到老，学到老。

父母给我们温暖，朋友给我们以鼓励，师长指导我们，儿女孝敬我们；我们的快乐要有人和我们共享，我们的烦恼要有人替我们分担；我们在失败后，若能得到别人的了解、鼓励、甚至帮助，我们便会很快，很容易再站起来，重新振作。世界上最伟大的发明，最显赫的功业，没有一样不是许多人合作的结晶。

与我们最有关系的社群有家庭、学校、社会和国家。我们所特别参与的各种文娱性、社交性或康乐性的小团体，也与我们的生活有直接的关系。我们的生活质素能否提高，往往都要系于我们所参与的这些社群的质素；当然，这些社群的质素亦要决定于各个社群内每个分子的质素，同时亦要看每个人愿意为这些社群而付出的贡献有多少而定。

创2：18上主天主说：“人单独不好，我要给他造一个与他相称的助手。

总结：合群乃人的天性

二、小组查经（圣经分享）的意义：

小组查经是充实信仰内容、加深信仰知识、使信仰变为行动，并使信仰生活深深扎根的好方法。

第一：耶稣许下，那里有两三个人因他的名字聚在一起，他就在他们中（参考玛18:20）。所以，查经：也是经验耶稣临在的一个重要方法。

第二：由于每人对圣经有不同的了解，每人的了解加在一起，便会使我们对圣经的原意有更正确的掌握。基督徒小组性聚会，在个人更新及灵性成长过程中，占着重要的一环。因为这种小组聚会为我们提供机会分享自己的信仰，聆听天主的话语。

第三：在团体的互相启发下，我们会看到圣经讯息的今日意义。例如当我们看到以色列人出谷时，我们便看到上主也在召叫我们去「出谷」¾¾努力争取一个「民族的」自由和解放。

因为是以小组的形式进行，所以，参与者的投入感会很大，人数虽不多，但分享的层面广阔，从不同的个人分享中，得到圣言生活经验的交流，从交流中得到鼓励，支持，互相学习，借此作信仰生活的反省。在团体的分享中，使团体共同发现，共同肯定，一起成长（我们将手拉手一起往前迈进……而圣经分享更是聆听圣言的好机会，在宁静和谐的气氛中，由圣神推动，发挥天主的德能，领会上主对自己所说的话，对圣言有所体味，继而去实践圣言。

第四：当每人说出他自己会怎样实践圣经的启示时，每个人的眼界都会大开，看出实践圣经原来有许多可能性。在这样的互相刺激下，圣经便会逐渐成为这个查经团体生活的原动力，这是使信仰变成生活、理想变为行动的最有效方法。

第五：要使整个聚会成为一个活生生的信仰经验：经验天主的临在，探讨生命的秘密，体味团体的共融，发现自己的潜能和激发本有的爱心

查经除了很有意义外，也可以是一个很有「趣味」的活动，但条件是：我们必须踊跃发言。在人人踊跃发言的查经聚会中，我们可以「看到」圣神的火花在团体中迸发出来，互相辉映；我们几乎已触摸到上主的临在。

三、小组查经(圣经分享)是什么？

1.查经是一小组人，在组长启发性的问题带领下，一同以谦虚、客观、互助、开放、祈祷的态度，去「查考」上主的话，了解它的讯息，并接受它对我们生活的挑战。由始至终以圣经为中心。

2.深信圣经是上主的圣言，是上主「此时」、「此地」亲自向「我」说话。他的说话很具挑战性，他要求我们按照他的话而修正思想、开拓生命的领域、承担宣扬天国及建设美好人生的责任。

3.在每次查经中，我们一定会有新的发现、新的领悟。这是因为上主已进入了我们的心，圣神正在启迪我们。这时，我们要：

※放胆说：因为我们要为上主在我们生命中的临在而作见证；也要为上主现时在我们心中所说的话作见证。上主是否活跃在我们中，只有当我们「说出来」时，其它人才能看到和感受到。诉说主在自己生命中的作为，其实就是在承认主、赞美主，也就是在「宣读圣经」。

※ 用心听：因为从别人的说话中，我们可以听到上主现时所启示给这人的讯息，看到上主如何在这个人的生命中临在和工作。聆听别人的分享，其实就是欣赏主在别人身上的奇工妙化，也就是在「听圣经」。

当别人发言时，我们应以什么态度去聆听？为什么？

四、小组查经注意事项

1、说话要大声、清楚；（要故意大声，刻意提高声浪！）。

2、接纳与信任：接纳别人独特及宝贵的分享，天主创造每一个人都是独一无二，每个人都是一个独立的个体，有他自己的思想、观点及言行，大家应该彼此接纳及信任。

3、尊重：细心聆听别人的分享（分享过程中最重要的部份），因为：天主借着别人的生活向我说话；（要专心聆听，就像聆听圣经一样）给予小组中每个人平均发言的机会。

4、不明白的地方不要勉强讨论下去，以免陷于钻牛角尖之弊；圣经中一定有大家都明白的地方可供分享。分享圣经中你能掌握的十分一，比在无知中争辩其它的十分九更有益处。

5、对于别人所作的分享，不要细心的分析或查究：细心分析或查究会使别人不愿意讲出自己的分享。

6、不给予意见，不要尝试去说服别人或做「辅导」工作；别把自己当辅导员，别去教训人，不打岔，不指责，不批评（因而要避免[我们]和[你们]）。圣经分享内容是个人和天主间的关系，应该接纳别人从自己的角度讲出的体验及看法。

7、不要跑题：「由圣经说起」而变为闲谈、聊天；更不要使圣经分享成为搬弄是非或「公审判」的场所！负责人要拉回话茬。

8、慎言：不应与外人谈及小组成员的分享，更不许利用。

9、对于没来参加分享的人员，负责人应该跟大家说明其没来的理由。（若某人遇到困难，大家应该为他祈祷或看望）。

10、携带圣经，准时出席。

五、查经的程序：（一般的程序）

a、祈祷……

b、呼求圣降临：要解读消化圣言，非靠圣神的工作不可……

c、读熟：分角色朗读，充分感觉一下所担任人物的心理状态……

d、每人讲出故事的主题…发生的事件…出现的人物……

d、静默：让上主的话默存在心中；让它滋润我们的生命，启发我们的思想，还要让上主的话指导我们的生活：即决心让圣经的话成为我们生活中的最高指导原则。

e、分享并对照自己的生活…

f、作自发性的祈祷。

读经和分享生活都是天主向我说话，祈祷则是我向天主说话。在祈祷时，我响应天主；我要把刚才听到的、反省到的、分享到的都变成祈祷，藉此使自己变得对事情更敏锐、对世事更投入、对别人更关心、对自己更诚实和负责。在祈祷中我要使自己『动情』。

六、圣经分享前后必须作什么准备？

a、制定分享时间，最好不超过一个半小时。

b、选定一个宁静舒适的地方，营造共融、和谐及友善轻松的气氛，使组员易于投入。

c、选出一个负责人，来带领这次的分享。

d、选择易于分享的章节。

e、选定一个分享方法，向小组讲明分享方法的每一步骤，提示组员连贯的按照方法进行分享。

f、留下下次分享的圣经章节及分享的地点。

七、在分享过程中，组员不愿意开放及清晰地发言，如何引导？

在分享前尽力使大家互相认识及交谈，使大家不会太拘紧、紧张，这有赖小组长的带领。

组员分享时多是表面化，点到即止，不愿将个人感受与大家分享，是基于小组内成员未能互相信任，及怕别人会批评自己的做法，所以，小组长在分享前必须强调分享是无对或错之分的，天主创造每一个人都是独一无二，每个人都是一个独立的个体，有他自己的思想、观点及言行，大家应该彼此接纳及信任。

八、分享组员容易犯上释经的毛病，如何处理？

这是非常容易犯的，小组成员往往倾向追求该段福音的神学背景及其释义。这是因为成员不清楚释经及圣经分享的区别，所以在开始时，小组长应作提示简介。而小组长自己（或邀请一些较清楚两者之别的组员）先作分享，好使其它组员有例可从。若有组员在分享过程中不自觉地变成释经，小组长可以即时作出适当的提示。

九、如何使圣经分享不会变成生活分享？

首先使组员明白什么是生活分享？什么是圣经分享？

生活分享：分享内容与信仰及圣言无关，只是一些生活琐事。

圣经分享：圣言或信仰在我的生活中与我的关系，圣言如何提示及指引我的生活。

如遇上这种情况，小组长应在旁给他一点提示，例如：问他对于你的遭遇，你以为天主的旨意是什么呢？藉此轻轻地将他的话题带入圣经中。

十、如何处理组员在分享过程中，因触及感情而当场哭泣的情况？

这会使整个小组的气氛变成紧张，不安。这时组员要沉静地聆听，不要太多眼神的注视那位分享者，若再过一二分钟，哭泣者的分享还未能平静下来时，小组长只要稍加安慰（如给她纸巾……），然后邀请其它成员进行分享。

十一、为何圣经分享小组往往只能维持一段时间，组员便没有兴趣继续？

通常小组维持了一年，组员便会倦于分享，原因是彼此的生活环境及工作没有多大变化，分享内容也易于枯燥无味，这时小组长可以尝试，以圣言为中心，鼓励大家分享对社会时事的问题，一方面使分享内容多元化，另一方面，也藉此培育各人关心社会及扩大分享的领域。

以上内容的作者:不清楚


活用圣经

一、如何入手看圣经

Ａ）怎样找到 某书、某章、某节？

1. 圣经分新旧约，以耶稣为分界，耶稣降生前为旧约，降生后为新约。旧约经书除了若苏厄书和各先知书外，书名多以「纪」、「传」、「篇」为尾（如：创世纪，列王纪上，卢尔德传，友弟德传，训道篇，智慧篇），新约经书除福音外，均为「ｘｘ书」及「ｘｘ录」（如：罗马书，伯多禄后书，宗徒大事录，默示录）。

2. 圣经共有73卷书，其中27卷为新约（与基督教一样），46卷为旧约。

3. 怎样找某卷书？见圣经前几页的目录，及每一页上端的书角，书角所示的是该卷圣经的简称，例如：编年纪上简称为「编上」，申命纪简称为「申」，路加福音简称为「路」，格林多后书简称为「格后」，全部73卷书的简字表可见于思高圣经，第1977页。

4. 圣经中，每卷书都分了「章」（主后13世纪）和「节」（主后16世纪），例如：路加福音全书共分24章，每章再分若干节，这样，任何一句圣经都有章节编号以便称呼及查阅。圣咏则是「篇」（不是「章」）和「节」。

5. 章节－－若20:1-10，11b即若望福音20章1至10节，如第11节再要细分，则上半部为a，下半部为b；咏105:1即圣咏第105篇第1节。若二（若望二书）、若三（若望三书）、犹（犹达书）、北（亚北底亚，这是一部小先知书）这四卷书因为很短，所以这几卷书没有「章」，只有「节」。

Ｂ）圣经该从何处看起？

1. 最好不要随意抽阅，因为圣经有些地方表面看来是互相矛盾的，今天抽着一句，明天刚好抽着相反的一句，读者有可能感到混乱。

2. 若没有圣经注释，不要由圣经第一页读到最尾那页，这个方法多数行不通，因为只在创（创世纪）和出（出谷纪），已有不少地名、族谱和法律，若没有圣经注释，现代的读者多数看不明白，且感到异常枯燥乏味，这就会打击了初读圣经者的兴趣，令人却步。

3. 若没有圣经注释，则可先看新约中的路（路加福音）或谷（马尔谷福音）－－好能认识耶稣，然后看宗（宗徒大事录）－－好能了解初期教会，继而看斐（斐理伯书）、雅（雅各布伯书）、伯前（伯多禄前书）等较短而又对信徒生活有帮助的新约书信，但是希（希伯来书）、格后（格林多后书）、犹（犹达书）、默（默示录）等新约经书则迟些才看，因较深；玛（玛窦福音，它一开始是族谱）及若（若望福音，它常语带双关，甚至三、四关）两部福音亦较深，可在看过一些书信之后才阅读。看完新约，才看旧约。

4. 不论看新约或旧约，最好有圣经注释（COMMENTARY），如：思高圣经学会的《信仰旅程》及《天道人语》，示编委会的《救恩史》，香港天主教圣经学院的《清泉掬水》、《荒漠燃荆》及《驼铃牧心》等等，这对了解圣经的意思，很有帮助，如此，就能增加读经的兴趣。

5. 若有圣经注释辅助，你可以跟着它们的脉络来读经，即使是先读旧约也行。

6. 若对圣经已有些「根底」，也可跟每日弥撒的选经来阅读，或按「信德」、「婚姻」、「永生」?等不同课题作「专题读经」（这需要圣经汇编、圣经辞典等工具书）。

7. 读到族谱（族谱都有意思）或法律条文之类的经文，若真不想看，可先跳过它，但此举不应太多，否则容易变成合自己口胃的才看。

Ｃ）何时何处，多少多久，实战疑难 及 如何培养读经习惯

1. 读经祈祷时，最好当然是有安静舒适的环境，但不一定要安安静静才可读经，否则恐怕没有几多个人都可每天看圣经了！其实，像平时看报纸般随手拿来看（即使只看几句）也成；若环境真太嘈吵，可往厕所、公园看，或戴上耳筒。不论是早晚祷时、等人、坐车?，任何零碎的空隙均可读经，但最好每日有固定时间阅读（起初或需摸索那段时间最适合自己）。若疲倦，可先洗洗面，或安按排较有精神的时间读经，如先做晚祷和读经，才洗碗。

2. 如何培养读经习惯？即日开始，连续21日读经，就可养成习惯；别等到明日才开始，因为明日复明日，即不会开始读！亦可加入研经小组，透过团体读经和分享，来「keep住」自己。「委身」于圣经（有心！就能突破一切障碍！）

3. 若圣经不便携带，可以家里一本，公司一本，或用PALM（电子手帐），或袖珍本，或附有圣经注释的单行本（例如：韩承良神父着的德训篇释义，内有圣经经文及其注释）；若圣经字体太小，可放大影印现在要读的那一卷经书，以便随身携带阅读。

4. 每日看一段或一章，甚至短至一两句，长短均可，勿走马看花便成；基本上是每日一段地看下去，但有时也可以整个月都读同一段圣经。

5. 不用硬性规定每次看多少，若中途有感受或领会，可停下，细意体会、咀嚼、祈祷。

6. 遇到不明的地方，可暂且放下，之后问人，或问全日免费服务的（香港）「天主教信仰热线」（电：28850025，接通后再按7或按331），或查圣经注释。做圣经分享亦有帮助。

Ｄ）浅谈 圣经内容 及 表达方式

1. 圣经是天父的家书，内容是救恩史，启示了天主自己，讲述「生命之道」，不是说科学上的真理，而是说救恩上的真理－－为我们的得救而教训我们、给我们说出的真理！人性作者写下在这历史事件中天主与他的相遇，给他的拯救，这已是从救恩的角度来处理／理解该历史事件，这就正如我们说：「每天起床看见太阳从东方升起，天主又赏赐了我新的一天！」这句说话固然是对的，但不「科学」（不是科学上的真理），因为太阳不是从东方升起，而是地球围绕太阳而转的。

2. 在天主的启示／圣经里，有直接的说话，也有很多是行为语言（如：「妈妈天天给孩子烧饭」这个行为正是说出：「孩子，妈妈爱你。」）；它又像一出有深度的电影（如：我和春天有个约会），不仅「（让人）看见」／展现出许多真理、人性，更显出天主是个怎样的神；又正如你只知道某人如何长大，却从未见过他的父母，但即使如此，你仍能约略领会到他的父母是个怎样的人，同样，你认识了以色列民的历史后，你也能领会到那看不见的天主。

3. 所以，要认识救恩史，必须认识以民的历史。不要忘记，天主是透过以色列民的历史（历史中的事迹、人物等等）来启示自己和实现救恩计划呢！（详参本网站的F项「旧约内容简介」）

Ｅ）阅读圣经的重要性

1. 与主联系，亲近主。?如果你想与主祈祷，与祂更亲密，你要读经！

2. 认识天主。?如果你想知道天主是个怎样的神，想更了解祂，你要读经！

3. 认识救恩－－圣经有「晒」为人得救的数据。?如果你想认识救恩，你要读经！

4. 圣经给人说出生命的意义，教人（包括信友）怎样生活，使人的属灵生命茁壮成长，并有正确的人生观和价值观。?如果你想明白生命的意义，想知道怎样做基督徒，想你的灵性好，想畅快地行走你的人生路，想有力量迎接生活的挑战，你要读经！

5. 阅读圣经如此重要，绝对值得你培养「每日读经」的好习惯！「灵性」从来都不是「自然」生长的，是靠你「委身」于成长－－你要愿意读经，决意读经，勤力读经！

Ｆ）介绍一些圣经入门的书藉

1. 王敬弘及刘赛眉修女合着，《圣经十讲》，思高圣经学会，香港，1984

2. 王敬弘译，《圣经学浅谈》，光启，台湾，1993

3. 王敬弘着，《圣经是怎样的一部书》，光启，台湾，1981

4. 陈维统着，《圣经简介》，思高圣经学会，香港，1981

5. 房志荣着，《新约诸书分类简介》（增订本），光启，台湾，1975

二、用圣经指导生活的方法（大部份的经文至少可用上一种方法）

1）六字诀（即有6种方法，但你可把这些方法的第一个字，串成一句口诀，以便记忆）

「榜」样 | 有甚么榜样我可学习？【例】：主对有需要的人是来者不拒的；保禄对主的热诚（斐3）；巴尔纳伯之对保禄，犹如伯乐之对千里马（宗9:27，宗11:25-26）；穷寡妇的慷慨及天主的悦纳（谷12:41-44）；梅瑟过红海时，前无去路，后有追兵，仍信靠主（出14:13-14）；主动而且充满信德的耶里哥瞎子，被主治好后，立即跟随基督（谷10:46-52）?
「罪」恶 | 有甚么罪恶我应小心、避免 或 引以为戒？自己有没有身陷这些罪恶中？若有，便认罪、求主宽恕 并 修正它。【例】：法利塞人的「有姿势冇实际」（谷7）；门徒争大（谷10）；富翁漠视拉匝禄等穷人的需要（路16）；以色列子民历来的反复（民长纪）；达味王强占人妻（撒下11）?
「应」许 | 主给我们应许了甚么？【例】：你们先寻求天主的国和它的义德，这一切自会加给你们（玛6）；两三人因主名相聚，主必在他们中间（玛18）；谁若为主和福音的原故，丧失自己的性命，必要救得性命（谷8:35）?
「鼓」励 | 这段圣经，对我有甚么鼓励？【例】：基督平息风浪（谷4）；多俾亚一家因痛苦而得福（多俾亚传）；上主拯救无罪的苏撒纳（达13）；默示录鼓励及安慰受迫害的教会；天主不许你们受那超过你们能力的试探（格前10:13）?
「命」令或「教」训 或「警告」 | 有甚么命令我要遵行，或这段圣经给我甚么明显的教训？【例】：你们要彼此相爱（若15）；应常欢乐，不断祈祷，事事感谢（得前5）；你不可为恶所胜，反应以善胜恶（罗12）；山中圣训（玛5-7）；保禄书信中的伦理生活指引（多数是书信的后半部）；为首的当作众人的仆役（谷10）；不可叫穷人久候你的救援（德29:11）；以先知们作为受苦和忍耐的模范（雅5:10）?。可是，像玛5的「右手使你跌倒，砍掉它」，它是夸张地表达出一份壮士断臂的决心，切勿搬字过纸地照做，若经文看来古古怪怪、不合情理时宜，如上述的「砍掉它」、申25的「代兄立嗣」、欧2:4「谴责你们的母亲」，你可先查圣经注释
「知」识 | 这段圣经，使我对 主／教会／（某项）真理／自己 更认识了甚么？因着这个认识，使我在生活上相应地有所改变。【例】：若15指出离开主就不能结出果实，若我要过一个真真实实的基督徒生活，我必需祈祷与主连系；路11:11-13主说儿子求饼，父亲也不会代之以石头给他，何况是天父！祂是乐意施恩和眷顾的，我大可安心信靠主；依43:4ａ天主视我们珍如拱璧，所有人并非如世俗所看的：没钱的（或不懂赚钱的）没用；民7记载上主帮助以色列民战胜外敌，根本不用靠人多势众，要赢就赢，祂是大能的主，我可全心依赖祂；读了谷13:32，就不会被「某时某日将会是世界末日」的谣言骗倒?

2）我是那一种？－－即一段圣经若有不同的人物、情况，你看看自己是那一种

【例】：四种心田（路8或谷4）／三王、黑落德与经师（玛2）／则34:15-16的各种羊

这个方法的变化：ؼ你（现在）是那一种？

                ؼ/span>你想（将来）成为那一种？那么，我该怎样做？

                ؼ/span>方向－－我现在是「在好地里」，但正向着「石头地」去？

                ؼ/span>程度－－我迈进了多少？

                ؼ/span>困难－－有甚么困难、障碍？为甚么会有这（困难）呢？如何克服？

3）比较－－即把圣经跟自己做比较，可以再分２种「比较」的方法

1. 「圣经话咁，我又点呢，我系唔系都系咁？」－－即圣经指出某个情况，我是否如此？【例】：谷1:1说耶稣是天主子（客观的事实），我又愿不愿接受祂作我的天主子呢（主观的认同）？若4说朝拜天主应当是「以心神、以真理」，我又怎样朝拜呢？咏23描绘天主是牧者，我可有此体会？若1说耶稣来到自己的领域，自己的人却没接受祂，我「没接受祂」吗？

2. 「换着自己，我会怎样，我会有何反应？」－－即是圣经人物在这处境中就如此如此，若换了我，我有何反应，会怎样做？【例】：梅瑟过红过时，前无去路，后有追兵，此情此境，我可全心信靠上主，并安静地、镇定地等待吗？

4）换汤不换药－－外表不同，但骨子里的「原则」或「方程式」一样，这就像「今日死了一个秦始皇，明日又有另一个秦始皇」

【例】1：在耶稣时代，痲疯病人（路17或谷1）是社会的「边缘人」，今日香港社会中的

        「边缘人」又是谁呢？

【例】2：在初期教会的时代，鬈发是一种奢华的行径，所以保禄和伯多禄都不约而同地强

         调妇女不用鬈发、金饰等奢华的身外物来装饰自己（弟前2:9及伯前3:3），在今

日香港「鬈发」不算得很奢华，但可有另类的「鬈发」－－奢华的行径或装饰？

5）换位－－我先走进圣经人物的位置，然后再走进主的位置

Ａ．主　　怎样对待撒玛黎雅妇人 －－＞ 所以，我感谢／欣赏／赞美／钦崇／顺服／倚

                                      靠／信赖／佩服?主

Ｂ．主也 怎样对待 我　　　　　 －－＞ 我从主对我的态度，我可以放心／安心?，或

                                      感到鼓励／支持／安慰／被接纳／被释放／被

                                      宽恕／被体谅／被了解／被尊重／被爱护?

Ｃ．我也 怎样对待 今日我身边的 撒玛黎雅妇人

Ｄ．因为上述的Ａ＆Ｂ，我要 ??＞ 宣扬主的美善／爱／包含／上智／伟大?

                           ??＞ 承认我的不足／有限／罪

                           ??＞ 依靠主／多加祈祷／向主学习

（上述撒玛黎雅妇人出自若4；其它例子：若13耶稣为门徒洗脚，智11:24）

附注

1. 上述方法中的「我」，皆可转为「我的家庭」、「我的团体」、「教会」、「社会」?。

2. 如在创12亚巴郎蒙召那段圣经，学到「信德」，对！若以为每次读这段经文都是天主叫我「搬屋」，错！

3. 谷10耶稣邀请富少年变卖一切，这是特殊的圣召（指具体的行为），并非普遍地适用于任何一个人，但我们该有这份精神。

4. 宗2初期教会的教友「一切皆归公用」的具体做法，亦非普遍地适用于任何一个人或时代，但其精神则应学习。

练习：每日用上述10种方法反省一段，及记下章节。可用「问句」另页写下，并交给导师（至少交3篇）

1. 路（路加福音）19：1-5（税吏匝凯）【如：匝凯蒙主接近，便很喜悦，我又如何？】

2. 路（路加福音）10：38-42（玛尔大和玛利亚）

3. 若（若望福音）13：1-17（主为门徒洗脚）

4. 宗（宗徒大事录）4:8-22

5. 依（依撒意亚先知书）40：27-31

6. 德（德训篇）2:1-6

7. 格前（格林多前书）10:1-13

8. 玛（玛窦福音）6:24-34

9. 智（智慧篇）11:22-12:2

10. 若一（若望一书）2：15-17

11. 厄下（厄斯德拉下）5:1-8

12. 哥（哥罗森书）3:18-4:2

13. 伯前（伯多禄前书）3:8-12

14. 苏（若苏厄书）1:1-9

15. 斐（斐理伯书）4:6-7

16. 默（默示录）3:14-22

Ｉ）若8：1－11的圣经反省（范例）

1. 榜样，比较（换着自己） | V1-2 | 1. 群众清晨便听主的教训，我是否也常到主的跟前，听祂的教训？且是一早便听？或在很倦时才听？
2. 罪恶 | V3-6 | 2. 经师等人外表虔诚，却为翦除异己－－耶稣，不惜「借人过桥」－－借罪妇犯奸淫一事，来设计陷害，我对自己的敌人态度如何？我做人是否堂堂正正，光明正大？抑或金玉其外，骨子里却不惜用奸狡或恶毒的手段来对付敌人？ 3. 自己又会否犯奸淫呢？
3. 知识 | V7 | 4. 耶稣的回应，既不伤经师，亦不伤罪妇，真智慧令人和好圆满收场，有别于世俗的谋略（雅3：17至于从上而来的智慧，它首先是纯洁的，其次是和平的，宽仁的，柔顺的，满有仁慈和善果的，不偏不倚的，没有伪善的。）我有没有这种智慧？我喜欢这智慧还是谋略呢？我会祈求这智慧吗？（雅1：5你们中谁若缺乏智慧，就该向那慷慨施恩于众人，而从不责斥的天主祈求，天主必赐给。）
4. 比较（换着自己），榜样 | V8-9 | 5. 耶稣在地上写字，网开一面，让人易落台。换着自己，如果我反击必胜，能给我的敌人迎头痛击，我会怎样做？我会效法祂吗？我是否事事不给别人留余地呢？
5. 换位 | V10-11 | 6. 耶稣也不定她的罪！而且是拯救了她（免受死刑）。事实上，主也没定我的罪，且来世上拯救了我！我也不定别人的罪。
6. 换位／换汤不换药 |  | 7. 今日的「罪妇」何在？
7. 知识，榜样 |  | 8. 「不定她的罪」（接纳罪人－－不对人）及「不要犯罪」（不接纳罪恶－－对事），人和事分开。我们也可效法耶稣这种态度来生活－－事还事，人还人。
8. 我是那一种？ |  | 9. 我做了（或迈向）甚么角色？经师？罪妇？耶稣？抑或旁观的群众？
9. 明显的教训 | V7 V11 | 10. 包括： l 无罪的才「掷石头」 l 不要犯罪

T　以上没有「鼓励」及「应许」

ＩＩ）路19：1－10的圣经反省（范例）

ｖ2 | 富有的匝凯是神憎鬼厌的税吏： 1. （知识）某些职业能令你身陷罪中 2. （知识）并破坏人际关系。罪是人与人之间的一份阻隔 3. （知识）富有不一定开心 4. （换汤不换药）今日甚么职业犹如当日的税吏（炒楼）
Ｖ3 | 人人不欢迎他： 1. （罪恶）我是否也是这样对待「罪人」？ 2. （比较－－换着自己）我有没有试过被人排挤，例如：有东西不告诉你，不受你玩
ｖ4 | 想要看看耶稣，人多不能看见，便往前奔上树： 1. （比较－－换着自己）我对主有没有这份渴望或这么大的动力，要见见祂？ 2. （比较－－换着自己，换汤不换药）我做事时有没有这么大的毅力？抑或（凡事）一遇困难，便放弃？ 3. （榜样）匝凯的渴望和毅力，是个好榜样 可再追问：匝凯是未见过耶稣的，有甚么吸引他这么辛苦也要看见祂？大概是耶稣对罪人的态度，传遍各地（勿忘那时耶稣已出道多时）： 1. （知识）接纳的态度，能使一个不愿接触人的罪人重新走出来，甚至恢复他的尊严－－我对肥猫 2. （鼓励）看见基督的「接纳」态度，我也敢「走出来」
Ｖ6 | 赶快下来，喜悦地款留耶稣 1. （榜样）「赶快」－－迅速／马上响应，「喜悦地」－－开心的，「款留」－－不是冷落祂 2. （比较）问问自己是否如此？天主一叫我就迅速／马上响应，天主叫你或当你面对耶稣时是否「喜悦地」？你有没有「款留」耶稣呢，还是将祂「放埋一边」冷落祂？（有些善会是这样的，如：喜欢朗诵／唱歌，但不喜欢圣经／祈祷）
ｖ7 | 众人窃窃私议： 1. （罪恶）背后讲人 2. （罪恶）自己不做，还不许人家做
ｖ8 | 一半施舍，四倍赔偿 1. （知识）悔改自然有行动，而且不是基于教条去做 2. （榜样）匝凯「有行动」的真心悔改，是个好榜样 3. （比较）我的悔改可有决心和行动？抑或口里说悔改，结果马虎了事？
ｖ5 | ａ）为甚么匝凯会有这么大、这么好的改变？ 1. （知识）接近了主，体会到天主慈爱的人，会悔改，生命会有改变 2. （比较－－圣经话咁）问问自己，你生命有没有改变？若没有，是否未体会到天主的慈爱？ ｂ）匝凯做了甚么，以致得到基督这么大的恩宠？ 1. （知识）匝凯甚么也没做过（不是先悔改），这是基督主动，祂乐意施恩，先爱我们（如v8所言：寻找及拯救迷失的人），以致人会悔改，恩宠不是靠做这做到赚取来的
补充 | 1. （你是那一种）匝凯，群众和耶稣，你是那一种？你正迈向那一种？
结论 | 1. （换位）我坐在匝凯的位置，耶稣也是这样对待我（愿我们也样匝凯一样迅速响应，喜悦地款留，生命有所改变），然后，愿我们也这样坐在基督的位置

四、如何解经－－浅谈解释圣经的一些原则和方法

（本文已在「同根生－－澄清基督教弟兄对天主教的误解」网页（http://sameroot.catholicworld.info）Ａ项内刊载）

Ａ）前言

1. 常听到一些朋友说：「我们的信仰是基于圣经。」我完全同意这个说法，但必须补充一句，就是：怎样理解圣经亦非常重要！如果我凡事钻牛角尖，或只选一些合自己口胃的才看，即使看了圣经，我都很容易会懂错它的意思；无限度地自由解经，或放纵不羁地随意解经，更是不稳健的做法。圣神固然会帮助我们领略圣经的讯息，但这并不表示我们就可像脱缰野马般毫无依据和方法地理解圣经，其实，透过教会传给我们的「理解圣经方法」本身已是圣神的一种引领指导和祝福。今日不少人（尤其是在西方国家）拿着圣经乱解一通，还美其名说：「我们每个人看圣经时都有圣神的带领！」结果是惊人见解百出，异端林立，有些更为祸社会，这足以证明正确的理解圣经方法是不容忽视的。

2. 今日我们该怎样诠释圣经呢？梵蒂冈第二届大公会议的《启示宪章》第12号就指出：「既然天主在圣经里是藉人并用人的方式说了话，讲解圣经的人为明了天主愿意同我们交谈什么，当注意寻找圣经写作人真正愿意表达的是什么，以及天主愿意用他们的话显示的是什么。

3. 为探讨圣经作者的本意，在各种方法中，也当注意到『文学类型』，因为藉各式各样的历史、预言、诗歌，或其它类型，陈述的及表达的真理彼此各有不同。故此，释经者必需寻找圣经作者在固定的环境中，按他们的时代与他们的文化背景，用当时通用的文学类型，企图表白及表白出来的意思。于是，为正确地了解圣经写作者所欲陈述的，应当注意到圣经写作者的时代所流行的，以及当代习用的感受、说话和叙述的方式，也当注意到同时代的人们，彼此往来惯用的那些方式。

4. 圣经既由圣神写成，就该遵照同一的圣神去阅读去领悟。为正确地去探讨圣经原文的意义，尚须勤加注意全部圣经的内容及统一性，顾及整个教会活的传授，并与信德相比照。释经者的职务是遵守这些规则，努力更彻底地去了解圣经的意义；几乎经过这样的研究，教会的审断才臻于成熟。因此这一切关于解释圣经的原则，最后当置于教会的定断之下，因为教会担任保管及解释天主言语的使命与天职。」

5. 香港天主教圣经学院教授斐林丰神父??我敬爱的老师，曾在一圣经讲座中，根据上述文献所说的方法，以多段圣经作为例子，很具体扼要地讲出教会如何理解圣经（其中），本文主要跟着斐神父所说的脉络，介绍一些理解圣经的方法和原则（其中整个Ｄ项也是不少正统基督教所共同采用的方法），当中我却加上另一些圣经例子，并且辅以生活事例来说明，务求使读者体会到它们并非遥不可及，而是能够运用出来。

6. 这篇短短的文章，当然不可能把全部方法和原则都逐一介绍，并且说得深入，所以在这里只提出一些重要的和易用的，希望藉此有助大家平时「灵修式」地看圣经，并且引发阅读圣经的兴趣。

Ｂ）一些理解圣经的大原则

7. 看圣经像看字画一样，可以有许多层次。一个不懂书法的人看了一幅字画，他大概只会觉得那些字写得很好看、很端正，这是一个较表面的层次，不懂书法的人也可以看得到的；但若换了一个懂书法的人，便可以看得深入一些，他可以欣赏每个字的笔法，这是另一个层次；尤有进者，他可以看它的风格，甚至可以看行气等等。原来看一幅字画都可以有不同的层次，看圣经都是一样。

8. 一般来说，我们平时看圣经时，都可以好像普通人看字画那样，能够有所领会，可以跟天主交谈，这可谓是灵修的层次；如果深入一些，要在一段圣经里，找出它的真正意思，我们便需要做一番功夫，这番功夫我们称为「释经」－－即诠释圣经，当中有很多方法和原则，例如要了解当时的历史，背景，风土人情，原文所用的词语在当时是怎样用法，这个字到底想表达甚么意思，不同的版本，文章的结构，上下文，这卷圣经或这段圣经用甚么文体类型写成，宗徒的传承，教会历来的解释?等等，这些东西在神学院要读四年，在圣经学院要读三年，读完之后都只是知些皮毛而已，可见圣经本身极其丰富，有些圣经学家用上他毕生的时间和精力，都只是研究圣经内的其中一卷书，由此可见，理解圣经可以有很深入的层次，深入到甚至穷一生的精力都不能完全了解它。

9. 由于圣经是由天主默感人去写成，并交由主耶稣所建立的教会负责保管和诠解，所以圣经同时是一部「天主的书」「人的书」及「教会的书」。正因圣经交由教会保管和诠解，故此，如果要理解圣经，便需要依随教会的领导，借着教会才可以正确地了解。事实上，这部「教会的书」都是新旧约的天主子民的信仰结晶，所以，如果随便找个非基督徒来，把圣经当作一部普通的书来看，看完之后便去解释一番，说它有怎样的教义！这是不行的，因为他不是教会。教会就是由这群相信天主的人所组成，他们将自己信仰的体会和对天主的理解写了下来，而成为圣经，所以如要正确地理解圣经，也需要在教会之内，在这基督徒的团体里面，有她的带领和指引，才可以清楚完整地正确地理解。

Ｃ）从「人性作者」及「神性作者」两个角度入手

10. 圣经既是由天主和人一起写成，换句话说，圣经的作者有二：一是「神性作者」（天主），二是「人性作者」（人）。以圣经中的路加福音为例，天主是这部福音的「神性作者」，而圣路加这个人就是它的「人性作者」了。那么，如果我们要了解圣经，我们可以先从两个角度入手：第一个角度，我们可以看看这个「人性作者」究竟在这段圣经里面想说甚么，即所谓「文字意义」，第二个角度就是要看天主－－这个「神性作者」要表达的意思，即所谓「属灵意义」。这两个意义虽然有所不同，却不会彼此矛盾。

Ｄ）怎可找到「文字意义」－－即人性作者要表达的意思

11. 怎样才可知道「文字意义」－－即如何了解人性作者要表达的意思呢？若用一个生活例子来说明，情况就好像今日有人说：「某人已经『瓜』了。」今天香港人会明白这句话的意思是说「某人已经『死』了」，但可能一百年后的人听录音带时，听见「某人『瓜』了」这几个字，就不知道原来是指「某人已经『死』了」，也许在一百年后「瓜」字是指「发了财」，但他们也不能把这句话硬说成某人已很有钱，相反，他们要看看这个「瓜」字在当时是怎样用的，好能找出它真正的意思－－啊！原来是指「死了」，而不是说「发财」或「冬瓜」、「西瓜」。寻找「文字意义」－－人性作者透过文字所要表达的意思，就是这样。看「文字意义」时会涉及「文体类型」，现先用「活水」作为例子来介绍寻找「文字意义」的原则和方法，稍后才谈论一些文体类型的问题。

12. 约于九六年五月，香港某个教会声称饮用双氧水能够治病，并鼓励其信众服用，据云该教会的牧师还说若望福音第四章耶稣与撒玛黎雅妇人，在对话中所提及的「活水」就是双氧水，并以此作为圣经根据。当然我们很难想象，在二千年前耶稣与那妇人言谈间，会取出一枝双氧水出来，然后说：「多谢，三十元。」但竟有人可以将「活水」和「双氧水」这种现代产物如此地连在一起！笔者大胆认为这个论点没甚么圣经根据。现在就先看看「活水」的意思，透过「活水」这个例子，指出一些理解圣经文字意义的方法：上下文，背景，修辞，比喻等等。

Ｄ１）若望／约翰福音第四章中「活水」的意思

13. 水是每一个人都需要的，不喝水便会死，在日常生活中我们都要用水，例如洗衫清洁，建筑房屋时都要用水和着泥才可建筑。水的价钱虽然便宜，但却是我们的必需品，若没有它，真的会「瓜」了，所以，水本身是很重要的一样东西。在耶稣时代祂身处的巴肋斯坦??中东耶路撒冷这一带的地方，水更形重要。为甚么呢？因为二千年前不但没有自来水供应，而且中东水源少很干燥许多旷野－－即近乎沙漠的地方，如果在那里做四十天避静，真要带够水才好，否则你一定见到天主（因为死了）！水在今日已经是重要的，在二千年前以色列这地方，则是更加重要的一样东西。当时人们要去井边打水，不像现代人有自来水那么方便，如果在家里附近有条小溪或河流－－这些流动的活的水不是一潭死水的，相信那里的「楼价」都会昂贵许多，因为有这样珍贵的水在附近。

14. 耶稣跟撒玛黎雅妇人讲「活水」，其背景就是刚遇到这个妇人前来打水，然后耶稣向她要点水喝，之后就引渡她明白天主的道理，提升她的生命，说的时候正是用「水」作为话题。耶稣要道出天主丰盛的恩宠，祂便用大家正谈论的「水」来做比喻，于是就说「活水」了，正如有些人说：「住在嘉湖山庄很好。」耶稣便给他说：「我给你天国的嘉湖山庄，更要好得多哩！」－－用大家正谈论的「嘉湖山庄」来引入天主的道理。耶稣的口才是很好的，又懂得因材施教，就地取材，十分灵活！正说及水的时候就讲「活水」，明显表示出这样东西比普通的水更加珍贵。

15. 用「活水」来说甚么呢？说天主宝贵的恩典恩赐。怎知道呢？看后面的章节你就可知道，耶稣与撒玛黎雅妇人讲「活水」是在若／约4，在若／约7：38－39便很清楚说出「活水」是指天主圣神，所以，实在不明白锡安教会怎会视活水为双氧水的圣经根据。天主要将圣神赏赐给我们，这是多么珍贵的一份礼物，祂将自己送给你，住在你内啊！我们是甚么？只不过是普通人而已，甚至是罪人，不要说是天主，即使港督来你家中探望你，可能你都会觉得很荣幸，现在天主来，将自己送给你，不知胜过港督亲临多少倍！可惜有些人在领洗、领坚振及领圣体时又不觉得是这么珍贵！真糕糟！

Ｄ２）上下文

16. 从「活水」的例子，你可以看到一些方法，首先是上下文。原来如果你想清楚知道这段圣经说甚么，或某个字的意思，你就要「看前看后」了。其实我们日常生活也是这样的，笔者有次听人说：「打就打，怕你么？」他们还掀起袖子，吓得人要赶着去报警，岂料他们接着便取出一副麻雀来！看见此情此景就知道原来那个「打」字，不是「打架」之意，而是「打麻雀」而已。你听完后面的说话，就知道前面的意思，如果把这段「打就打」的说话写了下来，那就是「上下文」了。同样，在圣经上也有这些例子，例如：耶稣对伯多禄说：「我要将天国的钥匙交给你。」钥匙是甚么意思呢？你看看后面的经文便可知道：「凡你在地上所束缚的，在天上也要被束缚；凡你在地上所释放的，在天上也要被释放。」（参阅玛／太16：13－19）很大的权柄啊！真是像开门那样，给了你锁匙，你就掌管着它。看了上下文，便清楚（至少会具体些）捉摸到「钥匙」的意思。

17. 在路10：42耶稣说玛尔大的妹妹玛利亚选择了「更好的一份」，这是指甚么呢？看回前面几节自有分晓，原来玛尔大为侍候耶稣忙碌不已，但玛利亚却坐在主前听祂讲话。相信在当时她们很少与耶稣会面，难得有机会亲聆耶稣的教诲，当然胜过忙于繁琐的事务；在招待客人方面，与其只顾安排茶点，而让客人冷清清地坐在一旁，倒不如跟他闲谈还来得殷勤与热情。看了上下文，就知甚么是「更好的一份」。但愿我们都有这「更好的一份」，好能在繁忙的香港生活里，平衡平衡。

18. 又例如在玛／太10：34耶稣说：「我来不是为带（来）平安，而是带刀剑。」刀剑是甚么？是倚天剑屠龙刀吗？不是指这些！你看看下一节圣经便知了，耶稣说：「因为我来，为叫人脱离自己的父亲，女儿脱离自己的母亲，儿媳脱离自己的婆母。」若连路加福音12：51－53的平行文也参阅，则更加清楚它的意思，原来是指纷争，因为若果某教友的亲友叫他说谎否认自己基督徒的身份，或邀请他作出一些违反基督徒生活原则的事，在这不能妥协要跟罪恶奋斗的情况下，「纷争」就出现了。透过上下文，你便可知道原来「刀剑」是指一些不和谐的情况，却不是指带着刀枪或武器。

Ｄ３）各种「背景」（诸如生活习俗，语风，时代背景等等）

19. 从「活水」的例子也可看到背景的问题。在当时，水已是这么珍贵，活水更加紧要，若你知道当时的生活背景或其它背景，你会较容易去了解他们某些字句的意思，这对理解圣经有很大帮助。圣经中也不乏这些例子，例如：路2：7称耶稣为圣母所生的「头胎男儿」，后来又有人对耶稣说：「你的兄弟在外边找你。」（参阅谷3：31－32）有人看了便会问：「既然圣经明明写着耶稣是『头胎男儿』，又有兄弟，那么，圣母怎会终身童贞呢？」（参阅路1：34）你看看当时的背景，看看这些词语是怎样运用，上述的疑问便迎刃而解。原来不论后来该名婴儿有没有弟妹，犹太人都会将「头胎男儿」的尊称给家庭中所生的第一个男性婴儿，他们也将堂兄弟表兄弟称作「兄弟」（见肋／利10：4，列／王下10：13），这与我们中国人有点相似，即使时至今日，笔者有些侄儿也是以「兄弟」来称呼自己的堂兄弟的，所以不能单凭这两句圣经作为推翻圣母终身童贞的论据。你明白当时的背景知道词语怎样运用，就能懂它的意思。

20. 又例如路加福音记载了耶稣的一段说话：「谁爱我，就要恼恨自己的父母，否则便不配作我的门徒。」（参阅路14：26－27及其平行文，即玛／太10：37）多严厉！要恼恨自己的父母才可做耶稣的门徒，岂不是很不孝，而且明显相反第四诫！为甚么耶稣会这样说呢？你又要知一些背景了，原来在这句圣经里，路加保留了犹太人的语风－－即讲说话的风格，它是没有比较级的，即是没有「爱我多些，爱他少些」这样的说法，他们不会这样说话，却会说得很极端：「你要不就爱我，要不就恨我。」如果是「爱少些」就说「恨」，所以你只要明白这些背景，就会知道它的真正意思是：爱天主在万有之上，不应爱父母超过爱天主。笔者有个朋友对任何人说话时都先「问候」人家的娘亲，而且还不停地「问候」，初相识时还以为他无缘无故骂自己，气得很光火！认识久了，明白他这种「语风」，知道这是他的「口头禅」，本身没甚么恶意。圣经看多了，自然也会熟习它的「语风」，愈看愈易明。

21. 另一个要看背景的例子，就是伯／彼前2：11－17及宗／徒5：29，伯多禄前书说人要服从政权，但如果你看宗徒大事录，又会看见宗徒们对犹太人的公议会说：「听天主的命应胜过听人的命。」这岂不是很矛盾？！那么，你要留意当时的背景了。原来犹太人正迫害初期教会，反对耶稣是天主子，禁止人去传道，这是明显相反天主的旨意或诫命的情况，因此，当两者有冲突时，我们当然应以天主的旨意为依归，但如果那政权是合法的合理的没问题的，那么权柄来自天主，它是天主的工具，当它给人合理正确的命令时，我们应该服从。所以，这两段圣经并非矛盾，因为背景不同嘛！在今日的生活中也有类似的情况，也许你曾听说过，医生叫这人不要吃鸡蛋了，因为胆固醇很高，却叫那人吃鸡蛋，因为有营养，若你只看这两句说话，又会引起疑惑：「到底应吃鸡蛋还是不应吃呢？」原来两者有不同的背景，这个病人不可以吃胆固醇的食物，就不要吃鸡蛋了，那个却需要鸡蛋里的营养，就要吃了。了解当时的背景就更能明白那些说话根本没有矛盾。

22. 当然，我们不会一下子就全部知道所有圣经的背景，但知识是累积来的，正如俗语所说：「一次生，两次熟」，听多些圣经讲座和课程，看多些圣经注释，也就识得多了，便会渐入佳境。

Ｄ４）修辞

23. 要寻找「文字意义」，也可看看「修辞」。修辞有许多种类，本文只简略介绍以下三种：比喻，夸张法及拟人法。

Ｄ４ａ）比喻

24. 「活水」一词很明显是一个比喻。圣经里有没有比喻呢？有很多！耶稣说：「我是葡萄树，你们是枝条。」（若／约15：5）大家一望而知这是比喻了。既然这是个比喻，那么我们便用比喻来了解它，相信没有人会因这句圣经而认为耶稣真是一棵树，在祂身上有许多树枝和许多葡萄。若有人这样推论，他一定错，因为这是比喻但他却不用比喻来理解。

25. 我们以前看粤语长片时，有时会听见人这样说：「那个『衰』（指他的丈夫，这都是比喻）又去了狐狸精那里。」「狐狸精」这个名词也是比喻，代表着那个与她丈夫有不寻常关系的女人，人们一听就自然会明白：那个丈夫去了外遇那里。圣经有些地方都提及「狐狸」，耶稣说：「你们去告诉黑落德这只狐狸．．．，」（参阅路13：31－32）当然，黑落德并非一只有尾巴的狐狸，这是个比喻来形容黑落德。耶稣和写圣经的（人性作者）都是人，他们都会用人的语言、人的表达方法来说话。在另一处耶稣说：「狐狸有穴，飞鸟有巢，但人子却无枕首之地。」（参阅玛／太8：20）当然，这里虽然也提及狐狸，但你也自然会听得出这处所说的狐狸，是指有尾巴、有四只脚、咀巴长长的狐狸，而不是比喻了。其实有时看圣经真不太困难，在你的灵修上－－即不是释经那么深入的层次，你只消用一颗平常心，就像我们日常谈话读书那样，你都可以理解到圣经的。

Ｄ４ｂ）夸张法

26. 修辞中有「夸张法」，例如耶稣说：「如果你的手使你跌倒，便砍掉它。」（参阅玛／太5：29－30）假若我们搬字过纸地遵照这句福音的教训去做，真不知我们会变成怎生样子了！这些句子其实是夸张的讲法，切勿搬字过纸地理解。我们平时也会用夸张法的，比方「一日不见如隔三秋」，「化了灰我都认得他」，称赞某人熟识圣经时又会说：「他对圣经很熟的，一揭就揭到了。」是不是真的只需揭一下，就正好揭到那章那节呢？相信未必！但是我们却会用这样夸张的说法来形容他很熟圣经。耶稣说：「如果你的手使你跌倒，便砍掉它。」夸张地表示一份壮士断臂的决心，你依从圣经的教训跟随天主的圣道去生活，你就要有这种决心，但却不是叫你拿起张刀来砍自己。如果我们明白这些原则，就不致懂错圣经了。

Ｄ４ｃ）拟人法

27. 至于另一些修辞，例如拟人法，我们中国人也经常使用。「啊！太阳走了出来，哈哈地笑，跟月亮姐姐说起话来。」这些明显是拟人法。我们读要理问答时，都知道天主是无形无像的纯神，但你看圣经时，又会看到「上主的右手扶持我」（参阅咏／诗18：36），天主又会趁晚凉时到乐园里散步（参阅创3：8），既说祂无形无像，为何会有右手呢？又怎会有双脚去散步呢？皆因这是拟人法的表达！其实圣经不是西方的产物，而是中东??即东方人的作品，它所写的是很接近我们中国人的思想和表达方式，所以不要以为看圣经是十分困难的一回事。要很深入了解当然不容易，但平时灵修看圣经，大概不成问题。

Ｄ５）文体类型－－了解人性作者文字意义的先决条件

28. 在咏／诗98：8，你会见到「江河拍手鼓掌，山岳舞蹈欢唱」的句子，照字面来看即是河流会拍手掌，山岭又会跳舞，还会唱歌，若未看上文也许会感到莫明奇妙，但现在相信大家都会知道它是拟人法的表达。另一方面，它亦涉及「文体类型」，这是一首诗歌，我们就应按诗歌来理解它，正如不少热恋中的情人也曾向对方说：「你是我生命中的太阳。」「太阳」固然是个比喻，听者不会理解成那个会发出热和光被九大行星围绕着的太阳，而它亦是富有诗情画意的说法，我们听这些富有诗情画意的说话时，又自然会用这些富有诗情画意的角度去听去了解，从而明白到这句说话表达出自己在对方心目中是多么的重要！刚才提及的圣咏都是这样的，「江河拍手鼓掌，山岳舞蹈欢唱」是富有诗情画意的说法，属诗歌的文体，所以你不应照足字面，搬字过纸地或按地质学的角度去理解它，否则你会懂错意思。如果它是诗歌体，你就用诗歌的形式去理解好了。

29. 此外，圣经中有些书是称为「传记」的，它们就像三国演义那样的「文体类型」。众所周知，三国志是严谨的历史著作，但三国演义则是借用那些严谨历史中的人物和事情，以故事的形式来讲述，作者主要不是讲述历史，所以亦不会十分注重它的历史数据的准确性，却会传达许多重要的讯息，例如：标榜着刘关张等人的义气，做人要忠君爱国，不要像曹操那样奸恶等等。圣经也有这些像三国演义的传记文体，如艾斯德尔传／以斯帖书、友弟德传、多俾亚传等等，它们主要不是讲述历史，里面的历史资料不太准确，所提及的时代、或某某君王在那里那里的时候，若用历史去对照，你会发觉有时根本不是那回事，可能那个君王已经不知死了多少年，然后才说他在某个地方做过某件事，可谓完全风马牛不相及，这种情形就好像说「李柱铭做中国共产党主席时，大兴土木?，」一听就知道它所说的不是一个严谨的历史叙述。这些传记主要是想透过某个时局和人物去讲个故事，藉此传达一些讯息，这才是它们的重点所在，所以你不要从一个严谨的历史角度去理解它，否则你不仅会失望，而且还会错过它的主要讯息。

30. 圣经中还有许多文体类型，例如历史、法律、礼仪、信件、戏剧、寓言?，我们按着它们的文体类型来理解，对掌握圣经的讯息会有一定的帮助。

Ｅ）怎可找到「属灵意义」－－即神性作者要表达的意思

31. 以上介绍了一些了解人性作者的「文字意义」的方法和原则，包括上下文、背景、修辞中的比喻、夸张法、拟人法和文体类型。至于要了解「属灵意义」－－神性作者要表达的意思，即天主想说甚么，则比较困难，事实上是不容易考究的，要有天主的启示才能明了，例如：在创世纪第三章，若没有天主的启示，我们便很难知道原来天主在原祖父母犯罪后，对蛇所说的话：「我要把仇恨放在你和女人，你的后裔和她的后裔之间，她的后裔要踏碎你的头颅，你要伤害他的脚跟。」（创3：15）是预许将来有救主耶稣救赎世界，踏碎（得胜）魔鬼。

32. 又例如依撒意亚／以赛亚先知书第七章，当时以色列已分裂为南北两国，南国犹大因不愿联同北国以色列及阿兰合力抵抗亚述帝国，以色列及阿兰便先发制人攻打犹大，犹大不敌，情况岌岌可危，其君王阿哈次便想向亚述求救，上主派遣依撒意亚先知叫阿哈次放心，只管依赖天主，不要求助于亚述，并愿赐下任何征兆，作为凭证，但阿哈次却说：「我不要求，我不愿试探上主。」说出来就相当好听，其实就是「不要跟我说这一套，还是找亚述帝国帮手好些。」有时我们都会这样，美其名说得很动听，不过，原来内里却是不太好的东西。虽然阿哈次不要，但依撒意亚仍给他一个征兆，就是有个女子要生一个婴孩，人家称那个孩子为「厄玛奴耳」，意思就是天主与我们同在，后来，王后真的生了个孩子，他就是后来的希则克雅君王。这个征兆当时应验了，人们也以为它的讯息已经圆满了，直到玛窦福音，我们才清楚看到原来那个「厄玛奴耳」／「以马内利」是指主耶稣，祂才是真正的「天主与人同在」！这就是神性作者要表达的「属灵意义」，是一些深层的意思，的确不容易看到。

Ｅ１）耶稣的阐释

33. 那么，有甚么断定「属灵意义」的准则呢？共有四项。第一是「耶稣的阐释」，如果是耶稣说了的，那么你大可相信。例如旧约要人遵守安息日，但耶稣告诉人：「安息日是为人而（设）立的，并不是人为了安息日。」（谷／可2：27）耶稣这样阐释了，你便大可放心，当再看到旧约的诫命时，便知道它们不是用来束缚人，而是作为一个指标，为帮助人过一个更好的生活而设立的。

34. 又例如在创2：24天主创造男女之后，指出「人应离开自己父母，依附自己的妻子，二人成为一体。」祂所立定的婚姻原本是叫人终身相爱相守，是禁止离婚的。但在旧约时代，梅瑟／摩西因为人的心硬，迫不得已作出暂时的让步，容忍人们离婚，这并没表达出天主完美的意思。有一次，法利塞人问主耶稣许不许丈夫休妻，祂重申上述创2：24的说话，表明婚姻的神圣，它是不可拆散的（参阅谷／可10：

35. 第三个例子就是否认复活的撒杜塞人与主耶稣辩论，他们引述申25：5－10有关「代兄弟立嗣」的法律，向祂提出「七兄弟先后同娶一妻，在复活时她究竟属何人妻子」的难题，主耶稣答复时直接说他们没明了经书，之后，便澄清人死后如同天使一样不娶不嫁，并以荆棘篇（即出3：2－6）中的说话，指出天主既自称是亚巴郎、依撒格及雅各布伯的天主，所以自然他们仍然存在，他们虽已死去，但还同天主来往，与天主联合，可见人死后仍有生命，在天主前仍是活着的（参阅玛／太22：23－33，谷／可12：18－27及路20：27－40）。主耶稣既指出「天主不是死人的，而是活人的天主：所有的人为他都是生活的」，我们便可确认人死后并非灰飞烟灭，尽归虚无。

Ｅ２）宗／使徒的阐释

36. 第二就是「宗／使徒的阐释」，例如刚才所说的宗徒给我们指出真正的「厄玛奴耳」／「以马内利」是主耶稣（参阅玛／太1：22－23），那么，我们便可安心接受这个讯息了。宗15记载在宗徒会议上（即第一个大公会议），宗徒们了解并宣布基督徒不用受割损仍可得救（也可参阅迦／加1－4及罗1－11），我们就知道这个旧约的割损礼，对新约时代的天主子民并没有约束性的意义，即我们无需遵行割损礼。又例如旧约肋未纪清楚记载着有些禽兽是不洁的，不可以吃，但伯多禄在宗／徒10所载的神视经验中，得悉在天主面前这些禽兽根本没有洁与不洁之分，有关的禁令只是一个过渡性的、有时间性的指示而已，宗徒解释了，你便可以放心去吃。另一些由宗徒阐述了的例子，诸如：灭世的洪水预表了圣洗（伯／彼前3：21），亚当是耶稣－－这位未来的亚当的预像（罗5：14）。

Ｅ３）悠久以来教会的传统

37. 第三个断定「属灵意义」的准则就是「悠久以来教会的传统」??即圣传（或称传统，又称为传承）。天主降生成人，与人同在，救赎了人类，并且透过与人相处这份活生生的交往，启示了自己。与耶稣一起生活多年的宗徒，亲身经历了耶稣整个奥迹，祂死而复活之后，教会诞生了，因着耶稣这个活生生的启示，教会便有相应的生活，包括信念、教义、礼仪、传教活动、教会内团体生活的规则和习惯?等等，这一切－－教会历来的生活，就是我们今日所说的「传统」了，而圣经就是在这个传统在这个充满着天主启示的教会生活中，慢慢孕育出来的，它是教会生活的结晶，由此，教会生活成了圣经活生生的诠释，圣经成了教会生活的客观准绳，静态的文字（圣经）与动态的教会生活（圣传）互相照明。

38. 以教宗（又称为罗马主教）的首席权为例，由初期教会开始，一直以来，伯多禄／彼得及其继承者均是整个教会有形可见的最高牧者，教宗首席的地位备受尊重。例如，在宗徒时代末期，约于公元100年左右，格林多／哥林多教会内部出现争端，当时的教宗克肋孟致函作出干预，平息了她们（罗马以外的教会）内部的纷争，诚如香港圣神修院神哲学院第9至10期内的一篇「教会最初三世纪的罗马首席权」文章所言，这干预「就是罗马对自己权力和必然责任的自觉性。信中的要求也超越了友爱团结的限度：权威性的语气，间中也带着威吓，企望对方的服从。格林多／哥林多教会果然就范，听从了克肋孟的忠告。（第230页）」

39. 又以「通功」为例（通功，共融之意，不通功者，即被开除教籍），正如征祥出版社和香港公教真理学会在1965年联合出版的《天主教史》（上册）第五十页所说：「古代信友旅行时，必须带着主教的介绍信，好似今日的『护照』。．．．主教的介绍信也称作『和平信函』或『通功信函』，证明持信者确实属于通功的教会，可以准许他领受圣体圣事。．．．（这一制度）也是整个教会相通功的有力工具。．．．每一位主教或每一较大的教会，都有一张相通功的主教名录，『和平信函』必按照这张名录签发，旅行信友到达一地时，该地信友团体必按照主教名教接待他。因此我们想象得到，每一位新主教上任时，定通知其它教区，某一主教陷于异端或裂教时，主教们必先获得音讯。第三世纪初年，教宗翟斐林将蒙丹派份子逐出教会时，情况正是如此。（第47－48页）．．．罗马主教的先决性的超越地位是最真实的。他是通功的中心，凡是在他的名单上有份的，便属于教会，凡是从他的名单上除去的，便不再是教会的一员。任何主教祇有在与罗马通功的情况下，纔能与其它主教契合无间。而罗马主教不需要仰诸别一位主教，实际上他也不曾如此作过。（第50页）」

40. 自初期教会以来，悠久的教会生活－－传统都是如此，这正好是玛／太16：17－19所载耶稣立伯多禄／彼得为教会盘石那段圣经的活生生的写照，不仅这段圣经显示出伯多禄／彼得的特殊地位，在若／约21：15－17伯多禄／彼得三次回复耶稣「你爱我吗？」的提问，对话中亦见耶稣将羊群（教会）委托给他；路22：31－32也记载在受难前夕，主耶稣知道撒殚将要像筛麦子一样筛众宗／使徒，祂没有为所有宗徒祈祷，却只为伯多禄／彼得祈求，为叫他的信德不致丧失，并且在他回头之后，坚固其它弟兄；而宗徒大事录多处地方也明显看到伯多禄／彼得的首席权（可参阅宗1：15－26，10：1－11：18等处）。既然主耶稣立了伯多禄／彼得为教会的盘石，所以不仅圣经有这样的记载，整个传统－－教会生活也体现了这一点出来。

Ｅ４）初期教会的礼仪

41. 「初期教会的礼仪」是第四个断定「属灵意义」的准则。基督徒不相信石头是神，所以我们不会向石头举行敬礼，基于怎样的信仰，就有怎样的礼仪表达出来。从初期教会的礼仪，我们知道她们擘饼时，并不是当作一份回忆来纪念主耶稣，亦不会把那祝圣了的饼酒视为饼和酒，却会确认为主耶稣的圣体圣血，这个初期教会的礼仪帮我们了解在最后晚餐叙述中，及在格林多前书中有关圣体圣血的道理（参阅玛／太26：26－29，谷／可14：12－16，路22：14－20，格／林前10：16－17及11：23－34），而整个若／约6也清楚并详细地阐述耶稣赐下自己的体血，作为我们的永生之粮。初期教会礼仪的意思与圣经的意思，两者非常吻合。

42. 基督教文艺出版社在1995年三版的《基督教早期文献选集》第456至457页所载的游斯丁《第一护教辞》（约写于公元150年）第66章就这样说：「在我们当中通称这个餐食为感谢献，分享此餐的人，只限于相信我们所教导的是真理，而已领受了为赦免罪孽得到重生的洗礼，并且实践基督所吩咐的生活的那些人。因为我们领受这些，并不当作通常的饼和通常的酒，却是正如我们救主耶稣基督藉了上帝的道，成了肉身，为我们的救恩而采取肉和血，同样按我们所受的教导，那用祂的祷词祝献了，然后用以营养我们血肉的那餐，即不外乎那曾成肉身的耶稣之肉和血。因为众使徒在他们所作的回忆录（称为福音书），就把那所受的命令递给我们，说耶稣拿起饼来，祝谢了的时候，曾说：『你们也如此行来记念我，这是我的身体；』（路22：19）同样情形，祂拿起杯来，祝谢了，说：『这是我的血』，就递给他们。?」

Ｆ）「文字意义」及「属灵意义」的综合－－「信德的模拟」

43. 研究了「文字意义」和「属灵意义」之后，现在我们将两者做一个大综合，教会传统称之为「信德的模拟」。「信德的模拟」是甚么？就是注意信仰的一致性，这是一个检视有没有解错圣经的基本标准，它可以帮助我们避免因单看某段圣经，而误会它的意思。例如：在玛／太15：24，耶稣说祂被派遣，只是为了以色列家失迷的羊，但当你从整部圣经（特别是宗徒大事录）来了解，你就会知道耶稣愿意拯救所有的人，而不是只拯救以色列人，不过在次序上是以色列人先有机会接触救恩，外邦人居后。有了这个信仰（或道理）作为基础，在看到上述这句圣经时，就不致随随便便妄下定论，因为我们知道只此一处并不表达了完整的讯息，尚需要与其它圣经部份配合起来了解。

44. 又例如罗马书说了「因信成义」－－人之所以得救是出于信德，而不是靠善行（迦拉达书和弗2：8－9也这么说），但雅2：14－26却说若没有行为（尤其指爱德），则信德是死的，即使信了也是徒然。骤看起来，罗马书和雅各布伯书互相冲突，其实是分别讨论一件事的两面，分别论述不同的范围。实在，人在信主之后，便成了天主的子女，并接受福音的教训，故此应有相称的圣善生活，所以，救恩虽是出于天主白白的恩赐，人凭着信德接受，而不是靠善行赚取回来，但信德必产生善行（即爱德，可参阅迦／加5：6??唯有以爱德行事的信德，才算甚么），两者虽有先后次序之分－－先是信德，后是爱德，但却不能分割，难怪保禄在罗马书和迦拉达书前半部讨论完「因信成义」及有关的救恩效果等教义之后，便即强调基督徒应有的圣善生活。有了这个信德的模拟，我们看罗马书讨论「因信成义」的经文时，就不会停在那里，只见树木不见树林。

45. 又例如教会基于圣经的启示，肯定了耶稣同时是真人，又同时是真天主（可参阅四部福音，尤其是路1：30－35，若／约1及罗1：2－6，迦／加4：4，斐／腓2：6－11等处），几个世纪后，教会便以「两性一位」这个词语说将出来，在信经里亦有「祂（耶稣基督）是出自天主的天主，出自光明的光明，出自真天主的真天主?，祂因圣神由童贞玛利取得肉躯，而成为人。」今日有些新兴教会单凭某段圣经（或某几段）而否认这个真理。他们给人解说时，片面地引述圣经，骤听起来似乎头头是道，但却因忽略了「信德的模拟」这个基准，便曲解了圣经的讯息。

46. 对一般教友来说，骤耳听见「看圣经要顾及信德的模拟」，可能会觉得有点困难，但在平时灵修的层次却不应有太大问题。为甚么呢？因为我们是学过要理的，对教会的信仰（或教义）有基本的认识，除非你没学好，若是如此，你应再去慕道，重学要理，在慕道班里也有导师给大家讲解圣经。

Ｇ）总结

47. 由上观之，我们更明白到为甚么要在教会内才可正确地理解圣经，因为圣经并非一个人无端端在得闲无事的情况下找些东西来写。并非如此！它是在教会的生活里慢慢孕育出来渐渐写成的。当面对不同的问题时，保禄／保罗等宗徒写信鼓励不同的教会，教导他们；又或者那些宗徒陆续去世，有需要写下耶稣的行实，所以会有福音写了出来。圣经里各卷书就是这样逐渐写成。他们写的时候是经过了几十年的信仰反省，还经常参与礼仪，浸淫在整个教会的生活当中，有自己慢慢形成了的神学概念，然后才写出来，当然写的时候会有不同的时代，例如得撒洛尼／帖撒罗尼迦前书在公元五十多年就写成，默示录／启示录则可能约在公元一百年才问世，各卷书有先有后。

48. 圣经正是这样在教会的生活里诞生的，如果我们不顾及教会对信仰的理解（即教义、神学），不理会他们为甚么会这样举行礼仪，忽视当时的生活背景，不理会有怎样的传统?等等，我们就很难清楚地明白圣经，所以看圣经（尤其是释经）是不能孤立的，却应两者互动：即圣经和圣传（包括教会的训导、神学、礼仪、生活?等等），用两者的平衡来理解，甚至我们应探本溯源，要看看由初期教会一直以来，历代的传授对该段圣经的看法，及教父的注释?等等，而不是今天在二十世纪看圣经，就只顾及今天二十世纪的看法，否则我们很容易会犯了上文所说将「瓜」字懂成「发财」的错误（尤其在特别的词句上），由于我们的信仰是一棒接一棒地传下来，如果我们断了历史的脉络，我们很容易会错失许多宝贵的东西，并产生误解。

49. 阅读圣经都是与主接近，聆听祂的话语－－圣言，这是一份祈祷的经验，如果不是天主愿意我们明白圣经，我们便无法领会，所以我们都应该祈求天主光照，怀着一颗开放受教的心，让生命之路的向导－－天主带领和指导我们，并在圣经中与主相遇。

50. 正如在本文开始时所说，看圣经可以有不同的层次，要做严谨的释经当然不容易，但对一般教友来说，要看得懂及从中得到一些做人处世的教训和指引，总不会太困难，最难的是不肯拿起圣经来看而已。现在就请大家起步，一起去发掘个中的宝训，那么，你就会体会到：「圣言就是天主。?在祂内有生命，这生命是人的光。」（若1：1，4）又会如同伯多禄那样说：「主，惟你有永生的话，我们去投奔谁呢？」（若6：68）

五、怎样领略圣经的讯息（只供平日灵修性读经用）

Ａ）对你有所帮助的心态

1. 固然我们尊重圣经，但看圣经时无需像「接圣旨」那样诚惶诚恐地阅读。

2. 当自己是收信人，来看保禄、伯多禄等人写给「你」的新约书信。例子及练习：若一１：１－４（论到那起初就有的圣言．．．），若一５：１３－１４，铎２：１１－１３。

3. 像在（香港）大笪地听故事那样来听若望、路加等人讲耶稣的故事。例子及练习：路１１：１１－１３（儿子求饼，父亲不会给他石头），玛２１：２８－３２（二子的比喻），谷１０：４６－５２（治好耶里哥的瞎子）。

4. 一边看圣经的故事，一边想象当时的情景。例子及练习：五饼二鱼神迹（谷６：３０－４４），耶稣复活拉匝禄（若１１），出２４：１－１１（立旧约），若苏厄攻占耶里哥（苏６：１－２１），整部友弟德传和约纳先知书。

5. 读经都是与主接近，聆听祂的圣言，而且这是一份祈祷的经验。

6. 若非天主愿意我们明白，我们也无法领会，故应怀着开放、受教的心读经，让生命之路的向导、导游??天主，带领我们。

7. 不要忘记，圣神会启迪和帮助我们读经。不过，有时也需安心等候主的启迪。

8. 看完圣经，应在生活上有具体行动响应，即将圣言付诸实行（参雅１：２２）。

Ｂ）用自己的经验来领会圣经

1. 比较－－换着自己遇到这段圣经的情形或对待，我（们）将会如何？有何反应？例子及练习：见到一个罪妇（路７：３６－５０），遇上诱惑（玛４：１－１１）。

2. 共鸣－－自己与圣经会有共鸣的地方，或有圣经人物相近的遭遇，以此「共鸣」领会那段圣经。例子及练习：圣咏正是我的心声；对伯多禄见主显圣容时的不想离去（谷９：２－５），我也有共鸣；罗７：１４－２３的「身不由己」／「心想行善却无力行善」亦是我的写照；对谷６：２０都甚有同感。当然，这种较为感性的进路，有时可能会变得过份主观，所以，看圣经时也应有理性的了解作为基础。

3. 生活例子－－找些生活例子来帮我们约略地了解、体会某句圣经或某个情况（留意：只是「约略地」了解和体会，自己的生活经验未必完全等同圣经）。例子及练习：撒罗满后宫一千（列上１１：３）vs中国皇帝也有三千，人子无枕首之地（玛８：２０）vs经常出外公干的人（甚至露宿者），以民虽是选民却常不忠于主vs今日的教友也常犯罪，圣母未婚怀孕（玛１：１８－１９）vsˍˍˍˍˍˍˍˍ（请学员自行填写），贫穷的卢尔德拾麦穗（卢２：１－３）vsˍˍˍˍˍˍˍˍ。

Ｃ）整卷、按章及段落

1. 经文有时反映背景－－人家在电话谈天说地，有时我们可从其中一方的说话，领会到另一方在说甚么，同样，从一封信或一段经文的内容也可知其背景。例如：

亲爱的妈妈：

    捱了三年，我终于毕业了，我安顿一切后便会回来。我的手已痊愈了，

B仔装修好了吗？你腰骨痛，到时不要帮手搬屋了。我在这里还够钱用，不

用挂心。

祝新春愉快！

                                              儿

                                                大雄上

                                                  １９９０

由这封信可看到（或推测到）的背景：

l 大雄应不是儿童；

l 大雄应在远方读书；

l 大雄所读的课程或读书的过程，似乎都几辛苦，因信中说「捱」了三年；

l B仔与大雄及其妈妈关系甚密切，他可能是大雄的兄弟；

l 因「新春」一词，此信应写于２月左右，因这是中国人农历新年的时期。

例子及练习：格前１５：１２－１４反映有些格林多教友不信复活，从格前１： １０－１７反映格林多教会发生了问题？ˍˍˍˍˍˍˍˍˍˍˍˍ。从斐１：１２－１４，保禄身处甚么境地？ˍˍˍˍˍˍˍˍˍˍˍˍˍˍ。

2. 给予标题或重述大意－－看完一段圣经之后，给它一个标题，或用一两句简单的说话（给人）复述它的内容或中心思想。每个人所给的标题都可以不同。例子及练习：宗１３：１－３「圣神派遣巴尔纳伯和保禄」，出１８：１３－２７「耶特洛建议梅瑟选拔贤能，分担领导的工作」，玛１３「有关天国的七个比喻」，创３「ˍˍˍˍˍˍˍˍˍˍˍˍˍ」，迦５：１６－２３「ˍˍˍˍˍˍˍˍˍˍˍˍˍˍ」。

3. 分段落给予标题－－将一段（或一卷）圣经分为若干段落，并且每个段落给它一个简单的标题，然后，重看这些标题，你便可掌握这段（或这卷）圣经的内容和脉落。段落没有绝对的分法，标题也不是只有一个，即使同一个人在不同的时间，对同一段（或同一卷）圣经都可分出不同的段落，给予不同的标题，以下的雅５：１３－１４（有关病人傅油圣事）就是一例。练习：路７：１－１０（耶稣治好百夫长的仆人），耶７：１－１５（有关礼仪与圣善生活的演词），咏１３１（天真信赖）。

雅５：１３－１４ | 遇上受苦、心安神乐、患病，该怎样做？该祈祷！
１５ | 祈祷、傅油的效果
１６ａ | 小结论－－要彼此告罪、祈祷
１６ｂ－１８ | 义人恳切祈祷是很有效的，并举例说明

雅５：１３－１６ | 叫人为受苦患病者祈祷
１７－１８ | 举例阐明恳切祈祷的功效

  多一至三章　Ａ　托彼特和撒辣二人的景况：托彼特的遭遇与痛苦及撒辣的

痛苦和处境

              Ｂ　天主俯听二人的哀祷，派天使辣法耳解救他们

第四章　　 Ｃ　托彼特对儿子多俾亚的训示及打发多俾亚往玛待取银钱

第五章　　 Ｄ　天使辣法耳预报托彼特复明，旅程开始

第六章　　 Ｅ　前往玛待途中，取得驱魔及治愈眼疾的良药，辣法耳建议

多俾亚娶撒辣

第七章　　 Ｆ　抵辣古耳家中、安排婚事

第八章　　 Ｇ　天主的解救：恶魔被逐、二人成婚

第九章　　 Ｆ?往加贝罗家中取回银子

第十章　　 Ｅ?离开玛待回家，满载而归

第十一章　 Ｄ?旅程结束，托彼特复明

第十二章　 Ｃ?辣法耳的训示与告别

第十三章　 Ｂ?托彼特的赞颂祈祷

第十四章　 Ａ?托彼特两父子的景况：托彼特安享晚年与遗言及多俾亚的

晚年

注：在多俾亚传这个结构表里，可以看到全卷书是前后呼应的，即Ａ相对Ａ?，Ｂ相对Ｂ?。圣经很多地方都是有这个前呼后应的模式，即使在一段圣经里面都会有。故事的中心点（Ｇ）是书中多个重点的其中之一：天主的解救。

4. 举例解释－－在一段长的说话里面，人常会举例阐明某个讯息，例子及练习：雅５：１３－１８，雅３：１－１２，路１４：２５－３３，格前９：１－２３，玛６：２５－３０。如用了一个你不认识的例子，你可参阅有关那个例子的圣经章节，否则你「不识笑」，例子：雅５：１７－１８是引用列上１７：１－７及１８：４２－４５。

5. 留意重复的字－－重复出现的字，多数是该段的主题或重要思想，就像人家开口闭口都说「钱」，你便知道「钱」对他都颇为重要。例子及练习：雅５：１３－１８（只有６节）出现了７次「祈祷」（或「祈求」），列下６：２４－７：２０。

6. 代入圣经人物－－把自己代入圣经中的人物（或当时的听众），去体会他们的处境或感受。例子及练习：依６：１－８的依撒意亚先知，斐１：１２－２６的保禄宗徒，列下４：４２－５：１９的纳阿曼将军，路１５：８－１０的失钱女人。

7. 善用图表－－若遇上一大堆人名，可画图表，或写出他们的关系。例子及练习：创１１：２７－３２，若１：３５－４２，列上１１：１４－２５，列下１１：１－３。以下是创１１：２７－３２的特辣黑家族图表（若是夫妻，便以←→将他们二人的名字连系起来；凡是女性，则在名字下加上间线，以资识别）

                              特辣黑

      ┌－－－－－－－－－－－－┼－－－－－－－－－－－－┐

    亚巴郎←→撒辣依　　　　　　｜　　　　　　　　　　　　哈郎

                                ｜　　　　　　┌－－－－－┼－－┐

                                ｜　　　　　　罗特　　　　｜　依色加

                                纳曷尔←－－－－－－－→米耳加

Ｄ）逐节及单字

1. 换上自己－－把圣经中的「你（们）」、「我（们）」、「他（们）」、「世界」，转为自己，即将耶稣对门徒说的、做的，或保禄的教训，或主的应许等等（只要是适用于一般人的），都转为对「我」说的、做的，例如：

l 天主竟然这样爱了「世界」，甚至赐下了自己的独生子，使「凡信祂的人」不至丧亡，反而获得永生。（若３：１６）

→　天主竟然这样爱了「我／Michael（自己的名字）」，甚至赐下了自己的

    独生子，使「我／Michael（自己的名字）」不至丧亡，反而获得永生。

（不适用于一般人的例子：立伯立禄为盘石，邀圣母生耶稣，叫富少年变卖一切，送客时说：去罢！撒殚！）

例子及练习：耶稣给门徒洗脚转为给自己洗脚（若１３：１－２０），路６：２７，罗１２：３，若２：５，撒上１：２８，罗１２：２１，迦２：２０，若６：３７

2. 不是甚么－－一边看圣经，一边加些相反的句子，这常能使人加深该句的印象，例如：

l 弟后３：１４－－然而你要坚持你所学和所信的事。「不是」得过且过，「而是」要坚持（你所学和所信的事）；「不是」坚持无谓的事，「而是」要坚持你所学和所信的事。

l 路４：８－－你要朝拜上主，你的天主；惟独事奉祂。要朝拜和事奉的「不是」其它神祇或偶像（包括名利财权），「而是」上主；祂「不是」与你无关的，「而是」你的。

l 若８：１－１１耶稣在怜悯淫妇一事中，若不「弯下身去，在地上写字」（８节），情况便会改写。

例子及练习：罗５：８，多１２：８，依４３：４，得前４：３，玛７：２１

3. 加上问句－－一边看圣经，一边加些问句，这也常能使人加深该句的印象，例如：

l 罗８：２８「天主使一切协助那些爱他的人，」即是甚么人呀？「就是那些按他的旨意蒙召的人，」协助他们甚么呢？「获得益处」。

l 谷１：４０－４２癞病人来做甚么呢？「来求耶稣洁净他。」耶稣听见癞病这句说话，祂愿不愿意呀？「耶稣动了怜悯的心．．．，愿意．．．。」能否洁净这个病人呀？「癞病立时脱离了他，他就洁净了。」

例子及练习：弗４：２９，格后９：８，则１８：２１，斐２：１３，谷３：３５，罗１４：１３，宗５：４１

4. 放大某字－－在一节经文中，放大（或HIGHLIGHT）某一个／一些字，即将重点放在这个放大了的字上。重点／加重语气的位置不一样，会有不同的效果，例如：

l 「你们」生活度日只应合乎基督的福音，（斐１：２７a）

l 你们「生活度日」只应合乎基督的福音，

l 你们生活度日「只应」合乎基督的福音，

l 你们生活度日只应「合乎」基督的福音，

l 你们生活度日只应合乎「基督的」福音，

l 你们生活度日只应合乎基督的「福音」，

例子及练习：斐４：１３，箴９：１０，玛５：４４，亚５：２４，罗８：３７，

路１：３７，哥３：１６ａ

5. 留意上文下理－－遇上某些较为难明的词句，可暂且放下，之后问人；另外，亦可先着眼于大意，有时从「大意」和上文下理，也可明白它的意思。

6. 留意形象化的表达－－留意，中国人讲说话时很形象化（如：有头发边个想做「癞痢」），以色列人也一样。例子及练习：列下１８：３１表示归顺亚述王的可以「马照跑、舞照跳」般生活如常；亚２：１３－１６表示上主惩罚败坏的以色列时，她们无法逃脱，插翼难飞；咏３３：１６－１７表示ˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍ；加上１：２６－２８表示

    ˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍ。

习作：

1. 做上述各点内的「例子及练习」，并记下这些金句，每日一处或两处。

2. 另有全段练习，详见下。

全段练习

经文：路１５：１１－３２

1. 给予（整段圣经）标题（或重述大意）ˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍ

ˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍ

2. 分段落，给予标题

路１５：

3. 很「形象化」的说法，或说话中有的具体「例子」（写下章节便成）

ˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍ

4. 重复的词句 ˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍ

5. 可有共鸣或相近的体会ˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍ

    ˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍ

6. 不是甚么（请用路１５：２０加上相反句子）ˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍ

ˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍ

7. 加上问句（请用路１５：１２－１３加上问句）ˍˍˍˍˍˍˍˍˍˍˍˍˍˍ

ˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍ

8. 请找个类似的「生活例子」，约略地了解小儿子的折堕情况 ˍˍˍˍˍˍˍˍˍ

ˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍ

9. 在路１５：３２这一节圣经，你会怎样「换上自己」？ˍˍˍˍˍˍˍˍˍˍˍ

ˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍ

10. 请把自己「代入」父亲、长子及小儿子

上述全段练习的范例（请先自行练习，然后才看这范例）

（路１５：１１－３２浪子的比喻）

1. 给予标题（例如：「慈父的比喻」，或「悔改带来喜乐」．．．）

2. 分段落，给予标题

路１５：１１－１３ａ | 小儿子分家产后远去
１３ｂ－１６ | 小儿子败尽家财后的困苦景况
１７－２０ａ | 小儿子的反省并动身回家
２０ｂ－２４ | 父亲欢迎浪子归家，并设宴欢庆
２５－３０ | 长子知道后极为不满
３１－３２ | 父亲解释欢庆的原因

3. 「很形象化」地说小儿子潦倒的（具体）「例子」是Ｖ１５－１６（即第１５－１６节）；「很形象化」说父亲接纳及欢迎他的（具体）「例子」有Ｖ２２－２３，这也有点像「刁斗森严」，我们因不知背景而不明白其大意的字句，另有父亲竟肯提早分家产

4. 重复的词句有：「父亲，我得罪了天，也得罪了你，我不配再称作你的儿子」（Ｖ１８－１９及２１），「死而复生，失而复得，应当欢宴」（Ｖ２４及３２，尤其是整个路１５）

5. 有没有相近的体会／共鸣，是那一点？－－像小儿子的悔改，像长子的不忿，体会过天父的宽恕、接纳及悔改的欢乐

6. （Ｖ２０）加相反句子：「他离的还远的时候，他父亲就看见了他，『不是』动怒，『而是』动了怜悯的心，．．．我不配再称作你的儿子了！父亲『不是』教训他一顿，『反而是』却吩咐自己的仆人．．．」

7. （Ｖ１２－１３）加问句：「那小的向父亲说：父亲，请把我应得的一份家产给我罢！父亲给不给呢？父亲遂把产业给他们分开了。小儿子得到家产之后点呢？过了不多几天，小儿子把所有的一切都拾起来，就往远方去了。．．．」

其它可用上的方法

8. 类似的生活例子约略地了解小儿子如何折堕

9. 换上自己－－Ｖ３２「只因为你（Michael）」代替「只因为你这个弟弟」死而复生．．．

10. 可代入父亲、长子及小儿子

11. 背景可在路１５：１－２找到

六、何谓断章取义

理解圣经时，我们天主教徒很少会断章取义，因为教会（指天主教）已将圣经中的教义整理出来，并在慕道班给我们讲述过，除非你没学好要理，则另作别论。有正统的要理「保謢」着，我们甚少会对圣经断章取义，但不少教友都怕自己读经时会犯此毛病，为免大家过于担心自己会这样作，现特阐述如下：

Ａ）简述其意

1. 简单来说，所谓「断章取义」就是从一段说话里面，片面地抽取部份句子，然后把这片言只字变成另一个意思。生活里也有这样的事，比方，妈妈给孩子说：「你做完功课之后，便可以看电视。」孩子立刻走出客厅告诉爸爸：「妈妈说我可以看电视。」于是便与爸爸一起观看电视节目！

2. 看圣经也有断章取义的可能，最简单的例子莫过于片面地抽取咏１４：１（它与咏５３：２相同）其中几个字，然后就说圣经也支持无神论！咏１４：１全句是：「达味作，交与乐官。愚妄的人心中说：『没有天主；』他们都丧尽天良，恣意作恶；行善的人实在找不到一个！」若只片面地抽取「没有天主」，而不理会如此说的是「愚妄的人」，就能断章取义地认为圣经支持无神论了。

3. 以下我们再列出两个较长的断章取义例子，作为反面教材，好让各位知道甚么是断章取义，从而安心读经。

Ｂ）例１－－摘录自「同根生－－澄清基督教弟兄对天主教的误解」网页（http://sameroot.catholicworld.info ）Ａ项内的「天主教和基督教圣经的异同（7）：有关新约所引用的次经典型例子」

1. 在拙作「天主教和基督教圣经的异同（2）：支持次经的理据」曾提及新约大量引用的旧约次经，而典型的例子可算是希11:35，它所引用的次经是玛加伯下7:1，5-9有关母子八人在希腊王安提约古四世宗教迫害下，怀着复活的希望受着严刑而殉道的记述，加下7:9这样说：「他在快要断气的一剎那，高声说：『你这穷凶极恶的人！你使我失去现世的生命，但是宇宙的君王，必要使我们这些为他的法律而殉难的人复活，获得永生。』」

2. 误解者却认为希11:35「有些女人得了她们的死者复活，有些人受了酷刑拷打，不愿接受释放，为获得更好的复活」（思高版），第一句「有些女人?」可以指厄里亚／伊莱贾先知及厄里叟／伊莱沙先知分别使两个寡妇之子复活（列上17:17-24及列下4:18-37），第二及第三句的「受酷刑拷打，不愿接受释放」是指耶肋米亚／杰里迈亚先知（耶38:6）和达内尔／但以理先知及其三个朋友（达／但3:16-23，6:16-25）的遭遇，而不一定指上述加下7的记载。

3. 本人实在十分欣赏误解者如此熟悉圣经！希11:35前半句「有些女人得了她们的死者复活」还可以说它是指厄里亚／伊莱贾和厄里叟／伊莱沙两位先知的奇迹，但是，根据希11:35整节经文来看，后半句则明言他们之所以「受了酷刑拷打，不愿接受释放」，其目的是「为获得更好的复活」，耶肋米亚／杰里迈亚先知（耶38:6）和达内尔／但以理先知受苦，并非「为获得更好的复活」，可见这并非希11:35所指的事迹。若像误解者这样解经，未免有断节取义的危险了。

Ｃ）例２－－摘录自「同根生－－澄清基督教弟兄对天主教的误解」网页（http://sameroot.catholicworld.info）Ｄ项内的「回应『一次得救永远得救』（5）：救恩是人自行抛弃的」

1. 我们天主教不赞同误解者这种「一次得救永远得救」的看法，小弟回应了这种看法后，误解者再辩说有些人要靠善行和方言神恩来证明自己已经得救，他们就像玛／太7:21-23的说话：「主啊！主啊！我们不是因你的名字说过预言，?驱过魔鬼，?行过奇迹吗？」的确，他们没有依靠主的救恩，却依靠行为（包括有神恩的表现）来得救。误解者接着就指出在同一段经文中（玛／太7:21-23）主怎样响应这些人，主没向他们说：「你们曾经得救，但现在失落了救恩。」祂却说：「我从来不认识你们。」由此可见，根本没有「曾得救，后来却失落救恩」这回事，这些依靠行为的人只是从未得救而已，若真得救的，就会永远得救，永远都不会失落救恩。

2. 就让小弟在此响应误解者以上的论点。玛／太5-7章是著名的山中圣训／登山宝训，主耶稣在此讲述基督徒生活之道，它论及真福八端、地盐世光、心里贞洁、不许休妻、是就说是、爱仇施舍禁食祈祷、应事奉天主勿事奉钱财、不要判断别人?等「善行」，误解者所引的玛／太7:21-23已接近整个圣训的尾声，它及其后的玛／太7:24-27大意是劝人不要只听这些教训而不去实行。

3. 主耶稣玛／太7:21-23的经文这样说：「不是凡向我说『主啊！主啊！』的人，就能进入天国；而是那承行我在天之父旨意的人，才能进天国。到那一天有许多人要向我说：主啊！主啊！我们不是因你的名字说过预言，因你的名字驱过魔鬼，因你的名字行过许多奇迹吗？那时，我必要向他们声明说：我从来不认识你们；你们这些作恶的人，离开我罢！」

4. 请留意，主耶稣说可进天国的是承行天父旨意的人，祂声言「我从来不认识」的亦非误解者所说的「没有依靠主的救恩，却依靠行为来得救」的人，而是「你们这些作恶的人」（玛／太7:23）。天主教并非主张人靠善行可以赚取天国的入场卷，但从误解者所引的这段圣经，可见轻视主耶稣所教导的「善行」，后果十分严重。误解者抽取主耶稣几句说话，然后移花接木来支持他自己「一次得救，永远得救」的看法，这个断章取义的毛病，也许只是一时疏忽所致。

七、背诵圣经金句的方法

1. 提起「章节」不用害怕，它们就像朋友的电话号码（25603927，即把「玛10:16」当作「玛1016」）或地址（xx花园x座x楼x室??x书x章x节）。

2. 天主会帮你！只要你肯背诵，你必会成功！

3. 多想象（并渴望）自己能脱口说出多段金句（的样子）！越有期望，就越有动力去背诵。

4. 不要在无法专注、精神不集中、心不在焉的时候背诵，否则事倍功半。

5. 在弥撒中，或在自己阅读圣经及其它灵修书时，读到某句自己认为「金」的，便连同它的章节一并记下来。

6. 重复背诵是有效的记忆方法之一。背诵时不妨「大声」及「重复」地诵读多次。诵读时不是把金句上的文字当作一些没有意思的符号，然后生吞活剥地诵念和塞进脑袋里去，而是明白了它的意思，并像说话般把它「说」出来，只是我们不把它转成口语化而已。背诵时也可连同章节把金句「写」下来。

7. 若不能逐字背诵，口语化地背诵也行。

8. 若不能背诵全句（比方不背「琐碎」的字，例如：格后5:17的「所以」），只记下大意也成。

9. 即使记不到第几节，只记第几章也行，这已容易找到某句圣经。

10. 用「金句咭」背诵金句，天主教虽没印制「金句咭」，自己却可在纸上写下一些金句，随身携带，以便背诵。

11. （每日祈祷）阅读圣经时，可看《信仰旅程》等圣经注释。因有注释，所以更能理解该段圣经的内容，并留下较深刻的印象，于是，自然容易记下这段圣经。若不理解经文内容，却生吞活剥地勉强记下，会容易忘掉。

12. 认识圣经中每卷书的主题或结构，这有助记忆与某些题目有关的章节，例如：迦拉达书及罗马书讨论「因信成义」，如果要找「是靠天主救赎，人才能得救」这类圣经语句便可翻阅迦、罗二书；斯德望殉道后保禄才归化，我们记得宗9记载「保禄归化」的事迹，那么，如要查阅有关斯德望的圣经段落，便可在宗9之前寻找。

13. 爱慕圣经有助背诵金句！人对某东西越喜欢，对它越有兴趣，就越易记忆它，所以不少马迷对每只马的表现、性能、赛果?，随时都能如数家珍般脱口说出。的确，「你们的宝藏在那里，你们的心也必在那里。」（路12:34）

14. 多看圣经！若不看，即使有许多「熟读、背诵」的方法，也不会成功！

～要让基督的话充分地存在你们内（哥3:16a）～

    若熟读金句，你在不同的境遇中，经文就会浮现脑海，指导你当走的路；你又能随手找到你所要的章节，「就好像一个家主，从他的宝库里，提出新的和旧的东西。」（玛13:52）

八、旧约简史表 及 旧约正典纲目

 | 公元前 |
史前 | ？ | 天主创造万物，人类的堕落
 | ？ | 洪水灭世
 | ？ | 巴贝耳塔
 | 约1850 | 亚巴郎蒙召
圣祖时代 | 约1775 | 雅各布伯（又名以色列）
 | 约1630 | 以色列人侨居埃及
出谷往许地 | 1250 | 梅瑟，出谷，建立旧约（西乃盟约），十诫及法律
 |  | 旷野漂泊四十年
攻占许地 | 1200 | 若苏厄率领以民进入福地，并把土地分给各支派
民长时代 |  | 德波辣、基德红、依弗大、三松等12位民长
 | 1020 | 撒慕尔建立君王制度，撒乌耳为王
君王时代 | 1000 | 达味王攻占耶路撒冷，建都于此，并迎约柜入耶京
 | 961 | 撒罗满王建圣殿
 | 922 | 王国分裂为二，北为以色列（10个支派），南是犹大
 | 734 | 叙利亚厄弗辣因之战
 | 722/1 | 亚述吞并北国以色列，充军
分裂至充军 | 622 | 南国犹大约史雅王推行宗教改革，实行圣所唯一
 | 597 | 巴比伦王拿步高攻陷耶京，抢去圣殿王宫宝藏，掳走以民
 | 587/6 | 拿步高灭南国犹大，拆毁圣殿和耶京，以民第二次充军
 |  | 充军后没有君王，司祭负起领导，其地位日益重要，先知 越来越少，另出现会堂和经师
 | 538 | 波斯王居鲁士批准以民回国，其帝国内采用阿拉美文 （即阿兰文）
回国与重建 | 516 | 则鲁巴贝耳（达味的后裔）完成圣殿重建工
 | 445 | 乃赫米亚回国重修耶京城垣。后来，他与厄斯德拉给以民重申宗教和法律，与主重新立约
 | 333 | 希腊亚历山大帝占领巴肋斯坦，帝国内推行大希腊文化
 | 3世纪初 | 翻译（希腊文）七十贤士译本（约于主前130年完成）
希腊时代 | 167 | 叙利亚色娄苛王朝压迫，玛加伯家族起义
 | 164 | 光复圣殿
 | 134 | 若望依尔卡诺（玛加伯的侄儿）建立阿斯摩乃王朝
 | 63 | 罗马入主巴肋斯坦，阿斯摩乃王朝灭亡
罗马时代 | 40 | 罗马委任大黑落德为犹太王
 | 20 | 大黑落德扩建圣殿
 | 约4-6 | 耶稣诞生

梅瑟五书（5卷）：创、出、肋、户、申

历史书（16卷）：苏、民、卢、撒上下、列上下、编上下、厄上下、多、友、艾、加上下

训诲文学（7卷）：约、咏、箴、训、歌、智、德

先知书（18卷）：依、耶、哀、巴、则、达、欧、岳、亚、北、纳、米、鸿、哈、索、盖、

共计：（46卷） ＼匝、拉（注：若把耶和哀视作一书则为17卷）

九、浅谈旧约各卷内容 及 其历史背景

    所谓旧约，是指天主与以色列民族立约的记录。「约」是指「盟约」－－即以爱情与忠诚所立的约。整个旧约记录的中心是：天主是以色列民族唯一无二的天主，而以色列民则是天主的选民。天主愿意他所预许的救世主在以色列民族中诞生，所以旧约是为准备新约﹑准备天主圣子耶稣基督的来临，旧约为新约铺路，新约满全旧约，实现旧约中的一切许诺。

简单来说，旧约46卷圣经可分为以下4大类：

１）梅瑟五书（又称为法律书）：包括创世纪、出谷纪、肋未纪、户藉纪及申命纪；

２）历史书：例如若苏厄书、民长纪、列王纪上下、多俾亚传等等，共16卷；

３）先知书：包括依撒意亚、耶肋米亚、厄则克耳及达内尔这四大先知的六卷书及十二小先知书，共18卷；

４）智慧文学（或称为训诲文学）：就是乔布传、圣咏、箴言、训道篇、雅歌及智慧篇及德训篇这7卷书。

天主选择了以色列为其子民，在他们的历史中启示了自己和祂对人类的救恩计划，并在这民族中，预备救世主的来临。因此，我们可以肯定地说，在旧约时期，天主特殊的救恩史和以色列子民的民族史是一而二、二而一的事实。圣经－－天主的话，绝非一部系统完整的宗教理论，而是一部有血有肉、有笑有泪、有苦有乐的真实历史。它的流传、完成和形式，跟以色列的民族史有着不可划分的关系。要了解旧约中的各个事迹和意义，必须先对以色列民族历史背景有个概括的认识。以下我们就用以色列的历史来简单介绍旧约圣经的内容：

Ａ）从历史进程简述梅瑟五书、历史书和先知书

1．史前

    创1-11讲述在起初天主创造天地万物，世界和谐美好，可惜原祖违背主命，吃禁果（妄想成为天主），人类便身陷苦罪的深渊，其罪恶亦越来越厉害，公义的天主便以洪水灭世，但祂没赶尽杀绝，却让义人诺厄逃过大难，并使那充满罪恶的世界经由洪水洗净之后，由他开始新的一页。然而，人类故态复萌，罪恶蔓延，又建顶可摩天的巴贝耳塔，妄想与天主同等，不要天主，结果人类彼此语言不通，四散各地。

2．圣祖时代（约主前1850-1250年）

    天主从四散的人类中召叫年老无子的亚巴郎，赐他后裔，形成日后的以色列民族，并且从中诞生救主耶稣，使万民得福。亚巴郎和他的儿子依撒格、孙儿雅各布伯均为以色列十二支派的圣祖。后来，雅各布伯及其家眷，因他的儿子若瑟的奇遇和饥荒，移居埃及。这一切都记载于创12-50内。

3．出谷到进入许地（约主前1250-1200年）

    数百年后，埃王新王兴起，压迫境内日益强盛的以色列人，天主便召叫梅瑟，领导以色列民过红海、出埃及，把他们从奴役中解放出来。在西乃山，天主与以民订立盟约（即旧约），并赐十诫和法律，以色列民族便因上主而正式诞生了。梅瑟继续带领以民迈向天主预许的福地，期间在旷野流浪了四十年之久。以上所说的就是出谷纪、肋未纪、户籍纪和申命纪的内容。

    梅瑟死后，若苏厄率众渡约但河，攻占（部分）客纳罕（即巴肋斯坦）地，并将它照上主的训示分给各支派，其后，若苏厄于晚年召集十二支派，在舍根与天主重订盟约，决心事奉上主。整部若苏厄书就是记述这些事迹。

以色列民定居客纳罕地之后，开始耕种，为求风调雨顺，五谷丰登，也效法其它民族敬拜巴耳诸神。巴耳手持闪电，客纳罕人视之为掌管风雨、专司生育种植的神（有两水才能种植），敬拜巴耳诸神时，其宗教礼仪也常有性行为（此举有「生育繁殖」的意味），故此，圣经常以「行淫」来指责以民敬拜邪神！虽然民长基德红曾拆巴耳祭坛，先知厄里亚以天主起誓，说不下雨就不下雨，结果三年旱灾，又独力战胜450个巴耳先知，证明了巴耳是虚假不实，但巴耳对以色列人来说，仍有一定的吸引力！

4．民长时代（主前1200-1020年）

    以色列人与其它民族共处于客纳罕地，十二支派虽有联盟，但各自仍具高度的独立性，遇上外敌时则互相帮助。他们进入这「许地」后，开始耕种务农，为求风调雨顺，五谷丰收，牛羊多产，便常有崇拜手持闪电的巴耳的诱惑。他们若随从外族崇拜巴耳诸神，天主便透过外族的迫害来惩治他们，他们若知错悔改，天主便兴起一个英雄（民长）来拯救他们。十二位民长的故事全载于民长纪中。而民长纪内常见的5步模式许多时都是我们的写照：犯罪／受罚／呼求上主／兴起民长／解救与平安（参民2：6－22）。

5．君王时代（主前1020-922年）

    为联合十二支派抵御外敌，以民便向上主要求君王。司祭、先知兼最后一位民长撒慕尔所立的第一位君王撒乌耳，因违背天主命令而遭废弃，撒慕尔再给达味傅油。撒乌耳阵亡后，达味为王，统一以色列十二支派，其国势强盛，四邻臣服，建都于耶路撒冷，迎约柜入耶京，一生虔诚侍主，虽曾犯计杀良将，夺其妻室之罪，仍不失「圣王」美誉。撒慕尔纪上、下给我们讲述了这一切。

    达味之子撒罗满登极后，以智慧和富贵闻名，他为上主兴建圣殿，为旧约大事之一，晚年他却跟随外族妻妾敬拜邪神，但天主仍待他死后才执行收回国权的惩罚，并给他的后裔留下一支派－－犹大。撒罗满的生平可以在列上1-11找到。

6．分裂至充军（主前922-538年）

    撒罗满之子勒哈贝罕为王时，恶待人民，撒罗满的臣仆雅洛贝罕受先知影响，领导北方十个支派独立，王国便分裂为二，北为以色列，南为犹大。雅洛贝罕深明北国人民必定心系耶京的圣殿，于是他分别在贝特耳及丹两地，以两只金牛代表天主，又另立司祭和庆节日期，此举招致先知和圣经唾骂。曾强盛富裕、共历十朝、有十九个君主的北国以色列，常有剥削、造反、敬拜邪神之事，屡遭厄里亚、厄里叟、亚毛斯、欧瑟亚等先知指责，终于主前722／1年亡于亚述之手，人民充军异地，被亚述同化。

    与北国时而对峙、时而友好的南国犹大，定都耶路撒冷，王朝较为平静稳定，除有一次太后独揽政权外，其余十九个君王皆为达味的后裔，当中希则克雅及约史雅二王最忠于天主，他们肃清邪神敬礼，前者一心依靠上主，力抗亚述，后者召集民众与主重立盟约，又规定所有祭祀只可在耶京圣殿举行；可惜南国列王中亦有不少随从外国敬拜邪神，期间依撒意亚、米该亚、索福尼亚、纳鸿、哈巴谷、耶肋米亚等先知相继出现，或支持宗教改革，或警告责斥，或劝人悔改。南国终因己罪而亡，在主前587／6年被巴比伦吞并，耶京和圣殿被毁，以民被掳。勒哈贝罕至南北国灭亡、与及厄里亚和厄里叟两位先知的事迹，均载于列上12-22及整部列王纪下，哀歌也描述耶路撒冷的毁灭，其余上述先知的言行，则可见于其先知书中。而依撒意亚先知的部分事迹，亦在列下19-20记载。

    充军期间，在以民中出现了供人聚会读经祈祷的会堂，和精于解释天主法律的经师，司祭也负起领导的地位。司祭厄则克耳在巴比伦蒙召为先知，宣布以民会再次成为上主的选民，其后，天主派遣第二依撒意亚先知，向充军的以民传讲将会回国的安慰讯息。这两位先知的事迹和讯息，皆记录在其先知书内。

7．回国与重建（主前538-333年）

    主前539年，波斯王居鲁士灭巴比伦，以民于次年获准回国。重归故土后，达味的后裔则鲁巴贝耳重建圣殿（于主前516／5年完成）。主前445年，乃赫米亚回国重修耶京城垣，其后，他与厄斯德拉努力改革以民的宗教生活，与主重新立约，严守法律，不许与外族通婚，甚至要以民休弃外邦妻子。这一切都记载在厄斯德拉上、下两书内。

    面对着种种富有狭隘民族主义色彩的改革政策，第三依撒意亚的「耶路撒冷也向外邦人开放」的讯息就出现了，那部讲述上主也怜爱以民的仇敌（尼尼微）的约纳先知书大概也在此时问世，记载贤慧外邦女子卢尔德（她是达味王的曾祖母）的故事的卢尔德传，可能也是在此时成书的。

    回国后，以民被称为犹太人，他们反省过去的历史，并写成了编年纪上、下两书。此时，先知渐少，哈盖、匝加利亚、玛拉基亚和岳厄尔等先知的言行，可在其先知书中找到。光辉伟大的达味王朝在回国后已不复见，在平凡生活中虔敬地行走主道的人的事迹，更为人津津乐道，多俾亚传大概就是在充军以后问世的。承认以民罪有应得并肯定天主仁慈的巴路克书，亦应是在充军以后成书。针对厄东而发出神谕的亚北底亚先知书，可能也是成书于主前五世纪末与四世纪初之间。

8．希腊时代（主前333-63年）

    希腊亚历山大帝东征西讨，巴力斯坦早已为其所有，帝国境内推行大希腊文化，在波斯时代普遍通行的阿拉美文渐被希腊文取代，主前3世纪初，用希伯来文写成的旧约圣经便开始翻译为希腊文，名为七十贤士译本。

    亚历山大在主前323年逝世，帝国便被部下瓜分，犹太地区辗转落入叙利亚的色娄苛王朝手中，色娄苛的君王安提约古4世除强迫以民接受希腊文化外，又劫掠圣殿，加以亵渎，并禁止以民遵守梅瑟法律，玛加伯的父亲玛塔提雅司祭率众起反而抗，主前164年，玛加伯光复了圣殿，他的弟弟（约纳堂）和哥哥（息孟）先后在他死后继任为领袖，并像他一样自封为大司祭。这些事迹都记载在玛加伯上、下里。息孟之子若望依尔卡诺在主前134年开始阿斯摩乃王朝，后来赶走了叙利亚人而独立，又攻占南北两边的邻近民族，但旧约圣经没有提及整个阿斯摩乃王朝的事迹。

    在安提约古4世的严厉迫害下，达内尔先知书用默示录文体方式，以过去列强先后倒下及指出天主才是整个历史的主，给那些面对希腊文化迫害的犹太同胞，带来安慰和鼓励。友弟德传和艾斯德尔传则讲述以民在生死关头，天主如何分别透过两个弱不禁风的虔诚女子，拯救他们脱离灭亡厄运，这两部传记大概也是当时的作品。

9．罗马时代（始于主前63年）

    阿斯摩乃王朝的王位辗转相传，在主前66年时，有两王子争位，他俩都向罗马求助。主前63年，罗马藉平息二人的争端，出兵攻占耶京，入主巴肋斯坦，腐败的阿斯摩乃王朝告终。罗马约于主前40年委任狡滑残暴的依杜默雅人大黑落德为犹太王，他娶了阿斯摩乃王朝后裔玛黎安乃为妻，好能杜绝犹太人以他为外邦人的指责，他为使以民受落自己，更于主前20年开始扩建圣殿。值得注意的是，这一切都没记载在圣经里。

    约在主前4至6年，耶稣诞生，于是，旧约时代终结，新约时代开始。

Ｂ）简述智慧文学

    旧约圣经中的智慧文学，共有7卷，它们全都是充军以后成书的。智慧文学教导人怎样正确地处理一切，一个人如果懂得怎样处理事务，便是一个有智慧的人，而敬畏上主就是智慧的开端。

    这些智慧文学触及人生中的每一部份，真可谓上至天文，下至地理。约于主前5世纪时编成的箴言内容包罗万有，遍及日常生活各部份，它教人如何做人处世，如何得到幸福；很可能在主前5世纪初叶成书的乔布传询问为何好人会有痛苦；大概写于主前3世纪中叶的训道篇探索人生是否有意义；晚期或以民充军后的作品－－雅歌则歌颂男女间的爱情；约于主前190至175年问世的德训篇教人生活的艺术；在主前100年左右写成的智慧书宣布当人死后，生命仍存在，天主将予以赏善罚恶，于是人对世事及其态度，有了一种新的了解；大约在主前400年集合而成的圣咏是历代选民祈祷，正好反映出他们对天主及世情的体验。

十、新约内容简介

    旧约为新约铺路，旧约里许多预言和预像在耶稣身上都完全实现，在基督身上，旧约所讲的东西（如：受苦仆人、贞女生子等等）都清晰了，到旧约为止，人对天主的了解都是强调在公义的形像上，但在新约，天主子耶稣基督就为人揭示了天父最深的一面－－原来天主就是爱！耶稣以祂的死而复活完成了救恩，与人订立了新约，这个新约取代了旧约。而在旧约中，天主虽然颁布了法律，但人没有力量去遵行这些生命之道，现在，在新约里透过基督的救恩，人能够突破罪恶的枷锁，可以度一个天主子女的自由生活。所以，基督不单是整个启示的完满，也是救恩的完满；旧约准备新约，新约完成旧约。

新约圣经共有２７卷，包括：

１）４部福音：即是玛窦福音、马尔谷福音、路加福音及若望福音；

２）（1部）宗徒大事录；

３）２１封书信，包括１３封保禄书信、希伯来书及７封公函；

４）（１部）默示录。

    这２７卷新约圣经大约在主后１００年就已全部写成，当时的历史背景较旧约简单许多。简单来说，在主前６３年，罗马帝国已取代希腊帝国的位置，并占领了巴肋斯坦。罗马国势强盛，又治理得法，整体来说帝国维持得相当太平，而且经济繁荣，许多交通要道都修建得很完善，这对后来保禄三次出外传道，到格林多、厄弗所等各大城市传教，有很大帮助。

以色列人（或称犹太人）因为蒙上主拣选，本来已自视甚高，看不起其它民族，加上自亡国以后，长期被外族统治，当然很想复国兴邦，所以在耶稣时代，他们十分期待一个政治性的默西亚（即基督）来临。虽然耶稣是天主子救世主，可惜很多犹太人不接受，教会后来便向外邦人传扬福音，而犹太人亦开始反对教会。此外，罗马境内不仅流行各式各样的宗教，除了犹太人外，所有国民都要将罗马皇帝当作神一样来朝拜，基督徒因要忠于天主，不朝拜罗马皇帝，便引来罗马的迫害。新约圣经就在这个背景下写成，以下我们便简单介绍这２７卷新约的内容。

Ａ）四福音 与 宗徒大事录

    四部福音都是记载耶稣的生平，它们可谓从四个不同的角度给我们启示了耶稣基督。前三部福音（即玛窦、马尔谷、路加）因为在史料、结构、词汇等方面都较为相近，甚至有些资料在这三部或其中两部福音都有出现，能够把它们放在一起三部互相对照来看，所以合称「对观福音」。

    对观福音记载的基督生平，在结构上可谓大致一样，它们是：

1. 基督公开生活前的准备－－包括洗者若翰的出现，耶稣受洗和受试探；

2. 基督在加里肋亚的公开生活；

3. 南下往耶路撒冷的旅程；

4. 在耶路撒冷内所发生的事；

5. 苦难、圣死和复活（有些福音还有升天）

马尔谷福音是四部福音中最短的一部，它强调耶稣是天主子，同时也是为拯救世人而受苦舍命的人子，全书充满基督苦难、被抗拒、被舍弃的味道及十架的阴影。该福音着重耶稣的事迹（特别是奇迹，共有１７个），较少记载祂的言论。

    玛窦福音的用词、思想都很犹太化，它一方面经常引用旧约，证明那许诺要与人天天在一起的「厄玛奴耳」－－耶稣基督就是旧约整个的满全，而犹太民族是真正恩许的接受人，救恩是来自犹太人的，但另一方面也没有忽略耶稣的救恩是为全世界的，外邦人亦得享救恩。「耶稣基督」固然是玛窦福音的焦点所在，与祂有密切关系的「天国」和「教会」也是该书的主题。玛窦福音和路加福音一样，除记述耶稣很多言论和教训外，还有耶稣的童年史。

    路加福音和宗徒大事录可说是上、下集，这两部书都出自同一作者的手笔，亦是写给同一的读者－－德敖斐罗（意即天主的朋友）。耶稣从加里肋亚到耶路撒冷，并在耶京完成救恩，是上集路加福音的内容，教会从（犹太人的）耶路撒冷将福音传到（外邦人的）「地极」（即当时的罗马），则记述于下集宗徒大事录；路加福音特别强调天主的仁慈和祂对卑微弱小者的爱，并重视女人的地位；宗徒大事录则特别展示圣神怎样带领初期教会的发展，使她克服种种困难（包括迫害），为主作证，传扬福音；此外，两书都充满祈祷、喜乐的气氛和圣神的临在。

若望福音神学深邃，经常语带双关，善用活水、真光、生命之粮等象征，它特别强调耶稣的天主性和先存性，祂将天父显示给世人，祂与天父原为一体。这部福音亦着重「信」，此书正是为使人信主得永生而写的，书中也写下不同的人对耶稣的信和不信。

Ｂ）１３封保禄书信 及 希伯来书

新约圣经２１封书信中，归入保禄名下的有１３封，而希伯来书也与保禄有关。身为罗马公民、见多识广、热爱自己以色列民族的保禄自幼就受良好教育，熟悉希腊文化，精通犹太法律，神学造诣极为深厚。他曾激烈地迫害教会，但在大马士革归化之后，便拿一切当废物，只以认识基督为至宝，他忘尽背后，奋勇向前，一心一意为基督奔走，并且不辞劳苦地作出三次传教旅程。传教期间他在外邦建立了不少地方教会，当他无法亲自领导各教会时，他便以书信答复和解决他们的疑难和纠纷。保禄书信甚少讲述基督的事迹，却谈论基督救恩所蕴含的意义，而且多数是先阐释道理，然后在书信的后半部才讲述伦理问题。其书信格式与当时一般书信相若，大致可分四部分：开端有致候词，接着是感恩词及祝福，然后是书信的主体，最后加上结语。

    １３封保禄书信分为：

1. ２封早期书信（末世色彩较为浓厚）－－得前、得后 2 ４大书信－－格前、格后、罗、迦

3. ４封狱函－－斐、弗、哥、费 4. ３封牧函－－弟前、弟后、铎

    得撒洛尼前后（两）书是保禄早期的作品，书内生活劝谕成份较多，得前主要思想是基督再来，人死后将与在主一起，得后同样有浓厚的末世思想。

    格林多前后书、罗马书和迦拉达书为「四大书信」，因为保禄的神学思想精华，尽在其中。格前响应该教会的众多问题，诸如：团体分裂、神恩的运用、婚姻与独身、吃祭肉（如何与外教人／文化相处）、复活的道理等等，教他们在实际情况中，怎样以基督为中心地生活。格后主要是为维护保禄自己的宗徒职权而辩护，此书也展示出一个参与基督的痛苦、全心为教会服务的真正使徒的面貌。罗、迦二书前半部集中讨论因信成义的课题，人之所以得救全赖天主白白的赐予，救恩不能靠善行或遵守梅瑟法律来「赚取」，却是靠信仰耶稣基督而获得，后半部则教人怎样按这「得救的人」的身份来生活。

    斐理伯书、厄弗所书、哥罗森书及费肋孟书是保禄在监狱中所写的四封「狱函」。这几部书的特色是：斐充满保禄对斐城信友的热爱，「喜乐」遍布全书；哥、弗二书则有更高层次的反省，它们较抽象地论述基督的品位－－祂是万有和教会的元首，并指出教会的宇宙性幅度，她是基督的净配；费是保禄为一个信了主的奴隶向他的基督徒主人求情而写的私人信件，当时奴隶只被视为主人的对象，保禄在此书信中没直接评论奴隶制度，却请求那主人费肋孟以兄弟般对待这位归来的奴隶敖乃息摩。

    弟茂德前、后书及弟铎书是保禄写给他弟子的三封信，内容是教导他们如何治理教会，故此，这三封书信称为「牧函」。因有异端邪说散播，牧函坚持要卫护真道，讲授正确健全的道理，它们又谈及作监督、长老和执事的资格，也着重信徒在生活中实践信仰。

    像一篇讲道词的希伯来书发挥「基督大司祭」这个神学思想，阐明基督的司祭职和祭献如何超越旧约的，此书亦劝谕信友依赖这位远超越天使，却又与人相似、能同情我们的大司祭，并效法旧约先贤，好能持守信仰。

Ｃ）７封公函

    新约圣经里有七封「公函」－－即写给全教会的公开信函，没有特定的对象，但多是针对当时的情况而作出的指导。伯多禄前书和雅各布伯书都教人如何在生活中实践信仰，伯前特别指出那些贵为特选种族、王家司祭、圣洁国民的基督徒在苦难中要扎根于基督，效法基督的坚忍，雅各布伯书强调自我修身之余，亦兼顾社会公义－－与穷人分享财物，不分尊卑贵贱，别扣工人的工资。若望一、二、三书谈及那些否认耶稣基督是在肉身内降世的假基督、假导师，并提出彼此相爱的重要。伯多禄后书除了像犹大书叫人小心提防那些傲慢、贪财好利、纵情淫乐的假先知，并要持守自己的信仰外，更论及主的再来。

Ｄ）默示录

    圣经最后一卷书是默示录，其实它不是像水晶球那样预言将来，却是用各种象征和神视，以基督的光荣和胜利来坚固那些信德动摇的教友，并鼓励为义而受迫害的人群，虽然世上常有邪恶、痛苦、灾难、考验，但胜利是留给那些忠贞地跟随羔羊基督的人。

以上内容的作者:不清楚


圣经与伦理神学的关系

摘要：

    本文选自一九八四年神学年刊第八期17-31页,详述了如何在圣经中吸取今日的伦理教训，并列举出圣经中的伦理类型。

(一) 引言

    远在上一世纪，教宗良十三已提出“圣经是神学的灵魂”(注一)，其从差不多每位教宗都强调了圣经的重要性(注二)。话虽如此，梵二以前的伦理神学，很少用圣经；虽然它花不少篇幅去讲圣经中的十诫，其实只是用十诫作为一个范畴去讨论伦理问题，并非真正以圣经为基础。间中引用圣经的时候，只把它当作引证文字(PROOF-TEXT)，去证明某一个基于自然律的观点是对的而已。例如：同性恋行为是违反自然律，作者往往引用罗马书去支持此：“他们的女人，把顺性之用变为逆性之用；男人也是如此，放弃了与女人的顺性之用，彼此欲火中烧，男人与男人行了丑事，就在各人身上受到了他们颠倒是非所应得的报应”(罗一：26－27)。看！圣经也证明我们所讲的是对的。不少伦理神学家早已发觉这种方法论不完美，并彻底加以改善。著名赫宁神父的“基督之律”(注三)，可说是新旧伦理神学的分水岭。书名本身是出自圣经：“你们应彼此协助背负重担，这样，你们就满全了基督之律”(迦六：2)。他认为伦理神学主要不再是可做什么，不可做什么，而应集中在基督身上，祂本人就是我们的法律、道路与生命(注四)。这样处理伦理神学才有整体观，不含支离破碎。

    梵二重新肯定返回圣经的神学趋势，认定“圣经的研究当视作神学的灵魂”(启示24)，“应特别注意的是改进伦理神学，其科学的体系应受圣经更多的滋养，说明教友在基督内使命的崇高，以及他们在爱德内为世界的生命多结美果的责任”(司铎16)。短短几句已提示了伦理神学的方法和任务。伦理神学不应像从前一样，以法律主义味道甚重的圣教法典为根基，而改以圣经为依归。基督徒的伦理是一个以基督为中心、“在基督内”的伦理，而此伦理基本土是一个召叫、一个使命，而非一条法律。这个使命是一个爱的要求，基督徒的伦理就是连同基督，满全爱的法律，结爱德的果实。梵二以来，不少人着手沿着这个指示而研究，基本上放弃从前“司铎手册”式的方法论。

    本文只愿讨论几个初步的问题：为什么伦理神学要用圣经？人的理性不够吗？传统自然律伦理不是在启示之外吗？假定圣经是应该用的，如何用圣经去研究及处理伦理问题？

(二) 为什么要用圣经去研究伦理神学？

    一个接受了基督福音的信徒，天主的法律不是铭刻在他的心坎吗？旧约已提到：“我要将我的法律放在他们的肺腑里，写在他们的心头上，我要作他们的天主，他们要作我的人民”(耶卅一：33)。新约时代圣保禄讲得更清楚，连不信主的外邦人，也能认识天主美善的本性：“几时，没有法律的外邦人，顺着本性去行法律的事，他们虽然没有法律，但自己对自己就是法律。如此证明了法律的精华已刻在他们的心上，他们的良心也为此作证”(罗二：14－15)。天主既将祂的法律刻在人的良心上，基督徒只要倾听良心的呼声不是够了吗？为什么还要返回圣经？非基督徒随其良心行事，其伦理生活不也是令人起敬，不是比很多基督徒还要好吗？

    这里牵涉的问题很多，现在只能作简短的回答。基督徒毕竟仍在世途上，生活在“已经”和“未曾”当中。意思是说，天主的救恩已经来临到他身上，可是还未曾完满。领洗时所领受的圣神，并没有一次过的完全光照良心。圣神的确开始了转变，但此转变仍有待一生不断的继续。铭刻在人心的法律，能因为人的罪恶，弄至模糊不清，甚至有被改变的危险，但圣经忠实地反映天主的圣意；当我们因自己的软弱对爱的实践有缺失时，圣经使我们看清楚天主如何藉基督爱了我们，并帮助我们满全基督爱的法律。推动人心的圣神与默示圣经作者的圣神是同一的，圣经一定能与人内心的法律相辅相承。

    传统的天主教伦理可称为自然律伦理。所谓自然律就是人性里面的一个天赋道德秩序，人能在启示外，用理智辨认出来(注五)。既然理性已可以认出自然律，又何必返回圣经？究竟我们应随从自律的理智抑或他律的圣经？有关理智抑或圣经的问题，在基督宗教内有很大的分歧。其中一大类是以天主的启示作为伦理唯一的根基。以下几位是以不同的角度到达同一的结论：

    (1) 齐克果(Kierkegard)：

    特别强调神的超越性，神的命令完全在人的伦理之上。以亚巴郎祭献儿子为例，人的伦理成为一种诱惑，使亚巴郎不去服从天主的命令。但亚巴郎克服了这种诱惑，服从天主的命令而不服从人伦理的命令。人的伦理在天主的命令前要让步，可见真正的责任，就是实行天主的命令(注六)。

    (2) 巴夫(Karl Barth)：

    认定离开天主的启示而谈伦理是没有希望的，因为人的理智已为原始堕落及其本罪所败坏。几时人企图用理智去分辨善恶，他只是重蹈原祖的覆辙，要如同天主一样，自己去分辨善恶。故此他认为建立哲学伦理是不可能的，全理智去判断天主的圣言是最基本的亵渎(注七)。如此看来，巴夫会把启示之外的自然律伦理看成是白拉其(PELAGIUS)主义的一种，人企图不要启示恩宠，而用理智去解决所有伦理问题。

    (3) 华特(Keith Ward)：

    采取较温和的路线，主张人的理智有实际不足之处。人若只靠自己的理智作伦理反省，面对如此众多甚至相反的伦理论调，人怎能达到“正”“误”的协议？倘若按人的需要来探讨伦理，则理智又难以决定什么是人真正的需要。到最后，只靠理智的伦理只能退到一个相对的立场。华特反对相对的伦理，认为解决的办法就是承认圣经为伦理的基础，特别是耶稣道德观点的权威性(注八)。

    可是，只要圣经的方法论，在实际应用时亦有行不通之处。不少基督教的伦理学家也同意此。 (注九)。我们现在就拿山中圣训的例子去说明。

    (1)古人说：“不可杀人”，而耶稣说：“凡向自己弟兄发怒的，就要受裁判”(玛五：22)。

    (2)古人说：“不可奸淫”，而耶稣说：“凡注视妇女，有意贪恋她的，他已在心里奸淫了她”(玛五：28)。

    (3)古人说：“谁若休妻，就该给她休书”，而耶稣说：“除了姘居外，凡休自己的妻子的，便是叫她受奸污；并且谁若娶被休的妇人，就是犯奸淫”(玛五：32－33)。

    (4)古人说“不可发虚誓！要向上主偿还你的誓愿！”而耶稣说：“你们总不可发誓……你们的话该当是：是就说是，非就说非；其它多余的，便是出于邪恶”(玛五：34、37)。

    (5)古人说：“以眼还眼，以牙还牙”，而耶稣说：“不要抵抗恶人；而且，若有人掌击你的右颊，你把另一面也转给他”(玛五：39)。

    (6)古人说：“你应爱你的近人，恨你的仇人”，而耶稣说：“你们当爱你们的仇人，当为迫害你们的人祈祷”(玛五：44)。

    六者外在的形式和情况皆一样，都是先引一段犹太人法律的话，然后耶稣以祂的权威说出基督徒应有的心态与行为。可是，问题来了，按照天主教的传统，(2)(3)的例子，应按字面的意义去解释。教会要人跟随耶稣的教训，心里洁净，不光是外在不做奸淫的行为而已。教会不忠于耶稣的话，认定婚姻不可拆散，不容许离婚。至于其它(1)(4)(5)(6)往往看成是理想。耶稣不但要求人不要去杀人，而且连发怒也不应该，但我们认为发怒有时是可以的，倘若有适当的理由，那便是“义”怒；耶稣叫人不要抵抗恶人，但我们认为自卫正义战争是可以的；耶稣叫人不要发誓，可是我们生活中却又有不少发誓的机会，在法庭上要发誓，在就职时要宣誓，修道生活有誓愿，连童子军也有誓言；耶稣叫人爱仇，而我们往往只要求正义，追讨罪债，认为宽恕恶人只是妇人之仁，是姑息养奸，使善良的人受更多的苦；有人还会说，打击及消灭压迫人的人才是满全爱的要求。总之，我们没有按照字面去理解基督的教训。我们要追问的是：六种教训耶稣都用同一的形式语调说出，为什么(2)(3)我们认定字面的意义就是基督的原意，而其它四者，我们却认为是理想，有时能有例外的可能？为什么不一视同仁？我们这样做，不是因为经过理智判断的过滤吗？可见我们从圣经吸取伦理教训，很难忽略理智。

    天主教传统主张人的理智并没有完全为罪所损坏，人的理智能够分辨天主的计划，这就是自然律伦理的基础，即以理智认出天主刻在人心的道德秩序。可是，倘若理智已能分辨善恶，为什么还要圣经？圣经学家告诉我们，圣经上的伦理规律很多是从当时流行的道德规律借过来。十诫的条文不少也能在同期的其它民族的道德规律中发现，圣保禄亦借用了斯多葛派及其它希腊的伦理思想。既然理智也能办到，为什么还要靠启示？梵一及梵二所给的答案是相同的：“关于那些原本为人类的理智，所能通达的天主事理，而在人类现实的状况下，能够容易地、确切地和无讹地被一切人所识，仍当归功于天主的启示”(注十)。

    人的理智并非不能错，良心在推理时能以善为恶或以恶为善，伦理学上便有所谓错误良心这个名称。要看清楚天主刻在人性上的道德秩序并非易事。人的私欲和恶习能蒙蔽理智，例如性欲便能使人良心模糊不清。圣保禄曾提到：人本来能从万物中认出天主的美善，但他们的心陷入黑暗，因此，天主任凭他们随从心中的情欲，陷于不洁，去行不正当的事(罗一：18－32)。

    圣经是人伦理的一面镜子，因为只有启示才能给予人的生命一个完整的意义。人的伦理中有很多隐晦的成份，要等待启示才使它的意义完全显露。例如以德报怨的爱仇思想是人的理智能认知的。论语宪问提到：“或曰：以德报怨，何如？子曰：何以报德？以直报怨，以德报德”。礼记表记亦有相似的讲法：“子曰：以德报德，则民有所劝；以怨报怨，则民有所惩。……以德报怨，则宽身之仁也,以怨报德，则刑戳之民也”。这里不打算深入探讨为什么儒家如此主张，我只想指出，既然有人能提出“以德报怨”的讲法，即在人的伦理中，爱仇的思想能够为人理智所认识，只因为种种理由，不为儒家所接纳罢了。启示帮助人明白爱仇的基础和整体意义：“你们当爱你们的仇人，当为迫害你们的人祈祷，好使你们成为你们在天之父的子女，因为他使太阳上升，光照恶人，也光照善人；降雨给义人，也给不义的人”(玛五：44－45)。基督当我们还是罪人的时候，就爱了我们，在十字架上时，还呼求天父宽恕杀害祂的人。基督徒就从基督身上，看到爱仇的意义，得到爱仇的动机和执行的力量。

    总括来说，人是通过理智去认出天主刻在人心的法律，但此理智必须接受启示的光照与指导，才得到整体、完满的意义。天主教的伦理传统可说是双源的，即启示与理智并重，两者相辅相承，并非两个毫不相关的独立体。启示主要并非提供新的伦理物质内容，而是使人的理智良心更敏锐的去找寻天主的意思，并且更完整地、容易地及无错误地去发现道德规律。理论上，理智可以把握到这些规律，但实际上在具体历史环境中，没有启示人是无法完全地认识它。两者既是伦理生活不可或缺的事，所以“圣经和人的理智，同时是伦理神学的灵魂”(注十一)。

(三) 如何从圣经中吸取适用于今天的伦理教训？

    圣经是写定的文字，不能再改的，它受到当时的历史、文化、风俗等所影响。要知道圣经原文究竟在说什么，我们要依靠诠释学(EXEGESIS)。可是，这还不足够，我们还要问：圣经原文对今天的我们说什么？这就是释经学(HERMENEUTICS)要处理的问题。释经学是个大学问，本文无意详述它。这里只简略说明它的方法，然后看看如何利用它去吸取适用于今日的圣经伦理。

    (1) 释经学的对象是圣经的一段文字(A TEXT)或圣经中某事件(EVENT)。释经学的第一个层次是分析性的，即把该段文字或该事件放到当时的上下文(CONTEXT)里，看看它所包含的真理受到了环境的什么限制。这里要借助不同的学问，如历史学及社会学，以明白当时的政治社会背景。例如：圣保禄要人“服从上级有权柄的人，因为没有权柄不是来自天主的……谁反抗权柄，就是反抗天主的规定”(罗十三：1－2)。可是，默示录却认为圣徒要和来自魔鬼的政治势力搏斗：“谁若该被俘虏，就去受俘虏；谁若该受刀杀，就去受刀杀：圣徒们的坚忍和忠信即在于此”(默十三：10)。上面两段圣经表面的伦理教训是相反的。过去欧洲专制君主往往根据前者而说：“君权神授”，要人民乖乖的做个顺民，否则是相反天主；但亦有人用默示录的话，指出压迫人的政府是魔鬼的工具，必须要和它斗争到底。光看圣经字面实在使人对服从政府与否无所适从。可是，只要我们借重历史学、社会学，便会知道罗马书及默示录都受时代环境所影响。保禄要基督徒服从政府，因那时的罗马政府还未压迫教会，甚至有时出面维持秩序而帮助基督徒。阿哈雅总督加里雍根本不想理犹太人对保禄的攻击：“问题既是关于道理、名目和你们自己的法律的事，你们自己管罢，我不愿作这些事的判官”(宗十八：15)。保禄在耶路撒冷圣殿被犹太人拿住，以为他带外邦人入圣殿，最后要由千夫长带兵把他救出来(宗廿一： 32－36)。后来犹太人又阴谋杀保禄，千夫长动用二百士兵，七十骑兵，二百长枪手把保禄解送到西泽勒雅去(宗廿三：23－24)。到了默示录的时代，多数学者认为是公元95年，多米仙(DOMITIAN)迫害教会时，作者认定罗马王是魔鬼迫害基督徒的助手，故罗马王的权柄来自魔鬼，非来自天主，基督徒要努力抵抗。

    语言学亦能对圣经原文的了解提供宝贵的意见。例如有关离婚的名句：“我却给你们说，除了姘居外(PORNEIA)，凡休自己的妻子的，便是叫她受奸污；并且谁若娶被休的妇人，就是犯奸淫”(玛五：32)。学者对PORNEIA一字，就有不同的看法。有人说是不贞(UNCHASTITY)，有人说是非法同居(CONCUBINAGE)，有人认为是一种近亲的婚配，即乱伦婚配，保禄就曾用此字骂格林多人乱伦的事：“我确实听说在你们中间有淫乱(PORNEIA) 的事，且是这样的淫乱，连在外教人中也没有过，以至有人竟同自己父亲的妻子姘居”(格前五：1)。倘若指的是通奸(ADULTERY)，希腊文应用MOICHEIA。故此，PORNEIA很可能是指非法同居或不合法的近亲婚配，自可把这种不正当的关系中断。当然，另有学者认为玛窦想缓和耶稣严厉的语气，故加上这个例外，其它福音所载才是耶稣的原意。无论如何，学者在圣经文字上的研究，实有助于对作者原意的了解。

    对圣经文学类型的注意，亦是不可或缺的事。福音的体裁和书信的体裁不一样，甚至同一福音内也能有不同的体裁。如果以同一的态度去研究阅谊，便会产生误解了。

    (2) 第二个层次是综合性的：只停留在分析层次上，最多只得到圣经文字在上下文中的意义，还未涉及圣经的中心讯息。故此，从圣经文字的意思，我们还要追溯耶稣的原意或整个启示的讯息。耶稣的来临主要并非为教伦理，只把祂看成一个道学家便犯了基本上的错误。祂来是为承行天父的旨意及宣扬天主的国。忘记这些，则耶稣和其它古代伦理学家没有很大的分别。法利塞人和经师以为承行天主意旨就是违守法律，耶稣要求门徒超越此：“我告诉你们，除非你们的义德超过经师和法利塞人的义德，你们决进不了天国”(玛五：20－21)。耶稣接受法律，亦宣告法律的不足，把它提到圆满的境界。祂以自己的权威，揭露天主的圣意：“我却对你们说……”。祂要人宽恕、爱仇．不报复，心里要洁净，要忠信等等。因为天国的来临，门徒必须行动，不能抱一观望的态度，必须接受或不接受天主爱的邀请。天国不但要求人行动，亦赋予人完成行动的力量。所以，圣经告诉我们，基督徒的伦理，是一个接触到天主恩宠的人的伦理；因为救恩已来临到他的身上，他才有力量去宽恕，爱仇，去过贞洁忠信的生活。圣经主要不在乎提供新的伦理规律，而在乎给予一个被救赎的新人的形象与远景。

    (3) 这是一个圣经作者的世界和我们的世界融和的层面：经过分析与综合这两个阶段，把握到作者的原意与圣经的中心讯息后，我们可回到圣经的个别伦理教导。这些伦理行为，是信徒在信仰的光照下所作的决定，是他对天主爱的邀请在特定的历史环境中所作的回应。让我们以初期教会部份基督徒的行为作例子：“他们专心听取宗徒的训诲，时常团聚、擘饼、祈祷。……凡信了的人，常齐集一处，一切所有皆归公用。他们把产业和财物变卖，按照每人的需要分配”(宗二：42－45)。“众信徒都是一心一意，凡各人所有的，没有人说是自己的，都归公用。……在他们中，没有一个贫乏的人，因为凡有田地和房屋的，卖了以后，都把卖得的价钱带来，放在宗徒们脚前，照每人所需要的分配”(宗四：32－35)。

    把财物拿出来公用自然是一个伦理行为。面对着这个圣经中具体的伦理教训，今日的我们应如何回应？经过分析与综合的步骤，我们会发觉作者的原意，并非要建立一个普遍、绝对的模范，要后世所有基督徒去遵循。事实上，教会亦无要求当时的基督徒一律追随。阿纳尼雅夫妇起贪念，要骗伯多禄，只拿出卖田地一部份的价钱，而想分享他人的财物。伯多禄明明的说了：“为什么撒旦充满了你的心，使你欺骗圣神，扣留了田地的价钱呢？田地留下不卖，不是还是你的吗？”(宗五：3－4)。这裹暗示了出卖田地，财物归公，并非一个基督徒必须做的伦理行为。作者的意思是想指出圣神的特殊力量，因圣神的缘故，他们能“一心一德”，即心神彼此合一；因为心神彼此合一，他们才进一步愿意彼此分享所有，作为心神合一的表示。这事件亦指出圣神的能力，圣神充满每人的心，才促使他们有此相称的爱德行为。

    我们看这段圣经时，必须先得作者要表达的福音讯息，然后才看那在信仰光照下所作的伦理决定，能否是我们今天表达此信仰和爱最有效的办法。时至今日，仍有人因为圣神的力量，以财物公用来响应天主的召叫，可见圣经上具体的伦理例子并非没有用。但是，勉强别人实行财物公用，却未能把握福音讯息而成为一心一德，便是本末倒置。

(四) 圣经伦理的类型

    圣经的伦理指示很多，但它们不属同一类型。圣经学者往往分为三种(注十二)。应用圣经伦理时，该知道那是属于何种类型的：

    (1) 末世性的伦理 (Eschatological Type of Morality)：

    因着基督的降来，天主的国已经来临了。基督徒在圣神的感召下，接受了末世性的讯息，起了彻底的转变，以新生活去回应。奉献的独身生活是最明显的例子。宗徒响应基督的召叫，舍弃自己的家庭或舍弃组织家庭的愿望，为建立天国而献身。这正是耶稣所说：“有些阉人，却是为了天国，而自阉的”(玛十九：12)，“人为了天主的国舍弃了房屋、或妻子、或兄弟、或父母、或子女，没有不在今世获得多倍，而在来世获得永生的”(路十八：29)。路加比玛窦或马尔谷多了句“舍弃妻子”，成为我们所谓福音劝喻，建议人过一个独身生活。当然，独身生活并非进入天国的条件，而是为那些有特别恩宠的人，为配合新天地的来临，而选择了这种生活方式，因为独身生活最能配合末世天国的本质，那里的人，“不娶也不嫁”(玛廿二：30)。圣保禄清楚的向人推荐独身生活，但他知道那并非基督普遍的要求：“论到童身的人，我没有主的命令，只就我蒙主的仁慈，作为 一个忠信的人，说出我的意见”(格前七：25)。他所推荐的生活方式，是带有末世性的色彩：“时限是短促的……因为这世界的局面正在逝去”(格前七：29－30)。所谓书“时限”(KAIROS)是指基督再临前的时期。独身生活正是末世来临最好的准备。从前耶肋米亚先知过守贞生活以表示旧约的末日，与及天主和选民的盟约要终结；现在基督徒的独身生活，是告诉人新约新天地的来临。独身生活给予人一份内在的自由，使人能更“悦乐主”和“专心事主”(格前七：32、35)。

    (2) 超越性的伦理 (Transcendental type of morality)：

    作为一个基督徒，他的伦理生活和信仰生活不可能是两件毫不相干的事。这就是圣保禄所谓：“如果你们真听过他，按照在耶稣内的真理，在他内受过教，就该脱去你们照从前生活的旧人，就是因顺从享乐的欲念而败坏的旧人，应在心思念虑上改换一新，穿上新人，就是按照天主的肖像所造，具有真实的正义和圣善的新人”(弗四：21－24)。基督徒的信德就是生活的解释，其道德生活就是对基督召叫的回应。基督徒的爱德把人提升，使人产生彻底的变化，给予人实行的力量与动机：我给你们一条新命令：你们该彼此相爱；如同我爱了你们”(若十三：34)。这里所讲基督徒的信德与爱德，并非指某一特殊的道德规律或行为，它们贯通所有道德行为中，便道德行为深切化，彻底化，并成为个别道德行为的原动力。每一个好行为都具体地把这超越性的信德和爱德表现出来，并重新肯定对基督的回应与抉择。

    (3) 实际性的伦理 (Categorical type of morality)：

    圣经的伦理很多都属这一类。初期教会因人数越来越多，开始有组织及结构，同时亦需要一些伦理规律去解决疑难，指导信众。这些规律慢慢进入基督徒日常生活里，例如：信友争讼应在教会内求解决(格前六：1－6)，解除信主前的婚姻之保禄特权(格前七：12－15)，对妇女在会堂内的规定(格前十一：2－16)，信友应捐助教会(格前十四：34－35)等。有些规律一直沿用到今天。

    总括来说，末世性的圣经伦理，是有天主特别的宠召，并在圣神的恩宠下才可实行的，故我们不能普遍地要求人过真实的贫穷及守贞的生活。超越性的圣经伦理是每位基督徒都要具有的；没有基督徒的信德与爱德，伦理并不能称为“基督徒的”伦理了。至于实际性的圣经伦理，是当时的基督徒，在他们的历史文化背景下，对基督的召叫作具体的响应，以表现自己的信德和爱德。这些实际的伦理行为，我们当然可以借镜，但同时不忘记其有限性。作者的讯息是我们要把握的，而非表面的文字。可见圣经伦理并不能一成不变的套用到今天。

(五) 结语

    我们肯定圣经对伦理生活的重要，但应用圣经伦理时，该知道它究竟属于那一类。有人能因为不能做到耶稣对富少年的要求(玛十九：16－26)而耿耿于怀，害怕自己与天国无缘。这就是不了解这个末世性的圣经伦理，是需要有天主特别恩赐才能完成的。不要以为圣经伦理本身已包含了所有今天具体问题的答案，更不能随便翻开圣经某一页，便认为那是天主今日对我的要求。其实，“圣经伦理并不等于基督徒伦理”(注十三)，最少不是所有实际性的圣经伦理，都是今天的基督徒所必须跟随的。我们实需要花点工夫，找出作者藉这些圣经伦理所要表达的意思，再与圣经的中心讯息印证。在启示的光照及教会训导的指示下，我们用理智去决定那些是此时此地，作为回应基督召叫的伦理行为。

    实际性的圣经伦理是多元化的，甚至来自非基督徒的泉源，但超越性的圣经伦理却把看似杂乱的多元化伦理连结起来。信德与爱德使人成为基督徒，亦使人的伦理成为基督徒的伦理。基督徒不论是研究伦理神学或实行伦理生活，都不能缺少这个核心。圣经记载着天主如何向人作爱的邀请，而人如何向天主作或不作信德与爱德的回应。在这个救恩史内，伦理才会有根基；在这个上下文中，我们才能说：圣经是伦理神学的灵魂。

注释(圣经与伦理神学的关系)

    注一：教宗良十三世一八九三年十一月十八日“上智”通谕(Providentissimus Deus)：宗座公报卷二六 (1893－94)，P. 283.

    注二：E. Hamel. “L’ Ecriture, Ame De La Theologie”, Gregorianum, 52/3, 1971, pp. 511－535. 该文做了详尽的研究，列举了本笃十五世“施慰圣神”通谕(Spiritus Paraclitus, 15、9、1920)，庇护十二世“圣神默示”通谕(Divino Afflante Spiritu, 30、9、1943)，与及“人类”通谕(Humani Generis, 12、8、1950)。

    注三：Bernard Haring. The Law of Christ. 该书原著为德文，成于一九五四年，并陆续翻译为十四种语言。英译本成于一九六一、六三及六六。中译本成于一九七四至一九七九年间。

    注四：参Bernard Haring. Free and Faithful in Christ. St. Paul, Vol. I, 1978, P. 5.

    注五：参拙著“自然律伦理探究”，神学年刊(7)，1983，p.27。

    注六：S. Kierkegaard. Fear and Trembling, Oxford, 1939, PP. 84－85.

    注七：Karl Barth. Church Dogmatics Vol. II, Part 2, Edinburgh, 1957, pp. 517FF.

    注八：Keith Ward. Ethics and Christianity. London, 1970. 以上三者的意见，均见G. J. Hughes. “A Christian Basis for Ethics”. The Heythrop Journal, January, 1972, pp. 27－43.

    注九：James M. Gustafson. Theology and Christian Ethics. Pilgrim Press, 1974, p. 145.

    注十：DZ 3005，梵二“启示”宪章，第六节。

    注十一：E.Hamel. “La Theologie Morale Entre L' Ecriture Et La Raison”, Gregorianum, 56/2, 1975, P. 319.

注十二：E. Hamel. “L’ Ecriture, Ame De La Theologie Morale?” Gregorianum, 54/3, 1973, PP. 431－432.

    注十三：Charles E. Curran. “Dialogue with the Scripture”, in Catholic Moral Theology in Dialogue. Notre Dame, 1976, P. 37.

以上内容的作者:吴智勋


认识圣经

圣经结构

整部圣经共73卷，其中旧约46卷、新约27卷。

旧 约 |  | 新 约
梅瑟五书 | 5卷（01~05） | 福音书(耶稣生平及教训) | 4卷（01~04）
历史书(以色列民族史) | 16卷（06~21） | 宗徒大事录(初期教会史) | 1卷（05）
训诲书 | 7卷（22~28） | 保禄书信 | 14卷（06~19）
先知书 | 18卷（29~46） | 公函(其他宗徒书信) | 7卷（20~26）
 |  | 默示录（先知书） | 1卷（27）
共计 | 46卷 | 共计 | 27卷

旧 约 共４６卷
01创世纪(创) | 02出谷纪(出) | 03肋未纪(肋) | 04户籍纪(户)
05申命纪(申) | 06若苏厄书(苏) | 07民长纪(民) | 08卢德传(卢)
09撒慕尔纪上(撒上) | 10撒慕尔纪下(撒下) | 11列王纪上(列上) | 12列王纪下(列下)
13编年纪上(编上) | 14编年纪下(编下) | 15厄斯德拉上(厄上) | 16厄斯德拉下(厄下)
17多俾亚传(多) | 18友弟德传(友) | 19艾斯德尔传(艾) | 20玛加伯上(加上)
21玛加伯下(加下) | 22约伯传(约) | 23圣咏集 (咏) | 24箴言篇(箴)
25训道篇(训) | 26雅歌(歌) | 27智慧篇(智) | 28德训篇(德)
29依撒意亚(依) | 30耶肋米亚(耶) | 31耶肋米亚哀歌(哀) | 32巴路克(巴)
33厄则克耳(则) | 34达尼尔(达) | 35欧瑟亚(欧) | 36岳厄尔(岳)
37亚毛斯(亚) | 38亚北底亚(北) | 39约纳(纳) | 40米该亚(米)
41纳鸿(鸿) | 42哈巴谷(哈) | 43索福尼亚(索) | 44哈盖(盖)
45匝加利亚(匝) | 46玛拉基亚(拉) |  |
新 约 共２７卷
01玛窦福音(玛) | 02马尔谷福音(谷) | 03路加福音(路) | 04若望福音(若)
05宗徒大事录(宗) | 06罗马人书(罗) | 07格林多前书(格前) | 08格林多后书(格后)
09迦拉达书(迦) | 10厄弗所书(弗) | 11斐理伯书(斐) | 12哥罗森书(哥)
13得撒洛尼前书(得前) | 14得撒洛尼后书(得后) | 15弟茂德前书(弟前) | 16弟茂德后书(弟后)
17弟铎书(铎) | 18费肋孟书(费) | 19希伯来书(希) | 20雅各伯书(雅)
21伯多禄前书(伯前) | 22伯多禄后书(伯后) | 23若望一书(若一) | 24若望二书(若二)
25若望三书(若三) | 26犹达书(犹) | 27默示录(默) |

圣教会自古以来，一致主张这部总集包括《旧约》四十六卷，《新约》二十七卷，共计七十叁卷。但大多数的基督教派，由于只相信以希伯来文写成的书才为圣经，因此现今只有希腊原文的《巴路克》、《多俾亚传》、《友弟德传》、《玛加伯上》、 《玛加伯下》、《智慧篇》和《德训篇》七卷，未着录在他们的圣经书目内。而天主教会自古即以「希腊文七十贤士本」为圣经，因而对上述七卷也一律认为是圣经。

第一课 圣经是什么？

世界上最畅销，影响力最大的一本书是什么书？是圣经。

它不但是一本世界文学名著，一个著名民族的作品集，而且是一本世界宗教名著，至今已被译成一千九百多种译文，年销三千万册左右。今日全世界有将近十五亿的基督徒都以手持一册为荣，这庞大的读者群中还未将基督徒以外的读者计算在内。

“圣经”这两个字是从The Holy Bible翻译而来的。Bible一字来自希腊文 Biblion,它的原意就是“书”，加上冠词以后，可以译为“书中之书”，所以华文用“经”字来表达它，是非常恰当的。

“经”指常道。常法；对圣贤所著的书，尊称为经，如老子的道德经。尤其圣经一书中所记述的一切，是我们基督徒信仰和道德的大经，是我们立身经世的大道，更应称为“经”。

至于“圣”字，为能标出叫人写经的是神圣的天主，圣作者是在神圣的启示下所写，而写经的目的又是叫人成圣。

所以，“圣经”一词，依名称而论，可解说为“一部神圣的经典”。

依定义而论，可解说为“一部由天主默感，并由作者写成，而交由教会保管，诠解，为数七十三卷书籍构成的全集”。

根据这个定义，便可分析出圣经是一部“天主的书”，也是“人的书”。

圣经称为一部“人的书”，因为圣经是为数七十三卷书籍构成的全集，是由不同的人们写成的书。这些作者在编写自己的著作时，也曾参考了其他的文件，询问过相关的见证人，经过一番剪裁布局，用当时习用的说法，文体，文具，写下自己的著作，所以这些书籍的写成，与其他当时的书籍并无分别。由此可见，圣经也实在是一部“人的书”，因为是由人，以人的普通写作方式，为人的利益而写成的书。

圣经虽然是由人编著 ，用人的方法保存和传播，但是圣经又和其他的书有绝对的不同，因为圣经实质上是由天主著的，是一部天书。

天主是主要的作者，人是次要的作者。天主是作者，人是作者手中的工具。天主使用人作为工具来写圣经，所以圣经是一部“人的书”，也是一部“天主的书”，圣经是“天主的话”，也是“人的话”，更好说：圣经是用人的话来表达天主的话。

天主用人写圣经时，每位作者所有的一切文学，历史，社会，文化，个人生活的背景和能力，也都反映在圣经的文字中，而使圣经中的各卷书有所不同，各有其笔法及作风。

虽然我们说天主使用人好像一件工具来写圣经，但是人并非一件无灵死板的工具，而是有灵有思想有自由的人，那么，又在什么情形下，天主是作者，而影响人去完成他的使命呢？

我们把天主施与圣经作者的影响，称为默感，是指天主对圣经作者的推动。天主在圣经作者写书的时候，协助他们，使他们能正确的了解，并愿忠实的表达天主命令他们写的一切。

既然全部圣经是在天主的默感下，由不同时代的人所写出，天主身为圣经的作者，自然会得到两个显明的具体结论：一是圣经的无错误性，一是圣经的尊高地位。

天主是至大无限的真理，以他为作者的圣经便绝对不会有错误和矛盾。

如果有人发现表面的错误和矛盾，是由于不清楚圣作者的写作目的，意向及所用的文学形式。我们应该接受几个基本原则：圣经不是科学课本，也不是现代观点下的历史著作。圣作者采用不同文学类型应有不同的解释方式。

天主通过默感推动一些圣作者写出天主要说的话，目的是为训示人宗教的真理和伦理道德的准则，作为人们信仰的基础，生活的准绳，使人得到幸福和永生。

读到“天主的书”，便是与天主相遇，与天主交谈。

天主的话具有最大的力量及德能，已成为教会的支柱和力量，教会子女信德的力量，灵魂的食粮，精神生活的泉源。

第二课　旧约与新约

全部圣经从时期分类：记载基督降生之前的事迹，称为“旧约”；记载基督降生后的事迹，称为“新约”。

“约”一字是指盟约，在“旧约”中记载天主藉先知们，尤其梅瑟(Moses)在西乃山上，与选民以色列人所立的盟约；在“新约” 记载天主藉耶稣基督以自己的宝血与世人所立的新盟约。

无论旧约，新约，根据内容分析，大致都分为三大类：

一、历史书：记述以色列民族或耶稣基督及其教会的史事，如旧约中的梅瑟五书。列王纪等，新约中的福音，宗徒大事录。

二、训诲书：讨论以色列民族或基督徒的宗教和伦理道德，如旧约中的训道篇，智慧篇等，新约中的一切书信。

三、先知书：记录先知们的宣讲及预报未来，如旧约中的依撒意亚，耶肋米亚等书，新约中的默示录。

圣经旧约最早的书卷大约在公元前九百多年写成；圣经新约的最后一卷书“默示录”是在公元后九十年左右写成。全部圣经都是在基督降生前一千五百年至降生后一百年之间写成。

旧约各卷大部分是用希伯来文写成，也有小部份是以阿拉美文写成。新约全部书卷，都是用希腊文写成。

当初作者写圣经，并未分章分节，现在通行的章节是由后人编制而成，为便于诵读和引用。

圣经共有七十三卷书：旧约四十六卷，新约二十七卷。

天主教的圣经与基督教的圣经，有所不同，是因为二者的圣经中包括的卷数不同。在新约部分，二者都有二十七卷；在旧约部分，天主教有四十六卷，基督教只有三十九卷。所以，天主教的圣经有新旧约七十三卷书，基督教的圣经只有六十六卷书。

第三课　旧约的历史背景

天主是生活的天主，并且进入人类历史中与人交往；他选以色列人为选民；订立盟约，启示救恩计划，并且在这民族预备派救世主的来临；圣经的流传，完成与形式，与以色列族史有不可划分的关系。

一、族长时期
以色列人的祖先属闪 族；由中东平原南端移到巴勒斯坦地带，亚巴郎受神召叫，与神有密切来往；儿子依撒格，孙子雅各伯。仍留居该地带，度游牧生活；遭到饥荒移民埃及。

二、以色列民族的形成期
 数百年后受埃及人敌视，沦为奴工；天主召叫梅瑟，使以色列人脱离奴役生活，渡过红海，以色列民族真正诞生；在西乃山，天主与以色列人订立盟约（旧约）；若苏厄领以色列子民渡过约旦河，占领巴勒斯坦北部，召集会议，十二家族参加，人民得以团结与成长。

三、民长时期
 以色列民族在巴勒斯坦定居后仍受附近民族威胁；平安无事时，十二支派各自为政，受到存亡攻击时，天主召叫领袖人物（民长）领导人民；最后他们要求天主给一国王以便统一十二支派对抗敌人。

四、统一王国时期
 撒乌尔被祝圣为第一位君王，后因违命被天主离弃；达味被选继任，武力强盛，建立以色列帝国；一心热诚侍主，被称“达味圣王”，其子撒落满继位，以色列经济繁荣，称为“撒落满王朝”，建筑圣殿，声名远播；晚年因政治关系而转拜邪神。

五、南北对峙时期
 撒落满死后，继位者勒哈贝罕无才无能，北部人民反抗，王国分裂为二，南国称为犹太，北国称为以色列；北国自立二金牛，不去耶路撒冷圣殿，南北的宗教也分裂；亚述人强盛，北国为亚述属国；南国受北国攻击，向亚述求援，以色列王国被亚述吞灭。

六、犹太国的灭亡
犹太国因武力弱，在政治及经济上讨好亚述；不久巴比伦军力强大，在公元前598年巴比伦战胜犹太人接受投降，在公元前587年耶路撒冷被攻，圣殿被毁，人民被充军到巴比伦。

七、波斯帝国时期与犹太复国
公元前539年波斯征服巴比伦,犹太人返国，并开始重建圣殿；公元前第五世纪厄，乃二人返国重整法律；公元前350年左右复兴神权政治。

八、希腊时期
公元前333年希腊占领巴勒斯坦，实行军事统治，文化侵略，宗教未受干涉;公元前175年叙利亚国王掠夺圣殿财宝；公元前167年在耶路撒冷大屠杀，乃激起犹太人反抗；公元前142年获得独立。

九、罗马帝国和黑落德王朝的统治
公元前63年罗马占领耶路撒冷，黑落德被立为犹太王，残忍暴虐，曾重修圣殿；在他死前的两年耶稣诞生。

旧 约 的 历 史 背景 图 表

旧 约 的 历 史 | 公 元 前 | 以 色 列 民 族 史
天主创造宇宙与人类洪水灭世 | ？ |
亚巴郎祖先游牧生活 亚巴郎移居 雅各伯 以色列人侨居埃及 | 2000 1850 1775 1630 | 族长时期
梅瑟（脱离埃及） | 1250 | 以色列民族的形成期
若苏厄 － 撒慕尔 （征服占领，定居福地） | 1230 | 民长时期
达味 | 1010 | 统一王国时期
以色列（北） 犹太（南） | 931 | 南北对峙时期
被亚述吞灭 | 721 |
国家灭亡流放巴比伦 | 587 | 犹太国的灭亡
返回耶路撒冷 | 538 | 波斯帝国时期与犹太复国
希腊占领巴勒斯坦 | 323 |
希腊文化运动 圣经译为希腊文 玛加伯为宗教自由起义 | 250 167 | 希腊时期
罗马大将攻占耶路撒冷 大黑落德被任犹太王 再修建圣殿 耶稣诞生 | 63 40 20 6 | 罗马帝国和黑落德王朝的统治

第四课 旧约形成的过程

一、口传传统与圣经的形成

  1. 圣经的写成与目前的写书不同，旧约是经过长时间的口传后慢慢写成。
  2. 族长亚巴郎等（公元前十八世纪的游牧民族），以色列人在埃及为奴，梅瑟的时代（公元前十三世纪)都谈不上文字的记载。
  3. 口传的传统（传授）不是信口胡说，但注重历史事件的中心意义直到以色列人把写出的文件视为天主的话，才有决定性的 定型。
  4. 口传与写作是并存及相互影响的。

二、梅瑟五书形成的过程

  1. 原是一部大书，分成五个书卷抄写，故称五书；公元前末期，渐渐认为是梅瑟所写，又称“梅瑟五书”；内容多属法律及 规则，又称“托辣”（法律）。
  2. 形成史－－编者曾利用四种书写的资料：雅威典（公元前十世纪写成)；厄罗亨典（公元前八世纪写成)；申命纪本（公元 前622年被发现)；司祭本（公元前587年放逐巴比伦时编成）。
  3. 编辑工作－－属非机械性的剪贴，有其文学及神学的特征：创世纪（雅，司，厄）；出谷纪（雅，厄，司）；肋未纪（司） ； 户（雅，厄，司）；申（申）。
  4. 梅瑟五书大约在公元前四百年左右已被犹太人视为天主的圣言。

三、历史书的形成过程

  1. 苏，民，撒上，撒下，列上，列下：称为“早期的先知书”；又称为“申命纪传统的历史书”，因由申命纪派学者完成， 强调天主的赏善罚恶。
  2. 卢：也属申命纪学派历史书，内容有关达味曾祖母卢德。
  3. 编上，编下：重新对天主的救恩史及以色列民族史作一反省。
  4. 厄上，厄下：为加强以色列人对天主救援的信赖。
  5. 多，友，艾：是三个具有历史型式的模范故事；非客观的历史。
  6. 加上，加下：记载玛加伯反抗希腊化运动战争的经过，强调对天主的信仰；非连续的历史。

四、先知书的形成过程

  1. 先知是天主的代言人，知道天主要他讲的话，也把要他讲的话发表出来；子弟们在他们死后将先知的话编写成书；6卷大先 知书,12卷小先知书；先知运动始于公元前八世纪中叶，到五世纪中叶。
  2. 亚，欧：最先出现（北国灭亡之前）
  3. 依，米，索，耶：（南国充军前）
  4. 则（充军时期）
  5. 盖，匝，拉：（充军之后）
  6. 哀，巴，达，鸿，岳，北，纳（时代不清楚，内容不纯属预言）

五、训诲文学的形成过程

  1. 七卷书在内容，形式及形成过程上大不相同；智慧书是生活经验的结晶，教人度一丰富而成功的生活，共有五卷；另外二 卷是诗歌。
  2. 约：含有“天主赏善罚恶”的教训；对好人受苦问题做反省，但无答案。
  3. 箴：由几个智慧言论集整合而成。
  4. 训：有单一主题“敬畏上主”，但表达方式和思想变化很多。
  5. 智：为使在希腊世界的犹太人，不要受到希腊文化错误影响。
  6. 德：内容广泛，涉及人类生活各方面。
  7. 咏：150首宗教诗歌，内容有赞颂，哀祷，历史诗歌；非全部为达味王所作。
  8. 雅：情歌的诗集，呈现爱情的意义和感受，并非完整的爱情故事

六、结语

  1. 旧约大部份的书是经过口传，初步写作，修改，编辑，再修改而成。
  2. 圣经是生活的天主，在与他的选民不断往来中启示了救恩计划并感动某些人将它写出来。

第五课 梅瑟五书

“梅瑟五书 ”“是全部圣经的首五卷经书，简称“五书”。犹太及教会旧传统认为五书是由梅瑟所著。其中文译名特别冠以“梅瑟”二字。

五书中不只记载历史事迹，也记载不少以色列人必须遵守的生活法律和守则，故称为“托辣”，即“梅瑟法律”。

五书计有创世纪，出谷纪，肋未纪，户籍纪，申命纪。

在介绍每卷书的内容之前，先对圣经的主旨有所说明。

圣经既是“天主的书”，圣经写作的目的并不是记述人类的历史，也不是记述以色列民族的兴亡史，而是记载人类的救赎史与神 政史。全部圣经用以述说天主参与人类历史的行动计划和人类得到救赎的过程，而“梅瑟五书”，正是人类救赎史的起章和绪论。

五书是一部上下一贯的著作，有它统一的目标和特别的结构。以历史的叙述为纵面，以法律的记载为横面，使历史与法律经纬交 织。以色列民族并没有独自存在的法律，他们的法律和礼规是来自天主的启示，而天主的启示又是从历史的过程中而得，所以以色列民族的法律和他们本身的历史是决不能分离的。

以色列民族是天主特选的民族，形成一个神权政体的制度，他们守法的义务是向启示的天主所作的答复。

五书中的第一书是“创世纪”，顾名思义，便知是谈到宇宙创始。在前十一章谈到天地与人类的创造经过，说到人类因违背天主 的命令而丧失了原有的幸福，天主预许救赎，继而概括叙述各民族的太古史，是人类的“史前史”。

在这前十一章的叙述中，许多是大家早已听到的，如天主以六天创造了宇宙万物，最后造了人类：亚当和厄娃，二人犯罪被逐出 伊甸园，洪水灭世继诺厄一家人得救。。。。也就是这十一章深受多人的误解，因为他们以现代科学及历史的观点来加以解释，在得不到合理的解释时，又都认为是神话。

其实，创世纪的这一段，从第一到第十一章，并不是一种普通历史，而是用一些记述和以象征式笔法，表明人类初始时期天主和 人类关系的几个重大的变化。所以，全部的记录绝不能按照字面的意义去解释，而是要按照天主启示的救恩意义去解释才可以。

从第十二章，进入“族长史”作者才记述天主如何主动地拣选亚巴郎，并立他为一个新民族的始祖，而这新民族日后成为他的选 民以色列民族。亚巴郎身受试探，由于好的表现，而蒙受上主祝福，成为“信仰之父”。

依撒格是亚巴郎之子；亚巴郎曾受天主试探，被令奉献依撒格给天主，只在最后关头才蒙阻止。

雅各伯是依撒格之子。亚巴郎，依撒格，雅各伯是以色列的三位主要圣祖，所以在圣经中不时加以并称。

雅各伯所生的十二儿子成为以色列民族十二支派的祖先，其中的若瑟，日后地位显耀影响颇大，从创世纪三十七章至五十章，全 是叙述若瑟的事迹，直到他去世为止。

“出谷纪”是梅瑟五书的第二卷。“出谷”意指“出发”，全书主题追述上主如何解放选民脱离埃及的奴役生活。

若瑟逝世后三百年，以色列人受当地埃及人压迫，上主召叫梅瑟，赋予重大使命，解救受压迫的民族。

天使灭绝埃及长子及梅瑟带领以色列人逃出埃及，（也是耶稣死亡复活逾越奥迹的预象），选民获得自由后，度海来到旷野。

上主于西乃山与选民缔结盟约，十诫是盟约的宪章；其后附有最早的法律和礼规。

“肋未纪”是梅瑟五书的第三卷。“肋未”是以色列人十二支派之一。

选民中，只有肋未的后裔，蒙受特选，主持祭祀，作为司祭及圣殿中的职员，这卷“肋未纪”是一本为他们使用的礼规手册，所 记多属蒙受时代的礼仪与法规。

“依法取洁”的各项规律，耶稣废除的“以眼还眼，以牙还牙”的“报复律”，都载在此卷内。此外，也有一些民法及道德律的 总纲。

“户籍纪”是由于本卷最初几章记有许多数字而得名，故也称为“民数记”。

书中记载以色列民族分为十二支派，各自独立，又因属同一宗教盟约的信仰而团结。

从此卷书可看到以色列选民的社会与宗教组织，以信仰为基础，因盟约而隶属于上主。

“申命纪”是五书中最后一卷，拥有宗教与法律的特色，“申命”一字在希腊原文便有“第二法律”之意。

书前的导言，说明如何服从上主以及对盟约和法律所应有的忠实。从第四章至第六章，十分重要，几乎是以色列民族的教义：“爱主爱人”。

以后，又谈到“敬礼，管理及团体生活”。

在结论中提到上主对忠厚者的祝福，对罪人的憎恶。附录中，记载梅瑟的寿终和对他的赞词。

有关五书“作者”问题曾产生不少疑问。按犹太人的传统观点，全部五书都是梅瑟所著，教会也如此承认。

古代人士对“作者”的观点，与现代人士的有所不同；所谓“作者”并不需要书中的每字每句，自始自终，出自作者的手笔，只 有书中的主要部份是他的创作，便可称他为某书的作者，否则又怎能解释在梅瑟五书中的“申命纪”读到梅瑟的寿终和对他的赞词呢？

至于梅瑟五书的中心思想，可由五书中洋溢满篇的“召选”，“恩许”，“盟约”，“法律”看出。

这四项基本思想，不但贯彻了梅瑟五书，也贯彻了全部旧约。这一切都要等待新约时代的来临，直到耶稣基督－－梅瑟所预象的 默西亚－－到来，才会圆满实现。就如耶稣日后所说：“你们不要以为我来是废除法律或先知；我来不是为废除，而是为成全。”

第六课 旧约的历史书

在第二课已经提过圣经的旧约四十六卷可分为“历史书”，“训诲书”，“先知书”三大类。

在上一课已介绍了历史书中的首五卷“梅瑟五书”。

圣经上的“历史书”并不符合目前我们所谓的历史书的标准，我们将这一部分的圣经划分为历史书，是由于在这几卷书中看到天 主选民与天主关系的进展，怎样在不同时代的演变中实现；所以，更好称为“救恩史”。

从以下介绍的几卷书中，会使我们看到天主选民以色列民族怎样在天主的特殊照顾下挣扎奋斗，保存唯一真神的信仰，而天主又 怎样按部就班，在他们漫长的历史过程中实现了天主的许诺，召选，和他救赎整个人类的伟大计划。

若苏厄是被梅瑟立为继承人，带领以色列人进入天主许诺的“流蜜流奶”福地的首领。

在“若苏厄书”中记载梅瑟逝世后，以色列人奇迹式地渡过约旦河，又在天主特别助佑之下进入天主预许的福地。若苏厄也按照 上主的训示把土地分给十二支派。

书中也提到若苏厄在基贝红的胜利及描述古人战事中的凶暴习俗。年迈的若苏厄在临别嘱言中，劝勉以色列民族忠信，感恩，依 靠上主的诺言。

可惜，他去世后不久，十二支派各自为政，崇拜偶像，道德沦落，天主惩罚他们受到外邦民族的迫害，由于他们忏悔求主，天主 在他们中间兴起多位英雄勇士援救他们，“民长纪”记述了这多位英雄的事迹。

自若苏厄去世起，至公元前十一世纪中叶，在以色列民族的危机时代，出而相助的民长中，较著名的计有德波辣，基德红，三松 几人。“撒慕尔纪”上下二书是记述民长时代末期以来至以色列第二王朝达味时代的历史，前后经过一百年左右。

撒慕尔身为民长兼先知，是天主选民唯一的首领，也是在他统治下，以色列人由民长时期转变而为君王时代。

撒慕尔应百姓的要求及天主之命，立撒乌耳为以色列人的第一位君王。可惜这位君王以后因违背天主之命而被废。

撒慕尔又遵天主之命立达味为王，青年英勇的达味在登王位之后，统率以色列十二支派，国富民安，四境升平，使以色列民族成 一真正的王国。可惜他曾一时狂妄，杀人夺妻，犯了重罪，虽事后忏悔，得到天主宽赦，但也受到天主的惩罚。

达味是位伟大的君王，虽有缺失，但忠实承行上主的旨意，也被视为默西亚耶稣的预象。

“列王纪”上下二书是记述以色列民族的历史，由达味的去世至耶路撒冷的破坏，南国灭亡，前后四百余年的经过。

达味去世，儿子撒罗满继位为王，他以极高的智慧治理国家，使以色列各支派统一，成为一个前所未有的兴盛国家，扬名四方。 他又大兴土木，在耶路撒冷建造圣殿。

可惜，他晚年失节，背叛天主，使他死后，大好江山分裂为南北两国。

两国的君王，又多违背上主的诫命，虽然天主屡派先知加以劝导，但是他们仍执迷不悟，导致南北二国相继灭亡，北国较前（公 元前七二一年），南国较晚，亡国后臣民被充军巴比伦（公元前五八七年）。在列王纪中有关南北二国王朝继承的冗长记述外，记述厄里亚及厄里叟二位先知的事迹，相当感人。

“编年纪”上下二书是记载以色列民族在充军回国以后，对过去的历史所作的一个反省，所以，照希腊文此书名有“史事补遗”之意。

本书上编记述世界上最古老的民族和以色列民族十二支派的来源，特别详谈达味的族谱和达味的丰功伟业。

本书下编先是歌颂撒罗满的建设，特别是他建造圣殿的功绩，以后记述南国自分裂后直到充军时期的历史。

在本书中也强调了祭祀，信心，忠于盟约的尊高性，也指出这一切远远超过一般政治和世间的观点。

“厄斯德拉”上下二书是以色列人从巴比伦充军地回国后一百年左右的复兴史。

他们被充军到巴比伦，在公元前五三八年蒙波斯王居鲁士允许返回犹大南国。本书记述当时选民的社会情况和宗教背景，也记述 厄斯德拉和赫米雅二位领袖所倡导的重整革新。

在公元前四百年左右的这个时代，耶路撒冷的团体已逐渐稳定，以色列民族虽然不能享受政治上的独立，但已组成一个组织完好 的宗教团体，盟约得以继续存在，圣殿又成为以色列民族的生活中心。

“玛加伯”上下二书的书名取自以色列民族的一位战士英雄。

公元前第二世纪，以色列人在叙利亚统治下，遭到君王以希腊文化来改变他们的宗教和法律，为保护民族的信仰，犹大玛加伯弟 兄三人先后集合忠于信仰的人士，发动圣战，争取宗教自由，血战三十年，才恢复了以色列民族政治和信仰的自由，直到公元前三十七年，罗马军队又夺去以色列民族的自由。

在本书下卷，曾提到旧约中一种新信念：灵魂的不灭性及来世的赏罚。

在“历史书”的类别下，除以上所介绍与以色列民族有直接关系的十二卷书，尚有“卢德传”，“多俾亚传”，“友第德传”及 “艾斯德拉传”。

卢德的历史是在民长时代发生的。 她是一位外邦人妇女，达味的祖先。

至于其他三书的主角，并非纯历史的人物，只是作者把历史的事件做为轮廓，以便发挥一种宗教方面的训导，文笔也十分生动， 由于他们与救恩史有些关系，也就被收录在旧约史书内。

多俾亚虽有不幸遭遇，却因信赖天主而获得善果赏报；而友第德及艾斯德拉两位女子，皆因天主通过她们来拯救了以色列民族。

第七课　旧约的先知书

在上一课已介绍了旧约中的“历书书”，现在要介绍另一部分的“先知书”。

在亚巴郎时代，天主立了以色列民族作为他的选民，在梅瑟时代，更以西乃山上的盟约，加强了他和选民以色列民族的关系。

天主亲自给他们订立法律，划定人民应尽的义务和所有的权利。

天主也不断派遣先知，向他们表达自己的心意。通过先知，天主不但告诉选民有关未来的事，也向选民表示自己的不满、责斥或 鼓励。所以先知可以说是“天主的代言人”，向选民表明天主的旨意。

尤其在君王时代，达味、撒罗满及南北二国分裂的时代，常有暴君施行恶政，使百姓离弃天主，全民受苦，先知更扮演了重要的 角色。

上主委派的先知中，有些代天主发言，并不写作，或者著作未见遗留下来，被称为“讲道的先知”，比如撒慕尔先知、纳堂先知。为“著作的先知”，因为他们把天主的神谕由他们本人或弟子记录成册，传到后代。

在著作的先知中，有四大先知及十二小先知之称，这是根据他们记录的长短和重要性而定。下面我们将一一介。

依撒意亚被公认为最伟大的先知，生于公元前七百年左右，行使先知之职达五十年之久。

全书分为二部，在第一部分先知痛斥当代的错误，警告富强和伪善的人，督促人们悔改，也提到外邦人要给以色列民族带来大难。

在第二部，（即第十四章至六十六章，据考证，为充军末期的人假借依撒意亚的名写的。）他面对充军后重返家园的以色列民族，改以慰问同情的态度，劝人期待选民之主、大众救星的来临。

耶肋米亚由于颇多记述个人的生活及内在的挣扎，而引人注意。他是生于公元前六百五十年左右。

他处于宗教复兴时代，任务重大，但由于他胆小敏感，却十分热诚，痛斥罪恶，引起人们的怀恨和打击，由于忠言的警告，多次 被置于生命危险之中，最后逃亡埃及而终。

他象征一位在患难中的义人，他预言的要义是叙述以色列选民的遭遇。他如此预言，为劝他们早日悔改，恢复与上主的盟约，好 享受上主的慈爱和福佑。可惜，他的劝告不被接受，他自己日后也身受其害。

厄则克而是在以色列民族被充军到巴比伦时，领受主命成为先知的，时在公元前五百九十年左右。

他看到天主的选民在异教的环境中日渐离弃天主，敬拜邪神，品行丑恶，便预言将受到更大苦难，因选民的不忠、领导者的恶表，上主会加以更大的惩罚。

以后，先知又改换语气，他歌颂选民的领袖，以色列民族的复兴，圣殿的重建，秩序的恢复，在上主的指引下永远保持正义。

达尼尔先知是被充军到巴比伦的一位犹太年青人。达尼尔书是约在公元前一六五年，某作者借用达尼尔之名编写的，当时犹太人 正受外族君王所迫害。

达尼尔先知书是圣经先知书中最奇特的一卷书。先记述巴比伦外邦人中所有的“先知”的各种作为，以后是自己所领受的一些神 秘的观察。

作者用这种“默示录”文学体裁，用一些隐约的诗句，说出人们所经历的事件以及自己对未来的各种预言。

全书最后部分，加上补遗三篇：苏撒纳、贝耳和大龙的故事。

这部以历史、神视、故事组成的一书，中心思想是说明天主是宇宙万物的统治者及有关上主默西亚神国来临的一切。

由以上四位大先知的著作中，都能看到有关默西亚，救世主耶稣基督的预言，例如：在依撒意亚先知书中的“上主仆人”、耶肋 米亚先知书中的“受难者”、厄则克耳先知书的“牧人”和达尼尔先知书的“天国”。

以下将介绍十二位小先知。

亚毛斯是十二位小先知之一，但他却是“著述的先知”中的第一位。

他生于公元前八世纪，在北国工作，他的文笔朴实无华，言词理直气壮。他看到国家表面的繁荣只有少数贵族统治者及商人享用，而大量穷人忍受剥削与压迫，就挺身揭露社会矛盾，呼唤一个公正合理的社会。

在神视中，他论及以色列的毁灭和复兴，承认天主是普世的天主，他首先提出天主不只是以色列人的天主，而是全人类的天主， 是正义公道的天主。亚毛斯有“公义的先知”之称。

欧瑟亚是亚毛斯同时代的人，是北国先知。他不但以言语向同胞宣告国家民族不可避免的灭亡，而且在他自己的婚姻生活中体验 到天主与以色列民族缔结的“婚约”，如何由于百姓的背约失信而受到轻慢和天主的惩罚。

以后他又遵从天主的命令，和不贞的妻子破镜重圆，预表天主再以仁爱怜悯不忠贞的百姓，由充军地召回他们，重新订立新盟约。

欧瑟亚是以自己的生活来表示天主的慈爱，有“爱情的先知”之称。

匝加利亚出身于司祭家族，充军归来，他与先知哈盖一同鼓励回国的同胞从速修建圣殿。

全书十四章，前篇记载百姓改过迁善以后所见的神视，上主重新居于他的选民中，罪恶被消除，百姓享幸福。

后篇是以末世论的体裁，描述普世的君王建立王国，四方分散的选民归国团聚，耶路撒冷必将成为万民朝拜天主的中心。

哈巴谷先知与耶肋米亚先知书不同之处，是在于哈巴谷以默祷的方式表达自己的疑问，希望静听天主的答复。先知便在神视中， 默观天主威严的降临，执行公义的审判。

到此只介绍了十二位小先知中的四位。

总括来说，在巴比伦的充军以前、充军时期以及充军以后的先知们，在不同时期中都各有其特色：充军以前，他们的任务主要在 宣布天主的救恩和审判；充军时期则在安慰和鼓励百姓，而充军以后多着重在圣殿重建的事务上和新建立的团体上。

第八课　旧约训诲书

依照旧约内容而分的“历史书”及“先知书”，已做简略介绍，现在介绍最后一类的“智慧书”。

这类“智慧书”，也称为“训诲书”。

圣经中的智慧是指人的智慧和天主的智慧。人的智慧能借经验、实习及教育而增长，也可说是天主的恩赐。而天主的智慧便是天主的美德之一，甚至可视为圣神的本体，因为只有天主具有完美的智慧。

这类讨论智慧的七部书也称为训诲书，是由于全书内容是为教训人认识智慧及如何获得智慧、增加智慧、了解智慧目的，使人正确处理好自己与天主之间的关系，人与人之间的和谐秩序及人与万物之间的关系。

智慧书中的各卷所采用的文体，虽不完全相同，但大多数是以简练又有均衡美的诗歌或格言写成，言简意赅，生动有力。

按照圣经书目的编排，智慧书共有七卷，计：约伯传、圣咏集、箴言、训道篇、雅歌、智慧篇、德训篇。

“约伯传”是一本引托义人约伯的遭遇与他的反应，讨论人生最普遍又深奥，困扰人心又无法解答的难题：为何许多善人一生受苦遭难的“痛苦之谜”。

约伯家财万贯，儿女满堂，刹那间家破人亡，身染毒疮，开始了凄惨的生活。三位朋友来访，对人生苦痛的根由及目的相辩。

全书最后的结论，虽然不能导致令人满意的圆满解答，但是人应当不妄做聪明，而肯绝对承认天主的全能和智慧，本着信德，安心把自己委托于天主公义仁慈的照顾。

“痛苦之谜”只有日后在耶稣苦难中才获得圆满解答。

“圣咏集”是由一百五十篇赞美或抒情诗编辑而成的诗集，也是旧约时代以色列人的祈祷经书，耶稣在世时也常以圣咏向圣父感谢及祈求和赞颂。

在圣咏集中所收集的都是天主选民以色列人历史上最优美的祈祷诗歌。通过这些感情丰富、文字精练的诗歌，也教导训诲天主的选民如何钦崇、赞美、感谢、敬畏天主，所以“圣咏集”是旧约中历来最受人欢迎和重视，应用最广的一部经书。目前在私人诵祷或教会礼仪也是一本不可或缺的祈祷经书。

圣咏集有如梅瑟五书，分为五卷，每卷末以“光荣颂“作结。根据全集一百五十篇的内容，可分为赞美诗、咏史诗、预言诗、抒情诗、哀怨诗、诅咒诗等几类。

“箴言”一书中有成语、谚语、金言、比喻、诗句及一些散文，内容是劝人如何立身处世，推己及人，敬畏上主。

全书目的为教人学习智慧，成为智人：聪敏、机智、修德直爽的人，而避免成为愚人：即凶恶、欺诈、盗骗虚假的人。

书中所提的上主的观念，相当崇高；指出上主是一位不可预测的主，是公正而慈爱的，是万物的创造者。

“训道篇”的作者，在卷首自叹“虚而又虚，万事皆虚“的命题后，便反复推敲：人生的目的究竟是什么。以后，作者便将针对这问题的杂感记下，认为人类的欲望及一切劳碌，尽属虚幻。

字里行间尽是悲观主义，生活既是苦痛与欺骗，死后又无升天的希望。幸而在最后的结论中，作者说出训道篇的总纲：敬畏上主，遵守诫命，这是人的整个职责：其他一切尽可托付于天主手中，最终天主将审判人的一切行为。

“雅歌”是一部十分微妙费解的经典。

这卷书表面上看来是一部歌颂男女恋爱的诗歌，但犹太人及基督徒都以全书的寓意为雅歌一书的唯一意义；这便是：以夫妇之间忠贞不二的爱情来歌颂表彰天主与选民之间的关系。

犹太人以新郎象征天主，以新娘象征选民以色列人。基督徒则以新郎象征基督，以新娘象征教会。这两者同归于一，因为旧约时代是新约的预象，而新约时代是旧约的延续。

“智慧篇”是一部赞颂智慧的作品，把上主的智慧生动地形容出来，智慧有如人之能言能动，是造化的力量，是掌管宇宙万物的至高智者。

作者劝勉人尽力追求智慧，因为智慧为人生有益；作者也申述智慧在撒罗满身上的作为；最后强调智慧是犹太民族的导师，提供生活的指南。

作者要通过智慧篇这卷书警告国外侨居在希腊文化中的犹太人，不要受外教哲学思想的影响，并且因了解自己的犹太智慧而自豪，因为犹太智慧的来源是创造万物的真主宰。

“德训篇”的内容与“箴言“一书有许多相同点，主题也是“智慧”，就是人在处世和宗教生活上应具有天主的美德。作者指出敬畏上主是智慧的开始。

智慧原属于天主的本性，由天主发出，而恩赐给爱天主的人，尤其他的选民。

全书以“智慧”为道德及宗教的中心，并以“智慧”烛照宗教、国家、社交、家庭的制度，个人处世接物的原则，三纲五常的礼教。书中的训言涉及各阶层的人士：父母、子女、教员、律师及人生的每个阶段，可称为适合各阶层人士的道德经。

由于“智慧书”的内容，比较侧重人生哲学的哲理与伦理道德的训诲，而非专以教理神学为出发点，不少有志在人生修养上求进步的人，也十分爱读这几卷书。

第九课　新约的历史背景

一、罗马帝国的情形

  1. 新约的历史背景比较单纯，因时期较短，可说是公元前六，七年到公元后一百二十五年左右；政治上只属罗马帝国统治。
  2. 政治是君王政体，却有议会存在；对占领地派总督或就地封王。
  3. 宗教：虽有国教，但仍允许人民有自己的宗教。
  4. 经济：聘用当地人（税吏）代为收税。

二、巴勒斯坦的情形

  1. 公元前 63 年罗马占领巴勒斯坦，立黑落德为犹太王。
  2. “黑落德杀害婴孩”事件：黑落德死于公元前4年，耶稣在他死前二，三年诞生。
  3. 黑落德王死后，三子分别统治；次子黑落德安提巴统治加里肋亚及外约旦的贝勒亚，曾审问耶稣及命令害若翰。
  4. 罗马总督般雀比拉多曾判决耶稣的死刑。
  5. 比拉多以后尚有多位总督继位； 公元66年因总督用高压手段且动用 圣殿财宝，引起犹太人革命；公元70年罗马帝国派兵，攻陷耶路撒冷并展开大屠杀。
  6. 犹太人所居的巴勒斯坦地区分北（加里肋亚），中（撒玛黎雅）及南（犹太）三区；撒玛黎雅远在南北国时已被国王误领敬拜金牛，以后又受亚述及波斯人影响，在新约时代被正统犹太人视为外邦人。

三、犹太人中的各种人物

当时的犹太社会有形形色色的各样人物，除了一般的小老百姓之外，还有以下几种地位比较特殊的人物：

1. 法利赛人：与耶稣为敌；严格的法律主义；不干涉政治；有形式主义和虚伪外表的流弊。

2. 撒杜赛人：也与耶稣为敌；是司祭家族的贵族；信仰上有异于法利赛人，与罗马帝国政府相当合作。

3. 经师：也与耶稣为敌；是专门书写的人；有较好的教育水平（被称为“拉比”老师），知识内容是法律；多属法利赛人。

四、耶稣的朋友

宗徒，追随者及耶稣本身（新约中最重要的人物）的有关资料都已包容在福音内。

第十课　新约的形成过程

一、对观福音的写作过程

1. 对观福音：玛，谷，路三部福音合称“对观福音”，由于内容相似，地理区域相同，互相对照引证。

2. 福音的形成：耶稣自己没有写作，只是宣讲及召收十二宗徒；耶稣升天后，宗徒去各地宣讲，后因教会越传越远，乃写些片段性记载；最后才有人根据口传及书写的片段，有系统的编辑成福音。

3. 马尔谷福音：马尔谷曾是保禄传教伙伴，后成为伯多禄的秘书； 在罗马为听众的需要将伯多禄的宣讲编集成书；因有细微小节 ，故事生动自然。

4. 玛窦福音：玛窦曾以阿拉美文写“耶稣言论集”，但已失传；希腊本是由另一作者参考马尔谷福音写成；作者在外邦人及犹太人相处的安提约基雅写成此福音，故引用旧约证明耶稣是选民期待的默西亚，又说明耶稣的救恩是为普世。

5. 路加福音：路加是新约作者中唯一的外邦人，与保禄有密切关系 ；全书主要结构是根据马尔谷福音，但有不少独特资料；对天主 仁慈及耶稣对弱小者描写细腻，称为“仁慈的福音”。

6. 宗徒大事录：作者也是路加；全书只记载二位主要宗徒的重要行 事，上半部伯多禄，下半部保禄；提供初期教会发展的资料。

二、保禄书信的写作过程

1. 保禄的生平：生于希腊塔尔索，受教为法利赛人；公元 33 年大马士革途中归化；40 年见伯多禄； 46 年第一次向外邦人传教；49 年参加耶路撒冷大公会议；49 年冬第二次传教旅行； 54 年春第三次传教旅行；58 年坐监入狱二年； 61 年被解送罗马，入狱二年释放（中断正式记载）65 年被捕送回罗马；67 年被尼禄皇帝处死。

2. 保禄的书信：八封是写给他建立的教会团体（得前，得后，迦，斐，格前，格后，哥，弗），先是道理，后是指导；罗马书是访问罗马前所写；费肋孟书是私人书信，“牧函”是有关管理教会的（铎，弟前弟后）；希伯来书是保禄弟子所写，形式象一篇讲道词。

三、若望著作汇编写成的经过

1. 若望书信：是若望的三封书信，写在若望福音之前。

2. 若望福音：是若望与耶稣的亲身见证及宣讲的结果；初稿完成后，弟子又加上资料改编而成。

3. 默示录：是新约中唯一以默示录文体写成的书；以神视方式及象征描写天主在历史中的计划，以安慰当时受迫害的教会。

四、其他书信的写成经过

以下四封信连同以上若望的三封书信称为“公函”，是写给教会的公开信。它们大半都是针对教会当时情形， 提出教理方面的指导和伦理方面的劝勉。

1. 伯前：由伯多禄的书记写给散居各地的基督信友。

2. 雅各伯书：现代学者大都认为作者不是耶路撒冷主教次雅各伯宗徒（雅二14~26）

3. 犹达书：教会传统的说法是犹达宗徒写了犹达书。现代学者怀疑犹达宗徒是真正作者。

4. 伯后：非伯多禄宗徒所写；内容是劝勉教友配合圣召度相称的生活。

五、结语

福音记载耶稣重要的言行；书信说明耶稣的使命，品位，救恩及基督徒在日常生活中的意义，二者相辅相成。

第十一课　对观福音

圣经的新约部份，最前面为首的四卷是“福音”，依照顺序是玛窦福音，马尔谷福音，路加福音，若望福音。

“福音”在此是指耶稣基督生平言行的记录成书，主角是耶稣基督本身；称为玛窦福音，马尔谷福音。。表明福音一书的不同作者；严格说，更应分别称为：玛窦所记载天主子耶稣基督的福音，按马尔谷所传的天主子耶稣基督的福音，根据路加所记载的福音。

四部福音都以耶稣基督为主角，内容的结构也大略相同，开始时叙述若翰宣告默西亚的来临及为基督作证；以后，叙述耶稣在加里肋亚地区的传教经过，再记述耶稣在前往耶路撒冷途中及在耶路撒冷的所言所行。最后，以较详细的笔法记述耶稣的苦难经过，而以复活后耶稣的显现及升天结束。

由于前三部福音的结构大同小异，内容又容易彼此对照，前三部福音又称为“对观福音”，为讲解福音时彼此呼应，有很大的参考价值。

虽然如此，由于每部福音的作者不同，每人的文笔也不同，尤其为配合不同读者的情况和需要，内容自然有部分的增删。

在比较之下，马尔谷专心注意记事，将耶稣所行的事，生动描述出来，玛窦和路加除记事外，也特别注意耶稣的言论，并且配合读者的情况而加以选择，所以，玛窦和路加二部福音都有一些独有的资料。

耶稣复活升天后大约二十年之久，在初期教会只以口头宣讲传授耶稣的事迹和言论。耶稣自己一生是述而不作，未曾写下什么，他在升天时，又交代门徒“出去，各处宣讲”，也未曾要宗徒们写下他的言论，所以，一路来便依照犹太人的传统，以“口传”形式传扬下去。

后来，由于教会日渐发扬广大，宣讲的人分散到各地，采用不同语言进行宣讲；而宗徒及耶稣的其他门徒逐渐年老逝世，也为保存原始口传的忠实一致，势非记录一下，笔之成书不可。

好在当时伯多禄或保禄的宣讲，已形成一种多少拟定了的形式，来宣讲耶稣的言行。这形式有助于使人容易记忆，有助于宣讲的内容不受改变，在将口传的宣讲记录成书时，也有了根据。

第一部写成现在的形式的福音是马尔谷福音。

马尔谷并不是基督召叫的宗徒，只是保禄和伯多禄的随员。曾由伯多禄授洗，先是在保禄身边，做为保禄的传教伙伴，后来因事和保禄分手，改做为伯多禄的随员。由于他是一位生长在希腊地区的犹太人，精通希腊文，因此后来成为伯多禄的秘书。

按照教会古老的传统，马尔谷在罗马的时期，为了听众的需要而把伯多禄所讲授的道理，编集成一本书，便是今日的“马尔谷福音”。

他的对象是归依基督的外教人，所以在福音中少引用旧约，尽量减去使外教人反感的话或与外教人无关的记述。

马尔谷既然根据伯多禄的教理讲授，也随他从历史方面介绍耶稣的生平“由若翰施洗起，直到耶稣从我们中间被接去的日子”，除此以外，也把伯多禄对耶稣的信仰介绍起来“你是默西亚天主之子”。

在福音开始的第一句便点出福音的中心思想：“天主子耶稣基督福音的开始”，以后在叙述耶稣的传教生活中也不断指出此点。

马尔谷福音是四部福音中最短的一部，它的特点是较少记载耶稣的言论，而多记载耶稣的事迹，由于描述细微小节，使整个故事生动自然，令人爱读。

传说玛窦曾用阿拉美文写过一本“耶稣言论集”，可惜至今早已失传；而目前我们采用的玛窦福音并不是那本阿拉美文福音的译本，因为在玛窦福音中我们查出五百多节与马尔谷福音相同。我们可以推测，玛窦福音的作者写作时一定参考了马尔谷福音。

玛窦是犹太人，身为税吏，曾亲蒙耶稣在葛法翁税关召为十二宗徒之一。玛窦写这部福音的目的是为传教和护教。

传教：证明耶稣是犹太人期待的默西亚，也是天主子。护教：反驳犹太人对耶稣出生及复活的谬论和诽谤。他写作的对象即是犹太人，所以引用旧约的次数很多，也多次提及犹太人的风俗而不加解释。

玛窦在叙事上，不像马尔谷那样生动，也不像路加那样详细，对事件发生的时间观念也不太注意，但是他特别注意耶稣的言论，而全书也很有系统，以天国为主题，除去最前的小引和最后的结论，将全部福音分为五大卷，顺序记载耶稣建立天国的史实。

第三部福音的作者路加，是一位医生，受过高等教育，希腊语文及写作技术都高人一等。他是新约各书作者中唯一外邦人出身。

他归依后，成为保禄的合作者，与保禄作伴去传教，由于和保禄有密切关系，也有机会与教会初期多位宗徒及重要人物有来往。

路加福音主要的结构是根据马尔谷福音，大约有四百节左右与马尔谷的相同，他也参考过玛窦福音所用的相同资料，因为他也有二百多节与玛窦相同。

但由于路加与教会初期的宗徒和重要人物有来往，使他获得不少独特资料，比如第一章及第二章的耶稣童年史便是。

他写作的对象是归依基督的希腊人，所以强调基督的救赎与外邦人的关系，天主对罪人的仁慈，也特别称扬外邦人的善行。

若望福音，由于它特有的内容和记述方式，不列入“对观福音”之内，留待下一课专谈“若望著作”中再谈。

第十二课　若望著作

在“若望著作”的题目下，我们要谈若望宗徒笔下三类文学体裁不同的著作。这包括若望福音，若望书信和默示录。

若望是渔夫出身，在加里肋亚海滨，蒙耶稣亲召为他的十二位宗徒之一。由于他与耶稣常在一起，竟和伯多禄，雅各伯，成为耶稣最爱的三位宗徒之一；在耶稣显灵迹时，多次得以参与。

在三位宗徒之中，若望尤其受到耶稣钟爱，在最后晚餐时敢问明耶稣谁要负卖他；耶稣身悬十字架上时，将母亲玛利亚托付给若望照顾。

若望在耶稣升天后，和其他宗徒一样出外传教，为基督作证，曾被充军至帕特摩小岛，最后，返回厄弗所，安享高寿后去世。由于若望与耶稣的密切关系，又加上他享受高年，他的各类著作都保有它的特色。

若望福音写作的目的，正如作者若望在福音中说明：“是为叫你们信耶稣是默西亚，天主子；并且使你们信的人，赖他的名获得生命。”（若二十３１），所以在福音的开始，便说出耶稣基督的身份与来历，也说明他与天主的关系，他与世界的关系。

圣言与天主同在。。。圣言成了血肉，寄居在我们中间。。。给世界带来真光。。。使信仰他的人获得丰富的生命。这位降生成人的圣言，就是耶稣基督。

在这篇序言后，作者进入主题，先记载耶稣的传教生活，后记载耶稣的受难复活。

记载耶稣传教的事迹时，先叙述事迹或奇迹的经过，再记载与此事迹有密切关系的言论。

记载耶稣的受难复活时，先记载耶稣受难前夕与宗徒们的主要谈话，以后再记载耶稣受难与复活的事迹。

全部福音以在湖滨立伯多禄为牧人结尾。

若望福音是四部福音中最后写成的，故与前三部的“对观福音”有所不同。所记载的事迹，除非相当重大，就不再重复，而若望又加入一些其他福音所未记载过的，如耶稣在加纳变水为酒的奇迹，治好胎生瞎子的奇迹，最后晚餐耶稣为宗徒们洗脚的事迹，耶稣在十字架上将母亲玛利亚托若望照顾的事迹等。

有关天主圣三，基督的天主性，圣神的道理，若望在福音中也做了很好的补充。

作者也仿造出谷纪中天主向梅瑟自我介绍说“我是自有者”（出三 14 ），也多次引用耶稣自称“我是世界之光”，“我是生命之粮”，“我是复活与生命”，“我是羊的门”，“我是善牧”， “我是道路，真理与生命”等。

在新约的七封公函内，有三封是若望的书信。

第二封及第三封书信都十分短，各占十几节而已，内容也比较简单。在第二封中若望劝信友守好天主的诫命，彼此相爱，并且坚持耶稣所启示的真理。在第三封信中若望鼓励加约继续资助传扬福音的弟兄，同时指责凭高位妄用神权的狄约勒斐。

若望的第一封信，不但相当长，而且内容也十分丰富。圣经学者认为，它是一篇经过深入反省的神学作品，一封道理深远的神修信函。

若望反复采用“光”，“黑暗”，“生命”，“真理”，“爱”，“见证”等概念，阐明神学方面的深奥道理。

在书信中，若望解说天主是光，信友应在光中行走；天主是父，信友都是天主的子女；天主是爱，信友应在爱天主及爱人之德上成全自己。若望直接了当说出：“那爱天主的，也该爱自己的弟兄。那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主。”

“默示录”的希腊原名是“若望的启示”。是新约最后也是全部圣经最后的一卷经书，也是新约中唯一以默示录文体所写成的一本书。

默示录文体，便是用不同的神视方式和各种象征的描写来说明天主在历史中的计划和末日的景象。

若望看到小亚细亚的信友处境恶劣，外受敌人的迫害和仇视，内受邪说及冷淡的威胁，就以基督的光荣显示和最后胜利，来坚固那些信德动摇的信友，也来鼓励为信德而受磨难的义士。

由于在非常环境下，若望给小亚细亚的七个教会写书时，不能明言，而多以神秘的异象，象征的数字，比喻和野兽写出，这为当时的信友都会了解，通过若望所给的讯息而得到安慰。只是为后代的我们，有些地方实在不容易解释清楚。

但在默示录天主启示的这些秘密中，仍然使我们看到考验与痛苦的价值：魔鬼千方百计迫害教会，但教会必将胜利凯旋；耶稣基督是最伟大的君王，他彻底战胜了魔鬼的一切手下。这位完全胜利的天主羔羊，将是最后的审判者；然后，他率领随从自己的信友，进入“新天新地”，在那里“再也没有死亡，再也没有悲伤，没有哀号，没有苦楚，因为先前的都已过去了。”（默二十一４）

第十三课 宗徒大事录

宗徒大事录是第三部福音的续编，它在新约全书内居于福音与保禄书信之间，因为本书是全部福音的继续，也是保禄书信最详细的绪论。

本书作者无疑是第三部福音的作者路加，即保禄所称的“亲爱的医生路加”。

本书一如第三福音，虽然题名是献给德敖斐罗的，但是写作的对象是由外教归化的信友，其目的是叙述圣神在初兴教会内，借宗徒们所行所教的事，来坚固他们的信德。

本书的写作时期当于第三福音以后及公元七十年以前，因为本书内没有耶京毁灭的暗示。作者写到保禄在罗马被囚两年后，突然搁笔，未再继续记载其余的事迹。圣热罗尼莫从这样的结束，断定本书就在此时，即公元六三至六四年间，于罗马写成。

就本书的希腊文来说，一如第三福音堪称佳作，尤其它的序言及十三章后的行文，更为典雅。本书实为一部上乘的史书。

本书可分为前后两编：前编可视为伯多禄事录。后编可称为保禄事录。

前编内，作者首先记述教会在耶京的发展史，其次在犹太和撒玛黎雅，最后在安提约基雅的发展状况。在后编内，叙述保禄三次传教行程，以宗徒在耶京被捕，由凯撒勒雅解往罗马作结。

本书因为是记述圣教会在圣神不停指引下的发展史，为此金口圣若望早已称本书为“圣神的福音”，这名称也实在名实相副。

第十四课 保禄书信

保禄又名扫禄，约于公元二年或三年生于小亚细亚省首都塔尔索城。父母为犹太人，生来即为罗马公民，自幼受了良好的教育，先在本城，后往耶路撒冷深造，拜当时极负盛名的加里耳经师为师，对于犹太教律和神学有极深的造诣。

耶稣升天后，出于对犹太教和祖传法律的热诚，竭力迫害基督的教会，就在他往大马士革的途中（公元三十六年）基督忽然在异光中显现给他，使原为基督徒的迫害者，刹那间变为自己的宗徒，保禄为准备自己来日善尽宗徒的任务，遂退居阿拉伯旷野达三年之久；后返

回大马士革，但因该城的犹太人要阴谋陷害他，不得不暗地出走，上了耶路撒冷，在那里拜见了伯多禄，后由耶路撒冷返回了老家塔尔索。

公元四十三年，因巴尔纳伯的邀请，他才去了叙利亚安提约基亚，开始了他那惊人的传教工作。他以“外邦宗徒”的身份，三次从安提约基亚城出发，向外邦人宣讲福音，拓展基督的神国，足迹所至除几乎整个小亚细亚外，还有马其顿、阿哈雅等地，在各地建立了非常兴旺的教会。

保禄初次外出传教时（公元四五—四八年），先赴塞浦路斯岛，后至小亚细亚的一些地区，最后上了耶路撒冷，参加宗徒会议。会议毕，返回了安提约基雅。

二次传教时（公元五○—五二年），先去了叙利亚、吕考尼雅、夫黎基雅、迦拉达等地，后进入欧洲，先至马其顿，后至阿哈雅。在雅典时，曾在阿勒约帕哥与当地学士辩论，后至格林多住了一年半，然后再上耶路撒冷。由耶路撒冷返回了安提约基雅。

三次传教时（公元五三—五八年），先巡视了叙利亚、基里基雅、迦拉达及夫黎基雅，后来到了厄弗所，住了三年，然后又去了格林多，在那里住了三个月，再回到耶路撒冷。

在耶京仇视他的犹太人，见他在圣殿内，就乘机动武，欲杀保禄，但为罗马人救出，后被解至凯撒勒雅，被囚两年，后因上诉凯撒，遂由海路被解往罗马，一路遭受了不少海洋的危险。抵达罗马后，又被囚了两年，这即是史称的“罗马首次被囚”。

保禄在罗马获释后，曾去过西班牙，折回意大利，返回东方，看望并坚固他在各地所建立的教会。终于在尼禄迫害教会时，再度被捕，解至罗马（史称“罗马二次被囚”）为基督捐躯，受斩首之刑，获得了为基督殉难的荣冠，时在公元六七年。圣教会每年在六月二十九日，同时庆祝伯多禄和这位伟大宗徒的节日。

保禄宗徒对传教的事业，既满腔热诚对自己所建立的教会，又如此慈父般的关怀，如有事故发生，自然不能不给一些教会或一些人士写些书信，但可惜他的书信，没有全部给我们保留下来。今所存者，只有十四封书信。这十四封书信，就其日期先后可排列如下：在被囚以前所写的（公元五一——五八年），有得撒洛尼前后二书、格林多前后二书、迦拉达书、罗马书；在被囚期间所写的（公元六一——六三年），有费肋孟书、哥罗森书、厄弗所书、斐理伯书；在被囚以后所写的（公元六三——六七年），有希伯来书、弟茂德前书、弟铎书、弟茂德后书。

所有书信都是以希腊文写成的。通常保禄只是口述，由他人代笔，保禄在信尾或亲笔签署，或另附数语问候祝福。

凡读过保禄书信的，无不感到宗徒思想的卓越，对基督的赤诚，以及对拯救人灵的满腔热火。保禄被称为伟大的宗徒，实当之无愧。

第十五课 给所有基督徒的信

在新约圣经书目中，除保禄的十四封书信外，另有七封书信：即雅各伯书、伯多禄前后书、若望一、二、三书和犹达书。自古以来，即称为“公函”，这七封书信所以称为“公函”是因为此七函是写给全教会的，不像保禄那样限定了范围，或写给某一教会，或写给某一私人。

这七封“公函”，都含有训导的浓厚意味，除有几点涉及教义外，其余几乎全属有关伦理道理：例如应怎样照信德生活，怎样避恶行善等事。再从历史观点来看，这七封信也有极大的价值，因为由其内容可以窥见宗徒时代信友生活的状况，当时发生了什么异端邪说，宗徒们怎样以他们锐敏的眼光作及时的遏止，以保全基督教义的纯洁完整。

第十六课 默示录

《若望默示录》是新约经书中唯一的先知书。列于正经之末，好似以此书作印玺，封闭了天主对人类的公开启示。照体裁而论，本书似乎是一封长函，其实是属于先知书的一种默示录文体。

《若望默示录》的题名并非出于原著；但由本书序言看来，意思是说：耶稣基督给若望的启示。本书的作者就是若望宗徒。

本书的对象很明显是小亚细亚省的“七个教会”。作者以这“七个教会”象征全教会。写书的动机固然是作者直接受命于天主，也是为适合当时教会的需要，因为各处的信友，尤其小亚细亚的信友的处境极为恶劣，他们外受敌人的迫害和敌视，内受邪说和冷淡的威胁。由此可以明了本书的目的即是以基督的光荣显示和最后胜利，来坚固那些信德动摇的信友，并鼓励为信德而受难的义士。

本书写作的时间如圣依肋乃所说，是在多米仙皇帝晚年。若望见神视的地方无疑是在帕特摩岛。他在此写了此书，时间大约是公元九六年。

历来讲解本书的人都感觉十分困难，因为本书是一部先知书，所载的预言虽是“可信而真实的”，但在未实现之前，定难明了；何况大部分预言在末世时方能实现，又何况多是以神秘的异像、数字、比喻和象征写出的，更是难上加难。虽然如此，本书的写成既是为了信友的神益，当然人人要读，只是阅读时应怀着信德和诚心敬意，如此其中的奥义方可彰明较著；如此，有关天主、基督、教会等异像，对于信徒，另外对于遭受迫害的人，才有莫大的安慰；同时，他们的明悟必受神光烛照，心中的爱火自然会渐渐燃起。的确，“那诵读和那些听了这预言而又遵行书中所记载的，是有福的”。

本书的结构紧凑严密，布局极有规律，段落亦甚分明。本书除序言和结语外，分为三部分：第一部分先以神视作为引论，以后是给七个教会的七封书信。第二部分详列有关世末的神视，共分五组：即七印、七号角、七异兆、七金盂、以及基督与大巴比伦的战争。第三部分记叙基督与教会的最后胜利。

和旧约一样，新约最后也引导我们的思想朝向将来：“这就是天主与人同在的帐幕，他要同他们住在一起；他们要作他的人民，他亲自要‘与他们同在’，作他们的天主；他要试去他们眼上的一切泪痕，以后再也没有死亡，再也没有悲伤，没有哀号，没有苦楚，因为先前的都已过去了。”

福音内容概要

圣经中最重要的为福音经，其中玛窦福音为最系统的一部福音，现将该福音的内容目录及重要经文罗列如下：

新约·玛窦福音 共28章

耶稣童年史（第一部分）

第一章(25)
族谱  1:1 - 1:17

生于童贞女　1:18 - 1:25

玛1:21 她要生一个儿子，你要给他起名叫耶稣，因为他要把自己的民族，由他们的罪恶中拯救出来。
玛1:23 看，一位贞女，将怀孕生子，人将称他的名字为厄玛奴耳，意思是：天主与我们同在。

第二章(23)
贤士来朝　2:1 - 2:12
玛2:11 他们走进屋内，看见婴儿和他的母亲玛利亚，遂俯伏朝拜了他，打开自己的宝匣，给他奉献了礼物，即黄金、乳香和没药。
圣家逃往埃及　2:13 - 2:15

无罪婴孩遭屠杀　2:16 - 2:18

圣家回国　2:19 - 2:23

玛2:23 去住在一座名叫纳匝肋的城中，如此应验了先知们所说的话：「他将称为纳匝肋人。」

耶稣传教史（第二部分）

宣布天国的福音
第三章(17)
若翰讲道施洗  3:1 - 3:12

玛3:1 那时，洗者若翰出现在犹太旷野宣讲说：
玛3:2 「你们悔改吧！因为天国临近了。」
玛3:3 这人便是那藉依撒依亚先知所预言的：「在旷野里有呼号者的声音：你们该当预备上主的道路，修直他的途径。」

耶稣受洗　3:13 - 3:17

玛3:17 又有声音由天上说：「这是我的爱子，我所喜悦的」

第四章(25)
耶稣禁食三退魔诱  4:1 - 4:11
4:4 他回答说：「经上记载：『人生活不只靠饼，而也靠天主口中所发的一切言语。』」
 4:7 耶稣对他说：「经上又记载：『你不可试探上主，你的天主！』」
 4:10 那时，耶稣就对他说：「去吧！撒殚！因为经上记载：『你要朝拜上主，你的天主，惟独事奉他！』」
在加里肋亚开始传道　4:12 - 4:17

玛4:17 从那时起，耶稣开始宣讲说：「你们悔改吧！因为天国临近了。」
召收首批门徒　4:18 - 4:22

在加里肋亚开始显奇迹　4:23 - 4:25

山中圣训
第五章(48)
真福八端  5:1 - 5:12
玛5:3 神贫的人是有福的，因为天国是他们的。
玛5:4 哀恸的人是有福的，因为他们要受安慰。
玛5:5 温良的人是有福的，因为他们要承受土地。
玛5:6 饥渴慕义的人是有福的，因为他们要得饱饫。
玛5:7 怜悯人的人是有福的，因为他们要受怜悯。
玛5:8 心里洁净的人是有福的，因为他们要看见天主。
玛5:9 缔造和平的人是有福的，因为他们要称为天主的子女。
玛5:10 为义而受迫害的人是有福的，因为天国是他们的。
基督徒与世界的关系　5:13 - 5:16

玛5:13 你们是地上的盐，盐若失了味，可用什么使它再咸呢？它再毫无用途，只好拋在外边，任人践踏罢了。
玛5:14 你们是世界的光；建在山上的城，是不能隐藏的。
新法律成全旧法律　5:17 - 5:48
玛5:17 你们不要以为我来是废除法律或先知；我来不是为废除，而是为成全。

第六章(34)
施舍祈祷和禁食的精神　6:1 - 6:18
玛6:1 你们应当心，不要在人前行你们的仁义，为叫他们看见；若是这样，你们在天父之前，就没有赏报了。
玛6:6 至于你，当你祈祷时，要进入你的内室，关上门，向你在暗中之父祈祷；你的父在暗中看见，必要报答你。
玛6:9 所以，你们应当这样祈祷：我们在天的父！愿你的名被尊为圣，
玛6:10 愿你的国来临，愿你的旨意承行于地，如在天上一样！
玛6:11 我们的日用粮，求你今天赐给我们；
玛6:12 宽免我们的罪债，犹如我们也宽免得罪我们的人；
玛6:13 不要让我们陷入诱惑，但救我们免于凶恶。
玛6:18 不要叫人看出你禁食来，但叫你那在暗中之父看见；你的父在暗中看见，必要报答你。」
归向天主的纯洁之心　6:19 - 6:23

玛6:20 但该在天上为自己积蓄财宝，因为那里没有虫蛀，没有锈蚀，那里也没有贼挖洞偷窃。
惟独事奉主依恃主的照顾　6:24 - 6:34

玛6:24 「没有人能事奉两个主人：他或是要恨这一个而爱那一个，或是依附这一个而轻忽那一个。你们不能事奉天主而又事奉钱财。
玛6:26 你们仰观天空的飞鸟，它们不播种，也不收获，也不在粮仓里屯积，你们的天父还是养活它们；你们不比它们更贵重吗？

第七章(28)
各种劝谕  7:1 - 7:12
玛7:1 你们不要判断人，免得你们受判断，
玛7:7 你们求，必要给你们；你们找，必要找着；你们敲，必要给你们开，
辨别真假好坏的训言　7:13 - 7:23
玛7:21 不是凡向我说『主啊！主啊！』的人，就能进入天国；而是那承行我在天之父旨意的人，才能进天国。
山中圣训的结论  7:24 - 7:28
玛7:24 「所以，凡听了我这些话而实行的，就好象一个聪明人，把自己的房屋建在磐石上：
玛7:25 雨淋，水冲，风吹，袭击那座房屋，它并不坍塌，因为基础是建在磐石上。
玛7:26 凡听了我这些话而不实行的，就好象一个愚昧人，把自己的房屋建在沙土上：
玛7:27 雨淋，水冲，风吹，袭击那座房屋，它就坍塌了，且坍塌的很惨。」

建立天国的准备（第三部分）

耶稣行的奇迹
第八章(34)
治好癞病人  8:1 - 8:4

治好百夫长的仆人　8:5 - 8:13

玛8:8 百夫长答说：主！我不堪当你到舍下来，你只要说一句话，我的仆人就会好的。
在伯多禄家中治好病人　8:14 - 8:17

跟随耶稣的条件　8:18 - 8:22

玛8:20 耶稣给他说：「狐狸有穴，天上的飞鸟有巢，但是人子却没有枕头的地方。」
平息风浪　8:23 - 8:27

医好革辣撒两个附魔的人　8:28 - 8:34

第九章(38)
治好瘫子　9:1 - 9:8

玛窦被召为徒　9:9 - 9:13

玛9:13 你们去研究一下：『我喜欢仁爱胜过祭献』是什么意思；我不是来召义人，而是来召罪人。

禁食问题的冲突　9:14 - 9:17

治好患血漏的妇人复活雅依洛的女儿　9:18 - 9:26

玛9:22 耶稣转过身来，看着她说：「女儿，放心吧！你的信德救了你。」从那时起，那女人就好了。
使两个瞎子复明　9:27 - 9:31
9:29 于是耶稣摸他们的眼说：「照你们的信德，给你们成就吧！」
治好附魔的哑吧　9:32 - 9:34

庄稼多工人少　9:35 - 9:38
玛9:37 于是对自己的门徒说：「庄稼固多，工人却少，
玛9:38 所以你们应当求庄稼的主人派遣工人，来收他的庄稼。」

教导宗徒传教
第十章(42)
首次派遣十二宗徒传教　10:1 - 10:42

玛10:2 这是十二宗徒的名字：第一个是称为伯多禄的西满，和他的兄弟安德肋，载伯德的儿子雅各伯和他的弟弟若望，
玛10:3 斐理伯和巴尔多禄茂，多默和税吏玛窦，阿耳斐的儿子雅各伯和达陡，
玛10:4 热诚者西满和负卖耶稣的犹达斯依斯加略。
玛10:7 你们在路上应宣讲说：天国临近了。
玛10:16 看，我派遣你们好像羊进入狼群中，所以你们要机警如同蛇，纯朴如同鸽子。
玛10:18 并且你们要为我的缘故，被带到总督和君王前，对他们和外邦人作证。
玛10:20 因为说话的不是你们，而是你们父的圣神在你们内说话。
玛10:26 所以你们不要害怕他们；因为没有遮掩的事，将来不被揭露的；也没有隐藏的事，将来不被知道的。
玛10:29 两只麻雀不是卖一个铜钱吗？但若没有你们天父的许可，它们中连一只也不会掉在地上。
玛10:30 就是你们的头发，也都一一数过了。
玛10:32 凡在人前承认我的，我在我天上的父前也必承认他；
玛10:33 但谁若在人前否认我，我在我天上的父前也必否认他。
玛10:38 谁不背起自己的十字架跟随我，不配是我的。

天国的奥秘（第四部分）

第十一章(30)
若翰遣徒访问耶稣  11:1 - 11:6
玛11:4 耶稣回答他们说：你们去，把你们所见所闻的报告给若翰：
玛11:5 瞎子看见，瘸子行走，癞病人得了洁净，聋子听见，死人复活，穷苦人得了喜讯。
耶稣称赞若翰　11:7 - 11:15

玛11:10 关于这人，经上记载说：『看，我派我的使者在你面前，他要在你前面预备你的道路。』
责斥同代的人　11:16 - 11:24

玛11:16 我可把这一代比作什么呢？它像坐在大街上的儿童，向其它的孩子喊叫，

诚实人获得喜讯　11:25 - 11:30

玛11:28 凡劳苦和负重担的，你们都到我跟前来，我要使你们安息。
玛11:29 你们背起我的轭，跟我学吧！因为我是良善心谦的：这样你们必要找得你们灵魂的安息，

第十二章(50)
安息日的主　12:1 - 12:8
玛12:8 因为人子是安息日的主。
安息日显奇迹恶党首次谋害耶稣　12:9 - 12:14

上主的仆人　12:15 - 12:21

耶稣驱魔受谤　12:22 - 12:32

玛12:31 为此，我告诉你们：一切罪过和亵渎，人都可得赦免；但是亵渎圣神的罪，必不得赦免；
由果实识别善恶　12:33 - 12:37
玛12:34 毒蛇的种类哪！你们既是恶的，怎能说出善来？因为心里充满什么，口里就说什么。
玛12:36 但我告诉你们：人所说的每句废话，在审判之日，都要交账，
玛12:37 因为凭你的话，要定你为义人；也凭你的话，要定你为罪人。
约纳的征兆　12:38 - 12:45

玛12:39 他回答他们说：邪恶淫乱的世代要求征兆，但除了约纳先知的征兆外，必不给它其它的征兆。
耶稣的真亲属　12:46 - 12:50

玛12:50 不拘谁遵行我在天之父的意旨，他就是我的兄弟、姊妹和母亲。」

天国的比喻
第十三章(58)
撒种的比喻  13:1 - 13:9

耶稣讲比喻的用意　13:10 - 13:17

玛13:12 因为凡有的，还要给他，使他富足；但是，没有的，连他所有的，也要由他夺去。
玛13:13 为此，我用比喻对他们讲话，是因为他们看，却看不见；听，却听不见，也不了解；
玛13:14 这样为他们正应验了依撒依亚先知的预言，说：『你们听是听，但不了解；看是看，但不明白，

撒种比喻的解释　13:18 - 13:23

玛13:19 凡听天国的话，而不了解的，那恶者就来把撒在他心里的夺去；这是指那撒在路旁的。
玛13:20 那撒在石头地里的，即是指人听了话，立刻高兴接受；
玛13:21 但在心里没有根，不能持久，一旦为这话发生了艰难和迫害，就立刻跌倒了。
玛13:22 那撒在荆棘中的，即是指人听了话，却有世俗的焦虑和财富的迷惑，把话蒙往了，结不出果实。
玛13:23 那撒在好地里的，即是指那听了话而了解的人，他当然结实，有结一百倍的，有结六十倍的，有结三十倍的。」
莠子的比喻　13:24 - 13:30

芥子和酵母的比喻　13:31 - 13:35

玛13:31 耶稣给他们另设一个比喻说：「天国好象一粒芥子，人把它撒在自己的田里。
玛13:32 它固然是各样种子里最小的，但当它长起来，却比各种蔬菜都大，竟成了树，甚至天上的飞鸟飞来，在它的枝上栖息。」
莠子比喻的解释　13:36 - 13:43

玛13:41 人子要差遣他的天使，由他的国内，将一切使人跌倒的事，及作恶的人收集起来，
玛13:42 扔到火窑里；在那里要有哀号和切齿。
玛13:43 那时，义人要在他们父的国里，发光如同太阳。有耳的，听罢！
宝贝和珍珠的比喻　13:44 - 13:46

撒网的比喻　13:47 - 13:53

 建立教会──天国的开端（第五部分）

耶稣不见容于家乡　13:54 - 13:58
玛13:57 他们就对他起了反感。耶稣却对他们说：「先知除了在自己的本乡本家外，没有不受尊敬的。」

第十四章(36)
若翰致命　14:1 - 14:12

耶稣首次增饼　14:13 - 14:21

玛14:17 门徒对他说：「我们这里什么也没有，只有五个饼和两条鱼。」
玛14:21 吃的人数，除了妇女和小孩外，约有五千。
步行海面　14:22 - 14:36

第十五章(39)
洁净与污秽的真谛　15:1 - 15:20
玛15:11 不是入于口的，使人污秽；而是出于口的，才使人污秽。
客纳罕妇人的信德　15:21 - 15:31

耶稣二次增饼　15:32 - 15:39
玛15:34 耶稣对他们说：「你们有多少饼?」他们说：「七个，还有几条小鱼。」
玛15:38 吃的人数，除妇女和孩子外，约有四千人。

第十六章(28)
拒显天上征兆　16:1 - 16:4

玛16:4 邪恶淫乱的世代要求征兆，但除了约纳先知的征兆外，必不给它其他的征兆。
提防法利塞人的酵母　16:5 - 16:12

玛16:6 耶稣就对他们说：「你们应当谨慎防备法利塞人和撒杜塞人的酵母。」
玛16:12 他们这才明白耶稣不是说防备饼的酵母，而是说防备法利塞人和撒杜塞人的教训。
立伯多禄为教会的磐石　16:13 - 16:20

玛16:16 西满伯多禄回答说：「你是默西亚，永生天主之子。」
玛16:18 我再给你说：你是伯多禄(磐石)，在这磐石上，我要建立我的教会，阴间的门决不能战胜她。
玛16:19 我要将天国的钥匙交给你：凡你在地上所束缚的，在天上也要被束缚；凡你在地上所释放的，在天上也要被释放。」
首次预言受难和复活　16:21 - 16:23

背十字架的必要　16:24 - 16:28

玛16:26 人纵然赚得了全世界，却赔上了自己的灵魂，为他有什么益处?或者，人还能拿什么作为自己灵魂的代价?

第十七章(27)
耶稣显圣容 17:1 - 17:13

玛17:1 耶稣带着伯多禄，雅各伯和他的兄弟若望，单独带领他们上了一座高山，

玛17:2 在他们面前变了容貌：发光有如太阳，他的衣服洁白如光。
治好附魔的儿童　17:14 - 17:21

二次预言受难和复活　17:22 - 17:23

缴纳殿税　17:24 - 17:27

第十八章(35)
天国中谁最大 18:1 - 18:4
玛18:3 说：「我实在告诉你们：你们若不变成如同小孩一样，你们决不能进天国。
玛18:4 所以，谁若自谦自卑如同这一个小孩，这人就是天国中最大的。」
戒立恶表　18:5 - 18:11
玛18:7 世界因了恶表是有祸的，恶表固然免不了要来，但立恶表的那人是有祸的。
玛18:11 【因为人子来是为救那丧亡了的。】
亡羊喻　18:12-18:14

玛18:13 如果他幸运找着了，我实在告诉你们：他为这一只，比为那九十九只没有迷路的，更觉欢喜；
玛18:14 同样，使这些小子中的一个丧亡，决不是你们在天之父的意愿。」
兄弟规劝之道　18:15 - 18:20
玛18:19 我实在告诉你们：若你们中二人，在地上同心合意，无论为什么事祈祷，我在天之父，必要给他们成就，
玛18:20 因为那里有两个或三个人，因我的名字聚在一起，我就在他们中间。」
宽恕之道　18:21 - 18:35

玛18:35 如果你们不各自从心里宽恕自己的弟兄，我的天父也要这样对待你们。

准备光荣的天国来临（第六部分）

第十九章(30)
婚姻与贞洁　19:1 - 19:12

玛19:6 这样，他们不是两个，而是一体了。为此，凡天主所结合的，人不可拆散。
玛19:12 因为有些阉人，从母胎生来就是这样，有些阉人，是被人阉的；有些阉人，却是为了天国，而自阉的。能领悟的，就领悟吧！
耶稣祝福儿童　19:13 - 19:15
玛19:14 耶稣说：「你们让小孩子来吧！不要阻止他们到我跟前来，因为天国正是属于这样的人。」
财帛的为害　19:16 - 19:30

玛19:18 他对耶稣说：「什么诫命？」耶稣说：「就是：不可杀人，不可奸淫，不可偷盗，不可作假见证，
玛19:19 应孝敬父母，应爱你的近人，如爱你自己。」
玛19:24 我再告诉你们：骆驼穿过针孔，比富人进天国还容易。」
玛19:26 耶稣注视他们说：「为人这是不可能的；但为天主，一切都是可能的。」

玛19:30 有许多在先的要成为在後的，在後的要成为在先的。

第二十章(34)
雇工的比喻　20:1 - 20:16

三次预言受难和复活　20:17 - 20:19

载伯德二子母亲的要求　20:20 - 20:28

玛20:27 谁若愿意在你们中为首，就当作你们的奴仆。
玛20:28 就如人子来不是受服事，而是服事人，并交出自己的生命，为大众作赎价。」
耶里哥的瞎子　20:29 - 20:34

第二十一章(46)
默西亚荣进耶路撒冷 21:1 - 21:11

驱逐殿内商人　21:12 - 21:17
玛21:13 向他们说：「经上记载：『我的殿宇，应称为祈祷之所。』你们竟把它做成了贼窝。」

咒诅无花果树　21:18 - 21:22

玛21:22 不论你们在祈祷时恳求什么，只要信，就必获得。
耶稣权柄的由来　21:23 - 21:27

二子的比喻　21:28 - 21:32

园户的比喻　21:33 - 21:46

玛21:42 耶稣对他们说：「匠人弃而不用的石头，反而成了屋角的基石；那是上主的所行所为，在我们眼中，神妙莫测』的这句经文，你们没有读过吗?
玛21:43 为此，我对你们说：天主的国，必由你们中夺去，而交给结果子的外邦人。

第二十二章(46)
婚宴的比喻　22:1 - 22:14
玛22:14 因为被召的人多，被选的人少。
纳税的问题　22:15 - 22:22

玛22:21 耶稣对他们说：「那么，凯撒的，就应归还凯撒；天主的，就应归还天主。」
复活的问题　22:23 - 22:33
玛22:30 因为复活的时候，也不娶也不嫁，好象在天上的天使一样。
玛22:31 关于死人复活，你们不曾念过天主对你们所说
玛22:32 『我是亚巴郎的天主，依撒格的天主及雅各伯的天主』的话吗?他不是死人的，而是活人的天主。

最大诫命的问题　22:34 - 22:40

玛22:37 耶稣对他说：『你应全心，全灵，全意，爱上主你的天主。』
玛22:38 这是最大也是第一条诫命。
玛22:39 第二条与此相似：你应当爱近人如你自己。
默西亚为达味之子　22:41 - 22:46

第二十三章(39)
痛斥经师和法利塞人 23:1 - 23:12
玛23:9 也不要在地上称人为你们的父，因为你们的父只有一位，就是天上的父。
玛23:10 你们也不要被称为导师，因为你们的导师只有一位，就是默西亚。
玛23:12 凡高举自己的，必被贬抑；凡贬抑自己的，必被高举。
七祸哉　23:13 - 23:36

哀耶路撒冷　23:37 - 23:39

末世言论
第二十四章(51)
预言耶路撒冷和圣殿的毁灭　24:1 - 24:20

玛24:4 耶稣回答说：你们要谨慎，免得有人欺骗你们，
玛24:5 因为将有许多人假冒我的名字来说：我就是默西亚；他们要欺骗许多人。
玛24:14 天国的福音必先在全世界宣讲，给万民作证，然后结局才会来到。
人子的来临　24:21 - 24:28
玛24:23 那时，若有人对你们说：看，默西亚在这里，或说：在那里！你们不要相信，
玛24:24 因为将有假默西亚和假先知兴起，行大奇迹和异迹，以致如果可能，连被选的人也要被欺骗。

人子来临的先兆　24:29 - 24:31

无花果树的比喻　24:32 - 24:35

玛24:35 天地要过去，但是我的话，决不会过去。
醒寤的紧要　24:36 - 24:44
玛24:44 为此，你们应该准备，因为你们不料想的时辰，人子就来了。」
仆人等待主人的比喻　24:45 - 24:51

第二十五章(46)
十童女的比喻　25:1 - 25:13

塔冷通的比喻　25:14 - 25:30

公审判　25:31 - 25:46
玛25:40 君王便回答他门说：我实在告诉你们：凡你们对我这些最小兄弟中的一个所做的，就是对我做的。

耶稣受难史（第七部分）

第二十六章(75)
公议会的阴谋　26:1 - 26:5

伯达尼晚宴　26:6 - 26:13

犹达斯通敌卖主　26:14 - 26:16

最后晚餐　26:17 - 26:25

建立圣体圣事　26:26 - 26:29

玛26:26 他们正吃晚餐的时候，耶稣拿起饼来，祝福了，掰开递给门徒说：「你们拿去吃吧！这是我的身体。」
玛26:27 然后，又拿起杯来，祝谢了，递给他们说：「你们都由其中喝吧！
玛26:28 因为这是我的血，新约的血，为大众倾流，以赦免罪过。

预言门徒逃散和伯多禄背主　26:30 - 26:35

山园祈祷　26:36 - 26:46

玛26:39 他稍微前行，就俯首至地祈祷说：「我父，若是可能，就让这杯离开我吧！但不要照我，而要照你所愿意的。」
玛26:40 他来到门徒那里，见他们睡着了，便对伯多禄说：「你们竟不能同我醒寤一个时辰吗?
玛26:41 醒寤祈祷吧！免陷于诱惑；心神固然切愿，但肉体却软弱。」
耶稣被捕宗徒逃散　26:47 - 26:56

盖法初审耶稣　26:57 - 26:68

伯多禄三次背主　26:69 - 26:75

第二十七章(66)
耶稣被解往比拉多前  27:1 - 27:2

犹达斯的结局　27:3 - 27:10
玛27:5 于是他把那些银钱扔在圣所里，就退出来，上吊死了。
耶稣在比拉多前　27:11 - 27:26

受人戏弄　27:27 - 27:30

上山受钉　27:31 - 27:38

身悬十字架上　27:39 - 27:49

玛27:46 约莫第九时辰，耶稣大声喊说：「厄里！厄里，肋玛撒巴黑塔尼！」就是说：「我的天主，我的天主！你为什么舍弃了我?」
死时和死后的异象　27:50 - 27:56
卸下圣尸葬于坟墓　27:57 - 27:61

派兵把守　27:62 - 27:66

复活与显现
第二十八章(20)
天使报告耶稣复活  28:1 - 28:8
耶稣显现给妇女　28:9 - 28:10

司祭长编造谎言　28:11 - 28:15

显现给十一门徒派他们往训万民　28:16 - 28:20

玛28:18 耶稣便上前对他们说：「天上地下的一切权柄都交给了我，
玛28:19 所以你们要去使万民成为门徒，因父及子及圣神之名给他们授洗，
玛28:20 教训他们遵守我所吩咐你们的一切。看！我同你们天天在一起，直到今世的终结。」

以上内容的作者:不清楚


浅谈“孝道”在儒学中与圣经中的比较

儒家思想作为中国文化的主流，渊源甚久，而儒学的孝道则为整个道德体系的核心。孔子在《孝经》的开篇就说：“孝为德之本”——孝是其它德行的出发点和基础。

儒家的孝道的思想精华在于孝敬，孝养，即赡养父母是子女应尽的道德义务，是对父母养育之恩和抚育之情的报答。另一方面，儒家要求父母慈爱子女，把子女视为自己生命的一部分。

孔子和孟子的思想学说，都极注重培养人及人伦道德，也就是教导人如何做人，如何建立人与人之间的关系。父母为慈，子女为孝，即“父慈子孝”则是家庭伦理的道德规范。中国人普遍珍视孔子的《孝经》尊为传统伦理的经典。

翻开圣经，看西伯来人的历史，文化，阅读古人的智能书，梅瑟法律等经典及新约中的四部福音，不难发现犹太人的古圣先贤也对伦理道德有大量的训诲，“孝敬父母”作为十诫之一的律法来严格遵守。

新约中的耶稣是孝爱天父的典型。“阿爸！父啊！”，“愿你的旨意奉行”表现了圣子对父的完全顺从，他是父的可爱之子，是父所喜悦的。耶稣与天父的关系，使“父慈子孝”达到了圆满。作为真天主又是真人的耶稣，对自己的生身母亲，玛利亚表现出极大的孝爱是基督徒应仿效的。

一、第四诫 “孝敬你的父亲和母亲”

十诫记载在出谷纪和申命纪中（出31：18；申5：22）前三诫是针对爱天主，写在第一块石版上。“孝敬父母”作为第四诫记在第二块约版的开始，这指出了爱德的次序，天主愿意我们在他之后，孝敬我们的父母。因为天主籍着父母的合作，将生命赐予子女。所以他们名正言顺地是天主的代表，尊敬他们就如同尊敬天主自己。

《天主教教理》第2199条指出：“第四诫要求对先人和对祖宗表示孝敬，亲情和知恩。最后也引申至学生对老师，雇员对雇主，属下对上司，国民对国家，对管理国家者或执政者的义务”（ccc 2199）。

圣托玛斯·阿奎纳给孝下的定义：孝是一种美德，它对人表现出尊重，敬礼和敬仰自己的恩人；有三种类型：首先是对至高无上的，给予各种恩赐的天主的孝爱；其次就是孝敬我们的父母；第三对我们的亲属，教会的长上，政府的官员及政府，都应尽到我们的孝。（参看《神学大全》IIa IIae Qq 101.1-2. A Tour of The Summa by Msgr. Paul J. Glenn; Rockford, Illinois: Tan Books and Publishers, 1978. P.253）

从东方文化看，“孝道”被儒家编入三纲五常，君臣，父子，夫妻，兄弟，构成儒学的社会关系网。从“孝”进而又演绎出“忠”，实际上“忠孝”两道，皆人伦之至道，君君，臣臣，父父，子子，既可并行不悖（保孝行章第十）。

在人的尊贵和人格的尊严上中西方有着极为相似之处。在《孝经》第九章，当曾子问老师“什幺才是圣人的德行？”，孔子说：“天地之性，人为贵，人之行，莫大于孝。”即：在宇宙万物之中，唯有人类最为尊贵，而做为人，他最高的品行便是孝道，没有任何其它可以逾越它。

圣经第一篇《创世纪》讲“人是依照造物主的肖像和模样”而受造的（创1：27）。人格的尊严，归根到底，在于人是天主的肖像，人与生俱来，就有一个属神的灵魂，具有理智和意志的精神力量，天主赋予人自由，这是“天主肖像的杰出标志”（ccc1705）。所以受造物理当敬畏上主，作为天理。

二、《德训篇》中的孝道

《德训篇》或《息辣箴言》是旧约智能书中犹太圣贤的训言，是一篇对诸德的教诲，作者是一位研究智能文学的经师，着书约在公元前200-170年间，比《孝经》晚三个世纪。这两部不同民族的古代名著对孝道的论述有许多相似之处：

1 报答父母的养育之恩

生儿育女不仅是人类应尽的义务，而且是人的生命本能的表现，人们把子女看作是自己生命的延续，希望后代能“青出于蓝而胜于蓝”，并能实现自己未能实现的理想，父母对子女的慈爱是人类最无私，最伟大的爱。“你要全心孝敬你的父亲，不要忘掉你母亲的痛苦，你要记住没有他们就没有你，他们对你的恩惠你如何报答呢？”（德7：29，30）子女无论对父母多幺孝顺，也报答不完父母的养育之恩。儒家也认为父母和子女之间的亲情是一种天然之爱，与生俱来的。父慈子孝指父母对儿女的慈爱，是人类最质朴的自然情感的流露。另一方面是子女对双亲的依恋、信赖和感谢之情。《孝经》中甚至禁止伤害自己的肌肤，因为“身体发肤，受之父母，不敢毁伤，孝之始也。”是父母给予我们生命，应该加以爱护，这是孝的开始，即这是尽孝的第一步。

2 孝敬父母必蒙祝福

梅瑟在法律书中谈孝道：“孝敬你的父亲和母亲，好使你在上主你的天主赐给你的地方，延年益寿”（出20：12，申5：16）“孝敬母亲的人，就如积蓄珍宝的人。孝敬父亲的人，必在子女身上获得喜乐；当他祈祷时，必蒙应允。因为父亲的祝福巩固子女的家庭；反之，母亲的诅咒拔除家庭的基础。”（德3:5、6、11）尊重“孝”这条诫命，除了赢得超性的果实之外，也带来今世平安和顺遂的果实。相反，不遵守这条诫命，为团体和个人招致严重的灾祸。（ccc 2200）

古犹太人认为父母的祝福来自雅威，籍着父母的祝福必会财源广进，安享幸福。同时，也积蓄天上圣德的财富，因为天主垂听他的祈祷。“那些背弃父亲的，激怒母亲的人，必受到天主的诅咒。（肋20：9子女一定尽力躲避使父母伤心难过的事，免得使他们对子女口出诅咒之言，因为父母的诅咒，尤其对以民来说是十分可怕的，它是一种灾祸泉源（创9：25，箴20：20）。因为几时父母祝福或咒骂自己的子女，实际上是天主在祝福或诅咒，天主给予父母在子女身上的极大权威。

孔子也认为那些贤明的君主，孝顺父亲的，上苍也明白他的孝道之心；侍奉母亲的，地神也明察他的孝敬之情。因此天地之神显灵，降福保护他们（孝经十六）。对父母兄长顺从的，其孝悌之心能通达于神明，感动祖先的灵魂以至于这种孝悌之心充溢于整个世界天下（孝经十六）。孔子在《孝经》每章结尾处，常引用古代《诗经》作为警句，《诗》云：“孝子不匮，永赐尔类”。大意是孝子是不会断绝穷尽的，上天永远降福于他们身上！（保孝行章第十）

3 对子女的教育

在谈到父母对子女应尽的义务是，《德训篇》和《智能书》的作者们指出，首先应当自幼年时代开始对子女施以良好的教育，而不惜以严厉的手段来改正他们的错误（箴13：24，22：5，3：11，12）。幼年时代是受教育最理想的时期（申22：20，21），有使子女们知道金银财富并不能使人幸福，而是智能和圣德才是幸福的根源。

传统的中国家庭，父母有着强烈的望子成龙的心理，对子女的培养倾注了毕生的精力。《百家姓》、《三字经》是旧时对子女幼年文化教育和伦理道德教育的传统教科书。因此，儒家认为，父母对子女的慈爱不仅在于养，更在于育。旅居世界各地的华人，也将这一传统美德带到异国，为了后代的前程，为了给祖先争荣，他们节衣缩食，创造各种条件供子女们读书。如最初移居美国的华人叫苦力（已成为美国字典中的一个专有名词Kuli），由修铁路到经营洗衣房，然而他们的子女们很多进入高科技领域，使华人的地位逐渐提高，令其它民族的移民刮目相看。因此，对子女的教育的高度重视的程度，中华民族可以堪称各民族之首。《孝经》中说：“立身行道，扬名于后世，以显父母，孝之终也。”（开宗明义章第一）子女作为回报父母的大恩，勤奋苦读，建功立业，使父母感到自己的价值，因此中国人认为“光宗耀祖”是高层次的孝。

三、耶稣对玛利亚的孝爱

童贞荣福玛利亚在天主降生救赎人类的救恩中有着特殊的地位。《信经》中“我信其唯一子，耶稣基督我等主，我信其因圣神降孕，生于玛利亚之童身。”玛利亚的重要地位是她和基督的关系，以及她在天主救赎工程中的自由答复和积极地参与。耶稣对其母亲的孝爱在《若望福音》的第二章和第十九章加纳婚宴及十字架上很有代表性。

1 加纳婚宴

在加里肋亚的加纳有婚宴，耶稣的母亲在那里，耶稣和他的门徒也被请去赴婚宴（路2：1、2）。当圣母玛利亚发现婚宴上的酒缺了，便示意儿子“他们没有酒了。”可是耶稣回答说：“我的时辰还没有到。”这句话被圣经学家诠释为：是说天主圣父在永恒的计划中，要耶稣行奇迹的时辰还没有到。但圣子处于对慈母的孝爱，他俯听了母亲的转求，玛利亚告诉仆人的话，“无论他吩咐你们做什幺，你们就去做。”强调了母子之间的慈爱与孝爱，相互理解与默契的配合。“变水为酒”的奇迹是因着圣母的积极参与，提前拉开了耶稣传教的序幕。

2 母子亲情在十字架中的体现

在耶稣的十字架旁，站着他的母亲及他的爱徒若望（若19：25-27）。侍立在十字架下的痛苦之母玛利亚，双眼注视着圣子，目送着他与世长辞。耶稣的临终遗言是：将自己的母亲托付给爱徒，又将爱徒托付给母亲。“这是你的儿子”不仅指若望一人，他代表了所有的信徒——耶稣的弟兄姐妹，其内涵更广。耶稣既为他们牺牲生命，他们成为耶稣的奥体，成为教会。玛利亚成为所有基督徒的母亲，教会的母亲。耶稣虽是真天主，又是一个完美的真人，一个完美的儿子。耶稣在十字架上与母亲的告别，充分显示他人性的情感，表达了他对母亲的孝爱——善尽孝道直到生命的最后一刻。

四 耶稣对天父的孝爱

福音中，耶稣称天主为父，共170次之多。有时他用阿辣美文称这个父亲“阿爸”或“爸爸”，这种热情的亲昵称呼如同小孩子呼自己的父亲一样，这是耶稣与天父的这种特殊亲密关系——父慈子孝。这种关系在耶稣开始公开讲道时就显而易见了，当耶稣在约旦河接受若翰的洗礼时，圣神有如鸽子降下，又有声音由天上说：“这是我的爱子，我所喜悦的。”（玛3：17）玛窦为我们勾画出一幅天主圣三奥迹的图象。父的声音阐明了耶稣的身份。在大伯尔山上的另一幅天主圣三的图象，在对观福音中均有记载：当耶稣显圣容时，忽有一片光耀的云彩遮住了他们，且有声音说：“这是我的爱子，我所喜悦的，你们要听从他。”（玛17：1-8；谷9：2-13；路9：28-36）

在耶稣受难前夕的山园祈祷中，他以爱子的臣服甘心接受天父的旨意，他的心神所受的痛苦如此剧烈，以至出流血汗，但他的祈祷越发恳切“阿爸，父啊！一切为你都可能，请给我免去这杯吧，但不要照我的意愿，而要照你所意愿的。”（谷14：32-36）耶稣的听命释放出天主的满全之爱，有什幺能比为朋友献出生命更伟大的爱呢？！如同信友们在拜苦路时所唱：“尔因此圣架救赎普世。”耶稣对父的信赖以及完全彻底的交付，承行父的旨意，“阿爸，父啊！”完全表达了儿子的孝爱之情——听命至死。默观基督使我们领悟孝道的真谛。《路加福音》在十字架上的耶稣最后遗言：“父啊，我把我的灵魂交付在你手中。”（路23：46）这是耶稣与天父合为一体的标志，死亡与复活是逾越奥迹，也是爱的奥迹，内含天父与圣子的爱与还爱。同时更说明了“天主如此爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生。”（若3：16）

耶稣自父那里来，又回到父那里去。从死者中复活的耶稣在第一次显现时，向玛达肋纳说：“我要回到我的父，也是你们的父那里去，我的天主，也是你们的天主那里去。”（若20：17）是他给了我们成为天主的子女权利（若1：12）。因着耶稣我们才敢称天主为父：“我们的天父，愿你的名受显扬，愿你的国来临，......”

五、浪子回头中的慈父

耶稣在对观福音中，围绕着天国的主题勾画出在天之父的形象，天主如慈父般地充满了爱和恻隐之心。浪子的比喻（路15：11-32）中的那位犹太老父亲殷切地期盼自己的爱子早日归来。当离家出走的小儿子狼狈回家时，老父亲不但没有责骂他，反而无条件地宽恕了他，并大设盛宴来欢迎并接纳这个失而复得，死而复生的浪子。耶稣所显示给我们的圣父，充满慈爱，他的爱远超过人间父亲的爱。耶稣对犹太人说：“你们纵然不善，尚且知道把好的东西给你们的儿女，何况你们在天之父岂不更将好的赐与求他的人？”（玛7：11）天主是父也是母，《依撒薏亚先知书》第49章14-15节说：“妇女岂能忘掉自己的乳婴，初为人母的怎能忘掉亲生的儿子？纵然她们能忘记，我也不会忘掉你啊！”教宗若望保禄一世在一次“三钟经”中说：“天主以永不磨灭之爱爱了我们，我们知道他是父亲更是母亲。”父爱母爱集于天主一身，有些圣经学者便是如此诠释。（参看张春申神父《我们的天父》P.3） “我们只有一位天主，众人之父 ，他在万有之上。”（弗4：6）耶稣也曾感叹地说：“耶路撒冷！耶路撒冷！……我多少次愿意聚集你的子女，有如母鸡把自己的幼雏聚集在翅膀底下，但你却不愿意！”（玛23：37）因着耶稣我们成为他奥体的一部分，成为他的弟兄姐妹；我们是天主珍爱的子女，是他眼中的瞳仁。因着耶稣我们也与父无限的距离结合为一。

六、结束语

    旧约时代以色列的先知们蒙上天的默示，给人传达神的训言，视为天主的代言人，虽至今已有三，四千年，仍意义深长，感人肺腑。他们有关伦理道德和宗教信仰的作品，连同法律都显示了以色列民族的智能，成为日后西方文明的基础。从广义范畴来说，孔子，孟子也是天主派遣世上来的先知，是天主的代言人，因为在他们的经典著作以及他们的学说中充满了对真理的启示，那些遗训，醒世明言有不少同圣经相似，而代代传授，历久不衰。在几千年的东方文明中有着不可磨灭的贡献。“孝道”作为中国传统的伦理道德，使得中国的家庭比西方的家庭更具稳定性，凝聚力，中国人更会享受天伦之乐（当今也受到很大挑战）。综上所述，不难看出孔子和孟子不但是中华民族的“至圣先贤”，他们的影响超越了时空的限制，他们也是后世及整个人类的导师。作为生长在中华大地上的基督徒，从东西方文明的两个不同角度，对“孝道”在儒学中和圣经中进行比较很有意义；二者互相在共融中彼此补充。特别是天主教在梵二大公会议后提倡教会本位化——即作为基督徒应将信仰融于自己固有的民族文化之中。台湾神职界在探讨本位化神学方面有不少的贡献。早在1959年，田良便构想以“孝”为本，编排中国神学，他认为天主圣三可视为孝的根本与来源；造世是对外的无限慈爱；降生是圣子身为典范教人以孝事天，七件圣事则为助人对天父善尽孝道之法。（参看张春申等着《教会本位化之探讨》P.4）谢谢赵神父给我这个机会分享我对孝道的一点点粗浅领悟。作为一个基督徒我珍视我的信仰，对慈母教会永怀孝爱之心，因为籍着圣洗圣事，她给了我灵性的生命；作为一个中国人，我热爱我们的民族和华夏五千年的文明，并为此感谢天主；作为一个女儿，我孝爱我的父母双亲，他们给了我生命，我将在祈祷中永远追忆他们的恩德，并永远感谢他们对我所倾注的全部的爱。

以上内容的作者:不清楚


三字经与圣经

三字经与圣经

汉字的写法和笔画含有不少哲理和民间的观察结果。因没有天启的「创造」神学，说不出一个造物主的明确观念，但各方观察的结晶落为文字，也有不少说法可与圣经的创造论相比，而帮助我们了解天主的启示。比如希伯来文说「天」常用复数（Shamaim）为何？谁也说不出理由，而中国传统就说天有九霄（神霄、青霄、碧霄、丹霄、景霄、玉霄、振霄、紫霄、太霄），天有九天（中天、羡天、从天、昊天、皇天、咸天、上天、成天）。虽然也不是什么解释，至少丰富了想象力。

「三」字在汉文中的解释就颇丰富：「上一画法天，取天覆乎上之意。下一画法地，取地载乎下之意。中一画法人，取人居其中之意……天覆乎上，地载乎下，人居中央」（《三字经》智扬出版社1997，页32）。由混沌而天地，而阴阳，而风云雷雨、山川草木、飞禽走兽、鱼鳖昆虫，而人类男女，所说与创世纪第一章相当接近。但这一切的根由不归给造物主，仍是一些现象的观察：「天之精华，凝结而为日月星辰；重浊之气，凝结而为地，地之融结而为山川河岳。轻清之气为天，重浊之气为地，清浊混者为人」。这又接近创世纪第二章所说的天主造人：是重浊之气与轻清之气的结合：「上主天主用地上的灰土塑造了人，在他鼻孔内吹了一口生气，人就成了一个有灵的生物」（创二7）。

三才的地位：立天之道，曰阴与阳；立地之道，曰柔与刚；立人之道，曰仁与义。天是一大天（maccrocosm），人是一小天（microcosm）；天有日月，人有耳目；天以日月为阴阳，人以血气为阴阳；天有三百六十五度，人有三百六十五骨节。天动地静，男动女静；乾为天属阳，坤为地属阴；父为天属阳，母为地属阴。天有三宝：日月星；地有三宝：水火风；人有三宝：精气神。天有三光：日月星；地有三形：高下平；人有三尊：君亲师。

中国古人特别注重天的角色，及相应的人对天的观感而给予的各种称呼：「天者镇也，居高理下，为人镇也。故天字乃一大以镇之也（按镇字有镇压和抚慰双重意义，见《王云五大辞典》，恰好说出天主正义和仁慈的两面向）。元气广大曰昊天，自仁覆愍下曰旻天，自上降鉴曰上天，据远视之曰苍天，下民尊之曰皇天。天之主宰谓之帝；天功用造化谓之鬼神；以形象而言之曰天地；以性情而言之谓之乾坤」（《三字经》同上页33）。

以上为「三才者、天地人」作了解释。今将「三光者、日月星」从中国文学上略加照明。对于日（太阳）所写不多，只记得有一首诗：「白日依山尽，黄河入海流；欲穷千里目，更上一层楼」是家喻户晓，常被引用的。但与咏九5~7相比，实在说的不多。至于月亮却是中国诗人特爱的题材，咏月赏月的诗词俯拾即是。李白的「床前明月光……」和苏子瞻的「水调歌头」不说，在此只引用王昌龄的一首赏月诗，因为此诗不但意境美，也道出了天、地、人的情怀和感受：

高卧南斋时，开帷月初吐。

清辉淡水木，演漾在窗户。

苒苒几盈虚，澄澄变今古。

美人清江畔，是夜越吟苦。

千里其如何？微风吹兰杜。

关于星辰，中国也有不少传统，如南斗六星，北斗七星，各有其名。很有名的是参商二星：商星居东卯位，参星居西酉位，分居永不相见，俗言人的参商，如杜甫的诗所云：「人生不相见，动如参与商，今夕复何夕，共此灯烛光」。民间传述的牛女两星也很有趣：牛是牵牛星，女是织女星。后者勤织不暇整容，上帝怜之，乃命嫁牵牛星为妇。后废女工，帝怒谪分两处，一住天河东，一住天河西，只许每年七月初七过河相会一次。如何过河？以后民间想象力补上一笔：由许许多多的喜鹊搭了一座天河桥。关于三才和三光圣经也讲了不少，特别是创世纪第一章，但讲法和格调非常不同。首先造物主与受造界定位分明，主动与被动的势态绝不混淆。一直是天主在说，天主在做，祂的说和做显然与人的说做不同。其次，三光和三才在创一的叙述里不可同日而语。就是说，天主在第四天说和造日月时，没有提「太阳」和「太阴」（月亮）的名字，而是说「天主于是造了两个大光体，较大的控制白天，较小的控制黑夜，并造了星宿」（创一16）。这里无形中已有一种剔秘（或去神话）的工夫。太阳在埃及被奉为神明，月亮在美索不大米亚受人崇拜。圣经作者却说日月只是天主造的「光体」（器具），白天黑夜照明（中国字暗示光明由日月来），并作为时节和年月日的记号。

三才是在一个更高的层次。圣经的第一句话以千钧之力说出了万古有效的话：「在起初天主创造了天地」，这已说出了前二才（天地）。至于第三才「人」要到创一26才说，这一说和一做却非同小可；不但用了六节经句（26-31），还把人的特点用各式各样的图像和词句表达出来；这里首次把天主的「说」描写成一种自我反省：要按祂的肖像和模样造人，要人管理海、陆、空的所有动物（26）；果然如此造了人，造了男人女人（27），在说造飞禽走兽时未提公母～人之异于禽兽者几希（孟子）；天主祝福人像祝福了飞禽和鱼类一样，要人生育繁殖，充满大地，但加上了一句「治理大治理大地，管理海中的鱼，天空的飞鸟，各种在地上爬行的生物」（28）；天主以五谷百果当作人的食物，其它动物只吃青草（29-30）。洪水以后人才吃肉（创九3）。

兽和人都是第六天被造的，第六天也为天主的创造大业画上句点：「天主看了他造的一切，认为样样都很好」（31）。六字在圣经词汇里代表不成全。天主造的一切虽都很好，但仍然是有限的。怎样克服这个限度呢？必须进入第七天（七代表满全）：「到第七天天主造世大业已完成，就在第七天休息……天主祝福了第七天，定为圣日。」（创二2~3）。这是犹太人重视安息日（第七日）的理由。其实世界文化的周休日都是由此而来。其终极意义是：工作固然神圣，但在天主内休息，与天主的生命打成一片更加重要而神圣，因为那才是人生的目标。世界潮流已走向周休二日，今年（2001）台湾社会已开始实行。这是把犹太传统－安息日与基督信仰的主日（主耶稣复活的日子）合成一个假期，好像是把旧约和新约合为一体了。其更深的意义是：创造的天主邀请人到祂的永恒生命里安息，人犯罪后，救世主基督以祂的复活开创了我们肉体的复活，来日全人类获享永生。

三字经是我国家喻户晓的一本小书。三字一句，三字一句，共472句，1416字，把天文、地理、历史、教育、伦理、道德、为人、处世等，都交代了一番，可谓民间智慧的一部小百科。本文及以后的几篇短文所写的〈三字经与圣经〉是想用圣经来解释三字经。用一部大书解释一本小书是可以做到的，而其相通的地方便在于；三字经几句话点到为止，圣经却用长篇的故事、神学、启示加以充分的说明。天主的启示固然补足了人的追寻，同时也显示出我国的历代民间智慧确是人生旅途上的一盏明灯，有其照明作用。这次解释三字经开头的四句话，即：

人之初　性本善　性相近　习相远

圣经的四分之三，即旧约部分是用希伯来文写成的。希伯来文的一大特色是每个单字都由三个子音合成（元音是假定的，只读不写）。例如大家都耳熟能详的希伯来文「和平」Sholom便是由Sh、l、m三个子音合成（元音a和o只读不写）。另一个例子「国王」Melek由m、l、k三个子音合成（二个e元音只读不写）。其它单字都是如此。在三个子音前后加prefrx或suffix形成别的单字，但总离不开原来的那三个子音，例如malkah「皇后」就是Melek加上一个阴性的字尾ah而来的。中文没有字母，只有单字，用三个字构成每句话的，字体跟希伯来文的三个子音构成一个单字不一样。但三字经还是让人联想希伯来文的单字构造。「人之初」一句首先可以解释的是「初」字：开始、起头、发端。圣经也有两部书用「初」字开始或发端，一是创世纪一章一节：「在起初天主创造了天地」。另一处是若望福音一章一节：「在起初已有圣言」。创世纪是用希伯来文，若望福音是用希腊文写成，而三字经是用中文。这三个古老文字都说「初」，但所指对象不同：一个指向天地，一个指向圣言，一个指向人。

「人之初」的人字泛指人类或个人出生之初，或立教之初。智扬出版社（永和市中和路）所发行的《三字经》解释说：「有天地然后有万物，有万物然后有男女，有男女然后有夫妇。故出母胎时，或男或女，即称之曰人」。这和创世纪第一章所说的不谋而合。只是创一用神话和象征的文学技巧，把天地、万物、男女的来源分成六天来创造，人是第六天最后被创造的。天地万物是人的住宅和点缀，一切都完备以后，「天主照自己的肖像造了人，把他们造成男人和女人」（创─27）。

「性本善」三字更需要解释。「天之所生谓之人，天之所赋谓之性。中庸曰：天命之谓性」（智扬《三字经》页4）。人的本性是天主给的，这没有问题。这个本性是善或是恶？孟子以为『善』是先天的倾向，荀子以为『恶』是后天的结果。二人各说各话，缺乏共识与交集……人性并无善恶，只有『善的倾向』。只要是人，就是向善的。人性是向善的，但这并不妨碍人的自由抉择。真正的『善』必得自由抉择才可呈现。这种善当然不是天生的，天生的只有行善之要求，或者只有『向善』」（传佩荣着，《论语的智慧》，皇冠1993页93-94）。

这样说来，人的本性并不就是善的，而是向善的。人是善与否不全是造物主的安排，像其它万物一样，而还须人自己的参与；人的抉择是自由的，人选择善，善才出现，善不会自动地加在人身上，像加在其它受造物事上一样，这是创世纪描述天主六天造世，最后一天造人时所说的。把「性本善」解释为，人的天性本是向善的，究竟是善或不善，还得看人的选择是正确的解释「我已将生命与死亡，祝福与诅咒，都摆在你面前。你要选择生命，为叫你和你的子孙得以生存。」（申命纪卅章19节）。

创世纪第一章描述天主六天造世造人，前三天造了四样物品，后四天也造了四样物品。每造完一样，都加上一句「天主看了认为好」，独有第六天造了人以后，没有这句「天主看了认为好」，这是为了什么呢？答案不难。因为第一天的光，第二天的穹苍，第三天的陆地与海洋及五谷百果都是好的，可以毫无保留地称之为善。同样第四天的日、月、星辰；第五天的鱼鸟，第六天的野兽家畜也都是好的，可以毫无保留地称之为善。独有造了人以后，没有说天主看了认为好，表示人在自己作抉择前，天主也不能认为他好。讲天主造走兽、造人的第六天，篇幅最长，共有十三行（第一第二天各三行、三、四、五这三天是六、五、五行）。在结束第六天的描述时，好像对刚才造完人后，没有说一句对人的评价，意犹未尽。如是加了一句「天主看了他造的一切，认为样样都很好。」（创一31）既是「样样」，当然包括人在内。这里不仅说好，还说「很好」，肯定了我们一般所说的「从天主手中出来的都是美好的。」无邪的小孩最能表达这一事实。但人长大，就得看他的选择。三字经的第三、第四句「性相近，习相远」是采自《论语》阳货2。「孔子直接论性，只此一处。性之相近是相近于「善」，就程度的差异而言，可以归之于「习相远也」（传佩荣着《论语》页438，立绪，民88年）。

曰岱华　嵩恒衡　此五岳　山之名

仁者乐山，智者乐水，上期写过水，这一期很自然地要谈谈山。「水有水的故事，山也有山的神话。」神话中说中国的五大名山是这样形成的：开天辟地的始祖盘古死后，头部变成了泰山（又名岱山），腹部变成了嵩山，左臂变成了衡山，右臂变成了恒山，双足变成了华山。他牺牲了自己，美化了中华大地。

东岳泰山在山东，古代齐、鲁两国的人都以为泰山是世界最高的山，帝王都爱登泰山而小天下。传说秦始皇来此，走到半山腰遇暴雨，狼狈地躲在树下。西岳华山在陕西，危崖绝壁，令人生畏。唐朝的韩愈登上山顶，两腿发软，不敢下山。地方官员派人把他半吊半抬地送回家。河南的中岳嵩山和山西的北岳恒山，都是传说里仙人修炼的地方。吹笙好手的周灵王太子王子乔，被一名道士带到嵩山，修成白鹤仙人。八仙里的张果老，则是在恒山炼成正果。

最后南岳衡山是雁群迁移的界线，到了秋天，北方的雁最喜欢湖南的衡山，每次飞到衡山的回雁峰便停住不再南北，留恋在衡山，直到春末夏初再飞到北方去避暑。按照三字经给五岳所排的次序是：东有泰山，西有华山，中有嵩山，北有恒山，南有衡山。中国古代神话把五岳说成盘古的首、腹、双手、双足，是很富想象力的（以上参阅智扬出版社《三字经》1997年，页66-67）。

以上的五岳只限于汉人及其文化集中的地点或省区。以东南西北中来数算就是山东、湖南、陕西、山西、河南五省及其邻近诸省。其实中国西南有很多更高更大的山和山脉，这在1988年北京所出的《中国地图册》「中国地形」的图和文就有很好的报导：「我国西南部是著名的"世界屋脊"─青藏高原。由青藏高原西北端的帕米尔高原延伸出许多高大的山脉，向东逐渐降低。山脉的走向，与地质构造线相应，以纬向（东西）、新华夏向（东北～西南）两种方向最普遍。还有南北、西北～东南和弧形走向的山脉。全国主要山脉，有阿尔泰山、天山、昆仑山、祁连山、喜马拉雅山等。中国与尼泊尔的边界处有珠穆朗玛峰(圣母峰），海拔8,848米，是世界第一高峰。新疆天山山地中的吐鲁番盆地最低点在海拔下，即─155米，是我国陆地上最低的地方，也是世界著名的洼地之一。讲到中国最高和最低的地方以后，就可以与圣经中的山作一比较了，圣地最有名的山是赫尔孟，位于黎巴嫩之东，「有三个山峰，其中最高者为海拔2,759公尺。现今之阿拉伯人称之为Seih，意为"老人山"，可能因山顶长年积雪，颇似白发苍苍的老人」（《圣经辞典》韩承良）。

像我国一样，山水常是诗人的好题材。上一篇我们看过红海和约旦河如何被诗人咏唱，山也会提供灵感诗兴。上主使「黎巴嫩像牛犊一样舞蹈，使赫尔孟像小牛一样跳跃」（咏廿九6）；「你创造了南方，创造了北方，大博尔、赫尔孟因你而欢畅」（咏八九13）。这里把赫尔孟与大博尔并提。大博尔山在加利利湖西南，依次勒耳大平原上，离纳匝肋十几公里，海拔约五百公尺，突出在平原上，在旧约已很有名。新约中耶稣显圣容教父们开始说是在这座山上。其实三部对观福音都不提山名，只说是在一座高山上，那也可能是赫尔孟山。

咏一三三首只有三节诗句：第一节说兄弟们同居共处，多么快乐，多么幸福。第二节把这种和乐气氛比做珍贵的油（香液）流在亚郎头上和胡须上（表示他是大哥），最后第三节再用一个比喻：「又像赫尔孟的甘露，时常落在锡安山」（锡安即思高所译的熙雍）。这一图像既美又很有力，只有诗人敢大胆地跳过空间的限制，由北方的赫尔孟说到南方的锡安。北方充沛的甘露竟落在南方不起眼的小锡安山。山虽小，却有丰富的历史。自从达味把它立为自己的首都以来，锡安便与耶路撒冷并行，主耶稣也将在此完成祂的逾越奥迹。

在圣经传统里影响最广的山是西乃山（也名曷勒布山），它被称为天主的山（出十八5），在此山上，上主天主向梅瑟说了话（申四10），也就是对人民说了话（申四15），立了约（申五2）。立约的氛围在出十九10～25描写得森严可怖，西乃山成了天主显示威能的标准画面：到了第三天早晨，山上雷电交作，浓云密布，角声齐鸣，此时在营中的百姓都战战竞竞。梅瑟叫百姓从营中出来迎接天主，他们都站在山下。此时西乃全山冒烟，因为上主在火中降到山上；冒出的烟像火窑的烟，全山猛烈震动。角声越响越高；梅瑟遂开始说话，天主藉雷霆答复他。上主降到西乃山顶一，召梅瑟上到山顶；梅瑟就上去了。」（出十九16-20）

「梅瑟在山上停留了四十天，四十夜」（出廿四18）为由天主手中领取刻有十诫的两块石板（出卅二15-16）。当他下山看见金牛犊和人民歌舞作乐时，「遂大发愤怒，把两块石板由手中抛出，摔碎在山下」（出卅二19）。然后上主命梅瑟再刻两块石板，「清早上西乃山，在山顶上站在我前」（出卅四1-2）。这次梅瑟有了一次对上主的深刻体验，他由上主口中听到：「雅威，雅威是慈悲宽仁的天主，缓于发怒，富于慈爱忠诚。」（出卅四6）作为法律的代表，梅瑟不仅宣示了上主的可畏可敬，也体验了祂的慈爱──都是在西乃山上。

旧约的另一重要人物是代表先知的厄里亚。他在加尔默耳山制服了好几百巴耳的先知后让民众把他们杀光（列上十八40），惹怒了王后依则贝耳，威胁着厄里亚要他偿命。先知逃命，先跑到南方犹大境内的贝尔舍巴，再靠天使二次供给他的饮食，「走了四十天四十夜，一直到了天主的山曷勒布。」（列上十九8）。在此他也深深体验到天主的亲临，不是暴风，不是地震，不是烈火，而是「轻微细弱的风声」（列上十九12）一阵和风。

耶稣没有登西乃山，却在加利利湖边的小山丘上讲道。「耶稣一见群众，就上了山，坐下；他的门徒上他跟前来，他遂开口教训他们说："神贫的人是有福的……"」（玛五1-12）。挑选十二宗徒也在山上：「随后，耶稣上了山，把自己所要的人召来，他选了十二人，为同祂常在一起，并为派遣他们去宣讲，且具有驱魔的权柄。」（谷三13-15）。这都是在加利利。至于耶路撒冷东边的橄榄山是耶稣经常出没的地方，祂在此教门徒们诵天主经，预言耶京的被毁，尤其在山脚的革则玛尼山园作最后的祈祷，准备祂第二天背负着十字架走上城外的一座小山～加尔瓦略丘～把自己作为全幡祭献给圣父，拯救人类。复活后的四十天建立教会告终，祂在一座山上回归天父（玛廿八1）

昔孟母　择邻处　子不学　断机杼

这四句话是大家所熟知的。值得注意的是三字经的作者在讲过「苟不教，性乃迁；教之道，贵以专」之后，即刻举出一个女性的典范，把她教子的苦心、果敢和成就摆在我们眼前。从此孟母教子的图像刻在所有中国人的脑海里，跟后来岳飞（1103－1141）的母亲，在儿子背上刻写「尽忠报国」四字的佳话一同流传下来。

孟母故事所以感人，在于它情节的曲折：为了孩子搬家，并且搬了一次又一次，一直搬到一个满意的住宅为止，这样的母亲真是用心良苦，敢作敢为，终于达到了她用环境来教养自己儿子的目标。当然，环境不够，还要孩子自己奋发有为，善用有利的环境。孟子小时贪玩，但也只是就近取材。住在坟地附近，就跟别的孩子学着哭墓。后来搬到镇里住，附近有家屠户，孟子也就玩起屠夫杀猪卖肉的游戏。最后搬到学校附近，孟子学着念书，才使母亲放下心来。岂料孩子贪玩成性，不久就从子思门下退出，回到家里，正值母亲在织布。孟母见势，不发一言，?却口卡然一声，把半疋织好的布切断了，使孟子大吃一惊，跪问其故。母回：「子之从学，犹如我之织布：累丝成寸，累寸成尺成丈成疋，方为有用之物。今子所学，必须加累年累月之功，无分昼夜，方有进益。尔今懒学厌倦，乃自弃其功也。」孟子复去子思之门，发奋笃志，朝夕勤学，遂成大儒（见《三字经》，永和市，智扬出版社，1997年，页11）。

圣经文学对女性又有什么交代呢？这可真是说来话长了，暂时只能举旧约圣经略作比较。首先人类的元祖父母不该算进去，因为厄娃（夏娃）不是历史人物，而是信仰省思的结晶：厄娃就是阿姑阿姨，就是每位女性，妳不是在她身上看到自己的肖像吗？族长的妻子撒辣、黎贝加等只是半游牧社会的家庭主妇，受到父权威力的限制，未能发挥女性的特征。到了圣经的第二部书〈出谷纪〉，女性的角色就有所突破了。首先有埃及的两名接生婆：史斐辣和普亚，不听埃及王的命令，却敬畏天主，保护了希伯来人男婴梅瑟的性命。

更有趣的是梅瑟的母亲和姊姊。母亲把婴儿藏了三个月，然后把他放在尼罗河边的芦苇丛中，姊姊则躲在大树背后，等待时机的来临。凑巧法老的公主出来洗澡，发现蒲草筐及筐中的婴儿，就叫使女带回宫中抚养。姐姐一跃而出，征得公主的同意，为婴儿找个奶妈－孩子的亲生母亲。旧约的创立人、梅瑟，原来是这一群女生，在有意无意的操作下，完成了救恩史的第一步，梅瑟在朝廷里受到当时最好的教育，四十年之久。然后逃到米德扬荒野，又是四十年为岳父耶托洛牧草。八十岁时受命回埃及，救出以色列子民。

圣经的救恩史固然还是以男性扮演主要的角色。但与中国历史不同的一点是：在关键时刻，女性发生了决定性的作用，不是一次，二次，而几乎是一条定律。想想看：亚当没有厄娃，亚巴郎没有撒辣，梅瑟没有贤母良姐和富同情心的埃及公主，救恩史不是演不下去了吗？以后的历史还是一样。以色列人过了红海，逃脱了埃及人四百多年的控制后，是亚郎的妹妹米黎盎领着大家跳舞唱歌：「你们应歌颂上主，因他获得全胜，将马和骑士投入海中。」（出十五21）这个米黎盎以后向梅瑟的先知职挑战而受到严重的处罚（请读户十二1）。

由梅瑟五书到历史书，有若苏厄书第二章的辣哈布和民长纪第四章的德波辣二位出色的女性，前者是耶里哥的外邦女子，后者是打败迦南王哈祚尔手下名将息色辣的以色列女民长。故事性很强的民长三松是被一个女人一德里拉出卖的（民十六）。民十七1－6还有一个母子的故事，内容非常原始而富民俗性，但跟孟母与儿子的关系很不一样。民长纪这五章（十七～廿一章）把我们带入一个与中国历史很不同的脉络里。

撒慕尔纪的开始是由撒慕尔的母亲、亚纳向上主求子得子启动的。亚纳为得子而作的感恩歌（撒上二1－10）成了日后玛利亚所唱「我要赞颂吾主」（路－47－55）的范本。撒慕尔的多重身分～民长、先知、王国的开创者～使他母亲的祈祷，突显出女性在天主救人计划中举足轻重的地位。

由撒慕尔傅油的达味圣王在家中只提与父亲和哥哥们的关系，但成名后，妻子米加耳救了他一命（撒上十九8－17），较晚他娶了纳巴耳留下的遗孀阿彼盖耳为妻（撒上廿五36－44），最后又夺取了赫特人乌黎雅的妻子巴特舍巴，由她生了撒落满，王位的继承人（撒下十一）。女性对圣王的一生确实发生了多方面的影响，是竞争（米加耳），是羡慕（阿彼盖耳），是愧悔（巴特舍巴）。无论如何，只要人肯开放，天主会使男女发生互助互补作用，共同塑成天主的肖像。列王记里描述舍巴女王来访撒落满，对他的智能和治国方式「惊讶得出神」（列上十5）。不幸的是这位智王以后爱上了许多外国女子：「七百个各地公主为妻妾，还有三百妃子」（列上十一3）而毁了他的一生，在男女关系上作出与他父亲背道而驰的反证。以后的国王不乏这类恶例，幸亏北国灭亡后，南国犹大有过一些较好的国王，像希则克雅和约史雅。约史雅治下，公元前622年，在修理圣殿时发现了法律书。大司祭等人去找住在耶路撒冷的女先知胡耳达解读。她的一番话（列下廿二15－20）说出了旧约的终结。又是一位女性代表上主向人民发言。

上述约略涉及希伯来文旧约三分法的前两类书、即法律与先知中的女性的关键性角色。余下的第三类书希伯来文称之谓〈著作〉（在福音书里以圣咏为代表，如路廿四44；其它两本名著是《箴言》和《乔布传》）。这些著作中有所谓的《五卷轴》（即羊皮卷），分别在五个犹太人的庆节里展读：卢尔德传，雅歌，训道篇，哀歌，艾斯德尔传。其中卢尔德和艾斯德尔都是以一个女性为书名，表示书中以她们为主角。加上次经友弟德传，也是叙述一个女性自导自演美人计，杀了敌营的将军，救了自己的人民。

这三位女子，第一位（卢尔德）是媳妇，以外邦女子身分（摩阿布人）嫁给白冷逃荒异邦的犹太人为妻，丈夫死后，随婆母回乡，因其孝道惊天地，泣鬼神，成了达味圣王的曾外祖母。第二位（艾斯德尔）是一位妙龄女郎，被征召为波斯王的皇后，利用她的美丽和特殊地位救了犹太民族免于灭种之祸。第三位（友弟德）是一寡妇，但姿色不减，智足多谋，更以禁食祈祷制胜了强敌，亲手砍下敖罗斐内的头。耶路撒冷全城向她欢呼：「你是耶路撒冷的荣耀，你是以色列的喜乐」。（友十五9）

周公姓姬名旦，是周文王的第四个儿子，也是文王最有才干和仁心的儿子。兄武王卒，年幼的成王继位，由周公摄政。周公广招贤才，不遗余力，一有贤才到来，即使正在洗头或吃饭，也会撇开脸盆碗筷，出来迎接贤才。就因他如此礼贤下士，许多有才干的人愿意帮助他治理国家。于是周公根据当时的国情建立六官：吏部天官大众宰，户部地官大司徒，礼部春官大宗伯，兵部夏官大司马，刑部秋官大司寇，工部冬官大司空。每一官都有一篇讨论其职务和人事组织的章程，合起来就成了"周礼"这本书，规划了当时治理国家的体系。

「我周公」三字是充满热情的一句话，在全部472句的三字经里没有另一句向一位古人表达了如此的认同和仰慕。这是为了什么？首先也许是受了孔子的影响。孔子很欣赏周公的才干、谦虚，和大方。子曰：「如有周公之才之美，使骄且吝，其余不足观也已」﹝论语泰伯第八11﹞。孔子如此怀念周公，以致常梦见他。孔子发觉自己不再梦见周公时，竟嗟叹自己衰老了：「甚矣吾衰也！久矣，吾不复梦见周公！」﹝述而第七5﹞

    另一个认同仰慕周公的理由可能是他允文允武：「成王命公东征，杀武庚，诛贬三叔，灭国五十，奠定东南。归而改定官制，创制礼法，周之文物，因以大备」﹝《辞海》「周公」条﹞。但他自己从未登上王位，只爱成人之美。这样，在中国的道统传递上，在一系列的帝王之后，有周公孔子二位平民把这道统维持下来，正如韩愈﹝768 - 842﹞在「原道」之中所说的：「尧以是传之舜，舜以是传之禹，禹以是传之汤，汤以是传之文武周公孔子」。

    尧舜禹汤文武周公孔子传下的道统到底有什么内含呢？笔者在「圣经的族长史与中华世系图」一文中曾有所发挥﹝见《神学论集》1983年着﹞简要地说，唐尧传的是：允执厥中，天下为公；道德为尊，选贤与能。虞舜传下十六字诀：「人心惟危，道心惟微，惟精惟一，允执厥中」。夏禹忠于国，忠于民，颁夏历，制田赋，立法制，定九州岛岛，重学制，乡序兴。孔子祖述尧舜，特别推崇周公。中华道统于是维系数千年而不坠。

    撮要地说，中华道统可用十二个字予以概括，即允执厥中，天下为公，忠孝仁义。第一句四个字指人与天﹝造物主﹞的关系，第二句指人与宇宙万物﹝包括他人在内﹞的关系，第三句指人对自己及与他人的伦常关系。传授道统的《大学》与《中庸》两本小书也是如此。

    周公可与圣经中的什么人物相比？如果把黄帝比亚巴郎，孔子比耶稣，那么周公就可以比梅瑟了。梅瑟曾作托拉﹝梅瑟五书﹞，颁十诫，立盟约。托拉依然是旧约圣经最神圣、最丰富的五部书。不但犹太经师和学者穷年累月、乐此不倦地挖掘其中的宝藏，连耶稣自己也多次用梅瑟的托拉来宣讲。耶稣说：「你们不要以为我来是废除法律﹝托拉﹞或先知；我来不是为废除，而是为成全。我实在告诉你们：即使天地过去了，一撇一划也不会从法律上抹去，必待一切完成」﹝玛五17 - 18﹞。

    耶稣尊重梅瑟就像孔子推崇周公一样，耶稣对那些不信他的犹太人说：「不要想我在父面前控告你们；有一位控告你们的，就是你们所寄望的梅瑟。若是你们相信梅瑟，必会相信我，因为他是指着我而写的。如果你们不相信他所写的，怎么会想信我的话呢？」﹝若五45 - 47﹞周公把道统传给孔子，使孔子能说：「述而不作，信而好古」﹝述而﹞。耶稣复活后与门徒们辞别的一次会晤中也曾说：「我以前还同你们在一起的时候，就对你们说过这话：诸凡梅瑟法律、先知并圣咏上指着我所记载的话，都必须应验。」耶稣遂开启他们的明悟，叫他们理解经书﹝路廿四44 - 45﹞。

    西乃山上经过梅瑟所订立的盟约为了解耶稣所立的新约是不可或缺的前奏。同样孔子若没有周公和五经六艺，就没有周游列国各处讲学的教材。尤其凭以建立盟约的十句话﹝见出卅四28申四13?4﹞，即天主十诫，把中华道统作了一个详细具体的说明。十诫说出爱天主和爱近人的要求。前三条讲爱天主，后七条讲爱近人﹝和自己﹞，分别写在两块石板上。

    道统的「人心惟危」须用十诫来规范。下面的三句「道心惟微，惟精惟一，允执厥中」指向前三诫：道心惟微是说上帝的旨意神妙莫测；惟精惟一是说人追寻上帝的态度：既精诚，又专一﹝参阅申六5：「你当全心、全灵、全力，爱上主你的天主」﹞；允执厥中是说人心持平、中正、开放，让微妙的道心来领导多变的人心。道统的另外两句「天下为公」及「忠孝仁义」可指余下的七诫，即人对受造界的一切：万物、他人、自己。

    总括起来，前三诫指向天、上帝，世界的造主，人对之「允执厥中」；四、五、六、七、八中间的五条诫命指向礼运大同篇所说的「大道之行也，天下为公。使人不独亲其亲，不独子其子，老有所养，壮有所用，幼有所教」。最后第九、第十诫教人戒贪，防恶由自己内心开绐。允执厥中，天下为公，忠孝仁义就是「对天主要爱慕，对近人要公道，如此，人就不会成为不义者」﹝里昂的圣依勒内语﹞。尚勤学
     谈过周公可以谈孔子了，就像讲过梅瑟会引人去讲耶稣一样。耶稣曾对犹太人说：「若是你们相信梅瑟，必会相信我，因为他是指着我而写的。」（若五46）孔子也曾说：「如有周公之才之美，使骄且吝，其余不足观也矣。」（泰伯八11）。「甚矣吾衰也！久矣，吾不复梦见周公！」（述而七5）。

上面引的三字经四句话只突显孔子的一个特征：他的好学，以期勉后进要以之为楷模。从「昔仲尼」开始，到三字经的最后一句话「宜勉力」共八十八句264字，都是劝人勤学，从历史人物，从禽兽爬虫的本能指出学习的重要：犬守夜，鸡司晨，苟不学，曷为人；蚕吐丝，蜂酿蜜，人不学，不如物。

举孔子为勤学的模范也真把握了夫子的精神。传说当时鲁国有一神童名项橐，虽仅七岁，孔子仍然向他学习。更可靠的是论语所载的夫子好学不倦的开放态度。子曰：学而时习之，不亦说乎？（学而一1）。子曰：温故而知新，可以为师矣（为政二11）。子曰：十室之邑，必有忠信如丘者焉，不如丘之好学也（公冶长五28）。孔子自己的这些话，说出他以学为乐，他为人师是他自己学而时习之，他与人比，也只觉自己比别人多一点学习的精神罢了。

    孔子如此好学不倦，实因他对学习一事作过周延而深刻的反省。这可从他主动地找子路向他陈述六种品德和六种流弊一事看出（阳货十七8）。六种品德是仁、智、信、直、勇、刚；六种流弊是愚、荡、贼、绞、乱、狂。由品德生出弊端，就是因为当中缺了一个学。说品德的六个字不难懂，说弊端的愚、狂、乱也不难懂。只有荡、贼、绞三字需要略加解释。「好知不好学，其蔽也荡」；荡是放荡不羁（成世光《读论语》）或游谈无根（傅佩荣《论语解读》）。「好信不好学，其蔽也贼」；贼是揭发人隐私（成）或伤害自己（傅）。「好直不好学，其蔽也绞」；绞是粗鲁急躁（成）或尖酸刻薄（傅）。

    耶稣对学习又有怎样的态度呢？路加福音说：「孩子（小耶稣）渐渐长大而强壮，充满智慧，天主的恩宠常在他身上」（一40）。又说：「他正坐在经师中，聆听他们，也询问他们」（一46）。希伯来书说：「他（耶稣）虽然是天主子，却由所受的苦难学习了服从」（五8）。特别是若望福音记下了很多耶稣说自己向父不断学习的自白，如「子不能由自己作什么，他看见父作什么，才能作什么；凡父所作的，子也照样作」（五19）。「我由我自己什么也不能作，父怎样告诉我，我就怎样审判，所以我的审判是正义的，因为我不寻求我的旨意，而只寻求那派遣我来者的旨意」（五30）。

    耶稣向父学习做得如此完美，以致在《记号之书》（若一～十二）收尾时他能大声说：「信我的不是信我，而是信那派遣我来的；看见我的也就是看见那派遣我来的…我没有凭我自己说话，而是派遣我来的父，他给我出了命，叫我该说什么，该讲什么。我知道他的命令就是永生；所以，我所讲论的，全是依照父对我所说的而讲论的」（若十二44-45、49-50）。这些话很神秘，因为是天主圣三奥迹的一部分。在《光荣之书》（若十三～廿）中耶稣还要更深刻地向门徒们启示他与父的关系：「我对你们所说的话，不是凭我自己讲的；而是住在我内的父，作他自己的事业。你们要相信我：我在父内，父也在我内」（若十四10-11）。若望十四章还有很多这类的话。

这些神秘的话，说明耶稣把他的一切都归给万善之源的父。他要由父那里派来的圣神会引我们看出这归根的路，而勇敢地阔步前进。为孔子来说，耶稣的这些话保证了孔子的一生好学必有归宿，不会落空；孔子的无止境开放是合乎天意的胸怀，终有一日会幸福满盈。三字经的作者用88句话劝人向学，不是唠叨，也不算浪费，因为只要肯学，就会有成：如囊萤，如映雪，家虽贫，学不辍。

论语者　二十篇　群弟子　记善言

这四句话是三字经在讲五经六艺时所说的。论语分上论十篇，下论十篇，共二十篇。连重出二百五十三章，合计一万五千九百一十七字。第三句话「群弟子」说出了孔子的一大特色：他在耶稣降世五百多年以前就广收弟子，传道授业，弟子多至三千人，其中身通六艺者有七十二人。很巧的是主耶稣除了十二宗徒外，也有过七十二门徒。「此后，主另外选定了七十二人，派他们两个两个地在他前面，到他自己将要去的各城各地去」（路十1参阅思高圣经注）那七十二人欢喜地归来，说：「主！因着你的名号，连恶魔都屈服于我们」（路十17）。

至于「记善言」三字说出了论语的内容。如果我们把「言」字按照希伯来文DABAR来懂，会更体味其饱满的含义。原来希伯来文的言字也指行而言，就像创世纪第一章天主用十句话（言）造成了大千世界，意味天主一方面，言行之间没有像人时常感到的大差距。天主只要愿意，一说出口，一发言，就能创造所要的东西。以后天主也用十句话（十诫）责成以色列子民要言行一致，遵守跟天主所订立的盟约（见出卅四27-28及思高圣经注）。事实上，群弟子，记善言，不仅记述了孔子的话，也陈述了他的行和为人，的确是言行一致的。

近乎一万六千字的论语又如何把握其内容呢？孔夫子自己为我们答复了这个问题：「吾道一以贯之」（里仁四15）。曾子给这句话的解释是「夫子之道，忠恕而已矣！」孔子过世时，曾子才二十七岁（见傅佩荣《论语解读》页85），他的解释是否正确？孔子的一贯之道不是仁吗？成主教的《读论语》页109-110作了十分恰当的解答，其大意是：

孔子常说到「仁」，只论语一书，就不下九十多次。曾子以「忠恕」贯通夫子的道理，是他实地的经验，他体验到忠与恕，是实践夫子仁道的必然途径。正如耶稣命我们爱天主爱人时，教我们从遵守祂的诫命作起（参阅若十四21十五10；若壹二3）。曾子从忠恕方面着手，并以他亲身的体验，认为用「忠恕」二字贯穿夫子的道理，比用「仁」字更为具体，更接近人的生活面。因为就理论说，「仁」是孔子道理的中心，但就实践说，「忠恕」是孔子道理的着手处。朱子《四书集注》说「尽己之谓忠，推己之谓恕」。颜渊问仁，子曰：「克己复礼为仁」（颜渊十二1）。克己即是尽己（如克勤克俭所言），尽己所能，实践（复）人生的规范（礼）便是仁。「夫仁者，己欲立而立人，己欲达而达人」（雍也六28）。尽己作人（克己复礼）的忠，推己及人的恕都在实践孔子的仁。仁是忠恕的体，忠恕是仁的用（宋明理学家语）。

除了「仁」、「忠恕」这些关键词外，孔子与门生的对答中有些思想，或更好说，有些孔子所表达的胸怀，若用圣经的同类思想和说法与之相比，就更能体味到孔子的胸襟十分接近耶稣的情怀。《论语》颜渊十二20中子张问达，孔子指出达与闻的区别，并且加上「虑以下人」四个字作为达的一个条件，不禁令人想起斐二6-11所描述的「耶稣基督所怀有的心情」（斐二5）。由文末图表可见他由天（△代表三位一体的天主）降世（□代表寰宇），成为奴隶才形状的人，服从至死，死在十字架上，这是耶稣甘愿三级下降的豁达胸怀，他以虑以下人所活出的（和死出来的）达。

天父欣赏、接纳耶稣的达德、达观，而赐给他一个名号：　（Christos：救主：雅威：受膏者），所有听到此名号的都要屈膝叩拜（○代表一切受造），众口都要承认耶稣为主（YHWH），以光荣天主圣父（二11七）。这样耶稣透过实质的达，扬名于天上，地上和地下，而抵于闻。孔子告诉子张，不要只求诸侯大夫间的好名望（闻），而须修练「质直而好义，察言而观色，虑以下人」的达德。保禄同样规劝斐理伯的信友：「不论做什么，不从私见，不求虚荣，只存心谦下，彼此该想自己不如人…你们该怀有基督耶稣所怀有的心情」（斐二3.5）。

我周公　作周礼 着六官 存治体

    周公姓姬名旦，是周文王的第四个儿子，也是文王最有才干和仁心的儿子。兄武王卒，年幼的成王继位，由周公摄政。周公广招贤才，不遗余力，一有贤才到来，即使正在洗头或吃饭，也会撇开脸盆碗筷，出来迎接贤才。就因他如此礼贤下士，许多有才干的人愿意帮助他治理国家。于是周公根据当时的国情建立六官：吏部天官大众宰，户部地官大司徒，礼部春官大宗伯，兵部夏官大司马，刑部秋官大司寇，工部冬官大司空。每一官都有一篇讨论其职务和人事组织的章程，合起来就成了"周礼"这本书，规划了当时治理国家的体系。 　　「我周公」三字是充满热情的一句话，在全部472句的三字经里没有另一句向一位古人表达了如此的认同和仰慕。这是为了什么？首先也许是受了孔子的影响。孔子很欣赏周公的才干、谦虚，和大方。子曰：「如有周公之才之美，使骄且吝，其余不足观也已」﹝论语泰伯第八11﹞。孔子如此怀念周公，以致常梦见他。孔子发觉自己不再梦见周公时，竟嗟叹自己衰老了：「甚矣吾衰也！久矣，吾不复梦见周公！」﹝述而第七5﹞

    另一个认同仰慕周公的理由可能是他允文允武：「成王命公东征，杀武庚，诛贬三叔，灭国五十，奠定东南。归而改定官制，创制礼法，周之文物，因以大备」﹝《辞海》「周公」条﹞。但他自己从未登上王位，只爱成人之美。这样，在中国的道统传递上，在一系列的帝王之后，有周公孔子二位平民把这道统维持下来，正如韩愈﹝768 - 842﹞在「原道」之中所说的：「尧以是传之舜，舜以是传之禹，禹以是传之汤，汤以是传之文武周公孔子」。

    尧舜禹汤文武周公孔子传下的道统到底有什么内含呢？笔者在「圣经的族长史与中华世系图」一文中曾有所发挥﹝见《神学论集》1983年着﹞简要地说，唐尧传的是：允执厥中，天下为公；道德为尊，选贤与能。虞舜传下十六字诀：「人心惟危，道心惟微，惟精惟一，允执厥中」。夏禹忠于国，忠于民，颁夏历，制田赋，立法制，定九州岛岛，重学制，乡序兴。孔子祖述尧舜，特别推崇周公。中华道统于是维系数千年而不坠。

    撮要地说，中华道统可用十二个字予以概括，即允执厥中，天下为公，忠孝仁义。第一句四个字指人与天﹝造物主﹞的关系，第二句指人与宇宙万物﹝包括他人在内﹞的关系，第三句指人对自己及与他人的伦常关系。传授道统的《大学》与《中庸》两本小书也是如此。

    周公可与圣经中的什么人物相比？如果把黄帝比亚巴郎，孔子比耶稣，那么周公就可以比梅瑟了。梅瑟曾作托拉﹝梅瑟五书﹞，颁十诫，立盟约。托拉依然是旧约圣经最神圣、最丰富的五部书。不但犹太经师和学者穷年累月、乐此不倦地挖掘其中的宝藏，连耶稣自己也多次用梅瑟的托拉来宣讲。耶稣说：「你们不要以为我来是废除法律﹝托拉﹞或先知；我来不是为废除，而是为成全。我实在告诉你们：即使天地过去了，一撇一划也不会从法律上抹去，必待一切完成」﹝玛五17 - 18﹞。

    耶稣尊重梅瑟就像孔子推崇周公一样，耶稣对那些不信他的犹太人说：「不要想我在父面前控告你们；有一位控告你们的，就是你们所寄望的梅瑟。若是你们相信梅瑟，必会相信我，因为他是指着我而写的。如果你们不相信他所写的，怎么会想信我的话呢？」﹝若五45 - 47﹞周公把道统传给孔子，使孔子能说：「述而不作，信而好古」﹝述而﹞。耶稣复活后与门徒们辞别的一次会晤中也曾说：「我以前还同你们在一起的时候，就对你们说过这话：诸凡梅瑟法律、先知并圣咏上指着我所记载的话，都必须应验。」耶稣遂开启他们的明悟，叫他们理解经书﹝路廿四44 - 45﹞。

    西乃山上经过梅瑟所订立的盟约为了解耶稣所立的新约是不可或缺的前奏。同样孔子若没有周公和五经六艺，就没有周游列国各处讲学的教材。尤其凭以建立盟约的十句话﹝见出卅四28申四13?4﹞，即天主十诫，把中华道统作了一个详细具体的说明。十诫说出爱天主和爱近人的要求。前三条讲爱天主，后七条讲爱近人﹝和自己﹞，分别写在两块石板上。

    道统的「人心惟危」须用十诫来规范。下面的三句「道心惟微，惟精惟一，允执厥中」指向前三诫：道心惟微是说上帝的旨意神妙莫测；惟精惟一是说人追寻上帝的态度：既精诚，又专一﹝参阅申六5：「你当全心、全灵、全力，爱上主你的天主」﹞；允执厥中是说人心持平、中正、开放，让微妙的道心来领导多变的人心。道统的另外两句「天下为公」及「忠孝仁义」可指余下的七诫，即人对受造界的一切：万物、他人、自己。

总括起来，前三诫指向天、上帝，世界的造主，人对之「允执厥中」；四、五、六、七、八中间的五条诫命指向礼运大同篇所说的「大道之行也，天下为公。使人不独亲其亲，不独子其子，老有所养，壮有所用，幼有所教」。最后第九、第十诫教人戒贪，防恶由自己内心开绐。允执厥中，天下为公，忠孝仁义就是「对天主要爱慕，对近人要公道，如此，人就不会成为不义者」﹝里昂的圣依勒内语﹞。

窦燕山　有义方　教五子　名俱扬

「智扬出版社」印行的《三字经》（永和市1997年8月）对此人有以下的描述：窦禹钧北京幽州人，因其地名属燕，故名燕山。生五子：长曰仪，次曰俨，三曰侃，四曰征，五曰僖。禹钧系五代后晋时人，家道极富，但为人很不公平，心术不好。专用大斗小秤，轻出重入，明瞒暗骗，欺压贫贱（参阅亚毛斯八章4-6节）。因他泯灭天理，昧心行事，三十岁尚未得子。一夜得梦，其父告之曰：汝心术不正，心德不端，恶名昭著，日后无子，且兼短寿，须速悔过迁善，广积阴德，大行方便，庶几挽回天意，改过呈祥。

禹钧醒来，将父言一一谨记在心，痛改前非，不再作恶。一日在客栈捡到一袋银子，等了一天，失主回来，禹钧将银子一两不少还给原主。地方上贫苦人家，有女不能出嫁，禹钧为之买嫁妆，得以出阁（参考教会十二月六日所纪念的圣尼各老主教同样的行径）。又在家中设立义馆，延请明师教导贫家弟子。后又得一梦，梦中父告曰：尔今阴功浩大，善名达天，将有五子，齐登科甲，尔亦添寿八九十。后果生五子，娶亲成配，和睦雍熙，孝顺满门。后人赠诗一首云：燕山窦十郎，教之以义子，灵桩一枝老，丹桂五枝芳。

「义方」按照黔民的解释（见蜀人编《儒、佛、道三字经》。四川大学出版社1993年，成都，页4）指为人行事的正道，此指家规家教。这类中国民间故事不必都是事实，但古人有这种种构想，无非是要以讲故事的方式劝勉人民急公忘私，及时行善，多少也表达出天有眼，人有限，善度短短的一生，会得到天的褒扬。将这些故事与圣经及教会的传统一比，会发现许多类似之处。如偷斤减两是欺骗，同情弱女稚子是人道，托梦传达讯息，或规劝，或奖励等，都是圣经常用的手法，而教会生活中也是历史与故事混在一起，都能达致振奋人心，立志向上的效果。圣经讲（父）讲师的地方可分旧约和新约来看。旧约可举《箴言》一书为代表。这部智能书搜集了很老的资料，如所罗门（撒落满）的两部箴言集（十1～廿二16及廿五～廿九），但也有晚期的编辑者撰写的新数据，即开始的九章，用许多图像描写智能的可贵；及最后的结论，一首用字母诗写出的「贤妇赞」，透过一位聪明颖慧的贤妻良母，绘出人间智慧的绚丽。我们先看一8～九18的内容。这一部分的主题是父亲邀请儿子学习智能；逃避生命中的危险，坏友伴，特别是「陌生的女子」。

打开思高圣经的《箴言》一书即可发现，「我儿」或「孩子」（希伯来原文是「儿子们」）遍布该书的前七章：在引论（一8～33）有「我儿，你应听你父亲的教训，不要拒绝你母亲的指教」（8）；「我儿，如果恶人勾引你，你不要听从他」（10）；「我儿，你不要与他们同流合污，该使你的脚远离他们的道路」（15）。第一篇训言他们同流合污，该使你的脚远离他们的道路」（15）。第一篇训言（第二章）：「我儿，你若接受我的话…你必能领悟什么是敬畏上主」（二1～5）。第二篇训言（第三章）；「我儿，不要忘了我的法律…」（三1）；「我儿，不要轻视上主的惩戒…」（三11）；「我儿你应保持明智和慎重…」（三21）。第三篇训言（第四章）：「孩子，你们要听父亲的教训，专心学习明智」（四1）；「我儿，你若听取我的训言，你必延年益寿」（四10）；「我儿，你要注意我的训言，侧耳倾听我的教导」（四20）。第四篇训言（第五章）：「我儿，你应注意我的智慧，侧耳倾听我的见解」（五1）。第五篇训言（第六章）：「我儿，你如果为你的朋友作保…」（六一）。第六篇训言在第七章，而两篇结论在第八、第九章。

以上这位编辑者约于公元前三世纪写的这篇大导论采取了以色列智慧文学至今未用过的格式，如一首诗用十个诗节组成；四10～19：两条路；八12～21：智慧的赞词之一；八22～31：智慧的赞词之二。以后直到本息拉，这一格式未再出现。此外宗教及雅威主义的精神已够深刻，这一切都是旧约晚期作品的因素。至于「我儿」或「儿子们」这种说法固然能是父母对子女的称呼，但老师对弟子称吾儿或孩子也是很自然的。

这样我们可以谈到《箴言》的另一个集子：「老师们的格言」（廿二17～廿四34）。这是智者们给入世未深者的一些劝告，教他们如何处世为人。不像所罗门箴言（十1～廿二16）两句两句的，这一智者的格言集各有四节小诗（像中文的五绝或七绝，但内容的变化和不一致可与所罗门箴言相比（请读廿三29-35的戒酒诗！）廿二7～廿三11的教导受到埃及哲人阿门诺伯（1000-600BC前后）训诲篇的影响，可见智慧文学是普世性而互通的。

新约中当然以耶稣的谈义父及祂的身为师傅最为突出。即刻窜入脑际的是玛窦福音中耶稣针对经师和法利塞人向民众和祂的门徒所说的一段话：「你们不要被称为『拉比』（我的先生），因为你们的老师只有一位，你们大家互为兄弟。也不要在地上称人为你们的『父』（特别受尊敬的拉比），因为你们的父只有一位，就是天上的父。你们也不要被称为『向导』（指路者），因为你们的向导只有一位，就是基督。你们中最大的该作你们的仆役。凡高举自己的，必被贬抑，凡贬抑自己的，必被高举」（廿三8-12）。

很明显的，跟中国的民间智慧，跟埃及和以色列的古代智慧一比，耶稣提出了新的挑战。犹太主义的精神领袖有许多荣衔：拉比，师父，向导。耶稣的门徒却只甘为人役，天主也以新的标准审断人（11-12节）。耶稣并不否认人各有父，须尊师重道，但天国里已有新标准。

玛廿三8-12可直接用在教会身上。教会易于按照人间的机构组织起来（玛廿26），但事实上，教会中不该有人提出自己的教导，召收自己的门徒，因为教会的本质无非是一群聚在一起的基督门徒（玛廿八19）。那些在教会中有领导地位及从事教导后生的人，必须努力把自己忘记得一干二净。天主既是师，亦是父，既养，亦教，人生痛苦可视为天主教养的严肃。

香九龄　能温席　孝于亲　所当执

在看过孟母、周公及仲尼的生活榜样以后，今天看看一个九岁的孩子黄香所立的孝亲典范。中国文化与圣经的希伯来文化这一点是相近并相通的，即除了孝道的伦理训诫以外，还有活生生的古人典范可资借鉴，可作鼓励。三字经的作者所举出的历史人物并不多，可说是点到为止。圣经中的历史人物则十分众多，男女老少都有。这次只把与孝道有关的较年轻的圣经人物略予审视，当作三字经所奏出的主题曲的进一步发挥。

黄香是东汉江夏人，九岁丧母，因此把孝心全发挥在父亲身上。操作家事减轻父亲的负担以外，还尽力使父亲休息时冬天温暖，夏天凉爽，因此二十四孝的第十九孝称黄香「扇枕温衾」。这种孝行传开后，人人称道，渐渐用八个字道出一个幼童的孝心：「天下无双，江夏黄香」。江夏的太守刘护将这美谈上报朝廷，予以表扬，而有五绝一首，在民间传诵（郭居敬撰）

冬月温衾暖　炎天扇枕凉 儿童知子职　千古一黄香

谈到二十四孝，一个较普遍的印象是，那都是些无根据的故事，如老莱子「戏彩娱亲」或吴猛的「恣蚊饱血」，不足取法。其实元朝的郭居敬编辑《二十四孝》这本书是出于他的至孝。双亲逝世后，他哀伤莫名。为节哀尽孝，乃从大舜始，至宋朝的名人黄庭坚止，历述二十四位孝子的大孝，有时感动天地或大自然，奇迹式地帮助孝子尽其孝道。叙述完毕，为每人作一首五言诗，将其孝行概括说出，如颂黄庭坚的诗是：

贵显闻天下　平生孝事亲 不辞常涤溺　焉用婢生嗔

颂大舜的诗是描写大象和飞鸟帮大舜耕种：

队队耕春象　纷纷耘草禽 嗣尧登帝位　孝感动天心

有些孝行似乎不尽情理，但若与圣经中的一些故事相比，也就释然了，因为会看出故事下面更深一层的意义。第十三孝「为母埋儿」曰：「汉，郭巨家贫，有子三岁，母尝减食与之。巨谓妻曰：贫之不能供母，子又分母之食，盍埋此子？及掘坑三尺，得黄金一釜，有诗为颂」，诗曰：

郭巨思供亲　埋儿为母存 黄金天所赐　光彩照寒门

这和创世纪廿二章所述亚巴郎杀子祭天，终未真杀，反而表现了他的大孝灭亲，得到上主的欣赏，许以众多的子孙，地上万民将因他的子孙受到祝福，有异曲同工之妙。

第二十孝「涌泉跃鲤」好像很神奇，但圣经中的故事也说至诚感天，实行天意的人不愁没吃的。先看第二十孝：「汉，姜诗，事母至孝。妻庞氏，奉姑尤谨。母性好饮江水，妻出汲而奉母。又嗜鱼脍，夫妇常作之，召邻，母供食之。后舍侧忽有涌泉，味如江水，日跃双鲤，诗取以供母，有诗为颂，诗曰：

舍侧甘泉出　朝朝双鲤鱼 子能恒孝母　妇亦孝其时

再看看亚巴郎的婢女哈加尔带着幼儿在旷野迷路的故事（创廿一12.21）：那时皮囊里的水已用尽，她把孩子丢在一堆小树下，自己走开，在对面坐下，自言自语说：「我不忍见孩子夭折。」就坐在对面放声大哭。天主的使者喊她说：「哈加尔，不要怕，天主已听见孩子的哭声，你去扶起孩子来，我要使他成为一个大民族」（按即今日的阿拉伯人）。天主于是开了她的眼，她看见一口水井，遂去将皮囊灌满了水，给孩子喝。

天主奇迹式地给人食粮是厄里亚先知的第一个故事。他听上主的话住在约旦河东的革黎特小河旁。「乌鸦早晨给他送饼和肉来，晚上也给他送饼和肉来；渴了，就喝那小河里的水」（列上十七6）。可见乌鸦听天主的话给先知送饼肉，鲤鱼也可跃出，报答人的孝心，天人是相通的。

24孝还有绘图，民间广为流传。但只述其事，大部分的主角是谁不得而知。《辞海》也只列出24个人名，不提朝代和地点。其实这24名孝子除了有名有姓外，横跨了中国古代史的九个朝代：大舜为三代之英，周朝五人（3，4，5，7，17孝），汉朝九人（2，6，8，9，13，18，19，20，22孝），三国一人（23），晋朝三人（11，12，14孝），南齐一人（16），北魏一人（21），唐朝一人（10），宋朝二人（15，24）。郭居敬是元朝人，所以他只点到宋朝。

三字经言及「香九龄，能温席」只提到24孝中的一孝。本文补以24孝的首尾二孝及其间较神奇的二孝：「为母埋儿」（13），「涌泉跃鲤」（20），以与旧约的哈加尔和厄里亚的神奇故事相比。现在回到本文首段所说的「与孝道有关的较年轻的圣经人物」：一个是民长时期的孝媳卢尔德，另一个是远行讨债，回家后治好父亲眼瞎的孝子多俾亚。前者在以色列王国建立之前，后者是公元前第二世纪（旧约末期）才写成的传奇故事，从中国的孝道观点来看，有不少雷同之处，但圣经故事的丰富内容和悠美多趣的表达，应该受到中国读者的欣赏。

卢尔德是一个外邦女子，嫁给了一名逃荒到摩阿布的白冷人的一个儿子。后来这人及两个儿子相继过世，只剩下寡妻和两个摩阿布媳妇。不久，天主眷顾了祂的人民，赐下食粮。寡妇纳敖米打算回故乡白冷，劝两个儿媳妇留下改嫁。其中一个留下了，卢尔德却坚持要与婆母共生死，她说：「你到那里去，我也到那里去；你住在那里，我也住在那里；你的民族就是我的民族，你的天主就是我的天主；你死在那里，我也死在那里，埋在那里。」（卢一16─17）天主给孝媳卢尔德的酬报，是使她做了圣王达味的曾祖母（参阅卢四18-22）。

多俾亚的故事更长，情节更复杂有趣。他尊父命到远方去讨债，结果不但债务清理了，还娶回一个娇妻，又听辣法耳天使的话，用鱼胆治好了父亲的眼瞎。他跟老托彼特的父子对话道尽了父慈子孝及多俾亚与老母幼妻的亲情深爱。老托彼特说：「孩子，我死了，你要好好安葬我；要孝敬你母亲，在她一生的日子里，不可离开她；要履行她所喜欢的事，在一切事上不可使她伤心。孩子！你要记住：你在母胎时，她为你经历种种危险；她死后，你要把她葬在我旁边，与我埋在一个坟墓里。」（多四3.4）

多俾亚不但对自己的父母十分孝顺，双亲逝世后，把他们葬在一起，并且还听父亲的遗嘱，办完母亲的丧事后，即刻由尼尼微带着妻子儿女到厄克巴塔纳去，与岳父辣古耳住在一起。「他孝敬他们直至他们寿终正寝，把他们埋葬在玛待厄克巴塔纳。」（多十四13）

融四岁　能让梨　弟于长　宜先知 ‧

事亲至孝的黄香才九岁。他的孝道及与圣经的对照，已于上期略加介绍。这次要谈的孔融。在他「能让梨」时，年纪更小，才四岁。因此三字经的作者深表佩服，认为这种「兄友弟恭」之道应像孔融那样，很小很早的时候就知道，就培育：「宜先知」。「兄弟」是我国古来五伦之一。在圣经的传统里，创世纪第二章讲过夫妻及母子的关系后，即刻在第四章讲兄弟的关系。在以后的许多圣经篇章中予以大量的发挥，本文只能在比较中道出万一。

一.孔融与苏轼（子瞻）

孔融（153～208）东汉鲁国人，孔子二十世孙。幼有俊才。献帝时为北海相，兴学校，重儒生。性好客，尝曰：「座上客常满，樽中酒不空，吾无忧矣。」后为曹操所忌被戮。有孔北海集（辞海及王云五大辞典）。孔融让梨的民间故事说融四岁时，一天有人送来一筐梨，他父亲叫他先挑一只，大家以为孩子会挑一只最大的，岂料他却选了一个最小的。父亲问他为何不挑个大的，他答说：「爹，我年纪最小，应该吃最小的；哥哥们年纪比我大，应让吃大的。」一个四岁的孩子会替哥哥们着想，是孔融让梨的精彩处，为今天的青少年不无参考价值。

在此要谈苏轼，是因了他的一首名词「水调歌头」，一名「江南好」：“明月几时有，把酒问青天……人有悲欢离合，月有阴晴圆缺，此事古难全。但愿人长久，千里共婵娟”。苏轼在世六十六岁（1036-1101），他41岁任密州知事（县长）时中秋夜欢饮达旦，作此篇兼怀子由，即他的弟弟苏辙。苏轼写过多首怀念朋友或女性的诗词，独有此篇表达了对弟弟的深情怀念，表达的此情此景又和我国传统的中秋节和月圆花好丝丝相扣，很容易引起读者的共鸣。「明月几时有，把酒问青天」两句可与李白诗相较：「青天有月来几时？我今停杯一问之。」悲欢离合当然是指与子由的相违相见，再以月的阴晴圆缺来作比，正如中秋寄子由诗所云：「尝闻此宵月，万里同阴晴。」

终于用一句「此事古难全」认命后，子瞻说出了他对弟子由的祝福：「但愿人长久，千里共婵娟。」二次世界大战后两年，笔者被派到罗马传大留学。行前在故乡的一个中秋夜晚，与同学月下散步，很自然地涌出分别后千里共明月的情怀，这是同学间的手足之情。苏轼的这两句对弟弟的祝望由谢庄的月赋：「美人迈兮音尘绝，隔千里兮共明月」蜕变而来，婵娟即美丽的月亮。苏轼又把谢庄对「美人」的怀念转向他的弟弟苏辙。希望他活的长久，好能有更多的机会「隔千里兮共明月」。

二.加音与埃布尔尔（创四1-16）及其它

创二叙述男女的受造及彼此的关系，人应离开自己的父母，依附自己的妻子，二人成为一体」。创三描述二人的违命及被逐出地堂。创四即刻描写人间的「第一对」弟兄。这是一篇溯源的描写，含有丰富的象征意义，如文化的不同：一个牧羊，一个耕田；敬神的诚与不诚；天主的惠顾与不理。哥哥的怒气得到天主的警告（请读四9-16）四17-24继续描述加音的后代及他们所创制的各种人类文明，表示天主未因杀弟之罪剥夺人的生育能力和才智。

洪水后，出现三个弟兄，即诺厄的三个儿子：闪、含、耶斐特。「人类就由这三人分布天下」（创九19）。兄弟三人跟他们的父亲这一故事很有趣，但在圣经文字和诠释上也很复杂。简化着来说，父亲喝醉了酒，裸体躺在帐幕里。含进去看见，不但没有为父亲遮羞，反出来告诉外面的两个兄弟。「闪和耶斐特于是拿了件外衣，搭在肩上，倒退着走进去。盖上父亲的裸体」（九23）。父亲醒来，把含大骂一顿，祝福了闪和耶斐特。一个兄弟的失敬由另两个的尊敬突现出来：「遮盖」是一个记号或象征，在此盖上父亲的裸体表示对他的孝敬和对他弱点的同情。

最有趣的弟兄故事是古圣若瑟和他的十个哥哥及一个弟弟（创州七～五○）。故事的收尾（五○15-21）指明了那许多复杂有趣的情节都是天主的安排。若瑟对弟兄们说：「不要害怕！我岂能替代天主？你们原有意对我作的恶事，天主却有意使之变成好事。」老父死前请若瑟原谅弟兄们的两句话也颇具深意：「请您务必饶恕你兄弟们过失和罪恶，求你饶恕你父亲的天主的仆人们的过失吧！」「你的兄弟们」和「您父亲的天主的仆人们」是一对平行称呼，说出宽恕的最后理由：看在父亲面上，看在天主面上：「我们不是共有一个父亲吗？不是一个天主造生了我们吗？」（拉：10）

三.逾越奥迹所开创的亲兄弟情谊

耶稣复活的那天早晨，复活的主在埋葬过自己的坟墓墓口显现给玛德莲的玛利亚，托付她一个使命：「你去见我的弟兄，告诉他们：我要升到我的父亲、也是你们的父亲，到我的天主、也是你们的天主那里去。」（若廿17共同译本）这一讯息开始了一个新的手足之情，弟兄之谊，就是我们跟复活的基督有一个共同的父亲，一个共同的天主。玛拉基亚（二10）说我们是一个父亲生的，一个天主造的，现在耶稣说，衪到要升衪的父亲、也是我们的父亲，到衪的天主、也是我们的天主那里去，不是明言衪是我们的长兄，我们要和衪有一样的归宿吗？

由此也更易懂得耶稣生前所说的话：「你们的师傅只有一位，你们众人都是弟兄；你们的父只有一位，就是天上的父。」（玛廿三8-9）基督建立了新的父性，因此也建立了新的弟兄情谊，二者远远超过人间的父性和弟兄之情。因此基督徒的称兄道弟、呼姐喊妹，不是仿效一般的家庭生活，而是相反，基督所建立的兄弟姐妹关系更强、更广、更深，有更大的要求，也比人间兄弟情谊更前后一致，不朝三暮四。本此生活的人会体验其真实性：的确应该如此。

初期教会，信主的人彼此都互称兄弟姐妹，这在宗徒大事录和书信中随处可见。直至今天还是如此，比方读经员读书信时，常以此称呼开始，不知多少人注意到其深切的意义。其实，我们有主的话在先：「谁是我的母亲？谁是我兄弟？看！我的母亲，我的兄弟！不拘谁遵行我在天之父的意旨，他就是我的兄弟、姊妹和母亲。」（玛十二48-50）

又有耶稣爱徒的话殿后：「谁说自己在光中，而恼恨自已的弟兄，他仍是在黑暗中。」（若壹二9）「凡爱自己弟兄的，就是存留在光中，对于他就没有任何绊脚石。」（二10）「凡不行正义、即不爱自己弟兄的，就不是出于天主。」（三10）「我们所以认识了爱，因为那一位为我们舍弃了自己的性命，我们也应当为弟兄舍弃性命。」（三16）

本系列的短文「三字经与圣经」至今已写了七篇。将每篇的前三个字作为标题的话，那就是：人之初，昔孟母，我周公，昔仲尼，论语者，香九龄，融四岁。从这些标题可以看出，除了第一篇「人之初」以外，其它都是具体的人物：孟母，周公，孔子，孔门弟子，黄香，孔融。这次写的这第八篇讲父讲师，已不是具体的个人，而好似谈教养的原则，将之归给于为父的为师的职责。

但三字经里仍有一个亦父亦师的具体范例，放在孟母之后，作为男性教养子女的参考：

窦燕山　有义方　教五子　名俱扬

「智扬出版社」印行的《三字经》（永和市1997年8月）对此人有以下的描述：窦禹钧北京幽州人，因其地名属燕，故名燕山。生五子：长曰仪，次曰俨，三曰侃，四曰征，五曰僖。禹钧系五代后晋时人，家道极富，但为人很不公平，心术不好。专用大斗小秤，轻出重入，明瞒暗骗，欺压贫贱（参阅亚毛斯八章4-6节）。因他泯灭天理，昧心行事，三十岁尚未得子。一夜得梦，其父告之曰：汝心术不正，心德不端，恶名昭著，日后无子，且兼短寿，须速悔过迁善，广积阴德，大行方便，庶几挽回天意，改过呈祥。

禹钧醒来，将父言一一谨记在心，痛改前非，不再作恶。一日在客栈捡到一袋银子，等了一天，失主回来，禹钧将银子一两不少还给原主。地方上贫苦人家，有女不能出嫁，禹钧为之买嫁妆，得以出阁（参考教会十二月六日所纪念的圣尼各老主教同样的行径）。又在家中设立义馆，延请明师教导贫家弟子。后又得一梦，梦中父告曰：尔今阴功浩大，善名达天，将有五子，齐登科甲，尔亦添寿八九十。后果生五子，娶亲成配，和睦雍熙，孝顺满门。后人赠诗一首云：燕山窦十郎，教之以义子，灵桩一枝老，丹桂五枝芳。

「义方」按照黔民的解释（见蜀人编《儒、佛、道三字经》。四川大学出版社1993年，成都，页4）指为人行事的正道，此指家规家教。这类中国民间故事不必都是事实，但古人有这种种构想，无非是要以讲故事的方式劝勉人民急公忘私，及时行善，多少也表达出天有眼，人有限，善度短短的一生，会得到天的褒扬。将这些故事与圣经及教会的传统一比，会发现许多类似之处。如偷斤减两是欺骗，同情弱女稚子是人道，托梦传达讯息，或规劝，或奖励等，都是圣经常用的手法，而教会生活中也是历史与故事混在一起，都能达致振奋人心，立志向上的效果。

圣经讲（父）讲师的地方可分旧约和新约来看。旧约可举《箴言》一书为代表。这部智能书搜集了很老的资料，如所罗门（撒落满）的两部箴言集（十1～廿二16及廿五～廿九），但也有晚期的编辑者撰写的新数据，即开始的九章，用许多图像描写智能的可贵；及最后的结论，一首用字母诗写出的「贤妇赞」，透过一位聪明颖慧的贤妻良母，绘出人间智慧的绚丽。我们先看一8～九18的内容。这一部分的主题是父亲邀请儿子学习智能；逃避生命中的危险，坏友伴，特别是「陌生的女子」。

打开思高圣经的《箴言》一书即可发现，「我儿」或「孩子」（希伯来原文是「儿子们」）遍布该书的前七章：在引论（一8～33）有「我儿，你应听你父亲的教训，不要拒绝你母亲的指教」（8）；「我儿，如果恶人勾引你，你不要听从他」（10）；「我儿，你不要与他们同流合污，该使你的脚远离他们的道路」（15）。第一篇训言他们同流合污，该使你的脚远离他们的道路」（15）。第一篇训言（第二章）：「我儿，你若接受我的话…你必能领悟什么是敬畏上主」（二1～5）。第二篇训言（第三章）；「我儿，不要忘了我的法律…」（三1）；「我儿，不要轻视上主的惩戒…」（三11）；「我儿你应保持明智和慎重…」（三21）。第三篇训言（第四章）：「孩子，你们要听父亲的教训，专心学习明智」（四1）；「我儿，你若听取我的训言，你必延年益寿」（四10）；「我儿，你要注意我的训言，侧耳倾听我的教导」（四20）。第四篇训言（第五章）：「我儿，你应注意我的智慧，侧耳倾听我的见解」（五1）。第五篇训言（第六章）：「我儿，你如果为你的朋友作保…」（六一）。第六篇训言在第七章，而两篇结论在第八、第九章。

以上这位编辑者约于公元前三世纪写的这篇大导论采取了以色列智慧文学至今未用过的格式，如一首诗用十个诗节组成；四10～19：两条路；八12～21：智慧的赞词之一；八22～31：智慧的赞词之二。以后直到本息拉，这一格式未再出现。此外宗教及雅威主义的精神已够深刻，这一切都是旧约晚期作品的因素。至于「我儿」或「儿子们」这种说法固然能是父母对子女的称呼，但老师对弟子称吾儿或孩子也是很自然的。

这样我们可以谈到《箴言》的另一个集子：「老师们的格言」（廿二17～廿四34）。这是智者们给入世未深者的一些劝告，教他们如何处世为人。不像所罗门箴言（十1～廿二16）两句两句的，这一智者的格言集各有四节小诗（像中文的五绝或七绝，但内容的变化和不一致可与所罗门箴言相比（请读廿三29-35的戒酒诗！）廿二7～廿三11的教导受到埃及哲人阿门诺伯（1000-600BC前后）训诲篇的影响，可见智慧文学是普世性而互通的。

新约中当然以耶稣的谈义父及祂的身为师傅最为突出。即刻窜入脑际的是玛窦福音中耶稣针对经师和法利塞人向民众和祂的门徒所说的一段话：「你们不要被称为『拉比』（我的先生），因为你们的老师只有一位，你们大家互为兄弟。也不要在地上称人为你们的『父』（特别受尊敬的拉比），因为你们的父只有一位，就是天上的父。你们也不要被称为『向导』（指路者），因为你们的向导只有一位，就是基督。你们中最大的该作你们的仆役。凡高举自己的，必被贬抑，凡贬抑自己的，必被高举」（廿三8-12）。

很明显的，跟中国的民间智慧，跟埃及和以色列的古代智慧一比，耶稣提出了新的挑战。犹太主义的精神领袖有许多荣衔：拉比，师父，向导。耶稣的门徒却只甘为人役，天主也以新的标准审断人（11-12节）。耶稣并不否认人各有父，须尊师重道，但天国里已有新标准。

玛廿三8-12可直接用在教会身上。教会易于按照人间的机构组织起来（玛廿26），但事实上，教会中不该有人提出自己的教导，召收自己的门徒，因为教会的本质无非是一群聚在一起的基督门徒（玛廿八19）。那些在教会中有领导地位及从事教导后生的人，必须努力把自己忘记得一乾二净。天主既是师，亦是父，既养，亦教，人生痛苦可视为天主教养的严肃。

汉字的写法和笔画含有不少哲理和民间的观察结果。因没有天启的「创造」神学，说不出一个造物主的明确观念，但各方观察的结晶落为文字，也有不少说法可与圣经的创造论相比，而帮助我们了解天主的启示。比如希伯来文说「天」常用复数（Shamaim）为何？谁也说不出理由，而中国传统就说天有九霄（神霄、青霄、碧霄、丹霄、景霄、玉霄、振霄、紫霄、太霄），天有九天（中天、羡天、从天、昊天、皇天、?天、咸天、上天、成天）。虽然也不是什么解释，至少丰富了想象力。

「三」字在汉文中的解释就颇丰富：「上一画法天，取天覆乎上之意。下一画法地，取地载乎下之意。中一画法人，取人居其中之意……天覆乎上，地载乎下，人居中央」（《三字经》智扬出版社1997，页32）。由混沌而天地，而阴阳，而风云雷雨、山川草木、飞禽走兽、鱼鳖昆虫，而人类男女，所说与创世纪第一章相当接近。但这一切的根由不归给造物主，仍是一些现象的观察：「天之精华，凝结而为日月星辰；重浊之气，凝结而为地，地之融结而为山川河岳。轻清之气为天，重浊之气为地，清浊混者为人」。这又接近创世纪第二章所说的天主造人：是重浊之气与轻清之气的结合：「上主天主用地上的灰土塑造了人，在他鼻孔内吹了一口生气，人就成了一个有灵的生物」（创二7）。

三才的地位：立天之道，曰阴与阳；立地之道，曰柔与刚；立人之道，曰仁与义。天是一大天（maccrocosm），人是一小天（microcosm）；天有日月，人有耳目；天以日月为阴阳，人以血气为阴阳；天有三百六十五度，人有三百六十五骨节。天动地静，男动女静；干为天属阳，坤为地属阴；父为天属阳，母为地属阴。天有三宝：日月星；地有三宝：水火风；人有三宝：精气神。天有三光：日月星；地有三形：高下平；人有三尊：君亲师。

中国古人特别注重天的角色，及相应的人对天的观感而给予的各种称呼：「天者镇也，居高理下，为人镇也。故天字乃一大以镇之也（按镇字有镇压和抚慰双重意义，见《王云五大辞典》，恰好说出天主正义和仁慈的两面向）。元气广大曰昊天，自仁覆愍下曰旻天，自上降鉴曰上天，据远视之曰苍天，下民尊之曰皇天。天之主宰谓之帝；天功用造化谓之鬼神；以形象而言之曰天地；以性情而言之谓之乾坤」（《三字经》同上页33）。

以上为「三才者、天地人」作了解释。今将「三光者、日月星」从中国文学上略加照明。对于日（太阳）所写不多，只记得有一首诗：「白日依山尽，黄河入海流；欲穷千里目，更上一层楼」是家喻户晓，常被引用的。但与咏九5~7相比，实在说的不多。至于月亮却是中国诗人特爱的题材，咏月赏月的诗词俯拾即是。李白的「床前明月光……」和苏子瞻的「水调歌头」不说，在此只引用王昌龄的一首赏月诗，因为此诗不但意境美，也道出了天、地、人的情怀和感受：

高卧南斋时，开帷月初吐。清辉淡水木，演漾在窗户。苒苒几盈虚，澄澄变今古。美人清江畔，是夜越吟苦。千里其如何？微风吹兰杜。

关于星辰，中国也有不少传统，如南斗六星，北斗七星，各有其名。很有名的是参商二星：商星居东卯位，参星居西酉位，分居永不相见，俗言人的参商，如杜甫的诗所云：「人生不相见，动如参与商，今夕复何夕，共此灯烛光」。民间传述的牛女两星也很有趣：牛是牵牛星，女是织女星。后者勤织不暇整容，上帝怜之，乃命嫁牵牛星为妇。后废女工，帝怒谪分两处，一住天河东，一住天河西，只许每年七月初七过河相会一次。如何过河？以后民间想象力补上一笔：由许许多多的喜鹊搭了一座天河桥。

关于三才和三光圣经也讲了不少，特别是创世纪第一章，但讲法和格调非常不同。首先造物主与受造界定位分明，主动与被动的势态绝不混淆。一直是天主在说，天主在做，祂的说和做显然与人的说做不同。其次，三光和三才在创一的叙述里不可同日而语。就是说，天主在第四天说和造日月时，没有提「太阳」和「太阴」（月亮）的名字，而是说「天主于是造了两个大光体，较大的控制白天，较小的控制黑夜，并造了星宿」（创一16）。这里无形中已有一种剔秘（或去神话）的工夫。太阳在埃及被奉为神明，月亮在美索不大米亚受人崇拜。圣经作者却说日月只是天主造的「光体」（器具），白天黑夜照明（中国字暗示光明由日月来），并作为时节和年月日的记号。

三才是在一个更高的层次。圣经的第一句话以千钧之力说出了万古有效的话：「在起初天主创造了天地」，这已说出了前二才（天地）。至于第三才「人」要到创一26才说，这一说和一做却非同小可；不但用了六节经句（26-31），还把人的特点用各式各样的图像和词句表达出来；这里首次把天主的「说」描写成一种自我反省：要按祂的肖像和模样造人，要人管理海、陆、空的所有动物（26）；果然如此造了人，造了男人女人（27），在说造飞禽走兽时未提公母～人之异于禽兽者几希（孟子）；天主祝福人像祝福了飞禽和鱼类一样，要人生育繁殖，充满大地，但加上了一句「治理大治理大地，管理海中的鱼，天空的飞鸟，各种在地上爬行的生物」（28）；天主以五谷百果当作人的食物，其它动物只吃青草（29-30）。洪水以后人才吃肉（创九3）。

兽和人都是第六天被造的，第六天也为天主的创造大业画上句点：「天主看了他造的一切，认为样样都很好」（31）。六字在圣经词汇里代表不成全。天主造的一切虽都很好，但仍然是有限的。怎样克服这个限度呢？必须进入第七天（七代表满全）：「到第七天天主造世大业已完成，就在第七天休息……天主祝福了第七天，定为圣日。」（创二2~3）。这是犹太人重视安息日（第七日）的理由。其实世界文化的周休日都是由此而来。其终极意义是：工作固然神圣，但在天主内休息，与天主的生命打成一片更加重要而神圣，因为那才是人生的目标。

世界潮流已走向周休二日，今年（2001）台湾社会已开始实行。这是把犹太传统－安息日与基督信仰的主日（主耶稣复活的日子）合成一个假期，好像是把旧约和新约合为一体了。其更深的意义是：创造的天主邀请人到祂的永恒生命里安息，人犯罪后，救世主基督以祂的复活开创了我们肉体的复活，来日全人获享永生。

日春夏 日秋冬 此四时 运不穷

三字经的这四句话可与圣经的四句相比：只要大地存留一天，稼穑寒暑，冬夏昼夜，循环不息（创八22）。又可与圣经的另四句较长的话对照：我－上主跟白昼黑夜立了约，我制定自然律支配天地。我跟自然界立的约不能废弃，我也同样要信守我跟雅各布后代和我仆人戴维所立的约（耶卅三25-26现代中文译本）。

下面先解释三字经的四句话，看看它们所代表的中国民间对四时、八节、十二月、二十四气的许多说法。然后看春秋二字在中国文化所开创的史学。最后将圣经对时令、宇宙、世人及选民所作的交代，看做天主的启示给民间智慧所带来的补充和澄清。

四时指春、夏、秋、冬：春曰青阳，夏曰朱明，秋曰白藏，冬曰玄英。八节指立春、春分、立夏、夏至、立秋、秋分、立冬、冬至。十二月按四时分配是：正月孟春，二月仲春，三月季春；四月孟夏，五月仲夏，六月季夏；七月孟秋，八月仲秋，九月季秋；十月孟冬，十一月仲冬，十二月季冬。正月为端月，二月为花月，三月为桐月，四月为梅月，五月为蒲月，六月为暑月，七月为瓜月，八月为桂月，九月为菊月，十月为阳月，十一月为葭月，十二月为腊月。二十四气应指气候，每月二气：正月立春雨水，二月惊蛰春分，三月清明谷雨，四月立夏小满，五月芒种夏至，六月小暑大暑，七月立秋处暑，八月白露秋分，九月寒露霜降，十月立冬小雪，十一月大雪冬至，十二月小寒大寒（参阅《三字经》智扬出版社1996年，页54-56）。

「孔子整理编定的《春秋》，是中国古代第一部编年史，记录鲁隐公元年至鲁哀公十四年共二百四十二年间事（前722－前479）。但记事太简略，全书只一万八千余字，所以战国前期又有了解释《春秋》的《左传》出现。《左传》的解释不是解释字义，而是根据史实对《春秋》的大事提要作详尽而全面的事实叙述，具有了"其言简而要，其事详而博"（刘知几《史通‧六家》）的特点，标志着编年体史书的成熟。到了汉代，司马迁以《史记》开创了记传体史书的新形式，被后代正史所沿用，成为《二十四史》之首，编年体渐渐不受重视。虽然东汉末年的荀悦写了一部编年体的《汉纪》，记西汉一代历史，但影响甚微。直到北宋司马光的《资治通鉴》出现，编年史才重新大放光彩，取得了同记传体正史齐驱并驾的地位。从此，"两司马"成为史学领域前后辉映的伟人，他们的著作成为传统史学的两座手碑。」（《资治通鉴》现代版卷一，页7-8，编著者「前言」，台北薪传出版社，民国89年12月初版）。

看过中国民间传统及文化界以春、秋两个时令所发轫的中华史学，再看圣经中的天启对宇宙、时令和人类又有什么交代。首先以色列的司祭传统，于公元前五世纪前后，在选民受过巴比伦充军的浩劫而回国重整家园时，已将梅瑟五书整理编定（与孔子编《春秋》时间巧合）。这个以P为代号的传统很注重年代、岁月、族谱。创一1～二4a便是这一传统的杰作。在描述第四天的造世工程时，P作者写道：天主说：「在天空中要有光体，以分别昼，作为规定时节和年月日的记号…」天主于是造了两个大光体；较大的控制白天，较小的控制黑夜，并造了星宿。天主将大小光体（思高圣经把「大小光体」漏掉）和星摆列在天空，照耀大地，控制昼夜，分别明与暗。可见圣经把时令的由来归给造物主。日月的运转，时令的循环会因洪水灭世而中断吗？以色列的一个更老传统，即公元前十世纪的J（雅威典）说：诺亚方舟中的一家八口洪水后登陆，给天主献上全燔祭，上主喜悦，给人许下：「我绝不再因人的行为咒诅大地。我知道，人从小就心思邪恶。我绝不再像这一次把地上的所有生物毁灭了。只要大地存留一天，地上一定有播种，有收获；有寒暑、冬夏，和日夜。」（创八21~22现代中文译本）。日月时令是为照耀大地，控制昼夜，分别明暗。但最后还是为了人，使人有播种，有收获，有温饱。人的邪恶不会中止大自然的运行，这是造物主所规定的。

由整个人类走向天主的选民，耶肋米亚先知用自然界的铁定规律来肯定天空对祂的选民的信实。耶卅三25~26的思高圣经译文把重点已经说出。今可另作新译。「上主这样说：就像是我创造了白天和黑夜，建立了上天和下地，同样我不会放弃雅各布和我仆戴维的后裔，不由其后代中选择圣祖家族的领袖，因为我要转变其命运，向之心怀怜悯。」

雅各布代表北国以色列，戴维代表南国犹大。南北二国分立多年，在充军中遭到同一的厄运。先知在四章讲复兴的神谕（耶卅～卅三）之末，代表上主说，他们仍是「我的子民」，圣祖亚巴郎、艾萨克、雅各布的「家族」，他们将独立自主，不再做外邦人的奴隶。上天与下地，白日和黑夜综合了时空的总和，都在天主控制之下，也是人类历史的纵横先后，全由天主指引。这样用一个十分隆重而强烈的誓许结束了四个篇章（卅～卅三）所说的选民的复兴。最后一句话「向之心怀怜悯」道出了天主的本色，可参阅耶十二15卅18卅一20予以对照。

再回到以色列初抵圣地、从事务农生活时（以前他们是半游牧民族），他们也像中国农民一样靠天吃饭（参阅申八7-9）。1908年在耶路撒冷西，与约培之间的一座古城基色的废墟里发现一块约十五公分长、七公分宽的陶版，上面有些潦草字迹，好像是描述农耕季节的词句，猜想是学童用来背诵的（基色农历）：前两个月是（橄榄）收获期

秋：9 ~11月后两个月是种植（谷物）期

冬：11 ~ 1月再两个月是晚期种植期

冬： 1 ~ 3月这一月是亚麻收割期

春： 3 ~ 4月下一月是大麦收获期

春： 4 ~ 5月再下一月是收获和庆收期

夏： 5 ~ 6月这两个月是葡萄采收期

夏： 6 ~ 8月这一个月是夏季水果收获期

秋： 8 ~ 9月

农作物除了农历中已提及的橄榄、亚麻、大麦、葡萄外，还有小麦、乔麦（冬天种）、粟、芝麻、雏豆、扁豆、甜瓜和黄瓜（冬季种），无花果、番石榴（九月收成）。以色列农民和中国农民的生活节奏非常接近。先知们给以色列、也给我们解释「靠天吃饭」的天是怎样的一个天。

日水火 木金土 此五行 本乎数

五行之说在汉语文化里传播的很广。「五行wixing指金、木、水、水、土五种物质，我国古代思想家企图用这五种物质来说明世界万物的起源。中医用五行来说明生理病理上的种种现象。迷信的人用五行相生相克来推算人的命运。」（《现代汉语词典》修订本，1996年北京「五行」条）。《三字经》的排列：水、火、木、金、土更原始，出自《尚书：洪范》「五行：一曰水，二曰火，三曰木，四曰金，五曰土。水曰润下，火曰炎上，木曰曲直（释可曲可直），金曰从革（释顺从变革），土爰稼穑（释可种植）」。

第四句「本乎数」又如何解释呢？看起来好像没有什么特别的意义，其实不然。「中国人喜好数字，爱用数字来作概括。林林总总的自然事物，竟被五囊括殆尽；复杂微妙的人的内心世界和言行，竟只有『五事』（即《洪范》所说的：一曰貌，二曰言，三曰视，四曰听，五曰思。貌曰恭，言曰从，视曰明，听曰聪，思曰睿。）」（《四书五经现代版‧卷七》尚书‧诗经，薪传出版社，民国89年，页125）。中国人喜好数字，希伯来人及他们的经典也喜好数字：五、七、十、十二、四○等数字在圣经里随处可见，每个数字都有其深意。

再回来看五行。中国古人把天地（阴阳）与五行的互生互成说成有形世界的得以形成。「天一生水，地六成之；地二生火，天七成之；天三生木，地八成之；地四生金，天九成之；天五生土，地十成之。此五行者，在天地开辟之时有之矣。在天为五星：水星、火星、木星、金星、土星。在地为五行：水、火、木、金、土。在人为五经：心、肝、肾、肺、脾。心属火，肝属木，脾属土，肺属金，肾属水。水居北，火居南，木居东，金居西，土居中央，此五行之位也。木旺于春，火旺于夏，金旺于秋，水旺于冬，土旺于四季，此五行之利也。」

由大自然的五行渐渐走向伦理道德的五行：「水智，火礼，木仁，金义，土信，此五行之德也。金生水，水生木，木生火，火生土，土生金，此五行之相生也；金克木，木克土，土克水，水克火，火克金，此五行之相克也；金见金，木见木，水见水，火见火，土见土，此五行之相合也。」（《三字经》智扬出版社，1997年页60）。

佛教又把五行带入宗教界，于是有「一、布施行，二、持戒行，三、忍辱行，四、精进行，五、止观行」。又有「一、圣行，谓菩萨修戒、定、慧之三业也；二、梵行，清净之行也；三、天行，天者，天然之理，谓菩萨依天然之理而成妙行也；四、婴儿行，婴儿譬人、天、小乘，菩萨以慈悲心示现人、天、小乘小喜之行也；五、病行，菩萨以大慈悲心，和同于一切众生，同有烦恼，同有病苦也。」（《辞海》「五行」条）。

圣经不言五行，但木、金、土都提及，而火、火更是不断在新旧约中出现，极富实质的意义（即水火本身在物质世界所发生的作用：水能载舟，也能覆舟；火能炼净，也能焚毁）和象征意义（即精神界的许多现象用水火来实现并表达：由水、火、圣神重生等）。在思高圣经学会出版的《圣经辞典》有「木」、「金」二条文，把圣经中这两种因素的功用加以描述。在救恩史里，以色列过红海后的一段小插曲特别提到木头：「上主便指给他（梅瑟）一块木头；他把木头扔在水里，水转变成甜水」（出十五25）。教父们将这木头比作耶稣的木架（十字架），将世苦变为甘甜；上主由木架上为王（Ex Ligno Regnavit Deus）。

至于金，很易想起撒落满建造耶路撒冷圣殿用了大量的黄金：「内殿长二十肘，宽二十肘，高二十肘，全部贴上纯金；他又用香柏木做了一个祭坛，放在内殿前，全都包上金。整个殿宇都贴上金，贴满了整个殿宇…两个革鲁宾全包上金」（列上六19-22.28）。舍巴女王「带了许多随员，骆驼装载大批的香料、黄金和宝石，来到了耶路撒冷。」（列上十2）。当然，大家最耳熟能详的是，这地来朝的东方贤士给小耶稣所献的礼物中有黄金（参阅玛二11）。土在《圣经辞典》中没有条文，大概因为圣经说到土的章节，都指灰土（创三19），陶土，陶器，瓦器等，含有脆弱易碎的特质（肋十一33十四5.50户五17耶十九1卅二14哀四2）。最有名的是保禄说的那句话：「我们是在瓦器中（即土做的）存有这宝贝（福音的光），为彰显那卓著的力量是属于天主，并非出于我们。」（格后四7）。

关于水、火，在光启出版社发行的《圣经神学辞典》条文22（水）及23（火）有很翔实的综合报导，这里只把二者的天主启示特点略微指出。「水首先是生命的泉源和力量：没有水大地只不过是一个干燥的旷野，饥渴的地方，人和牲畜注定死亡。但也有导致死亡的水：水灾的泛滥蹂躝大地，吞没生物。最后在宗教性的洗礼中，水借助家庭生活的功用，净化人和物在日常遭遇中所感染的污点。所以，水有时使人畜有生气，有时可怕，但常有净化的作用，水与人生和盟约民族的历史结了不解之缘」（「水」条文篇首纲要）。

在发挥水的条文中先说水是天主的受造物。这不只是创世纪一书所说的，在圣咏集、乔布书、先知书也常有此肯定。其次说及水在天主子民的历史中如何进行：水是天主奖赏或忝罚其子民的工具。他们忠信，便及时降雨（肋：廿六3、5、10申廿八、12）他们不忠实，「便天如铁，地如铜」（肋；廿六、19申廿八、23）。有骇人的水，有净化的水，最后还有末世的水。在新约里则有生活之水、洗礼之水和跃入永生的水～圣神参阅若七37～39）。

火的条文也先有一段篇首大纲：「自从亚巴郎被选，火的记号照耀着天主与其子民来往所历史（创十五17）。这一圣经启示，既不可与自然哲学相比，也不能与拜火为神的宗教相比。以色列一定与其它古老民族一样地相信四大元素的理论（中国文化则有五行）；但在以色列的宗教中，火只有象征的价值；他们该超出火的象征而寻到天主。雅威与人交谈时，常用"火的形象"显现出来。另一方面，火不是表达天主本性的唯一象征。有时火的象征恰与相反的象征混合，如气、如水或风。有时化装为光。」

旧约中，天主以火的形象显现，像出埃及时的火柱，达内尔的默示录中，天主常在火中显现（达七9-10），火将实现末日的审判（依六六15-16）。新约里，洗者若翰说耶稣将如簸谷的农人，把禾稓抛在火里焚烧（玛三12），并要以圣神及火给人付洗（玛三11），也说过火坑中的火（玛五22），和那不灭的火（谷九43）。

曰江河　曰淮济　此四渎　水之纪

这四句话在1997年智扬出版社的《三字经》里有清楚的白话注释和有趣的故事：中国的大河，流入大海的有长江、黄河、淮河和济水，这四条河可以说是中国河流的代表。「黄河是中国文明的发源地，不过它为害甚大，河水经常冲破堤防，淹死成千上万的百姓。相传大禹为了疏导黄河的水，在正好跨于黄河两岸的龙门山凿了一个洞口；由于洞非常高，许多大鱼游到这里，要想过关，必须向上跳跃。传说鲤鱼跳得过龙门，便会成龙，而有“鲤鱼跳龙门”的说法。」（智扬《三字经》页65-66）。

说江、河、淮、济是中国河流的代表，的确有其道理。其中除了济水发源于河南济源县西王屋山，东流与黄河一同入海，少为人知以外，其它长江、黄河、淮河都是很有名的。「长江干流长6300公里，是我国第一大河，世界第三长河。发源于青海省唐古拉山北麓，流经西藏、四川、云南、湖北、湖南、江西、安徽、江苏等省区，在上海市注入东海，流域面积一百八十万七千多平方公里。黄河是我国第二长河，干流长5464公里，发源于青海省巴颜喀拉山北麓，流经四川、甘肃、宁夏、内蒙古、陕西、山西、河南等省区，在山东省注入渤海，流域面积七十五万二千多平方公里。淮河发源于河南省桐柏山区，经湖北、安徽，入江苏注入洪泽湖后，辗转入长江，全长一千公里，流域面积十八万五千七百平方公里，干流南北的自然条件有比较显著的差别，是我国地理上的重要界线」。（《中国地图册》「3中国地形」北京1988）。

既说是中国河流的代表，当然还有很多其它的河流。「我国河流很多，流域面积在一千平方公里以上的就有一千五百多条。大多顺地势向东或东南流入太平洋，属太平洋水系。主要有长江、黄河、黑龙江、珠江、辽江、海河、淮河、钱塘江、澜沧江等。怒江、雅鲁藏布江受山势影响，向南出国境后入印度洋，属印度洋水系。只有新疆西北部的额尔齐斯河属北冰洋水系。这些注入各大洋的河流，统称为外流河。外流区域约占全国面积的三分之二，主要在我国东部和南部。在我国北部和西部有许多内流河。内流河的水源主要是高山冰川、积雪融化的雪水，还有一些暴雨后才有水流的时令河。各河下游或在洼地积水成湖，或消失于荒漠中。这些河流对当地农业灌溉、人畜饮用意义很大。最长的内流河是新疆南部的塔里木河，全长2179公里。」（仝上）

三字经中的四句话经过大陆地理学家的讲解显得内容丰富，含括性很大。最后讲到内流河时，引人想起圣地的河流大多是内流河，较大的有北部的雅慕克河，中部的雅波克，及南部的阿尔农河，都是流入约旦河，然后注入死海。只有北端赫孟高山西边的翁托河，在提洛与漆冬之间，流入地中海。（见《思高圣经》书末「巴力斯坦地势图」）。至于说河流对农业灌溉、人畜饮用的意义是圣经常提及的一个主题，下面看看河流在圣经中的处境。

上文《中国地图册》所说的「干流」为圣经是一个很重要的概念，意指不一定常有水，但雪化或降雨有水时，一定经过这河床向下流，而成河流，无水时是干河或干流，即圣经地理上所说的Wadi。比方耶路撒冷东面的克德龙山谷本是一条干流，一直延伸到死海西北隅的Wadi谷木兰，有名死海卷轴的发源地。旧约常提的两条大河，一是幼发拉底～在美索不达米亚，一是尼罗河～在埃及。天主许给亚巴郎的土地以此二河为边界：「我要赐给你后裔的这土地，是从埃及河直到幼发拉底河」（创十五18）。

自从古经若瑟为埃及法老解梦以来（创四一1-3），尼罗河就进入了历史叙述中，尤其出谷纪前八章里。以后先知书中也多次提到，如依廿三3耶四六7-8则廿九9。亚毛斯说：「全地泛滥有如尼罗，退落有如埃及大河」（八8）。很少引用的纳鸿对尼尼微城说：「你哪里能胜过那位于尼罗河上，四面环水的诺阿孟（即尼罗河上游的底比斯）？」（三8）。

无论为旧约或新约，圣地最重要的河流是约旦河。「圣经上提及它达179次。全长自发源地至死海直线为200公里，但实际上由加里肋亚湖至死海一段弯曲盘旋，直线105公里的实长是320公里……由发源地至第14公里处造成第一座湖，名默龙湖。自北南下而突降，由海拔68公尺的默龙湖降至18公里处的加里肋亚湖已在水平线下212公尺。由加里肋亚湖至死海入口处再降180公尺，已在地中海水平线下392公尺。由发源地（帕尼阿斯高329公尺）至进入死海，其下降程度达七百多公尺，其河流之湍急可想而知！」（思高《圣经辞典》「约但」韩承良执笔）

自从若苏厄带领天主选民渡过约旦河，重复了渡红海的经验，约旦河就成了救恩史的最重要河流。诗人把过红海与过约旦河合并在一起来歌唱：当以色列出离埃及之时，
雅格离开蛮夷之日，
          海洋见势，立刻逃走，
          约旦河也回转倒流。
          海洋，你为什么逃走？
          约旦，你为什么倒流？（咏一一四）

厄里亚和厄里叟二位师徒也以卷起的外衣击打约旦河水，而于旱地走过河床，来去自如，证明他们的先知使命（参阅列下二八、14）。

在耶稣公开生活里，约旦河与加里肋亚和耶路撒冷齐名。祂由加里肋亚出发，到约旦河来受若翰的洗礼，然后逐步走向耶路撒冷（玛三13）。「有许多人从加里肋亚、十城区、耶路撒冷、犹太和约旦河东岸来跟随了他（耶稣）」（玛四25）。但约旦河和旷野是若翰洗者宣讲的地点：「在荒野中有天主的话传给匝加利亚的儿子若翰，他遂走遍约旦河一带地方，宣讲悔改的洗礼，为得罪之赦。」（路三2-3），反之，耶稣的宣讲地点主要是加里肋亚，其次是耶路撒冷。

约旦河把若翰和耶稣连在一起还有另一个有趣的报导：「此后，耶稣和门徒来到犹太地，同他们一起住在那里施洗。若翰也在临近的艾农施洗，因为那里水多……若翰的门徒跟一个犹太人发生了争议，来向若翰说：“拉比！在约旦河对岸你为他作证的那个人，他也施洗，众人都到他那里去了”。若翰回答：“除非由上天赐给他，人丝毫都得不到。你们自己可以为我作证，我曾说过：我不是基督，我只是奉派做他的先驱而已。娶新娘的是新郎；那伫候待命的傧相一听到新郎的声音就大为喜乐。我的喜乐已满足了。他应该出头，我应该退让。”」（若三22-30《共同译本》）。由母胎中的初次相遇到约旦河畔的共同施洗，二人都在承行天父的旨意。

地所生　有草木　此植物　遍水陆

稻梁菽　麦黍稷　此六谷　人所食

<<三字经>>讲植物用了八句，讲动物也用了八句，一共享了十六句讲动植物，但用了交叉式：四句植物，四句动物，四句植物，四句动物，分别在于有野生的，有人种的或养的，这样把动植物和人的生活扣上了关系。本文把有关植物的八句一起来看，这样更容易与圣经相比，下一期再看有关动物的八句。

前四句「地所生，有草木，此植物，遍水陆」在解释三字经的书中没有多少可取的数据。倒是这四句话说出了天主造世的第三天所做的工程（创─9-12）。「地所生」的地是指整个的大地或地球；「遍水陆」是说，天主命水聚在一处以后，就有「陆地」与「海洋」。草木和植物生在陆地上，亦生在海洋里。三字经的作者大概不会读到圣经的<<创世纪>>（宋朝公元960～1279年间最多有唐朝618～906留下的景教碑，不会有圣经流传中国），但他写出的这四句话与创─9～12所说的相当符合。至于另外四句说及人种的植物更加可与圣经对照着看了。

先看「稻梁菽、麦黍稷」六种谷物在中国传统中的认识和说法。「稻者，谷之总名，有早、迟、黏、糯之分。中国在上古之世，未曾有谷。后稷教民稼穑，始知耕田。神农，黄帝虽制有五谷，中国尚未有全权。至宋真宗祥符年间（1008年）遣使臣往占城国（今越南），求得谷种归来，中国方才有此全种，以养万民。因其种从占城国而来，故名黏谷。糯米者，是黏谷中选其软者日糯，即今酿酒所用之谷也。」（智扬出版<<三字经>>1997年页73-74）

其它五种谷类的传统解释是：

梁似粟而大，有青、黄、白三种，俱可作酒。其性凉，故称梁。

菽乃豆之总名，有黄、黑、青、绿、白、赤、豇、扁、宛等类。

麦有大小之分，又名宿麦，秋种夏实，继绝续乏之谷也，似乎是补稻米之不足。

黍苗似芦，高丈余，黑色实圆，因大暑而种之，故名黍，黏者可作酒。

稷似黍而小，秋种夏熟，历四时备阳阴之贵也，又名粟。

中国古人对这些植物的辨认，在台湾民间还有迹可循。比方广吉食品公司所制造推销的「黑五珍」就声称含有15味，分别为糙米、玉米、小米、米豆、粟米、高梁、莲子、白果、松子、荞麦、芡实、花豆、红豆、淮山、薏仁。力言此一产品含有丰富的钙、铁、蛋白质、纤维质等。

人用以养生的植物食品实在种类繁多，这里就用下面的两句话加以概括：「此六谷，人所食」。这两句话恰好又道出天主造人和造动物后，供给他们养生的食物：「我供给五谷和各种果子作你们的食物，但是所有的动物和鸟类，我给牠们青草和蔬菜吃。」（创一29-30「现代中文译本」）。可见最初天主给人和鸟兽的食物是素食，食至于吃荤，那是洪水灭世以后的事：「上帝赐福给挪亚和他的儿子们，说：“你们生养众多，子孙散布全世界。所有地上的牲畜、空中的飞鸟、地面的爬虫，和海里的鱼类都要惧怕你们，归你们管理。从前我把蔬菜给你们作食物，现在我也把这些动物给你们作食物”。」（创九1-3「现代中文译本」）

五谷百果是我们通用的说法，希伯来人也有类似的说法，他们的五谷是大麦、小麦、黍、稷、小米。百果有无花果、葡萄、石榴、橄榄、桑椹、阿拉伯枣、核桃等。但创一在讲天主于第三日造植物（创─11-12），并把植物作为人和禽兽的食物时（创─29-30），是按照植物滋生繁殖的外貌而分成三类：青草滋生，不见穗不见子；五谷繁殖，有穗有子；百果繁殖，有果有核。创─的司祭派作者于是把青草说成动物的食物，把五谷百果说成人的食物，好似要说人本是素食的。其实这里要传达的是一个神学思想，即在吃素（创一29）与吃荤（创九3）之间有了人罪的介入。

罪是不信天主的话，不遵天主的命，与天主的旨意背道而行（创二16-17三16），所造成的后果是人彼此间也不能像违命～犯罪前那样坦诚相见了（创二25与三7的对比），当然也就「怕见上主天主的面」（创三9）。另一个后果是：人既已与天主及彼此间失去和谐，人和大地及动物间也不再有和谐了。「因为你吃了我禁止你吃的果子，为了你的缘故，地成了可咒骂的」（创三17），「地上的各种野兽，天空的各种飞鸟，地上的各种爬虫和水中的各种游鱼，都要对你们表示惊恐畏惧。」（创九2）从此人才宰牲食肉，而司祭派作者把这一转变归给天主的安排：「我将这一切（动物）都交在你们手中。凡有生命的动物，都可作你们的食物；我将这一切赐给你们，有如以前赐给你们蔬菜一样。」（创九2-3）这一圣经传统成了犹太─基督徒的普遍饮食习惯，与中国传统一致，但与佛教的主张素食难以协调。虽然许可吃肉，但人民的主食还是谷物，这在圣经各书里有些民俗和农事的描述颇饶兴趣。「几时你进入你邻人的葡萄园，你可随意摘食葡萄，可以吃饱，但不可装入你的器皿内。几时你进入你邻人的麦田，可以伸手摘麦穗，但不可在你邻人的麦田里动镰刀。」（申廿三25-26）。这些话让我们懂得耶稣的门徒掐食麦橞的故事（玛十二1-8）。

达味逃避逆子阿贝沙隆的追赶到达玛哈纳殷时，好几个友邦的人带着礼物前来慰问：「床、铺盖、杯盘、炊具、小麦、大麦、面粉、炒麦、豆子、扁豆、蜂蜜、奶油、奶饼、羊肉和牛肉，供给达味和随他的人吃用。」（撤下十七24-29）

依撒意亚先知有一段农事的比喻说出农人种的农作物，和耕种及收成的方法：「耕田的人那有整日耕田，掘土耙地的呢？当他把地弄平了以后，不是要撒上小茴香，播种大茴香，种植大麦和小麦，地边种玉蜀黍吗？这是上主教给他的方式，他的天主指示他的。打小茴香不须用钉耙，打大茴香不须用碾机，而是用木棒打小茴香，用棍子打大茴香。五谷岂是要辗碎的吗？不是！人并不将它无限期地压了又压，而是叫碾机滚过，碾出谷粒来，并不是为碾碎它。这也是出自万军的上主：他的计划真是神奇，他的智慧真是超绝。」（依廾八24-29）。这是文人先知的观察，而把它归给万军的上主。

上一篇谈植物时说过，《三字经》的作者把野生和家养的动植物各用八句话交叉着叙述。笔者则把植物和动物合在一起来谈，就是说，把野生的和家养的合在一起，上一篇看了植物，本篇要看看动物；前四句是讲野生的，后四句是讲家养的。

中国有部古书《山海经》，分海内、海外二经，写着许多有关花草树木，鱼虫鸟兽的奇妙神话，表达出人类对世上的动植物所怀的浓厚情感。中国人对家畜尤其分门别类，观察入微：马有骡驴之分，牛有水黄之别，羊有牯勃之论，鸡有雌雄之名，犬有义忠之异，猪有积獠之区。鸡有五德：头戴冠，文；足搏距，武；见食相呼，义；近前敢斗，勇；司晨不失时，信。马卧地，后脚先曲；马起身，前脚先起。牛卧地，前脚先曲；牛起身，后脚先起。马蹄圆，牛蹄方。猪喜雨，犬喜雪，牛喜顺风，马喜逆风，故曰风马牛不相及。马乃负重致远，牛乃运货耕田，羊有跪乳之恩，鸡有报晓之功，犬有守夜之勤。

至于十二生肖用十二种动物配以十二地支来记下人的出生年，直到今天还是大家乐用的。世上所有的华人都知道自己是哪个属相（生肖）。十二地支也用来指谓一年的十二个月，这样把地支所指的年和月合并起来便有：子属鼠（八月），丑属牛（九月），寅属虎（十月），卯属兔（十一月），辰属龙（十二月），巳属蛇（一月），午属马（二月），未属羊（三月），申属猴（四月），酉属鸡（五月），戌属犬（六月），亥属猪（七月）。

代表属相的每一种动物都有其「天生我才必有用」的一面。如是乐观的中国人及其爱讨吉利的习性，把一年十二月的每一生肖都用四句话描写的积极进取，大有可为：

蛇一月 猪七月

天资聪明　性情温和　 仁慈乐观　为人坦率

气质端正　做事有成　 机巧聪敏　衣食安稳

马二月 鼠八月

精明能干　为人豪爽　 严以律己　为人坦诚

性格贵容　智勇双全　 性情温和　敏锐乐观

羊三月 牛九月

性宽不骄　大胆心细　 沉默是金　为人正直

百事荣昌　前程显达　 勤勉踏实　坚毅不拔

猴四月 虎十月

幽默机智　处事敏捷　 性格直爽　为人机智

性格宽厚　福禄临门　 乐于开拓　衣食丰厚

鸡五月 兔十一月

生性聪明　为人温和　 为人乐观　做事机敏

谦虚谨慎　福寿双全　 计谋过人　追求理想

狗六月 龙十二月

豪杰和颖　耳聪心明　 聪明足智　气概不凡

作事敏捷　万事胜任　 丰衣足食　名利双收

每人可以察看一下自己的生肖与以上所描写的性格是否有所契合。如果答案是肯定的，则表示积极地面对人生，一定是有出路的，这也是中国古来智慧的一部分吧。

圣经关于动物也讲的很多。首先在创世纪第一第二章有丰富生动的描述：「天主造了地上的生物，各种野兽，及所有的爬虫」（创-25），人要「管理海中的鱼、天空的飞鸟、牲畜、各种野兽、在地上爬行的各种爬虫」（创-26），《三字经》所说的虫鱼，鸟兽，和各种家畜这里都包括在内了。至于野兽与家畜之间的和谐及和平相处，是将来默西亚时代的一幅美丽图景，先知依撒意亚尽情地加以渲染：

豺狼和绵羊将和平相处，豹子跟小山羊一起躺卧。小牛和幼狮一起吃奶，一个小孩将看管牠们。母牛和母熊一起吃喝，小牛和小熊一起躺卧，狮子要像牛一样吃草。婴儿将在毒蛇洞里玩耍，幼童将伸手探入蛇蝎的窝。（依十一6-8）

以上这些动物的安排很有趣；野兽和家畜成双成对，前后共有六对。前三对和后三对之后有小孩、婴儿或幼童，看管牠们或跟牠们玩耍。野兽驯服于人，都成了家畜，小孩和幼童都能管制牠们。如果把小孩懂成未来的默西亚，那么正因小孩在野兽间，野兽也变成驯服的了，就像马牛羊，鸡犬豕一样。

就像中国古人在鸡身上看到文、武、义、勇、信五种德性（见上文），以色列人对鸟的观察亦十分精细：候鸟的来去：「鹤知道自己的时令；斑鸠、燕子和雁守自己的归期」（耶八7）；鹰的照顾幼雏：「老鹰怎样守自己的窝巢，飞翔在幼雏之上，上主也怎样伸展双翅，把他（以色列）背在自己的翼上」（申卅二11）。在《圣经辞典》「飞鸟」条有韩承良神父列出的三十一种鸟类及牠们在圣经各书中所出现的地方，可见圣地的鸟类非常多，今日依然如此。

十二生肖用在人的出生年上，并予以吉祥的解释，都是些象征：以动物的属性表达人之不同如其面，但都能有好的结局，只要人肯善用他得自于天的禀赋，一生好好予以经营。圣经中以动物为象征最生动的描绘是若望默示录象征是从厄则克耳先知书借用过来的：人、狮、牛、鹰（则～10）或牛、人、狮、鹰（则十14）。厄则克耳在充军之地看到狮子和公牛的石像，在神庙两旁守卫，十分雄伟有力，而在神话中这两种动物又代表宇宙的能力。美索不大米亚的新像也具有人、鹰面孔和飞翅，都是先知神视的题材。

在教会传统里，第二世纪的依肋内把这四种活物作为四部福音的象征以来，在圣经手抄本、马塞克及教堂建筑上（如彩色玻璃窗等），人代表玛窦，因为此部福音以陈述耶稣出生的人间族谱开始（玛-1-18）；狮子代表马尔谷，因为他一开头就引用撒意亚先知书的话：「旷野中有呼号者的声音（狮子吼）」；牛代表路加，因为路加福音第一章开始叙述匝加利亚司祭在圣殿里上香献祭（牛）；最后鹰代表若望，因为最后这部福音意义高深，像鹰的盘旋高天；又明察秋毫，像鹰能见到地上的猎物。

总之，天主在第五天造了鱼鸟，第六天造了走兽和人，人和身边的动物关系密切就不足为怪。圣经则把野兽和家畜的和平相处看作天国，四种活物代表四福音，更是意义无穷了。

曰喜怒 曰哀惧 爱恶欲 七情具

传统有关七情的说法来自《礼记》的「礼运」篇：“何谓人情？喜、怒、哀、惧、爱、恶、欲七者弗学而能”。《辞海》在「七情」条文又加上“按释氏以喜、怒、忧、惧、爱、憎、欲为七情”。这二种说法基本上相同，后者却指出讨论七情的一条路：释氏，特别是我国的禅宗，对七情说了些什么？问题不简单，这里只能简略地加以介绍。挂一漏万，在所难免。

「禅宗，自谓教外别传，说是灵山会上，如来拈花，迦叶微笑，即是付法。迦叶遂为印度禅宗始祖。秘密相传，以至二十七祖般若多罗授于菩提达摩。达摩于梁武帝时来华，是为中国禅宗始祖。达摩→慧可→僧璨→道信→弘忍→慧能。世称禅宗六祖。慧能与其同学神秀分为南北二宗」（参阅《哲学与文化》334，民国91年三月页242）

北宗神秀（606?-706）知识广博，通晓佛教内外的学问，为其它众弟子（约七百名）所推崇。当五祖弘忍要选择正法继承者时，众弟子议论道：「五祖求偈传法，非神秀师兄莫属。」神秀听到，心里高兴，就在壁上写了一偈：

身是菩提树，心如明镜台，时时勤拂拭，莫使惹尘埃。

弘忍看见墙上写有一偈，知道是神秀所写，就对众门人说：「你们按照此偈所说的去修行，必能有所成就。」然后叫众弟子念诵此偈。其时慧能在舂米，听到传来诵偈声，就问是谁的作品。一位师兄答说：「你还不知道五祖弘忍准备传衣钵，命众弟子各作一示法偈么？你所听到的偈是神秀作的，弘忍大师很赞赏，我看他必付法传衣给神秀了。」慧能又问：「师兄，你认为此偈如何？」师兄回答：「很美。」慧能沉默了一会儿，然后说：「美倒是美，可是了则未了。」那位师兄以慧能的话为狂言。

到了晚上，慧能悄悄地找了一个童子，将他引至廊下，他自己一边举着蜡烛，一边口述（因他不识字），请人在神秀的偈旁写了一偈：

菩提本无树，明镜亦非台；本来无一物，何处惹尘埃。

到了深夜，慧能准备就寝，弘忍大师忽然到来，向他说：「诸佛出世是件大事，所随着机缘的大小而加以引导，于是就有十地修习（即施、戒、慰、精进、静虑、般若〔智慧〕、方便喜巧、愿、力、智），有三乘解脱法（即听闻佛陀言教的觉悟者、观悟十二因缘之理而自觉得道者、普救众生于未来成就佛果的修行者），有顿悟（即无须长期修习）和渐悟（必须长期修习才能达到对佛教“真理”的觉悟）等佛法要旨，这些都是佛教修行的途径。然而释迦牟尼却以深藏于慧眼的正法，以心传心，心心相印，将佛法传给迦叶，再经迦叶辗转传授，便有“西天二十八祖”。第二十八祖达摩来到中国，将正法传给慧可大师，然后代代相继传至于我，今天我以法宝和所传袈裟再传给你，你要好好地珍惜爱护，切记不可断绝法统。」

弘忍嗣法给了六祖慧能，神秀接班未成，另去荆南（今湖北江陵一带）当阳山玉泉寺开辟弘法据点。九十岁那年，武则天听到神秀大名，请他进京，优礼有加。其时，神秀在北方传授渐悟法门，和南方慧能所传顿悟法门大异其趣，人称「北宗」、「南宗」。南北两宗教化盛行，神秀的门徒的往往讥讽南宗说：「慧能大师不识一字，有什么本事？」神秀说：「他具有无须开导的智慧，深刻领悟上乘佛理，我不如他。况且我老师五祖亲自传付给他衣法，难道没有道理吗？我遗憾的是不能够前去向他请教，白白地领受国家的恩惠。你们各位不要滞留这里，可去曹溪山慧能大师那儿请教问题，日后回来再说给我听。」一个名志诚的门徒听了这话，作礼辞别神秀，来到韶阳曹溪山。神秀对慧能的态度很像若翰洗者对耶稣的态度。

慧能从弘忍那里得到衣法之后逃到岭南，在深山里隐居了十六年，后来机缘成熟，在南海法性寺印宗法师处落发受戒，从此慧能开始公开传法。他给弟子们讲法说：「你们自己的心就是佛，不要再怀疑。心外没有一样东西能建立，都是你们的心在做怪心生则种种事物产生，心灭则种种事物消灭。所以，不要执着于任何事物旳表相。无论什么事物，既不要爱它也不要恨它，既不要贪求也不要舍弃。也不要去想对自己是否有利，是好是坏等等。心要安闲恬静、虚融淡泊，这就是一行三昧（三昧是梵文音译，又叫三摩地。意指人心清净不乱，是佛家的一种修持方法）。心本来是清净的，无可取舍。」这一教诲解释了三字经的「爱、恶、欲」三字，也给耶稣所说的「你要小心，不要叫你内里的光成了黑暗。」（路十一35）作了解释，而一般的圣经诠释都说耶稣这句话不大好懂。

慧能将要涅盘时，与弟子的简答如下：

问：师父的法传给谁呢？

答：有道的人自然会得到，无心的人自然能相通。

问：大师去了，我们将来怎样印证我们所学的佛？

答：后代迷惘的人，如果能认识众生（众生与佛相对。佛是觉悟者，没有成佛的人及一切生物都叫众生），就能见佛，不认识众生，则永远也见不到佛。只要知道佛心就是众生，离众生无佛心，就知道佛是什么了。

这一问答也可以与公审判时，君王耶稣跟祂左右两边受审的人所作的对话相比（玛廿五31～46）。弟子们对大师去世的哀惧是可以化解的，就是认识众生，就能见到佛（耶稣）。

前文提过的志诚受师父神秀派遣，来到韶州曹溪六祖慧能处，不透露自己的身分跟众弟子一起进法堂听法。慧能发觉门人中混有一生人，就告诉大众说：「今天，在你们当中潜有一位盗法的人。」志诚听到即刻站出来，礼拜六祖，说他师父派他来听法。六祖问：「你的师父以什么样的禅法教导众门人？」志诚答说：「他教大家以静观心，长坐不再。」六祖说：「以静观心不是真正的禅教大法，长坐不仅对身体没有好处，而且对佛教的义理也无益。听我说一偈：

生来坐不卧，死去卧不坐；元是臭骨头，何为立功过？

人的一生并无功过可言，也是耶稣说过的，虽然慧能的理由是生命的虚幻不实，而耶稣的理由却是人和天主的关系：「仆人做了吩咐他的事，主人岂要向他道谢？你们也是这样，做完了吩咐你们的一切，仍然要说：“我们是无用的仆人，我们不过做了我们应做的事”。」（路十七9-10）这也表示禅宗和信神的宗教关于人性及现世的特质有不少近似的表达外，仍有不同的远景。三字经列出七情，禅宗把七情超脱，基督信仰分辨七情：有的克制，有的升华。

高曾祖　父而身 身而子　子而孙
自子孙　至玄孙　乃九族　人之伦

这八句话说出了人伦九族的次序：以自身为中点，上面四族（四代），下面四族，共九族，就是高祖→曾祖→祖父→父亲→自身→儿子→孙子→曾孙→玄孙。「九族」的说法在中国文化里是很古老的。《尚书尧典》第一段话中就说尧帝「克明俊德，以亲九族；九族既睦，平章（意明察）百姓；有姓昭明，协和万邦。黎民于变时雍（人民于是变得和气）。」

九族的懂法在中国古书里不尽同。例如《礼记丧服小记》说：「亲亲以三为五，以五为九。」意思是：「已上亲父，下亲子，三也；以父亲祖，以子亲孙，五也；以祖亲高祖，以孙亲玄孙，九也。」其间曾祖、曾孙未明说，但假定已包含在高祖之后，玄孙之前了。《三字经》的类法和次序是根据明、清的《本宗九族丧服图》所说的：「所谓九族，直系亲以自本身上推而父、祖、曾、高，再自本身下推而子、孙、曾、玄为止。」（参阅《辞海》「九族」条）

可见九族的概念在中国古文化里是在变的；在尚书之始，代表一个由近及远的顺序：明德、分辨、协调、和好，是由九族，到百姓，再到万邦，而使天下人民都雍容华贵，亲爱大方（尚书尧典在「克明俊德，以亲九族」两句之前，还有几心称道尧帝的话：「允恭克让，光被四表，格于上下」就是说，「也能恭敬谦让，照耀四方，至于上天下地」）。

除了上文所说的由自身上推下推各四族，加上自己共九族外，汉儒还有另一种说法，即「父族四、母族三、妻族二。」（《辞海》「九族」）。到了未朝，《三字经》的作者王应麟在他旳另一部作品《小学绀珠》中释九族，谓外祖父、外祖母、从母子（即姨母的儿子）、妻父、妻母、姑之子、姊妹之子，女之子，已之同族。这样把内外姻亲都算到九族里了。本文标题的另一版本是：九族者，序宗亲；高曾祖，父而身；身而子，身而孙；自子孙，至玄孙。这一版本的「序宗亲」似乎比「人之伦」的说法更恰当，因为人论是以下八句话的题材。

明朝和清朝，九族的次序成了制订丧服的准则，以披麻带孝的外在礼规表达儒家的孝道：「生，事之以礼。死，葬之以礼，祭之以礼。」（《论语为政第二部5》）；「曾子曰：吾闻诸夫子：人未有自致者也，必也亲丧乎！」（曾子说：我听老师说过：一般人没有自己充分显露真情的机会，如果有，那一定是在父母过世的时候吧！傅佩荣着《论语解读「子张第十九17」》。这可说是宗族孝道的自然发展：生、死、延续的生命。最后一个关于九族的发展是所谓的「株连九族」。《新唐书，吉温传》有言「于是，慎矜兄弟皆赐死，株连数十族。」因一人有罪而牵连多人，是血亲也好，是姻亲也好，在中国文化里也有例可寻，这也许能有助于我们对「功过相通」（不只是「诸圣相通助」的道理）。

氏族和族谱在圣经里也很受重视，并广泛地予以运用。从旧约到新约，每到一个人救恩史的不同阶段，就有一个新的，长短不一的族谱出现，有个人的，有家族的，有民族国家的，以至整个人类的。只有圣经中的天主启示给我们指出这一逐步超越的过程：由血亲姻亲到近人或邻人，到天国子民（教会），到末世的天国大团圆，实现了天主圣言取了人的血肉之躯，为使血肉之人与圣言同为一体，参与天主圣三的永恒生命。创世纪第五章有第一个族谱；从亚当到诺厄，代表着整个人类。亚当受造后得到天主的祝福要「充满大地，治理大地」（创一28），但上主见人在地上的罪恶重大，就想把衪所造的人由地面上消灭，独有诺厄在上主眼中蒙恩（参阅创六5-8）。从亚当到诺厄共十族，若把诺厄除外就剩九族，这九族代表有罪的人类，但其中有例外，就是活了365岁的哈诺客，「哈诺客时与天主往来，然后就不见了，因为天主将他提去」（创五24）。

诺厄生了三个儿子：闪、含、耶斐特。然后创世纪第十章由小儿子算起，就耶斐特的后代有14族，住在北部；含的后代30族，住在南部；中间是闪的后代26族，一共是70族，都是当时圣经作者们所认识的各民族的名字，地理上限于埃及、地中海，直至二河流域。这就实现了洪水后天主给予人类的祝福（见创九1）。

但在创十一10～26还有一个族谱，与创五的族谱有同一作者：Ｐ（公元前五世纪左右的司祭派编纂人）。他把闪的后代重述一次，这次只举十族，若不把闪算在内，只有九族。其中厄贝尔就是希伯来人，特别受到重视（见创十21）。不过最重要的是这九族的最后一族是亚巴郎，说他是是闪的后代，也是厄贝尔（希伯来人）的后代。这样圣经作者运用二个各有九族的族谱说明受造人类的因罪受罚，及再生人类的被选、被带到一个旅程，被指向一个新的目标。

亚巴郎被选、蒙召，踏上了朝圣之旅，也是他一生的旅途。他没有走完，他的子孙继续走下去，于是延续为依撒格、雅各布伯，及雅各布伯十二子的朝圣之旅，从创十二到旧约之末都在报导这一旅途，直至耶稣基督的来临，才达到初步的目标，最终目标还得等待基督的再度来临。

新约依然用写族谱的手法来表达「人命关天」的延续和超越。先是玛窦福音的开端十七节经句描述了耶稣的族谱，分成三个阶段，每一个阶段有14族，共42族。由亚巴郎到达味一段，由达味到巴比伦充军一段，由充军到基督一段。玛窦明显要突出耶稣是选民的后代这一事实，因此从亚巴郎算起。所述42族的名字有些是颇熟习的，但大部分都很生疏。

路加有另一个耶稣的族谱（路三23～38），与玛～1－17的族谱很不一样。首先不是由上而下说谁生了谁，而是由下而上说谁是谁的儿子。另一个重要的特点是由耶稣推到亚巴郎已是57代（比玛窦已多了15代），但路加并不停止，还继续由亚巴郎推到亚当，又增加了20代，跟耶稣至亚巴郎的57代合起来是77代，一个最完满的数字，表示由亚当的创造到耶稣的来临，人类己到达了巅峰：耶稣是人间最完美的人。路加由耶稣开始，以亚当结束他的族谱，最后一句话「亚当是天主的儿子」就可以懂了。

赢秦氏　始兼并　传二世　楚汉争

高祖兴　汉业建　至孝平　王莽篡

周朝的最后二个世纪是战国时期（403-221BC）。战国末期，秦王称霸于陕西（246BC），且益强大，不久，即25年后，于221年BC统一天下，自称始皇帝。司马光的著作《资治通鉴》的〈秦纪，始皇定制〉中有切要的记述。「王初并天下，自以为德兼三皇，功过五帝，乃更号曰「“皇帝”」，皇帝的命令称为「制」，文件文告等称为「诏」，皇帝自称「朕」。秦王追尊他的父亲庄襄王为太上皇。他颁布制书说：「君王死后根据他生前的行为事迹来确定谥号，这是儿子议论父亲，臣子议论君王，没有什么意义。从今以后，废除为帝王定谥号的制度。朕是始皇帝，后来的继承者以序数计算，称为二世皇帝，三世皇帝，以至万世，无穷尽地传下去。」这是秦王称霸第26年的事（221BC）。

过了两年，即BC219年，他派方士齐人徐市等「发童男女数千人入海求」取常生不死之药。船行海上以风势不顺而返航。方士们解释说，「虽然没有到达仙山，可是已经望见了。」颇似圣经所说的「这些人没有获得所恩许的，只由远处观看，明认自己在世上只是外方人和旅客。」（希十一13）秦王35年（212BC），建阿房宫，坑儒四百六十余人。「侯生、卢生相与讥议始皇，因亡去（逃避）。始皇闻之，大怒曰：卢生等，吾尊赐之甚厚，今乃诽谤我！诸生在咸阳者，吾使人廉问（即察问），或为妖言以乱黔首（即老百姓）。于是使御使悉案问诸生（即逮捕并审问所有儒生）。诸生传相告引（即彼此牵连告发），乃自除犯禁者四百六十余人（即始皇亲自判处了他们），皆坑之咸阳，使天下知之，以惩后（即惩戒后来的人）」（资治通鉴，始皇坑儒篇）。

然而究竟是谋事在人，成事在天，帝王也摆脱不了这一定律。秦王称霸37年（246～210BC），当始皇帝仅占最后的12年，就传给秦二世（209BC），这时陈胜吴广举兵，刘邦项羽并起。二世第三年（207BC），项羽大败秦军，赵高弒二世，立子婴。「二世自杀，阎乐归报赵高，赵高乃悉召诸大臣、公子，告以诛二世之状曰：秦从前本来是个王国，始皇帝统治了天下，因此称帝。现在六国各又重新独立，秦朝的地盘越来越小，仍然以一个空名称帝，不可如此，应该像过去那样称王才合适。于是便立子婴为秦王。」子婴不弱，他反而杀了丞相赵高和高家三族的人（见资治通鉴，二世之死篇）。

司马迁着《史记》的〈鸿门宴〉中说，沛公（刘邦）想在关中称王，任用原秦王子婴作相国。项羽大怒说：明天早上好好犒劳士兵们，好去消灭沛公的军队。这时，项羽有四十万人马，驻扎在新丰鸿门；沛公有十万人马，驻扎在霸上。下一篇〈垓下之围〉则说汉五年（202BC），汉王追击项王到阳夏的南面，按兵暂停。然后张良献策，汉军和诸侯兵马将楚军重重包围。夜晚，四面八方的汉军唱起了楚歌，项王大惊曰：汉已得楚乎？是何楚人之多也！有美人名虞，常幸从；骏马名骓（音追，毛色苍白的马），常骑之。于是项王乃悲歌慷溉，自为诗曰：力拔山兮气盖世，时不利兮骓不逝。骓不逝兮可奈何，虞兮虞兮奈若何！苦战一阵后自刎而死。

以上可作为「楚汉争、高祖兴、汉业建」三句话的简单解释。汉高祖元年是206BC，后经惠帝、吕后、文帝、景帝（文景之治）、武帝（一位雄才大略的君王，差卫青、霍去病讨伐匈奴，派张骞出使西域，东征西讨，造成前所未有的盛世，但武帝的残酷也是非常出名的）、昭帝、宣帝、元帝、成帝，而至哀帝。汉哀帝建平元年或三年，即6或4BC，主耶稣诞生。公元首年是汉平帝（孝平）元始元年。在此可以解释「至孝平，王莽篡」两句话了。王莽「谦恭下士，得一时人望。后为大司马，秉政。哀帝立，免就国。哀帝崩，复召用，迎立平帝，以女为后，独揽朝政，号安汉公，加九锡。不久，弒平帝，立孺子婴，居摄践阼，称假皇帝。寻篡位自立，改国号曰新，世称新莽。法令繁苛，民不聊生；末年盗贼蜂起。光武帝起兵舂陵，大败莽军于昆阳；汉军入长安，莽为商人杜吴所杀，自称帝至亡，凡十五年」（《辞海》，王莽条）。

无论是司马迁的《史记》或司马光的《资治通鉴》所叙述的君王史，都是打来打去，杀来杀去，不是为了打天下，定江山，就是要封侯做王。旧约圣经的帝王史也是如此。撒乌耳和他的儿子约纳堂与菲利斯定人作战一同死在基耳波亚山上不说（见撒上卅一2-4），北国以色列自公元前931年与南国犹大分裂后，直至721年的二百多年的19位君王中，一半以上都没有正常的死亡。

第二位北国以色的国王纳达布只执政二年（910-909BC）被叛徒巴厄沙所杀，篡了王位，并杀了雅洛贝罕全家的人（列上十五28-29）。

第四位以色列王厄拉，在位二年，被手下臣仆齐默击杀，篡夺了他的王位（列上十六10）。

「齐默黎一登极，立刻屠杀了巴厄沙全家…作王仅七天」，军长敖默黎就围攻王所位的提尔匝。「齐默黎一见城已失陷，即走进王宫的城堡，纵火焚烧王宫，自焚而死」（列上十六15-18）。齐默黎是第五位以色列王。

第七位以色列王阿哈布是跟阿兰王作战时阵亡（列上廿二34-35）。

第八位以色列王阿哈齐雅从楼上栏杆跌伤卧病，厄里亚先知预言他将病死，因为他询问邪神，果然一病不起（列下一2.17）。

第九位以色列王耶曷兰被耶胡射死（列下九24-26）。

第十四位以色列王则加黎雅在位半年，就被叛徒沙隆杀死（列下十五10）。

沙隆在位一月，就被默纳恒所杀（列下十五14）。沙隆是第十五位以色列王。

第十七位以色列王培卡希雅作王二年，被培卡黑所杀（列下十五25）。

培卡黑作王20年后，被曷舍亚所杀（列下十五30）。

最后一位以色列王曷舍亚为王九年（732-724BC），首都撒玛黎雅被亚述王攻陷，以色列人民被掳往亚述，国王下落不明，应该是死在异国了（列下十七1-6）。

以上十九位以色列君王中，十一位都未得好死。圣经所给的一个普通的理由是「行了上主视为恶的事，走了他父亲的路，犯了他父亲使以色列陷于罪恶的罪。」（列上十五25。参阅十六13、19廿一20-26列下一3-4九26十五9十七7-23）。人的罪恶给人带来不幸，中外君王史都一样。

父子恩　夫妇从　兄则友　弟则恭
长幼序　友与朋　君则敬　臣则忠
此十义　人所同　勿违背　此训蒙

上一篇谈过九族，本篇谈谈十义。十义就是我国传统文化的五伦：君臣、父子、夫妇、兄弟、朋友。五伦都有双方的关系，因此共有十义。三字经的作者把父子放在最前，君臣放在最后是颇有创意的。「家」的重要性远在「国」之上，二者并且在不同的层次，这是旧约圣经的一个重要启示。天主的子民以色列在占领许地之后，二百多年没有一个国家。公元前一千多年建国及以后五百年的「国史」是一部失败的历史。因此可见，把「国」放在「家」之上是错误的。

中国民间讲五伦有许多故事陪伴。父子伦的24孝是人人尽知的。不要以为有些故事不尽情理，难以置信。一个文化能「发明」这些故事，其本身已经是一种价值，何况24孝所说的都是一些历史人物，从大舜的「孝感动天」（队队耕春象，纷纷耘草禽，嗣尧登帝位，孝感动天心）到宋朝黄庭坚的「涤亲溺器」，除了故事的情节外，也有真的事情发生。

这里不妨把第20孝「涌泉跃鲤」与一圣经故事略作比较，以体会人伦或天伦是离不开故事的。话说汉朝有一名孝子，名姜诗，他的妻子庞氏甚至比他更孝顺。婆母喜欢喝江水，吃鱼排，夫妻二人就天天到江边挑水给她喝，做鱼排供她及邻舍的一些老妇人一起享用。上天有眼，天从人意，「后舍侧忽有涌泉，味如江水，日跃双鲤，诗取以供母，有诗为颂：

「舍测甘泉出　朝朝双鲤鱼，子能恒孝母　妇亦孝其姑」

先知厄里亚也受到上天奇特的供养，他「住在约旦河东岸的革黎特小河旁，乌鸦早晨给他送饼和肉来，晚上也给他送饼和肉来；渴了，就喝那小河里水。」（列上十七5-6）

其余四伦的民间故事也都发生在汉朝。关于夫妇伦传说有一人名鲍宜，要娶桓少君为妻。少君的嫁妆过多，鲍宜看了不悦。少君见势，遣散了所有侍从，把嫁妆分给他们，自己换上朴素的衣服，一同回到鲍宜的故乡，从此过着清苦的生活。正如圣咏里所说的：女儿，请听，请看，请侧耳细听；忘却你的民族、和你父亲的家庭（咏四五11）

有关兄友弟恭的一伦，除了有名而又合情合理的孔融四岁让梨的故事外，民间还传着一个颇为荒诞不经的吃人故事。据说汉朝时有一对弟兄，哥哥叫赵孝，弟弟叫赵礼。一天，突然来了一群强盗，到处寻找可吃的东西，但因遍地饥荒，赵家也无存粮，强盗们竟异想天开，要把白白胖胖的弟弟赵礼杀掉充饥。赵孝知道了，即刻跑到强盗面前，跪地叩头说：「大爷，弟弟的肉不如我的好吃，要吃，就请吃我吧！」强盗们一见，大为感动，打消了吃他弟弟的念头，放了他们弟兄二人。

圣经似乎没有兄友弟恭积极一面的故事，但消极一面的反证却是不少。人类第一对弟兄，加音和埃布尔尔，就演了兄杀弟的惨剧（参阅创四8-10）。圣祖时代，雅各布伯由他的爱妻辣黑耳所生的第十一个儿子、若瑟，受尽了他同父异母的十个哥哥的欺负，几乎被他们下毒手杀害（创卅七20），最后因了大哥勒乌本的干预，他们把若瑟丢到一口枯井里。其时，米德杨商人经过，四哥犹大出主意把若瑟给这些商人，商人把若瑟带到埃及，转卖给法老的大臣，卫队长普提法尔（创卅七36）。

民长时期还有一件血腥事情，与兄弟竞争有关，所说的兄弟也是同父异母所生。基德红民长击败米德扬人，人民拥护他为王，他答说：「我不作你们的君王，我的子孙也不作你们的君王，唯有上主是你们的君王」（民八23）。但他的子孙并不这样想，而为了争夺王位，大开杀戒。基德红有很多妻子，共生了70个儿子。此外他在舍根的妾也给他生了一个儿子，名叫阿彼默肋客（民八30-31）。这个阿彼默肋客竟仗恃舍根娘家的势力，用庙里取来的钱雇了一批暴徒到敖弗辣父家，一次杀死了那70名兄长（民九5.18的「在一块石头上」是一说法，指一次之意）。圣经好似要说，弟兄之争只有接受长兄基督的自我空虚（tcenosis）才能摆平。

朋友互为长幼，须讲信用。汉朝的张邵和范式是好朋友，后来他们有事各自回乡。行前范式给张邵许下，两年后要去拜访他。两年一过，虽然路途遥远，山关阻隔，范式还是前去探望张邵，畅叙别后人事变迁。这种友情在杜甫的「赠卫八处士」五言古诗中表达的十分深刻：人生不相见，动如参与商；今夕复何夕，共此灯烛光。少壮能几时，鬓发各已苍；访旧半为鬼，惊呼热中肠。……明日隔山岳，世事两茫茫！

讲到圣经中的友情，即刻会想起以色列的第一位君王撒乌耳的儿子约纳堂与达味的深交：「约纳堂的心与达味的心很相契；约纳堂爱他如爱自己一样…约纳堂脱下自己穿的外氅，连军装、带刀剑，甚至弓和腰带，都给了达味。」（撒上十八1.4）约纳堂在父王前为达味说情，成效不错，改变了撒乌耳杀死达味的心（撒上十九1-7），奈何达味一打胜仗，撒乌耳就重燃妒火，被恶神侵占，千方百计地要达味的命（撒上十八～廿）。在这些危急处境，约纳堂都信守友谊，救达味脱困。二人吻别时，「相抱对泣，达味哭得更甚」（撒上廿41）。这就难怪在约纳堂弟兄三人跟他们的父王战死于基耳波亚山，消息传到达味耳中，达味作了一首挽歌，「命令犹大子弟学习这首哀歌：「基耳波亚山，不祥的山野！在你那里露不再降，雨不再下！」（撒下一17-27）。

最后，「君则敬，臣则忠」在中国历史里有一些壮烈的先例。后汉先帝刘备求才若渴，不惜三顾茅卢请出诸葛亮，这是对臣子的恭敬。孔明也不负所托，尽心竭力忠于刘备，鞠躬尽瘁，想保住汉家的天下。宋末的文天祥是另一例（1236～1282）。元兵入侵，他奉使入元军议和，未成反被执，夜遁，逃至温州，转福州，数度与元军战，终为元将张弘范所败，被执，拘燕三年，不屈、被杀，临刑作正气歌以见志。

中国的朝臣忠于国君，更忠于朝代。以色列的历任国王有先知作为谏臣。最有名的先知是达味朝廷里的纳堂和加得，阿哈次王的依撒意亚（依七），及较早时期北国以色列王阿哈布要面对的厄里亚（列上十八；廿一）。先知们与国王平起平坐，指责国王过于褒奖，全看国王是否遵行天主的旨意，国王没有「圣旨」，这大概就是今日民主制度的最老范本吧。

自羲农　至黄帝　号三皇　居上世
唐与虞　号二帝　相择逊　称盛世

三字经的作者讲中国历史是从伏羲、神农、黄帝，我国自古所称的三皇开始。三皇已是神话阶段的末期，与盘古氏及其后的太古三皇：天皇、地皇、人皇已很不一样。伏羲氏，姓风，号太昊，以木德王，建都苑邱，始画八卦，造琴瑟，教嫁娶，作书契代结绳，造网罟，教佃渔，在位115年。神农氏，姓姜，号炎帝，以火德王，都曲阜，兴货利，尝百草，作医书，制五谷。黄帝有熊氏，姓公孙，又姓姬，名轩辕，诸侯尊为天子，以土德王，建都涿鹿。作甲子，造律吕、耕田、货币、舟车、宫室。画野分州，弓矢纪官，冠裳历数。二十五子，在位百年（参阅智扬出版社《三字经》1997，页137）。

在我国民间传统里，大家都知道，伏羲画八卦，造书契；制嫁娶，作甲历。也知道神农氏尝百草，制医药；日中市，教民耕。这些描述可以与创世纪二、四、五、十、十一章相较，都是一些关于史前史的构想。到了黄帝已有所不同，黄帝和他的四代子孙合称五主共341年（公元前2688-2358），比创世纪十二章开始叙述的亚巴郎早一千年。五主的先后继承及他们作王的年岁都合情合理，已摆脱神话阶段，而进入了历史，像创十二由创世纪前十一章的神话或神学阶段进入救恩史一样。五主详情如下：

1.黄帝轩辕氏，100年（2698BC始）：生于轩辕之丘，称曰轩辕氏，关于有熊，故亦曰有熊氏。以土德王，王黄色，故曰黄帝，为中华民族始祖。黄帝修德抚仁，以仁易暴，以信与仁为天下先，垂衣裳而天下大治。

2.少昊金天氏，84年（2598BC始）：黄帝次子，以金德王，为此日金天成，能修太昊伏羲之法，故曰少昊。

3.颛头高阳氏，78年（2514BC始）：黄帝孙，年十岁佐少昊，二十即帝位，初国于高阳，故曰高阳氏。

4.帝喾高辛氏，70年（2436BC始）：黄帝曾孙，年十五佐颛顼，受封于辛，后王天下，号高辛氏。

5.帝挚，9年（2366BC始）：帝喾长子，嗣为帝，封弟放勋为唐侯，在位9年（1日8年），政微弱，诸侯归唐侯，遂禅位。

中华民族自称是黄帝的子孙，以上列出黄帝最初的后代，也算是我们的寻根之旅了。这样列出的重要理由是，我们不但是黄帝的子孙，也是亚巴郎的子孙。前者是因了血统，后者是因了信德。圣经的启示，无论是旧约或新约，并不忽视血统，许多的族谱～尤其是耶稣的长篇族谱（玛一路三）就是明证，但圣经更重视信德的佳果，能把世上许多血统的人连成一个信仰的大家庭，这在若翰洗者：主耶稣和圣保禄的宣讲里，都是一再出脱并强调的主题。因此中华基督徒可以放心大胆的说：我们是百分之百的黄帝子孙，也是百分之百的亚巴郎子孙。

到了唐尧虞舜二帝，中国传统更加丰富了。孔子就是一位祖述尧舜的老师。《论语》最后一篇「尧曰」是孔门传统记下的有关唐尧、虞舜、夏禹、商汤、周武王的一些话，一般认为，「谨权量」以下的文句，为孔子之言（见傅佩荣《论语解读》。以下是有关二帝的一些资料。

帝尧陶唐氏，100年（2357BC始）：帝喾次子，姓伊耆，名启勋，初封陶，后徙唐，故称陶唐氏，其号曰尧，史称唐尧。继兄挚为天子，有德政，民兴唐衢击壤之歌。子丹朱不肖，乃禅于舜。传道统：允执厥中；公天下，天下为公，禅让成风；行民政，道德为尊，礼让为周；选贤与能；设官封职，无为而治。

帝有虞氏，避尧之子二年，在位48年（2255BC始），颛顼五世孙。初畎亩，曲尽孝道，民多随之。唐尧举使摄政，乃举八元八恺，除四凶，天下大治。后受禅接帝位，有天下之号，曰有虞氏，其号曰舜，史称虞舜。以子商均不肖，传位于禹。舜传道统四语诀：人心唯危，道心唯微，唯精唯一，允执厥中。定国号为中华。中为道目，华乃国名，合称中华。以孝齐家治国，逆来顺受，曲尽孝道。制礼作乐，作南风歌，卿云歌。授职各尽其能，敬敷五教，五伦昌明。征服三苗，命禹治水。舜袭尧禅让之德，五让天下，第五次让天下于禹。

把这些中国传统与圣经相比的话，除了内容和某些说法以外，还可注意写作的程序，人对天地万物的看法，以及人对自己的生存与伦理道德的感受。这样会常常发现「人同此心，心同此理」的大原则。只是圣经在人心天理之外，多了一道天主的明确启示，让人可以达成他生命的整个意义。

黄帝以土德王，土黄色，故曰黄帝。圣经中人类的始祖「亚当」也是「黄土」的意思。思高圣经已在创三8把它当人名提出，但法文、德文的译法都要到创三17才把它当人名「亚当」译出，因为只在这里「黄土」没有冠词，因此可视为人名。至于唐尧的传道统；允执厥中，天下为公；虞舜的十六字诀：人心惟危，道心唯微，惟精惟一，允执厥中，无论其根据什么典籍，或出自什么年代，都是中国人在叙述自己的祖先，要在这些叙述中找到自己，就像以色列人在说亚巴郎、依撒格、雅各布伯一样。

中华民族的道统是由尧舜始，这一道统可用十二字说出：即允执厥中、天下为公、忠孝仁义。「允执厥中」指人与天（造物主）的关系：不让人心蒙蔽道心，而要人心持平、公正、开放，让微妙的道心领导多变的人心。「天下为公」指人与宇宙万物（包括他人）的关系：尧舜曾身体力行，孔子说「大道之行也，天下为公」，国父孙中山倡导革命是想促进大同世界的出现，使人不独亲其亲，不独子其子，老有所养，壮有所用，幼有所教…「忠孝仁爱」是指人对自己及与他人的伦常关系：「是故以之为己，则顺而祥，以之为人，则爱而公；以之为心，则和而平；以之为天下国家，无所处而不当…」（韩愈「原道」）。

把中华道统与圣经的救恩史相比，可说前者在创造或自然、本性的层次上已登峰造极，但仍须有救恩层次的补充、的完成。创世纪的族长史（创十二～五○）使我们意识到中华民族和个人为各种形式的奴役所压迫、所摧残，急切需要天上来的救恩。太古史（创一～十一）则告诉我们：闭眼不看人间的罪恶是抹杀人类历史整体的一面及非常真实的一面。最后还有圣保禄的最高讯息：「天主使亚巴郎所蒙受的祝福，在基督耶稣内普及于万民，并使我们能借着信德领受所应许的圣神」（迦三14）。请参阅拙作「圣经的族长史与中华世系图」《神学论集》55页49～66。

周辙东　王纲坠　逞干戈　尚游说

始春秋　终战国　五霸强　七雄出

周朝是中国历史最长的朝代，共866年（1122─256BC），分成二期：西周以镐京（在西安西部）为首都。公元前770年，周平王东迁至雒邑（今洛阳，在镐京东约270公里），是为东周。从此纪纲不修，干戈遍地，游说之徒，纷纷而起。东周又分为春秋（722─481BC）和战国（403─221BC）二期，孔子写春秋是由722年开始编年，481年春秋绝笔，以后便是战国（孔子551─479BC）。

春秋战国的五霸是齐桓公、晋文公、秦穆公、宋襄公、楚庄王。七雄是咸阳秦王、襄郢楚王、营邱齐王、幽州燕昭王、颖川韩王、邯郸赵王、大梁惠王。当时在黄河及长中下游地区先后共有十七个小国：齐、鲁、燕、魏在山东，宋、蔡在安徽，郑、曹、陈、韩在河南，卫、赵在河北，晋在山西，秦在陕西，楚在湖北，吴在江浙，越在福建。古代所谓的中原就包括以上这些地区。春秋的五霸是指上述的四个王公（齐、宋、晋、秦）和楚庄王。战国的七雄是七国的王公，即韩（河南），赵（河北），魏、齐、燕（山东），楚（湖北），秦（陕西）。这一分裂的局势要到秦始皇才见统一。

五霸之首，齐桓公的霸业值得一述，因为齐桓公能称霸，要靠管仲的辅佐。管仲「初事公子纠，后事齐桓公为相，通货积财，富国强兵，尊周室，攘戎狄，九合诸侯，一匡天下，桓公尊为仲父」（《辞海》「管仲」条）。「初事公子纠，后事齐桓公」两句话可大有文章。原来桓公在即位之前，他的哥哥襄公醉酒误杀了鲁国的国君。当时尚是公子的桓公（名小白）怕受连累，便带着鲍叔牙跑到莒国去。桓公的兄弟公子纠也带着召忽和管仲投奔鲁国，鲍叔牙和管仲是好朋友。

齐襄公误杀鲁国国君后，自己也被公孙无知所杀。无知当上齐国国君，不久也遭至被杀的命运，致使齐国大乱，群龙无首。逃亡国外的纠和小白都蠢蠢欲动，打算回国继承君位。公子纠由鲁国派兵护送，同时管仲领军开到通往莒国的路上，企图拦住小白。鲁兵发箭，射中小白衣服上的带钩，管仲以为他死了，即刻回去报告。公子纠听到消息，顿觉放心，放慢了回国的行程。岂料小白是装死的，当纠到达齐国时，小白已先到而坐上君位了，他便是齐桓公。

桓公告诉鲁国：「子纠是我的兄弟，我不忍心杀他，请贵动手。召忽和管仲也是我的仇人，都不可饶恕。」鲁人很害怕，赶快把纠杀了。

召忽自杀身亡，管仲却不愿死，请求入狱。从此管仲成了中国历史中的问题人物：有人说他不忠不义，有人说他大智大仁，不可轻生。下面我们要看看孔子的评断。事情的继续发展是：鲍叔牙深知管仲的大才，他对桓公说：「臣有幸跟随你，助您得到君位。但臣的能力到此为止。您如果想进一步在邻国中称霸，非重用管仲不可。」桓公听从了鲍叔牙的话，把管仲接回来，不计前嫌，加以重用。管仲也不负君命，把齐国治理得富强安乐。九合诸侯，一匡天下。（参阅智扬传版社《三字经》1997，页150-155）

《论语》里有二段师生对话涉及管仲。说话最多的子路说：桓公杀公子纠，召忽死之，管仲不死，算不得仁吧？孔子答说：「桓公九合诸侯，不以兵车，管仲之力也。」这不就是他的仁吗？（宪问十四17）说话次多的子贡也问：「管仲非仁者与？桓公杀公子纠，不能死，又相之。」子曰：「管仲相桓公，霸诸侯，一匡天下，民到于今受其赐。微管仲，吾其披发左衽矣。岂若匹夫匹妇之为谅也，自轻于沟渎，而莫之知也。」（宪十四18）

最后这几句话傅佩荣教授的译文是：「如果没有管仲，我们可能已经沦为夷狄，披头散发，穿着左边开口的衣襟了。他难道应该像坚守小信的平凡人一样，在山沟中自杀，死了还没有人知道吗？」在解读中傅教授说：「谅是小信，见小不见大，不知珍惜生命以完成更高价值。孔子当然不是鼓励苟且偷生，而是主张应该分辨「为了什么而死」，是为了国家，还是为了自己拥护的政治领袖？国家与百姓显然更为重要。若是未死，则当努力保国卫民，以证明自己的志节。」（立绪《论语解读》）

周朝开始（1122BC）是在圣经的民长时期（1200-1030BC）。撒乌耳（1030-1010为王），达味（1010-970为王），撒落满（970-931为王）维持了统一的王国。统一王国的第三位国王撒落满逝世的一年（931BC），王国使一分为二：南国犹大和北国以色列，南北二国共存了约二百年（931-721）。由思高圣经附录四「圣经与世界大事年表」可以看出，这二百年中南国犹大有12位君王，北国以色列更多，共有共19位君王，改朝换代（即一个家族杀掉另一家族而占其王位）九位，其中第五位国王齐默黎在位仅七天，第14位则加黎雅在位半年，第15位沙隆仅一个月。

南国犹大的12位国君却一脉相传，其中不乏圣善的君王，如第3任的阿撒在位41年，铲除了国内一切的偶像。第4任约沙法特在位25年。第8任约阿士在位40年，重建圣殿。第10任阿匝黎雅，又名乌齐雅，在位52年，重振国势，实力达于厄拉特。乌齐雅王逝世那一年（740BC）依撒意亚蒙召为先知（依六1）。南国犹大能够比较安定，王位继承也较平顺，是因为南国的首都是耶路撒冷，而耶京是达味的王室所在，天主曾许给达味永远的王位。这一许诺在现世王位上多少有些实现，即南国由一个犹大家族（本雅明是附属的），没有中断地一脉相传。但其最终意义是超现世的：达味的永远王位是在莲味之子、耶稣基督身上实现。

反之，北国以色列是由十个家族（支派）合成，地盘广大，人口众多。在撒落满为王的那四十年曾受到耶京王室的欺压，如税捐、劳役、服兵役等都比南国负担更大更重。加上撒落满的儿子勒哈贝罕继位为王时，不听父王在时的老年咨议们的意见，善待来到舍根请愿的北国民众，却与那些跟他一起长大的少年咨议商量而向请愿民众说：「我父亲曾加重你们的负担，我要更加重；我父亲用皮鞭打你的，我要用铁刺打你们。」（列上十二11）。那些来到舍根请愿的北国人民中有未来北国的第一任国王雅洛贝罕。这人是一领袖天才，敌不过撒落满的才智，曾逃到埃及回避。撒落满一死，他就回来了，领导北国人民抗争。可惜他所造成的分裂不只是政治上的，也是宗教上的，与全民的真实信仰越走越远，造成北国日后的无穷祸患。

光武兴　为东汉　四百年　终于献
魏蜀吴　争汉鼎　号三国　迄两晋

西汉从高祖建朝以来，直至王莽纂位共214年，汉新莽只做了13年皇帝，就被刘秀（光武帝）打败，而延续了汉朝的祖业，迁都洛阳，是为东汉。至于王莽则在西汉故都、长安，自焚而死。西汉十三帝，共214年，东汉十二帝，共173年，加上中间的王莽为帝的13年，加起来恰好是四百年。按照公元来说，这四百年一半在公元前，另一半在公元后。汉朝立国的汉高祖元年是206BC，而汉朝的最后国君汉献帝建安元年是AD196年。这四百年正是圣经由旧约到新约的大变化时期。中国和圣经双方都发生了既多又大的事，只能由其中挑选几件来作比较。

说到「光武兴，为东汉」就不能不想到《资治通鉴》里所描述的「昆阳之战」。昆阳在今河南省，这一场把王莽打垮的战是在公元23年三月（准阳王吏始元年）。西汉末年，王莽废汉自立「新」朝，不久就出现了绿林、赤眉等起义军及其它拥护汉朝的势力。这些势力后来推刘玄为皇帝，直接打出汉朝的旗号。昆阳之战就是「新」「汉」两大阵营的大决战。王莽派遣王邑和王寻到洛阳，纠集了43万人（号称百万大军）。起义军畏于王莽的大军，向昆阳撤退，打算各自回到原来的城池。

这时起义将领刘秀说：「如今兵力、粮草不足，敌军却很强大。齐心合力抗敌，还有一线希望，但若分散力量，势必都难保全。昆阳一旦失守，汉军各部也必纷纷垮掉了。如今不同心协力，共同成就功名，反而想保住妻子儿女和财物，可能吗？」其它将领不服，怒曰：「刘将军怎敢如此训人！」刘秀笑着起立，这时侦骑正好回来，报告说：「故城大军已抵城北，队伍长达几百里，看不到尽头。」众将平素瞧不起刘秀，但在此危急关头，只得互相说：「就请刘将军一道商量吧！」刘秀加以策画，众将予以首肯。当时昆阳城中只有八九千人，刘秀让王凤和王常守卫昆阳，自己同李轶等十三人乘夜骑马冲出南门，往外征集救兵。

当时王莽军队到达昆阳城下的将近十万人，把城团团围住，刘秀等人差一点出不来。守城的王凤等请求投降，被拒绝。刘秀征召的各路兵马贪恋财物，想分兵各自守住已有的地盘。刘秀说：「现在如果打败敌人，珍宝比这里多上万倍；如果被打败了，连脑袋都不保，还会有什么财物呢！」于是全军一同出发，六月一日，刘秀亲自率领一千多步兵、骑兵充当前锋，在距离四五里处标营排阵。王寻、王邑也派几千人来交战。刘秀冲入敌军，斩杀数十敌人。众将感佩说：「刘将军碰上小敌显得胆怯，如今见了大敌却很勇敢，真是奇怪！让他再一次打前锋，我们助他一把！」

刘秀又往前进攻，王寻、王邑的兵开始后退，刘秀的各路兵马乘胜斩杀了近千名敌人。众将胆量越来越大，无不以一当百，从城西水边冲击敌军的司令部，王寻、王邑的阵势被打乱，汉兵一股锐气打垮了他们，杀了王寻。昆阳城内守军也擂鼓吶喊冲出城来，内外会合，杀声震动天地。王莽军彻底溃败，逃命的互相践踏，倒下的尸体铺了百多里。王邑等将领轻装骑马踩着死人身子渡河逃走，汉军全部缴获了他们的军需物资，数量多得无法计算。

以上《资治通鉴》所描述的昆阳之战有许多情节很像圣经《玛加伯上下》的战争故事，如「厄玛乌之战」，犹大领着三千士兵出现在平原上，他对士兵说：「你们不必害怕他们人数众多，也不要畏惧他们的攻击」…他们吹起号角，双方交锋，敌方不支溃散，向平原逃去，落后的敌军，全丧身刀下（加上四6-15）。里息雅被犹太人打败是另一个例子。他虽率领数万步兵，数千骑兵和84匹象，逼近耶路撒冷，却仍被玛加伯打败（参阅加下十一1-15）。当然犹太人得上天之助是《资治通鉴》不会提的。

东汉最后一位皇帝汉献帝为王二十多年（公元190-219）及魏蜀吴三国鼎立的44年（公元229-264）虽然时间不长，却发生了许多大事，如刘备起事（献帝初平二年），董卓被杀（初平三年），刘备三顾茅庐（献帝建安12年），赤壁之战（建安13年），关羽走麦城被斩（建安24年；公元219年）。至于三国的事，有《三国演义》是广受欢迎的一部小说，虽然小说不无扭曲历史的危险。比方周瑜的画像便被歪曲了：一是抹杀了他在赤壁之战中的功勋，二是给他加上心胸狭窄的恶名。其实周瑜之死并非由于诸葛亮的「三气」，而是由于周瑜待人宽容，能忍人之所不能忍。

这里值得把《资治通鉴》的「曹操之死」略予介绍。春季，正月，魏王曹操到达洛阳，二十三日，去世。曹操知人善任，明察秋毫，很不容易被假象所迷惑。他善于提拔那些才能出众的人，不管他们原来的地位多么低下，都能根据他们的才干加以使用，充分发挥他们的能力。魏王带兵出战时，表情安定自如，好像并不打算作战的样子；等到下定决心，发动攻击时，则气势磅礡，一往无前。他奖赏有功的将士时，毫不吝啬金钱；对没有立功却奢望赏赐的人却不给一分一文。魏王执法极其严格，对违法者必加严惩，有时甚至因亲信受极刑而伤心流泪，但最终执法坚定，决不赦免。他的生活作风素来很节俭，不喜欢过分华丽奢侈的享受。因此，魏王最终能够扫落各地强大的军阀，几乎完成统一全国的大业」。

由这一大段司马光的描述，在提到曹操之死后，即刻给予一个评价，然后才说出儿子曹丕及诸大臣的各种反应，可以体验到资治通鉴的作者对曹操的才气和作风是多么钦佩。这也纠正了一般把曹操说为奸臣的评估。自己是天才，又十分爱才，这是多么难得的一种人物。三国所以能鼎立，是因为每一国都有出色的人才，不仅是诸葛亮和周瑜而已。

如要在圣经里找个相应的人物，亚历山大是合适的人选：「马其顿人斐理伯的儿子亚历山大由基廷（即塞浦路斯岛）出击，战胜了波斯和马待国王达理阿以后，遂代之为王，成为第一位希腊王。他身经百战，攻占了许多要塞，斩杀了各地的君王，踏遍了大地的四极，掳掠了许多民族的财物，以致大地在他面前都默然无言，因此他心高气傲，妄自尊大……此后，当他患病在床，自觉将要去世的时候，召集了与他自幼长大成人，身为同僚的贵族，乘自己还活着的时候，把国家分给他们。亚历山大为王十二年（336-323BC）去了世。于是他的臣相各据一方，在他死后，各自加冕称王，他们和继位的子孙，以后多年之久，所做的恶事遍布全国（加上一1-9）

迨至隋　一土宇　不再传　失统绪
唐高祖　起义师　除隋乱　创国基

在复杂的南北朝168年之后（主历420-588），是隋朝的统一中国，这是「迨至隋、一土宇」六个字的意谓（土宇即天下）。可惜隋朝寿命很短，才三十年左右，这是下面六个字的指谓：「不再传、失统绪」。为何如此呢？由《资治通鉴》里选几个故事读读，不难明了。

公元589年隋文帝灭陈。文帝姓杨，名坚，华阴人，灭陈后，南北统一，建都长安。他一方面勤政视朝，恤民缺粮，另一方面又大兴土木，建仁寿宫：「挖山填谷修建宫殿，高台累榭，曲曲折折，一座接一座。工程要求很严，时间又急迫，丁夫死亡的很多。不少人疲劳过度，倒在地上，便被丢弃在土坑中，盖上泥土石块，筑成平地。死亡的人数以万计…」。

有一个故事：「王伽释囚」最能表达隋文帝的这种两面性。齐州行参军音武人王伽，押送犯人李参等七十多人到京师去。走到荣阳，王伽可怜他们说：「你们犯了国法，身受绳捆索绑之苦，这本是你们应得的惩罚。押送的士兵也一齐受苦，你们不觉惭愧吗？」李参等人深表愧疚。于是王伽把他们的枷锁全部解开，遣散押解的士兵，与犯人们约定：「某日一定要到达京师，如果到期不来，我就要因你们的原故去受死了。」

犯人们无不感动喜悦，都如期到达了京师，没有一个人背约逃走。隋文帝听见，十分惊讶，召见了王伽，与他谈话，称赞不已。文帝又召见这些犯人，叫他们携儿带女一齐去皇宫，在殿堂赐宴招待他们以后，赦免了他们。文帝为这件事下诏说：「凡是人类，都有灵性，都懂得善恶，能分辨是非。如果能以至诚之心对待他们，明白地加以勉励开导，恶习将会改变，人都能变好。以前由于海内动乱，人民流离失所，道德不行，教化废弃，官吏没有慈爱之心，百姓则怀有奸诈之意。朕想遵循前代圣王的方法，用道德来教化百姓，王伽深深了解我的用意，诚心诚意地教诲引导。李参等人受到感化而觉悟，自己来到司法部门。这说明四方百姓，并非难以教导。假使官员们都像王伽一样，而百姓都跟李参差不多，那么，废弃刑律的日子，恐怕也就不远了」。

这种两面性在圣经的人物中也见得到，例如南国犹大的第20位君王（最后一位）漆德克雅（598-587BC做犹大王）就是其中之一。只须把耶肋米亚先知书第38-39章读一遍，就可看出他一面愿听先知的话，另一面又怕首长们的反对，因为这些犹大首领都因耶肋米亚的坦白宣讲而恼怒，要置先知于死地。最后国王没有按先知的话出降巴比伦，却暗自偷跑，被加色丁军人追上，杀了他的儿子，挖了他的双眼（耶卅九6）。

文帝的继承人隋炀帝则是好大喜功，自我陶醉，不但营建东都，开通运河，筑西苑，游江都，还炫富诸蕃，诏伐高丽。《资治通鉴》上说：隋炀帝大业六年，诸蕃各部首领都聚集在洛阳。正月15日，隋炀帝便在端门街举行盛大的百戏演出。戏场周围有五千步，手执各种乐器的有一万八千人，音乐声在几十里之外都可以听见。每天从黄昏开始，到第二清晨，灯光照亮了天地，一个月以后结束，耗巨万的钱财，从此以后年年如此。

诸蕃各部的首领请求到洛阳东边的都市场去进行交易，隋炀帝准许了。他下令事先整修装饰店铺，屋檐一律整齐划一，店内挂满了帷怅，堆满了珍奇的货物，来往的人都穿着华丽的衣服，连卖菜的人都用龙须席铺地。只要有外族客人路过酒店饭馆时，便叫店主把他们请进店内就座，让他们酒醉饭饱，不收他们的钱，哄骗他们说：「中国富饶，酒食照例不收钱」，外族客人都惊叹了起来。其中有的要是聪明一点，有所察觉，看到用丝绸缠树，便说，中国也有穷人，衣不蔽体，怎么不把这些东西给他们，却用来缠树呢？市场上的人惭愧得无法回答。

像这样的以人民的血汗来炫耀自己，夸赞自己国家的财富，在圣经历史里倒不易找到相同的叙述。不错，撒落满也有过很突出的表现：「舍巴女王看见了撒落满的种种智能和建造的宫殿，筵席上的肴馔，群臣的坐次，仆从的侍候和服装，供应的饮料，以及在上主殿内奉献的全燔祭，惊讶得出神。」（列上十4-5）不过这是智王的明智管理，使得群臣、仆从各在其位，各尽其职，不是为了夸耀，也没有滥费，并且他也安排了殿内的全燔祭，促人神共融。

另一处可以略与相比的是亚毛斯先知在北国以色列宣讲时，指责撒玛黎雅的富户只知自己的享乐，不管人民的困苦和国家的未来：「他们躺在象牙床上，横卧在软榻上，吃着羊群中的羊羔和牛栏中的牛犊，伴着琴声吟咏，自比达味，发明乐器，大碗喝酒，以上等油抹身，但对若瑟的崩溃〔指以色列的灭亡〕却漠不关心。为此，这些人现在就要先被掳去；放荡不羁者的狂欢，也就完了。」（亚六4-7）这是享乐主义，置人民和国家的前途于度外，结果是以色列灭亡，人民被掳到亚述。同样，隋炀帝大业七年，义军蜂起，大业12年，瓦岗军起义，以翟让为头目，来投奔的人日益众多，不久，翟让为李密（582-618）所杀。李密杀了翟让后，交战失败，降唐。不久，因反唐被杀。

唐公李渊生了四个儿子，一个女儿。二子世民聪明、勇敢，又有决断。他看到隋王朝正处在混乱中，便暗中怀有安定天下的志向。他礼贤下士，用钱财结交宾客，完全得到了他们的欢心。晋阳县令刘文静，一见到李世民，便认为他与众不同，与他结成了深交。一天李世民向父亲李渊说，如今主上无道，百姓穷困，晋阳城外完全变成战场。父亲大人如果只拘守小节，下有盗贼，上有朝廷的严刑，危亡之日没有几天了。不如顺从民心，兴起义兵，转祸为福，这正是上天授与我们的大好时机。李渊叹息说，我一夜在想你说的话，的确很有道理。现在家破人亡也好，化家为国也好，都随你去了！

李渊听了各方的劝言，终于决定要起义推翻隋朝。他说「于私来说是求生存，于公来说则是拯救百姓于乱世」。隋恭帝义宁元年十月初四，李渊到达长安，在春明门西北扎营，各路人马都会集拢来，共二十多万人。李渊下令军队各自住在自己的营垒之中，不得进入村庄欺凌百姓。他打算尊奉隋王室的意愿，没有得到响应。十四日包围长安城，十七日李渊移居安兴坊：唐高祖、起义师；除隋乱、创国基。

梁唐晋　及汉周

称五代　皆有由

─房志荣─

中国历史有一些大朝代:唐、宋、元、明、清，很容易记得。但有些局面，群雄称霸，各据一方，就很难弄清谁是谁了。春秋241年(722-481BC)就是这样一个乱世，孔子活了72岁(551-479BC)着春秋，而口诛笔伐当时的乱臣贼子，因为没有一个行仁的国君可以统治全国。战国182年(403-221BC)，也是你争我夺，打来打去。孟子活了83岁(372-289BC)，拜访了许多诸侯，讲治国，谈仁义。春秋、战国都是周朝的时期，所以孔孟仍算周朝的人。

汉朝的四百多年的统治一半在公元前，另一半在公元后 (202BC-AD220)，以后是魏晋的二百年(220-419)和南北朝的160年 (420-581)。南北朝是中国历史里第二个混乱时期(第一个混乱时期是前面所说的春秋战国)。南朝指宋、齐、梁、陈四个先后继承的国家。在这同一时期有北朝，最初是元魏，后来又分为东魏、西魏、北周、北齐。宋齐梁陈加上元魏称为前五代，有了160年历史(618-906)，又有一个后五代，就是本文要介绍的梁、唐、晋、汉、周。前后只有五十几年(907-959)，不大受到重视。但司马光在其《资治通鉴》里还是用了不少篇幅，这也是他全部鉅着的尾声，这里不妨择要简述。

后五代的递嬉(更替)十分迅速。后梁17年(二主)，后唐13年 (四主三姓)，后晋11年(二主)，后汉四年(二主)，后周9年(三主)。同时割据各方的诸侯有十国之多，有的二、三十年，有的七、八十年之久。对此，《水潮传》准确地概括了五代十国时巨变频繁，动荡不安的社会状况:「为叹五代残唐，天下干戈不息。那时期属梁，暮属晋，正谓是:「朱李石刘郭，梁唐晋汉周，都来十五帝，播乱五十秋」。

就在这样一个生死难料，朝不保夕的黑暗时代，却有一位名冯道的传奇人物，历仕五朝八帝，且位至将相、三公、三师，简直是一个奇迹。《资治通鉴》写说:冯道少时以孝顺谨慎闻名，后唐庄宗时开始高贵显赫，自此历朝官职不离将军、宰相、三公、三师的高位。冯道为人清廉、俭仆、宽宏大量，别人猜不透他的喜怒哀乐。能言善辩，足智多谋，与世浮沈，曲意奉迎，曾经写《长乐老叙》一书，自述历朝享有的荣誉和礼遇，当时人往往推崇他有德行，又有度量。

但司马光说他读了《长乐老叙》，评冯道「自述以为荣，其可谓无廉耻者矣。」理由是:五代中保全节操的志士有三位，为效忠国事而死的仁人有十五位，都是武夫战士，难道儒士中果真没有这样的人物吗7与冯道同仕后汉同归后周的范质，称颂冯道的道德文章，才干卓越，气度宏大，虽然朝代变迁，人们也没有闲话，像大山一样魏然屹立，不可逆转。司马光却不以为然，他说「正女不从二夫，忠臣不事二君……道之为相，历五朝、八姓(即唐、晋、辽、汉、周五个朝代。八姓:唐庄宗、明宗、路王各为一姓，石晋、邪律、刘汉、周太租、周世宗各为一姓)，若逆旅之视过客，朝为仇敌，暮为君臣，易面变辞，曾无愧作，大节如此，虽有小善庸足道呼！

由上述可见，对名相冯道的评价是两极的:有的人(像范质)对他推崇备至，有的人(像司马光)却认为大节不忠，其它都是小善了。问题在于何谓大节7何谓小善7如果说大节是忠臣不事二主，那么孔子就有不同的说法。子贡说管仲算不得仁者，因为齐桓公杀了公子纠，管仲不仅不殉死，反而辅佐齐桓公。孔子批驳子贡说，管仲帮助齐桓公治理天下，使百姓受益无穷。没有了管仲，连孔子在内，广大百姓都要受异族统治了。怎能像匹夫匹妇一样，为了所谓的「忠信」而无谓的自杀呢T(参阅《论语》《宪问》篇)。

孔子的这一立场很合乎圣经所主张的民为重、君为轻的一贯说法。国君是为了治理人民，服务人民，不是为做人民的主宰，因为天地万物、整个人类的主宰只有一个，就是天地和人类的造物主、天主。因此，当以色列人民要求撒慕尔为他们立一位君王来治理他们时，撒慕尔「大为不悦」(撒上A6)。他去求问上主，上主却叫撒慕尔听从民众的要求，给他们立王。「但必须清楚警告他们，要他们明了那统治他们的君王所享有的权利。」(撒上八9)

为了治理人民，服务全民，君王不能没有一些特殊的权利，但不包括主宰权，君王不是人民的主宰，更不操有人民的生死之权。这一方面，中国的帝王史简直荒谬得无以复加。什么诛九族，什么赐死，什么陪葬，都是把人民当做帝王的财产，连人民的生死之权也握在帝王手里，完全违背了天主立王治理人民的本意。我国五伦之首的君臣关系固然要求向君王尽忠，但并不是奉君王为绝对主宰。如果是暴君，是「独夫」(孟子)，未尝不可取而代之，因为人跟人究竟还是平等的。

回到冯道的具体案例，司马光说他历五朝、八姓，像一旅馆主人看一代代君王过境，朝为仇敌，暮为君臣，脸色变了，辞令也变了，毫不觉羞耻，这就是冯道失大节(不忠于历代君王)，其它所作所为都是小善(如果是为小民着想，节制历代君王的嚣张，是小善吗7)可见司马光的这部294卷、横跨1362年(403BC-AD959)的历史鉅着基本上是迎合当时帝王统治欲望的。他奉诏撰写，借多位学者之助，十九年之久终于写完，宋神宗制序赐名《资治通鉴》，意请通读此着，有助于治理国事也。在批判国君和以民为重上，司马光反而不如孔孟那样先进、那样民主。

至于「正女不从二夫，忠臣不事二君」两点上，一夫一妻在圣经旧约和新约里有不同的法律和精神，在此不必多论。「忠臣不事二君」一点不是圣经的论调。圣经也讲对君王尽忠，但不把君王绝对化。除了君王有好有坏以外，君王的旨意以上，还有天主的旨意，君王的统治计画以外，还有天主的救恩计画，二者多次并不协调，除非君王自己也向天主尽忠尽孝，以天主的旨意和计画为依归。

这一点，耶肋米亚做先知四十年(626-587BC)后的收场不无参考价值。先知警告耶路撒冷市民，天主派加色丁人来惩罚犹大，毁灭京城，掳走人民，留在城里的，必死于刀剑，出降加色丁人的，将能生存(耶卅八刀。但也不可到埃及去求救，或逃到埃及去躲避加色丁人，而该留在本国期待天主的救援。他们却以耶肋米亚为卖国贼，把他拖到埃及去避难(参阅耶四二～四五)。

二十传　三百载 梁灭之 国乃改

—．房志荣．—

唐朝有了二十位皇帝（二十传），他们是：
高祖 太宗 高宗 中宗 睿宗
玄宗 肃宗 代宗 德宗 顺宗
宪宗 穆宗 敬宗 文宗 武宗
宣宗 懿宗 僖宗 昭宗 昭宣皇帝

上文说过，唐高祖李渊有四个儿子，一个女儿。二子世民（日后的唐太宗）聪明、勇敢，又有决断。当他还是秦王时，突厥入侵，二位可汗、颉利和突利，率领一万多骑兵来到丰州（长安西北约二百公里）的西面摆开其势。李世民邀李元吉一同迎战，元吉认为不可贸然出击。李世民说：「你不敢出战，我就一个人去，你留在这里看我破敌好了。」

二军交锋之初，李世民向突厥队伍发言：「我们与可汗和亲，你们却背约深入我们国土。我是秦王，可汗能斗，使一个人出来与我决一胜负；假如要引大批军队上来，我也只带一百士兵与你们厮杀。」颉利可汗不知道李世民用的什么计谋，笑而不答。李世民继续前行，派人骑马告诉另一可汗突利说：「你过去与我立过盟，有急事时，互相援救。今天竟然带兵攻打我，难道没有一点立盟时的感情了吗？」突利可汗也不回答。

李世民仍然向前行，准备渡过小溪，颉利可汗见了，又听到立盟的事，便怀疑突利可汗与李世民有勾结。他叫人阿止李世民说：「请秦王不要渡过小溪，我没有别的意思，只是想同秦王重申并巩固我们间的盟约罢了。」说完，颉利可汗就引兵后退了。此后，连绵的大雨下个不停，李世民对将领们说：「突厥所依靠的是弓箭，现在大雨连绵，弓弦松弛，胶也不黏了。弓既然不能使用，那么他们就像飞鸟断了翅膀一样。而我们却在屋里烧火煮饭吃，我们的刀枪仍然锋利，以逸待劳，不利用这一机会，还要等什么呢？

于是李世民带领军队晚上悄悄出发，冒雨前进，突厥非常惊慌。李世民又派人向突利可汗说明利害关系，突利高兴起来，听了李世民的建议。颉利可汗想打仗，突利可汗不同意。颉利可汗便派自己的堂叔阿史那思摩和突利可汗来见李世民，请求和亲，李世民答应了。突利可汗还趁机依托李世民，请求与他结拜为兄弟。「世民亦以恩惠抚之，与盟而去。」（司马光《资治通鉴》〈唐纪〉；李世民责突厥可汗：唐高祖武德七年：公元624年）。

由上可见唐太宗的智勇双全。此外他也勤练工夫，教人习武，如〈唐纪：唐太宗教卫士习武〉篇所述。至于他的治国，可引三件事概述：一是唐太宗不私亲旧，二是唐太宗论止盗，三是兼听则明，偏听则暗。

太宗封臣分邑怕有所不公，请各将领自由发言。淮安王李神通（太公叔父）说：「我在关西起兵，首先响应义旗。现在房玄龄、杜如晦等人，只会舞文弄墨，功劳却在我之上，我心中不服。」太宗说：「义旗刚举起时，叔父虽然最先出兵响应，那也是为了自己避灾免祸。窦建德占据山东时，叔父全军覆没。刘黑闼重新聚集残部，叔父望风逃跑。房玄龄等人运筹帷幄，安定大唐江山，论功行赏，当然应当在叔父之前。叔父是皇族至亲，我非常爱您，但不能因为私恩给您与功臣相同的赏报！」各位将领都说：「陛下非常公道，连对准安王也没有偏袒，我们这些人怎敢不安分呢？」

太宗与大臣们讨论防盗问题，有人主张用严刑来禁盗，太宗笑曰：「百姓去做盗贼，是由于赋役繁重，官吏贪赃，饥寒迫身，才不顾廉耻，铤而走险。我想，应当杜绝奢侈，节省费用，减轻徭役赋税，选用廉吏，使百姓衣食有余，就自然不会去做盗贼了，怎能够用重法呢？」从这时起，几年以后，天下太平，路不拾遗，夜不闭户，商人旅客在野外露宿也平安无事。太宗还对裴寂说：「近来上书议论国事的人很多，我把这些奏章都贴在墙壁上，进出门时察看浏览。我经常思考如何治国，有时到深夜才睡觉，你们也该善尽职守，帮助我考虑治理国家的办法。」

唐太宗贞观二年（公元628年），上问魏征曰：「人主何为而脍，何为而暗？」对曰：「兼听则明，偏信则暗。」从前尧帝询问百姓的意见，因此三苗的罪恶能传到君王耳中。舜帝眼观各方的情况，耳听各方的声音，因此共工、鲧、驩兜就不能蒙蔽主上的视听。秦二世偏信赵高，使自己在望夷宫中被害。梁武帝偏信朱异，被困死在台城中，自取其辱。隋炀帝偏信虞世基，酿成变故，在彭城阁中被弒。因此君主如能听取各种意见，采纳各种建议，身边的权臣就不能蒙蔽君主的耳目，下情就能上达了。」上曰：「善！」（完全正确）

二月，上谓侍臣曰：「人言天子至尊，无所畏惮，朕则不然。上畏皇天之监临，下惮群臣之占仰。兢兢业业，犹恐不合天意，未副人望」。魏征曰：「此诚致治之要，愿陛下慎终如始，则善矣。」上谓房玄龄等曰：「为政莫若至公。昔诸葛亮窜廖立，李严于南夷，亮卒而立，严皆悲泣，有死者，非至公能如是乎？又高颎为隋相，公平识治体。隋之兴亡，系颎存没。朕既慕前世之明君，卿等不可不法前世之贤相也！」（〈唐纪〉《资治通鉴》）

唐朝的国祚约「三百载」（事实上是290年：公元618-907），其文治武功显赫一时，赢得「大唐」之称号。唐太宗24年的治国（公元626-659）打下了坚实的基础，上述几件事不到五分之一。贤君之外，唐朝也有很多的忠臣义士，太宗有房玄龄，杜如晦、魏征，玄宗有姚崇、宋璟：「唐世贤相，前称房、杜，后称姚、宋。」此外紫微舍人高仲舒博览群书，精通典籍；齐澣通晓时事政务。姚、宋每坐二人以质所疑，既而叹曰：「欲知古，问高君；欲知今，问齐君，可以无阙政矣。」

圣经的《箴言》十章至廿二16搜集了计多所罗门（撒落满）的箴言。有几句关于君王的话竟然实现在唐朝的几位国君身上了。「君王作恶是不可容忍的，因为政权靠正义坚立。君王要听正直的话；他喜爱说诚实话的人。明智人使君王欣慰；他的烈怒能置人于死地。君王的恩宠如云带来春雨；他的和颜悦色使人有生命。」（箴十六12-15现代译本）

公元前二世纪《德训篇》的作者本‧息拉说：「民众的领袖谈吐明智，使人喝采。聪明的长官，必教导自己的百姓；贤明者的施政，有条有理，首领怎样，属下也怎样；市长如何，市民也如何。品行不良的君王，必使人民丧亡；因首领的明智，市民必然增多。」（德九24﹢1-3）。圣经中智慧书的篇章在中国历史里随处有旁证。

以上内容的作者:房志荣


圣经十讲

圣经与信友生活

前 言

中国天主教教友传教促进会圣经研读推广小组为帮助您更明了圣经的内涵，和更正确地把握住圣经的意义，特邀请辅仁大学神学院王敬弘神父，及刘赛眉修女协助撰写《圣经十讲》，这《十讲》的内容都是研读圣经所必须的基本知识。圣经这部书不但内容丰富，而且结构复杂，除非您都了解它的书写背景、形成过程、以及研读方法等，否则，您不能深切地体会到天主的话具有多么深遂的意义和力量。现在，我们提供这《十讲》的材料，特别作为您研读圣经入门的指南，深盼它能导引您更透悉天主的言语。

为《圣经十讲》的顺利出版，许多主内兄弟姐妹们，在盛暑下辛劳的工作，并且还慷慨的奉献和热切的代祷。除了衷心感谢以外，特别献上我们诚挚的祝祷，祈求上主悦纳他（她）们的牺牲，并且亲自祝福和带领他（她）们的生活和工作。

第一讲 圣经与信友生活

一、向人说话的天主

亲爱的读者，你可以停下来想一想︰你所相信的到底是怎样的一个宗教？你是否在虔信一个道理、一种人生观或者伦理法则？你的信仰是否在遵守一个规矩，或者只参与了外在的仪式？还是在相信一位生活的天主呢？如果你所相信的是前面的几项，那么可以说你还没有找到基督信仰的真谛；如果你相信的是后者，至少你已踏入正确信仰的大门了，因为我们相信的不但是一位生活的天主，而且是一位颇意和我们来往的天主，不但是愿意和我们有来往的天主，而且是愿意向我们说话的天主，不但是愿意同我们说话的天主，而且是一位愿意把祂生命给我们的天主，使我们能够获得真正的生命、永远的生命。

如果我们想认识一个人的话，我们必须和他有一个生活上的来往，而且让他把自己显示给我们，我们要跟他一起工作，一起生活，听他诉说内心的感受和思想。在这样的生活交往中，我逐渐认识一位在我周遭生活的人，所以，当我们要认识天主的时候，我们也希望能够与祂有着生活上的来往，让祂把祂自己告诉我们，让我们知道祂对我们的态度，祂愿意用什么方式与我们来往……等等，这个时候，我们才算是真正认识了我们所相信的天主。

在希伯来书的一开始，就用很肯定的方式说：“天主在古时，曾多次并以多种方式，借着先知对我们的祖先说过 话；但在这末期内，他借着自己的儿子对我们说了话。”（希一 1～2）我们所相信的天主，一方面虽然是生活的天主，但另一方面却是无限的天主，祂是不可用我们五官接触的天主，人本来没有办法凭着自己的能力和方法去与这位天主接触，除非祂自己愿意用人能够懂得的方式把自己显示出来。

二、天主与以色列人的来往

从亚巴郎的时代起，天主就主动的和人交往。祂召叫了亚巴郎，离开自己的家乡，并预许他的后裔要成为一个民族?就是后来的以色列民族。在这个民族慢慢成长的时候，它遭到埃及人的奴役，天主遂召叫了梅瑟，打发他去把他们从埃及人的奴役中解救出来，带领他们到西乃山；跟他们订立了一个爱情的盟约?旧约，然后让他们进入预许的福地?巴勒斯坦，建立自己的国家。但是由于这些人民慢慢背弃了天主，天主就打发先知预先警告他们︰如果他们继续固执于恶，就会受到惩罚。然而以色列人民却没有听从先知的话，因此遭受到充军的痛苦。那时他们才呼求天主，天主又使他们返回了自己的国土。

以色列人民虽然屡次的背约，而天主却保持自己的忠信，愿意使他所预许的救世主借着以色列人民降到世上来。所以当时期满全的时刻，他派遣了自己的儿子取了人的肉躯，来到这个世界，为的是借着一个活生生的人把自己显示出来。耶稣基督就是这个人，他是跟我们一样的人，但却充满了天主的生命，因为他由天主子降生成人。他给我们带来了最完满的道理，但祂也用祂的奇能显示出天主对人救恩的特性。他不但以言以行表示了天主对人的爱，而且也背负了人的罪，为人钉死。然而他却不会受到死亡的控制，因为他是天主，所以他从死者中复活了，他是世界所有人中第一个由死亡进入永生的，因此祂给我们带来了“生命的希望”，使我们又重新得到一条从现世的短暂生命中迈向永远生命的道路。

三、圣经写作的目的

天主不但亲自与人在历史中来往，而且，派遣祂的圣子耶稣基督来到世界上，实现了祂所预许给我们的救恩。由于这些事情都是在历史中发生的，所以它必须限定在某一个时间、某一个地点内发生。如果不在这个时间或这个地点的人，就无法亲自看到或听到天主所愿意讲的话和所愿意做的事。天主的智能愿意弥补这样的缺陷，就以灵感推动人写下圣经，记述祂在人类的救恩史上所做的种种事情、所宣布的种种计划、所做的种种许诺以及耶稣基督救世的言行、生活、死亡与复活等。这就是我们现在所称的《圣经》，它使那些并不曾亲自看到这件事情发生，并不曾亲耳听到天主的训言的人，也能够知道天主救恩的喜讯。所以我们说“圣经是天主的启示”就是这个意思。原来，我们人并不能靠自己约力量去知道天主对于人的救恩计划，和祂所要真正赏赐给人的是什么，祂愿意怎样跟人来往。但是仁慈的天主在历史中一点一点的把祂的救恩计划，不但透露出来，而且也实现出来。这些启示和救恩在耶稣身上都到达了一个完全的圆满，所以圣保禄曾这样说：“我原是一切圣徒中最小的，竟蒙受了这恩宠，得向外邦人宣布基督那不可测量的丰富福音，并光照一切人，使他们明白，从创世以来，即隐藏在创造万有的天主内的奥秘，为使天上的率领者和掌权者，现在借着教会，得知天主的各样智能，全是按照他在我们的主基督耶稣内所实现的永远计划。”（弗三，8～11）我们所信仰的对象，就是这个天主在基督内所要实现的永远计划。所以，如果我们想跟天主有所接触，又如果我们想认识天主，阅读圣经实在是不可少的一条道路。

四、信仰的真谛

我们中国人的“信”字，实在构成得很巧妙，这个字的意思是：人言为信。当一个人向我们说话的时候，我们因为相信他是一个诚实的人，所以我们也相信他这个人和他所说的话。只有当别人对我们说话的时候我们才有真正的相信，我们不只相信一个人，而且也信他的话，因为他如果不对我们说话，那么我们没有什么可相信的内容；但是如果这个人不可相信，他虽然对我们说了话，我们还是不会相信他的话的。对天主也是如此；天主是真诚美善的，祂绝对不说谎。虽然如此，仍要等到祂向人说话之后，我们才能够真正相信祂，因为，只有在这时侯我们的信仰才是有内容的，所以天主不但在历史中把祂的计划告诉我们，而且也把这些计划以灵感使人写成圣经，让万世万代的人得有一个相信的事实证明。因此我们可以说︰圣经就是天主的启示，因为它是天主的启示，所以也是教会信仰的泉源。

在圣经十讲的第四讲中，我们将会大概的解释天主怎样以灵感推动人写圣经。教会肯定在灵感不写成的圣经是用人的话所表达出来的天主的言语，也只有在天主的话中，我们才能认识天主；但是这些天主的话也必须用人的话表达出来，否则人就无法懂悟。所以圣经的写作，看起来实在是天主仁慈计划中的一部份，为使全体人类，随时随地都能因着阅读圣经而认识天主和祂对我们所作的一切。明了了这一点之后，我们会更深刻的体会出；我们所相信的不是一套道理，不是一套规矩，我们的信仰生活也不是守一套法律，或是去参加一个外在的仪式；我们所相信的是一位生活的天主，祂曾向我们显示了祂自己，愿意跟我们有一个生活上的来往，所以我们也应以整个的生活去追寻天主的教导，利用礼仪以精神以真理去朝拜祂。由此可见，圣经对我们的信仰是多么的重要！如果我们不读圣经，简直是无法认识天主，而我们的信仰也会日渐的萎缩，甚至死亡。反过来说，我们当时时阅读圣经，借着圣经让天主对我们说话。只有当我们知道了祂的教训，体会了祂的慈爱，熟悉了祂对我们的全部计划之后，我们才能够使我们的信仰生活生气蓬勃，日渐趋向完满。

五、天主与我们日常生活的关系

我们的天主并不是一个开口便讲大道理，只给人许多道理教训的天主。如果我们翻开圣经看看，天主进入人类的历史并不光是为了教训人，而是为使人体会到祂的慈爱。祂愿意给人的，最重要的并不是一套教训，而是愿意人跟祂来往，欢迎祂到人的生活中来。这种接受使我们能够分享天主的生命，所以天主并不是只在星期天的弥撒中和我们有关系，而是跟我们整个生命有关系。我们打开圣经仔细的阅读，会发现无论在旧约或是新的部份，都可以看见天主亲近一个人的时候，祂愿意他整个的生活都改变，因为祂赏赐给人的是一个新的生命，这个生命必须在整个的生活中表现出来。也就是因为这个缘故，圣经所记载的不是一些道理或是教训或是规则或是法律。而是记载着天主真正的和一个人?或是一个民族，或是一个团体，在他们具体的历史，生活状况中和他们来往，然后教导他们如何在现买中间去和天主交往，接受祂，实行祂的教导。天主的教导，固然包括法律、伦理和规矩等等，但这一切绝不是死死板板的文字，而最后祂所给的是在接受祂的生命中，活一种新的生活方式。

天主为了使人在生活中的各方面接受到祂的光明，因此祂把计划在历史中一点一点的揭露出来。因为就人类的全体而言，人类无法一下子就接受天主完满的启示，所以天主才选了一个民族，慢慢的教育他们，使他们能够一点一点的了解天主所愿意对人做的事。就在这个天主与以色列民族具体的来往中，我们才逐渐认识了我们所信仰的天主到底是怎样的真神，祂愿意跟人怎样的来往，祂对人有什么期望，有什么要求等？祂不但涉及一个人的生活方式，也涉及整个人类的秘密，世界的历史到底有没有一个方向，世界一切万物的受造，到底有没有一个目的，这包含了整个人对于自己的看法，对于民族的看法，对于整个人类秘密的看法，甚至于对于整个宇宙的看法，这样的救恩计划不是一下能够明了的，必须天主在具体的历史中间一点一滴的显示出来才会被人接受。所以我们如果去阅读旧约的话，我们就会体验出天主不是一个持着法律书的判官，也不是拿着无数教条的老师，他是愿意和人亲近，来往的“真理之神”，祂容忍人的叛逆，宽赦人的罪过，只要他们肯回头同上。祂在历史中，一步步的教育他们，提升他们，为的是预备那完美的启示来临。所以在旧约中我们所看到的，是一部生活的历史?一个民族和他们的神在真实的历史中来往，有血有肉，有声有色，有欢笑有眼泪，有幸福有痛苦的历史。也因此点我们可以看到，在整个的旧约中，人好象没有办法完全了解天主的计划，也没有力量去实行天主的要求。我们与以色列民族呻吟和叹息，为等候一个完满的来临！

六、圣经使我们认识基督

天主忠于祂的许诺，不让人失望，果然到了预定的时期就派遣了祂的圣子来到人间。祂真可以说是天主取了一个人性来现身说法，所以耶稣基督很清楚的对祂的门徒说：“谁看见了我，就看见了天主。”耶稣来，是使旧约的种种缺陷消除而达到完满。在旧约时期，天主公布了应当遵守的法令，但是人却没有力量去守它。天主给人制定了各种祭献，为的是给祂一个应有的朝拜和恭敬，但是人却常常流于形式主义，只奉行那些外在的礼节而心灵却离天主很远。在旧约中天主给人立下了一个生活的规范，但是人却常常弃之不顾，在其它的各种邪说谬论中寻找生活的智能，天主为了弥补这些缺点，就打发了圣子耶稣来到世界。

耶稣不但没有废除法律，而且还用最高的法律使一切达到完满（玛五：17），那法律就是“爱人如己”“爱天主在万有之上”（玛廿三：34～40）和“爱别人如同耶稣爱我们一样”（若十三︰34；十五：12）。可是祂也知道，不是靠人的力量就可遵守这样完满的法律，所以祂显意赐给人恩宠，提升人的无能。为使祂的生命具体地经过信仰进入人的生活中，他藉水和圣神使我们在他内重生，分享他的生命（若十七：20～24）。借着这个生命，我才能够以一个子女的心情去爱天主为父，受别人如同爱自己的弟兄姊妹，就像耶稣爱了他们一样。旧约的牛羊的血，不能够得到天主的欢心，也不能够洗净人的罪恶（希九：8～14）。所以耶稣基督甘愿舍身受死，把自己奉献为最高的祭品。他一生不断的承行天主旨意（若十五：19～30），奉献了自己，最后也听命至死，死在十字架上，给天主献上了最高的敬礼（斐二：5～11），这样也使我们分享他生命的人，能够以祂的精神，把我们的一生作为不断的奉献。在我们的生命中，以爱天主的心去祈求“尔旨承行于地，如于天焉”，并且也按照天主的旨意安排我们的一切生活。但是基督的死亡并不意谓是一个终点，他复活了，成为死者中的首生者。因此凡是在这个世界上愿意按照祂的方式去生活，死于自己的人，也可以借着祂的死亡而复活，进入永远的生命，这就是天主施给我们救恩的最后目标。

七、救恩的真谛

由此看来，耶稣基督不单是整个启示的完满，也是救恩的完满。我们整个的救恩，就在于对耶稣基督以信仰、认识、接受，来共享耶稣基督的生命。但对这一切，天主愿意借着圣经使我们去认识祂，去接受祂，并牢记圣经的教训去生活。熟罗尼莫因此很感慨地说了：“谁不认识福音，谁就不认识耶稣。”谁不认识耶稣，当然耶稣的生命也无法在他内形成！实际上，全部的圣经部是以耶稣为重心的：旧约是预备基督的来临，新约是宣扬基督。只有当我们明了天主在旧约中逐渐所行的启示，并看祂如何在耶稣基督身上到达一个完满的时候，我们才会真正体会到天主的爱，是多么深，多么宽，多么高，多么远远超越了人的理性所能了解的（弗三：14?9）！也只有在我们亲身按照天主的信仰，跟他来往，一起生活的时候，我们才可以感觉到天主并不是一个观念上的天主，不是法律性的天主，不是一套道理的天主，不是人生观中的天主，而是一个生活的天主?祂愿意与我们同居共处，便我们获得丰富的生命。

八、结 语

这样看来，圣经与我们的信仰实在是息息相关的。对一个真正愿意接受信仰，并按照他所信的去生活的人，圣经实在是“天下第一书”，这也就是《圣经》名称最原始的意义。所以亲爱的读者，当你看完了这些以后，我们非常希望你能体会到圣经对整个信仰的重要性，而愿意开始阅读圣经，研究圣经，把它视为你信仰的必需工作；但至于如何在实际上去阅读和研究圣经呢，这是下一讲我们所要谈论的，希望你能在下一讲中得到一些实际的帮助和灵感，愿天主祝福你！

第二讲 圣经与个人及团体祈祷

一、个人如何研读圣经

亲爱的读者，如果当你体会到圣经对个人信仰的重要，并愿意开始研读圣经的时候，当然，第一件要做的事是买一部圣经。由方济各会办的思高圣经学曾，在这方面已经为你准备好了一本可读的现代中文圣经，它也是第一本直接从圣经原文翻译过来的中文圣经。这本圣经总共有两个版本：一个是大字本，一个是影印的缩本，如果你的视力良好，那么你可以买一本影印的缩本，因为它的体积比较小，便于携带。但是如果你大半是在家中研读圣经，没有带来带去的麻烦的话，或是你的目力不适于看小字的书，最好买一本大字本的圣经供自己阅读。当你有了一本圣经以后，下一步就是实际的阅读了。阅读圣经最重要是阅读它的本文。基督教在这方面有很详细的每日读经表，只要写信到圣经公会或是其它基督教书店，就可买到类似的圣经表。天主教方面也在积极的准备等X一套圣经阅读日程表，在三年之内把全部的圣经阅读完毕。如果你觉得这些圣经表对你阅读圣经有相当的帮助，就照着去做，可是你若觉得为个人原因不太适宜的话，你可以自定日程表。但在制定日程表的时候，应当注意阅读圣经并非一朝一夕之功，也不可一曝十寒，应当每日读一小段，日将月就，能够对圣经的内容有更深的认识。所以圣经不在一天读的多，而在于每天都要读，甚至于每天只读五分钟，持之以恒，将是非常好的一种习惯。

但是当你打开圣经，真正开始阅读时，你曾发现许多困难存在，那就是因为圣经是一个古老的作品，由于我们现代的人不易了解当时的文化背景，思想型态以及历史的变迁等等，我们无法真正的了解圣经的意义。对一位受教育较少的人，如果阅读旧约过于困难，那么他可以暂时放弃旧约不读，而先把新约按步就班的每天看一段，至少花一年的功夫把新约看一遍。对于一位具有较高知识并愿意深入了解圣经的人，除了在阅读圣经原文以外，还需要阅读一些参考书以帮助自己了解圣经更深的意义。至于看圣经时要参考何种书籍，则要看每个人知识背景，信仰生活的深度来决定。中文方面，闻道出版社有圣经小丛书，光启在这方面也出了相当数目的参考书，我们在圣经十讲中每一讲的后面都列出了一些参考书目，当作给读者的一个建议。如果读者自己有什么特别的需要的话，可以就近请教一位熟识圣经的神父或修女来解决个别的困难。

二、个人如何用圣经祈祷

正如在第一讲中所提到的：圣经不是为了供给人一些知识，而是借着圣经的话，我们认识了天主对人救恩计划的启示，特别是为了认识耶稣基。所以当我们阅读圣经的时候不能够用像看其它书一样的态度和读法，而应当把它视作生活天主的言语。所以整个阅读圣经的过程，应当是一个和生活天主交往的过程，那就是说，这是一个祈祷的经验。所以在开始阅读圣经以前，要有一个很短的祈祷求天主坚固自己的信德，并求祂派遣圣神，给自己所需要的光明和力量，认识圣经的教训且在生活中实行出来。

在我们研读圣经的过程中，主要的并非在于满足自己的好奇心，知道天主说了什么话，做了什么事，或对人有何救恩计划；而主要是相信天主现在仍是生活的，藉看圣经跟我们讲话，使我们更深刻的体会到生命的意义，而用一个信仰的方式去安排整个的生活。所以我们必须把圣经中的一切跟我们实际的生活相连系。在阅读圣经的过程中，如果觉得天主在某一点上特别给我感动或是光明，就应该停下来仔细的思索，让天主的教训有如清水一股的逐渐渗入我的心中。一般来说，天主感动人心，带给人真正的平安，并由这平安中产生喜乐之情，如果我们感到那一句圣经给我们带来这样的平安和喜乐，我们就应当停下来，让天主借着这句圣经在我们的心中工作，不要贪多务得，只求匆匆过目，否则便不能够品尝圣经的深意了。

一位匆匆阅读圣经的人，就好似走过一张摆着丰盛食物的餐桌，只看了一眼，连尝都没尝就被别人推出饭厅的人一样。即使你闻到这些食物的香味，你也知道它能满足你的食欲，给你的精神，给你的生命带来更大的活力；但是却因为你没有亲自品尝而仍然感觉到饥饿。所以找再三强调阅读圣经贵精不贵多，并且要以聆听的方式去领受天主的启示。当我们只是以祈祷的态度去阅读圣经的时候，天主常会给我新的启发，新的光明；而在这个新的光明中，我们认识自己，看到了自己的各种缺陷，各种毛病，也看到天主对我们如何的慈爱，如何的照顾。希伯来书有一段对天主言语生动的描写：“天主的话确是生活的，是有效的，比各种双刃的剑还锐利，直穿入灵魂和神魂，关节上骨髓的分离点，且可辨别心中的感觉和思念。没有一个受造物，在天主面前不是明显的，万物在他眼前都是袒露敝开的，我们必须向他交账。”（四：12～13节）以祈祷的心情去吟咏天主言语的人，就会体会到这是千真万确的事。天主对我们说话，不只是让我们认识自己和认识祂，同时也召唤我们用具体的言语、行为去答复祂的召请，所以天主的话常常使我们在认识自己以后，有一个更深的悔改和皈依。但是我们也知道要做到这一点不能凭着自己的力量，所以每当天主召唤我向前迈步的时候，我们都需要真正祈求天主的恩宠，帮助我们把天主给我们的启示，能够有力的在生活中实现出来，这时我们所做的祈祷是非常中悦天主的，因为那时我们在祈求“尔旨承行于地，如放天焉”但是并非每次我们阅读圣经，天主都会给我们一个明显的光照或是感动而让我们体会到天主在那一刻借着圣经给我们说了话的。有时我们虽长期间的阅读圣经，我们也无法很深的体会出某些教训来，这可能是我们自己的心没有预备妥当，根本不准备真实的聆听天主的话去实行，这样，天主的话又怎能在人的心田中发芽滋长呢？

但也有时不是这种情形的，因为并非每一段圣经立刻都可以在我们的具体生活中发生实际的连系，但是天主整个的启示对我们的生命是息息相关的。有些时候我们的每日读经只在储藏一些宝库，正如同我们每次赚来的钱，不尽是为了立刻花用，而是把多余的储蓄下来，以备不时之需。天主的话也是如此，虽然我们所熟悉的圣经教训，并不能立刻在生活中印证，但是一旦适逢其会，那时天主的话就会发生作用了！若是我们根本不熟悉圣经的教训，万一在生活中或信仰上发生了困难，我们就会像毫无储蓄的穷人一样，手足无措，天主祂也不会突然显出奇迹来让我们顿悟圣经的话。由于信仰生活和天主的启示是不可分割的，所以我们阅读圣经，不但是找到了每天生活的光明和力量，而且也储备了日后遭到挫折和失败时所需要的食粮和力量。

我们每次用祈祷的方式去阅读圣经，就是不断地去滋养我们的信仰生活，使耶稣基督的生命能够借着圣经的话，日渐的在我们内成长发展。我们应该用一个积极渴望的态度去履行每日的读经祈祷；但是另一方面却不可贪求每日的读经立刻在生活中发生功效。只要我们持之以恒，一段时期之后，我们将会发现自己的信仰既坚固又充满生气，同时我们的人格也随着在我们内的基督一起长大、成熟，这实在是天主愿意我们达到的，因为祂愿意我们在耶稣基督内做一个成熟的人，度一个完美的信仰生活。

三、怎样在团体祈祷中运用圣经

团体祈祷并不是教会内新有的事，每一个教会内的礼节，特别是弥撒，就是一个团体祈祷。教会从一开始就在自己的公共礼节中阅读圣经，为使人能够聆听天主的圣训。但是由于现在的弥撒中，每一段读经，每一个回答都已预先规定好；而这又是在一个大团体中避免混乱的较佳方法，因此使许多人觉得弥撒太死板而个人祈祷的成份不多。除非一个人有相当稳定的个人祈祷，不然在参与弥撒时就不能体会到自己与天主有一个实在的交往。解决这个困难的方法，当然一方面是要自己更深入地去研究圣经，以圣经内容做祈祷，并且还要尽力去了解所有礼仪的意义，这样，参与礼仪时才能真实地参与其中，在团体内大家一起向天主祈祷朝拜。然而我们要知道，弥撒的团体祈祷只是团体祈祷方式中的一种。这几年来，在教会内兴起了不少团体祈祷的方法。它们不能代替弥撒，只是要补充弥撒的不足。

团体祈祷的方式有很多种，是按照每个团体不同的情形，不同的需要两周不同的程序来进行的。如果在一个大家对圣经都没有什么心得的团体中，最好有一位事先已经准备好的人做团体的领导者，他应当事先预备好一两段圣经。在团体祈祷的开始，先唱一首歌，然后有一个人呼求天主圣神来临给予所需要的光明和力量，这时那预备好的人可以宣读他预备好的圣经，并说明自己为何要读这段圣经。然后，他把这段圣经对自己所有的意义很坦诚的讲出来供大家分享。大家听完了一段或两段的圣经及信德分享之后，最好有一段沉默的时间，为了想一想这段圣经对每个人有何意义，然后参与团体祈祷中的任何一个人都可以把他对这段圣经的感想讲出来，让别人分享。或者他也可以在听了这段圣经以后，用自己的话做个人的祈祷，表示他在听了这段圣经以后，他愿意对天主的召唤答复。在做完这些个人祈祷以后，再出领导者和大家做一个结束的祈祷，然后唱一首圣歌做为全部祈祷的结束。如果在一个团体中，大多数的人都有研读圣经和祈祷的习惯，那么就可以比较不拘限于上面的形式而使整个的祈祷会更生动活泼。平常这样的祈祷会可以用下列的方法进行：首先大家仍可先唱一首圣歌，然后有一个人呼求圣神降临，在这以后有一段静默的时间，每人做个人祈祷。如果其中任何人感到天主让他想起一段圣经来，他就可以拿起来阅读给大家听，在阅读完毕后，或者是利用这段圣经做信德的分享，或者是利用这段圣经做一个祈祷，那么其它的人也可照样去做。在听了一段圣经以后，他或者又想起别的一段圣经，他也可以继续宣读，继续祈祷。在阅读和祈祷之间，有人想大家唱首圣歌共同赞美天主也是非常好的事。这种完全自动自发的方式，可以使整个的祈祷会变得生动活泼，因而可使参与的人深切的体会到天主圣神临在于这个团体中引导看、工作看、使得大家在整个的祈祷会中分享了他的光明和力量。

四、团体祈祷促进基督徒的合一和作证生活

这种团体的祈祷会，实在是非常合乎我们基督信仰的精神。一则大家可以共同体会出来，彼此有同一的信仰、同一的召唤、接受同一的圣神、分享同一的生命，所以是一项非常实际的在团体中与天主交往的经验。其次，当自己宣读一段圣经，或是分享对这段圣经的感受，或是藉祈祷对天主的召唤做一个答复的时候，都是向别人为自己的信仰作证。天主常常在这样的时刻，给予那位宣读圣经或者祈祷的人有更深的感受。另一方面，这也是一个很大的爱德行为，因为我们的信仰是生命中最宝贵的事，我们愿意拿出来，跟别人分享，以建立整个基督的教会，这是我所能够做到的最大的爱德工作。

团体祈祷从一个人的领导进而成为整个团体自动自发，可以做各种不同程度的调整和适应。这完全看团体的组成情形而定，普遍而言，在一个团体中每个成员的信仰愈是成熟，对圣经愈是熟悉，这个团体也就愈容易趋于完全的自动自发，在一个团体中只要有少数信仰成熟的人，就能给他们适度的自由，不必过于严格的控制，免得好象抑制了团体祈祷中应有的生气。这种团体祈祷也可以加以适当的改变，例如做家庭的祈祷，由父母领导子女祈祷，那将是一个非常美而动人的昼面。

团体祈祷的人数并不在乎多，只要有两个人，就能做所谓的团体祈祷。耶稣曾经说过：“只要有两三个人因我的名字聚在一起，我就在他们中间”（玛十八：20）。一个准备得好的团体祈祷，常给人带来丰富的宗教经验。团体祈祷在人数上并没有什底特别的限制，可以是几十人，甚至几百人都可以，人数多的时候，只要控制得宜，也可以是非常扣人心弦的。希望团体祈祷能够在台湾各地扩展开来，大家共同聆听天主的圣言，并且每人在团体中对天主的召唤答复。如此，对个人来说，可以增加信仰的深度和魄力；对团体来说，可以更深的意识到教会的合一性，并使教会更能精诚团结，促进肢体的连系和沟通。

第三讲 怎样组织圣经研习班

一、什么是圣经研习班？

所谓圣经研习班，就是由几个人定期的聚在一起，用一个比较有系统的方式研究圣经。这种圣经研习班，可以在本堂里由神父或修女主持，也可以由教友们自行聚集组织；也可以在家庭中由父母和子女共同组织。圣经研习班的形式可以按照人数和宗教背景的不同而做各种变化和适应；但其基本目的是大家共同努力，互相帮助更熟悉圣经，更增强信仰生活。

圣经研习班本身不是一个祈祷会。它主要的目的不是用圣经来祈祷，而是采用研习的方式来更了解圣经的意义，当然，在研习的开始或终了的时候做一个暂短的祈祷是非常恰当而有益的。基督教在这方面因为有数百年的经验，所以比天主教来得进步。他们为各类型的人都预备有详细的教材。推行圣经研习亦呈促进合一运动的积极方法之一，我们应该打破自己狭小的圈子，参考他人的教材，借用他们的方法，或者有时请他们中的某些人来给我们示范，以增进自己的知识和对别人的了解。下面所学的几种例子只可作为参考之用，每一个圣经研习班的组织，应当按照参加人的教育背景、生活环境以及信仰的程度，加以调整和适应。

二、儿童圣经研习班

所说的儿童圣经研习班，是指由小学生所组成的研习团体。究竟何时方可给学童开始圣经教育？当然要看他们所受的一般教育程度而定。为年纪太少尚未读书的小孩子，对他实行圣经教育实在是相当的因难；而且，由于在这方面天主教内缺乏可用的教材，故只有按老师们自行预备的资料去做。以下我们提出几种可行的方式作为读者参考之用：

1．童年期的教育方式：

在童年期，孩子的记忆力特强，这时可以选择少数浅显而非常有名的圣经章句让小孩子背诵，然后再用小孩容易懂得的言语解释一遍，最好也用一两个故事做为实际的说明，这样比较容易使整个的研习班显得生动活泼。有人也许会反对说：这与我们从前让小孩死背要理问答有什么两样，实际上却有很大的不同，因为背圣经是记忆天主的话，而背诵要理问答只是记忆一些死板的条文而已。当一个人日后在生活中面临困难的时候，天主的话能够给他带来光明和力量，但要理问答却没有这种能力。有谁在生活中或信仰上遭遇困难时会去翻要理问答的呢？但是在困难和痛苦中，借着圣经得到所需要的光和力的人却时时不绝。因此，在儿童易于记忆的时代让他们多记一些圣经的章句，无论对他们的信仰或做人来说，都甚有好处。

儿童逐渐长大，只要他们所识的字已能使他们阅读大部份的圣经本文时，就应该鼓励他们自己有一本圣经，并且也要求他们每当圣经研习课的时候携带自己的圣经来参加，养成他们随身携带圣经的好习惯。在研习课中，老师或领导人可以先提出一些圣经章节，然后令他们去找，谁找到了就立刻举手，然后大家一起合念这段圣经，甚至于反复念几次以加深印象。这种练习的方式，一方面可以让儿童们熟悉圣经的各部书籍，以后只要一提到圣经的某书，他就会知道从那儿去翻阅，而不至于像现在的一些成人教友，提到圣经的书名时，还不知道是在新约或者是在旧约呢！这实在是很大的遗憾。另一方面，借着这样的练习，可使儿童熟悉圣经的许多不同内容，也让他们经验到圣经所包含的人生智能实在多姿多采，自然，这样的练习每次不宜太多，为了加深儿童们对圣经中的某主题或某端道理有更深的认识，负责人应挑选一些有相关性的章句，此外，还要在他们能够理解的程度内做相当的解释。在这种研读之后，老师们可以在当天所查阅的几段圣经中指定一段为下次背诵的材料，以增加儿童们学习的兴趣及对圣经的熟记。

2．圣经绘画此赛：

这种方法也可以帮助儿童加深对圣经的认识。首先，老师把圣经中的某些动人的故事或比喻，按照儿童教育的程度，选择他们所能够理解的方法慢慢讲给他们听，讲完了以后可以再念一遍圣经本文，然后发给每位小朋友一张白纸，要他们把圣经的故事用一张或几张图画表示出来。在绘画完毕后，还可询问他们，今天所讲的圣经故事与自己的生活有没有关系？有时侯，天主会出乎意料之外的让这些小朋友对圣经与生活的关系有特殊的见解。总言之，我们教授圣经是为了使人度一个信仰的生活，所以，应当尽量使圣经的材料适合于研读者的教育程度，并且与他们的生活发生关系。

3．圣经故事演讲比赛：

当儿童们年纪再大一些的时候，可为他们举办圣经故事演讲比赛。在演讲比赛以前，先划定一个范围，比方说︰耶稣的比喻，或耶稣的奇迹故事等，由小孩自己挑选一个比喻或一个奇迹故事，但是要他们用自己的话去把这个故事述说出来，限定他们一定的时间，并采取比赛的方式给予奖品，这样，一定会提高儿童们对于圣经研习的兴趣。

4．圣经戏剧：

再进一步，就是让儿童们用戏剧的方式来表演圣经中的故事。这种方式，我们从前也做过，但往往只限于圣诞故事的表演，其实，圣经里有很多故事是可以用非常生动的方式表演出来的。表演完之后，最好能聚集儿童们讨论他们所表演的故事，看看他们每人在表演的过程中，对他们所扮演的角色有什么认识，并从中引出与他们生活有关的教训。

以上所建议的种种方法，如果能充份地做事先的准备，并加以灵活的运用，将会使很多儿童对圣经发生浓厚的兴趣，并能使他们在信仰上和为人方面日趋成熟。

三、青年的圣经研习班

这里所说的青年，是指一般的中学生而言。在儿童圣经研习班中所说到的种种方式，只要做一个适当的改变，都可以应用在青年圣经研习班中，至少适合那些初中的学生，当然，讨论的深度，发表意见的能力将会随年龄两增进。在这时期中教师们应该更加鼓励每个青年积极的参与，特别应辅导他们从圣经中汲取实际生活的教训。至于查经的方式，也可以因着年岁的长大而加以改变。如果有一群人在小学期间已经常按照上面所说的方式查阅圣经，那么，到了中学时代，他们必然已经记得不少的圣经章节，所以有些时候可以采取另外的方式来查经，那就是老师念出一段圣经来，要学生去查出它是属于圣经那一本书，那一章那一节的。在起初的时候应当以大家都熟知的圣经章节为限，否则将会没有人能查出来。

在初二、初三到高一的阶段，就应设法使参加圣经研习班的人对某些圣经中的重要部份做一个比较详细和有系统的研究。例如研习班规定每星期举行一次，可以用一个学期的时间来研读一部福音，每星期研读其中的一章。对初中的学生来说，在开始的时候也许需要一位老师指导。在研习班开始上课时，先由一位老师把这一章福音主要的意义和困难的地方给大家解释，然后提出几个与他们生活有关系或者是有兴趣的问题，让大家发表意见讨论，并且也应鼓励青年们提出问题来，由老师解答。如果是高三与高二的学生，他们往往有自己的思想和见解，因此最好每星期指定一人或二人预备下星期的教材，在老师的辅导下先下工天，然后在研习班上由他代替老师做开始的解释和说明，再出大家讨论或提出问题。在这里，老师的责任相当重大，因为他必须想尽方法使学生不仅是被动的参与，而且是主动的能够对圣经的内容和意义加以反省，并且与他们自己的信仰、伦理、和精神生活发生连系，不然的话，学习圣经也会变成公式化，使人感到非常的累赘。如果老师在开会以前和以后能做一个示范性的祈祷，并且在祈祷中善用今日圣经的题材和教训，那么也给了参与研习班的青年一个祈祷的模范。

有时候，老师也可以在研习一段圣经以后，提出一个要求，要每一个人按照今天所听到的教训，完全用自己的话写出一篇祷词来。这样的练习，常使研读圣经的人对天主的话有更深一步的了解，也可把它灵活的在生活上应用。总之要把握最主要的原则?圣经是天主生活的言语，它能给人生命，光明和力量，当我们听了天主的话以后，我们需要用整个的生活去答复。为此，身为老师者常常要呼求天主圣神的引导才能够看出参加研习者的实际需要，利用圣经来满足人心的渴望。

四、成人的圣经研习班

由于天主教内对圣经教育的疏忽，有些人虽然受了高深的教育，年龄也相当成长，但他可能对圣经却一无所知，因此，前面对儿童和青年圣经研习班所谓的种种方法，有时亦适用于成人，只要安排得妥当合宜，即使很浅显的方法也可以收到出乎意料的效果。如果参加圣经研习班的成年人，大多数是受过相当教育的，那么就应该对圣经做一个比较有系统的研究。平常这样的研习班，如果只靠读圣经的本文一定无法组织得好，所以，负责筹备组织的人一定要设法找到合适的参考书来供给研习者使用。对一些基本的知识，应当要求研习者多拨出时间来阅读。至于在每次研习课中的特别题材，也可以按照青年圣经研习班中的方法，指定一定的人轮流负责，这些负责主持研习会的人，他应当对自己下一次所负责的研习会的材料做充份的准备和深入的研究。除了对圣经中某一本书做有次序有系统的研究外，对于那些对圣经有一股认识的人，也可以做一种所谓的「主题研习」。「主题研习」的准备工作要来得比较困难，因为必须在圣经中找出与某一个中心思想有关的许多圣经片段来，然后按照适当的次序把它们加以安排。这样，就可以看出某些思想或某个问题是天主在以色列民的历史中逐渐的启示出来，并在耶稣基督身上达到圆满的；又或者是对某些事情在圣经中找出它不同观点的看法，因而能够使读者对某事情有更深刻的体会。

如果要举办圣经主题研习班的话，应该在找出了这些与某一主题有关的圣经片段之后，在前一个星期把这些资料分配给不同的人，每人负责研读自已这一片段。每人都预备好以后，在研习会中按照一定的次序，每人宣读他自己预备好的那一段，然后讲述这段圣经与某指定的主题有何关系。大家轮完以后，再做一个集体的综合讨论和反省。这种「主题研习」的方法，固然能够使人得到极大的好处，但这一定要大多数的人对圣经的基本知识有了相当的认识后方可实行，否则不会收到实际的效果，因为这种研习方法的目的是为助人更了解某段圣经的脉胳意义和它在整个圣经背景中的特殊信息。

圣经实在是基督徒信仰生活的宝库，它也是人生智能的泉源，但是，为探取这个宝库，为吸取这泉源中的永生活水，我们必须付出相当的代价。一旦人们对圣经的研读发生兴趣并愿从中吸取生活的教训后，他会渐渐发现，研读圣经不但加强个人的信仰，而且使他整个基督徒的生活变得更有意义，更是生气蓬勃，他发现自己逐渐怀有基督的心肠和思想，在基督内一天比一天地成长，这就是真实地研读圣经的效果?活在基督内。

在这一讲以后，我们愿意从第四讲开始，提供一些有关圣经本身最基本的知识给读者，如果读者要真正地了解圣经，这些基本知识是不可不知的，希望我们所提供的每一讲的材料都能帮助您更了解圣经的内涵。

第四讲 圣经是怎样写成的

一、天主以灵感推动人写圣经

我们有两种性质不同的书籍，一种是普通的书，一种就是圣经。圣经之所以与其它书籍不同，是因为它是天主以「灵感」推动人写成的，所以，它有两位作者?天主和人。什么是「圣经灵感」？在讨论「圣经的书写灵感」以前，我们必须先明了什么是「灵感」。教宗良十三世在「上智天主」通谕中说：「灵感是一种超自然的能力……」，现在我们就看看这种超自然的能力如何在圣经中显示出来。

1．灵感的现象：

“灵感”这个字在圣经中能够找到的只有弟茂德后书三章十六节一处；但有关灵感的现象在圣经中却不少，它常与“天主之神”相连，所谓“天主之神”亦即是指“天主的能力”。在旧约的（户十一25）、（户廿七，18）以及（民十四，6）都记载了天主之神降到长老、若苏厄、和山崧民长身上，赋给他们一种特殊的能力，使他们做出天主愿意他们做的事。在新约中也有类似的记载，譬如︰（路一41）依撒伯尔充满了圣神，口中说出赞美圣母的话；（路一，67）匝加利亚充满了圣神，对刚诞生不入的儿子若翰说起预言来；其次，在宗徒大事录里也可以找到圣神进到宗徒身上推动他们说话和行事的例子。由此可见，当天主之神降到人身上时，不但推动人说话而且也影响着人的行动，故此，灵感便有了言语的和行动的两种。此外，还有一种是书写的灵感，这也就是我们所说的圣经的写作灵感。

1．灵感的解释：

a．言语的灵感：意谓天主之神降到人身上，推动他说出天主愿意他说的话。在旧约中有先知的宣讲，天主藉先知向以色列民族表达自的意旨，所以，祂把「天主之神」赋给先知，使先知不可抗拒地为天主的正义而发言。此外，在训诲文学中曾记载有些人能解释天主的言语，而他们本身却不是先知（德十五1～6；卅九1～8。，天主之神也在他们身上给予他们一种特殊的能力，因而他们也可以说是得到了天主的灵感。

b．行为的灵感︰就是天主之神进入人身，推动人做出天主愿意他做的事，而他的行动因之亦可称为天主的行动。在旧约中梅瑟不仅是一位最大的先知（申十八15～18），而且也是一位最大的领袖，因为天主之神在他身上驱使他领导以色列民出离为奴之家的埃及（依六十三11～14）。又例如︰在新约中也记载耶稣受洗后受圣神的推动，到旷野里去受试探（谷一12～13）。

ｃ．书写的灵感︰就是说天主之神进入人身，使他写下天主愿意他写的话。圣经上记载写作灵感的事实不多，只有（弟后三，16）和（伯后一，21）提及天主以灵感推动人写书；然而，早在古经的信仰中，天主子民已把一些书视为是天主的著作，肯定它是来自天主的。

根据上面的解释，我们可以综合说，所谓「灵感」就是天主借着人的言语、行为、写作等来表达自己的救恩行动。有人往往把灵感和启示混淆不清，其实，这两者无非是同一天主救恩行为的两面罢了。

３．灵感与启示之别：

同一的天主的救恩行为可以称为灵感，方可称为启示。灵感是天主的能力进入人身，使人做、讲、或写天主所愿意的；而启示就是天主在那些藉灵感所完成的行动、言语和书籍中研表达的意义。因此，启示可以说是天主灵感的效果。而灵感与启示之别是：灵感的对象只限定在一部份人身上，例如古圣祖、先知，以及圣经的作者，并且，为了完成天主对全人类的救恩，他们必须以他们的自由与天主合作；而启示的对象则为全人类，一切人应信仰和接受天主在不同方式下所表达的救恩讯息。

二、圣经如何是天主的话？

圣经之所以成为圣经，就是因为它是在天主的灵感下所为成，故此，圣经不仅是人的著作，它妳是天主的著作。教会自开始以来即相信圣经是天主的书。很早以前，在犹太人的信仰中已经把某些书卷称之为圣经，并设有专门藏经之处。在初期教会中，圣经极具权威的事实方可由保禄书信及福音中窥察出来，往往为了证明一端道理，只要引征一段有关的圣经，问题便立可解决。

现在，我们要追溯这个圣经是天书的信仰来源究竟是怎样的？若要在历史上找出明确的证据来证明，最初希伯来人“为何”及“如何”认为圣经是天主的话，是一件很困难的事。唯一的证据恐怕就是他们真实如此相信了。当厄斯德拉每天对群众诵读法律书时，他自己和所有的群众都深信所读的就是天主的话（见厄斯德拉下八，8、18；九，3）。这天主的话最初由梅瑟用盟约的方式刻在石版上，后来，以色列民当中有先知的兴起，他们是天主的代言人，并把天主的话录之于书。当时，以色列民尚未有任何正式的团体有权决定何者为天主的著作，但他们却深信着某些书籍是来自天主的。新约继承了旧约的信仰，这在第一部福音中就表达出来,玛窦不但把第四条诫命和一些五书的原文称为是天主的话（见玛十五，4～6），而且把引自托辣1（Torah）、先知和其它经书的句子亦视为是天主的言语（见玛一，22；廿二，31）。宗徒之长伯多禄对此信仰发挥得更为详尽，他说：“你们应知道，经上的一切预言，决不应随人私意解释，因为预言从不由人私意而发，而是由天主所派遣的圣人，在圣神的推动下说出来的。”（伯后一，21）。

到了教父时代，教父从宗徒手中接受了圣经灵感的信仰，但对它的性质却未深入探讨。在公元第二世纪时，因为有马西翁约二元论，认为有善恶两个天主，新约的天主是善的，旧约的天主是恶的，故此说旧约不是圣经，对新约他也只承认一部份。教父为驳斥他的谬论，肯定了同一的天主是新旧两约的作者。我们对圣经是天主之书的信仰标准，主要是来自圣而公教会的训示。佛罗棱斯、特利腾两大公会议都宣布了全部圣经是天主的著作；梵蒂冈第一次大公会议为反驳唯理主义，除在消极方面说不可否认任何一部新旧约的书籍为圣经外，还积极地说明了全部圣经是在圣神的推动下写成，它是一部天主与人的著作。从以上的历史事实中，我们可看到圣经是天主的话乃教会内一脉相传的信仰。

三、圣经的不可错性

圣经既在圣神的推动不写成，它除了有两个作者的特点外，还有一个很重要的特点，就是它的“不错性”。这个特点可以说是圣经灵感神恩的效果。圣经的不错性原是教会传统的信仰，但初期教会有些人会对圣经灵感有不正确的看法，视人在写作中好比是机械化的工具，天主说一句他写一句，若是如此，则圣经在任何一方面都不能有错了！后来，教会对灵感的性质日渐清晰，因而对圣经的不错性也有了更明确的解释。要明白圣经的不错性，我们必须先明了圣经作者写作的目的和意向，以及他所用的文学形式。圣经作者的目的不在写一部科学教本，所以，他无意给人解释科学，同时，圣经所注重的是民间的说法，按当时当地人们所有的观念和所熟悉的言语来表达天主的启示，现代的科学观念和术语为圣经作者是陌生的。

圣经也不是一都严格如今天历史学家所要求的历史著作，但它亦具有某种历史价值，圣经无意详录历史上所发生的一切客观事实，它主要是报导天主在历史上对人所行的救恩事件，它关心的就是这个“天主的救恩”，故圣经更合适称为“人类的救恩史”。这部救恩史不但内容觉富而且结构复杂，其中包含了各种不同文学形式的书籍；为判断圣经每一本书的价值，必须元明了它用来表达讯息的媒介?文学类型；要把握住作者所传达的讯息，我们就得把各种文学类型分辨清楚，如果作者用比喻的方式来说话，我们必须按它是比喻来懂；如果作者有夸大的说法，则应按它是夸大的说法来懂。

既然圣经是一部救恩史，作者所表达的无非是天主在历史上所完成的救恩，那么，圣经的不错性自然也就是指那救恩性的真理。其次，因为这个救恩是在历史中表达，与历史息息相关，所以某些与救恩有密切联系的历史事件也有了不错性，因为，除非这件事是历史事实，否则我们的救恩也是不真实的；例如降生的事件，它应当是历史事实，而这个事实就是我们信仰的对象。对圣经的不错性规分两点讨论

1．救恩的不错性：

天主进入人类历史中，对人启示祂愿意拯救人类，所以在旧约时代，祂与以色列民族订立了一个盟约，从此，祂是拯救他们的天主，而以民应当遵守祂的命令；到了新约时代，耶稣基督的降临使天主的救援更圆满和更具体地实现；为使救恩能达于地极，祂建立了教会，也建立了圣事。在这些事情上，圣经是不能错的。

2．历史的不错性：

既然“救恩”与“历史”息息相关，那么，我们就要看看天主和何利用了历史的事买来表达和完成祂的救恩。圣经与一般的历史书有很大的不同，就如前述，圣经无意详细记录历史上所发生的一切，而主要在叙述天主在人类历史中的救恩行为，所以它注意的是某些史实中的救恩意义，例如出谷的事实，在犹太人的历史中这是一件两个民族互相争斗的史实，但从天主启示的一方面来看，这个历史事实亦是天主拯救犹太人的救恩史实。不过，圣经作者所看重的不是这个历史事件发生的详细过程和支节，而是注意这个史实的核心所传达出来的救恩意义?天主借着两个民族争斗的历史事实来拯救以色列人民。对于圣经中研记载的历史真实到何种程度，那就要看作者所用的文学类型了。

综合所述，圣经的不可错性主要是救恩性的；对于历史的不可错性，只是指那些与救恩打成一斤的历史事实的核心而言。

四、圣经如何是人的话？

圣经是天主的话但却用了人的话来表达。天主以灵感推动人写圣经，并不破坏人的本性，也不弥补作者存人性上的缺失，如果作者不懂希腊文，他不会因着灵感而写出一部希腊文的作品来，同样，如果作者文学修养有素，他的作品也自然具有幽雅的风格。因着圣经作者的教育程度、天赋资质、和社会背景不同，圣经著作有不同的风格、笔法、和体裁是很自然的事。有时，天主也利用作者个人的生活经验来做写作的材料，一如欧瑟亚先知，因着他对婚姻生活的痛苦经验，使他能够用生动感人的文笔写出了天主的爱和以色列民的不忠。

在教会的传统中说，人是天主书写的工具，但不可忘记，人是工具只是一种比拟的说法，这值工具不是机械化的，他有正常人的自由意志。在写作的过程中，他他如一般作家一样，须要授集材料、思考、查询证人等。既然，天主用人来做书写的工具e那么，作者除了人的话以外，他不可能用别的言语来表达，然而，因为这些人的话是在历史中来表达天主的话，故它亦受到历史环境的影响和社会文化的渲染。例如：放逐巴比伦是以民历史上的大悲剧，在这个时期的作品，都反映著作者对此历史事件的经验和反省；又例如创世纪所记我的创造天地和洪水等事迹，莫不受到近东邻邦文化的影响。就圣经为一部人的著作而言，我们应按它是一般的文学作品来研究。其方法如下：

第一，寻找圣经的原文：这是专家们的工作。圣经原稿只有一份，因为没有刻意小心保存下来，所以原稿都已全都遗失，现在要寻找圣经原文，只好根据手抄本来考证。但现有的手抄本因经过长时期的辗转抄录，其中不但包含了圣经原文，也包含了许多附属品，如抄录时的错误、删改、加注等。使得圣经原文的真面目已模糊不清。所以，为寻找圣经原文并非轻而易举的事，必须先澄清抄本上所有的错误，这件工作相当复杂和困难。

第二，文学批判：按照圣经是一部人的著作来研究，其方法很多，通常我们都称这些研究的方法为「文学批判」。圣经这本书的写作过程相当复杂，为研究它我们不得不在文学上下一番苦工。首先，我们要研究的是圣经的「用字」。圣经的写作时代距离我们现在很远，当时作者所用的文字非常古老，要断定一个字的意义，我们必须追溯圣经写作的年代及文化背景，因为有时同一个字在每个时代可以有不同的意义和解释。此外，我们也须要注意到作者对文字的特殊用法，因着圣经作者对一个字的独特用法，往往会使这个字产生了另一种意义。

据我们所知，圣经中有许多书木都不是由一位作者一气呵成的，大部份是由一位编者集古代流传下来的资料编写而成。为查究这些资料的来源和追溯它到底是属于古代那一种传统的，我们在文学上有一种方法，圣经学者称它为「源流批判」。例如梅瑟五书，今天的学者们都认为它是由四种传统（雅威兴、尼罗亨典、申命派和司祭本）所凑合而成。

圣经既是一部文学作品，所以它包含了许多作者在写作时用来表达思想的文学类型，例如史诗、短歌、格言……等等。为懂得圣经中的意义，我们必须找出一段圣经所用的文学类型，然后再仔细地查考每种文学类型在当时的社会和又化背景中要表达些什么意义。这种寻找文学类型的方法，我们专称之为「类型批判」。既然圣经的书本大部份是由编者收集古代的资料编写而成，那么，我们问：编者得到了从各方曲搜集来的传统资料以后，他如何把这些零碎的资料编辑成我们今天圣经中的次序？有何神学思想支配着他，使他如此的编排？在四部福音中，对观福音（玛窦、马尔谷和若望）是一个很好的例子，三部福音相同的材料很多，但在次序的安排上和结构上邦彼此有别。这就是因为编者各有其神学观点，各按其思想来安排，于是，三部福音便有了不同的次序和结构。为研究编者对资料的安排，我们在文学上有一种专门称为「编辑批判」的方法。源流批判、类型批判、以及编辑批判三者皆息息相关，须要三管齐下方可对圣经的意义做全面性的了解。

各位读者，当您阅毕这讲以后，或许您会感到圣经这本书实在太复杂。的确，自有圣经以来，多少学者曾耗尽毕生之精力去研究，但问题仍层出不穷。圣经的内容实在太丰富了，真是取之不尽、用之不竭，这正好说明这部稀世的巨著并非只是靠人的脑袋构思而写成的。它是一部名符其真的「天书」，所以，当我们阅读圣经时，不能只靠人的理性推论，更重要的还是在信仰和祈祷中去阅读。不在信德中，人纵使翻阅了整本圣经，他也只是落得一个「知」字而已，圣经对他的生活可以说是起不了作用，因此，「知」固然重要，但「信」则片刻不可缺少。

第五讲 圣经的纲目及内容

一、何谓圣经纲目？

我们在教会内常常都会听到别人说「圣经纲目」，到底，什么是圣经纲目呢？它就是教曾以其不能错误的权力，承认某些宗教文献是由天主以灵感推动人写成的，内含天主启示的救恩性真理，它没有错误，也不能错误。这些被教会所接纳的文献，我们通常称之为「正典圣经」。与正典圣经对立的是「伪经」，伪经是一些与正典圣经相似，甚至在内容上也有部份相同的作品，但教会并没有承认它们是圣经。既然它们与圣经相仿，所以称它们为「伪经」；意思就是说它们不是在天主的灵感推动下写成的。

我们现在所读的圣经部是正典圣经，它可分为旧约和新约两大部份，共有七十三卷；旧约四十六卷，新约二十七卷。早在第四纪时圣经中的新约和旧约各书已划分清楚，后来更在三次大公会议（一四四一年的佛罗棱斯大公会议；一五四六年的特利腾大公会议；以及一八七○年的梵蒂冈第一次大公会议）中为教会隆重地钦定。所谓旧约，是指天主与以色列民族立约的记录。「约」是指「盟约」?即以爱情与忠诚的邀约。整个旧约记录的中心是：天主是以色列民族唯一无二的天主，而以色列民则是天主的选民。新约与旧约不同，新约是耶稣基督与全人类立约的记录。这个爱情的盟约是新而永久的；是由耶稣为全人类所流的血而立的新盟约（路十二，20）。耶稣基督是新约和旧约的分界点，凡在耶稣基督降生以前所写成的圣经，我们称之为「旧约」，在耶稣基督降生以后所写成的则称为「新约」

1．正典圣经的分类：

就如我们上面所说的，全部圣经可分为旧约和新约两大部份：

A.旧约：包括梅瑟五书、历史书、先知书、和训诲文学。

a．梅瑟五书︰创世纪（创）、出谷纪（出）、肋末纪（肋）、户籍纪（户）、申命纪（申）。

ｂ．历史书：若苏厄书（苏）、民长纪（民）、卢得传（卢）、撒慕尔纪上（撒上）、撒慕尔纪下（撒下）、列王纪上（列上）、 列王纪下（列下）、编年纪上（编上）、编年纪下（编下）、厄斯德拉上（厄上）、厄斯穗拉下（厄下）、多俾亚传（多）、友弟得传（友）、艾所德尔传（艾）、玛加伯上（加上）、玛加伯下（加下）。共十六卷。

先知书︰包括四大先知︰依撒意亚（依）、耶肋末亚（耶）【耶肋米亚哀歌（哀）和巴路克（巴）】、厄则克耳（则）、达尼尔（达）；和十二小先知︰欧瑟亚（欧）、岳厄尔（岳）、亚毛斯（亚）、亚比底亚（比）、约纳（纳）、米该亚（米）、纳鸿（鸿）、哈巴谷（哈）、索福尼亚（索）、哈盖（盖）、匝加利亚（匝）、玛拉基亚（拉）。

训诲文学︰约伯传（约）、圣咏集（咏）、箴言（箴）、训道 篇（训）、雅歌（歌）、智能篇（智）、德训篇（德）。

B．新约：包括四福音、宗徒大事录、书信、和默示录。

a．四福音：玛窦福音（玛）、马尔谷福音（谷）、路加福音（路）、若望福音（若）。

b．宗徒大事录（宗）。

c．书信：包括保禄的十四封书信和七封公函，共廿一封。

① 保禄书信： 罗马人书（罗）、格休多前书（格前）、格休多后书（格后）、迦拉达书（迦）、厄弗所书（弗）、斐理伯书（斐）哥罗森书（哥）、得撒洛尼前书（得前）、得撒洛尼后书（得后）、弟茂德前书（弟前）、弟茂德后书（弟后）、弟铎书（铎）、费肋孟书（费）、希伯来书（希）。

② 公函： 雅各伯书（雅），伯多禄前书（伯前）、伯多禄后书（伯后）、若望一书（若一）、若望二书（若二）、若望三书（若三）、犹达书（犹）。

d．默示录（默）

以上的七十三卷书，就是我们所说的圣经纲目。

2．圣经钢目的问题：

①犹太人的圣经纲目：很早以前，犹太人即把旧约分为三大部份。第一部份称为“托辣”（Torah）即梅瑟五书（法律书）：第二部份称为先知书即苏、民、撒上、撒下、列上、列下、以及三大先知（依、耶、则）和十二小先知：第三部份就是所谓的杂集或经书，其中包括圣咏、箴言、达尼尔书………等。传说犹太人曾有两个地力性的圣经纲目︰一个较短、一个较长。较短的称为“巴勒斯坦纲目”，公元前一百年在巴勒斯坦编定，其中只包含卅九卷用希伯来文写成的书本，而没有把多、友、智、德、巴、加上、加下等七卷藉希腊文传下来的作品列入纲目之中：这卅九卷圣经现通称之为“主经”。另一个较长的纲目称为“亚历山大纲目”，这纲目是出巴勒斯坦以外的犹太侨民所编，编定的时间不详，但在宗徒时代这纲目已经存在，它包含四十六卷书，即承认上述的七卷希腊文圣经以及（艾十，4～16）（达三，24-～80）（达十三，14）等片段是由天主以灵感推动人写成的文献。至于这七卷书和那些希腊文的圣经片段，我们现称之为“次经”，主要是因为它较晚才编入圣经纲目内。对天主教徒来说，“主经”和“次经”有同等的价值，因为都是在天主的灵感下撰写而成的。

②天主教对旧约纲目的态度：天主教对旧约纲目的态度可分三个时期来说：1在第一、二世纪时，对旧约里的四十六卷书并未发生问题。2由第四到第十四世纪，曾一度怀疑“次经”的正确性，但怀疑的人只是教会内的少数学者。(3)由十五世纪到现在︰自从佛罗棱斯、特利腾、以及梵蒂冈第一次大公会议后，对旧约四十六卷书的疑惑已完全消失。

③天主教对新约纲目的态度：天主教对新约纲目的态度也可以分为三个时期：1在第一、二世纪虽没有明文的新约纲目，但在宗徒时代的教父著作里，除费肋孟书，若望二、三书以外，其余廿四卷著作都曾被当作圣经来引述。2从第三到第六世纪时，东方和西方教会内都会对希伯来书、伯多禄后书，若望二、三书、雅各伯书、犹达书、和默示录等七卷称为新约次经的晚期作品有所怀疑。马丁路德否认前六卷为圣经；然而，今日的基督教徒大部份都承认了它们是正典圣经。3十六世纪以后，特利腾大公会议郑重地宣布新约约廿七卷著作为正典圣经。直到今日，新旧约共有七十三卷已成毫无疑问的事实。

二、各书的内容简介

各位读者，为使您们对圣经的各书有一个概括的认识，在此我们把每部书的中心思想和内容大要略为介绍；如果您想更详细地知道各书约写作背景和结构，我们将在第七讲和第九讲（旧约和新约的形成过程）里堤供给您有关这方面的知识。现在，我们就按新旧约的分类来逐一简单介绍：

（一）旧 约

1．梅瑟五书：

梅瑟五书又称为“五书”，因为它是梅瑟给选民所宣布的法律，所以又称为“法律书”，希伯来文称为“托辣”（Torah）。梅瑟五书的第一卷是《创世纪》，它可分为两个不等的部份。从一到十一章是第一部份，称为“史前史”或“太古史”，是人类救恩史实的开端，描写天主创造万物，人类的成就，堕落、以及罪的后果。由于人类的祖先日渐趋向邪恶，卒使天主以洪水罚世，幸得义人诺厄，方舟浮生，人类得免全部覆灭。创世纪的第二部份是“族长史”，由第十二章到五十章，描写以色列民诸位族长的生平事迹。选民之父亚巴郎是以色列民的第一位族长，蒙天主召叩而离开故乡乌耳及哈兰，最后到达了迦南地。依撒格是亚巴郎之子，他所生的儿子雅各伯是以色列民十二支派的祖先。在雅各伯的十二个儿子当中，若瑟要算是最显赫的人物，从创世纪卅七章到五十章，差不多全是叙述若瑟的事迹，他会被嫉妒的兄长们卖到埃及为奴，后蒙冤入狱，因替法郎王解梦而官居爵位，直到若瑟逝世，创世纪亦全书告终。

梅瑟五书的第二卷?《出谷纪》的两大主题是︰出离埃及（一，1～十五，21），与西乃盟约（十九，1四十，38）；其中亦顺便叙述以色列民的穿越旷野（十五，22～十八，27）。出谷纪全书叙述梅瑟如何冒着出生入死的危险，带领以色列民族逃出埃及法郎王的统治，奔向自由的福地。这个逾越的奥迹成为了耶稣死亡复活的预象，只有在耶稣的苦难和光荣复活中，我们才能更深更广地了解出谷的意义。其实，我们领过洗的信友，每天都应当度着一个巴斯卦奥迹的生活，就是不断地死于自己，脱离罪恶而活于基督。《肋末纪》是创世纪的第三卷著作，全书共廿六章及一个附录。主要是叙述司祭之职及祭祀的礼仪法规。这一切礼规都渊源于梅瑟在西乃山下给民众所宣布的法律，但这一些法律仍未臻完满，直等到新的爱的法律诞生，旧的去律在耶稣身上才得到圆满。耶稣说：“我来不是为废除法律而是完成”（玛五，17）。《户籍纪》又名《民数纪》。本书是以色列民四十年漂泊旷野的大事录，其中记载了户口调查及士兵登记的事。

梅瑟五书最后的一卷称为《申命纪》，它是一卷民事与宗教法律的记录。本书包含梅瑟在摩阿布的三篇演讲词，内容除重申梅瑟在西乃山下给以色列民所订立的法律以外，还回顾了四十年在旷野中的经历，劝戒以色列民务要格守盟约，忠于天主。申命纪全书共卅四章，是一部影响以色列民生活极大的著作，它的特点在说出天主与人民之间的爱情为宗教和盟约的基础。

2．历史书：

若苏厄书、民长纪、卢德传、撒慕尔纪、以及列王纪诸史书，可以说是五书的续集。五书的最后一卷申命纪之末，记载梅瑟立若苏厄为继承人，而若苏厄书即以此为全书叙述的出发点。在史书与五昼之间除了有某种文学上的统一以外，其余不论在教义方面或用字上都有相当的连贯性。若苏厄书证实了天主如何贯践诺言，以奇迹异事援助选民获得了福地，若苏厄按照上主的训示把土地分给了十二支派。可是，在他去世后不久，十二支派各自为政，崇拜偶像，道德沦落，天主为惩罚他们便便外邦民族迫害他们，等他们回头呼求天主时，天主就在他们当中兴起一位英雄勇士援救他们，而《民长纪》就是这些英雄民长与以民之间的事迹的报告。《卢德传》是一部极幽美的作品，它记述一位外邦女子卢德嫁给一个犹太人的儿子为妻，婚后不久，丈夫去世，与婆婆相依为命，后经婆婆的苦劝才再嫁给波哈次，生下了达味的祖父敖贝德。这个故事发生在民长时期，而卢德与达味又有血亲关系，因此，虑德传被列于民长纪与撤慕尔纪中间。

说到撒慕尔，他是民长行列中的顶尖人物，从他开始，以色列人民由民长时期转变而为君国时代，撒慕尔应百姓之要求，立撒乌耳为以色列人的第一位君王，后来撒乌耳因不听天主的命而被废，撒慕尔又立达味为玉，撒乌耳嫉妒达味，对他常加迫害，结果，撒乌耳去世，达味正式继位。但不久，达味因国富民安，四境升平，一时狂妄，犯了重罪，杀人夺妻，触怒了天主，受到天主的惩罚，以上这些事情就是《撒慕尔纪》的记录。《列王纪》的叙述，由撒洛满王登极开始，直到南国灭亡，其中经历四百余年。撒洛满是历史上最负盛名的君王，他以极高的智能使以色列各支派统一，成为一个前所末有的兴盛国家，可惜，他死了以后，大好江山分裂为南北两国，而两国都因某君王违背上主的诫命，导致了两回先后相继灭亡，北国较早，亡于公元前七三一年；南国较晚，亡国后臣民被充军到巴比伦，其时为公元前五八七年。 《编年纪》是以色列民在充军回国以后，对其过去的历史所做的一个反省。本书上编的一至九章记述世界上最古老的民族和以色列民十二支派的渊源，其中特别详细记录达味的家谐，十至廿九章是达味丰功伟业的叙述。本书下编的一到九章耿颂撒洛满的建设，特别是他建造圣殿的功绩，十到卅六章是南国自分裂后，直至充军时期的历史。

《厄斯德拉书》是回国后一百年的复兴史，主要在叙述回国后选民的社会情况及宗教背景，并叙述厄斯德拉与乃赫米雅两位领袖所倡导的革新，本书记录两人的事迹并未按历史的先后次序。至于《艾斯德尔》及《友弟德传》都是模范小说，是叙述天主如何藉两位女子来拯救犹太人的故事。艾斯德尔是一位皇后，而友弟德则是一位民族的女英雄，她们都曾被教父们视为是圣母的预象。

《多俾亚传》的内容，是述说一个充军亚述的犹太家族的传奇故事，老多俾亚圣德不凡，为爱人而变为瞎子。故事中的另一位人物是撒辣，她与老多俾亚都遭到严厉的打击，结果二人因信赖天主而获得了善果的赏报。

《玛加伯书》的主角是犹大，玛加伯是他的别号，公元前第二世纪这别号成了为宗教自由而作战的犹太人的征号。全书叙述犹太人如何抵抗叙利亚君王以希腊文化来改变他们的宗教和法律的事。为保护民族的信仰，犹大玛加伯弟兄三人先后集合忠于信仰的人士，发动圣战，血战了三十多年，才恢复了祖国的政治和信仰的自由。

3．先知书：

自从天主在西乃山与以色列民立约以后，以色列人就成为了天主的选民，天主亲自给他们订立了法律，划定了人民应尽的义务和所有的权利，从此，天主不断地派遣祂的代言人?先知来提醒、督导百姓，尤其在君国时代，先知的责任最为重大，因为富时常有暴君施行惠政，使百姓背离天主。自撒慕尔开始已有先知在以色列民族中活动，著名的有厄里亚，厄里叟……等，但他们都没有把自己的事迹记录下来，所以在公元前第八世纪以前的先知，我们称为“非著述先知”。

到了公元前第八世纪及第八世纪以后，先知开始把自己的神谕和蒙召经过由自己或弟子记录成书，所以我们称这些先知为“著述先知”，也就是我们现在所指的四大先知和十二小先知。先知的大小之别，不在他们的职务或蒙召的迟早上，而是因为他们的记录较长和较重要之故。

在著述先知当中，亚毛斯是最早开始写作的一位，他是一位牧羊人，文笔朴实无华，言词理直气壮。不论在放逐以前，放逐时期以及放逐以后在以色列民当中部有先知的出现（详见第七讲先知书形成的经过），但在这三个时期中，先知的著作各有其特色：放逐以前，先知的任务主要在宣布天主的救恩和审判；放逐时期则在安慰和鼓励百姓；放逐以后回国多着重在圣殿重建的事务上和在新建立的团体上。

4．训诲文学：

学者对训诲文学的看法各有不同，有人把约伯传、圣咏、箴言、训道篇、雅歌、智能篇、德训篇等七卷书称为诗集，也有人只称约伯传及圣咏两卷为诗集。其实，真正的训诲文学是：箴、约、训、德、智五卷。称这些书为训诲文学乃是因为书中含东方智能文学色彩甚浓，而且各书的内容均在教人寻求智能、了解智能、行善避恶等。

在训诲文学中，《约伯传》是一部相当优秀的作品，它以反复辩论的方式来讨论一个人生最困扰的问题：为何善人受苦而恶人却消遥法外？问题虽末彻底解决，但却较人知道应当信赖天主的照顾。谈到《圣咏》，它是我们在礼仪中最常用的一部书，耶稣在世时也常用圣咏来向天父祈祷。

（二）新 约

1．四福音：

“福音”本有“好消息”和“喜讯”的含义，新约的作者用它来指基督完成救赎工程的大喜讯。这个喜讯原先由口头传授，稍后才记录成书，当时，写耶稣的行实和事迹的人很多，但教会承认的只有四部；初期教曾为抵抗“伪福音”甚至把这四卷书称之为“圣四”。福音虽有四卷，但所传报的喜讯却只有一个，四福音是四圣史（福音的作者）在不同的角度下所报导的耶稣的言行录。前三部福音因为在材料和用字上有很多相同，可以互相对照，故此称为“对观福音”。若望福音成书较晚，当若望福音开始编着时，对观福音已流传于世，所以在第四福音内有些事迹没有记录，因为没有重述之必要，若望福音一方面保存了传统的材料，另一方面也有它独具的风格。

四部福音，除玛窦和路加以外，其余两部都没有记载耶稣的童年史，若望和马尔谷都以耶稣的传教生活为传述的出发点。耶稣的苦难、死亡、和复活是祂生命的高潮，在四部福音中占有很重的份量。福音不是一部《耶稣传》，因此不可能是耶稣生活的全部报导，但为认识耶稣基督而言，舍福音以外别无其它更可靠更充实的文献了。

2．宗徒大事录：

本书与第三福音同出于圣史路加之手，路加是一位医生，颇有文学修养，文词表达流畅。本书可称为路加福音的续篇，内容记述耶稣升天后诸徒的传教活动；叙述宗徒们如何从耶路撒冷出发而进入外邦地域开教。由一到十二章可以说是怕多禄的大事录，而由十三章到廿八章则是保禄言行的记载。书中叙述宗徒在圣神的诱导下，到处为基督作证，抱着不屈不挠的精神，克服许多困难，努力达成训育万民的使命。本书的特点在显扬圣神的能力，说出初期教会是一个充满圣神的团体，满被圣神的恩惠。

3．书信：

①保禄书信：保禄原名扫禄，父母是犹太人，出生即为罗马公民，因为他的出生地是罗马帝国的自由城虩葛薄。他曾迫害教会，在大马士革途中被基督所归化，后来成了著名的外邦宗徒。
 保禄自幼曾受良好教育，熟悉犹太法律，神学造谐亦极深厚，在他传教期间曾在外邦地域建立了不少地方教会，当他无法亲自领导各教会时，他使以书信的方式来解决他们的疑难和纠纷，可惜，他的书信没有全部被保存下来，现存只有十四封。
 保禄最初的两封书信是得撒洛尼前后书。与格林多前后书、迦拉达书和罗马书合称为“六大书信”。斐理伯书、厄弗所书、哥罗森书、费肋孟书等是保禄被监禁时所写的，故又称为“监狱书信”。至于弟茂德前后书以及弟铎书，因为是保禄对两位忠实弟子善尽牧职的训诲，所以称之为《牧函》。最后一封是希伯来书，内容阖述耶稣基督是大司祭，祂高于旧约及一切其它的司祭，本书信在新约话书中，颇占重要之地位。

②公函：除保禄书信以外，尚有七封公函。这些书信并非加保禄书信一样，写给一个人或一个地方团体，而是写给整个教会的。在七封书信中，有三封是若望的，两封归给伯多禄，一封是雅各伯书，另一封是犹达书。
 《雅各伯书》是写给散居于海外的十二支派的，目的为纠正侨居的犹太基督徒对道德的错误观念，并劝勉他们该在各种困苦中表现出坚忍的精神。《犹达书》的对象与雅各伯书同，目的在揭发那些危害基督信仰的假教师，保卫信德，指斥异端。《伯多禄前书》的内容主要在劝勉信友应保持信德、效法基督，信中多为伦理教训，较少谈及教义问题。《伯多禄后书》目的则在鼓励当时的信友面对恶劣的环境和政治上的迫害，特别驳斥假教师的谬论。
 《若望三书》成书比其它两封若望书信较早，若望二书和三书都很短，前者目的在驳斥那些公开否认天主降生成人这个事实的人；后者的目的则在劝勉一位名叫加约的信友，因为在他所处的教会中，教长妄用神权，毁谤宗徒，所以，若望写信给加约，一方面嘉奖他的行为，另一方面责斥当地的教长。与若望福音的风格最相近的是《若望一书》，它不断发挥“爱”、“正义”、“生命”、“光明”、“真理”等主题，本书信．一方面攻斥异端，一方面劝免教友善渡基督徒生活。

4．默示录：

它是一部先知性的作品，作者藉神见把启示用书写的方式传授给人。本书的对象明显是小亚细亚有的“七个教会”、而这七个教会也就是全教会的象征；书中所说的人物、地方、事物等莫不含有象征的意义。本书的目的在以基督的光荣和胜利来坚固那些信德动摇的教友，并鼓励为义而受迫害的人群。

三、天主教和基督教圣经的异同

基督教十分重视圣经，甚至奉它为教会内唯一的权威，他们对圣经的熟练，值得我们钦羡和效法。但据我们所知，他们的圣经缺少了旧约的多、友、智、德、巴、加上、加下等七卷，即否认“次经”为正典圣经。基督教介乎希伯来人与天主教之间：希伯来人否认全部新约为圣经，对旧约也只承认称为“主经”的卅九卷；天主教则承认全部主经和次经为正典圣经；基督教不否认新约的廿七卷书，但对旧约只承认希伯来人所承认的卅九卷。

基督教否认七卷书的原因，始自马丁路德。最初他只是否认“炼狱”的道理，但因天主教用玛加伯书来讲解这端道理，所以地想推翻玛加伯书的正典性，但他即又无法否认玛加伯书是正典圣经，因此，最后只好否认教会有权规定何者为圣经。在一五三四年，他将圣经译成德文时，把次经分开，并视之为“伪经”，直到现在，基督教的大部份学者仍坚持“次经”不是圣经。其次、马丁路德亦会否认新约的希、伯前、伯后、若一、若二、若三等六卷书为圣经；然而，经过研究后，今天的基督教徒都承认了以上诸新约经书为正典圣经了。

第六讲 旧约的历史背景

亲爱的读者：以色列的天主，是一位生活的天主，他愿意进入人类历史中亲密的与人来往。祂绝对不只是哲学家的天主；换句话说，他并不等于一套空泛和纯理性的理论，也没有以创造者自居，作威作福。他直接的同人类显示出自己和对人类的救恩计划，这就是我们所熟知的：天主选择了以色列民族为其子民，和他们订立盟约，同他们启示他对人类的救恩计划，并且更具体的在这民族中，预备他所派遣的救世主的来临。因此，我们可以肯定的说，在旧约时期，天主特殊的救援史和以色列子民的民族史是一而二，二而一的事实。因此，圣经——天主的话，绝非一册系统完整的宗教理论，而是一部有血有肉，有泪有汗，有哭有笑，有忧有乐真实的历史，它的流传、完成和形式，跟以色列的民族史有看不可划分的关系。要了解旧约中的各个事迹和意义，必须先对它的历史背景，也就是以色列族史，有个概括的认识。在这儿，我们把以色列历史上的几个大阶段分别叙述一下，而后才更能了解旧约约写作背景。

一、族长时期

依照圣经的记载，以色列人民的祖先原本居住于美索不达米亚平原的南端，是闪族的一支。大约在公元前二千年左右，由于几个中东民族争战不已，以色列人的祖先为了避免受害，便逐渐由平原的南端向西北迁移到幼发拉底河的上游，再南下往巴勒斯坦地带，度着一种半游牧的生活。．在这次移民的过程中，有一位名叫亚巴郎的人，受到了神的召叫，这神把自己显示给他，并且跟他亲密的来往。从此，祂就成为亚巴郎所特别敬奉的神。亚巴郎住在巴勒斯坦的南端和埃及一带，以游牧为生，后来他的儿子依撒格及孙子雅各伯，不但继续度他的游牧生活，也继续恭敬那曾召叫他的神。但是在公元前一六三○年左右，巴勒斯坦地带遭到饥荒的侵袭，雅各伯的一部份子孙遂又移民前往埃及，并在那儿定居。

二、以色列民族的形成期

雅各伯的子孙进入埃及之后，仍然在埃及的东方地带度着游牧生活，因为他们日渐强大，逐渐受到埃及人的敌视。最后终于使他们伦为奴工，替埃及人建筑庞大的工程。他们感到非常的痛苦，于是开始呼吁他们祖先的天主，求祂从奴工者的鞭策下解救他们出来。亚巴郎、依撒格、雅各伯的天主答应了他们的呼求，祂在公元前一千二百五十年左右，召叫了一位名叫梅瑟的以色列人，把解放以色列人民的使命委托给他。当梅瑟借着天主的助佑，与埃及人的法老王经过一段斗争后，终于使以色列人民脱离了埃及人的魔掌。他率领以色列人民越过了红海，逃出了埃及的国境。

在以色列人民的脚踏上了红海的右岸时，以色列民族才算是真正的诞生了。在这以前，他们只不过是一些散居的受压迫者，而现在却在一个领袖下团结起来，有着同一的信仰和同一的目标。这件事情在以色列民族的历史上，算是最深刻的经历了，因为他们在受奴役的绝望中，亲自体会到他们天主的大能，使他们能够获得自由。这是以色列民族史上开天辟地的大事，他们的天主不但拯救他们于奴役之手，而且预许他们有一块流奶和流蜜的土地，做为他们的产业。在离开埃及和经历了一些试探和考验后，天主带领他们到达阿剌伯半岛上的西乃山，和他们订立了一个盟约，这就是我们今日所谓的“旧约”。从那时起，他们祖先的天主——雅威，进一步的与他们发生了更密切的关系，成为他们民族的天主，而以色列人则成了雅威的子民。然而，在他们到达这块预许之地以前，由于当时阿剌伯半岛上各种民族的阻挠，使他们在旷野中流浪了四十年。在这四十年中，他们经常体验到他们的天主临在于他们中间。带领以色列人民出难埃及的梅瑟，并没有亲自进入天主所预许的福地，梅瑟死后，若苏厄继任他们的领袖。大约在公元前一千二百二十年左右，若苏厄带领了色列子民渡过了约旦河，攻占了耶里哥旧城，在巴勒斯坦的北方地区，使以色列人民获得了一个立足之地。可是当时在巴勒斯坦地区，还有其它许多民族盘据着，这些民族和以色列民族之间，时常会引起激烈的领土争夺战。初步稳定之后，立刻设法与那些未曾到埃及的以色列人民联络，他在舍根召集了一个会议，参加的共有十二个家族。若苏厄把雅威带领以色列人民出离埃及的事情，以及订立盟约的经过向大家陈述后，十二个家族一致决议接受他们祖先的天主为他们所敬奉的唯一真神。因此以色列人民获得了更进一步的团结和成长，而定下了以色列民族十二支派的根基。

三、民长时期

若苏厄死后，以色列人民进入了一个所谓的“民长时期”。虽然以色列十二支派已在巴勒斯坦定居下来，但是他们的生存却常常受到当地和邻近民族的威胁，所以在以色列民族和其它民族之间，展开了一个长期的争斗。不过这种斗争并不是连续不断的，有时和平，有时却十分激烈。在和平宁静的时候：以色列十二支派几乎是各自为政，除了有些周期性的宗教集会外，并没有真正的政治上的统一。但是，每当以色列子民遭受攻击，到了真正存亡攸关的时候，天主就会在以色列人民中召叫一位领袖人物，领导以色列的子民，反击他们的共同敌人，这些领袖人物被称为“民长”。一般来说，民长的责任都是短期的，他们在危机来临时为天主所召叫，克服了敌人，完成任务后，又恢复了昔日的生活，而十二支派的团结他松懈下来。虽然在好几次较大的胜利之后，以色列人民有意拥护一位民长做他们的国王，然而都没有成功。在公元前一○三○年左右，以色列民族大致已战胜了巴勒斯坦地区附近的各民族，不过沿地中海岸的培肋协特民族的势力却日益强盛，这带给以色列人民相当大的威胁。他们开始意识到，非有一个共同统一的政治组织，便不能够在强大的敌人前获得胜利。因此，他们就热烈的要求他们的天主，给他们一位国王，并希望在国王的领导下，能够把以色列的十二支派统一起来，与他们的敌人对抗。天主俯听了他们的祈求，就命撒尔慕先知祝圣了撒乌耳为以色列的国王。从此以色列进入了王国的时期，而撒乌耳也成为了以色列民的第一位君王。

四、统一王国时期

撒乌耳被祝圣为王以后，立刻对敌人采取了军事行动。他是一位有雄才大略的领袖，性格却嫌急躁了些。在末出兵以前，循例应向天主奉献牺牲，因为撒慕尔先知迟到，他就自行奉献了全燔祭。这个行为违反了天主的规定，此外，他在胜利后没有把敌人杀尽，因此使他在登基之初，就受到了天主的弃绝。于是天主要另外找寻一人取代他为王，在这个人还没有登基以前，仍让撒乌耳为以色列人民的领袖。撒乌耳对自己的国家有一种热烈的爱情，他号召了百姓起来御敌，获得不少的胜利，而且在基贝亚建立了他的都城，成立了一个规模简单的王国，因为是国难时期，一切从简，尽量运用全力对付自己民族的敌人。正在这个时候，撒慕尔奉天主的命令，以傅油礼祝圣了达味为以色列的新君王。达味是一位来自巴勒斯坦南部犹太地方的牧者，在他受傅不久后，就被介绍到撒乌耳的宫廷做一位奏乐师。

达味也是一位勇敢的战士，在几次打胜敌人后，受到百姓们的赞美，因而引起了撒乌耳的嫉妒，同时他也疑惑达味是否就是自己王位的继承者，于是，他开始寻机剌杀达味。达味逃离了朝廷，度着流浪的生活，他经历了几度惊险后，暂时在培肋协特人的手下，做一个佣兵团的领袖。公元前一○一○年，撒乌耳在与培勒协特人的大战中阵亡。达味于是脱离了培肋协特，而成为以色列人的国王。他不但征服了在巴勒斯坦的其它各个民族，而且也打败了以色列在海岸上最强大的敌人培肋协特，建立了一个以色列帝国。这个时候，中东各国和埃及都在衰弱不振的时期，这使他们无力干涉巴勒斯坦地方的政治，给以色列帝国造成了一个有利的形势。这个新兴的帝国，在经济和军事士都一帆风顺，显得非常的繁荣和发达，达味在国势平定以后，建都于耶路撒冷，并把约柜也迁往那里。耶路撒冷不但成为政治的中心，也成为全国宗教敬礼的中心。

达味一生都相当热诚的侍奉上主——雅威，虽然他也曾多次的失足作恶，但是位都肯回头改过，因此在以色列的历史上，他成为一个理想化国王的典型，而被称作“达味圣王”。达味享受高龄，在公元前九百七十年去逝，传位给他的儿子?撒落满，这就是历史上有名的“撒落满王朝”。由于巴勒斯坦是南北经商的必经孔道，给以色列人民带来了大最的财富，撒落满王在位的时期，更因他的智能和天才，以及国境的平安，使以色列的经济状况到达了空前末有的繁荣地步。撒落满王好大喜功，他不但在军事上有所成就，并与各地通商，他又在自己的国内大兴土木，建筑了有名的圣殿，把约柜供奉在圣殿最神圣的至圣所内，也为自己建造了非常华丽的宫殿，声名远播。撒落满王为了要与邻近各国建立政治关系，收纳了许多异族女子为王妃。到了晚年，他为了讨妻妾们的欢心，于是敬奉她们的邪神，背弃雅威，雅威因此处罚了他︰在他死后，王国立刻分裂为二，形成南北对峙的状态。

五、南北对峙时期

在王国分裂以后，南国称为犹太，北国称为以色列。分裂的原因早在王国初期已经种下：当以色列十二支派在巴勒斯坦定居时，犹太和西默盎两支派居住的南方比较贫瘠；富饶的北部则由其它十支派居住。最先受傅的撒乌耳王是来自北部的本雅明文派，而承继他王位的，却是来自犹大的达味，达味继位之初，并没有统治整个的十二支派，而偏居在犹太地区，后来才乘北部的混乱，统一了十二支派，建立帝国。由于他擅长政治，对于北方的人民并未过份苛待，因此得以维持合一的局面。可是，到了撒落满王时期，由于大兴土木，奴役北方人民，引起了抱怨不满。他的继位者勒哈贝罕，更是昏庸无才，他鲁莽无能，对人民采取高压政策，终于引起了北部人民的反抗而使王国遭到分裂为二的命运。

北方的新王——雅洛贝罕，为了保持政治上的独立，当然无法允许以色列人民到南方犹太的国都耶路撒冷去参加宗教庆典，于是铸了两只金牛，一只放在丹，一只放置在贝特耳，他对人民说：“金牛代表雅威，他就是曾带你们出离埃及的神。”南北的宗教既引起了分裂，接着而来的当然是两国宗教的混乱。南北两国虽然在政治上完全独立，但却非常常敌对的，有时因为外力所迫，彼此也同盟修好一个时期，有时也互相战斗。一般来说，北国地广物丰，国势自应较强，然而政治却十分不稳定，凶杀、纂位、政变的事情，层出不穷。

公元前八世纪时，美索不达米亚平原为亚述人统治。这时在南方的埃及，也逐渐恢复其强盛的国势。中东各小国，必须在二大国中选择一个来侍奉。以色列国遂成为亚述的属国，但因亚述所征的赋税太重，引起以色列军人之不满而起来反抗，并要求犹太也参加反亚述的阵线。犹太不肯，遂遭以军攻击。犹太在不得已下向亚述求援，在公元前七二一年，以色列王国被亚述吞灭，结束了两国对峙的时期。此后，中东和埃及势力，不断在巴勒斯坦地区争斗，犹太遂成为这些斗争的牺牲品。

六、犹太国的灭亡

公元前七○二年，亚述来攻耶路撒冷，幸亏埃及出兵相援，始免亡国。然而有时为了讨好强国，不但在政治上做他们的附庸，在宗教上也转而敬拜他们的神。公元前六八七年继位的默纳端协最为极端，他为了讨好亚述，带进各种邪神的崇拜，使雅威的敬礼几乎完全在民间消失。他去逝后两年，长孙约熹雅即位，开始改革宗教。他恢复雅威的敬礼，把自撒落满时代带来的偶像一扫而空，使耶路撒冷圣殿又成为以色列人民宗教敬礼的中心。他在位卅年，国内平安，可是公元前六○九年时，因为拒绝埃及人借道的要求，而在战场上殉国了。正当此时，亚述帝国迅速崩溃，代之而起的是巴比伦帝国，构成了新的威胁，犹太帝国在两大国间左右为难。政治上的不安，影向人民对雅威的信心，大家以病急乱投医的心理，敬拜一切外邦人的邪神偶像，重演了宗教上的堕落。

公元前五九八年，巴比伦的拿步高大帝率领军队围攻耶路撒冷。三月之后，终于迫使犹太人投降。拿步高将全部的皇族、官吏及技术人员流徙巴比伦，另立皇叔漆德克雅为犹太王。但是漆德克雅不自量力，又去参加埃及所组织的反巴比伦联盟。在公元前是五八七年，耶路撒冷重被攻陷，一月以后，巴比伦的领袖毁坏了宫殿和城市，展开一次大规模的流徙行动。后来巴比伦为了制止可能的叛变，又进行第三次的流徙，使无数天主的选民在异邦沦为俘掳，犹太帝国也从此宣告寿终正寝。

七、波斯帝国时期与犹太复国

公元前六世纪中叶，波斯人崛起，在英明的居鲁士大帝领导之下，于公元前五三九年征服巴比伦。次年发表了有名的居鲁士诏书，对于被征服国家一律采取宽大的政策，让所有流徙的人民和他们的神像，能够被运同各国受永远的供奉。犹太人民也在大赦之列，故得以重新返回故土。在公元前五三八年秋，耶路撒冷恢复了对雅威的全燔祭，次年的春天开始积极建造第二座圣殿。第五世纪的中叶，厄斯德拉和乃赫米雅两人先后返国，重建了耶路撒冷的城垣，也重振了对雅威的敬礼和犹太的法律。到公元前三五○年左右，波斯国势惭衰而放松对外控制，犹太地区又变成一个由司祭们统治的神权政府。好景不常，未几西方的希腊又兴。亚历山大大帝以雷霆万钧之势席卷了整个的中东、埃及和印度，建立空前未有，横跨欧、亚、非三洲的大帝国。公元前三二二年，巴勒斯坦地区再次屈服于希腊人的铁骑下，成为希腊疆土的一角。

八、希腊时期

希腊帝国不仅是一种军事上的统治，也带来了文化侵略。这一点在宗教方面也受到影响。亚历山大死后，希腊帝国分裂为二，巴勒斯坦划归于托勒密将军属下而成了埃及的附庸。在这种情形下，共经历了一百二十三年。这期间，国泰民安，宗教也未受干扰。虽然在文字上、思想上，已受到希腊文化的渗透，但在宗教上仍然保有相当的自由和纯真。

公元前二二三年，安提俄克斯即位为叙利亚的国王，与埃及争雄。二○一年，他征服了巴勒斯坦，交给塞琉卡管辖。在政治的压力下，希腊化运动在犹太地方大为盛行，由于安提俄克斯大帝的批准，使犹太国家恢复了一种神权统治的制度。公元前一七五年，安提俄克斯四世继位，他在进军埃及的归途中，掠夺耶路撒冷圣殿的一切财宝，毁坏乃赫米亚重建的城垣，甚至在圣殿旁筑起希腊式的堡垒，派重兵驻守。一六七年，他在耶路撒冷实行大屠杀，积极迫害宗教；并在耶城圣殿中立起了奥林匹亚诸神的偶像。这种残酷的破坏，激起犹太人民愤怒的反抗；他们的领袖是马塔提雅一家人，马氏的儿子就是著名的马加伯?于公元前一六四年领导起义。由于他们的勇敢，重新清除了圣殿，恢复了对雅威的祭典。这个运动经过长期的奋斗，终于在一四二年获得了独立，以一位名叫西满的大司祭为犹太的领袖。公元前一三四年，西满死后，国势虽强，但是贵族党派争权夺利。这时，罗马帝国的势力又逐渐扩张，又将成为犹太的新主人。

九、罗马帝国和黑落德王朝的统治

公元前六十三年的下半年，罗马大将庞培占领耶路撒冷，犹太人再度沦入异族的统治。后来依都美人安底巴德之子黑落德，被立为犹太王。他是一位穷凶恶极的国君，残忍暴虐，对于犹太人采取高压政策，使每一次叛变总是血流成渠。黑落德对犹太人的惟一贡献，可说就是重修圣殿，圣殿的规模尽量仿照撒落满时代的式样，其它的建筑也都特别加大，很是雄伟壮观。这位暴虐的黑落德王，在公元前四年死于恶疾。大约在他死前的两年，救主耶稣基督就诞生在犹太的白冷，于是旧约时代告一结束而新约时代开始。

以上所写的就是以色列人旧约时期的简明历史，这些历史记述只是按照人的眼光去看在犹太历史上所发生的比较重要的事，但是就是在这种变化多端，苦难重重的情形下，以色列人的天主进入了他们的历史，不断的向他们召叫，并屡次派遣先知教训他们，提高他们的信仰，振奋他们的宗教精神，净化他们的伦理道德，使以色列人的历史成为一个不折不扣的救恩史，圣经就是这个救恩史最好的记载，但是当我们对旧约时期的历史有了比较有系统、有次序的认识之后，使我们在阅读圣经时，可以有一个更深刻的了解，这也就是这一讲所特别愿意达到的目标。读者们虽然不能记住每一个历史上的细节，但至少对以色列人历史上的几件大事应该有一个活泼的记忆，这样对阅读圣经是非常有帮助的。此外，如果读者们对以色列人历史有更进一步的研究兴趣，我们同他推荐光启出版社出的“旧约以色列民族”，在那里有更详尽，更系统化的叙述。

第七讲 旧约形成的过程

一、口传传统与圣经的形成

亲爱的读者：有时侯我们会想︰圣经写成的经过与我们今天一本书写成的经过没有什么区别。实际上，这是由于我们习惯于按照我们现在的生活经验，去判断其它时代的事情，而形成的一种误解。无论在旧约或新约形成的时期，不但印刷术没有发达，更谈不上各种大众传播的工具，即使是基本的写字工具也很简陋。当时，不但书写起来相当困难，保存起来也不容易，所以当时最重要的传播工具就是口传。我们现在所读到的旧约各书，大都先经过了一段相当长的口传时期，才慢慢写成的。

以色列的族长们，亚巴郎、依撒格、和雅各伯，生活在公元前十八世纪到十七世纪，他们度看一种半游牧式的生活。虽然那时候已经有文字和羊皮纸，但由于书写的技巧非常困难，保存写好的羊皮书卷对度半游牧生活的人来说，实在是一个很大的累赘，所以他们的故事，大半都是用口传留下来的。由于他们当时生活的环境非常单纯，与我们现在大不相同，他们没有任何大众传播工具、书籍、课本的骚扰。所以他们的记忆比我们简单而清晰，很自然的把生活中重要而有趣味的事迹记忆下来，并用适当的文词编成诗歌或故事的形式，一代代的传下去。当以色列人在埃及为奴的时候，以及当他们逃出埃及后在旷野流浪的时期，生活情形是相当艰苦的。因此，谈不上文字的记录，就是连他们逃出埃及这件大事，也是等到他们在巴勒斯坦定居后，才逐渐用文字记录下来的。口传的传统并不是信口胡说或随意捏造的，它有一定的方式和规则。口传对于资料方面有高度选择性，没有意义的事情很快就会被淘汰；保存下来的是有意义且重要的事件的中心。但是为了使这个中心事件的意义更加明确、清楚，在留传的过程中，不断会有人加上一些细节的描述或反省，使人能够对这事件的中心有更清楚的认识。

就以出埃及这件事情为例，最重要的中心事件就是雅威——以色列人的神，以祂大能的手臂把他们从埃及人的奴役下解救出来。天主当时可能借着梅瑟行了一些奇异的事，但是在口传的过程中，以色列人民为了表现天主的全能，就把这许多发奇迹的细节加以夸大，使它们更显得神乎奇神。但这些描述主要是在于显示出他们的天主伟大无比，所以不能逐字逐句去按字面死板的了解。由此可知，口传传统注重的目标是历史事件的中心意义，其它细节则可稍加变化，然而也不会过于离谱。等到以色列人民进入巴勒斯坦以后，书写的文件逐渐普遍起来，它把口传传统加以定型。这种定型并非是决定性的，在历史的过程中，它和口传传统交互影响看，使文件屡屡增减改编。直到以色列人民把某些文件视为天主神圣的话语后，书写方式才取得了一种权威的不变性。 口传传统的范围、与整个文化的范畴几乎相等，无论民族史、家族史、个人的历史、战争史、神话、传奇。情歌、祷词和宗教礼仪、法律的条文和判例，智能的训言和生活经验的结晶，真可说是包罗万象，无所逃漏。至于它的文学类型，有史诗、有故事、有短歌、有民谣、有格言等等，修饰整齐，叙述美妙。一般人的观念，总是以为口传的作品，必定缺乏文学的价值，这实在是大错特错，因为代代相传，故事一定愈趋成熟，再加上文人的润色，使它更容易保存，也更有保存下去的价值了。

总而言之，在旧约的形成过程中，口传与写作是并存的两种方式，他们之间也相互影响看，这些书写的文件在历史的过程中，仍然经过多次的修改和编辑，这些工作，无论直接或是间接的，都受到口传传统深刻的影响；而口传传统也得以借着文字的纪录而永远流传下来，不致于失落。

二、梅瑟五书形成的经过

梅瑟五书就内容来讲，原是一部大书，可是因为古时用羊皮书卷来书写，一个书卷容纳不下这么多材料，才分成五个书卷抄写，故称五书。这五书材料的来源和内容，都和梅瑟一生有密切的关系，并且到了公元前末期，人们渐渐把它看做是梅瑟所写的，所以也被称为《梅瑟五书》，许多以色列人称它为Torah，这字的原义是“法律”，因为这五部书中记载了许多天主给以色列人民所定的法律，以及各式各种的其它规则，成为以色列人宗教和生活的规范，它是以色列入宗教典籍中最重要的一部分，也是被列为宗教圣书最早的一本。梅瑟五书的希腊译本，按照每一部书的内容给它取了一个名称，就是我们现在所称的：创世纪、出谷纪、肋末纪、户籍纪和申命纪。

梅瑟五书的形成史，可说是旧约中最复杂的一部份，按照今日文学分析的结果：最后的编者把它写成现在的形式时，至少利用了四种书写的资料（或源流），那就是雅威典、厄罗亨典、申命纪本和司祭本。雅威典写成的日期最早，大约在公元前十世纪写成于犹大国；厄罗亨典则大约在公元前八世纪写成于以色列国，在以色列国灭亡后，这个文件被带到犹大国，和雅威典合并。第三个文件是申命纪本，它的真正写作时间，今日无法精确测出，但它的主要资料来源，是在公元前六二二年时，约熹雅为犹大王实行宗教改革中，在重修圣殿时于旧墙壁中研发现的一项盟约文书。司祭本则是以色列人民在被放逐巴比伦时，司祭们把许多有关宗教祭典，和各种宗教生活、法规条文编辑而成。这四项文件，在以色列人民被放逐到巴比伦的时期，渐渐的编辑成为现在的形式。所谓的编辑工作，并非是机械式的剪贴。现在所存的梅瑟五书，有些部份可以自其文学和神学的特征中，看出它是属于那个文件的，例如创世纪的一章至十一章，人类上古史，它的主要来源可说是完全出自雅威典和司祭本；十二章至五十章的族长史，则来自雅威典、司祭本和厄罗亨典。但是其中的十四章，却来自一个特别的来源，现在仍无法确定他的出处。出谷纪记载了以色列入逃离埃及的经过，它的资料来自雅威典，厄罗亨典和司祭本，仅有少数十二童和十三章的一节，是取材自申命纪本。肋末纪的形成最为简单，它的全部资料都是渊源于司祭本。户籍纪的资料是来自雅威典，厄罗亨兴以及司祭本。申命纪，主要的资料是申命纪本，但也有极少数的章节是选用其它三项文件的。梅瑟五书中有许多章节，我们可以确定来自那一文件，然而也有不少的部份，是由几种文件混合而成，失去其本来面目而难以区分的。梅瑟五书大约在公元前四百年左右，已经被犹太人视为是天主的圣言而形成圣经最开始的一部分。

三、历史书的形成经过

在旧约中被称为历史书的，共有十六部（请参看第五讲）。在（这十六部书中，又划分为几类不同的部份︰若苏厄书、民长纪、撒慕尔纪上下、列王纪上下，这六部书原来被称为“早期的先知书”，它们也被圣经学家称为“申命纪传统的历史书”，就是说，这几部书都是经过申命纪派的学者加以整编过的。这六部书的来源相当复杂︰若苏厄书约三章到九章，可能是来自本雅明支派的传统；十章、十一章则来自王国初期的传统；十三章则来自勒马本和默纳协、加得支派；十四章到十九章，是来自一些在王国成立前，各支派划分土地的情形；二十章来自以色列人民进入巴勒斯坦的初期；廿一章，大约来自达味和撒罗满为王的时期；二二章的资料来源，时期无法确定；廿四章则是有关各支派在舍根建立神圣同盟的古老记载。

民长纪的传统，大半来自于各种不同的民间故事，它的主要来源是丹支派。撒慕尔纪则是来自王国初期各种的传统混合而成。列王纪的资料，有的来自达味家族的记载，例如有关撒罗满王的成就；有的来自以色列国和犹大国的宫廷记录。

以上六本书之所以被称为“申命纪派的历史”，是因为它们的最后编辑工作，皆由申命纪学派完成的，申命纪派的学者，利用了以前流传的史料，按照他们的神学观点来编排：就是天主赏善罚恶，并且这些报应在现世立刻实现。在这六部书中，我们可以看出这项道理被反复强调与发挥，也使整个的以色列人的历史，由于他们对天主的不忠，而在被充军到巴比伦后告一段落。此外，列王纪一书，在充军时也可能受到了司祭们的重新编辑。

参插在申命纪学派历史中，有一部小书，就是卢德传，这是有关达味曾祖母的故事。这本书的来源和写成的日期都无法确知，但由其中的某些记载和风格观察，可能在充军以前即已写成。列王纪的历史，在充军中结束，在充军时期以色列入对自己的历史，怀着凄惨而悲观的看法，天主的救援将如何在历史中实现，可是，当犹太人从充军之地返回巴勒斯坦的时候，重修圣殿，一切好似又有可为。这时编年纪的作者，收集了以色列人从古到今的历史资料：亚当、厄娃起，直到充军为止，重新对整个天主的救恩史和以色列的民族史，做了一个深刻的反省，并且指出以色列的希望在于对天主的忠信，如此使以色列人的历史更有价值。编年纪的作者，很可能是位司祭或肋末人。因为在书中曾对肋未人大加赞扬，也对各种宗教典制有比较详细的记载。厄斯德拉土、下是记载以色列入从巴比伦充军回国后，在厄斯德拉和乃赫米雅两位经师的领导下，重建了耶路撒冷圣殿，以及所做各种宗教、社会复兴的记录。这本书编成的最晚年代，大约是公元前四世纪到三世纪之间。作者利用了几十年前传下来的史料编写，但却没有完全依看历史的顺序去安排，因为他主要的目的不在写作一本有秩序的历史书，而在加强以色列人民对天主救援的信赖，和宗教的热忱，故而有些事情的先后亦难分辨。

多俾亚传、友弟德传和艾斯德尔传这三本书，严格的说来，并非客观的历史，只能说是三个具有历史型式的模范故事，他们都是本着以色列人信仰的精神，用历史故事约写作方式，描述某一个人依靠天主的德能所完成的事迹，而这个人足堪为以色列人信仰的模范。多俾亚传大概在公元前五世纪到四世纪年间，由一位居住在埃及的犹太人写成的。友弟德传则写成于巴勒斯坦，时间是在公元前第二世纪末叶或一世纪初叶。至于艾斯德尔传，可能是在波斯统治的末期，或者希腊统治的初期所完成的。

最后两本历史书是玛加伯上、下。他们是记载玛加伯一家人领导犹太人，起来反抗希腊化运动战争的经过。这两本书并不是连续的历史，而是平行性的，主要的写作目的也不在制作一本精确的历史，它仍然在强讽对天主的信仰。玛加伯上记载的时期，是公元前一七五年到一三四年间的事，而这本书在公元前六十三年写成于巴勒斯坦。玛加伯下记载的历史比玛加伯上略早几年，但它一共只记了十五年间所发生的事。这两本书是由一位受希腊化影响的犹太人写成，所以它的原文是希腊文，初稿完成后，又受到后人的整理、编辑。这本书是公元前一二四年后为成的，然而详细的时间今日已无法推测。

从以上所述的旧约历史形成经过看来，旧约中的历史书，并没有将以色列入全部的历史经过做一个详细而有系统的记载。作者们的重点都放在：天主怎样在以色列人的历史中与他们来往，而且实行他对以色列人祖先所做过的救恩的许诺，所以我们可以说，这些历史全是记载天主对以色列人的救恩史。

四、先知书的形成经过

在人类的各种宗教中，都有所谓的先知，因为宗教是人与神的交往，而先知即是神的代言人，是神人二者的桥梁：这在以色列人的宗教中，也不例外。但是，以色列人的先知现象，却是人类宗教史中绝无仅有的。旧约的先知书共有十八本，六本属于大先知书，其它十二本称为十二小先知书。在以色列的宗教中，真正的先知都必须有一种蒙召的经验，就是雅威以特殊的方式显示给这些先知，并要求先知代表他去同以色列人民讲话。先知在接受召叫以后，常常会很清楚的意识到天主要他讲什么话，而使他内心有一种无法阻止的冲动，要把天主愿意他讲的话发表出来。所以在先知的文学中，常有“上主的断语”这样的话出现，表示这些话不是他自己的而是来自天主的。大多数蒙召的先知都有一群弟子跟随他，帮他执行先知的任务。这些蒙召的先知，最初大半是用口来宣讲，但是因为他们宣讲的讯息和警告，常常不为以色列人民所接受，所以有些先知为了表示气愤，把天主要他讲的话用文字书写下来，作为后世反对以色列人民的证据。虽然如此，许多先知在他们有生之日都没有从事写作的工作，他们所说出来先知的话，大半是他们的弟子在他们死后，慢慢编辑成书的，因是之故，许多的先知书并未重视到历史次序，只是把先知生前所说的各种话汇编在一起。

旧约先知书中的各位先知，最早出现的要算是亚毛斯了。他大约在公元前七五○年蒙天主召叫，在北国以色列执行先知的任务。五年以后，欧瑟亚先知也同样的在北国蒙召为先知，这是北国灭亡前仅有的两位先知。依撒意亚先知，在公元前七匹二年在南国蒙召为先知，他执行先知任务的时期最长，前后达四十二年。充军之前，在南国做先知的尚有米该亚、索福尼亚和耶肋米亚，耶肋米亚一直到第二次充军前才去逝。充军时期为先知的，有厄则克耳和第二依撒意亚（我们以后要仔细解释）。充军之后执行先知任务约有：哈盖、匝加利亚以及玛拉基亚，玛拉基亚先知书可能是一位无名氏之作，因为玛拉基亚的意思是：“我的送信人”。以上所说的只是他们执行先知任务的时期，至于现在圣经中先知书的写成时期，则无法一一详考，有些在先知死后不久，就已萃集成书；有些在先知去世后多年才得完成，最特殊的例子，莫过于依撒意亚先知书了，依撒意亚本人是生存在放逐以前，他的弟子在他死后并没有解散，有些人在放逐期间，发挥了他的精神，向那群沦落在巴比伦的以色列人，重新宣讲救恩的讯息，于是形成今日的依撒意亚先知书是为第二依据意亚，有些圣经学者认为还有第三依撒意亚，这个问题在此无法详细讨论。

耶肋米亚哀歌，大约是在五六七年，充军以后写成于耶路撒冷的，于耶路撒冷哀悼圣殿的礼仪中使用。巴路克先知书的前言，表示出此书是于充军期间，在巴比伦写成的，然后送到耶路撒冷去宣读。达尼尔先知书出现得非常之晚，它的预言的性质，与其它的先知书大不相同，人们推测它完成的年代，应是第二世纪的中叶。在小先知书中的纳鸿先知书所记载的预言，是在公元前六一二年，尼尼微城陷落前不入所说的话。岳尼尔先知书，我们无法得知这位先知生存的正确日期，他大约是在公元前五世纪与四世纪交接之间写成；对亚北底亚先知来说，也有同样的困难，它大约着成于第五世纪的末期。约纳先知书与其它的先知书有很大的差别，它主要不是在讲预言，而在于教导和规劝，它的出现时期也是非常的晚。

从以上的情形看来，真正的先知运动，始于公元前八世纪中叶，到五世纪中叶而告一段落，前后历时二百余年。先知不但指责以色列当时总总错误的宗教和伦理行为，一面也净化了对雅威的信仰，提高了他们的精神生活，而且预言未来的灾祸，使人心生警惕，在充军时期，他们更安慰了备受颠苦的人民，预言默西亚救恩的来临。这些先知著作，曾经在新约和福音中屡次被引用，他们对了解默西亚救恩的性质，耶稣的使命，以及天主整个救恩的计划，是非常重要的。

五、训诲文学的形成经过

旧约中共有七本书被列在训诲文学的范围内，然而这七本书无论在内容、形式和形成的过程上，都有极大的差异。约伯传、箴言、训道篇、智能书和德训篇，可算是一种智能文学，智能文学在整个的近东地区，包括埃及和美索不达米亚平原，都很流行。它是从生活的经验中，所体会出来生命意义的结晶，教导人如何度一个丰富而成功的生活，按以色列人民的信仰，给予它的智能文学一种特殊的信仰因素。 约伯书的开始与末了都是一个古老的寓言，其中含有极严格天主「赏善罚恶」的教训，但是约伯传的作者，却向传统对痛苦的看法提出了抗议；于是为了长长一段对好人受苦问题的反省。但是位并没有得到明确的答案，因此只好仍然保持了寓言原有的结尾。这本书中并未出现死人复活的思想，所以他提出的问题并没有得到解答，因此，我们可以肯定它写在希腊化时代以前：另一方面，他对个人命运的注意，又表示它是写在充军以后，所以推算它大概写成的日子是在公元前五世纪初。

箴言，是由好几个智能言论集整合而成，其中最主要的是十章到廿二章16节；所罗门的箴言，以及廿五章到廿九章，由希则克雅所收集的所罗门箴言，此外尚包含几个比较小的智能语录。希则克雅所收集的箴言，大约在公元前七百年左右写成，最晚形成的部份，是第一章至第九章的长长的序言，大约写成在充军以后的第五世纪，全书也可能在那时完成，箴言也是一部网罗了数百年的结晶作品之一。

训道篇虽然有单一的主题，但是它的表达方式和思想，变化却很多。以前有许多圣经学家认为它是由不同的人所写的；近来也有不少人主张是由一位作者所完成，认为其中的爱化，大概是由于心情与感想的不同。从它的文章、风格、字汇和道理看来，不可能写在充军以前，然而确真的日期却无法所定，大约是在公元前三世纪以后，并且年代在马加伯以前。

智能篇虽然写明是所罗门所作，事实却非如此，依据今日的分析，它是由散居在希腊世界的犹太人所作，它所引证的圣经，大半出自七十贤士的希腊译本，并且可能在公元前五十年左右完成。它是犹太传统的智能与希腊哲学相遇的结果，作者熟知希腊世界中的各种思想、宗教、文化；另一方面，他对犹太的传统也有深切的认识，具有这两方面的经验而为了这本书，他的宗旨是︰为了使当时生活在希腊世界的犹太人，不要受到希腊文化错误的影响，而能保持真正的智能，按照以色列人的信仰来生活。最后一篇智能文学是德训篇，从经文中可以得知，它是由一位名叫息辣之子耶稣所作。推算它的写作年代，大约在公元前一百九十年左右完成。它是来自一个人和有系统的作品，也是以色列传统的民族智能集大成之作，内容非常广泛而丰富，涉及人类生活的各方面，是耶很有价值的作品。

除了五篇智能文学之外，训诲文学尚包括了两篇诗歌集。一篇是圣咏集，是宗教的诗歌；一篇是雅歌，是情歌的诗集。圣咏共计一百五十首，它最古老的作品，可溯源自以色列人逃出埃及的初期，之后在各个宗教圣地的礼仪中所用的宗教诗歌，以及国王登基时所用的诗歌。在圣殿建成后，宗教礼仪中所有的各种赞颂诗、历史诗歌、个人的和团体的哀祷等等，均是圣咏收集的内容。虽然有许多的诗歌上都写着是达味王所作，实际上，经过仔细的研究后，真正为达味王所作的为数并不多，许多都是后人借他的名字而作的。这个圣咏集，我们不知它在何时定型，总之在充军以后，重建圣殿的时候，已经有今日的雏型出现，所以它可说是以色列民族八、九百年的宗教诗歌的结晶。

最后要谈到的是雅歌，雅歌是由数首情歌连缀而成。这一点可由它的表达方式不同中看出来：有些是田野牧人的情歌、有些是小城居民的对唱。但是它们都有同样的主题?就是男女之间的爱情。其中有些情歌的来源非常古老，但是也有后人所抒写的情歌。它并非在描写一个完整的爱情故事，而是在呈现出爱情的意义和感受。从它的字汇和文体看来，成为今日的型式，大概是在充军结束之后逐渐的形成的。雅歌，可以说是圣经中最美丽的作品之一。

六、结 语

从以上旧约各书的形成史看来，旧约写作的过程很是复杂，除了极少数的书外，大部份的书都是经过口传、初步写作、修改、编辑或再修改的许多步骤。我们可以说，在以色列历史上，没有一个时期不对现在旧约的形成有所贡献，所以它是以色列民族，在历史中与他们所信仰的天主相遇而得的宗教经验的光辉产物。圣经的每一本书都是在以色列的历史中逐渐铸型的，由此可见，圣经实在是一位生活的天主，召选了以色列民族做祂的选民，并且在他们历史上的每一个阶段，不断地与他们往来，同他们启示了自己的救恩计划，而且还以书写的灵感，感动其中的某些人，把天主的启示记录下来，成为天主的圣言的。也许在明了了旧约写成的过程以后，我们可以更深的体会到：圣经实在是生活的天主不朽的言语。

第八讲 新约的历史背景

一、罗马帝国的情形

当你看完了旧约复杂而漫长的历史背景后，也许会想新约的历史背景跟旧约相当类似吧!其实不然，因为一则新约的时期比较短，可说是公元前六、七年到公元后一百廿五年左右；再者它的政治背景也来得比较单纯，因为当时地中海的沿岸?包括埃及在内，大部份都在罗马帝国的统治之下。罗马帝国不但是国势强盛，而且由于治理得法，整个说来维持得相当太平，造成了历史上著名的“罗马和平”景象。罗马帝国内也因政治的安定，带来了经济的繁荣，人民和货物交往频繁，因此许多的交通要道都修建得很完善。“条条大路通罗马”的著名谚语便是这样得来的。

罗马政府虽然是专制的君王政体，但是也有议会的存在。在统治占领地区的方式上，也远比古时的亚述和巴比伦来得合情合理，有时他会派一位总督直接治理所占领的国土，有时他会指派当地的人为国王，只要他顺从罗马帝国的主要指示，他就可在处理当地的事务上获有相当的自由。

关于宗教方面，罗马虽然有自己的国教，却不强制把国教推行于被他占领的各国内，他让各国的人民信奉自己原来的宗教，只要他们不利用宗教来造成政治上的纠纷就不加干扰了。因此，在罗马帝国内，各种学说，各种宗教都并行不悖，在希腊和小亚细亚的各个较大的港口也可看见各式不同宗教的庙宇，以及许多的奇风异俗，他们能够彼此相安容忍，政府也就不多管制、长久以往，慢慢的形成了所谓“兼容并蓄”的罗马灿烂文化。

在经济方面，罗马在所属的国家内聘用当地的人民代为收税，然关于罗马帝国可以讲论的当然很多，然而，由于它们跟新约没有直接的关系，我们只好到此为止。下面我们要专门讨论一下巴勒斯坦的情形。

二、巴勒斯坦的情形

在第六讲，旧约的历史背景中，最后一段我们曾提到，公元前六十三年以后，罗马占领了巴勒斯坦，并立安提帕德之子黑落德为犹大王。这位黑落德我们确知他死于公元第四年，而耶稣基督大约在他死前约二至三年就诞生了。我们做这样的推断，是依据路加福音上所记“黑落德杀害婴孩”的那件事，当时黑落德为了惧怕新犹太王的诞生，派遣了兵士把白冷城附近两岁以下的婴孩全部杀死，可见在黑落德死前，耶稣至少已有两岁到三岁了。在大黑落德王死了以后，凯撒奥古斯督批准了他的遗嘱，让他的三个儿子分别统治了原来属于他的那块土地。长子阿尔赫劳统治了依都美亚，犹大和撒马黎雅的地区，但是由于他凶残暴虐，到公元后六年，罗马废除了他的王位并把他充军，另外派遣了一位总督来直接治理他的领土。大黑落德的第二个儿子黑落德安提巴，统治加里肋亚和外约旦的贝勒亚。他在外表上遵守犹太人的风俗，并在主要的节日到耶路撒冷去过节，他就是曾审判耶稣的黑落德（路廿三章七节）。他在有一次去罗马的时候，夺取了他同父异母的兄弟黑落穗裴理伯的妻子黑落狄雅，这位黑落狄雅就是后来杀害若翰洗者的人（玛十四；1～12），后来黑落狄雅的兄弟向罗马控告他有独立称王的野心，于是罗马皇帝在公元三十九年，把黑落德和黑落狄雅充军到法国。黑落德的第三个儿子是斐理伯，他是外约旦北部，及加黎利湖东部地方的统治者。这块地方很少有犹太人居住，凯撒利亚斐理伯就是他的首都，这是伯多禄认耶稣为默西亚的地方。我们所知道的最有名的罗马总督要算是班雀比拉多了他在公元廿六年到卅六年担任这个职务，是他判决了耶稣应受十字架的苦刑。卅六年的时候，因为他残害撒马利亚人而被充军到法国去，在他之后还有两任罗马总督，直到另外一位黑落德阿格黎帕暂时的统治巴勒斯坦，他曾对基督徒大加迫害（宗十二：1），他在公元后四十四年逝世。从四十四年到六十六年又有一连串的罗马总督上任，其中第四位是安东尼斐理斯，他是黑落德阿格黎帕的女婿，而他的继承人是斐斯托，这两位总督在保禄于六十年被捕时都督审判过保禄（宗，廿三：24，廿四、廿五、廿六章）。斐斯托的继承人都用高压手段来镇压犹太人，以致引起犹太人极大的反感，到了公元六十六年，因为总督要求获得圣殿内的一部份财宝而引起了革命与大屠杀，犹太人中的热诚派遂起来反抗，宣布独立。公元六十七年，罗马皇帝尼禄派他最著名的大将威斯巴仙进入叙利亚，并占领巴勒斯坦、犹大以外的地方，但是因为威斯巴仙回到罗马争夺王位，所以这个进攻停止了一年，到公元六十九年，威斯巴仙的儿子提托又重新带兵回到巴勒斯坦，第二年春天开始围攻耶路撒冷，一直到八月耶路撒冷城沦陷，遭到了彻底的屠杀和毁灭，使巴勒斯坦一带的地区归划成罗马的一省，犹太国完全的灭亡了。以后虽然还有犹太人起义复国，但从未成功。公元一三二年后的一次反抗后，罗马皇帝遂重建耶路撒冷，并且把大批的非犹太人迁往那里，使耶路撒冷成为外教人的都市，几乎不许可犹大人再去访问他。

另外值得一提的，是犹太人所居的巴勒斯坦地区，共分为三部份：北力的加里肋亚，是耶稣生长的地方?纳匝肋城的所在地；中部的撒马利亚以及南部的犹大，其中有犹太人的宗教中心耶路撒冷城。在信仰方面，加里肋亚人和犹大地区的犹太人大致保持纯正的犹太传统信仰，并以耶路撒冷的圣殿为他们朝拜的中心，只有撒马利亚人，由于历史上的某些因素，使得他们与加里肋亚及犹太人在信仰上有许多分裂，这值得更详细的解释。

自从撒罗满去世以后，当时达味的帝国分裂为二，北面是以色列国，南面是犹大国。以色列国包括现在的撒玛利亚地区，当时的以色列君王为了防止自己的人民到耶路撒冷去朝拜天主，因此造了两个金牛偶像，一只放在贝特耳，一只放在丹，并对以色列人民说这就是领他们出离埃及的神。以后撒马利亚地区在亚述人和波斯人统治的时候，都有许多的外那人移民进去，使宗教信仰的情形更为混乱。所以到了新约时期，正统的犹太人竟把撒马利亚人视为外邦人对待，甚至不与他们往来，逐渐的造成撒马利亚人与犹太人之间很深的敌意。当时住在撒马利亚的犹太人仍然信奉梅瑟五书为他们的圣经，但是除此之外的各书，他们都不相信，并且他们也期待默西亚的来临，但对于默西亚的性质和使命却没有清楚的认识，耶稣在自己的有生之日，曾经在撒马利亚旅行过，他受到不少的敌视，也受到某些人的接受和招待。在耶稣死亡复活升天后，不久耶路撒冷的教会遭受迫害，执事斐理伯逃到撒马利亚。他向撒马利亚人宣讲福音，得到良好的反应，因此耶路撒冷的宗徒曾派遣伯多禄和若望去视察当地的教会，并使他们领受圣神。撒马利亚在公元七十年后，也与犹大地区同样的成为罗马的一省。这些就是在新约时期，巴勒所坦的主要变化情形。

三、犹太人中的各种人物

当你翻开福音时，你曾发现在当时的犹太社曾有形形色色的各样人物，除了一股的小老百姓之外，还有几种地位比较特殊的人物，这就是我们现在愿意加以介绍的。

1．法利塞人：首先我们介绍法利塞人，在新约中我们常常看到法利塞人与耶稣强烈为敌的描写。但是我们对法利塞人的实际情形，知道的并不很多，只有从新约，约瑟夫的著作以及塔尔慕经书等少数地方找到有关他们的记载。他们自称是厄斯德拉先知的继承人，在宗教的信仰上，他们是一种严格的法律主义，那就是说，他们的宗教是以奉行梅瑟的法会为中心，并用极严格的方式去解释遵守法律的义务。在他们看来，如果以色列人遵守法律，那么统治以色列人的应当是天主，所以他们绝不干涉政治。他们之所以反对哈斯摩乃王朝和黑落德，是因为这些人不遵守法律，他们既没有所谓默西亚的期望，又不对那些反抗罗马的强烈民族主义者表示同情，但是由于他们严格的遵守法令字面的意义，造成了相当的形式主义和虚伪的外表的流弊，因此在福音中遭到耶稣严厉的斥责。

2．撒杜塞人：其次我们可以看到在福音中比较活跃的撒杜塞人，他们是一些司祭家族的贵族，或是这些贵族的支持者。他们的团体是完全宗教性而非政治性的，在信仰上他们与法利塞入有相当的差异：他们不相信死者的复活与天使的存在，在法律上他们也只承认梅瑟五书而不承认后来经师们的教导。这个团体的来源，可能源自波斯人统治巴勒斯坦的时候，他们认为大司祭是人民的代表，于是给了司祭们的家族某种声望和政治上的权利，后来到了哈所摩乃王朝时，撒杜塞人曾为统治阶段，但却不能算是一个政党。在罗马帝国统治下，他们为了维护自己的权利，始终与罗马政府相当合作，并且和极端民族主义的热忱者相对为敌。公元七十年以后，这个团体被解散了。

3．经师：在新约中的另一种重要人物是经师。原来“经师”这个字的本义是写书的人，因为当时书写的用具很少，而且书写的方法也需要很好的技巧，所以有一种专门书写的人应运而生。由于职业的关系，他们大半都受过了比较好的教育，在新约时代，负责书写的学者和知识阶级被称做“拉比”，亦即是“老师”的意思。他们的知识内容主要是法律，他们一直认为法律是智能的结晶，也因为如此，他们的法律知识使他们成为犹太人的领导者。经师本来不一定属于法利塞人或撒杜塞人的团体，但是在新约时代大部份都是法利塞人任之。他们用一种严格的方式来解释法律而不顾人情，因此不能合于耶稣的言行，这些争执在福音中屡见不鲜，我们不必一一述说，读者们自一已去发掘吧！ 以上所讲的几种人物都是与耶稣为敌的，至于耶稣自己的朋友，则有十二位宗徒，关于他们的事情，除了福音以外几乎找不到什么特别的资料，所以在此地也就不详细的介绍了。而保禄宗徒在新约的书写过程一讲中将曾有所介绍，故这里也不赘述了。

说来说去，我们却还没有谈到新约的最重要人物耶稣基督。然而整个的新约都是围绕耶稣，显示出这个人和他的教训而写成的。如果要用短短的一些话来形容他，实在是力不从心；而写得过长又不适合本诸的主旨，所以，还是让读者在认识他的陪衬人物之后，亲自到福音和书信中去寻找耶稣基督吧！

第九讲 新约的形成经过

一、对观福音的写作经过

当你翻开新约阅读时，开始约二本书就是玛窦、马尔谷和路加福音。这三部福音由于内容上非常的相似，以及地理结构的相同（就是耶稣自领受了若翰洗礼以后，从加里肋亚开始传教，然后南下往耶路撒冷，在耶路撒冷被捕，受难、死亡、埋葬、复活而升天），所以被圣经学家们称为“对观福音”，因为他们可以互相对照、参证。对观福音之间有很密切的关系，为了解决这个密切的关系，近代的圣经学家曾花了很大的工天去研究。但是在知道三个福音的写作经过以前，必须先对福音形成约三个阶段有些概括的认识。

耶稣自己并没有写下什么字句，他在传教时，常常是凭着口头的宣讲，对不同的人讲不同的道理，但有时也按照听众的需要，把相同的道理用不同的方式表达出来。他也行了各式各样的奇迹以显示他自己默西亚的身份。他在传教生活的开始就召叫了十二个宗徒跟随他，为了使他们成为他生活的见证；当耶稣从死者中复活以后，也特别显现给这些宗徒，使他们成为他复活的见证人。当耶稣升天以后，宗徒们领受了圣神使到各地去传教。他们大半是没有读过书也不会写书的渔夫，只按照自己记忆所及来宣讲耶稣基督的福音，为耶稣基督的言行及他的死亡复活作证。在初期教会里由于宗徒们特殊证人的地位，他们受到了所有的人尊敬，但是因为那时候的教会仅限于耶路撒冷附近的地方，所以每当新成立一个教会时，耶路撒冷城常派完徒去视察当地的教会，给予他们权威的教导。后来教会愈传愈广，宗徒们无法亲自到每一个地方讲道或视察，也就在这个期间，某些片段性对宗徒讲道的记载逐渐形成，之后，也有所谓耶稣的言论集、耶稣奇迹故事的小册，或是记载耶稣苦难和死亡复活经过的记录开始流传。资料日益增多，而人们也开始愿意知道更多更有系统的耶稣基督的言行和经历，为了民众的需要，因此才有人一面根据口传的资料， 一面加上书写下来的片断，编辑成为今日的福音。

在我们知道福音形成的三个大概步骤之后，我们就要分析每一部福音是如何形成的。第一部写成现在的形式的福音是马尔谷福音，马尔谷曾经是保禄的传教伙伴，但后来因事和保禄分手，相传他曾经是伯多禄的秘书。据说他是一位在希腊地区生长的犹太人，所以他懂希腊文，当伯多禄在罗马传教时，他曾任他的书记和翻译员。按照教会古老的传统，说马尔谷在罗马的时期，为了听众的需要而把伯多禄所讲授的道理，编集成一本书，即是今日的《马尔谷福音。》所以马尔谷福音主要是根据伯多禄的宣讲、作证而来，常常具有某些目击证人的细微小节，使整个故事生动自然，这是它的特点。但由内容讲来，马尔谷音是最短的一部，只有六百六十节。

至于玛窦福音，按照现在的推论，它实在并非玛窦宗徒所写，自从教会第二世纪以来，就相传玛窦宗徒曾用阿辣美文写了一本《耶稣言论集》。但是现在这部玛窦福音却非那本阿辣美文福音的翻译本，很可能这本用阿辣美文写成的耶稣言论集被译成了各种不同型式的希腊文，而玛窦福音的编辑者也采用其中的资料，这个推测是相当可能的。玛窦福音约有五百五十节到六百节左右，是与马尔谷福音相同的。所以我们还可推测，玛窦福音的作者在写作时一定参照了马尔谷福音。在玛窦的廿四童中曾记载了耶稣的未世言论，从这些话中，似乎作者已经知道了耶路撒冷在七十年被毁灭之事，所以依照现在的推断，玛窦福音大约写成在公元七十五年左右，写成的地点大概是巴勒斯坦北面的安提约基雅，那是一个外邦人和犹太人杂处的教会。玛窦福音的作者，一面引证旧约证明耶稣是旧约整个的满全，而犹太民族是真正恩许的接受人，救恩是来自犹太人的；但同时他也没有忽略耶稣的救恩是为普世，因此使犹太人和外邦人在信仰上获得了平等，和谐的地位，而不会彼此争论不休。

第三部福音，作者是一位医生，他受过高等教育，希腊文写得极为优美和流利，他也是新约各书作者中惟一的外邦人。他在皈依以后，曾在保禄第二次传教旅行的时候陪伴他，在保禄于凯撒勒雅和罗马坐监的时候，他也跟在身旁。他与保禄的密切关系，使得他与教会初期的各个宗徒和重要人物时有往从；并且相传当保禄逝世后，他又在若望宗徒门下受教。他一共为了两部书︰路加福音和宗徒大事录。实际上，这两部书可说是一部书的上、下两集。第一部书是记载耶稣基督把福音从加里肋亚传到耶路撒冷，并完成他的救恩的经过。第二部书是记载初期教会时，福音怎样开始从耶路撒冷传到当时世界的中心罗马为止。这两部书据序言上所说，都是路加精心采访，编辑成书，并且都是献给一位名叫德敖斐罗的希腊人，可见得他的主要对象是针对外邦人而为的。 路加福音主要的结构是根据马尔谷福音而来。马尔谷和路加同样的以四百节左右结束，显见路加在写作福音时，一定把马尔谷福音放在眼前。路加和玛窦也有不少相同的资料，大约有二百三十节左右，不过由于材料的安排次序和处理方法与玛窦大为不同，所以圣经学家判断路加并未直接参考玛窦福音，而是采取了和玛窦福音相同的资料而已。路加和初期教会的宗徒和重要人物来往，给他频添了不少的独特资料。其中最特别的要算路加福音第一章和第二章耶稣的童年史，供给了我们许多关于圣诞节和耶稣早期生活的重要史料。路加是一位心地良善的人，更因为医生的身份使他懂得如何同情人世的一切痛苦，所以对天主的仁慈和耶稣对弱小人的同情心描写得甚为细腻，可说是一部宣扬天主“仁慈的福音”。

《宗徒大事录》实际上只记载了两位主要宗徒的重要行事；前半部他记载初期教会往圣神降临之后，在耶路撒冷以及撒玛利亚发展的情形，其中最主要的人物是伯多禄，他和其它的宗徒在圣神的领导下，逐渐在耶路撒冷把教会建立起来，然后传到撒玛利亚和犹太境外的地方，并且打破了犹太人的狭隘民族主义，把福音传扬到外邦人中间。后半部的大部份都是记录保禄宗徒约三次传教旅行经过，最后保禄到达罗马，在那里一面坐监一面宣讲福音为止。虽然它不是一部完整的历史记录，但却贡献给我们许多初期教会发展的资料，是很宝贵的一部书。由于在历史的次序中，它是紧接着福音中研记载的事实而后发生的，所以教会把它放置在四部福音之后。

二、保禄书信的写作经过

当你看完了四部福音和宗徒大事录之后，你会发现一连串的致各种不同人物的书信，它们安排约次序并非是按照年代而是按照长短而安排的。这许多信函中，按教会的传说一共有十三封信归诸于保禄名下，另有一封希伯来书也与保禄有密切的关系。我们要了解这些书信，必须对保禄的生平有个概括的了解。保禄大约生在公元五至十年之间，在希腊地区的塔尔索地方长大，年纪很轻的时候就被父母送到耶路撒冷的加码里耳经师门下受教，成为一个正统的法利塞人。他在公元三十三年前后曾极力迫害教会，后来在前往大马士革的途中，耶稣亲自显现使他皈依了基督，此后，他便在大马士革及阿拉伯地方隐居了三年。公元十年左右他访问了耶路撒冷，在这时曾见到伯多禄宗徒。公元四十年到四十四年左右，他回到自己的故乡塔尔索定居，公元四十四年，由于宗徒巴尔纳伯的邀请，带他到安提约基亚，当时这是向外邦人传教的一个中心，他在那里工作了两年，到公元四十六年，为了给耶路撒冷送赈济灾荒的捐款又访问了耶路撒冷。之后，他开始了第一次到外邦人地区中的传教旅行，他从安提约基雅出发，经过色娄基雅，然后到塞庸路斯岛的撒拉米和帕佛，再登上小亚细亚的大陆，就是现在土耳其所在的地方，访问了贝尔德及迦拉达地区的各城市，如吕斯特辣、革尔培、依科尼雍，然后他又回到叙利亚的安提约基雅，四十九年时他到耶路撒冷参加所谓的第一次耶路撒冷大公会议，商量决定对外邦人传教的准则，和他们所应当遵守的规矩。会议结束后，他又同到叙利亚的安提约基雅。四十九年冬天他又开始第二次的传教旅行，由安提约基雅经过叙利亚到基理基雅以及迦拉达地区的南方，访问他从前建立的许多教会，然后经过米息雅地区到特洛阿城，在这里，路加开始加入与他为伴。从特洛阿他第一次跨越了爱琴海，到达了欧洲的马其顿地区，访问了乃阿颇里、斐理伯、得撒洛尼、贝洛雅、雅典而来到了格林多，那时正是公元五十一年的开始。在格林多他住了两年，在这儿写下了得撒洛尼前、后书，此后他又经过厄弗所到凯撒利亚，回到安提约基雅，在那里停留了一年半。从五十四年的春天，又开始了第三次的传教旅行，他经过迦拉达地区的北面，及夫黎基雅地区到达厄弗所，在厄弗所时，他为了迦拉达书，停留于此约两年中，他可能坐过监牢，而在监中完成了斐理伯书。在五十七年春，又为了格林多前书，然后从厄弗所动身到马其顿地区，并匆匆的到格林多城作了一次短暂的访问后，回到了厄弗所。但是由于某些事而被放逐回马其顿地区，这时他又为了一封致格林多后书，自己在五十七年的冬天到达了格林多，在停留约三个月期间为了致罗马人书。从格林多城他动身前往斐理伯，经过特洛阿、小亚细亚、洛多、帕塔辣城回到巴勒斯坦的提洛城，然后经过凯撒里亚抵达耶路撒冷，不入后就被逮捕。公元五十八年到六十年，在凯撒里雅坐监入狱，六十一年春天被解送再度前往罗马，途中遇到不少风险，到罗马后又入监两年，这两年中曾为了哥罗森书、厄弗所书和费肋孟书，从此以后就再也没有关于保禄的正式记载了，依教会中的传说，保禄在罗马被释后，曾到西班牙去传教，然后又折回东部，但只短短一停而已，可能他在马其顿地方为了弟铎书和弟茂德前书。公元六十五年左右，在特洛阿被捕而送回罗马，在罗马监狱中为了弟茂德后书，最后在公元六十七年至六十八年间，为罗马皇帝尼禄所处死。

在保禄所写的十三封书信中，得撒洛尼前后书、迦拉达书、斐理伯书、格林多前后书、哥罗森书及厄弗所书等八对，是写给他所建立的教会的书信，大半的背景部是由于当时教会有一些困难的问题发生，保禄就致书给当地的教会予以指导。保禄的书信大多分为两部份：前半部是道理的善嘱，主要是发挥耶稣基督所给人带来救恩的意义；而后半部多是针对当时教会所发生的伦理问题，给予指导和教诲。他并且在书信的开始，依照当时的习惯加上了致侯辞和颂谢辞，在书信末尾也做了一个简短的结束。在保禄书信中，罗马书是一封相当特别的书信，因为这封信不是写给他自己建立的教会的，而是在预备到罗马访问时，先为了这封书信以获得罗马信友对他的善意。在这封信中，他长篇大论的探讨天主整个的救恩计划，实施的方式以及梅瑟法律、信仰在救恩中所扮演的角色等……，可说是保禄所传福音中的“大宪章”。其次费肋孟书，是写给私人的信件，提到有关蓄奴的社会问题，极当有人情味，也为初期教会保留下来，列为圣经。

保禄最后为的三封书信，就是弟铎书及弟茂德前后书。这是写给他的弟子。指导他们如何管理教会，所以被称为“牧函”。这些书信给我们许多初期教会在结构上的资料，十分的宝贵。保禄的这些书信虽然都写在福音以前，但是由于其中很少提到耶稣具体的言行，都是在发挥耶稣救恩对人的意义和耶稣基督自己的使命、品位，所以可说是一种对耶稣的言行与救恩的神学反省。初期教会把它们排列在宗徒大事录之后，是非常恰当的。

希伯来书，在字汇和写作的风格上，与其它的保禄书信完全不同，但是由于它在思想上，显然的是受了保禄的影响，所以今日的学者大半以为它不是保禄所写，而是保禄的弟子写的。它的形式很像一篇讲道辞，对耶稣的品位和他司祭的职务，与旧约的司祭相对比，证明耶稣的司祭职和他所带来的救恩，远远超越了旧约，而且是旧约预言的完满。这信可能是作者原先准备宣讲的道理，因为无法亲自到那里去，遂为了这篇讲道辞，供人宣读，但是在讲道的末尾也加上了书信式的结构和问候等等。至于它写作的年代和地区，有不少的推测，大约是为在公元六十年到八十年之间，收信人大概是一群曾皈依基督的犹太人。至于其它方面则所知甚少。

三、若望著作汇编写成的经过

在新约中，有五本书是与若望宗徒有关系的：那就是若望福音、若望一、二、三书及默示录。若望宗徒是耶稣的弟子中最年轻的一位，在宗徒大事录里记载他常常和伯多禄到各地的教会视察。后来他似乎定居在小亚细亚，会被逮捕迫害，但未至于死地，直到老年他和他的弟子不断的在厄弗所传布福音，得享高年而终。

若望的三封书信，从字汇和思想上来看，都写在若望福音以前。若望福音则是若望宗徒对耶稣言行的亲身见证和宣讲的结果。在若望福音写成以前，大约先有很长的一段口传宣讲时期，在这宣讲中，若望和他的门徒不断对耶稣．言行加以反省和整理，因此若望福音的字汇意义深刻，它的结构相当的紧凑而丰富。当若望福音初稿完成后，若圣宗徒就去世了，他的门徒们搜集了许多未列入福音的资料，加上若望的原著，改编成现在所有的福音。所以在若望福音紧密的结构中，或许你曾发现一些剪接的痕迹；其次，若望福音的第十一章显然是一篇后加的附表。若望福音形成最后型式的时间，大概是在公元九十五年到一百年左右。

默示录，是新约中唯一以默示录文体所写成的一本书。所谓默示录文体，就是用不同的神视方式和各种象征的描写来说明天主在历史中的计划和末日的景象。实际上，在默示录中所用的许多象征性的数字和野兽等等，都是针对当时的现实而写的。它主要是安慰那些正在受迫害的教会，预告他们：将来耶稣基督和祂的教会，一定会在迫害中获得胜利。但是它也给我们预示了将来在天堂上赎罪羔羊和永生的胜利，这是新约中很奇特的一本书，有些地方很不容易解释得清楚。按照教会的传统，它与若望宗徒有关，但是否由若望亲自记述或由他的门徒写成，则相当的难测了。

四、其它书信的写作经过

除了以上所讨论的新约各书之外，还有雅各伯书、伯多禄前后书和犹达书四篇，由于这些书是写给教会的公开信函，所以从教会初期以来就被称为“公函”。它们大半都是针对教会当时情形：提出教理方面的指导和伦理方面的劝勉。

伯多禄一书大约是伯多禄的书记为的，写作的年代约在六十四年左右，可能发自罗马，是写给散居各处的基督信文的一封书信。虽然按传统来说，雅各伯书的作者就是主的弟兄和耶路撒冷的主教，次雅各伯宗徒，但是现在的学者大都对这种说法发生疑问。这封书信，在型式上很像一篇讲道词，主要是写给巴勒斯坦以外皈依的犹太基督信文团体。如果作者真是耶路撒冷主教次雅各伯宗徒的话，那么，这封信应当在公元六十二年以前写成，并发自耶路撒冷城。然而由于第二章14节至26节可能暗示到保禄的教训被人歪曲嘲笑的事，不免使人怀疑此书实非雅各伯宗徒所写。如此，它应当在一世纪的末叶或是二世纪的初叶完成，可能的发信地点是加里肋亚和叙利亚，但这些学术上的争论并不能影响到教训本身的价值。教会传统的说法是犹达宗徒为了犹达书。可是最近的学者都以为，它的17节提到宗徒们时用了一个过去式，所以大家怀疑它是否犹大宗徒写的。由于它的希腊文极为流利，可见它大概是写给外邦人的书信，按照今日学者们的推断，犹达书大约是在公元九十年左右写成。发信地点无法确定，可能是在巴勒斯坦或者叙利亚。

新约中的最后一部著作，要算是伯多禄后书了，由于伯多禄后书中所驳斥的种种错误思想的发生时间，是在公元二世纪的初叶，所以现代的学者大半都说这个信函绝非伯多禄宗徒所写，而是后人托名伪作的。但这一点却丝毫不影响教会承认它是来自天主，并在天主的灵感下写成的。信中特别提醒基督信友们所拥有的高超卓越的圣召，并劝勉他们配合他们的圣召去过一个相称的生活，期待着天主国度的来临。按照现在的研究，它可能写在公元一百四十年左右，但也可能写在第一世纪的末期或第二世纪的早期，学者们在这方面很多的争论，不能够精确的决定。在看完了新约诸书的写成经过以后，虽然，你会觉得它没有旧约写成经过那么复杂，但其中也颇有不少的曲折。天主以灵感感动了新约时期的初期教会，不但把耶稣的重要言行和意义用福音的方式记录下来，祂也使保禄宗徒和其它新约的作者把耶稣的使命、品位、救恩及对每一位基督信友在日常生活中的意义，借着不同的机会发挥出来。这些书信著作渐渐为初期教会所收集，奉为圣经，并形成教会日后信仰的准则和天主启示的宝藏。这实在是来自天主莫大的恩赐，它使我们得以在日常生活中，信仰生活中有一个确定的规范可以遵循，也使我们日后生活的教友可对耶稣基督的言行和教训有一个正确的认识。所以新约对一位有真实信仰的人来说，是应当时常诵念而且按它的教训在生活中实行出来的。

第十讲 释经学简介

一、什么是“释经学”？

您知道“释经学”是什么吗？它是一门研究如何解释圣经中的意义的学问。就“释经学”为研究圣经意义的一门科学而言，圣经的手抄本惯常把它分为三个部门︰第一，阐述圣经中的不同意义；第二，说明如何去寻找一段圣经的真正意义；第三，说出怎样才可向人详细解释一段圣经中研含的意义，换言之，亦即是向人传达圣经讯息的方法。在这三个部门中，第一和第二就是我们所要讲述的：圣经各种不同的意义，以及释经上的原则；至于第三个部门则涉及现代学者的意见交流和圣经的宣讲，稍后我们将略为解释。

一般而言，若要断定一本着作的意义，必须先明了作者在写作时的意同，即作者愿意表达些什么。可是，圣经的作者，不论其所处的时代、表达方式、或者是思想形态均与我们相距很远，甚至对作者本身的定义，以及谁是作者等等亦与我们的想法很有差异，古代对作者的观念此我们现在广泛得多，不但只是执笔写书的人可称为作者，甚至，从未提笔写作的人也可把著作归在他的名下。在圣经中这样的情形屡见不鲜，例如梅瑟五书，今天学者们一般的意见都认为五书不是由梅瑟所写成；又例如先知书，其中有很多是先知的弟子记录下来的。由此，我们要在圣经中查出作者的意愿不是简单的事。此外，圣经书籍的编着有些曾经历两个世纪之久，一如依撒意亚先知书，其中不仅在先知死后有加插约篇幅，同时，后来的编者亦有因着某种目的和需要而修改原文，改变了作者原意的，在此情况下，为确定作者的意向就更为困难了。或许，更复杂困难的仍不是上述的问题，而是在于圣经本身的特殊形态?它有两个作者?天主和人；要明了作者的意向不能不追问天主这个作者愿意表达些什么？祂的意愿是否超过圣经作者所愿意表达的？为此我们须要研究圣经中各种不同的意义。同时，因为圣经是人的话，也是天主的话，所以，在释经时便要注意到一些文学上的原则，以及神学上的原则。

二、释经上的几个原则

1．文学上的原则：

因为圣经是人的作品，因此，在释经上应遵守一般文学作品释意的原则：

①文法：我们应留意圣经每句话的文法结构；自然，这是指圣经原文（即希伯来文、希腊文及阿辣美文）而言，但对于译文中的文法亦不可忽略。此外，还须注意到句子中每个字的来源，即所谓的「词源学」；以及「字态学」?即名词、形容词和代名词………等各种词类的变化。每种语言都有它特有的风格，就如中东的语言，它常喜欢用具体的事物来描写，而忌用抽象的哲学名词。

②上下文：如果我们要知道一句话的正确意义，我们必须研究它的上下文，即研究这句话与前后句子的关系和结构；甚至应当看这句话在整段圣经中有何意义，决不可断章取义的来解释。在圣经中有时会发现一些字句意思不大清楚，那时我们就应参考圣经中别处相对的字句。例如要清楚（玛十一，18）的意思，则应参照（玛三，4）以及（路七，33）。

③惯用的成语和修辞学：研究圣经千万不可强解经意，应明白圣经所用的古代术语和成语，并且应有一般修辞学的知识，知道什么是反语法、喻意法、夸大法、讥讽语法等。有时虽是说同一句话，但如果用喻意法来表达就和用反语法来表达的意思完全不相同了。

④思想形态与文学类型：我们应知道作者当时对某个问题的观念和看法，尤其是应注意到同一的作者在不同的作品上所表达的一贯思想，譬如︰若要明白默示录中“婚筵”的意义，先该明白若望福音中的“婚筵”；或者，若要了解若望福音中“婚筵”的意义，则必须明了作者对古经中“婚筵”的看法。其次，圣经的每位作者，都是应用了当时当地通用的写作形式来表达，为此，圣经这都巨著便包合了各式各样的文学类型，有通俗的。亦有特殊的。要了解作者所传达的信息，必须研究作者藉以表达信息的媒介，文学类型。

⑤有助于寻找圣经意义的各门学问：最后，我们还须借助于历史学、考古学、地理学和心理学。因为，历史学能帮助我们了解圣经的政治和军事等问题；考古学能助人明白每个时代的家庭、社会和各宗教的背景与习惯；论及地理学，它帮助我们了解圣经所述各地的交通、气候、地势、以及出产等；心理学本来就是研究人的学问，它能帮助我们了解作者的见解、经验、思想和感情，也能帮助我们明白犯罪、悔过等心理过程。

2．神学上的原则：

圣经既是天主的启示，我们便应遵守一些神学上的原则：

①以经释经：首先，旧约该在新约的光照下来解释，旧约预表新约，而新约是旧约的圆满。为懂得天主在旧约中所行的一切，必须在新约耶稣基督身上去了解，这样，我们才能在许多的历史事件上发掘出救恩的意义。其次，在解释圣经时，应尽量用圣经来解释圣经，例如用保禄来解释保禄；就是说我们应该认识保禄的整个思想及其神学。

②圣传和教父们一致的解释：在解释圣经时，应注意到教会一贯的信仰，即所谓的“传承”我们不但不可相反圣经明文记载的道理，同时，也不可以违反传承，因为，圣传和圣经都是来自同一天主的启示。其次，对教父们在信德和伦理方面对某经句的一致解释，我们亦应接纳，因为教父是圣传的传递人。

③教会的训导权：圣经由天主委托给教会保管和解释，因此，只有教会才有权解释圣经，我们信友应服从教会的指示。那么，我们如何才可得知教会对圣经的意见呢？通常可从三个方式知道︰第一，教会在大公会议中的积极肯定，就是：教会明白地说某句圣经应当如此如此解释；比方特利腾大公会议（一五四五@五六三。正式说明了若望福音三章五节的意义?领洗的材料应当是水；用玛窦廿六章廿六节说明耶稣真实临在于圣体内；又用雅各伯书五章十四节证明了耶稣建立病人傅油圣事。第二，教会在消极方面的否定：就是说教会宣布某句圣经不含这个或那个意义；例如特利腾大公会议说若望福音六章五十四节不含有领圣体圣血的命令。不过，教会用上述的方式来决定经句意义的次数并不多。第三，宗座圣经委员会：教会于一九二○年成立了一个宗座圣经委员会，这个委员会的定断并非是不能错的，但它委真是圣经研究的指南和灯塔，我们信友有义务服从它的训示。

④信仰上的模拟（或类推）：如果对某一经句有疑难，可看教会内一般信德道理的说法，因为圣经上的真理和教会内的信道都导源于同一的天主，所以在真理与真理之间不会互相矛盾。

三、圣经中各种不同的意义

天主愿意表达些什么？祂的意向是否超过人的意向？为解答这个问题，我们必须走进圣经中看看它各种不同的意义。在任何的书籍中，每一句话都有它一定的意义，但圣经的作者既是天主，所以圣经中除了圣经作者所硕意表达的思想即“字意”以外，还有一些更深的意义，即圆满意义和预象意义，这些意义唯有圣经才有，关于圣经的意义大概可分为①字面意义②借用意义③圆满意义④顶象意义。

1．字面意义：字面意义简称之为“字意”，就是每个字在字典上所有的意义。例如耶稣说：“我的内是真实的食品”，照字意来看，耶稣真的叫人吃祂的肉。字意可分为“本意”和“非本意”两种︰本意是说，话怎样说便怎样懂；非本意是说接字意来懂别的意义；例如“手臂”，在古经中是指天主的能力。非本意包括︰①“隐喻”如翅膀是保护之意②“比喻”用一种故事的体裁来说明一端真理，如善心的撒玛黎雅人；比喻可能是编造的，亦可能是一件事实③“寓言”纯粹是编造的故事；例如把动物或植物当作会说话的人④“象征意义”亦是非本意的一种，它藉行动或事物来表达一个思想，酱如耶稣说︰“你们去告诉这只狐狸”（路十三，32），在这里耶稣明明用狐狸来指黑落德王，而非指一只四足兽的狐狸；又例如阿希雅先知把新衣撕作十二份，象征南北国的分裂（列上十一，30～32），此外，圣经中的某些数目字往往亦含有象征的意义，譬如七和十是象征完满之意。

2．借用意义：所谓借用意义，即在某种情况下，有人借用了圣经的话来表达一个思想，而这个思想与圣经作者原来所要表达的不同，这“不同”不在话语的本身，而是在于借用这句话的人有别的意向，以及在读者的解释上。在圣人专用弥撒经文中可找到很多借用意义的例子，臂如圣师专用弥撒经文，其进台咏的开端是：“（天主）在集会中，使他（本瞻礼日的圣人）开口发言，”这句话本来是德训篇十五章五节的“在集会中，（智能）使他开口发言。”又例如在圣女小德肋撒瞻礼日的弥撒经文中，其领主咏说：“天主引导她和教训她，保护她如同保护眼中的瞳孔，又如同老鹰伸展祂的翅膀，收容她在祂的翼下，祂把她背在自己的翼上，唯独天主亲自领导了她。”这段取自申命纪卅二章十至十一节的话，本来是描写雅威在旷野中对以色列民的照顾的，但在礼仪中却被巧妙地借用在圣女小德肋撒身上。借用意义虽非圣经的意义，但如果应用得好也很有价值。

3．圆满意义：所谓圆满意义，是指在字义下更深一层的意义，这意义在天主以灵感推动作者写圣经时已包含在经句内，它超过作者的理智，是作者在写作时未曾意识到或想到的。圆满意义须要在圣经的整体中来了解，部份且须要有新的启示才可懂得，例如依撒意亚先知书所描述的“上主的仆人”，作者在写作时也不知道这个“仆人”就是指新约中的耶稣基督，后来，启示一步一步的发展，到了初期教会才明确地看出来上主仆人乃指耶稣基督。又例如创世纪说天主照自己的肖像造了人，作者这样说可能是认为人有灵性，但在新约启示下的我们知道这句话的圆满意义是说人因着宠爱而得以成为天主完美的肖像。

4．预象意义：预象意义是指圣经中所说的某些人、事物、行动等除了它本身原有的字意以外，还指向另一个更高的事实；而这些人、事物、行动必须与这更高的事实之间有“相似”的关系。例如在《出谷纪》中，“玛纳”是以色列民的一种天降食粮，到了若望福音第六章，玛纳便成为了圣体的预象；又例如洪水是圣洗的预象；亚当是耶稣的预象；默基瑟德是耶稣大司祭的预象……等。无论如何，预象意义必然是因着两个事实之间的相同与相似而产生的，而且也只有圣经才有预象的意义。预象意义是真正的圣经意义，并非由人所编造，我们之所以知道旧约或新约中某经句有硕象意义是来自耶稣、宗徒、教父以及教会训论的结果，非由人推理得来。

四、如何向人讲解圣经

在此我们亦稍为讨论一些有关向人解释圣经意义或宣讲圣经的原则：在给人讲解圣经时，讲解的人首先应把握住一段或一句圣经的“字意”，明了这段圣经的思想，它成书的背景等。由此，它要求解经的人具有一些专门的背景知识，譬如他应知道那一段圣经有原文的问题，那一句圣经的思想与别的圣经章节相同；如果在解释一段圣经时，能指出经上所记载的事情的历史背景和地理环境，则更能帮助听众了解这段圣经的意义。例如在讲解若望福音第四章时，若不说出撒玛黎雅人的历史背景和雅各伯井的来源，听众很难明白耶稣与撒玛黎雅妇人的对话；又如果人们想了解格林多书信中保禄的思想，他必须对格林多教会的问题有一点了解。最后，讲解圣经的人应按经句的字意把解释配合到人的生活上，使听众感到圣经的话与他们有切身的关系，不过，应当小心，不可把一段圣经过于主观地发挥，以致使人感到你不是在讲解圣经，而是在宣讲个人的意见。其实，圣经的话本身就富有生命和动力，在人心中，圣经的话有如种籽，若人努力寻找它的意义，有一天它必要发芽滋长。对于学者们的意见及他们研究的结果，我们应明智地予以采纳或摒弃，注意教会对各种意见的反应和态度，但应避免过尤与不及；过尤就是不管教会的训示（自然，这些训示不是用不错权宣布的）凡新学说皆接受；不及就是故步自封，把一切合理的、有建设性的理论都摒弃于外。其实，圣经中的难题甚多，有待学者们的努力研究，以求解决，只要研究出来的结果并不违反教会的信仰，他们的贡献常有积极的价值。一九六四年四月廿一日宗座圣经委员会颁发了一个名为“福音的历史真理”训谕，是现代研究圣经的指南。

以上内容的作者:李哲修神父


圣经总论

新旧约全书总论

新旧约全书，是数十卷经书的总集。这些经书的特点，在于它们的写成有超乎自然之处，因为这些经书都是在天主圣神默感下写成，赐予天主的子民--教会的礼品。

圣教会自古以来，一致主张这部总集包括旧约四十六卷，新约二十七卷。共计七十二卷。但大多数的基督教派，由于只相信以希伯来文写成的书才为圣经，因此，现今只有希腊原文的巴路克、多俾亚传、友弟德传、玛加伯上下、智慧篇和德训篇七卷，未著录在他们的圣经书目内。而天主教会自古即以希腊文七十贤士本为圣经，因而对上述七卷也一律认为是圣经。这些经书称为“约”，因为其中心思想是天主与人所立的盟约。天主与以色列民族在西乃山上所立的盟约称为“旧约”；耶稣以自己的圣血和圣死为全人类所立的永远盟约称为“新约”。这些经书又称为“圣经”，是为表示这些书所具有的独特地位和神圣权威。书中所记述的一切书吾人信仰及道德的大经，又为吾人立身经世的大道。旧约经书的原文，除几卷和几小段外，大都以希伯来文写成。后来侨居北非受了希腊文化影响的犹太人，因多不谙希伯来文，犹太人遂在公元前三至二世纪，将旧约各书译为希腊文，即今所称的“七十贤士译本”。以后希腊语文成了罗马帝国的通用语言，宗徒们在各地宣讲福音，为了方便起见，也时常利用这部希腊文圣经，为此这部希腊文圣经（包括四十六卷）自初即为教会所尊重，并具有亟大的权威。

新约各书，全部是以希腊文写成，只有玛窦福音，原文虽为阿剌美文，但很早即已失传；今所流传的只有希腊文本。旧约全书的写成，凡经一千余年（约由公元前1300至100年）而逐渐汇为一集。新约全书是公元初世纪宗徒时代的作品。

新旧约全书通常分为三大类：即历史书、先知书和智慧书（或训诲书）这是很广泛的分类。至于作者，旧约大多出于先知及其他贤哲的手笔，新约是宗徒和宗徒弟子的写作。但因全部圣经都是“因天主的默感写成的”（弟后3.16）经内的话是“由天主所派遣的圣人，在圣神推动之下说出来的”（伯后1.21）为此我们不得不承认圣经的首要作者是天主。所谓“默感”，即是说：圣经的作者与编者（人）在天主的灵性感动之下，写下天主愿向他的子民（旧约和和新约的教会）所要说的话，记下天主要他们记述的史事。有时天主也曾向他们透露某些重要的事迹，或是直接向他们说话；这样，作者不仅获得了“默感”同时也获得了“启示”。既然天主是圣经的首要作者，那么圣经上所记载的即是天主的话，即是天主的“圣言”。既然是天主的话，那么圣经上所载的的一切，句句都“真实无误”。就是说：圣经作者在天主默感下所愿表示出来的意义，是不会错误的。但为了解作者所要表达本意，必须先注意经书中每部书的文体和体裁：是散文或是诗体，是历史或是传奇，是语言或是训诲，因为每种文体有其独特的意义。同时还应注意作者或编者的的时代背景，因为时代不同，论事的观点也各有异。比如古代民族，尤其以色列人对历史的观点和今日的史学家的观点，有绝大的分别。尤其圣经的作者或编者，是本着宗教观点来编述历史的过程。他们看历史时，常着眼于天主为历史的推动者和支配者；人民的盛衰兴亡，常系之于他们是否遵守天主的法律。

另一个极重要的问题，是圣经与科学。圣经的作者决无意以教授自然科学（如宇宙学、天文学、生物学、人类学等）为写作目的。圣经作者的目的，是在于启迪人类“获得得救的智慧”（弟后3.15）为此他们无意研究自然界的进化和人体的构造，其用意只在说明自然界和人类与天主的关系，教导世人，天地万物都来自天主，一切都因天主的照顾而生存，最后又归于天主。还应当注意的是：为适当的研究圣经和解释经意，人人必须先有信仰，并甘心接受圣教会的指导，因为天主把圣经委托给教会保管，因此只有教会才有解释圣经的特权。

圣经中所记载的都是些最重要的真理，教父多称圣经为天主给流徙的世人寄来的家书或天书。在这部天书内，天主先将自己启示给世人并告知世人，天地万物的来历和目的，告诉我们天主原先怎样给人类备下了幸福，现今的痛苦、患难和死亡又怎样来的；天主在漫长的历史的过程中，怎样逐步实现了他救赎人类的大计划。旧约所载即是天主为以色列民族所行的大事，所定的法律，所发的劝言和警告。这一切都是他为完成救赎人类的大事；因为耶稣是天主的第二位圣子,只有他才能把天主性体的真理启示给人类。他降生成人，借着自己的人性完成了天主慈爱的计划，使人与天主重归于好，且提高了人类的地位，使人分享天主性的永福。

    由此看来，耶稣基督实为旧新二约的中心，是“法律”（旧约）的终向（罗10.41）是“新约的中保”（希8.6）旧新二约各经卷的最后目的，就是叫人准备期待“我们伟大的天主及救主耶稣基督的光荣显现”（铎2.13）

圣经为人类得救既有如此重要的关系，因此圣经对圣教会，对于一切基督信徒，对全人类，的确是举世无双的无价宝书。圣保禄论旧约说：“凡所写的，都是为教训我们而写的”（罗15.4）“为教训，为督责，为矫正，为教导人学正义，都是有益的”（弟后3.16） 。这些话对新约来说，更为恰当；而且可说，如果没有圣经，我们无论对天主，或是对人，不会有一个正确的认识，因为只凭理性的的自然神学是不够的，决不能打动人心，惟有研读圣经才能触及我们灵魂的深处，使我们听的见“生活天主”的话，领略天主威爱兼有的声音，洞见他全能的伟大化工，明白他怎样生养保存万物，怎样以他至高无上的主权宰治一切；又怎样以他慈父心肠，导引迷途的荡子，回归父家，无怪乎教宗良十三称圣经为“神学的灵魂”。

新约全书导论

"新约全书"是耶稣死后，由其宗徒弟子，在天主圣神的默感与引导之下，所写成的经典汇集，此汇集由二世纪起即称为新约书，或简称新约。称之为"约" 因为其中所讲论的是天主与人类所立的盟约；称之为"新"以别于"旧约"。"旧约"是天主与以民在西乃山上所立的圣约，而"新约"是基督以自己的圣血与圣死，在天主与人间所建立的救恩圣约（参阅玛26.28、14.24等处） "新约全书"按圣教会古老的传授，共计二十七卷： 历史书五卷：玛窦福音、马尔谷福音、路加福音、若望福音和宗徒大事录。 训诲书二十二卷：圣保禄书信十四封：罗马书、格林多前后二书、迦拉达书、厄斐所书、斐理伯书、哥罗森书、得撒洛尼前后二书、弟茂德前后二书、弟铎书、费肋孟书和希伯来书；公函七封：雅各伯书、伯多禄前后二书、若望一、二、三书并犹达书。 先知书一卷：若望默示录。 新约全书，除玛窦福音的原文为阿剌美文外，都是用希腊文写成的。这些似乎有些奇怪，因为按当时耶稣在世时，和宗徒最初讲道时所用的语言都是阿剌美语，并且全部新约作者除圣路加外，又都是犹太人；那么为什么不用本国语言编写呢？其理由是因为只有玛窦福音是写给巴力斯坦的犹太人，而其余的书写给说希腊话的基督徒，其中很少有人通晓阿剌美语的；更何况新约是向天下万民所公布的；因此以罗马帝国所通行的希腊语编写，是很自然的事。 新约全书（或新经），就宗教方面来说，远远超过旧约全书（或古经），因为天主在旧约时代只是"多次并以多种方式，借着先知对祖先说过话"；然而在新约时代却是："借着子对我们说了话"（希1.1）如此，旧约的启示在新约时代内才得以圆满；旧约的预许在新约内才得以实现。所以以吾人除非认识新约，决不能完全明了旧约；为此可说新约全书实是世界上最重要和最宝贵的作品。

福 音 总 论

"福音"一词，按其字意原指"喜讯"；但按新约全书的作者采用此词的意义来说，乃是指天主子耶稣降生为人，从天上给人类带来的启示，和他完成救赎工程以后，诸宗徒向万民所宣讲的得救喜讯。 这喜讯的传报，最初只靠口头的宣讲，稍后才有不少人士把耶稣是生平与宣讲笔之于书，因而产生了"福音"的著作。按路1.1的记载，这样的著作在当时已为数不少，可是圣教会自初只承认玛窦、马尔谷、路加、若望这四部福音为受默感而写成的经典，并著录在正经书目内，其他名为"福音"的著作，概著录为伪经。 "福音"书虽有四部，但所传述的"福音"却只有一个，因为四圣史所撰述的是同一的喜讯，只是在所采用的形式上有所不同而已。前三部福音，无论是在取材和结构上，或在用字上，大致可说是相同的，甚至可并列对照，一望而知彼此间所有的关系，因而有"对观福音"之称。这三部福音之所以如此相同，是因为前三圣史记述了大体相同的"宗徒教理讲授"：玛窦记述了耶路撒冷教会的传授，马尔谷记述了罗马教会的传授，路加记述了安提约基雅教会的传授。若望因见前三部已流传于世，没有重述的必要，遂由自己记述所采取的了一些有关的材料，在第一世纪末叶，针对当时人事环境的需要，编著了自己的福音，其目的是在攻击方兴的异端邪说。 四福音虽然不是狭义的史书，但就信实性来说：世界上没有一部史书可与之相比，因为各位作者，或是目睹所述之事的宗徒（玛窦、若望）或是宗徒的亲传弟子（马尔谷、路加）他们所依据的，全是亲历其事人物的口述；况且福音成书时，尚有不少耳闻目睹的证人生存于世。 四福音内不但包含了有关信仰绝对重要的道理，而且也给世人提示了诸德的完善模范，基督徒成全的最高理想：即为我们降生成人的天主子。

以上内容的作者:不清楚


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|13 May 2009 03:11:17 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|PC-20090506AHAT\\Administrator vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timecreated:TR|12 May 2009 22:41:23 -0000 vti_title:SR|小组圣经分享指南 vti_backlinkinfo:VX|left.htm vti_nexttolasttimemodified:TW|13 May 2009 02:02:11 -0000 vti_cacheddtm:TX|13 May 2009 03:11:17 -0000 vti_filesize:IR|21014 vti_cachedtitle:SR|小组圣经分享指南 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|img/css.css vti_cachedsvcrellinks:VX|FQUS|biblewen/img/css.css vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 keywords 小组圣经分享指南 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|PC-20090506AHAT\\Administrator vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|29 Mar 2011 14:33:25 -0000 vti_timecreated:TR|13 May 2009 03:06:07 -0000 vti_title:SR|活用圣经 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm vti_nexttolasttimemodified:TW|13 May 2009 03:12:18 -0000 vti_cacheddtm:TX|29 Mar 2011 14:33:25 -0000 vti_filesize:IR|405510 vti_cachedtitle:SR|活用圣经 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|img/css.css H|http://sameroot.catholicworld.info/ vti_cachedsvcrellinks:VX|FQUS|biblewen/img/css.css NHHS|http://sameroot.catholicworld.info/ vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 keywords 活用圣经 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|13 May 2009 02:01:35 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|PC-20090506AHAT\\Administrator vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timecreated:TR|13 May 2009 01:32:51 -0000 vti_title:SR|圣经与伦理神学的关系 vti_backlinkinfo:VX|left.htm vti_nexttolasttimemodified:TW|13 May 2009 02:01:13 -0000 vti_cacheddtm:TX|13 May 2009 02:01:35 -0000 vti_filesize:IR|22541 vti_cachedtitle:SR|圣经与伦理神学的关系 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|img/css.css vti_cachedsvcrellinks:VX|FQUS|biblewen/img/css.css vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 keywords 圣经与伦理神学的关系 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|29 Mar 2011 15:30:49 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|PC-20090506AHAT\\Administrator vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timecreated:TR|12 May 2009 23:21:39 -0000 vti_title:SR|认识圣经 vti_backlinkinfo:VX|left.htm vti_nexttolasttimemodified:TW|29 Mar 2011 14:36:13 -0000 vti_cacheddtm:TX|29 Mar 2011 15:30:49 -0000 vti_filesize:IR|300864 vti_cachedtitle:SR|认识圣经 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|img/css.css H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/001创世纪.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/002出谷纪.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/003肋未纪.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/004户籍纪.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/005申命纪.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/006若苏厄书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/007民长纪.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/008卢德传.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/009撒慕尔纪上.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/010撒慕尔纪下.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/011列王纪上.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/012列王纪下.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/013编年纪上.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/014编年纪下.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/015厄斯德拉上.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/016厄斯德拉下.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/017多俾亚传.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/018友弟德传.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/019艾斯德尔传.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/020玛加伯上.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/021玛加伯下.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/022约伯传.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/028箴言篇.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/029训道篇.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/030雅歌.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/031智慧篇.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/032德训篇.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/033依撒意亚.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/034耶肋米亚.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/035耶肋米亚哀歌.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/036巴路克.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/037厄则克耳.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/038达尼尔.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/039欧瑟亚.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/040岳厄尔.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/041亚毛斯.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/042亚北底亚.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/043约纳.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/044米该亚.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/045纳鸿.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/046哈巴谷.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/047索福尼亚.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/048哈盖.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/049匝加利亚.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/050玛拉基亚.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/001玛窦福音.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/002玛尔谷福音.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/003路加福音.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/004若望福音.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/005宗徒大事录.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/006罗马人书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/007格林多前书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/008格林多后书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/009迦拉达书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/010厄弗所书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/011斐理伯书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/012哥罗森书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/013得撒洛尼前书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/014得撒洛尼后书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/015弟茂德前书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/016弟茂德后书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/017弟铎书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/018费肋孟书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/019希伯来书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/020雅各伯书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/021伯多禄前书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/022伯多禄后书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/023若望一书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/024若望二书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/025若望三书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/026犹达书.htm H|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/027若望默示录.htm vti_cachedsvcrellinks:VX|FQUS|biblewen/img/css.css NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/001创世纪.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/002出谷纪.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/003肋未纪.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/004户籍纪.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/005申命纪.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/006若苏厄书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/007民长纪.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/008卢德传.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/009撒慕尔纪上.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/010撒慕尔纪下.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/011列王纪上.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/012列王纪下.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/013编年纪上.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/014编年纪下.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/015厄斯德拉上.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/016厄斯德拉下.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/017多俾亚传.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/018友弟德传.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/019艾斯德尔传.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/020玛加伯上.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/021玛加伯下.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/022约伯传.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/028箴言篇.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/029训道篇.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/030雅歌.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/031智慧篇.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/032德训篇.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/033依撒意亚.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/034耶肋米亚.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/035耶肋米亚哀歌.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/036巴路克.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/037厄则克耳.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/038达尼尔.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/039欧瑟亚.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/040岳厄尔.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/041亚毛斯.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/042亚北底亚.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/043约纳.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/044米该亚.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/045纳鸿.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/046哈巴谷.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/047索福尼亚.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/048哈盖.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/049匝加利亚.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/旧约/050玛拉基亚.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/001玛窦福音.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/002玛尔谷福音.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/003路加福音.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/004若望福音.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/005宗徒大事录.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/006罗马人书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/007格林多前书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/008格林多后书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/009迦拉达书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/010厄弗所书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/011斐理伯书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/012哥罗森书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/013得撒洛尼前书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/014得撒洛尼后书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/015弟茂德前书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/016弟茂德后书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/017弟铎书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/018费肋孟书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/019希伯来书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/020雅各伯书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/021伯多禄前书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/022伯多禄后书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/023若望一书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/024若望二书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/025若望三书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/026犹达书.htm NHUS|mk:@MSITStore:E:\\\\圣经查查\\\\天主教圣经（黛绿年华整理）.chm::/新约/027若望默示录.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 keywords 认识圣经 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|PC-20090506AHAT\\Administrator vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|13 May 2009 02:28:24 -0000 vti_timecreated:TR|13 May 2009 02:25:21 -0000 vti_title:SR|浅谈“孝道”在儒学中与圣经中的比较 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm vti_nexttolasttimemodified:TW|13 May 2009 02:27:53 -0000 vti_cacheddtm:TX|13 May 2009 02:28:24 -0000 vti_filesize:IR|21341 vti_cachedtitle:SR|浅谈“孝道”在儒学中与圣经中的比较 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|img/css.css vti_cachedsvcrellinks:VX|FQUS|biblewen/img/css.css vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 keywords 浅谈“孝道”在儒学中与圣经中的比较 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|29 Mar 2011 14:00:05 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|PC-20090506AHAT\\Administrator vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timecreated:TR|12 May 2009 22:41:23 -0000 vti_title:SR|三字经与圣经 vti_backlinkinfo:VX|left.htm vti_nexttolasttimemodified:TW|13 May 2009 02:03:19 -0000 vti_cacheddtm:TX|29 Mar 2011 14:00:05 -0000 vti_filesize:IR|219307 vti_cachedtitle:SR|三字经与圣经 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|img/css.css vti_cachedsvcrellinks:VX|FQUS|biblewen/img/css.css vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 keywords 三字经与圣经 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|PC-20090506AHAT\\Administrator vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|13 May 2009 02:20:51 -0000 vti_timecreated:TR|13 May 2009 02:16:04 -0000 vti_title:SR|圣经十讲 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm vti_nexttolasttimemodified:TR|13 May 2009 02:19:16 -0000 vti_cacheddtm:TX|13 May 2009 02:20:51 -0000 vti_filesize:IR|153578 vti_cachedtitle:SR|圣经十讲 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|img/css.css vti_cachedsvcrellinks:VX|FQUS|biblewen/img/css.css vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 keywords 圣经十讲 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|PC-20090506AHAT\\Administrator vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|13 May 2009 02:08:20 -0000 vti_timecreated:TR|13 May 2009 02:07:13 -0000 vti_title:SR|圣经总论 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm vti_nexttolasttimemodified:TW|13 May 2009 02:08:08 -0000 vti_cacheddtm:TX|13 May 2009 02:08:08 -0000 vti_filesize:IR|16613 vti_cachedtitle:SR|圣经总论 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|img/css.css vti_cachedsvcrellinks:VX|FQUS|biblewen/img/css.css vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 keywords 圣经总论 vti_charset:SR|gb2312


创世纪

旧约·创世纪

共50章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 | 二三 | 二四 | 二五 | 二六 | 二七 | 二八 | 二九 | 三十
三一 | 三二 | 三三 | 三四 | 三五 | 三六 | 三七 | 三八 | 三九 | 四十
四一 | 四二 | 四三 | 四四 | 四五 | 四六 | 四七 | 四八 | 四九 | 五十

引言：

《梅瑟五书》每部的名称，犹太人皆以每书的首句首字为名。自“希腊七十贤士”译经以来，皆以每书的内容大意命名。《梅瑟五书》的第一部名为《创世纪》，因为本书所记载的是有关天地万物的创造，人类的太古史和以色列民族的起源。但本书并不是以科学的论点和近代史学家的方法来记述，而是本着宗教的观点来说明救赎史的开端。在这救赎史中，依照天主的计划，以色列民族在万民中占着最重要的角色，因此作者也只着重于这个民族的历史。
本书的前编（1-11章），是救世史的前导，说明天主是整个天地万物的创造者，和全人类历史的领导者；并指出以色列人与其他民族的关系。原祖父母虽然背命，惹下了滔天大祸，后继的人们也多半背弃了天主，如洪水和巴贝耳塔时代的人，但因为人是按天主的肖像造成的，天主决不愿将全人类完全抛弃，所以在后编内（12-50章），作者便记述天主怎样拣选了一位信仰坚定，服从听命的人亚巴郎，怎样向他起誓，立他为一个新民族的始祖，即将来要成为天主选民的民族的始祖，许下因他和他的后裔，天下万民将要获得祝福（22:18），由他的后裔中要生出一位“应得权杖，万民都要归顺他”（49:10），他要使“救恩达于地极”的后裔（依49:6）。在记述亚巴郎、依撒格、雅各伯和若瑟的事迹中，作者一再证明天主怎样特殊地照顾了他们，以准备救赎人类的道路。

前编太古史

第一章（31）

天地万物的创造
1:1 在起初天主创造了天地。
1:2 大地还是混沌空虚，深渊上还是一团黑暗，天主的神在水面上运行。
1:3 天主说：「有光!」就有了光。
1:4 天主见光好，就将光与黑暗分开。
1:5 天主称光为「昼，」称黑暗为「夜。」过了晚上，过了早晨，这是第一天。
1:6 天主说：「在水与水之间要有穹苍，将水分开!」事就这样成了。
1:7 天主造了穹苍，分开了穹苍以下的水和穹苍以上的水。
1:8 天主称穹苍为「天，」天主看了认为好。过了晚上，过了早晨，这是第二天。
1:9 天主说：「天下的水应聚在一处，使旱地出现!」事就这样成了。
1:10 天主称旱地为「陆地，」称水汇合处为「海洋。」天主看了认为好。
1:11 天主说：「在陆地上，土地上要生出青草，结种子的蔬菜，和结果子的果树，各按照在它内的种子的种类！」事就这样成了。
1:12 地上就出生了青草，各种结种子的蔬菜，和各种结果子的树木，果子内都含有种子。天主看了认为好。
1:13 过了晚上，过了早晨，这是第三天。
1:14 天主说：「在天空中要有光体，以分别昼夜，作为规定时节和年月日的记号。
1:15 要在天空中放光，照耀大地!」事就这样成了。
1:16 天主于是造了两个大光体：较大的控制白天，较小的控制黑夜，并造了星宿。
1:17 天主将星宿摆列在天空，照耀大地，
1:18 控制昼夜，分别明与暗。天主看了认为好。
1:19 过了晚上，过了早晨，这是第四天。
1:20 天主说：「水中要繁生蠕动的生物，地面上、天空中要有鸟飞翔!」事就这样成了。
1:21 天主于是造了大鱼和水中各种孳生的蠕动生物以及各种飞鸟。天主看了认为好。
1:22 遂降福它们说：「你们要孳生繁殖，充满海洋；飞鸟也要在地上繁殖!」
1:23 过了晚上，过了早晨，这是第五天。
1:24 天主说：「地上要生出各种生物，即各种牲畜、爬虫和野兽!」事就这样成了。
1:25 天主于是造了各种野兽、各种牲畜和地上所有的各种爬虫。天主看了认为好。
1:26 天主说：「让我们照我们的肖像，按我们的模样造人，叫他管理海中的鱼、天空的飞鸟、牲畜、各种野兽、在地上爬行的各种爬虫。」
1:27 天主于是照自己的肖像造了人，就是照天主的肖像造了人：造了一男一女。
1:28 天主降福他们说：「你们要生育繁殖，充满大地，治理大地，管理海中的鱼、天空的飞鸟、各种在地上爬行的生物!」
1:29 天主又说：「看，全地面上结种子的各种蔬菜，在果内含有种子的各种果树，我都给你们作食物；
1:30 至于地上的各种野兽，天空中的各种飞鸟，在地上爬行有生魂的各种动物，我把一切青草给它们作食物。」事就这样成了。
1:31 天主看了他所造的一切，认为样样都很好。过了晚上，过了早晨，这是第六天。

第二章(25)

安息日
2:1 这样，天地和天地间的一切点缀都完成了。
2:2 到第七天天主造物的工程已完成，就在第七天休息，停止了所作的一切工程。
2:3 天主降福了第七天，定为圣日，因为这一天，天主停止了他所行的一切创造工作：

人与乐园
 2:4 这是创造天地的来历。在上主天主创造天地时，
2:5 地上还没有灌木，田间也没有生出蔬菜，因为上主天主还没有使雨降在地上，也没有人耕种土地，
2:6 有从地下涌出的水浸润所有地面。
2:7 上主天主用地上的灰土形成了人，在他鼻孔内吹了一口生气，人就成了一个有灵的生物。
2:8 上主天主在伊甸东部种植了一个乐园，就将他形成的人安置在里面。
2:9 上主天主使地面生出各种好看好吃的果树；生命树和知善恶树在乐园中央。
2:10 有一条河由伊甸流出灌溉乐园，由那里分为四支：
2:11 第一支名叫丕雄，环流产金的哈威拉全境；
2:12 那地方的金子很好，那里还产珍珠和玛瑙；
2:13 第二支河名叫基红，环流雇士全境；
2:14 第三支河名叫底格里斯，流入亚述东部；第四支河即幼发拉的。
2:15 上主天主将人安置在伊甸的乐园内，叫他耕种，看守乐园。
2:16 上主天主给人下令说：「乐园中各树上的果子，你都可吃，
2:17 只有知善恶树上的果子你不可吃，因为那一天你吃了，必定要死。」

造女人立婚姻
2:18 上主天主说：「人单独不好，我要给他造个与他相称的助手。」
2:19 上主天主用尘土造了各种野兽和天空中的各种飞鸟，都引到人面前，看他怎样起名；凡人给生物起的名字，就成了那生物的名字。
2:20 人遂给各种畜牲、天空中的各种飞鸟和各种野兽起了名字；但他没有找着一个与自己相称的助手。
2:21 上主天主遂使人熟睡，当他睡着了，就取出了他的一根肋骨，再用肉补满原处。
2:22 然后上主天主用那由人取来的肋骨，形成了一个女人，引她到人前，
2:23 人遂说：「这才真是我的亲骨肉，她应称为「女人，」因为是由男人取出的。」
2:24 为此人应离开自己的父母，依附自己的妻子，二人成为一体。
2:25 当时，男女二人都赤身露体，并不害羞。

第三章(24)

原祖违命
3:1 在上主天主所造的一切野兽中，蛇是最狡猾的。蛇对女人说：「天主真说了，你们不可吃乐园中任何树上的果子吗？」
3:2 女人对蛇说：「乐园中树上的果子，我们都可吃；
3:3 只有乐园中央那棵树上的果子，天主说过，你们不可以吃，也不可摸，免得死亡。」
3:4 蛇对女人说：「你们决不会死!
3:5 因为天主知道，你们那天吃了这果子，你们的眼就会开了，将如同天主一样知道善恶。」
3:6 女人看那棵果树实在好吃好看，令人羡慕，且能增加智慧，遂摘下一个果子吃了，又给了她的男人一个，他也吃了。
3:7 于是二人的眼立即开了，发觉自己赤身露体，遂用无花果树叶，编了个裙子围身。
3:8 当亚当和他的妻子听见了上主天主趁晚凉在乐园中散步的声音，就躲藏在乐园的树林中，怕见上主天主的面。
3:9 上主天主呼唤亚当对他说：「你在那里？」
3:10 他答说：「我在乐园中听到了你的声音，就害怕起来，因为我赤身露体，遂躲藏了。」
3:11 天主说：「谁告诉了你，赤身露体？莫非你吃了我禁止你吃的果子？」
3:12 亚当说：「是你给作伴的那个女人给了我那树上的果子，我才吃了。」
3:13 上主天主遂对女人说：「你为什么作了这事？」女人答说：「是蛇哄骗了我，我才吃了。」

处罚与预许
3:14 上主天主对蛇说：「因你做了这事，你在一切畜牲和野兽中，是可咒骂的；你要用肚子爬行，毕生日日吃土。
3:15 我要把仇恨放在你和女人，你的后裔和她的后裔之间，她的后裔要踏碎你的头颅，你要伤害他的脚跟。」
3:16 后对女人说：「我要增加你怀孕的苦楚，在痛苦中生子；你要依恋你的丈夫，也要受他的管辖。」
3:17 后对亚当说：「因为你听了你妻子的话，吃了我禁止你吃的果子，为了你的缘故，地成了可咒骂的；你一生日日劳苦才能得到吃食。
3:18 地要给你生出荆棘和蒺藜　，你要吃田间的蔬菜；
3:19 你必须汗流满面，才有饭吃，直到你归于土，因为你是由土来的；你既是灰土，你还要归于灰土。」

被逐出乐园
3:20 亚当给自己的妻子起名叫厄娃，因为她是众生的母亲。
3:21 上主天主为亚当和他的妻子做了件皮衣，给他们穿上；
3:22 然后上主天主说：「看，人已相似我们中的一个，知道了善恶；如今不要让他伸手再摘取生命树上的果子，吃了活到永远。」
3:23 上主天主遂把他赶出伊甸乐园，叫他耕种他所由出的土地。
3:24 天主将亚当逐出了以后，就在伊甸乐园的东面，派了「革鲁宾」和刀光四射的火剑，防守到生命树去的路。

第四章(26)

杀弟之罪
4:1 亚当认识了自己的妻子厄娃，厄娃怀了孕，生了加音说：「我赖上主获得了一个人。」
4:2 以后她生了加音的弟弟亚伯尔；亚伯尔牧羊，加音耕田。
4:3 有一天，加音把田地的出产作祭品献给天主；
4:4 同时亚伯尔献上自己羊群中最肥美而又是首生的羊；上主惠顾了亚伯尔和他的祭品，
4:5 却没有惠顾加音和他的祭品；因此加音大怒，垂头丧气。
4:6 上主对加音说：「你为什么发怒？为什么垂头丧气？
4:7 你若做得好，岂不也可仰起头来？你若做得不好，罪恶就伏在你门前，企图对付你，但你应制服它。」
4:8 事后加音对他弟弟亚伯尔说：「我们到田间去!」当他们在田间的时候，加音就袭击了弟弟亚伯尔，将他杀死。
4:9 上主对加音说：「你弟弟亚伯尔在那里？」他答说：「我不知道，难道我是看守我弟弟的人？」
4:10 上主说：「你作了什么事？听!你弟弟的血由地上向我喊冤。
4:11 你现在是地上所咒骂的人，地张开口由你手中接收了你弟弟的血，
4:12 从此你即使耕种，地也不会给你出产；你在地上要成个流离失所的人。」
4:13 加音对上主说：「我的罪罚太重，无法承担。
4:14 看你今天将我由这地面上驱逐，我该躲避你的面，在地上成了个流离失所的人；那麽凡遇见我的，必要杀我。」
4:15 上主对他说：「决不这样，凡杀加音的人，一定要受七倍的罚。」上主遂给加音一个记号，以免遇见他的人击杀他。
4:16 加音就离开上主的面，住在伊甸东方的诺得地方。

加音的后代
4:17 加音认识了自己的妻子，她怀了孕，生了哈诺客。加音建筑了一座城，即以他儿子的名字，给这城起名叫「哈诺客。」
4:18 哈诺客生了依辣得；依辣得生了默胡雅耳；默胡雅耳生了默突沙耳；默突沙耳生了拉默客。
4:19 拉默客娶了两个妻子：一个名叫阿达，一个名叫漆拉。
4:20 阿达生了雅巴耳，他是住在帐幕内畜牧者的始祖。
4:21 他的弟弟名叫犹巴耳，他是所有弹琴吹箫者的始祖。
4:22 同时漆拉也生了突巴耳加音，他是制造各种铜铁器具的匠人。突巴耳加音有个姊妹名叫纳阿玛。
4:23 拉默客对自己的妻子说：「阿达和漆拉倾听我的声音，拉默客的妻子，静聆我的言语：因我受伤，杀了一成年；因我受损，杀了一青年；
4:24 杀加音的受罚是七倍，杀拉默客的是七十七倍。」

舍特的子孙
4:25 亚当又认识了自己的妻子，她生了个儿子，给他起名叫舍特说：「天主又赐给了我一个儿子，代替加音杀了的亚伯尔。」
4:26 舍特也生了一个儿子，给他起名叫厄诺士。那时人才开始呼求上主的名。

第五章(32)

洪水前亚当的后代
5:1 以下是亚当后裔的族谱：当天主造人的时候，是按天主的肖像造的，
5:2 造了一男一女，且在造他们的那一天，降福了他们，称他们为「人。」
5:3 亚当一百三十岁时，生了一个儿子，也像自己的模样和肖像，给他起名叫舍特。
5:4 亚当生舍特后，还活了八百年，生了其他的儿女。
5:5 亚当共活了九百三十岁死了。
5:6 舍特一百零五岁时，生了厄诺士。
5:7 舍特生厄诺士后，还活了八百零七年，生了其他的儿女。
5:8 舍特共活了九百一十二岁死了。
5:9 厄诺士九十岁时生了刻南。
5:10 厄诺士生刻南后，还活了八百一十五年，生了其他的儿女。
5:11 厄诺士共活了九百零五岁死了。
5:12 刻南七十岁时，生了玛拉肋耳。
5:13 刻南生玛拉肋耳后，还活了八百四十年，生了其他的儿女。
5:14 刻南共活了九百一十岁死了。
5:15 玛拉肋耳六十五岁时，生了耶勒得。
5:16 玛拉肋耳生耶勒得后，还活了八百三十年，生了其他的儿女。
5:17 玛拉肋耳共活了八百九十五岁死了。
5:18 耶勒得一百六十二岁时，生了哈诺客。
5:19 耶勒得生哈诺客后，还活了八百年，生了其他的儿女。
5:20 耶勒得共活了九百六十二岁死了。
5:21 哈诺客六十五岁时，生了默突舍拉。哈诺客常与天主往来。
5:22 哈诺客生默突舍拉后，还活了三百年，生了其他的儿女。
5:23 哈诺客共活了三百六十五岁。
5:24 哈诺客时与天主往来，然后就不见了，因为天主将他提去。
5:25 默突舍拉一百八十七岁时，生了拉默客。
5:26 默突舍拉生了拉默客后，还活了七百八十二年，生了其他的儿女。
5:27 默突舍拉共活了九百六十九岁死了。
5:28 拉默客一百八十二岁时，生了一个儿子，
5:29 给他起名叫诺厄说：「这孩子要使我们在上主诅咒的地上，在我们做的工作和劳苦上，获得欣慰!」
5:30 拉默客生诺厄后，还活了五百九十五年，生了其他的儿女。
5:31 拉默客共活了七百七十七岁死了。
5:32 诺厄五百岁时，生了闪、含、和耶斐特。

第六章(22)

人类的败坏
6:1 当人在地上开始繁殖，生养女儿时，
6:2 天主的儿子见人的女儿美丽，就随意选取，作为妻子。
6:3 上主于是说：「因为人既属于血肉，我的神不能常在他内；他的寿数只可到一百二十岁。」
6:4 当天主的儿子与人的儿女结合生子时，在地上已有一些巨人，(以后也有，)他们就是古代的英雄，着名的人物。

上主决意消灭世界
6:5 上主见人在地上的罪恶重大，人心天天所思念的无非是邪恶；
6:6 上主遂后悔在地上造了人，心中很是悲痛。
6:7 上主于是说：「我要将我所造的人，连人带野兽、爬虫和天空的飞鸟，都由地面上消灭，因为我后悔造了他们。」
6:8 惟有诺厄在上主眼中蒙受恩爱。

诺厄建造方舟
6:9 以下是诺厄的小史：诺厄是他同时代惟一正义齐全的人，常同天主往来。
6:10 他生了三个儿子：就是闪、含、和耶斐特。
6:11 大地已在天主面前败坏，到处充满了强暴。
6:12 天主见大地已败坏，因为凡有血肉的人，品行在地上全败坏了，
6:13 天主遂对诺厄说：「我已决定要结果一切有血肉的人，因为他们使大地充满了强暴，我要将他们由大地上消灭。
6:14 你要用柏木造一只方舟，舟内建造一些舱房，内外都涂上沥青。
6:15 你要这样建造：方舟要有三百肘长，五十肘宽，三十肘高。
6:16 方舟上层四面做上窗户，高一肘，门要安在侧面；方舟要分为上中下三层。
6:17 看我要使洪水在地上泛滥，消灭天下一切有生气的血肉；凡地上所有的都要灭亡。
6:18 但我要与你立约，你以及你的儿子、妻子和儿媳，要与你一同进入方舟。
6:19 你要由一切有血肉的生物中，各带一对，即一公一母，进入方舟，与你一同生活；
6:20 各种飞鸟、各种牲畜、地上所有的各种爬虫，皆取一对同你进去，得以保存生命。
6:21 此外，你还应带上各种吃用的食物，贮存起来，作你和他们的食物。」
6:22 诺厄全照办了；天主怎样吩咐了他，他就怎样做了。

第七章(24)

洪水灭世
7:1 上主对诺厄说：「你和你全家进入方舟，因为在这一世代，我看只有你在我面前正义。
7:2 由一切洁净牲畜中，各取公母七对；由那些不洁净的牲畜中，各取公母一对；
7:3 由天空的飞鸟中，也各取公母七对；好在全地面上传种。
7:4 因为还有七天，我要在地上降雨四十天四十夜，消灭我在地面上所造的一切生物。」
7:5 诺厄全照上主吩咐他的做了。
7:6 当洪水在地上泛滥时，诺厄已六百岁。
7:7 诺厄和他的儿子，他的妻子和他的儿媳，同他进了方舟，为躲避洪水。
7:8 洁净的牲畜和不洁净的牲畜，飞鸟和各种在地上爬行的动物，
7:9 一对一对地同诺厄进了方舟；都是一公一母，照天主对他所吩咐的。
7:10 七天一过，洪水就在地上泛滥。
7:11 诺厄六百岁那一年，二月十七日那天，所有深渊的泉水都冒出，天上的水闸都开放了；
7:12 大雨在地上下了四十天四十夜。
7:13 正在这一天，诺厄和他的儿子闪、含、耶斐特，他的妻子和他的三个儿媳，一同进了方舟。
7:14 他们八口和所有的野兽、各种牲畜、各种在地上爬行的爬虫、各种飞禽，
7:15 一切有生气有血肉的，都一对一对地同诺厄进了方舟。
7:16 凡有血肉的，都是一公一母地进了方舟，如天主对诺厄所吩咐的。随后上主关了门。
7:17 洪水在地上泛滥了四十天；水不断增涨，浮起了方舟，方舟遂由地面上升起。
7:18 洪水汹涌，在地上猛涨，方舟漂浮在水面上。
7:19 洪水在地上一再猛涨，天下所有的高山也都没了顶；
7:20 洪水高出淹没的群山十有五肘。
7:21 凡地上行动而有血肉的生物：飞禽、牲畜、野兽，在地上爬行的爬虫，以及所有的人全灭亡了；
7:22 凡在旱地上以鼻呼吸的生灵都死了。
7:23 这样，天主消灭了在地面上的一切生物，由人以至于牲畜、爬虫以及天空中的飞鸟，这一切都由地上消灭了，只剩下诺厄和同他在方舟内的人物。
7:24 洪水在地上泛滥了一百五十天。

第八章(22)

洪水退落
8:1 天主想起了诺厄和同他在方舟内的一切野兽和牲畜，遂使风吹过大地，水渐渐退落；
8:2 深渊的泉源和天上的水闸已关闭，雨也由天上停止降落，
8:3 于是水逐渐由地上退去；过了一百五十天，水就低落了。
8:4 七月十七日，方舟停在阿辣辣特山上。
8:5 洪水继续减退，直到十月；十月一日，许多山顶都露出来。
8:6 过了四十天，诺厄开了在方舟上做的窗户，
8:7 放了一只乌鸦；乌鸦飞去又飞回，直到地上的水都干了。
8:8 诺厄等待了七天，又放出了一只鸽子，看看水是否已由地面退尽。
8:9 但是，因为全地面上还有水，鸽子找不着落脚的地方，遂飞回方舟；诺厄伸手将它接入方舟内。
8:10 再等了七天，他由方舟中又放出一只鸽子，
8:11 傍晚时，那只鸽子飞回他那里，看，嘴里衔着一根绿的橄榄树枝；诺厄于是知道，水已由地上退去。
8:12 诺厄又等了七天再放出一只鸽子；这只鸽子没有回来。

诺厄出方舟
8:13 诺厄六百零一岁，正月初一，地上的水都干了，诺厄就撤开方舟的顶观望，看见地面已干。
8:14 二月二十七日，大地全干了。
8:15 天主于是吩咐诺厄说：
8:16 「你和你的妻子、儿子及儿媳，同你由方舟出来；
8:17 所有同你在方舟内的有血肉的生物：飞禽、牲畜和各种地上的爬虫，你都带出来，叫他们在地上滋生，在地上生育繁殖。」
8:18 诺厄遂同他的儿子、妻子及儿媳出来；
8:19 所有的爬虫、飞禽和地上所有的动物，各依其类出了方舟。
8:20 诺厄给上主筑了一座祭坛，拿各种洁净的牲畜和洁净的飞禽，献在祭坛上，作为全燔祭。
8:21 上主闻到了馨香，心里说：「我再不为人的缘故咒骂大地，因为人心的思念从小就邪恶；我也再不照我所作的打击一切生物了，
8:22 只愿大地存在之日，稼穑寒暑，冬夏昼夜，循环不息。」

第九章(29)

人类复兴
9:1 天主降福诺厄和他的儿子们说：「你们要滋生繁殖，充满大地。
9:2 地上的各种野兽，天空的各种飞鸟，地上的各种爬虫和水中的各种游鱼，都要对你们表示惊恐畏惧：这一切都已交在你们手中。
9:3 凡有生命的动物，都可作你们的食物；我将这一切赐给你们，有如以前赐给你们蔬菜一样；
9:4 凡有生命，带血的肉，你们不可吃；
9:5 并且，我要追讨害你们生命的血债：向一切野兽追讨，向人，向为弟兄的人，追讨人命。
9:6 凡流人血的，他的血也要为人所流，因为人是照天主的肖像造的。
9:7 你们要生育繁殖，在地上滋生繁衍。」

天主与诺厄立约
9:8 天主对诺厄和他的儿子们说：「
9:9 看，我现在与你们和你们未来的后裔立约，
9:10 并与同你们在一起的一切生物：飞鸟、牲畜和一切地上野兽，即凡由方舟出来的一切地上生物立约。
9:11 我与你们立约：凡有血肉的，以后决不再受洪水湮灭，再没有洪水来毁灭大地。」
9:12 天主说：「这是我在我与你们以及同你们在一起的一切生物之间，立约的永远标记：
9:13 我把虹霓放在云间，作我与大地之间立约的标记。
9:14 几时我兴云遮盖大地，云中要出现虹霓，
9:15 那时我便想起我与你们以及各种属血肉的生物之间所立的盟约：这样水就不会再成为洪水，毁灭一切血肉的生物。
9:16 几时虹霓在云间出现，我一看见，就想起在天主与地上各种属血肉的生物之间所立的永远盟约。」
9:17 天主对诺厄说：「这就是我在我与地上一切有血肉的生物之间，所立的盟约的标记。」

诺厄的诅咒与降福
9:18 诺厄的儿子由方舟出来的，有闪、含、和耶斐特。含是客纳罕的父亲。
9:19 这三人是诺厄的儿子；人类就由这三人分布天下。
9:20 诺厄原是农夫，遂开始种植葡萄园。
9:21 一天他喝酒喝醉了，就在自己的帐幕内脱去了衣服。
9:22 客纳罕的父亲含看见了父亲赤身露体，遂去告诉外面的两个兄弟。
9:23 闪和耶斐特二人于是拿了件外衣，搭在肩上，倒退着走进去，盖上父亲的裸体。他们的脸背着，没有看见父亲的裸体。
9:24 诺厄醒了后，知道了小儿对他作的事，
9:25 就说：「客纳罕是可咒骂的，给兄弟当最下贱的奴隶。」
9:26 又说：「上主，闪的天主，应受赞美，客纳罕应作他的奴隶。
9:27 愿天主扩展耶斐特，使他住在闪的帐幕内；客纳罕应作他的奴隶。」
9:28 洪水以后，诺厄又活了三百五十年。
9:29 诺厄共活了九百五十岁死了。

第十章(32)

诺厄三子的后裔
10:1 以下是诺厄的儿子闪、含、和耶斐特的后裔。洪水以后，他们都生了子孙。
10:2 耶斐特的子孙：哥默尔、玛哥格、玛待、雅汪、突巴耳、默舍客和提辣斯。
10:3 哥默尔的子孙：阿市革纳次、黎法特和托加尔玛。
10:4 雅汪的子孙：厄里沙、塔尔史士、基廷和多丹。
10:5 那些分布于岛上的民族，就是出于这些人：以上这些人按疆域、语言、宗族和国籍，都属耶斐特的子孙。
10:6 含的子孙：雇士、米兹辣殷、普特、和客纳罕。
10:7 雇士的子孙：色巴、哈威拉、撒贝达、辣阿玛和撒贝特加。辣阿玛的子孙：舍巴和德丹。
10:8 雇士生尼默洛得，他是世上第一个强人。
10:9 他在上主面前是个有本领的猎人，为此有句俗话说：「如在上主面前，有本领的猎人尼默洛得。」
10:10 他开始建国于巴比伦、厄勒客和阿加得，都在史纳尔地域。
10:11 他由那地方去了亚述，建设了尼尼微、勒曷波特城、
10:12 加拉和在尼尼微与加拉之间的勒森(尼尼微即是那大城。)
10:13 米兹辣殷生路丁人、阿纳明人、肋哈宾人、纳斐突歆人、
10:14 帕特洛斯人、加斯路人和加非托尔人。培肋舍特人即出自此族。
10:15 客纳罕生长子漆冬，以后生赫特、
10:16 耶步斯人、阿摩黎人、基尔加士人、
10:17 希威人、阿尔克人、息尼人、
10:18 阿尔瓦得人、责玛黎人、和哈玛特人；此后，客纳罕的宗族分散了，
10:19 以致客纳罕人的边疆，自漆冬经过革辣尔直到迦萨，又经过索多玛、哈摩辣、阿德玛和责波殷，直到肋沙。
10:20 以上这些人按疆域、语言、宗族和国籍，都属含的子孙。
10:21 耶斐特的长兄，即厄贝尔所有子孙的祖先闪，也生了儿子。
10:22 闪的子孙：厄蓝、亚述、阿帕革沙得、路得和阿兰。
10:23 阿兰的子孙：伍兹、胡耳、革特尔和玛士。
10:24 阿帕革沙得生舍拉；舍拉生厄贝尔。
10:25 厄贝尔生了两个儿子：一个名叫培肋格，因为在他的时代世界分裂了；他的兄弟名叫约刻堂。
10:26 约刻堂生阿耳摩达得、舍肋夫、哈匝玛委特、耶辣、
10:27 哈多兰、乌匝耳、狄刻拉、
10:28 敖巴耳、阿彼玛耳、舍巴、
10:29 敖非尔、哈威拉和约巴布：以上都是约刻堂的子孙。
10:30 他们居住的地域，从默沙经过色法尔直到东面的山地：
10:31 以上这些人按疆域、语言、宗族和国籍，都属闪的子孙：
10:32 以上这些人按他们的出身和国籍，都是诺厄子孙的家族；洪水以后，地上的民族都是由他们分出来的。

第十一章(32)

巴贝耳塔
11:1 当时全世界只有一种语言和一样的话。
11:2 当人们由东方迁移的时候，在史纳尔地方找到了一块平原，就在那里住下了。
11:3 他们彼此说：「来，我们做砖，用火烧透。」他们遂拿砖当石，拿沥青代灰泥。
11:4 然后彼此说：「来，让我们建造一城一塔，塔顶摩天，好给我们作记念，免得我们在全地面上分散了!」
11:5 上主遂下来，要看看世人所造的城和塔。
11:6 上主说：「看，他们都是一个民族，都说一样的语言。他们如今就开始做这事；以后他们所想做的，就没有不成功的了。
11:7 来，我们下去，混乱他们的语言，使他们彼此语言不通。」
11:8 于是上主将他们分散到全地面，他们遂停止建造那城。
11:9 为此人称那地为「巴贝耳，」因为上主在那里混乱了全地的语言，且从那里将他们分散到全地面。

闪族的家谱
11:10 以下是闪的后裔：洪水后两年，闪正一百岁，生了阿帕革沙得；
11:11 生阿帕革沙得后，闪还活了五百年，也生了其他的儿女。
11:12 阿帕革沙得三十五岁时，生了舍拉；
11:13 生舍拉后，阿帕革沙得还活了四百零三年，也生了其他的儿女。
11:14 舍拉三十岁时，生了厄贝尔；
11:15 生厄贝尔后，舍拉还活了四百零三年，也生了其他的儿女。
11:16 厄贝尔三十四岁时生了培肋格；
11:17 生培肋格后，厄贝尔还活了四百三十年，也生了其他的儿女。
11:18 培肋格三十岁时，生了勒伍；
11:19 生勒伍后，培肋格还活了二百零九年，也生了其他的儿女。
11:20 勒伍三十二岁时，生了色鲁格；
11:21 生色鲁格后，勒伍还活了二百零七年，也生了其他的儿女。
11:22 色鲁格三十岁时，生了纳曷尔；
11:23 生纳曷尔后，色鲁格还活了二百年，也生了其他的儿女。
11:24 纳曷尔活到二十九岁时，生特辣黑；
11:25 生特辣黑后，纳曷尔还活了一百一十九年，也生了其他的儿女。
11:26 特辣黑七十岁时，生了亚巴郎、纳曷尔和哈郎。

特辣黑的后裔
11:27 以下是特辣黑的后裔：特辣黑生了亚巴郎、纳曷尔和哈郎；哈郎生了罗特。
11:28 哈郎在他的出生地，加色丁人的乌尔，死在他父亲特辣黑面前。
11:29 亚巴郎和纳曷尔都娶了妻子：亚巴郎的妻子名叫撒辣依；纳曷尔的妻子名叫米耳加，她是哈郎的女儿；哈郎是米耳加和依色加的父亲。
11:30 撒辣依不生育，没有子女。
11:31 特辣黑带了自己的儿子亚巴郎和孙子，即哈郎的儿子罗特，并儿媳，即亚巴郎的妻子撒辣依，一同由加色丁的乌尔出发，往客纳罕地去；他们到了哈兰，就在那里住下了。
11:32 特辣黑死于哈兰，享寿二百零五岁。

后编圣祖史(12-50)

第十二章(20)

亚巴郎蒙召
12:1 上主对亚巴郎说：「离开你的故乡、你的家族和父家，往我指给你的地方去。
12:2 我要使你成为一个大民族，我必降福你，使你成名，成为一个福源。
12:3 我要降福那祝福你的人，咒骂那咒骂你的人；地上万民都要因你获得祝福。」
12:4 亚巴郎遂照上主的吩咐起了身，罗特也同他一起走了。亚巴郎离开哈兰时，已七十五岁。
12:5 他带了妻子撒辣依、他兄弟的儿子罗特和他在哈兰积蓄的财物，获得的仆婢，一同往客纳罕地去，终于到了客纳罕地。
12:6 亚巴郎经过那地，直到了舍根地摩勒橡树区；当时客纳罕人尚住在那地方。
12:7 上主显现给亚巴郎说：「我要将这地方赐给你的后裔。」亚巴郎就在那里给显现于他的上主，筑了一座祭坛。
12:8 从那里又迁移到贝特耳东面山区，在那里搭了帐幕，西有贝特耳，东有哈依；他在那里又为上主筑了一座祭坛，呼求上主的名。
12:9 以后亚巴郎渐渐移往乃革布区。

亚巴郎去埃及
12:10 其时那地方起了饥荒，亚巴郎遂下到埃及，寄居在那里，因为那地方饥荒十分严重。
12:11 当他要进埃及时，对妻子撒辣依说：「我知道你是个貌美的女人；
12:12 埃及人见了你，必要说：这是他的妻子；他们定要杀我，让你活着。
12:13 所以请你说：你是我的妹妹，这样我因了你而必获优待，赖你的情面，保全我的生命。」
12:14 果然，当亚巴郎一到了埃及，埃及人就注意了这女人实在美丽。
12:15 法郎的朝臣也看见了她，就在法郎前赞她美丽；这女人就被带入法郎的宫中。
12:16 亚巴郎因了她果然蒙了优待，得了些牛羊、公驴、仆婢、母驴和骆驼。
12:17 但是，上主为了亚巴郎的妻子撒辣依的事，降下大难打击了法郎和他全家。
12:18 法郎遂叫亚巴郎来说：「你对我作的是什么事？为什么你没有告诉我，她是你的妻子？
12:19 为什么你说：她是我的妹妹，以致我娶了她做我的妻子？现在你的妻子在这里，你带她去罢!」
12:20 法郎于是吩咐人送走了亚巴郎和他的妻子以及他所有的一切。

第十三章(18)

亚巴郎回贝特耳
13:1 亚巴郎带了妻子和他所有的一切，与罗特一同由埃及上来，往乃革布去。
13:2 亚巴郎有许多牲畜和金银。
13:3 他由乃革布逐渐往贝特耳移动帐幕，到了先前他在贝特耳与哈依之间，支搭帐幕的地方，
13:4 亦即他先前筑了祭坛，呼求上主之名的地方。

亚巴郎与罗特分离
13:5 与亚巴郎同行的罗特，也有羊群、牛群和帐幕，
13:6 那地方容不下他们住在一起，因为他们的产业太多，无法住在一起。
13:7 牧放亚巴郎牲畜的人与牧放罗特牲畜的人，时常发生口角－－当时客纳罕人和培黎齐人尚住在那里。
13:8 亚巴郎遂对罗特说：「在我与你，我的牧人与你的牧人之间，请不要发生口角，因为我们是至亲。
13:9 所有的地方不是都在你面前吗？请你与我分开。你若往左，我就往右；你若往右，我就往左。」
13:10 罗特举目看见约但河整个平原，直到左哈尔一带全有水灌溉，－－这是在上主消灭索多玛和哈摩辣以前的事，－－有如上主的乐园，有如埃及地。
13:11 罗特选了约但河的整个平原，遂向东方迁移；这样，他们就彼此分开了：
13:12 亚巴郎住在客纳罕地；罗特住在平原的城市中，渐渐移动帐幕，直到索多玛。
13:13 索多玛人在上主面前罪大恶极。
13:14 罗特与亚巴郎分离以后，上主对亚巴郎说：「请你举起眼来，由你所在的地方，向东西南北观看；
13:15 凡你看见的地方，我都要永远赐给你和你的后裔。
13:16 我要使你的后裔有如地上的灰尘；如果人能数清地上的灰尘，也能数清你的后裔。
13:17 你起来，纵横走遍这地，因为我要将这地赐给你。」
13:18 于是亚巴郎移动了帐幕，来到赫贝龙的玛默勒橡树区居住，在那里给上主筑了一座祭坛。

第十四章(24)

亚巴郎突袭获胜
14:1 那时史纳尔王阿默辣斐耳，厄拉撒尔王阿黎约客，厄兰王革多尔老默尔，哥因王提达耳，
14:2 兴兵攻击索多玛王贝辣，哈摩辣王彼尔沙，阿德玛王史纳布，责波殷王舍默贝尔及贝拉即左哈尔王。
14:3 那些王子会合于息丁山谷，即今日的盐海。
14:4 他们十二年之久隶属于革多尔老默尔，在十三年上就背叛了。
14:5 在十四年上，革多尔老默尔率领与他联盟的君王前来，在阿市塔特卡尔那殷击败了勒法因，在哈木击败了组斤，在克黎雅塔殷平原击败了厄明，
14:6 在曷黎人的色依尔山击败了曷黎人，一直杀到靠近旷野的厄耳帕兰；
14:7 然后回军转到恩米市帕特，即卡德士，征服了阿玛肋克人的全部领土，也征服了住在哈匝宗塔玛尔的阿摩黎人。
14:8 索多玛王哈摩辣王，阿德玛王，责波殷王和贝拉即左哈尔王于是出来，在息丁山谷列阵，
14:9 与厄兰王革多尔老默尔，哥因王提达耳，史纳尔王阿漠辣斐耳和厄拉撒尔王阿黎约客交战：四个王子敌对五个王子。
14:10 息丁山谷遍地是沥青坑；索多玛王和哈摩辣王逃跑时都跌在坑里；其余的人都逃到山里去了。
14:11 那四个王子劫走了索多玛和哈摩辣所有的财物和一切食粮，
14:12 连亚巴郎兄弟的儿子罗特和他的财物也带走了，因为那时他正住在索多玛。
14:13 有个逃出的人跑来，将这事告诉了希伯来人亚巴郎，他那时住在阿摩黎人玛默勒的橡树区；这阿摩黎人原是亚巴郎的盟友厄市苛耳和阿乃尔的兄弟。
14:14 亚巴郎一听说他的亲人被人掳去，遂率领家生的步兵三百一十八人，直追至丹。
14:15 夜间又和自己的仆人分队袭击，将他们击败，直追至大马士革以北的曷巴，
14:16 夺回了所有的财物，连他的亲属罗特和他的财物，以及妇女和人民都夺回来了。

默基瑟德降福亚巴郎
14:17 亚巴郎击败革多尔老默尔和与他联盟的王子回来时，索多玛王出来，到沙委山谷，即「君王山谷」迎接他。
14:18 撒冷王默基瑟德也带了饼酒来，他是至高者天主的司祭，
14:19 祝福他说：「愿亚巴郎蒙受天地的主宰，至高者天主的降福!
14:20 愿将你的敌人交于你手中的至高者的天主受赞美!」亚巴郎遂将所得的，拿出十分之一，给了默基瑟德。
14:21 索多玛王对亚巴郎说：「请你将人交给我，财物你都拿去罢!」
14:22 亚巴郎却对索多玛王说：「我向上主、至高者天主、天地的主宰举手起誓：
14:23 凡属于你的，连一根线，一根鞋带，我也不拿，免得你说：我使亚巴郎发了财。
14:24 除仆从吃用了的以外，我什么也不要；至于与我同行的人阿乃尔、厄市苛耳和玛默勒所应得的一分，应让他们拿去。」

第十五章(21)

上主与亚巴郎立约
15:1 这些事以后，有上主的话在神视中对亚巴郎说：「亚巴郎，你不要怕，我是你的盾牌；你得的报酬必很丰厚!」
15:2 亚巴郎说：「我主上主!你能给我什么？我一直没有儿子；继承我家业的是大马士革人厄里则尔。」
15:3 亚巴郎又说：「你既没有赐给我后裔，那麽只有一个家仆来作我的承继人。」
15:4 有上主的话答覆他说：「这人决不会是你的承继人，而是你亲生的要做你的承继人。」
15:5 上主遂领他到外面说：「请你仰观苍天，数点星辰，你能够数清吗？」继而对他说：「你的后裔也将这样。」
15:6 亚巴郎相信了上主，上主就以此算为他的正义。
15:7 上主又对他说：「我是上主，我从加色丁人的乌尔领你出来，是为将这地赐给你作为产业。」
15:8 亚巴郎说：「我主上主!我如何知道我要占有此地为产业？」
15:9 上主对他说：「你给我拿来一只三岁的母牛，一只三岁的母山羊，一只三岁的公绵羊，一只斑鸠和一只雏鸽。」
15:10 亚巴郎便把这一切拿了来，每样从中剖开，将一半与另一半相对排列，只有飞鸟没有剖开。
15:11 有鸷鸟落在兽尸上，亚巴郎就把它们赶走。
15:12 太阳快要西落时，亚巴郎昏沉地睡去，忽觉阴森万分，遂害怕起来。
15:13 上主对亚巴郎说：「你当知道，你的后裔必要寄居在异邦，受人奴役虐待四百年之久。
15:14 但是，我要亲自惩罚他们所要服事的民族；如此你的后裔必要带着丰富的财物由那里出来。
15:15 至于你，你要享受高寿，以后平安回到你列祖那里，被人埋葬。
15:16 到了第四代，他们必要回到这里，因为阿摩黎人的罪恶至今尚未满贯。」
15:17 当日落天黑的时候，看，有冒烟的火炉和燃着的火炬，由那些肉块间经过。
15:18 在这一天，上主与亚巴郎立约说：「我要赐给你后裔的这土地，是从埃及河直到幼发拉的河，
15:19 就是刻尼人、刻纳次人、卡德摩尼人、
15:20 赫特人、培黎齐人、勒法因人、
15:21 阿摩黎人、客纳罕人、基尔加士人和耶步斯人的土地。」

第十六章(16)

依市玛耳诞生
16:1 亚巴郎的妻子撒辣依，没有给他生孩子，她有个埃及婢女，名叫哈加尔。
16:2 撒辣依就对亚巴郎说：「请看，上主既使我不能生育，你可去亲近我的婢女，或许我能由她得到孩子。」亚巴郎就听了撒辣依的话。
16:3 亚巴郎住在客纳罕地十年后，亚巴郎的妻子撒辣依将自己的埃及婢女哈加尔，给了丈夫亚巴郎做妾。
16:4 亚巴郎自从同哈加尔亲近，哈加尔就怀了孕；她见自己怀了孕；就看不起自己的主母。
16:5 撒辣依对亚巴郎说：「我受羞辱是你的过错。我将我的婢女放在你怀里，她一见自己怀了孕，便看不起我。愿上主在我与你之间来判断!」
16:6 亚巴郎对撒辣依说：「你的婢女是在你手中；你看怎样好，就怎样待她罢!」于是撒辣依就虐待她，她便由撒辣依面前逃跑了。
16:7 上主的使者在旷野的水泉旁，即在往叔尔道上的水泉旁，遇见了她，
16:8 对她说：「撒辣依的婢女哈加尔!你从那里来，要往那里去？」她答说：「我由我主母撒辣依那里逃出来的。」
16:9 上主的使者对她说：「你要回到你主母那里，屈服在她手下。」
16:10 上主的使者又对她说：「我要使你的后裔繁衍，多得不可胜数。」
16:11 上主的使者再对她说：「看，你已怀孕，要生个儿子；要给他起名叫依市玛耳，因为上主俯听了你的苦诉。
16:12 他将来为人，像头野驴；他要反对众人，众人也要反对他；他要冲着自己的众兄弟支搭帐幕。」
16:13 哈加尔遂给那对她说话的上主起名叫「你是看顾人的天主，」因为她说：「我不是也看见了那看顾人的天主吗？」
16:14 为此她给那井起名叫拉海洛依井。这井是在卡德士与贝勒得之间。
16:15 哈加尔给亚巴郎生了一个儿子，亚巴郎给哈加尔所生的儿子，起名叫依市玛耳。
16:16 哈加尔给亚巴郎生依市玛耳时，亚巴郎已八十六岁。

第十七章(27)

立割损礼
17:1 亚巴郎九十九岁时，上主显现给他，对他说：「我是全能的天主，你当在我面前行走，作个成全的人。
17:2 我要与你立约，使你极其繁盛。」
17:3 亚巴郎遂俯伏在地；天主又对他说：
17:4 「看，是我与你立约：你要成为万民之父；
17:5 以后，你不再叫做亚巴郎，要叫做亚巴辣罕，因为我已立定你为万民之父，
17:6 使你极其繁衍，成为一大民族，君王要由你而出。
17:7 我要在我与你和你历代后裔之间，订立我的约，当作永久的约，就是我要做你和你后裔的天主。
17:8 我必将你现今侨居之地，即客纳罕全地，赐给你和你的后裔做永久的产业；我要作他们的天主。」
17:9 天主又对亚巴郎说：「你和你的后裔，世世代代应遵守我的约。
17:10 这就是你们应遵守的，在我与你们以及你的后裔之间所立的约：你们中所有的男子都应受割损。
17:11 你们都应割去肉体上的包皮，作为我与你们之间的盟约的标记。
17:12 你们中世世代代所有的男子，在生后八日都应受割损；连家中生的，或是用钱买来而不属你种族的外方人，都应受割损。
17:13 凡在你家中生的，和你用钱买来的奴仆，都该受割损。这样，我的约刻在你们肉体上作为永久的约。
17:14 凡未割去包皮，未受割损的男子，应由民间铲除；因他违犯了我的约。」

应许生子
17:15 天主又对亚巴郎说：「你的妻子撒辣依，你不要再叫她撒辣依，而要叫她撒辣。
17:16 我必要降福她，使她也给你生个儿子。我要降福她，使她成为一大民族，人民的君王要由她而生。
17:17 亚巴郎遂俯在地笑起来，心想：「百岁的人还能生子吗？撒辣已九十岁，还能生子？」
17:18 亚巴郎对天主说：「只望依市玛耳在你面前生存就够了!」
17:19 天主说：「你的妻子撒辣确要给你生个儿子，你要给他起名叫依撒格；我要与他和他的后裔，订立我的约当作永久的约。
17:20 至于依市玛耳，我也听从你；我要降福他，使他繁衍，极其昌盛。他要生十二个族长，我要使他成为一大民族。
17:21 但是我的约，我要与明年此时撒辣给你生的依撒格订立。」
17:22 天主同亚巴郎说完话，就离开他上升去了。亚巴郎全家男子受割损
17:23 当天，亚巴郎就照天主所吩咐的，召集他的儿子依市玛耳以及凡家中生的，和用钱买来的奴仆，即自己家中的一切男子，割去了他们肉体上的包皮。
17:24 亚巴郎受割损时，已九十九岁；
17:25 他的儿子，依市玛耳受割损时，是十三岁。
17:26 亚巴郎和他的儿子依市玛耳在同日上受了割损。
17:27 他家中所有的男人，不论是家中生的，或是由外方人那里用钱买来的奴仆，都与他一同受了割损。

第十八章(33)

天主显现给亚巴郎
18:1 天正热的时候，亚巴郎坐在帐幕门口，上主在玛默勒橡树林那里，给他显现出来。
18:2 他举目一望，见有三人站在对面。他一见就由帐幕门口跑去迎接他们，俯伏在地，
18:3 说：「我主如果我蒙你垂爱，请你不要由你仆人这里走过去，
18:4 我叫人拿点水来，洗洗你们的脚，然后在树下休息休息。
18:5 你们既然路过你仆人这里，等我拿点饼来，吃点点心，然后再走。」他们答说：「就照你所说的做罢!」
18:6 亚巴郎赶快进入帐幕，到撒辣前说：「你快拿三斗细面，和一和，作些饼。」
18:7 遂又跑到牛群中，选了一头又嫩又肥的牛犊，交给仆人，要他赶快煮好。
18:8 亚巴郎遂拿了凝乳和牛奶，及预备好了的牛犊，摆在他们面前；他们吃的时候，自己在树下侍候。
18:9 他们对他说：「你的妻子撒辣在那里？」他答说：「在帐幕里。」
18:10 其中一位说：「明年此时我必回到你这里，那时，你的妻子撒辣要有一个儿子。」辣其时正在那人背后的帐幕门口窃听。
18:11 亚巴郎和撒辣都已年老，年纪很大，而且撒辣的月经早已停止。
18:12 撒辣遂心里窃笑说：「现在，我已衰老，同我年老的丈夫，还有这喜事吗？」
18:13 上主对亚巴郎说：「撒辣为什么笑？且说：像我这样老，真的还能生育？
18:14 为上主岂有难事？明年这时，我必要回到你这里，那时撒辣必有一个儿子。」
18:15 撒辣害怕了，否认说：「我没有笑。」但是那位说：「不，你实在笑了。」

亚巴郎求情
18:16 后来那三人由那里起身，望着索多玛前行；亚巴郎送他们，也一同前行。
18:17 上主说：「我要作的事，岂能瞒着亚巴郎？
18:18 因为他要成为一强大而又兴盛的民族，地上所有的民族，都要因他蒙受降福；
18:19 何况我拣选了他，是要他训令自己的子孙和未来的家族，保持上主的正道，实行公义正道，好使上主能实现他对亚巴郎所许的事。」
18:20 上主于是说：「控告索多玛和哈摩辣的声音实在很大，他们的罪恶实在深重!
18:21 我要下去看看，愿意知道：是否他们所行的全如达到我前的呼声一样。」
18:22 三人中有二人转身向索多玛走去；亚巴郎却仍立在上主面前。
18:23 亚巴郎近前来说：「你真要将义人同恶人一起消灭吗？
18:24 假如城中有五十个义人，你还要消灭吗？不为其中的那五十个义人，赦免那地方吗？
18:25 你决不能如此行事，将义人同恶人一并诛灭；将义人如恶人一样看待，你决不能!审判全地的主，岂能不行公义？」
18:26 上主答说：「假如我在索多玛城中找出了五十个义人，为了他们我要赦免整个地方。」
18:27 亚巴郎接着说：「
18:28 我虽只是尘埃灰土，却敢再对我主说：假如五十个义人中少了五个怎样？你就为了少五个而毁灭全城吗？」他答说：「假如我在那里找到四十五个，我不毁灭。」
18:29 亚巴郎再向他进言说：「假如在那里找到四十个怎样？」他答说：「为了这四十个我也不做这事。」
18:30 亚巴郎说：「求我主且勿动怒，容我再进一言：假如在那里找到三十个怎样？」他答说：「假如在那里我找到三十个，我也不做这事。」
18:31 亚巴郎说：「我再放胆对我主进一言：假如在那里找到二十个怎样？」他答说：「为了这二十个，我也不毁灭。」
18:32 亚巴郎求：「求我主且勿动怒，容我最后一次进言：假如在那里找到十个怎样？」他答说：「为了这十个我也不毁灭。」
18:33 上主向亚巴郎说完话就走了；亚巴郎也回家去了。

第十九章(38)

索多玛的邪行
19:1 黄昏时，那两位使者来到了索多玛，罗特正坐在索多玛城门口，他一看见他们，就起身前去迎接，俯伏在地，
19:2 说：「请二位先生下到你们仆人家中住一夜，洗洗你们的脚；明天早起，再赶你们的路。」他们答说：「不，我们愿在街上过宿。」
19:3 但因罗特极力邀请，他们才转身跟着进了他的家。罗特为他们备办了宴席，烤了无酵饼；他们就吃了。
19:4 他们尚未就寝，阁城的人即索多玛男人，不论年轻年老的，没有例外，全都来围住他的家，
19:5 向罗特喊说：「今晚来到你这里的那两个男人在那里？给我们领出来，叫我们好认识他们。」
19:6 罗特就出来，随手关上门，到门口见他们，
19:7 说：「我的弟兄们!请你们切不可作恶。
19:8 看，我有两个女儿，尚未认识过男人，容我领出她们来，任凭你们对待她们；只是这两个男人，既然来到舍下，请你们不要对他们行事。」
19:9 他们反说：「滚开!」继而说：「来这里的这个外方人，居然做起判官来!现在我们待你比他们还要厉害。」他们遂用力向罗特冲去，一齐向前要打破那门。
19:10 那两个人却伸出手来，将罗特拉进屋内，关上了门；
19:11 又使那些在屋门口的男人，无论大小都迷了眼，找不着门口。
19:12 那两个人对罗特说：「你这里还有什么人？带你的女婿、儿女，以及城中你所有的人，离开这地方，
19:13 因为我们要毁灭这地方；由于在上主面前控告他们的声音实在大，所以上主派遣我们来毁灭这地方。」
19:14 罗特遂出去，告诉要娶他女儿的两个女婿说：「起来，离开这地方，因为上主要毁灭这城!」但他的两个女婿却以为他在开玩笑。

索多玛受罚
19:15 天一亮，两位使者就催促罗特说：「起来，快领你的妻子和你这里的两个女儿逃走，免得你因这城的罪恶同遭灭亡。」
19:16 罗特仍迟延不走；但因为上主怜恤他，那两个人就拉着他的手，他妻子的手和他两个女儿的手领出城外。
19:17 二人领他们到城外，其中一个说：「快快逃命，不要往后看，也不要在平原任何地方站住；该逃往山中，免得同遭灭亡。」
19:18 罗特对他们说：「啊!不，我主!
19:19 你仆人既蒙你垂爱，又蒙你大显仁慈，得以保全我的性命；但是现在我不能逃往山中，怕遇见灾祸死去。
19:20 看这座城很近，容我逃往那里，那只是一座小城；请容我逃往那里；那不只是一座小城吗？在那里我可保全性命。」
19:21 其中一个对他说：「好罢!连在这事上我也顾全你的脸面，我必不消灭你提及的这座城。
19:22 你赶快逃往那里，因为你不到那里，我不能行事。」为此那城称为左哈尔。
19:23 罗特到了左哈尔时，太阳已升出地面；
19:24 上主遂使硫磺和火，从天上上主那里，降于索多玛和哈摩辣，
19:25 毁灭了这几座城市和整个平原，以及城中所有的居民和地上的草木。
19:26 罗特的妻子因回头观看，立即变为盐柱。
19:27 亚巴郎清晨起来，到了以前他立在上主面前的地方，
19:28 向索多玛和哈摩辣，以及整个平原一带眺望，看见那地烟火上腾，有如烧窑一般。
19:29 当天主毁灭平原诸城，消灭罗特所住的城市时，想起了亚巴郎，由灭亡中救了罗特。

摩阿布和阿孟二族的由来
19:30 罗特因为怕住在左哈尔，便与他的两个女儿离开左哈尔，上了山住在那里；他和两个女儿同住在一个山洞里。
19:31 长女对幼女说：「我们的父亲已经老了，地上又没有男人依照世界上的礼俗来与我们亲近。
19:32 来让我们用酒将父亲灌醉，与他同睡：这样我们可由父亲传生后代？」
19:33 那天夜里，她们就用酒将父亲灌醉；长女遂进去与父亲同睡；女儿几时卧下，几时起来，他都不知道。
19:34 第二天，长女对幼女说：「看，昨夜我与父亲同睡了，今夜我们再用酒灌醉他，你好进去与他同睡，由我们的父亲传生后代。」
19:35 那天夜里，她们又用酒将父亲灌醉，幼女遂进去与他同睡；女儿几时卧下，几时起来，他都不知道。
19:36 这样，罗特的两个女儿都由父亲怀了孕。
19:37 长女生了一个儿子，给他起名叫摩阿布，是现今摩阿布人的始祖。
19:38 幼女也生了一个儿子，给他起名叫本阿米，是现今阿孟子民的始祖。

第二十章(18)

亚巴郎迁往革辣尔
20:1 亚巴郎从那里迁往乃革布地，定居在卡德士和叔尔之间。当他住在革辣尔时，
20:2 亚巴郎一论到他的妻子撒辣就说：「她是我的妹妹。」革辣尔王阿彼默肋客于是派人来取了撒辣去。
20:3 但是夜间，天主在梦中来对阿彼默肋客说：「为了你取来的那个女人你该死，因为她原是有夫之妇。」
20:4 阿彼默肋客尚未接近她，于是说：「我主，连正义的人你也杀害吗？
20:5 那男人不是对我说过「她是我的妹妹吗？」连她自己也说「他是我的哥哥。」我做了这事，是出于心正手洁呀!」
20:6 天主在梦中对他说：「我也知道，你是出于心正做了这事，所以我阻止了你犯罪得罪我，也没有让你接触她。
20:7 现在你应将女人还给那人，因为他是一位先知，他要为你转求，你才可生存；倘若你不归还，你该知道：你以及凡属于你的，必死无疑。」
20:8 阿彼默肋客很早就起来召集了众臣仆，将全部实情告诉给他们听；这些人都很害怕。
20:9 然后阿彼默肋客叫了亚巴郎来，对他说：「你对我们作的是什么事？我在什么事上得罪了你，竟给我和我的王国招来了这样大的罪过？你对我作了不应该作的事。」
20:10 阿彼默肋客继而对亚巴郎说：「你作这事，究有什么意思？」
20:11 亚巴郎答说：「我以为在这地方一定没有人敬畏天主，人会为了我妻子的缘故杀害我。
20:12 何况她实在是我的妹妹，虽不是我母亲的女儿，却是我父亲的女儿；后来做了我的妻子。
20:13 当天主叫我离开父家，在外飘流的时候，我对她说：我们无论到什么地方，你要说我是你的哥哥，这就我是你待我的大恩。」
20:14 阿彼默肋客把些牛羊奴婢，送给了亚巴郎，也将他的妻子撒辣归还了他；
20:15 然后对他说：「看，我的土地尽在你面前，你愿住在那里，就住在那里。」
20:16 继而对撒辣说：「看，我给了你哥哥一千银子，作为你在阖家人前的遮羞钱；这样，各方面无可指摘。」
20:17 亚巴郎恳求了天主，天主就医好了阿彼默肋客，他的妻子和他的众婢女，使她们都能生育，
20:18 因为上主为了亚巴郎妻子撒辣的事，关闭了阿彼默肋客家中所有妇女的子宫。

第二十一章(34)

依撒格诞生
21:1 上主照所许的，眷顾了撒辣；上主对撒辣实践了他所说的话。
21:2 撒辣怀了孕，在天主所许的时期，给年老的亚巴郎生了一个儿子。
21:3 亚巴郎为撒辣给他所生的儿子，起名叫依撒格。
21:4 生后第八天，亚巴郎照天主所吩咐的给自己的儿子依撒格行了割损。
21:5 他儿子依撒格诞生时，亚巴郎正一百岁；
21:6 为此撒辣说：「天主使我笑，凡听见的也要与我一同笑。」
21:7 又说：「谁能告诉亚巴郎，撒辣要哺养儿子呢？可是我在他老年，却给他生了个儿子。」
21:8 孩子渐渐长大，断了乳；在依撒格断乳的那天，亚巴郎摆了盛宴。
21:9 撒辣见那埃及女人哈加尔给亚巴郎生的儿子，戏笑自己的儿子依撒格，
21:10 就对亚巴郎说：「你该赶走这婢女和她的儿子，因为这婢女的儿子不能和我的儿子依撒格一同承受家业。」
21:11 亚巴郎为了他这儿子的事很是苦恼。
21:12 但天主对亚巴郎说：「你不必为这孩子和你的婢女苦恼；凡撒辣对你说的，你都可听从，因为只有藉依撒格你的名才能传后。
21:13 至于这婢女的儿子，我也要使他成为一大民族，因为他也是你的孩子。」
21:14 第二天，亚巴郎清早起来拿了饼和一皮囊水，交给哈加尔，放在她肩上，又将孩子交给她，打发她走了。她一路前行，在贝尔舍巴旷野迷失了路。
21:15 那时皮囊里的水已用尽，她把孩子丢在一堆小树下，
21:16 自己走开，在约离一箭之远的对面坐下，自言自语说：「我不忍见这孩子夭折。」就坐在对面放声大哭。
21:17 天主听见孩子啼哭，天主的使者由天上呼唤哈加尔说：「哈加尔!你有什么事？不要害怕，因为天主已听见孩子在那里的哭声。
21:18 起来，去扶起孩子来，用手搀着他，因为我要使他成为一大民族。」
21:19 天主于是开了她的眼，她看见了一口水井，遂去将皮囊灌满了水，给孩子喝。
21:20 天主与孩子同住，他渐渐长大住在旷野，成了个弓手。
21:21 他住在帕兰旷野；他母亲由埃及地给他娶了一个妻子。

阿彼默肋客与亚巴郎立约
21:22 那时阿彼默肋客同他的司令非苛耳对亚巴郎说：「在你所作的一切事上，天主常与你同在。
21:23 现在你在这里要指着天主对我起誓：总不要亏待我和我的子子孙孙。我怎样厚待了你，你也要怎样厚待我和你寄居的地方。」
21:24 亚巴郎回答说：「我愿起誓。」
21:25 亚巴郎为了阿彼默肋客的仆人霸占了一口水井，就责斥阿彼默肋客。
21:26 阿彼默肋客回答说：「我不知道谁作了这事，你也没有通知我，我到今天才听说。」
21:27 亚巴郎遂把牛羊交给阿彼默肋客，二人互相立了约。
21:28 亚巴郎又将羊群中七只母羔羊，另放在一边。
21:29 阿彼默肋客问亚巴郎说：「将这七只母羔羊另放一边，请问有什么意思？」
21:30 他答说：「你要由我手中接受这七只母羔羊，作我挖了这口水井的凭据。」
21:31 因为他们二人在那里起了誓，为此那地方叫做贝尔舍巴。
21:32 他们在贝尔舍巴立了约，阿彼默肋客同他的司令非苛耳起身回培肋舍特地去了。
21:33 亚巴郎在贝尔舍巴栽了一株柽柳，在那里呼求了上主，永恒天主的名。
21:34 亚巴郎在培肋舍特人地内住了许久。

第二十二章(24)

亚巴郎从命献子
22:1 这些事以后，天主试探亚巴郎说：「亚巴郎!」他答说：「我在这里。」
22:2 天主说：「带你心爱的独生子依撒格往摩黎雅地方去，在我所要指给你的一座山上，将他献为全燔祭。」
22:3 亚巴郎次日清早起来，备好驴，带了两个仆人和自己的儿子依撒格，劈好为全燔祭用的木柴，就起身往天主指给他的地方去了。
22:4 第三天，亚巴郎举目远远看见了那个地方，
22:5 就对仆人说：「你们同驴在这里等候，我和孩子要到那边去朝拜，以后就回到你们这里来。」
22:6 亚巴郎将为全燔祭用的木柴，放在儿子依撒格的肩上，自己手中拿着刀和火，两人一同前行。
22:7 路上依撒格对父亲亚巴郎说：「阿爸!」他答说：「我儿，我在这里。」依撒格说：「看，这里有火有柴，但是那里有作全燔祭的羔羊？」
22:8 亚巴郎答说：「我儿!天主自会照料作全燔祭的羔羊。」于是二人再继续一同前行。
22:9 当他们到了天主指给他的地方，亚巴郎便在那里筑了一座祭坛，摆好木柴，将儿子依撒格捆好，放在祭坛上的木柴上。
22:10 亚巴郎正伸手举刀要宰献自己的儿子时，
22:11 上主的使者从天上对他喊说：「亚巴郎!亚巴郎!」他答说：「我在这里。」
22:12 使者说：「不可在这孩子身上下手，不要伤害他!我现在知道你实在敬畏天主，因为你为了我竟连你的独生子也不顾惜。」
22:13 亚巴郎举目一望，见有一只公绵羊，两角缠在灌木中，遂前去取了那只公绵羊，代替自己的儿子，献为全燔祭。
22:14 亚巴郎给那地方起名叫「上主自会照料。」直到今日人还说：「在山上，上主自会照料。」
22:15 上主的使者由天上又呼唤亚巴郎说：「
22:16 我指自己起誓，－－上主的断语，－－因为你作了这事，没有顾惜你的独生子，
22:17 我必多多降福你，使你的后裔繁多，如天上的星辰，如海边的沙粒。你的后裔必占领他们仇敌的城门；
22:18 地上万民要因你的后裔蒙受降福，因为你听从了我的话。」
22:19 亚巴郎回到自己仆人那里，一同起身回了贝尔舍巴，遂住在贝尔舍巴。

纳曷尔的后代
22:20 这些事以后，有人告诉亚巴郎说：「米耳加也给你的兄弟纳曷尔生了儿子：
22:21 长子伍兹，他的弟弟步次、阿兰的父亲刻慕耳、
22:22 革色得、哈左、丕耳达士、依德拉夫和贝突耳：－－
22:23 贝突耳生了黎贝加，－－这八人都是米耳加给亚巴郎的兄弟纳曷尔生的儿子。
22:24 此外他的妾名叫勒乌玛的，给他生了特巴黑、加罕、塔哈士和玛阿加。

第二十三章(20)

撒辣逝世埋葬
23:1 撒辣一生的寿数是一百二十岁。
23:2 撒辣死在客纳罕地的克黎雅特阿尔巴，即赫贝龙。亚巴郎来举哀哭吊撒辣；
23:3 然后从死者面前起来，对赫特人说道：「
23:4 我在你们中是个外乡侨民，请你们在这里卖给我一块坟地，我好将我的死者移去埋葬。」
23:5 赫特人答覆亚巴郎说：「
23:6 先生，请听：你在我们中是天主的宠臣，你可在我们最好的坟地埋葬你的死者，我们没有人会拒绝你，在他的坟地内埋葬你的死者。」
23:7 亚巴郎遂起来，向当地人民赫特人下拜，
23:8 然后对他们说：「如果你们实在愿意我将死者移去埋葬，请你们答应我，为我请求祚哈尔的儿子厄斐龙，
23:9 要他卖给我他那块田地尽头所有的玛革培拉山洞；要他按实价在你们面前卖给我，作为私有坟地。」
23:10 当时，厄斐龙也坐在赫特人中间。这赫特人厄斐龙遂在聚于城门口的赫特人面前，高声答覆亚巴郎说：「
23:11 先生，不要这样。请听我说：我送给你这块田，连其中的山洞，也送给你。我愿在我同族的人民眼前送给你，埋葬你的死者。」
23:12 亚巴郎又在当地人民面前下拜，
23:13 然后对当地人民高声向厄斐龙说：「假如你乐意，请你听我说：我愿给你地价，你收下后，我才在那里埋葬我的死者。」
23:14 厄斐龙答覆亚巴郎说：「
23:15 先生，请听我说：一块值四百「协刻耳」银子的地，在你和我之间，算得什么!你尽管去埋葬你的死者罢!」
23:16 亚巴郎明白了厄斐龙的意思，便照他在赫特人前大声提出的价值，按流行的市价称了四百「协刻耳」银子给他。
23:17 这样，厄斐龙在玛革培拉面对玛默勒的那块田地，连田地带其中的山洞，以及在田地四周所有的树木，
23:18 当着聚在城门口的赫特人面前，全移交给亚巴郎作产业。
23:19 事后，亚巴郎遂将自己的妻子撒辣葬在客纳罕地，即葬在那块面对玛默勒，(即赫贝龙)，玛革培拉田地的山洞内。
23:20 这样，这块田地和其中的山洞，由赫特人移交了给亚巴郎作为私有坟地。

第二十四章(67)

亚巴郎为子娶妻
24:1 亚巴郎年纪已老，上主在一切事上常降福他。
24:2 亚巴郎对管理他所有家产的老仆人说：「请你将手放在我的胯下，
24:3 要你指着上主、天地的天主起誓：你决不要为我的儿子，由我现住的客纳罕人中，娶一个女子为妻；
24:4 却要到我的故乡，我的亲族中去，为我的儿子依撒格娶妻。」
24:5 仆人对他说：「假使那女子不愿跟我到此地来，我能否带你的儿子回到你的本乡？」
24:6 亚巴郎答复他说：「你切不可带我的儿子回到那里去。
24:7 那引我出离父家和我生身地，同我谈过话，对我起誓说「我必将这地赐给你后裔」的上主，上天的天主，必派遣自己的使者作你的前导，领你由那里给我儿子娶个妻子。
24:8 假若那女子不愿跟你来，你对我起的誓，就与你无涉；无论如何，你不能带我的儿子回到那里去。」
24:9 仆人遂将手放在主人亚巴郎的胯下，为这事向他起了誓。
24:10 仆人就由他主人的骆驼中，牵了十匹骆驼，带着主人的各样宝物，起身往美索不达米亚的纳曷尔城去了。
24:11 傍晚，女人们出来打水的时候，他叫骆驼卧在城外的水井旁，
24:12 然后说：「上主、我主人亚巴郎的天主!求你对我主人亚巴郎施行仁慈，今日使我幸运。
24:13 看我站在水泉旁，此时城中的女子正出来打水。
24:14 我对那个少女说：请你放下水罐，让我喝点水。如果她答说：请喝!并且我还要打水给你的骆驼喝，她即是你为你的仆人依撒格预定的少女；由此我知道，你对我主人施行了仁慈。」
24:15 话还没有说完，黎贝加就肩着水罐出来了。她是亚巴郎的兄弟纳曷尔的妻子米耳加的儿子贝突耳的女儿。
24:16 这少女容貌很美，是个还没有人认识的处女。她下到水泉，灌满了水罐，就上来了。
24:17 仆人就跑上前去迎着她说：「请让我喝点你水罐里的水，好吗!」
24:18 她回答说：「先生!请喝!」她急忙将水罐放低，托在手上让他喝。
24:19 他喝足了以后，少女说：「我再为你的骆驼打水，叫它们也喝足。」
24:20 遂急忙将罐里的水倒在槽里，再跑到那井里去打水，打给他的骆驼喝。
24:21 仆人在旁静静地注视她，急愿知道，是否上主已使他此行成功。
24:22 骆驼喝完了水以后，老人就拿出一个半「协刻耳」重的金鼻环，和一对重十「协刻耳」的金手镯，给她戴上，
24:23 然后说：「请你告诉我你是谁的女儿？你父亲家里，有没有地方可让我们过宿？」
24:24 她回答说：「我是米耳加给纳曷尔所生之子贝突耳的女儿。」
24:25 她又继续说：「我们家里有很多草料和饲粮，而且还有地方可供过宿。」
24:26 老人就俯身朝拜了上主，说：「
24:27 上主，我主人亚巴郎的天主应受赞美!因为他不断以仁慈和忠信善待了我的主人。上主也一路引我来到了我主人的老家。」
24:28 那少女跑回去，将这一切事告诉了她母亲家中的人。
24:29 黎贝加有个哥哥名叫拉班，他一看见他妹妹鼻上的金环，和手腕上的金镯，听见他妹妹黎贝加说：「那人如此如此对我说。」
24:30 拉班就跑去见那在郊外水泉旁的人，迨他来到那人那里，见他仍站在靠近水泉的骆驼旁，

24:31 就对他说：「你这受上主降福的人，请来我已预备好了房屋和喂骆驼的地方；你为什么还站在郊外？」
24:32 拉班便将那人领进家去，卸了骆驼，喂上草料和饲粮；又拿水给他和与他同来的人洗脚，
24:33 然后在他面前摆上饭，但仆人却说：「在我未说明我的来意之前，我不吃饭。」拉班说：「你说罢!」
24:34 他说：「我是亚巴郎的仆人，
24:35 上主厚厚地降福了我的主人，使他十分富有，赐了他羊群、牛群、金银、仆婢、骆驼和驴子。
24:36 我主人的妻子撒辣，在老年给我主人生了一个儿子，主人遂将所有的财产都给了他。
24:37 我主人叫我起誓说：你决不要给我的儿子，由我现居地的客纳罕人中，娶一个女子为妻。
24:38 你该到我的父家和我的同族中，为我儿子娶妻。
24:39 我对我主人说：假使女儿不愿跟我来怎麽办？
24:40 他回答我说：我一向在上主面前行走，他必派遣自己的使者与你同行，使你此行必成功，能由我的同族，我的父家，为我儿子娶妻。
24:41 只要你去了我同族那里，你就履行了对我起的誓；若是他们不给你，你对我起的誓，就与你无涉。
24:42 今天我到了水泉那里就说：上主，我主人亚巴郎的天主!惟愿你使我此行成功。
24:43 看我现在站在泉旁，我对那个出来打水的少女说：请你让我喝点你水罐里的水罢!
24:44 如果她对我说：请喝，并且我还要打水给你的骆驼喝，她即是上主为我主人的儿子预定的妻子。
24:45 我心里尚未说完这话，看，黎贝加肩着水罐来了，下到水泉那里打水，我就对她说：请给我一点水喝!
24:46 她急忙从肩上放下水罐说：你喝，并且我还要打水给你的骆驼喝。我喝了，同时她也给了骆驼水喝。
24:47 我于是问她说：你是谁的女儿？她答说：我是米耳加给纳曷尔生的儿子贝突耳的女儿。我就将鼻环戴在她鼻上，将手镯带在她手腕上。
24:48 然后我俯身朝拜了上主，赞颂了上主、我主人亚巴郎的天主，因为他引我走了正路，为我主人的儿子娶了我主人兄弟的孙女。
24:49 现在，如果你们愿意以仁慈和忠信善待我主人，请告诉我；如果不肯，也请告诉我；我好决定行事。」
24:50 拉班和贝突耳答说：「这件事既是出于上主，我们不能对你说好说坏。
24:51 看黎贝加在你面前，你可带她去做你主人儿子的妻子，如上主所说的。」
24:52 亚巴郎的仆人一听见他们说出这话，就俯伏在地朝拜了上主；
24:53 然后拿出金银的珍饰和衣服来，送给了黎贝加，又送给了她的哥哥和她的母亲一些宝贵礼品。
24:54 这以后，他和同他前来的人才吃喝，并住了一宿。清早起来，他就说：「请让我回到我主人那里去!」
24:55 黎贝加的哥哥和母亲说：「让少女同我们再住上几天或十天，然后走罢!」
24:56 他回答他们说：「你们不要挽留我，上主既使我此行成功，请你们让我走，回到我主人那里去。」
24:57 他们说：「我们可叫少女来，问问她的意思。」
24:58 他们就将黎贝加叫来问她说：「你愿意跟这人去吗？」她答说：「愿意。」
24:59 于是他们打发自己的姊妹黎贝加和她的乳母，同亚巴郎的仆人和与他同来的人一起走了。
24:60 他们降福黎贝加说：「我们的姊妹，愿你子孙无数!愿你的后裔，占领仇敌的城门!」
24:61 黎贝加便和自己的婢女们起来，上了骆驼，跟那人去了。仆人便带着黎贝加起了程。

依撒格完婚
24:62 那时依撒格刚来到拉海洛依井旁附近，他原住在乃革布地方。
24:63 傍晚时，依撒格出来在田间来回沉思，举目一望，看见了一队骆驼。
24:64 黎贝加举目看见了依撒格，便由骆驼上下来，
24:65 问仆人说：「田间前来迎接我们的那人是谁？」仆人答说：「是我的主人。」黎贝加遂拿面纱蒙在脸上。
24:66 仆人就将自己所作的一切事，告诉了依撒格。
24:67 依撒格便领黎贝加进入自己母亲撒辣的帐幕，娶了她为妻，很是爱她。依撒格自从母亲死后，这才有了安慰。

第二十五章(34)

亚巴郎的晚年
25:1 亚巴郎又续娶了一个妻子，名叫刻突辣。
25:2 刻突辣给他生了齐默郎、约刻商、默丹、米德杨、依市巴克和叔哈。
25:3 约刻商生了舍巴和德丹；德丹的子孙是阿叔陵人、肋突兴人和肋乌明人。
25:4 米德杨的子孙是厄法、厄斐尔、哈诺客、阿彼达和厄耳达阿：以上都是刻突辣的子孙。
25:5 亚巴郎将自己所有的财产都给了依撒格；
25:6 至于妾所生的儿子，亚巴郎给了他们一些礼物，在自己活着时，就叫他们离开自己的儿子依撒格，打发他们向东去，住在东方。

亚巴郎逝世
25:7 亚巴郎一生的岁月共是一百七十五岁。
25:8 亚巴郎寿高年老，已享天年，遂断气而死，归到他亲族那里去了。
25:9 他的儿子依撒格和依市玛耳，将他葬在面对玛默勒，赫特人祚哈尔之子厄斐龙的田间玛革培拉山洞内。
25:10 这块田地是亚巴郎由赫特人那里买来的；亚巴郎和妻子撒辣都葬在那里。
25:11 亚巴郎死后，天主降福了他的儿子依撒格。依撒格定居在拉海洛依井附近。

依市玛耳的后代
25:12 以下是撒辣的婢女，埃及人哈加尔给亚巴郎生的依市玛耳的后裔。
25:13 依市玛耳的子孙名单，依照出生的次第记载如下：依市玛耳的长子是乃巴约特，其次是刻达尔、阿德贝耳、米贝散、
25:14 米市玛、杜玛、玛萨、
25:15 哈达得、特玛、耶突尔、纳菲士和刻德玛：
25:16 以上都是依市玛耳的儿子，这些人的名字也是他们的村庄和营地的名字，又是十二家族的族长。
25:17 依市玛耳一生的岁月是一百三十七岁；然后断气而死，归到他亲族那里去了。
25:18 他的子孙住在从哈威拉直到埃及东面的叔尔，往亚述道上，对着自己的众兄弟支搭帐幕。

依撒格的后代
25:19 以下是亚巴郎的儿子依撒格的历史：亚巴郎生依撒格。
25:20 依撒格四十岁时娶了帕丹阿兰地阿兰人贝突耳的女儿，阿兰人拉班的妹妹黎贝加为妻。
25:21 依撒格因为自己的妻子不生育，便为她恳求上主；上主俯允了他的祈求，他的妻子黎贝加遂怀了孕，
25:22 双胎在她腹内互相冲突，于是她说：「若是这样，我可怎麽办？」遂去求问上主。
25:23 上主答覆她说：「你一胎怀了两个国家，你腹中所生的要分为两个民族：一个民族强于另一民族，年长的要服事年幼的。」
25:24 到了生产的时候，她腹内果然是一对双生；
25:25 首先产出的发红，浑身是毛，如披毛裘，给他起名厄撒乌。
25:26 他的弟弟随后出生，一手握着厄撒乌的脚跟，为此给他起名叫雅各伯。他们诞生时，依撒格已是六十岁的人。

厄撒乌出卖长子名分
25:27 两个孩童渐渐长大，厄撒乌成了个好打猎的人，喜居户外；雅各伯却为人恬静，深居幕内。
25:28 依撒格爱厄撒乌，因为他爱吃野味；黎贝加却爱雅各伯。
25:29 有一天，雅各伯正煮好豆羹，厄撒乌由田间回来，饥饿疲乏，
25:30 便对雅各伯说：「请将这红红的东西给我点吃，因为我实在又饿又乏。」－－因此他的名字又叫「厄东。」
25:31 雅各伯回答说：「你要将你长子的名分先卖给我。」
25:32 厄撒乌说：「我快要死了，这长子的名分为我还有什么益处？」
25:33 雅各伯接着说：「你得立刻对我起誓。」厄撒乌遂对他起了誓，将自己长子的名分卖给了雅各伯。
25:34 雅各伯遂将饼和扁豆羹给了厄撒乌；他吃了喝了，起身走了。－－厄撒乌竟如此轻视了长子的名分。

第二十六章(35)

依撒格迁居革辣尔
26:1 以前，在亚巴郎时代曾有过一次饥荒，现在地上又有了饥荒，依撒格便去了革辣尔，即培肋舍特人王阿彼默肋客那里。
26:2 上主显现给他说：「你不要下到埃及去，要住在我指示给你的地方。
26:3 你要住在这地方，我必与你同在，降福你，因为我要将这整个地方赐给你和你的后裔，实践我向你父亲亚巴郎所立的誓约；
26:4 且要使你的后裔繁多如天上的星辰，要将这一切地方赐给你的后裔，地上万民要因你的后裔蒙受降福，
26:5 因为亚巴郎听从了我的话，遵守了我的训示、诫命、规定和法律。」
26:6 依撒格就在革辣尔住下了。
26:7 那地方的人问到他的妻子时，他就说：「这是我的妹妹。」他怕说：「这是我的妻子。」恐怕那地方的人为了黎贝加要杀害他，因为她面貌美丽。
26:8 他在那里住了许久；有一天培肋舍特人王阿彼默肋客从窗户向外眺望，看见依撒格正在爱抚他的妻子黎贝加。
26:9 阿彼默肋客遂召依撒格来说：「看，她明明是你的妻子，为什么你说：她是我的妹妹﹖」依撒格回答说：「因为我怕我可能因她而被杀害。」
26:10 阿彼默肋客说：「你对我们作的是什么事﹖差一点百姓中就有人与你妻子同睡，叫我们陷于罪恶。」
26:11 于是阿彼默肋客号令全百姓说：「凡触犯这人和他妻子的，必死无赦。」

水井的纠纷
26:12 依撒格在那地方耕种，当年就得了百倍的收成。上主实在降福了他，
26:13 他竟成了富翁，越来越富，终于成了个大富翁，
26:14 拥有羊群、牛群和许多奴仆，因此培肋舍特人都嫉妒他。
26:15 那时，凡他父亲的仆人，在他父亲亚巴郎生时所掘的井，培肋舍特人都用土填了。
26:16 阿彼默肋客对依撒格说：「你在我们中太强盛了。你离开我们罢!」
26:17 依撒格遂离开了那里，在革辣尔山谷中搭了帐幕，住在那里。
26:18 依撒格将他父亲亚巴郎生时所掘的，亚巴郎死后培肋舍特人所填的一些水井，又从新掘好，仍照他父亲起的名字称呼这些水井。
26:19 依撒格的仆人在山谷中掘井时，掘了一口活水井。
26:20 革辣尔的牧童和依撒格的牧童遂发生了争论，说：「这水是我们的。」为此他给那井起名叫「争论，」因为他们曾与他争论过。
26:21 依撒格的仆人又另掘了一口井，为这口井又起了争论，为此他给这井起名叫「仇恨。」
26:22 以后，他由那里迁往别处，又掘了另一口井，为这口井再没有起争论，遂给这井起名叫「宽大，」说：「上主终于使我们宽绰，我们将在这地繁盛。」
26:23 依撒格由那里上到了贝尔舍巴，
26:24 那天夜里上主显现给他说：「我是你父亲亚巴郎的天主，你不要害怕，因为我与你同在，我必要为了我仆人亚巴郎的缘故降福你，使你的后裔繁盛。」
26:25 依撒格就在那里筑了一座祭坛，呼求了上主的名；也在那里搭了帐幕，他的仆人也在那里掘了一口井。

与阿彼默肋客立约
26:26 阿彼默肋客和他的挚友阿胡匝特以及他的司令非苛耳，由革辣尔来到了依撒格那里。
26:27 他遂对他们说：「你们既然仇恨我，将我由你们中间驱逐，为什么又来到我这里﹖」
26:28 他们回答说：「我们实在看出上主与你同在；因此我们想，更好我们双方彼此宣誓，让我们与你立约：
26:29 你决不加害我们，犹如我们从未触犯你，只有好待了你，叫你平安离去；如今你实是上主降福的人。」
26:30 依撒格遂为他们设宴，大家一齐吃了喝了。
26:31 次日一早起来，彼此宣了誓。然后依撒格送他们出来，他们遂平安离去。
26:32 当天依撒格的仆人来，报告他们掘井的事说：「我们找着了水。」
26:33 依撒格就给这井起名叫「誓约；」为此，那城直到今日还称作「誓约井。」

厄撒乌娶妻
26:34 厄撒乌到四十岁时，娶了赫特人贝厄黎的女儿友狄特和赫特人厄隆的女儿巴色玛特为妻。
26:35 她们二人使依撒格和黎贝加伤心难受。

第二十七章(46)

雅各伯巧夺祝福
27:1 依撒格年纪已老，双目失明，看不见了，遂叫了他的大儿厄撒乌来，对他说：「我儿!」他回答说：「我在这里。」
27:2 他说：「你看，我已年老，不知道那天就死。
27:3 现在你拿器械、箭囊和弓，往田间去打点猎物，
27:4 照我的嗜好给我作成美味，拿来给我吃，好叫我在未死以前祝福你。」
27:5 依撒格对他的儿子厄撒乌说这话时，黎贝加听见了。厄撒乌就到田间去给父亲打猎，
27:6 黎贝加对自己的儿子雅各伯说：「我听见你父亲对你哥哥厄撒乌说：
27:7 你去给我打点猎物来，作成美味，叫我吃了，好在死前当着上主的面祝福你。」
27:8 现在，我儿，要听从我吩咐你的话。
27:9 到羊群里去，给我拿两只肥美的小山羊来，我要照你父亲的嗜好，给他作成美味，
27:10 你端给父亲吃，好叫他死前祝福你。」
27:11 雅各伯对母亲黎贝加说：「但是我哥哥浑身是毛，我却皮肤光滑，
27:12 万一我父亲摸我，必以为我哄骗他，我必招来咒骂，而不是祝福。」
27:13 母亲对他说：「我儿，咒骂归于我，你只管听我的话，去给我拿来。」
27:14 他遂拿了来，交给了他的母亲，他母亲就照他父亲的嗜好作成了美味。
27:15 黎贝加又将家中所存的大儿厄撒乌最好的衣服，给她小儿雅各伯穿上；
27:16 又用小山羊的皮，包在他的手上和他光滑的颈上，
27:17 然后将自己作好的美味和饼，放在他儿子雅各伯的手里。
27:18 雅各伯来到他父亲前说：「我父!」他答说：「我在这里!我儿，你是谁﹖」
27:19 雅各伯对父亲说：「我是你长子厄撒乌。我已照你吩咐的作了。请坐起来，吃我作的野味，好祝福我。」
27:20 依撒格对他儿子说：「我儿!你怎么这样快就找着了﹖」雅各伯答说：「因为上主你的天主使我碰得好。」
27:21 依撒格对雅各伯说：「我儿!你前来，让我摸摸，看你是不是我儿厄撒乌﹖」
27:22 雅各伯就走近他父亲依撒格前；依撒格摸着他说：「声音是雅各伯的声音，手却是厄撒乌的手。」
27:23 依撒格没有分辨出来，因为他的手，像他哥哥厄撒乌的手一样有毛，就祝福了他。
27:24 随后说：「你真是我儿厄撒乌吗﹖」雅各伯答说：「我是。」
27:25 依撒格说：「我儿!递给我，叫我吃了你作的野味，好祝福你。」雅各伯于是递过去，他吃了；又给他拿了酒来，他也喝了。
27:26 他父亲依撒 格就对他说：「我儿!你前来吻我。」
27:27 他就前去吻了父亲。他父亲一闻到他衣服上的香气，就祝福他说：「看!我儿子的香气，像上主祝福的肥田的香气。
27:28 惟愿天主赐与你天上的甘露，土地的肥沃，五谷美酒的丰裕!
27:29 愿众民服事你，万国叩拜你!愿你作你兄弟的主人，你母亲的儿子叩拜你!凡诅咒你的，必受诅咒；凡祝福你的，必受祝福。」

厄撒乌再求祝福
27:30 依撒格一祝福了雅各伯，雅各伯刚由他父亲依撒格面前出来，他哥哥厄撒乌打猎回来了。
27:31 他也作了美味，给他父亲端来，对他父亲说：「我父!请起来吃，你儿预备的野味，好祝福我。」
27:32 他父亲依撒格对他说：「你是谁﹖」他答说：「我是你儿，你长子厄撒乌。」
27:33 依撒格不禁战栗起来，惊问说：「那么，是谁打了猎物给我送了来﹖并且在你未来以前，我已吃了，已祝福了他；他从此必蒙祝福。」
27:34 厄撒乌一听见他父亲说出这话，就放声哀号，对他父亲说：「我父，请你也祝福我!」
27:35 父亲答说：「你弟弟用诡计来夺去了你的祝福。」
27:36 厄撒乌说：「他不是名叫雅各伯吗﹖他已两次欺骗了我：以前夺去了我长子的名分，现在又夺去了我的祝福。」继而问说：「你没有给我留下祝福吗﹖」
27:37 依撒格回答厄撒乌说：「看，我已立他作你的主人，将所有的兄弟都给他作仆人，将五谷美酒都供给他了。我儿，我还能为你作什么﹖」
27:38 厄撒乌对父亲说：「我父，你只有一个祝福吗﹖我父，你也得祝福我。」厄撒乌就放声大哭。
27:39 他父亲依撒格回答他说：「看，你住的地方必缺乏肥沃的土地，天上的甘露。
27:40 你要凭仗刀剑生活，要服事你的弟弟；但你一强盛起来，将由你的颈上,摆脱他的束缚。」

厄撒乌蓄意杀弟
27:41 厄撒乌因为他父亲祝福了雅各伯，便怀恨雅各伯，心下思念说：「为父亲居丧的日期已近，到时我必要杀死我弟弟雅各伯。」
27:42 有人告诉了黎贝加他大儿子厄撒乌所说的话；她便派人叫了她小儿雅各伯来，对他说：「看，你哥哥厄撒乌想要杀你泄恨。
27:43 现在，我儿!你得听我的话，起身逃往哈兰我哥哥拉班那里去，
27:44 与他住些时日，直到你哥哥忿怒消失了。
27:45 几时你哥哥对你息了怒，忘了你对他作的事，我就派人去，从那里接你回来。为什么我在一日内要丧失你们两个呢﹖」
27:46 黎贝加就对依撒格说：「为了这两个赫特女人，我厌恶得要死；假使雅各伯也从这地的女人中娶一个像这样的赫特女人为妻，我还活着做什么﹖」

第二十八章(22)

雅各伯去帕丹阿兰
28:1 依撒格叫了雅各伯来，祝福他，吩咐他说：「你不要娶客纳罕女人为妻。
28:2 你应起身往帕丹阿兰你外祖父贝突耳家去，在那里娶你舅父拉班的女儿为妻。
28:3 愿全能的天主祝福你，使你生育繁殖，成为一大家族。
28:4 愿天主将亚巴郎的祝福赐与你和你的后裔，使你承受你所住的地方，即天主赐与亚巴郎的土地作为产业。」
28:5 依撒格就这样打发了雅各伯往帕丹阿兰，投往阿兰人贝突耳的儿子拉班，即雅各伯和厄撒乌的母亲黎贝加的哥哥那里去了。
28:6 厄撒乌见依撒格祝福了雅各伯，打发他到帕丹阿兰去，在那里娶妻；祝福他时还吩咐他说：「不要娶客纳罕女人为妻。」
28:7 厄撒乌见雅各伯听从父母的命，往帕丹阿兰去了，
28:8 便明白父亲依撒格不喜欢客纳罕女子。
28:9 所以他去了依市玛耳那里，除自己所有的两个妻子外，又娶了亚巴郎之子依市玛耳的女儿乃巴约特的妹妹玛哈拉特为妻。

在贝特耳得见神视
28:10 雅各伯离开贝尔舍巴，往哈兰去了。
28:11 他来到一个地方，因太阳已落，就在那里过宿，随地拿了一块石头，放在头底下，就在那地方躺下睡了。
28:12 他作了一梦：见一个梯子直立在地上，梯顶与天相接；天主的使者在梯子上，上去下来。
28:13 上主立在梯上说：「我是上主，你父亚巴郎的天主，依撒格的天主。我要将你所躺的地方，赐给你和你的后裔。
28:14 你的后裔要多得如地上的灰尘；你要向东西南北扩展，地上的万民都要因你和你的后裔蒙受祝福。
28:15 看我与你同在；你不论到那里，我必护佑你，领你回到此地。我决不离弃你，直到我实践了我对你所许的。」
28:16 雅各伯一觉醒来，说：「上主实在在这地方，我竟不知道。」
28:17 他又满怀敬畏地说：「这地方多么可畏!这里不是别处，乃是天主的住所，上天之门。」
28:18 雅各伯清早一起来，就把那块放在头底下的石头，立作石柱，在顶上倒了油，
28:19 给那地方起名叫贝特耳，原先那城名叫路次。
28:20 然后雅各伯许愿说：「若是天主与我同在，在我所走的路上护佑我，赐我丰衣足食，
28:21 使我平安回到父家，上主实在当是我的天主。
28:22 我立作石柱的这块石头，必要成为天主的住所；凡你赐与我的，我必给你奉献十分之一。」

第二十九章(35)

雅各伯寄居舅家
29:1 雅各伯取道前行，来到了东方人的地方；
29:2 举目看见田间有口井，还有三群羊，卧在井旁。－－因为人惯常由这井取水饮羊，井口上盖着块大石头；
29:3 几时羊群都聚集在那里，人就将井口的石头挪开，取水饮羊；然后再将石头盖在井口原处。
29:4 雅各伯对他们说：「弟兄们，你们是那里的﹖」他们答说：「我们是哈兰人。」
29:5 雅各伯问他们说：「你们认识纳曷尔的儿子拉班吗﹖」他们答说：「我们认识。」
29:6 雅各伯又问说：「他好吗﹖」他们答说：「他好。看，那不是他的女儿辣黑耳领着羊群来了。」
29:7 雅各伯说：「看，太阳还很高，尚不到聚集家畜的时候，你们取水饮了羊，然后再领去牧放。」
29:8 他们回答说：「不能够；因为除非等所有羊群都聚集起来，才可挪开井口的石头，取水饮羊。」
29:9 他还同他们说话的时候，辣黑耳领着他父亲的羊群到了；因为她是个牧羊女。
29:10 雅各伯一见了舅父拉班的女儿辣黑耳，和舅父拉班的羊群，就上前去，挪开井口的石头，取水饮他舅父拉班的羊。
29:11 然后雅各伯口亲辣黑耳，放声大哭，
29:12 告诉辣黑耳，自己是她父亲的外甥，黎贝加的儿子。辣黑耳便跑回去，告诉她父亲。
29:13 拉班一听得了关于他外甥雅各伯的消息，就跑来迎接他，抱住他，亲他，领他到自己的家中。雅各伯遂将所遇的事全告诉了拉班。
29:14 拉班对他说：「你实在是我的骨肉。」雅各伯遂同他住下了。

娶拉班二女为妻过了一月，
29:15 拉班对雅各伯说：「岂可因为你是我的外甥，就该白白服事我﹖告诉我，你要什么报酬﹖」
29:16 拉班有两个女儿：大的名叫肋阿，小的名叫辣黑耳。
29:17 肋阿双眼无神；辣黑耳却相貌美丽；
29:18 为此雅各伯喜爱辣黑耳，遂回答说：「我愿为你小女儿辣黑耳服事你七年。」
29:19 拉班答说：「我将她给你，比给外人好；你就同我住下。」
29:20 这样，雅各伯为得到辣黑耳，服事了拉班七年；由于他喜爱这少女，看七年好象几天。
29:21 雅各伯遂对拉班说：「期限已满，请将我的妻子给我，我好与她亲近。」
29:22 拉班也请了当地所有的人士，摆了婚宴。
29:23 到了晚上，他却将自己的女儿肋阿，引到雅各伯前，雅各伯就亲近了她。－－
29:24 拉班且将自己的婢女齐耳帕给了女儿肋阿作婢女。－－
29:25 到了早晨，他一见是肋阿，便对拉班说：「你对我作的是什么事﹖我服事你，岂不是为了辣黑耳﹖你为什么欺骗我﹖」
29:26 拉班回答说：「我们这地方没有先嫁幼女，而后嫁长女的风俗。
29:27 你同长女满了七天以后，我也将幼女给你，只要你再服事我七年。」
29:28 雅各伯就这样做了。与肋阿满了七天以后，拉班便将自己的女儿辣黑耳给了他为妻。－－
29:29 拉班且将自己的婢女彼耳哈给了女儿辣黑耳作婢女。－－
29:30 雅各伯也亲近了辣黑耳，而且他爱辣黑耳甚于肋阿；于是又服事了拉班七年。

肋阿连生四子
29:31 上主见肋阿失宠，便开了她的胎；但辣黑耳却荒胎不孕。
29:32 肋阿怀孕生了一子，给他起名叫勒乌本，说：「上主垂视了我的苦衷，现在我的丈夫会爱我了。」
29:33 她又怀孕生了一子，说：「上主听说我失了宠，又给了我一个。」遂给他起名叫西默盎。
29:34 她又怀孕生了一子，说：「这次，我的丈夫可要恋住我了，因为我已给他生了三个儿子。」遂给他起名叫肋未。
29:35 她又怀孕生了一子，说：「这次我要赞颂上主。」为此给他起名叫犹大。以后就停止生育。

第三十章(43)

辣黑耳与肋阿相争
30:1 辣黑耳见自己没有给雅各伯生子，就嫉妒姐姐，对雅各伯说：「你要给我孩子；不然，我就死啦!」
30:2 雅各伯对辣黑耳生气说：「不肯使你怀孕的是天主，难道我能替他作主﹖」
30:3 辣黑耳回答说：「这里有我的婢女彼耳哈，你亲近她，叫她在我膝下生子，使我能由她得子。」
30:4 辣黑耳就将自己的婢女彼耳哈给了雅各伯作妾；雅各伯亲近了她，
30:5 她遂怀孕，给雅各伯生了一子。
30:6 辣黑耳就说：「天主对我公道，俯听了我的哀声，给了我一子。」为此给他起名叫丹。
30:7 辣黑耳的婢女彼耳哈又怀孕，给雅各伯生了第二个儿子。
30:8 辣黑耳就说：「我以天大的力量与我姐姐相争，得到胜利了。」便给他起名叫纳斐塔里。
30:9 肋阿见自己停止生育，也将自己的婢女齐耳帕给了雅各伯作妾。
30:10 肋阿的婢女齐耳帕给雅各伯生了一子。
30:11 肋阿遂说：「好幸运!」就给他起名叫加得。
30:12 肋阿的婢女齐耳帕给雅各伯又生了第二个儿子。
30:13 肋阿遂说：「我真有福!女人都要以为我有福。」就给他起名叫阿协尔。
30:14 到了割麦的时节，勒乌本出去，在田间寻得了一些曼陀罗，带回来给了他母亲肋阿。辣黑耳对肋阿说：「请你将你儿子得的曼陀罗给我一些。」
30:15 肋阿回答说：「你夺去了我的丈夫还不够；你还想夺去我儿的曼陀罗么﹖」辣黑耳说：「好罢!今夜就让他与你同睡，为交换你儿子的曼陀罗。」
30:16 到了晚上雅各伯由田间回来，肋阿就跑出去迎接他说：「你该来我这里，因为我用我儿子的曼陀罗雇了你。」那夜雅各伯便与她同睡。
30:17 天主俯允了肋阿，她又怀孕，给雅各伯生了第五个儿子。
30:18 肋阿说：「天主给了我报酬，因为我将我的婢女给了我的丈夫。」便给他起名叫依撒加尔。
30:19 肋阿又怀孕，给雅各伯生了第六个儿子。
30:20 肋阿说：「天主给了我一个很好的礼物；这一回我的丈夫要与我同居了，因为我给他生了六个儿子。」便给他起名叫则步隆。
30:21 后来她生了一个女儿，给她起名叫狄纳。
30:22 天主想起了辣黑耳，垂允了她，开了她的子宫，
30:23 她遂怀孕，生了一个儿子，说：「天主拭去了我的耻辱。」
30:24 她给他起名叫若瑟说：「愿上主再给我添子。」

雅各伯成家立业
30:25 辣黑耳生了若瑟以后，雅各伯对拉班说：「请让我回到我的本乡故土!
30:26 请你将我服事你所得的妻子儿女交给我，让我回去；你知道我怎样服事了你。」
30:27 拉班对他说：「如果我在你眼中得宠，请你住下；我觉察出，上主祝福我，是为了你的原故。」
30:28 继而说：「请规定你的工价，我必付给你。」
30:29 雅各伯对他说：「你知道，我是怎样服事了你；你的牲畜跟着我是怎样的情形。
30:30 我未来之前，你所有的是那么少，现在增加了那么多；我一来，上主就祝福了你。但是，我几时也能为我兴家立业呢﹖」
30:31 拉班问说：「我该给你什么﹖」雅各伯答说：「你什么也不必给我，只要你应承我这件事，我就仍牧放照顾你的羊群：
30:32 你今天走遍你的羊群，将其中凡有斑点或黑点的，即绵羊群中有黑色的，山羊群中有黑点或斑点的，都挑出来，当作我的工价。
30:33 后来任何一天，你来察看我的工价时，我好对你证明我的公正。山羊中凡是没有斑点或黑点的，绵羊中凡是不黑的，都算是偷来的。」
30:34 拉班回答说：「好，就照你的话办罢!」
30:35 当天拉班就将有条纹有斑点的公山羊，凡有白纹，或斑点和黑点的母山羊，并黑色的绵羊都挑出来，交在自己儿子们手中；
30:36 又使雅各伯与自己相距三日的路程。雅各伯便牧放拉班其余的羊群。
30:37 雅各伯拿了杨树、杏树和枫树的嫩枝，将皮剥成一条一条的白纹，使树枝的光白露出；
30:38 然后将剥去皮的枝条，插在水沟和水漕里，羊群前来喝水时，正与羊群相对。羊群前来喝水时，就彼此相配。
30:39 羊群对着枝条相配，就生出了有条纹，有斑点和黑点的小羊。
30:40 雅各伯将这些羔羊分开，将这些羊放在拉班羊群中有条纹和有黑点的羊前；这样他为自己另组羊群，不将它们放在拉班的羊群中。
30:41 到了肥壮的羊要配合时，雅各伯就将枝条插在水沟里，对着羊群的眼，使羊对着枝条彼此相配。
30:42 当羊群瘦弱时，他就不插枝条：这样，瘦弱的都归拉班，肥壮的都归雅各伯。
30:43 为此这人越来越富，拥有许多羊群，婢女和奴仆，骆驼和驴子。

第三十一章(54)

雅各伯决意回乡
31:1 雅各伯听见拉班的儿子们谈论说：「雅各伯夺去了我们父亲所有的一切，利用我们父亲的财物，才获得了这一切的财富。」
31:2 雅各伯也注意了拉班对自己的脸色不如先前。
31:3 那时，上主对雅各伯说：「你回到你的家乡和你的出生地，我必与你同在。」
31:4 雅各伯就派人叫辣黑耳和肋阿来到放羊的田间，
31:5 对她们说：「我看你们父亲的脸色，对我已不如先前；但是我父亲的天主却与我同在。
31:6 你们清楚知道，我是全力服事了你们的父亲；
31:7 你们的父亲却欺骗了我，十次变换了我的工价，但天主却没有容许他害我。
31:8 当他说：有斑点的算是你的工价；全羊群就都生下有斑点的；当他说：有条纹的算是你的工价，全羊群就都生下有条纹的。
31:9 天主这样将你们父亲的牲畜夺来了给我。
31:10 有一次当羊群配合时，我于梦中举目观望：看见跳在母羊身上的公山羊，都是有条纹，有斑点和杂色的。
31:11 天主的使者在梦中对我说：雅各伯!我答说：我在这里。
31:12 他说：你举目观望：跳在母羊身上的公山羊，都是有条纹，有斑点和杂色的，因为我看到了拉班对你所作的一切。
31:13 我是贝特耳的天主，你曾在那里用油敷了一座石柱，并对我许了愿。现在你起身，离开这地方，回到你生身之地去。」
31:14 辣黑耳和肋阿回答他说：「我们在父亲家里还有产业可分吗﹖
31:15 他岂不是把我们视作外人，把我们出卖了，吞并了我们的身价﹖
31:16 所以天主由我们父亲夺来的那一切财物，都应属于我们和我们子女。现今凡天主吩咐你的，你都该照办。

雅各伯不辞而别
31:17 雅各伯遂立即叫自己的儿女和妻子骑上骆驼，
31:18 带了自己一切牲畜和积聚的一切财物，即他在帕丹阿兰所得的一切牲畜，起程往客纳罕地，他父亲依撒格那里去了。
31:19 其时拉班正剪羊毛去了，辣黑耳就偷走了她父亲的神像。
31:20 雅各伯隐瞒了阿兰人拉班，没有告诉拉班他将逃走，
31:21 遂带了自己所有的一切逃走了，起身过了幼发拉的河，直向基肋阿得山地进发。

拉班追赶雅各伯
31:22 第三天拉班得报雅各伯偷跑了，
31:23 遂带了自己的弟兄，在他后面一连追赶了七天的路程，在基肋阿得山地追上了他。
31:24 天主在夜间梦中显现给阿兰人拉班，对他说：「你小心，不要对雅各伯说好说坏。」
31:25 拉班追上雅各伯时，雅各伯已在山上搭了帐幕；拉班和他的弟兄也在基肋阿得山地搭了帐幕。
31:26 拉班对雅各伯说：「你作的是什么事﹖竟瞒着我，将我的女儿们带走，有如战俘一样!
31:27 你为什么暗中偷跑，瞒着我而不通知我，叫我好能快乐的唱着歌，打着鼓，弹着琴欢送你回去﹖
31:28 连我的儿女你都不让我与他们吻别，你作的实在胡涂!
31:29 我本可伸手加害你们，但是你们父亲的天主昨夜对我说：小心，不要对雅各伯说好说坏。
31:30 你现在切望回到父家，定要回去，但是你为什么偷走了我的神像!」
31:31 雅各伯回答拉班说：「我害怕，我还以为你要由我手中夺去你的女儿。
31:32 至于你的神像，你在谁那里搜出来，决不容他活着；当着我们弟兄的面，你如认出我这里有什么是属于你的，尽管拿去。」雅各伯原不知道是辣黑耳偷了神像。
31:33 拉班便进入雅各伯的帐幕，肋阿的帐幕和两个婢女的帐幕，没有找着；遂由肋阿的帐幕出来，进入辣黑耳的帐幕，
31:34 辣黑耳却拿了神像，放在骆驼的鞍下，自己坐在上面。拉班搜遍了整个帐幕，没有找着。
31:35 辣黑耳对她父亲说：「望我主不要见怪，我不能在你面前起迎，因为我正在经期。」他搜索了，却没有找着神像。
31:36 雅各伯于是动怒，与拉班争论，质问他说：「我有什么不对，有什么罪过，致使你在我后面追赶﹖
31:37 你搜遍了我的东西，如找出了什么东西是属于你家的，摆在我和你的兄弟面前，叫他们在我们两人间行裁判。
31:38 这二十年来，我同你在一起，你的母绵羊和母山羊从未流产；你羊群中的公羊，我从未吃过；
31:39 被野兽撕裂的我从未给你带回，我自己赔偿了损失；不论是白天偷去的，或是黑夜偷去的，你都向我索取。
31:40 日间我受尽炎热，夜间受尽严寒，两眼无法入睡。在你家内这二十年，为了你的两个女儿，我服事了你十四年；
31:41 另六年是为了你的羊群，这期间你竟十次变更了我的工价。
31:42 假若我父的天主，亚巴郎的天主，依撒格所敬畏的上主，不同我在一起，你现在定会打发我空手回去；但是天主见到了我的苦况和我的辛苦，在昨夜就下了判决。」

雅各伯与拉班立约
31:43 拉班回答雅各伯说：「女儿是我的女儿，孩子是我的孩子，羊群是我的羊群，你眼见的这一切都是我的。但是对我的女儿，对她们生的孩子，我今天能作什么呢﹖
31:44 现在，来，让我们在你我之间立约，作你我之间的证据。」
31:45 雅各伯遂拿了一块石头，立作石柱，
31:46 然后对自己的亲戚说：「你们堆集石头。」他们便拿了石头，堆成一堆，就在那堆石头上吃了饭。
31:47 拉班称那石堆为「耶加尔、撒哈杜达；」雅各伯称为「基肋阿得」
31:48 拉班说：「今天这堆石头在你和我之间作见证。」为此给它起名叫「基肋阿得。」
31:49 又叫作「米兹帕，」因为他说：「我们彼此分离后，愿上主监视我和你：
31:50 如果你虐待我的女儿，或在我的女儿外，另娶妻室，虽无人在我们中间，但有天主在你我之间作证。」
31:51 拉班又对雅各伯说：「看这堆石头，看我在你我之间所立的石柱：
31:52 这堆石头是见证，这石柱是见证，我决不越过这堆石头去妨害你，你也不要越过这堆石头和这石柱来妨害我。
31:53 但愿亚巴郎的天主和纳曷尔的天主，－－即他们父亲的天主，－－在我们之间行裁判!」雅各伯就指自己的父亲依撒格所敬畏的上主起了誓。
31:54 然后雅各伯在山上宰牲献祭，叫了自己的亲戚来吃饭；吃饭以后就在山上过了夜。

第三十二章(33)

雅各伯回故乡
32:1 拉班清早起来，与自己的外孙和女儿吻别，祝福了他们，便起身回本乡去了。
32:2 雅各伯也上道前行，遇见了天主的使者。
32:3 雅各伯一见他们就说：「这是天主的营地。」遂给那地方起名叫玛哈纳因。
32:4 雅各伯先派使者，往厄东乡间色依尔地方，他哥哥厄撒乌那里去，
32:5 吩咐他们说：「你们应对我主厄撒乌这样说：你的仆人雅各伯这样说：我在拉班那里作客，一直到现在。
32:6 我拥有牛、驴、羊和仆婢，现在打发人报告我主，希望得你的恩爱。」
32:7 使者回来见雅各伯说：「我们到了你哥哥厄撒乌那里，他正前来迎接你；同他来的尚有四百人。」
32:8 雅各伯大为震惊，很是忧虑，遂将自己的人和羊群牛群及骆驼分作两队，
32:9 心想如果厄撒乌前来攻击一队，剩下的另一队还可逃跑。
32:10 然后雅各伯祈求说：「我父亚巴郎的天主，我父依撒格的天主、上主!你曾对我说：回到你本乡，你本家去，我必使你顺利。
32:11 我本不配获得你向你仆人所施的种种慈恩和忠信，我只带了一条棍杖过了这约但河，现在我却拥有两队人马。
32:12 求你救我脱离我哥哥厄撒乌的手，因为我怕他来击杀我，击杀母亲和孩子。
32:13 你原来说过：我必要恩待你，使你的后代如海沙，多得不可胜数。」
32:14 那夜雅各伯就在那里过夜。然后，就由他所有的财物中选出一些来，送给他哥哥厄撒乌作礼物：
32:15 计有母山羊二百只，公山羊二十只，母绵羊二百只，公绵羊二十只，
32:16 哺乳的母骆驼同驼驹三十头，母牛四十头，公牛十头，母驴二十匹，公驴十匹。
32:17 他将这些分成一队一队的交给自己的仆人，对他们说：「你们应走在我前面，每队之间应隔开些。」
32:18 然后吩咐第一队说：「几时我哥哥厄撒乌遇见你，问你说：你是谁家的﹖你往那里去﹖你前面这些牲畜是谁的﹖
32:19 你要答说：是你仆人雅各伯的，是送给我主厄撒乌的礼物。看，他自己就在我们后面。」
32:20 他也吩咐了第二第三队，和跟在每队后面的人说：「你们若遇见厄撒乌，都要照这话回答他。
32:21 并且还要说：看，你的仆人雅各伯就在我们后面。」因为他心里想：「如果我先送礼向他讨好，然后才与他见面，也许他会欢迎我。」
32:22 于是礼物先他而行，他自己当夜仍留在营内。

雅各伯与天神搏斗
32:23 他当夜起来，带了他的两个妻子，两个婢女和十一个孩子，由浅处过了雅波克河。
32:24 等他们过了河，也叫自己所有的过了河，
32:25 雅各伯独自一人留在后面。有一人前来与他搏斗一直到曙光破晓。
32:26 那人见自己不能制胜，就在他的大腿窝上打了一下；雅各伯正在与他搏斗之际，大腿窝脱了节。
32:27 那人说：「让我走罢!天已破晓。」雅各伯说：「你如果不祝福我，我不让你走。」
32:28 那人问他说：「你叫什么名字﹖」他答说：「雅各伯。」
32:29 那人说：「你的名字以后不再叫雅各伯，应叫以色列，因为你与神与人搏斗，占了优势。」
32:30 雅各伯问说：「请你告诉我你的名字。」那人答说：「为什么你要问我的名字﹖」遂在那里祝福了他。
32:31 雅各伯给那地方起名叫「培尼耳，」意谓「我面对面见了神，我的生命仍得保全。」
32:32 雅各伯经过培尼耳时，太阳已升起照在身上，由于大腿脱了节，他一走一瘸。
32:33 为此，以色列子民至今不吃大腿窝上的筋，因为那人打了雅各伯的大腿窝，正打在筋上。

第三十三章(20)

兄弟重逢
33:1 雅各伯举目，看见厄撒乌带了四百人前来，遂将孩子分别交与肋阿、辣黑耳和两个婢女；
33:2 将两个婢女和她们的孩子放在最前面，其次是肋阿和她的孩子，最后是辣黑耳和若瑟。
33:3 他自己走在他们前面，七次伏地叩拜，直到来到哥哥前。
33:4 厄撒乌却向他跑来，抱住他，扑在他颈上吻他，两人都哭了。
33:5 厄撒乌举目，看见女人和孩子，遂问说：「这些人是你的什么人﹖」雅各伯答说：「是天主恩赐给你仆人的孩子。」
33:6 于是婢女和她们的孩子前来叩拜了。
33:7 肋阿和她的孩子也前来叩拜了，最后若瑟和辣黑耳才近前来叩拜。
33:8 厄撒乌又问说：「我所见的这一大队，有什么意思﹖」雅各伯答说：「这是蒙我主悦纳的。」
33:9 厄撒乌说：「我的兄弟，我已够富足了；你的，你留下罢!」
33:10 雅各伯说：「请不要这样!我若真蒙你悦纳，请你收下我手中的礼物；因为我见了你的面，就如见了天主的面；你实在仁厚接待了我。
33:11 请你收下我献给你的礼品；因为天主厚待了我，我什么都有了。」由于雅各伯极力恳请，他才收下了。
33:12 厄撒乌说：「我们起程前行，我愿与你同行。」
33:13 雅各伯对他说：「我主知道，孩子尚幼小，我还要照顾尚在哺乳的牛羊，若一天只顾催赶，全群牲畜都要死尽。
33:14 还是请我主在你仆人前先行；我要照我前面的牲畜和孩子们的脚步，慢慢前行；直至达到色依尔我主那里。」
33:15 厄撒乌说：「让我留下几个跟我的人陪着你。」雅各伯说：「只要我能蒙我主悦纳，又何必如此!」
33:16 厄撒乌就在当天回了色依尔。
33:17 雅各伯却动身往稣苛特去了，在那里为自己盖了一座房屋，为牲畜搭了些棚子；为此给那地起名叫「稣苛特。」

雅各伯移居舍根
33:18 雅各伯由帕丹阿兰回来，平安来到客纳罕地的舍根城，在城的对面支搭了帐幕。
33:19 他支搭帐幕的那块地，是由舍根的父亲哈摩尔的儿子们手里，用一百块银钱买来的。
33:20 雅各伯在那里建立了一座祭坛，称它为：「大能者以色列的天主。」

第三十四章(31)

舍根强奸狄纳
34:1 肋阿给雅各伯生的女儿狄纳，要去看看当地的女人。
34:2 当地酋长希威人哈摩尔的儿子舍根看见她，就抓住她，强奸了她，玷辱了她。
34:3 他的心迷恋雅各伯的女儿狄纳，深爱这少女，说宽慰她心的话。
34:4 事后，舍根向自己的父亲哈摩尔说：「请给我娶这少女为妻。」
34:5 雅各伯听见舍根污辱了女儿狄纳，但因他的儿子们那时正在乡间看守他的牲畜，所以没有作声，等他们回来。

骗取舍根
34:6 舍根的父亲哈摩尔前来见雅各伯，与他商议。
34:7 那时雅各伯的儿子已由乡间回来，一听见这消息，就人人愤恨，非常恼怒，因为有人对以色列做出了这样的丑事：竟与雅各伯的女儿同卧；这是不应该做的。
34:8 哈摩尔与他们商议说：「我儿舍根的心迷恋你们的女儿，请你们将她嫁给他为妻。
34:9 你们可与我们互通婚姻：将你们的女儿嫁给我们，你们也可娶我们的女儿；
34:10 这样你们可同我们住在一起，本地都摆在你们面前，你们可在其中居住、行动、置业。」
34:11 舍根也对狄纳的父亲和她的兄弟们说：「只要我在你们眼中蒙恩，凡你们要求的，我必依从。
34:12 任凭你们向我要多少聘金和礼品，我必照你们提出的交付，只要你们将这少女给我为妻。」
34:13 雅各伯的儿子因为舍根污辱了他们的妹妹狄纳，就用欺诈的话答复舍根和他父亲哈摩尔，
34:14 说：「将我们的妹妹嫁给一个没有受割损的人，为我们实是一大耻辱，我们不能这样作。
34:15 除非有这个条件，我们不能同意：你们都应和我们一样，使你们中所有的男子都受割损；
34:16 以后我们可将我们的女儿嫁给你们，我们也可娶你们的女儿；我们与你们住在一起，成为一个民族。
34:17 如果你们不肯听从我们而受割损，我们就带着我们的女儿离去。」
34:18 哈摩尔和他的儿子舍根认为他们的建议很好。
34:19 这少年毫不迟延地要照这建议进行，因为他喜爱雅各伯的女儿，更何况他还是他父亲全家族中最重要的人物。
34:20 哈摩尔和自己的儿子舍根于是来到城门口，向本城的人提议说：「
34:21 这些人对我们很和善，让他们住在本地内，在这里活动；本地原很广阔，足够容纳他们。我们可娶他们的女儿为妻，也可将我们的女儿嫁给他们。
34:22 但是，这些人只有一个条件，才同意与我们住在一起，形成一个民族：就是我们中所有的男子都应受割损，如同他们受了割损一样。
34:23 这样，他们的家畜和财产，以及一切牲口，岂不都归了我们!只要我们同意，他们就肯同我们住在一起。」
34:24 凡由城门出入的人，都听从了哈摩尔和他的儿子舍根的话；由城门出入的男子，都受了割损。

为妹雪耻
34:25 第三天，他们正疼痛难忍时，雅各伯的两个儿子，狄纳的哥哥西默盎和肋未，各自拿了一把刀，不慌不忙进了城，杀了所有的男子；
34:26 又用刀杀了哈摩尔和他的儿子舍根，由舍根房内领出狄纳而去。
34:27 雅各伯其余的儿子因了自己的妹妹受污，乘人被杀就前来洗劫城邑，
34:28 夺去了他们的羊群、牛群和驴，并城内和乡间所有的一切。
34:29 凡是他们的财物，连他们所有的孩子和妇女都掳了去；凡屋内所有的一切，都夺了去。
34:30 雅各伯事后对西默盎和肋未说：「你们害了我，使我在本地的居民，即客纳罕人和培黎齐人中，成了个可恨的人。我的人数少，如果他们联合起来反对我，攻击我，那末我和我全家就必同归于尽。」
34:31 他们回答说：「难道人应待我们的妹妹如同一个妓女﹖」

第三十五章(29)

雅各伯到贝特耳
35:1 天主对雅各伯说：「起来，上贝特耳去，住在那里，为你昔日逃避你哥哥厄撒乌在那里显现给你的天主，筑一祭坛。」
35:2 雅各伯便对家人和跟随他的人说：「你们应除去你们中间所有外邦的神像，并取洁，更换衣服，
35:3 因为我们要起身上贝特耳去；在那里我要给在我困苦的时日俯听了我，在我所走的路上伴随了我的天主，筑一祭坛。」
35:4 众人便将自己手中所有外邦的神像，所有的耳环，都交给了雅各伯；雅各伯就都埋在那靠近舍根的橡树底下。
35:5 当他们起程出发时，天主叫周围的城邑都非常恐怖，为此谁也不敢追赶雅各伯的儿子。
35:6 这样，雅各伯和与他在一起的人，来到客纳罕地的路次，即贝特耳；
35:7 他在那里筑了一座祭坛。称呼那地方为贝特耳，因为他逃避他哥哥时，天主曾在那里显现给他。
35:8 其时黎贝加的乳母德波辣死了，就埋在贝特耳下面的一株橡树底下；为此给这橡树起名叫「悲泣的橡树。」

天主再次显现
35:9 雅各伯由帕丹阿兰回来后，天主又显现给他，再祝福他。
35:10 天主对他说：「你原叫雅各伯，但以后不再叫作雅各伯，却要叫作以色列。」遂给他改名以色列。
35:11 天主又对他说：「我是全能的天主，你要生育繁殖；不但一个民族，而是一些民族要由你而生，许多君王要由你而生。
35:12 我将赐给了亚巴郎和依撒格的土地赐给你；我也将这土地赐给你未来的后裔。」
35:13 然后天主就在与他谈话的地方，离开他，上升去了。
35:14 雅各伯在天主与他谈话地方，竖立了一根柱子，一根石柱；在上面行了奠祭，倒上油。
35:15 雅各伯给天主与他谈话的地方起名叫贝特耳。

辣黑耳难产逝世
35:16 他们由贝特耳起程出发，离厄弗辣大还有一段路程时，辣黑耳要生产，感觉难产。
35:17 正当难产之际，收生婆对她说：「不要怕，你这次还是生个男孩。」
35:18 辣黑耳将要断气快死的时候，给他起名叫本敖尼；但他的父亲却叫他本雅明。
35:19 辣黑耳死了，葬在去厄弗辣大，即白冷的路旁。
35:20 雅各伯在她坟上立了一块碑；这块辣黑耳坟上的碑，至今尚存。

勒乌本乱伦
35:21 以色列又起程前行，在米革达耳厄德尔的那一面支搭了帐幕。
35:22 以色列住在那地时，勒乌本竟去与他父亲的妾彼耳哈同睡；以色列后来闻知了此事。

雅各伯十二子,雅各伯的儿子共计十二人。
35:23 肋阿的儿子：雅各伯的长子勒乌本、西默盎、肋未、犹大、依撒加尔和则步隆。
35:24 辣黑耳的儿子：若瑟和本雅明。
35:25 辣黑耳的婢女彼耳哈的儿子：丹和纳斐塔里。
35:26 肋阿的婢女齐耳帕的儿子：加得和阿协尔：这些都是雅各伯在帕丹阿兰生的儿子。

依撒格逝世
35:27 雅各伯来到了克黎雅特阿尔巴，即赫贝龙的玛默勒他父亲依撒格那里，即亚巴郎和依撒格曾寄居过的地方。
35:28 依撒格享寿一百八十岁。
35:29 他年高老迈，已享天年，遂断气而死，归到他亲族那里去了；他的儿子厄撒乌和雅各伯将他埋葬了。

第三十六章(43)

厄撒乌的后裔
36:1 以下是厄撒乌，即厄东的后裔：
36:2 厄撒乌由客纳罕女人中娶的妻子，有赫特人厄隆的女儿阿达，有曷黎人漆贝红之子阿纳的女儿敖曷里巴玛；
36:3 还有依市玛耳的女儿，乃巴约特的姊妹巴色玛特。
36:4 阿达给厄撒乌生了厄里法次；巴色玛特生了勒乌耳；
36:5 敖曷里巴玛生了耶乌士、雅蓝和科辣黑：以上都是厄撒乌在客纳罕地生的儿子。
36:6 厄撒乌带了自己的妻子儿女，和家中所有的人，并自己所有的牛羊家畜，以及在客纳罕地所获得的财物，迁移到色依尔，离开他的弟弟雅各伯，
36:7 因为他们家产太多，不能住在一起；他们寄居的地方，由于家畜太多，也容不下他们。
36:8 厄撒乌就住在色依尔山地。厄撒乌即是厄东。
36:9 以下是色依尔山地厄东人的始祖厄撒乌的后裔。
36:10 以下是厄撒乌子孙的名谱：厄撒乌的妻子阿达的儿子厄里法次；厄撒乌的妻子巴色玛特的儿子勒乌耳。
36:11 厄里法次的儿子：特曼、敖玛尔、则缶、加堂和刻纳次。
36:12 厄撒乌的儿子厄里法次的妾提默纳给厄里法次生了阿玛肋克：以上是厄撒乌的妻子阿达的子孙。
36:13 勒乌耳的儿子：纳哈特、则辣黑、沙玛和米匝：以上是厄撒乌的妻子巴色玛特的子孙。
36:14 以下是漆贝红之子阿纳的女儿，厄撒乌的妻子敖曷里巴玛的儿子：她给厄撒乌生了耶乌士、雅蓝和科辣黑。

厄撒乌子孙的族长
36:15 以下是厄撒乌子孙中的族长：厄撒乌的长子厄里法次的子孙中，有特曼族长，敖玛尔族长，则缶族长，刻纳次族长，
36:16 科辣黑族长，加堂族长和阿玛肋克族长：以上是厄东地厄里法次族的族长，都是阿达的子孙。
36:17 厄撒乌的儿子勒乌耳的子孙中，有纳哈特族长，则辣黑族长，沙玛族长和米匝族长：以上是厄东地勒乌耳族的族长，都是厄撒乌的妻子巴色玛特的子孙。
36:18 厄撒乌的妻子敖曷里巴玛的子孙中有耶乌士族长，雅蓝族长和科辣黑族长：以上是阿纳的女儿，厄撒乌的妻子敖曷里巴玛子孙中的族长。
36:19 以上都是厄撒乌的子孙，都是族长。这就是厄东。

曷黎人色依尔的族谱
36:20 以下是当地居民曷黎人色依尔的子孙：罗堂、芍巴耳、漆贝红、阿雅、
36:21 狄雄、厄责尔和狄商：以上是厄东地色依尔子孙曷黎人的族长。
36:22 罗堂的儿子：曷黎和赫曼；罗堂的姊妹是提默纳。
36:23 芍巴耳的儿子：阿耳汪、玛纳哈特、厄巴耳、舍佛和敖南。
36:24 漆贝红的儿子：阿雅和阿纳；那在旷野里放牧他父亲漆贝红的驴，发现温泉的，就是这位阿纳。
36:25 阿纳的儿子狄雄；阿纳的女儿就是敖曷里巴玛。
36:26 狄雄的儿子：赫默丹、厄市班、依特兰和革兰。
36:27 厄责尔的儿子：彼耳汉、匝汪和阿甘。
36:28 狄商的儿子：伍兹和阿郎。
36:29 以下是曷黎人的族长：罗堂族长，芍巴耳族长，漆贝红族长，阿纳族长，
36:30 狄雄族长，厄责尔族长和狄商族长:以上是色依尔地曷黎人各族的族长。

厄东的君王
36:31 以下是在以色列子民未有君王统治以前，统治厄东地的君王。
36:32 贝敖尔的儿子贝拉在厄东作王，他的京城名叫丁哈巴。
36:33 贝拉死后，波责辣人则辣黑的儿子约巴布继他为王。
36:34 约巴布死后，特曼地人胡商继他为王。
36:35 胡商死后，贝达得的儿子哈达得继他为王，他曾在摩阿布平原击败了米德杨人。他的京城名叫阿威特。
36:36 哈达得死后，玛斯勒卡人撒默拉继他为王。
36:37 撒默拉死后河间的勒曷波特人沙乌耳继他为王。
36:38 沙乌耳死后，阿革波尔的儿子巴耳哈南继他为王。
36:39 阿革波尔的儿子巴耳哈南死后，哈达得继他为王；他的京城名叫帕乌。他的妻子名叫默塔贝耳，是默匝哈布人玛特勒得的女儿。

厄撒乌族其余的族长
36:40 厄撒乌族的族长名称，依族系和地区名列如下：提默纳族长，阿耳瓦族长，耶太特族长，
36:41 敖曷里巴玛族长，厄拉族长，丕农族长，
36:42 刻纳次族长，特曼族长，米贝匝尔族长，
36:43 玛革狄耳族长和依兰族长：以上是厄东人在所占有的地方，依住区所有的族长。厄东人的始祖即是厄撒乌。

第三十七章(36)

雅各伯定居客纳罕
37:1 雅各伯定居在他父亲作客的客纳罕地方。
37:2 以下是雅各伯的小史。

若瑟作异梦
     若瑟十七岁时，与哥哥们一同放羊。他尚年幼，常与自己的父亲的妻子彼耳哈和齐耳帕的儿子们在一起。他不断将他们作的恶事报告给父亲。
37:3 以色列爱若瑟超过其它的儿子，因为是他年老生的，并给他做了一件彩色长衫。
37:4 他的哥哥们见父亲爱他胜过其余的儿子，就忌恨他，不能与他和气交谈。
37:5 若瑟作了一梦，讲给哥哥们听，因此他们越发恼恨他。
37:6 他对他们说：「请听我作的梦：
37:7 我梦见我们同在田间捆麦子，忽然我的麦捆站起来，你们的麦捆围住我的麦捆下拜。」
37:8 他哥哥们对他说：「难道你要作我们的君王﹖或者统治我们﹖」他们为了这梦和这番话，越发恼恨他。
37:9 他又作了一梦，也告诉他哥哥们说：「我又作了一梦：梦见太阳和月亮并十一颗星辰向我下拜。」
37:10 当他给父亲和哥哥们讲说这梦时，他父亲就责斥他说：「你作的是什么梦﹖难道我和你母亲以及你的兄弟，都要来向你叩首至地﹖」
37:11 他兄弟们都忌恨他；他父亲却将这事存在心里。

若瑟被出卖
37:12 若瑟的哥哥们去了舍根，放他们父亲的羊。
37:13 以色列对若瑟说：「你哥哥们不是在舍根放羊么﹖来，我打发你去看看他们。」他回答说：「我在这里。」
37:14 以色列对他说：「你去看看你哥哥们是否平安，羊群怎样；然后回来告诉我。」以色列便打发他由赫贝龙山谷前去；他到了舍根。
37:15 有一个人见他在田间游荡，那人就问他说：「你寻找什么﹖」
37:16 他答说：「我寻找我的哥哥；请告诉我：他们在那里放羊﹖」
37:17 那人答说：「他们已离开了这里；我听见他们说：我们到多堂去。」于是若瑟便去追寻他的哥哥，在多堂找到了。
37:18 他们老远就看见了他；在他尚未来近以前，就已决定要谋杀他。
37:19 他们彼此说：「看，那作梦的人来了!
37:20 我们杀掉他，将他拋在一口井里，说是猛兽吃了。看他的梦还有什么用﹖」
37:21 勒乌本听了，就设法由他们手中救他，遂说：「我们不要害他!」
37:22 勒乌本又对他们说：「你们不要流血；只将他丢在这旷野的井里，不可下手害他。」他的意思是想由他们手中救出他来，还给父亲。
37:23 若瑟一来到他哥哥们那里，他们就脱去了他穿的那件彩色长衣，抓住他，把他丢在井里；
37:24 那井是空的，里面没有水。
37:25 他们坐下吃饭时，举目看见一队由基肋阿得来的依市玛耳人；他们的骆驼满载树胶、香液和香料，要下到埃及去。
37:26 犹大遂对兄弟们说：「杀害我们的弟弟，隐瞒他的血，究竟有什么益处﹖
37:27 不如将他卖给依市玛耳人，免得对他下毒手，因为他究竟是我们的兄弟，是我们的骨肉。」兄弟们听从了他的意见。
37:28 米德杨的商人经过那里时，他们便从井中拉出若瑟来，以二十块银钱卖给了依市玛耳人；他们便将若瑟带到埃及去了。
37:29 勒乌本回到井边，不见若瑟在井内，遂撕裂了自己的衣服，
37:30 回到兄弟们那里喊说：「孩子不见了!我可往那里去呢﹖」
37:31 他们于是拿了若瑟的长衣，杀了一只公山羊，将长衣浸在血里；
37:32 然后派人将那件彩色的长衣送给他们的父亲说：「这是我们寻得的，请你仔细看看，是不是你儿子的长衣﹖」
37:33 雅各伯仔细一看，就喊说：「是我儿子的长衣；猛兽将他吃了。若瑟被撕裂了，被撕裂了!」
37:34 雅各伯遂撕裂了自己的衣服，腰间围上麻衣，为自己的儿子悲哀了多日。
37:35 虽然他的儿女都来安慰他，他却不肯接受他们的安慰，说：「我只有悲哀地下到阴间，往我儿那里去!」他的父亲竟这样哀悼他。
37:36 米德杨人后来在埃及将若瑟卖给了法郎的内臣，卫队长普提法尔。

第三十八章(30)

犹大与儿媳
38:1 那时犹大离开自己的兄弟，下到一个名叫希辣的阿杜蓝人那里住下了。
38:2 犹大在那里看见了一个名叫叔亚的客纳罕人的女儿，就娶了她，亲近了她。
38:3 她遂怀孕，生了一个儿子，给他起名叫厄尔。
38:4 她又怀孕，生了一个儿子，给他起名叫敖难。
38:5 以后她又生了一个儿子，给他起名叫舍拉；生他的时候，犹大正在革齐布。
38:6 犹大给自己的长子厄尔娶了妻子，名叫塔玛尔。
38:7 犹大的长子厄尔行了上主所厌恶的事，上主就叫他死了。
38:8 于是犹大对敖难说：「你去与你哥哥的妻子亲近，与她尽你为弟弟的义务，给你哥哥立后。」
38:9 敖难明知后裔不归自己，所以当他与哥哥的妻子结合时，便将精液遗泄于地，免得给自己的哥哥立后。
38:10 他作这事，为上主所厌恶，上主就叫他死了。
38:11 犹大于是对儿媳塔玛尔说：「你回到你父亲家中去守寡，直到我儿子舍拉长大成人。」因为他心里想：「恐怕他也如同他哥哥们一样死去。」塔玛尔就回去，住在自己父亲的家里。
38:12 过了几年，犹大的妻子叔亚的女儿死了。丧期过后，犹大便同自己的朋友阿杜蓝人希辣，上提默纳黑去剪羊毛。
38:13 有人告诉塔玛尔说:「你公公现正上提默纳黑去剪羊毛。」
38:14 塔玛尔遂脱去守寡的衣服，蒙上首帕，遮掩自己，坐在通往提默纳黑大道去厄纳殷的路口上；－－原来她见舍拉已经长大，还没有娶她为妻。－－
38:15 犹大一看见她，以为她是个妓女，因为她遮盖了自己的脸。
38:16 犹大便由路上转到她面前，向她说：「来!让我与你亲近!」他并不知她就是自己的儿媳。她答说：「你给我什么，好与我亲近﹖」
38:17 犹大答说：「由羊群中取一只小公山羊送给你。」塔玛尔说：「你未送来以前，你应给个抵押。」
38:18 犹大问说：「我该给你什么作抵押﹖」她答说：「你的印章，你的系印带和你手中的棍杖。」犹大便交给了她，与她亲近了；她于是由他怀了孕。
38:19 事后，她起来回家，除掉首帕，再穿上她守寡的衣服。
38:20 犹大托自己的朋友阿杜蓝人送了一只小公山羊去，好由那女人手中取回抵押；他却找不到她，
38:21 便问当地人说：「那在厄纳殷路旁的庙妓在那里﹖」人答说：「这里从来没有庙妓。」
38:22 他回来对犹大说：「我找不着她，并且当地的人都说：这里从来没有庙妓。」
38:23 犹大遂说：「让她留着罢!免得我们被人嗤笑。我将小公山羊送了去，可是你没有找着她。」
38:24 大约过了三个月，有人告诉犹大说：「你的儿媳塔玛尔与人通奸，而且因通奸有了身孕。犹大说：「把她拉出来烧死!」
38:25 当她被拉出来时，她派人到她公公那里说：「这些东西是谁的，我就是由谁怀了孕。」并且说：「请你仔细看看这些东西：印章、印带和棍杖是谁的﹖」
38:26 犹大仔细一看，就说：「她比我更有理，因为我尚没有将她嫁给我的儿子舍拉。」他从此以后，再没有认识她。
38:27 到了她要生产的时候，腹中竟是一对双胎。
38:28 她正生产时，一个胎儿伸出一手来，收生婆就拿了一根朱红线系在他手上说：「这个是先出生的。」
38:29 但是他一收回手去，他的兄弟就出生了；收生婆说：「你为自己开了个怎样的裂口!」遂给他起名叫培勒兹。
38:30 以后，那手上系有朱红线的兄弟也出生了，遂给他起名叫则辣黑。

第三十九章(23)

若瑟在普提法尔家
39:1 若瑟被人带到埃及，有个埃及人普提法尔，是法郎的内臣兼卫队长，从带若瑟来的依市玛耳人手里买了他。
39:2 上主与若瑟同在，他便事事顺利，住在他埃及主人家里。
39:3 他主人见上主与若瑟同在，又见上主使他手中所做的事，无不顺利；
39:4 为此若瑟在他主人眼中得了宠，令他服事自己，托他管理自己的家务，将所有的一切，都交在他手中。
39:5 自从主人托他管理家务和所有的一切以来，上主为若瑟的原故，祝福了这埃及人的家庭，他家内和田间所有的一切，都蒙受了上主的祝福。
39:6 普提法尔将自己所有的一切，都交在若瑟的手里；只要有他在，除自己所吃的食物外，其余一概不管。若瑟生来体态秀雅，容貌俊美。

主妇勾引若瑟
39:7 这些事以后，有一回，主人的妻子向若瑟以目传情，并且说：「你与我同睡罢!」
39:8 他立即拒绝，对主人的妻子说：「你看，有我在，家中的事，我主人什么都不管；凡他所有的一切，都交在我手中。
39:9 在这一家内，他并不比我更有权势，因为他没有留下一样不交给我；只有你除外，因为你是他的妻子。我怎能做这极恶的事，得罪天主呢﹖」
39:10 她虽然天天这样对若瑟说，若瑟总不听从与她同睡，与她结合。
39:11 有这么一天，若瑟走进屋内办事，家人都没有在屋里，
39:12 她便抓住若瑟的衣服说：「与我同睡罢!」若瑟把自己的外衣，舍在她手中，就跑到外面去了。

若瑟无罪入狱
39:13 她一见若瑟把自己的外衣舍在她手中，跑到外面去了。
39:14 就召唤她的家人来，对他们说：「你们看!他给我们带来的希伯来人竟敢调戏我啊!他来到我这里，要与我同睡，我就大声呼喊。
39:15 他一听见我高声呼喊，把他的衣服舍在我身边，就跑到外面去了。」
39:16 她便将若瑟的衣服留在身边，等他的主人回家，
39:17 她又用同样的话给他讲述说：「你给我们带来的那个希伯来仆人，竟到这里来调戏我。
39:18 我一高声呼喊，他就把他的衣服舍在我身边，跑到外面去了。」
39:19 主人一听见他妻子对他所说：「你的仆人如此如此对待我的话，」便大发愤怒。
39:20 若瑟的主人遂捉住若瑟放在监里，即囚禁君王囚犯人的地方。他虽在那里坐监，
39:21 上主仍与他同在，对他施恩，使他在狱长眼中得宠；
39:22 因此狱长将监中所有的囚犯都交在若瑟手中；凡狱中应办的事，都由他办理。
39:23 凡交在若瑟手中的事，狱长一概不闻不问，因为上主与他同在，凡他所做的，上主无不使之顺遂。

第四十章(23)

若瑟在狱中解梦
40:1 这些事以后，埃及王的司酒和司厨得罪了他们的主人埃及王。
40:2 法郎于是对那两个内臣，司酒长和司厨长发了怒，
40:3 将他们囚在卫队长府内的拘留所内，若瑟被囚禁的地方。
40:4 卫队长将他们交给若瑟，若瑟就照管他们。他们在拘留所内过了一些时日，
40:5 那两个被囚在狱里的埃及王的司酒和司厨，在同一夜里，各作了一梦；每人的梦都有它的意义。
40:6 早晨若瑟到了他们那里，见他们面有忧色，
40:7 便问那与他同在自己主人府中监狱里的法郎内臣说：「为什么你们今天面带忧色﹖」
40:8 他们回答说：「我们各作了一梦，没有人能够解释。」若瑟对他们说：「解梦不是天主的事吗﹖请你们讲给我听!」
40:9 司酒长就将自己的梦讲给若瑟听，对他说：「我梦见在我前面有株葡萄树。
40:10 树上有三根枝子，刚发芽，就生出了花朵，花朵结了熟葡萄。
40:11 我手拿着法郎的杯，将葡萄挤在法郎的杯中，将杯递在法郎的手内。」
40:12 若瑟对他说：「这梦的意义就是：三根枝子是指的三天。
40:13 三天以内，法郎要高举你，恢复你的职位：你仍将杯放在法郎的手中，像先前作他司酒时一样；
40:14 但是，当你得志时，请你记得我，望你对我施恩，为我告诉法郎，救我出离这监牢；
40:15 因为我不但是由希伯来人地被拐来的，而且在这里我也没有做过什么使他们将我放在这地牢里的事。」
40:16 司厨长见他解得吉祥，便对若瑟说：「我也作了一梦，梦见在我的头上有三筐白饼。
40:17 最上面的筐内，有为法郎预备的各种食物，有飞鸟来啄食我头上筐里的食物。」
40:18 若瑟回答说：「这梦的意义就是：三筐是指的三天。
40:19 三天以内，法郎要高举你，将你悬在木架上，飞鸟要来啄食你的肉。」
40:20 第三天，适逢法郎的生日，法郎为群臣摆设了盛宴，在群臣中将司酒长和司厨长提出来，
40:21 恢复了司酒长的司酒职，再将杯放在法郎手中；
40:22 至于司厨长，却被悬挂起来，正如若瑟对他们所解释的。
40:23 司酒长却没有记得若瑟，竟将他忘了。

第四十一章(57)

法郎连作二梦
41:1 过了两年，法郎作了一梦，梦见自己站在尼罗河畔。
41:2 看见从尼罗河中上来了七只母牛，色美体肥，在芦苇中吃草。
41:3 随后，从尼罗河中，又上来了七只色丑体瘦的母牛，站在尼罗河岸上靠近那些母牛身旁。
41:4 这些色丑体瘦的母牛，竟将那七只色美体肥的母牛吞了下去；法郎便惊醒了。
41:5 他又睡下，作了一个梦，梦见在一根麦茎上，生出了七枝又肥又美的麦穗；
41:6 随后，又发出了七枝又细弱，而又为东风吹焦了的麦穗。
41:7 这些细弱的麦穗竟将那七枝又肥又实的麦穗吞了下去。法郎惊醒了，原是一场梦。
41:8 到了早晨，他心烦意乱，遂遣人将埃及所有的术士和贤士召来，给他们讲述了自己的梦，却没有人能给法郎解释。
41:9 那时司酒长向法郎说：「我今天想起了我的过犯。
41:10 有一次陛下对自己的臣仆发怒，将我和司厨长关在卫队长府内的拘留所内。
41:11 我和他在同一夜里，各作了一梦，我们每人的梦都有它的意义。
41:12 在那里有个希伯来少年人与我们在一起，他是卫队长的仆人；当我们把梦告诉了他，他就给我们加以解释，给每个人的梦都说明了它的意义。
41:13 果然，都照他给我们所解释的应验了：我恢复了原职，他却被吊死了。」

若瑟出狱解梦
41:14 法郎于是遣人去召若瑟，人就快把他从地牢里提出来；他剃了头，刮了脸，换了衣服，来到法郎跟前。
41:15 法郎对若瑟说：「我作了一梦，没有人能够解释。我听见人说，你听了梦就能解释。」
41:16 若瑟回答法郎说：「这不是我所能的，只有天主能给陛下一个吉祥的解答。」
41:17 法郎遂向若瑟说：「我梦见我站在尼罗河上，
41:18 看见从河中上来了七只母牛，体肥色美，在芦苇丛中吃草。
41:19 随后，又上来了七只母牛，软弱无力，色丑体瘦，那种丑陋，我在埃及全国从未见过。
41:20 这些又瘦又丑的母牛，竟将先上来的那七只肥母牛吞了下去。
41:21 它们吞下去之后，竟看不出来它们吞了下去，因为它们丑陋的样子和先前一样，我就惊醒了。
41:22 以后我又梦见在一根麦茎上，生出了七枝粗大美丽的麦穗。
41:23 随后，又发出了七枝枯萎细弱而又被东风吹焦了的麦穗。
41:24 这些细弱的麦穗竟将那七枝美丽的麦穗吞了。我讲给了术士们听，但没有人能给我解说。」
41:25 若瑟遂对法郎说：「陛下的梦只是一个。天主已将所要作的告诉陛下：
41:26 七只美好的母牛表示七年，七枝美好的麦穗也表示七年。这原是一个梦。
41:27 随后上来的那七只又瘦又丑的母牛，和那七枝空虚而又被东风吹焦了的麦穗，都表示七年，表示将有七个荒年。
41:28 这即是我对陛下所说：天主已将他要作的显示给陛下了。
41:29 看埃及全国将有七年大丰收。
41:30 继之而来的是七个荒年，那时人都忘记了埃及国曾有过丰收。当饥荒蹂躏此地时，
41:31 谁也觉不到此地曾有过丰收，因为相继而来的饥荒实在太严重了。
41:32 至于陛下的梦重复了两次，是表示这事已由天主命定，天主就快要实行。
41:33 所以陛下现在应当寻找一个聪明，有智能的人，派他管理埃及国。
41:34 陛下应设法在地方上派定督办，在七个丰年内，征收埃及国所出产的五分之一；
41:35 使他们将未来丰年内的一切食粮，聚敛起来，将五谷都储藏在陛下手下，贮在城内备作食粮，妥为保管。
41:36 这些食粮应作为本地的存粮，以应付那在埃及国要出现的七个荒年，免得全国因饥荒而灭亡。

若瑟居高位
41:37 这番话使法郎和他的群臣十分赞成，
41:38 于是法郎对他的臣仆说：「像他这样的人，有天主的神住在他内，我们岂能找着另一个﹖」
41:39 法郎遂对若瑟说：「天主既使你知道这一切，就再没有像你这样聪敏富有智能的人了。
41:40 你要掌管我的朝廷，我的人民都要听从你的号令；只在宝座上我比你大。」
41:41 法郎又对若瑟说：「看，我立你统治全埃及国。」
41:42 遂由自己手上取下打印的戒指，戴在若瑟手上，给他穿上细麻长袍，将金链戴在他的颈项上；
41:43 又使他坐在自己的第二部御车上，人们在他前面喊说：「跪下!」法郎就这样立他管理全埃及国。
41:44 法郎又对若瑟说：「我是法郎，没有你的同意，全埃及国，任何人不得做任何事。」
41:45 法郎给若瑟起名叫匝斐纳特帕乃亚，又将翁城的司祭颇提斐辣的女儿阿斯纳特给他为妻。若瑟便出去巡行埃及全国。

若瑟囤粮
41:46 若瑟立于埃及王法郎前时，年三十岁。他由法郎面前出去巡行了埃及全国。
41:47 七个丰年内，土地出产极其丰富。
41:48 若瑟聚敛了埃及国七个丰年内所有的粮食，积蓄在城内；每城城郊田间所出的粮食，也都储藏在本城内。
41:49 这样若瑟聚敛了大量的五谷，多得有如海沙，无法计算，无法胜数。

若瑟生子
41:50 在荒年未来以前，若瑟已有了两个儿子，是翁城的司祭颇提斐辣的女儿阿斯纳特给他生的。
41:51 若瑟给长子起名叫默纳协，说：「天主使我忘尽了我的一切困苦和我父的全家。
41:52 给次子起名叫厄弗辣因，说：「天主使我在我受苦的地方有了子息。」

一连七个荒年
41:53 埃及国的七个丰年一过，
41:54 七个荒年随着就来了，恰如若瑟所预言的；各地都发生了饥荒，唯独全埃及国还有食粮。
41:55 及至埃及全国闹饥荒时，人民便向法郎呼求粮食；法郎对埃及民众说：「你们到若瑟那里去，照他对你们所说的做。」
41:56 当时饥荒弥漫天下，若瑟便开了国内所有的粮仓，将粮食卖给埃及人，因为埃及的饥荒很严重。
41:57 天下的人都来到埃及，向若瑟购买食粮，因为天下各地都大闹饥荒。

第四十二章(38)

雅各伯派子购粮
42:1 雅各伯见埃及有粮食出售，便对自己的儿子们说：「你们为什么彼此观望﹖」
42:2 继而说：「我听说在埃及有粮食出售，你们下到那里，给我们购买些粮食，叫我们好活下去，不致饿死。」
42:3 于是若瑟的十个哥哥下到埃及买粮食去了。
42:4 至于若瑟的弟弟本雅明，雅各伯没有叫他与哥哥们同去，因为他想：怕他遇害。
42:5 这样以色列的儿子们也夹在前来购粮的人中，前来购粮，因为客纳罕地也发生了饥荒。
42:6 当时在地方上执政的人是若瑟，给地方上所有人民配售粮食的也是他。若瑟的哥哥们来了，就俯首至地，向他下拜。
42:7 若瑟一见他的哥哥们，就认出他们来，却装做生人，向他们说了一切严厉的话，问他们说：「你们是从那里来的﹖」他们答说：「我们是从客纳罕地来购买粮食的。」

若瑟试探哥哥
42:8 若瑟认出哥哥们来，他们却没有认出他来。
42:9 于是若瑟想起了他昔日关于他们所作的梦，便对他们说：「你们是探子，前来刺探本地的虚实。」
42:10 他们回答说：「我主!绝对不是：你的仆人们是来购买粮食的。
42:11 我们全是一个人的儿子，我们是诚实人；你的仆人们从未做过探子。」
42:12 若瑟对他们说：「不，你们前来必是为刺探此地的虚实。」
42:13 他们答说：「你的仆人们原是兄弟十二人，同是客纳罕地一个人的儿子；最小的现今在父亲那里，另一个已不在了。」
42:14 若瑟对他们说：「我才说你们是探子；这话实在不错。
42:15 为此我要考验你们：我指着法郎的生命起誓：如果你们最小的弟弟不到这里来，你们莫想离开此地。
42:16 你们可由你们中派一个人回去，带你们的弟弟来，其它的人暂且拘留，以待证明你们的话是否诚实；如果不是真的，我指着法郎的生命起誓：你们必是探子。」
42:17 于是在拘留所内拘禁了他们三天。
42:18 第三天，若瑟对他们说：「我原是个敬畏天主的人，你们愿意保全性命，应这样做：
42:19 如果你们是诚实人，叫你们兄弟中一个人留在拘留所内，其余的人可带粮食回去，解救家中的饥荒。
42:20 然后给我带你们的小弟弟来，好证实你们的话，你们也不致于死。」他们就这样作了。
42:21 他们彼此说：「我们实在该赔补加害我们兄弟的罪，因为他向我们哀求时，我们见了他心灵痛苦，竟不肯听；为此这场苦难才落到我们身上!」
42:22 勒乌本就对他们说：「我岂不是对你们说过：不要伤害那孩子吗﹖你们却不肯听；看，现在要追讨他的血了。」
42:23 他们原不知道若瑟都听得懂，因为在他们中有一翻译员。
42:24 若瑟就由他们前退出去哭了。然后又回来与他们交谈，由他们中提出西默盎在他们眼前将他捆绑起来。
42:25 若瑟遂吩咐人将他们的布袋装满了粮食，将各人的银钱仍放在各人的布袋内，并且还给了他们途中所需要的食物；人就对他们这样做了。
42:26 他们将购得的粮食驮在驴上，就从那里起身走了。
42:27 到了客栈，他们中一人打开了布袋拿料喂驴，看见自己的银钱仍在布袋口，
42:28 遂对兄弟们说：「我的银钱退回来了；看，仍在我的袋里。」他们心惊起来，彼此战栗地说：「天主对我们所作的，是怎么一回事。」

雅各伯诉苦
42:29 他们回到客纳罕地，他们的父亲雅各伯那里，将所遇见的事全告诉他说：
42:30 「那地方的主人对我们说了一些严厉的话，将我们视作刺探那地方的人。
42:31 我们对他说：「我们是诚实人，决不是探子；
42:32 我们原是兄弟十二人，同一父亲的儿子，一个已不在了，最小的现在同我们的父亲在客纳罕地。
42:33 那地方的主人对我们说：为叫我知道你们是诚实人，你们兄弟中一人留在我这里，其余的人带粮食回去解救家中的饥荒；
42:34 然后将你们的弟弟给我带来，那时我才能知道你们不是探子，确是诚实人，我将你们的兄弟还给你们，你们可在这地方自由行动。」
42:35 当他们倒自己的粮袋时，不料各人的钱囊仍在各人的袋内。他们和他们的父亲，一见钱囊，都害怕起来。
42:36 他们的父亲雅各伯对他们说：「你们总是使我丧失儿子：若瑟不在了，西默盎不在了，你们还要带走本雅明!这一切都落在我身上!」
42:37 勒乌本对他父亲说：「如果我不将他给你带回来，你可杀死我的两个儿子；只管将他交在我手里，我必再还给你。」
42:38 雅各伯答说：「我儿子不能和你们一同下去，因为他哥哥死了，只剩下了他独自一个；如果他在你们行的路上遇到什么不幸，那你们就要使我这白发老人在忧苦中降入阴府了。」

第四十三章(34)

本雅明来埃及
43:1 地上的饥荒仍然严重。
43:2 他们吃完了由埃及带来的粮食，父亲对他们说：「你们再去给我们买点粮食来吃!」
43:3 犹大立即回答父亲说：「那人明明告诉我们说：你们若不带弟弟一起来，你们休想见我的面。
43:4 你若让我们的弟弟与我们一同去，我们就下去给你买些粮食来；
43:5 你若不让他去，我们也不下去；因为那人对我们说过：「你们若不带弟弟与你们一同来，你们休想见我的面。」
43:6 以色列说：「你们为什么这样害我，告诉那人你们还有个弟弟﹖」
43:7 他们回答说：「那人再三再四问我们和我们的家庭说：「你们的父亲是否还活着﹖你们是否另有个兄弟﹖我们只得照这些话答复他。那里会知道他要说：带你们的兄弟一同下来﹖」
43:8 犹大又对他父亲以色列说：「你叫孩童与我同去，我们就起身前去；这样，我们和你并我们的幼儿，可以生活，不致饿死。
43:9 我为他担保，你可由我手中要人；如果我不将他带回，交在你面前，我在你前终生负罪。
43:10 假使我们没有迟延，现在第二次也回来了!」
43:11 他们的父亲以色列对他们说：「如果必须如此，你们就这样做：在行李内带些本地最好的出产，一些香液、蜂蜜、树胶、香料、榧子和杏仁，下去送给那人当作礼物。
43:12 手中多带一倍银钱，将那放在你们粮袋口的银钱，也一并带上，这或者是出于一时的错误。
43:13 并且带着你们的弟弟起身往那人那里去。
43:14 愿全能的天主使你们在那人面前蒙恩，放回你们那个兄弟和本雅明；至于我，如要丧子，就丧子罢!」
43:15 这一伙人于是带了那些礼物，手中带上双倍银钱，带本雅明起身下到埃及去，到了若瑟面前。
43:16 若瑟一看见他们和本雅明，就对自己的管家说：「带这些人到家里去，宰牲设宴，中午这些人要与我一起吃饭。」
43:17 管家就依照若瑟吩咐的做了，将这些人带到若瑟家中。
43:18 这些人一进入了若瑟的家，就害怕起来，心里想：「他带我们到这里来，定是为了上次放回我们袋里银钱的事，想找我们的错处，加害我们，拿住我们当奴隶，夺取我们的驴。」
43:19 他们于是走到若瑟的管家前，在房门口同他谈起这事，
43:20 说：「我主，请原谅：我们上次下到这里来购买粮食，
43:21 当我们到了客栈，打开我们的布袋时，发见各人的银钱仍在各人的布袋口，我们的银钱一分不少；现在我们又亲手带回来了。
43:22 此外我们手中又带了些银钱，来购买粮食；我们不知道是谁将我们的银钱放在我们的布袋内。」
43:23 管家答说：「请你们放心，不必害怕!是你们的天主，你们祖先的天主，在你们的布袋里给你们放上了财宝；你们的银钱我已经收了。」以后给他们领出西默盎来。

若瑟款待兄弟
43:24 管家领这些人到了若瑟家里，先给他们拿水洗了脚，然后拿草料喂了驴。
43:25 他们遂将礼物预备好，等候若瑟中午回来；因为听说，他们要在那里吃午饭。
43:26 若瑟回到家里，他们就将手中的礼物献给他，俯首至地向他下拜。
43:27 若瑟先向他们问安，然后说：「你们以前所说的老父好么﹖还健在么﹖」
43:28 他们答说：「你的仆人，我们的父亲还好，还健在。」遂又鞠躬下拜。
43:29 若瑟举目，见了他母亲亲生的弟弟本雅明，就问说：「这就是你们对我说的那小弟弟吗﹖」继而说：「孩子，愿天主保佑你!」
43:30 若瑟爱弟情切，想要流泪，赶快进了自己的内室，在那里哭了一场；
43:31 然后洗脸出来，勉强抑制自己，吩咐说：「摆饭罢!」
43:32 人就给若瑟摆了一席，为他们摆了一席，为与若瑟一起吃饭的埃及人另摆了一席；因为埃及人不能同希伯来人一起吃饭，这为他们是个耻辱。
43:33 他们便在若瑟前，安排就坐，全按长幼的次序，长者在上，幼者在下；众兄弟彼此相看，惊奇不已。
43:34 若瑟将自己面前的食物分开，分给他们；但本雅明的一分，比其余的人多五倍。他们遂与若瑟饮酒宴乐。

第四十四章(34)

若瑟再试探兄弟
44:1 然后若瑟吩咐自己的管家说：「将粮食装满这些人的布袋，他们能带多少，就装多少；将每人的银钱仍放在他的布袋口处，
44:2 再将我的银杯和 那最年幼购粮的银钱，一并放在他的布袋口处。」管家就照若瑟吩咐的话做了。
44:3 清早天一发亮，就遣送这些人带着他们的驴走了。
44:4 他们出了城，还不很远，若瑟就对他的管家说：「你起身去追赶那些人，追上他们，就对他们说：你们为什么以恶报善﹖
44:5 为什么偷去我的银杯﹖这杯是我主人为饮酒为占卜用的啊!你们作的实在不对!」
44:6 管家追上他们，就对他们说了这些话。
44:7 他们回答说：「我主怎么说些这样的话﹖你的仆人们决不敢做这样的事!
44:8 你看!我们在布袋口所发现的银钱，还从客纳罕地带回来给了你，我们怎能偷你主人家的金银呢﹖
44:9 在你仆人中，不论在谁那里搜出来，谁就该死，并且我们都该作我主的奴隶。」
44:10 管家答说：「也好，就照你们的话做；只是在谁那里搜出来，谁该作我的奴隶；你们其余的人可自由离去。」
44:11 于是他们各人急忙将自己的布袋卸下，放在地上，各人打开自己的布袋。
44:12 管家便一一搜查，从年长的开始，到年幼的为止；结果那杯在本雅明的布袋里搜了出来。
44:13 他们遂撕裂了自己的衣服，各人又使驴驮上重载，回城里去了。
44:14 犹大和他的兄弟们进了若瑟的家，若瑟还在那里，他们就在他面前俯伏在地。
44:15 若瑟对他们说：「你们作的是什么事﹖难道你们不知道像我这样的人会占卜吗﹖」
44:16 犹大答说：「我们对我主还能说什么﹖还有什么话可说﹖我们如何能表白自己﹖天主已查出了你仆人们的罪恶。我们和在他手里搜出杯来的，都应作我主的奴隶。」
44:17 若瑟答说：「我决不这样做；在谁手里搜出杯来，谁就该作我的奴隶；至于你们，都可平安上去，回到你们父亲那里。」

犹大自愿代罪
44:18 犹大近前对若瑟说：「我主，请原谅，容你仆人向我主进一言，请不要对你仆人动怒，因为你原与法郎无异。
44:19 我主以前曾问仆人们说：你们还有父亲或兄弟吗﹖
44:20 我们曾回答我主说：还有老父和他老年生的幼儿；他的哥哥死了，他母亲只剩下了他一个；为此父亲非常疼爱他。
44:21 你就对你仆人们说：将他带到我这里来，我要亲眼看看他。
44:22 我们即对我主说：孩子是不能离开他父亲的；如果离开了，他父亲必会死去。
44:23 你对你仆人们说：如果你们的小弟弟不同你们一起下来，你们休想再见我的面。
44:24 我们一上到你仆人，我父亲那里，就将我主的话告诉了他。
44:25 后来我们的父亲说：你们再去给我们买点粮食来。
44:26 我们答说：我们不能下去；除非我们的小弟弟同我们一起，我们才下去；因为我们的小弟弟不同我们在一起，我们不能见那人的面。
44:27 你的仆人，我的父亲就对我们说：你们知道，我的妻子给我只生了两个儿子：
44:28 其中一个离开我出去，我猜想，他是被猛兽撕裂了，到现在，再没有见到他。
44:29 如今你们连这一个也要由我面前带走；倘若他遇到什么不幸，你们就要使我这白发老人在悲痛中下到阴府了!
44:30 现在，如我回到你仆人，我父亲那里，孩童没有与我们在一起，－－他原与这孩童相依为命，－－
44:31 他一见孩童没有与我们在一起，就必死无疑；那你的仆人们就要使你的仆人，我们的父亲带着白发在忧苦中下入阴府了。
44:32 况且你的仆人曾在我父面前为孩童担保说：如果我不将他带回来交给你，我终生在我父前负罪。
44:33 现在请让你的仆人留下，代替孩童给我主为奴，让孩童跟他哥哥们回去。
44:34 如果孩童不与我在一起，我怎能上去见我父亲﹖我怕看见我父亲遭到不幸!」

第四十五章(28)

若瑟表明身份
45:1 若瑟在众侍从前不能再抑制自己，就喊说：「叫众人离开我出去!」这样，若瑟使兄弟认出自己来时，没有别人在场。
45:2 他便放声大哭，埃及人都听到了，法郎朝廷也听到了。
45:3 若瑟对兄弟们说：「我就是若瑟，我父亲还在吗﹖」他的兄弟们不能回答，因为在他面前都吓呆了。
45:4 若瑟又对兄弟们说：「请你们近前来。」他们就上前去。若瑟说：「我就是你们卖到埃及的弟弟若瑟。
45:5 现在你们不要因为将我卖到这里便自忧自责；这原是天主派遣我在你们以先来，为保全你们的性命。
45:6 地方上的饥荒才过了第二年，还有五年，不能耕种，不能收割。
45:7 天主派遣我在你们以先来，是为给你们在地上留下后裔，给你们保全多人的性命。
45:8 所以叫我到这里来的并不是你们，而是天主；是他立我作法郎之父，作他全家的主人，作全埃及地的总理。
45:9 你们急速上到我父亲那里，对他说：你的儿子若瑟这样说：天主立我作了全埃及的主人，请你下到我这里来，不要迟延。
45:10 你和你的儿孙，以及你的羊群牲畜，并你一切所有，都可住在哥笙地，离我不远，
45:11 我好在那里奉养你，免得你和你的眷属，并你一切所有陷于贫乏，因为尚有五年饥荒。
45:12 看你们和我的弟弟本雅明都亲眼见到，是我亲口在对你们说话。
45:13 你们要将我在埃及的一切光荣，和你们亲见的一切，都告诉我父亲，尽速带我父亲下到这里来。」
45:14 说毕，便扑在他弟弟本雅明的颈上哭起来了，本雅明也伏在他颈上哭泣。
45:15 然后与众兄弟亲吻，抱着他们痛哭。这以后，他的兄弟们纔敢与他交谈。

法郎面谕若瑟迎父
45:16 法郎朝廷听说若瑟兄弟来了的消息，法郎和他的臣仆都很高兴。
45:17 法郎便对若瑟说：「你对你的兄弟们说：你们应这样做：备好牲口，立即往客纳罕地去，
45:18 接你们的父亲和家眷到我这里来，我愿赐给你们埃及地最好的出产，使你们享受本地的肥物。
45:19 你再吩咐他们说：你们应这样做：从埃及带些车辆去接你们的子女和妻子，并把你们的父亲接来；
45:20 不要顾惜你们的物品，因为全埃及地最好的出品都归你们享用。」
45:21 以色列的儿子们就这样做了。若瑟依照法郎的吩咐，给了他们一些车辆和路上用的食粮；
45:22 又给了每人一套新衣，至于本雅明，却给了他三百银钱和五套新衣；
45:23 同样，给他父亲送去十匹公驴，满载埃及最好的出品，十匹母驴，满载粮食面饼，和为父亲路上用的食品。
45:24 随后打发他的兄弟们走了；当他们离别时，对他们说：「路上不要争吵!」

兄弟归家迎父
45:25 若瑟的兄弟们由埃及上到客纳罕，他们父亲雅各伯那里，
45:26 告诉他说：「若瑟还活着，而且做了全埃及国的总理。」雅各伯听了心中淡然，并不相信。
45:27 及至他们将若瑟对他们所说的话，全讲给他听，他又看了若瑟打发来接他的车辆，他们的父亲雅各伯的心神才苏醒过来。
45:28 以色列于是说：「只要我儿若瑟还在，我就心满意足了；在我未死以前，我该去见他一面。」

第四十六章(33)

雅各伯迁往埃及
46:1 以色列遂带着他所有的一切出发，来到了贝尔舍巴，向他父亲依撒格的天主献了祭，
46:2 当夜天主在神视中对以色列说：「雅各伯、雅各伯!」他答说：「我在这里。」
46:3 天主说：「我是天主，你父亲的天主。你不要害怕下到埃及去，因为我要使你在那里成为一大民族。
46:4 我与你一同下到埃及，也必使你再上来；若瑟要亲手合上你的眼。」
46:5 雅各伯遂由贝尔舍巴起程。以色列的儿子们扶自己的父亲雅各伯和自己的孩子及妻子，上了法郎派来接他的车，
46:6 带了家畜和在客纳罕地积聚的财物，一同向埃及进发：这样雅各伯和他所有的孩子，
46:7 即他的儿子、孙子、女儿、孙女，他的一切孩子，都一同来到了埃及。

雅各伯的子孙
46:8 以下是来到埃及的以色列人，雅各伯和他子孙的名单：雅各伯的长子勒乌本；
46:9 勒乌本的儿子：哈诺客、帕路、赫兹龙和加尔米；
46:10 西默盎的儿子：耶慕耳、雅明、敖哈得、雅津、祚哈尔和客纳罕女子的儿子沙乌耳；
46:11 肋未的儿子：革尔雄、刻哈特和默辣黎；
46:12 犹大的儿子：厄尔、敖难、舍拉、培勒兹和则辣黑：厄尔和敖难已死在客纳罕地。培勒兹的儿子：赫兹龙和哈慕耳；
46:13 依撒加尔的儿子：托拉、普瓦、雅叔布和史默龙；
46:14 则步隆的儿子：色勒得、厄隆和雅赫肋耳：
46:15 以上是肋阿在帕丹阿兰给雅各伯生的子孙；还有他的女儿狄纳：男女子孙共计三十三人。
46:16 加得的儿子：漆斐雍、哈基、叔尼、厄兹朋、厄黎、阿洛狄和阿勒里；
46:17 阿协尔的儿子：依默纳、依市瓦、依市伟、贝黎雅和他们的姊妹色辣黑；贝黎雅的儿子赫贝尔和玛耳基耳：
46:18 以上是拉班给他的女儿肋阿的婢女齐耳帕，给雅各伯生的子孙，共计十六人。
46:19 雅各伯的妻子辣黑耳的儿子：若瑟和本雅明；
46:20 翁城的司祭颇提斐辣的女儿阿斯纳特在埃及地给若瑟生了默纳协和厄弗辣因；
46:21 本雅明的儿子：贝拉、贝革尔、阿市贝耳、革辣、纳阿曼、厄希、洛士、慕平、胡平和阿尔得：
46:22 以上是辣黑耳给雅各伯生的子孙，共计十四人。
46:23 丹的儿子：胡生；
46:24 纳斐塔里的儿子：雅赫则耳，古尼，耶则尔和史冷：
46:25 以上是拉班给他的女儿辣黑耳的婢女彼耳哈，给雅各伯生的子孙，共计七人。
46:26 由雅各伯所生而同来到埃及的人数，除雅各伯的儿媳不计外，共计六十六人。
46:27 此外还有若瑟在埃及所生的儿子二人：雅各伯家来到埃及的全体人数，共计七十人。

父子异乡重逢
46:28 雅各伯派犹大先去见若瑟，同他约定在哥笙相见。他们来到了哥笙地方，
46:29 若瑟套车上哥笙去迎接他父亲以色列；一见了他，就扑在他颈上，抱住他的颈，哭了很久。
46:30 以色列对若瑟说：「我见了你的面，见你还活着，现在我可以死了!」
46:31 若瑟对他的兄弟们和父亲的家属说：「我要上去呈报法郎说：我在客纳罕地的兄弟们和我父亲的家属，都来到我这里了。
46:32 这些人都是放羊饲畜的人；他们的羊群牛群和他们所有的一切都带来了。
46:33 所以，当法郎召见你们，问你们有何职业时，你们要答说：你的仆人们自幼直到现在，都是牧养牲畜的人，我们和我们的祖先都是如此。这样你们才能住在哥笙地方，因为埃及人厌恶一切牧羊的人。」

第四十七章(31)

雅各伯进见法郎
47:1 若瑟遂去呈报法郎说：「我父和我兄弟，带着他们的牛羊和一切所有，从客纳罕地来了，现今都在哥笙地方。」
47:2 若瑟由他兄弟中选了五人，引他们去谒见法郎。
47:3 法郎问若瑟的兄弟们说：「你们有何职业﹖」他们回答法郎说：「你的仆人们是放羊的人，我们和我们的祖先，都是如此。」
47:4 继而又对法郎说：「我们来侨居此地，因为客纳罕地饥荒很凶，你仆人们的羊群找不到草地，所以请陛下让你的仆人们住在哥笙地方。」
47:5 法郎遂面对若瑟说：「你父亲和你兄弟既来到了你这里，
47:6 埃及国全在你面前，你可叫你父亲和你兄弟住在最好的地方，叫他们住在哥笙地；你若知道他们中有能干的人可派他们管我的牲畜。」
47:7 然后若瑟引他父亲来谒见法郎；雅各伯向法郎请安。
47:8 法郎遂问雅各伯说：「请问高寿﹖」
47:9 雅各伯回答法郎说：「我寄居人世，已一百三十年；我一生岁月又少又苦，不会达到我祖先寄居人世的年数。」
47:10 雅各伯再向法郎请安，辞别法郎出来了。
47:11 若瑟依照法郎的吩咐，给他父亲和兄弟安排了住处，将埃及国辣默色斯境内最好的地方，给了他们作产业。
47:12 若瑟并按照他们的人口，供给他父亲和兄弟以及他父亲全部家属的食粮。

若瑟施新政
47:13 那时因为饥荒十分严重，各地绝粮，连埃及国和客纳罕地也因饥荒缺了粮。
47:14 若瑟因售粮与民众，将埃及国和客纳罕地内所有的一切银钱，都聚敛了来，将这些银钱尽归入法郎王室。
47:15 当埃及国和客纳罕地的银钱都用尽了，埃及人前来见若瑟说：「银钱已用完了，请给我们粮食，免得我们死在你面前!」
47:16 若瑟回答说：「如果没有银钱，可将你们的家畜送来；我将粮食给你们，交换你们的家畜。」
47:17 他们遂将家畜送来，交给若瑟；若瑟便以粮食换取了他们的马、牛、羊、驴；那一年人们就以所有的家畜，换粮食生活。
47:18 这一年过后，第二年他们又来见他说：「我们实不瞒我主，银钱都用尽了，畜养的家畜也全归了我主，在我主面前什么也没有了，只剩下了我们自身和我们的田地。
47:19 为什么要我们死在你面前﹖让田地荒芜呢﹖你用粮食收买我们和我们的田地罢!好叫我们的田地都归法郎作主。请给我们谷种，好叫我们生活，不致于死，田地也不致于荒芜。」
47:20 埃及人为饥荒所迫，人人出卖了自己的农田；若瑟遂为法郎购得了埃及所有的田地，田地遂尽归法郎所有。
47:21 并使埃及境内的人民，从这边直到那边，都成了农奴；
47:22 只有司祭的田地他没有买得，因为司祭有得自法郎的常粮，可藉法郎赐与他们的常粮生活，所以没有卖他们的田地。
47:23 那时若瑟对人民说：「今天我将你们和你们的田地，都已买下归于法郎，这里有你们的谷种，你们拿去播种；
47:24 到了收获的时候，五分之一应归法郎，其余四分归你们自己，作为田地的谷种，作为你们和你们的家属以及幼儿的食粮。」
47:25 他们答说：「你救了我们的性命!唯愿我们在我主前蒙恩，我们情愿给法郎为奴!」
47:26 由此若瑟为埃及的田地立了法例，至今有效：五分之一应归法郎；只有司祭的田地例外，不归法郎。

雅各伯立遗嘱
47:27 以色列人住在埃及国哥笙地方，那里置业繁殖，人数大为增加。
47:28 雅各伯在埃及国又活了十七年；雅各伯的一生岁月共计一百四十七年。
47:29 以色列自知死期已近，便叫了他儿子若瑟来，对他说：「如果我在你眼内得宠，请将你的手放在我的胯下许下，以恩情和忠实对待我，不要将我埋在埃及。
47:30 我与我的祖先同眠了，你应将我带出埃及，葬在他们的墓地里。」若瑟答说：「我必照你的话去行。」
47:31 雅各伯接着说：「你对我发誓。」若瑟遂对他发了誓；以色列便靠着床头屈身下拜。

第四十八章

雅各伯认孙为子
48:1 这些事以后，有人告诉若瑟说：「你的父亲病了。」若瑟遂带了他的两个儿子，默纳协和厄弗辣因同去。
48:2 人告诉雅各伯说：「你儿子若瑟来看你。」以色列遂勉强由床上坐起。
48:3 雅各伯对若瑟说：「全能者天主曾在客纳罕地路次显现给我，祝福了我，
48:4 对我说：看!我要使你繁殖增多，成为一大民族；我要将这地方赐给你未来的后裔，作为永久的产业。
48:5 我未到埃及见你以前，你在埃及国所生的两个儿子，由今起应归于我；厄弗辣因和默纳协属我全如勒乌本和西默盎一样。
48:6 在他们以后所生的子女，尽归于你；不过在分产业时，他们应归他们兄弟的名下。
48:7 当我由帕丹回来时，在离厄弗辣大还有一段路程时，在路上你母亲辣黑耳，就在我的悲痛中死在客纳罕地，我就将她葬在去厄弗辣大，即白冷的路旁。」
48:8 以色列看见若瑟的儿子，就问说：「他们是谁﹖」
48:9 若瑟回答父亲说：「是天主在此地赐给我的儿子。」以色列说：「带他们到我跟前来，我要祝福他们。」
48:10 以色列因年老眼目昏花，看不清楚；若瑟遂领他们到他跟前；他就口亲他们，抱住他们。
48:11 以色列对若瑟说：「连见你的面我都没有料到；现今，看，天主还使我见到了你的后裔。」
48:12 若瑟遂由他父亲膝间将孩子拉出来，俯伏在地下拜。
48:13 然后若瑟又领他们两个，右手领厄弗辣因到以色列左边，左手领默纳协到以色列右边，到父亲面前。
48:14 以色列却伸出右手，放在次子厄弗辣因的头上，伸出左手放在长子默纳协的头上，故意交叉着自己的手。
48:15 遂祝福若瑟说：「愿我的祖先亚巴郎和依撒格一生与之往来的天主，自我出生直到今日牧育我的天主，
48:16 救我脱离一切祸患的使者，祝福这两个孩童!愿我的名及我祖先亚巴郎和依撒格的名，赖他们流传!愿他们在地上生育繁昌!」
48:17 若瑟见他父亲将右手放在厄弗辣因头上，认为不对，便拿起父亲的右手，由厄弗辣因头上，移到默纳协头上，
48:18 对父亲说：「阿爸!错了；这个原是长子，应将你的右手放在他头上。」
48:19 他的父亲却拒绝说：「我知道，我儿!我知道，他也要成为一个民族，他也要昌盛；但他的弟弟却比他更要昌盛，他的后裔要成为一大民族。」
48:20 那一天他又这样祝福他们说：「以色列将以你们祝福人说：愿天主使你如厄弗辣因和默纳协!」他又将厄弗辣因放在默纳协前面。
48:21 然后以色列对若瑟说：「看，我快要死；但天主必与你们同在，必领你们回到你们祖先的地方去。
48:22 现在我将由阿摩黎人手中，以我的刀剑弓矢夺得的那块山地赐给你，使你比众兄弟多得一分。」

第四十九章(33)

雅各伯祝福众子
49:1 雅各伯叫了他的儿子们来说：「你们聚在一起，我要将你们日后所遇到的事告诉你们。
49:2 雅各伯的儿子!你们集合静听，静听你们父亲以色列的话：
49:3 勒乌本，你是我的长子，我的力量，我壮年的首生；你过于暴燥，过于激烈，
49:4 沸腾有如滚水。你不能占据首位，因为你侵犯了你父亲的床第，上去玷污了我的卧榻。
49:5 西默盎和肋未实是一对兄弟；他们的刀剑是残暴的武器。
49:6 我的心灵决不加入他们的阴谋，我的心神决不参与他们的聚会；因为他们在盛怒下屠杀了人，任意割断了牛的腿筋。
49:7 他们的忿怒这样激烈，他们的狂暴这样凶狠，实可诅咒!我要使他们分散在雅各伯内，使他们散居在以色列中。
49:8 犹大!你将受你兄弟的赞扬；你的手必压在你仇敌的颈上；你父亲的儿子要向你俯首致敬。
49:9 犹大是只幼狮；我儿，你猎取食物后上来，屈身伏卧，有如雄狮，又如母狮，谁敢惊动﹖
49:10 权杖不离犹大，柄杖不离他脚间，直到那应得令牌者来到，万民都要归顺他。
49:11 他将自己的驴系在葡萄树上，将自己的驴驹拴在优美的葡萄树上；在酒中洗自己的衣服，在葡萄汁中洗自己的外氅。
49:12 他的双眼因酒而发红，他的牙齿因乳而变白。
49:13 则步隆将居于海滨，成为船只停泊的口岸，与漆冬毗连。
49:14 依撒加尔是匹壮驴，卧在圈中；
49:15 他觉得安居美好，地方优雅；便屈肩负重，成为服役的奴隶。
49:16 丹将如以色列的一个支派，卫护自己的人民。
49:17 丹必似路边的长虫，道旁的毒蛇，咬伤马蹄，使骑士向后跌下。
49:18 上主!我期待你的救援!
49:19 加得要受袭击者袭击，但他要袭击他们的后队。
49:20 阿协尔的食物肥美，将供给君王的佳肴。
49:21 纳斐塔里是只被释放的母鹿，发出悦耳的歌咏。
49:22 若瑟是一株茂盛的果树，一株泉旁茂盛的果树；枝条蔓延墙头。
49:23 弓手令他苦恼，向他射击，与他对敌；
49:24 但他的弓仍旧有力，他的手臂依然灵活；这是因了雅各伯的大能者之手，因了以色列的牧者和盘石之名；
49:25 这是因为你父亲的天主扶助了你，全能者天主，以天上高处的祝福，以地下深渊蕴藏的祝福，以哺乳和生育的祝福，祝福了你。
49:26 你父亲的祝福，远超过古山岳的祝福，永远丘陵的愿望；愿这些祝福都降在若瑟头上，降在他兄弟中被选者的额上。
49:27 本雅明是只掠夺的豺狼：早上吞食猎物，晚上分赃。」
49:28 以上是以色列十二支派，以及他们的父亲对他们所说的话。他祝福了他们，以适合每人的祝福，祝福了他们。

雅各伯的遗嘱和死
49:29 以后雅各伯又嘱咐他们，对他们说：「我快要归到我亲族那里去，你们应将我葬在赫特人厄斐龙田里的山洞里，与我的祖先在一起。
49:30 这山洞是在客纳罕地，面对玛默勒的玛革培拉的田内；这块田原是亚巴郎由赫特人厄斐龙买了来作为私有坟地，
49:31 在那里葬了亚巴郎和他的妻子撒辣，在那里葬了依撒格和他的妻子黎贝加；我也在那里葬了肋阿。
49:32 这块田地和其中的山洞是由赫特人买来的。」
49:33 雅各伯给他的儿子们立完遗嘱以后，便将脚缩到床上，断气而死，归到他亲族那里去了。

第五十章(26)

雅各伯死后哀荣
50:1 若瑟伏在他父亲的脸上，痛哭亲吻，
50:2 然后吩咐照料自己的医生，用香料包殓他父亲；医生便用香料包殓了以色列。
50:3 为他共费了四十天，因为用香料包殓尸体原需要这些天数。埃及人为他举哀七十天。
50:4 举哀期一过，若瑟就向法郎的朝廷说：「我如在你们眼中得宠，请你们代我转告法郎说：
50:5 我父亲曾叫我起誓，对我说：看，我快要死了!我在客纳罕地，曾为自己凿了一个坟墓，你应把我葬在那里。现在请让我上去埋葬我父亲，然后回来。」
50:6 法郎回复说：「你就照你父亲令你起的誓，上去埋葬他罢!」
50:7 于是若瑟上去埋葬他父亲，与他一同去的，有法郎的一切臣仆，朝廷的显要，和埃及国所有的绅士；
50:8 还有若瑟全家和他的兄弟们，并他父亲的家属，只留下家中幼小，羊群和家畜在哥笙地。
50:9 与他同去的，尚有车辆和骑兵：实在是一大队行列。
50:10 当他们到了约但河对岸的阿塔得打禾场，就在那里举行了极备哀荣的隆重丧礼；若瑟又为自己的父亲举哀了七天。
50:11 住在当地的客纳罕人见了阿塔得打禾场上的丧礼，就说：「这为埃及人实是一场极备哀荣的丧礼。」因而给那在约但对岸的地方，起名叫阿贝耳米兹辣殷。
50:12 雅各伯的儿子们完全照他们的父亲所吩咐的给他办了：
50:13 将他运到客纳罕地，葬在面对玛默勒的玛革培拉田里的山洞内；这块田是亚巴郎由赫特人厄斐龙买了来作为私有坟地。
50:14 若瑟葬了父亲以后，遂和他兄弟们，以及所有与他上来埋葬他父亲的人们，返回了埃及。

若瑟的宽大
50:15 若瑟的兄弟们见父亲已死，就说：「或者若瑟仍怀恨我们，要报复我们对他所行的一切恶事。」
50:16 因此便派人去见若瑟说：「你父亲未死以前曾嘱咐说：
50:17 你们要这样对若瑟说：请你务必饶恕你兄弟们的过失和罪恶，因为他们实在虐待了你。现在，求你饶恕你父亲的天主的仆人们的过失罢!」若瑟听他们对他说出这样的话，就哭了起来。
50:18 后来他的兄弟们还亲自来，俯伏在他面前说：「看，我们都是你的奴隶!」
50:19 若瑟对他们说：「不要害怕!我岂能替代天主﹖
50:20 你们原有意对我作的恶事，天主却有意使之变成好事，造成了今日的结果：挽救了许多人民的性命。
50:21 所以，你们不必害怕，有我维持你们和你们的孩子。」他这样抚慰他们，使他们安心。

若瑟逝世
50:22 若瑟和他父亲的家属，以后就住在埃及。若瑟活到了一百一十岁，
50:23 见到了厄弗辣因的第三代子孙；默纳协的儿子玛基尔的儿子们，也都生在若瑟的膝下。
50:24 若瑟对自己的兄弟们说：「我快要死了；但天主要看顾你们，领你们由这地回到他誓许给亚巴郎、依撒格和雅各伯的地方去。」
50:25 若瑟又叫以色列的儿子们起誓说：「当天主看顾你们时，你们应将我的骨骸由这里带回去。」
50:26 若瑟死了，享寿一百一十岁。人遂用香料包殓了他，放在棺椁内，安厝在埃及。


出谷纪

旧约·出谷纪

共40章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 | 二三 | 二四 | 二五 | 二六 | 二七 | 二八 | 二九 | 三十
三一 | 三二 | 三三 | 三四 | 三五 | 三六 | 三七 | 三八 | 三九 | 四十

引言：
《五书》的第二部紧接《创世纪》，继续记述以色列子孙的事迹。我国译本名为《出埃及记》，或《出谷纪》。后一译名似乎更适合本书的深意，因为天主将以色列子民由埃及救出的事实，实是他要把全人类由罪恶的深渊中，救出来的预像和初步实现。
本书上编（1-18章）记述以色列（雅各伯）的子孙，在埃及国所受的压迫。但天主决未忘却他向亚巴郎和其他圣祖所许的诺言，所以选拔了梅瑟为民族的救星，叫他领导自己的同胞出离埃及，以伟大的奇迹，救他们脱离奴隶的生活，领他们来到西乃旷野，一路上使他们经验了天主大能的呵护，令他们坚心信赖天主的照顾。
中编（19-24章）和下编（25-40章）可称为全旧约的中心，记载天主在西乃山上，将自己启示给以色列子民，给他们颁布了十诫和法律，藉梅瑟与他们立了盟约，使他们成为特选的民族，成为神权政体的国民。从那时起，天主自己作他们的君王和领袖，住在百姓中的帐幕内；并任命肋未的子孙，代百姓在会幕内服役，行祭献天主的大礼。
本书虽可说是以色列子民，建国立宪的一部极有关系的史书，但因为没有提及埃及王朝或君王的名号，故此本书的史事，究竟发生在何时，无法确定。据一般经学家的推究，大约是在纪元前十三世纪中叶。
本书就神学观点来说，具有极崇高的价值，给人类启示了天主的超然存在，和他的唯一性以及至圣性；同时也显示了他对自己百姓的慈爱和照顾。至于他向人类要求的，是对他应怀有赤诚的信赖，以及知恩报爱等美德。由于本书所记载的史事，大都含有预像的意义，为此为新约教会的生活和礼仪，也有其特殊的价值。

上编以色列人出离埃及(1-18)

第一章(22)

以色列人在埃及兴旺
1:1 以色列的儿子们，各带了家眷，同雅各伯来到埃及；他们的名字记载如下：
1:2 勒乌本、西默盎、肋未和犹大，
1:3 依撒加尔，则步隆和本雅明丹，
1:4 和纳斐塔里，加得和阿协尔。
1:5 他们全是雅各伯所生的，一共七十人；若瑟那时已经在埃及。
1:6 若瑟和他的众兄弟，以及这一代的人死了以后，
1:7 以色列的子孙生育繁殖，数目增多，极其强盛，布满了那地。

受压迫
1:8 有位不认识若瑟的新王兴起，统治了埃及。
1:9 他对自己的人民说：「看以色列子民，比我们又多又强。
1:10 来，我们要用智谋对付他们，免得他们繁盛起来，一遇战争，就去与我们的敌人联合，攻击我们，然后离开此地。」
1:11 于是派定督工管制他们，以苦役压迫他们，叫他们给法朗建筑丕通和辣默色斯两 座贮货城。
1:12 但是越压迫他们，他们越增多，也越繁殖，以至埃及人都怕以色列子民。
1:13 于是埃及人更严厉地强迫以色列子民做苦工，
1:14 强迫他们作和泥做砖的苦工，田间的一切劳工，以及种种苦工，使他们的生活十分痛苦。

残害男婴
1:15 埃及王又吩咐为希伯来女人接生的收生婆，一个名叫史斐辣，一个名叫普亚的说
1:16 「你们为希伯来女人接生时，要看着她们临盆!若是男孩，就杀死；若是女孩，就让她活着。」
1:17 但是收生婆敬畏天主，没有照埃及王的吩咐去作，保留了男孩的性命。
1:18 埃及王将收生婆召来，问她们说：「你们为什么这样做，竟叫男孩活着呢﹖」
1:19 收生婆回答法朗说：「希伯来女人与埃及女人不同，她们富有生机，收生婆还没有来，她们已生产了。」
1:20 天主遂恩待了收生婆。以色列的子民更加增多起来，更加强盛。
1:21 因为收生婆敬畏天主，天主就使她们家门兴旺。
1:22 法朗于是训令他的全体人民说：「凡希伯来人所生的男孩，你们应把他丢在尼罗河里；凡是女孩，留她活着!」

第二章(25)

梅瑟诞生
2:1 有肋未家族的一个男子娶了肋未家族的一个女人为妻。
2:2 这女人怀孕生了一个儿子，见他俊美，就把他藏了三个月。
2:3 以后不能再藏了，就拿了一个蒲草筐子，涂上沥青和石漆，把孩子放在里面，将筐放在尼罗河边的芦苇丛中。
2:4 孩子的姐姐远远的站着，想知道孩子究竟怎样。
2:5 当时法朗的一个公主下到尼罗河边洗澡，使女们在河边上徘徊。公主发现芦苇丛中那个筐子，就吩咐自己的使女将筐子取来。
2:6 她打开一看，见有一个孩子正在哭涕，就动了可怜他的心说：「这必是一个希伯来人的孩子。」
2:7 孩子的姐姐就对法朗的公主说：「你愿意我去从希伯来妇女中给你请一个奶妈，为你乳养这个孩子吗﹖」
2:8 法朗的公主回答说：「你去罢!」少女便去叫了孩子的母亲来。
2:9 法朗的公主对她说：「你将这孩子抱去，为我乳养他，我必给你工钱。」那妇人就接过去，乳养这个孩子。
2:10 孩子长大了，那妇人就把他带到公主那里；公主遂收他作自己的儿子，给他起名叫梅瑟，说：「因为我从水里拉出了他。」

梅瑟逃往米德杨
2:11 过了许久，梅瑟已经长大，有一次出去探望自己的同胞，看见他们作苦工，又见一个埃及人打他的一个同胞希伯来人；
2:12 他向四面一望，见没有人，便将那埃及人打死，将他埋在沙土中。
2:13 第二天他又出去，见两个希伯来人打架，就对那无理的一方说：「你为什么打你同族的人﹖」
2:14 那人回答说：「谁立了你作我们的首领和判官﹖难到你想杀我，像杀那埃及人一样吗﹖」梅瑟就害怕了，心里想：「那事一定叫人知道了!」
2:15 法朗听说这事，就想杀死梅瑟；而梅瑟却离开法朗逃走，去了米德杨地，坐在井边。
2:16 米德杨的司祭有七个女儿，她们来打水，灌满水槽，要饮父亲的羊群。
2:17 别的牧童来了，赶走了她们；梅瑟便起来保护了她们，也饮了她们的羊。
2:18 她们回到父亲勒乌尔那里，父亲问她们说：「你们今天为什么回来的这么快﹖」
2:19 她们回答说：「有一个埃及人救我们摆脱了牧童的手，还给我们打水饮了羊群。」
2:20 他对女儿们说：「他在那里﹖你们为什么撇下他﹖去请他来吃饭!」
2:21 于是梅瑟决定住在那人那里，那人将自己的女儿漆颇辣给了梅瑟为妻。
2:22 她生了一个儿子，梅瑟给他起名叫革尔熊，因为他说：「我在外方作了旅客。」
2:23 过了很久，埃及王死了。那时以色列子民由于劳苦工作，都叹息哀号：他们因劳役所发出的求救声，升到天主面前。
2:24 天主听见了他们的哀号，就记起了他与亚巴郎、依撒格和雅各伯所立的盟约。
2:25 天主遂眷顾了以色列子民，特别垂念他们。

第三章(22)

天主召梅瑟
3:1 那时梅瑟为他的岳父，米德杨的司祭耶特洛放羊；一次他赶羊往旷野里去，到了天主的山曷勒布。
3:2 上主的使者从荆棘丛的火焰中显现给他；他远远看见那荆棘为火焚烧，而荆棘却没有烧毁。
3:3 梅瑟心里说：「我要到那边看看这个奇异的现象，为什么荆棘烧不毁﹖」
3:4 上主见他走来观看，天主便由荆棘丛中叫他说：「梅瑟!梅瑟!」他答说：「我在这里。」
3:5 天主说：「不可到这边来!将你脚上的鞋脱下，因为你所站的地方是圣地。」
3:6 又说：「我是你父亲的天主，亚巴郎的天主，依撒格的天主，雅各伯的天主。」梅瑟因为怕看见天主，就把脸遮起来。
3:7 上主说：「我看见我的百姓在埃及所受的痛苦，听见他们因工头的压迫而发出的哀号；我已注意到他们的痛苦。
3:8 所以我要下去拯救百姓脱离埃及人的手，领他们离开那地方，到一个美丽宽阔的地方，流奶流蜜的地方，就是客纳罕人、赫特人、阿摩黎人、培黎齐人、希威人和耶步斯人的地方。
3:9 现在以色列子民的哀号已达于我前，我也亲自看见埃及人加于他们的压迫。
3:10 所以你来，我要派你到法朗那里，率领我的百姓以色列出离埃及。」
3:11 梅瑟对天主说：「我是谁，竟敢去见法朗，率领以色列子民出离埃及﹖」
3:12 上主回答说：「我必与你同在；几时你将我的百姓由埃及领出来，你们要在这座山上崇拜天主，你要以此作为我派你的凭据。」

启示上主的名字
3:13 梅瑟对天主说：「当我到以色列子民那里，向他们说：你们祖先的天主打发我到你们这里来时，他们必要问我：他叫什么名字﹖我要回答他们什么呢﹖」
3:14 天主向梅瑟说：「我是自有者。」又说：「你要这样对以色列子民说：那「自有者」打发我到你们这里来。」
3:15 天主又对梅瑟说：「你要这样对以色列子民说：上主，你们祖先的天主，亚巴郎的天主，依撒格的天主和雅各伯的天主，打发我到你们这里来，这是我的名字，直到永远；这是我的称号，直到万世。
3:16 你去召集以色列的长老，对他们说：上主，你们祖先的天主，亚巴郎的天主，依撒格的天主和雅各伯的天主显现给我说：我实在注意到你们和你们在埃及所遭遇到的一切。
3:17 因此我决意领你们摆脱埃及人的压迫，到客纳罕人，赫特人，阿摩黎人，培黎齐人，希威人和耶步斯人的地方，即流奶流蜜的地方去。
3:18 他们必会听你的话。你要同以色列的长老去见埃及王，对他说：上主，希伯来人的天主遇见了我们；现今请让我们走三天的路程，到旷野里向上主我们的天主举行祭献。
3:19 但是我知道，若不用强硬的手段，埃及王决不会让你们走。
3:20 因此，我要在埃及伸手显各种奇迹，打击那地；以后他才放你们走。
3:21 我必要使这百姓在埃及人眼中蒙恩，因此，你们离去时不致空手而去。
3:22 各个妇人应向邻舍的妇女，向住在自己家中的女人索取金鉓、银饰和衣服，穿戴在你们子女身上：这样你们就剥夺了埃及人。」

第四章(31)

棍杖变蛇
4:1 梅瑟回答说：「他们必然不肯相信我，也不肯听我的话，而对我说：上主没有显示给你。」
4:2 上主问他说：「你手里拿的是什么﹖」他回答说：「一根棍杖。」
4:3 上主说：「将棍杖扔在地上!」他便将棍杖扔在地上，棍杖即刻变成了一条蛇；梅瑟一见，就逃避了。
4:4 上主向梅瑟说：「伸手捉着蛇的尾巴!──他便伸手捉住，那条蛇在他手里又变成一根棍杖?
4:5 好叫他们相信上主，他们祖先的天主，亚巴郎的天主，依撒格的天主和雅各伯的天主曾显示给你。」
4:6 上主又对他说：「将你的手插在怀里!」他就将手插在怀里；及至抽出手来，见手上患了癞疮，像雪那样白。
4:7 天主又说：「将你的手再插进怀里!──他就把手再插进怀里；及至从怀里抽出时，见手已经恢复原状，像别的肌肉一样?
4:8 如果他们不肯信你，也不信服第一个奇迹，必定信服第二个奇迹。
4:9 如果连这两个奇迹也不信，也不听你的话，你就从尼罗河里取些水，倒在旱地上；你从河里取的水必在旱地上变成血。」
4:10 梅瑟对上主说：「吾主，请原谅!我不是个有口才的人，以前不是，你向你的仆人说话以后，也不是；我原是笨口结舌的人。」
4:11 上主回答他说：「是谁给人一个嘴﹖是谁使人口哑耳聋，眼明眼瞎呢﹖不是我上主吗﹖
4:12 现在你去，我要帮助你说话，指教你该说什么。」
4:13 梅瑟回答说：「吾主，请原谅!你要打发谁，就打发谁去吧!」
4:14 上主向梅瑟发怒说：「不是有你的哥哥肋未人亚郎吗﹖我知道他是有口才的，他现在正前来迎接你；他见了你，心中必要快乐。
4:15 你可向他说话，将你应该说的话放在他口中。我要帮助你，也帮助他说话，指教你们应做什么。
4:16 他要代替你向百姓说话，作你的口舌；你对他是代替天主。
4:17 你手中要拿着这根棍杖，用来行奇迹。」

梅瑟回埃及
4:18 于是梅瑟起来回到他岳父耶特洛那里，对他说：「请让我回到埃及我弟兄们那里，看看他们还健在吗﹖」耶特洛对梅瑟说：「你平安去罢!」
4:19 上主在米德杨对梅瑟说：「起身回埃及去!因为那些想杀害你的人都死了。」
4:20 梅瑟遂带着妻子孩子，叫他们骑在驴上，起身回埃及国去了；梅瑟手中拿着天主的棍杖。
4:21 上主对梅瑟说：「你回到埃及要将我交于你行的一切奇迹，行于法朗面前；但我要使他心硬，不肯放百姓走。
4:22 你要对法朗说：上主这样说：以色列是我的长子。
4:23 我命你，让我的儿子去崇拜我。你若拒绝放他们走，我必要杀你的长子。」
4:24 梅瑟在路上住宿的时候，上主遇着他，要想杀他。
4:25 漆颇辣急忙拿了一块石刀，将他儿子的包皮割下，拿包皮接触他的脚说：「你真是我的血郎。」
4:26 这样上主就放了他。当时漆颇辣说：「血郎。」是因了割损的原故。
4:27 其时上主向亚郎说：「你往旷野去迎接梅瑟!」他就去了。在天主的山旁预见了梅瑟，口亲了他。
4:28 梅瑟把上主打发他所说的一切话和命他行的奇迹，都告诉了亚郎。
4:29 梅瑟和亚郎遂去召集以色列子民所有的长老。
4:30 亚郎讲述了上主向梅瑟所说的一切话，也当着百姓行了那些奇迹；
4:31 百姓就都信了，也都高兴，因为上主眷顾了以色列子民，也垂念了他们的痛苦。他们遂都俯伏叩拜。

第五章(23)

梅瑟初见法朗
5:1 此后，梅瑟同亚郎去见法朗说：「以色列的天主雅威这样说：「你应放我的百姓走，好叫他们在旷野里过节敬拜我。」
5:2 法朗问说：「谁是雅威，我该听他的命，放以色列走﹖我不认识雅威，也不放以色列走。」
5:3 他们回答说：「希伯来人的天主遇见了我们。请让我们走三天的路到旷野里，向上主我们的天主献祭，免得他用瘟疫刀兵击杀我们。」
5:4 埃及王回答他们说：「梅瑟、亚郎啊!你们为什么妨碍百姓工作呢﹖去服你们的劳役罢!」
5:5 法朗又说：「现在他们比本地的人民还多，你们竟然叫他们歇工﹖」
5:6 那一天法朗命令那些百姓中的监工和工头说：
5:7 「你们以后不要再像往日一样，给百姓做砖用的草楷，叫他们自己去拾草。
5:8 但你们仍向他们要往日所做的同样砖数，一点也不可减少，因为他们懒惰，所以才吶喊说：我们要去向我们的天主献祭。
5:9 应给这些人加重工作，使他们只工作，而不听谎言。」

苦工加重
5:10 百姓中的监工头遂出去向百姓说：「法朗这样吩咐：我不再给你们草楷。
5:11 你们看那里能找到草楷，就到那里去拾罢!但应有的工作一点也不可减少。」
5:12 百姓就分散到埃及全境，拾取麦茎充当草楷。
5:13 监工催迫说：「你们每天应该完成当天的工作，像从前有草楷时一样。」
5:14 法朗的监工责打他们所派出的以色列子民的工头说：「你们昨天今天为什么没有完成像前天所做的砖数呢?」
5:15 以色列子民的工头遂去向法朗诉苦说：「你为什么这样对待你的仆人们呢﹖
5:16 不给你仆人们草楷，只对我们说：做砖罢!原是你人民的错，你却来打你的仆人们。」
5:17 法朗回答说：「你们太懒惰了!所以说：让我们去祭献上主!
5:18 现在都快去作工!决不供给你们草楷，但是砖却该如数交上。
5:19 以色列子民的工头因所出的命令说：你们每天应做的砖数，不得减少，」便知自己更陷于困难中。

梅瑟受责哀求天主
5:20 工头们由法朗那里出来，遇见梅瑟和亚郎正等候他们，
5:21 就对他们说：「愿上主鉴察惩罚你们!你们使我们在法朗和他臣仆眼中成了可恨的，就好象把刀交在他们手中，宰杀我们。」
5:22 梅瑟回到上主那里说：「吾主，你为什么折磨这百姓﹖为什么偏偏打发我呢﹖
5:23 自从我到法朗那里，奉你的名讲话以来，他更加折磨这百姓，而你也没有拯救你的百姓。」

第六章(30)

启示雅威圣名
6:1 上主回答梅瑟说：「现在你就要看见我对法朗所要作的；在强硬的手臂下，他必放走他们；在强硬的手腕下，他必将他们逐出自己的国境。」
6:2 天主训示梅瑟说：「我是雅威。
6:3 我曾显现给亚巴郎、依撒格和雅各伯为「全能的天主，」但没有以「雅威」的名字将我启示给他们。
6:4 我也与他们立了约，许下将他们寄居而作客的客纳罕地赐给他们。
6:5 如今我听见了以色列子民因埃及人的奴役而发的哀号，想起了我的约。
6:6 为此你应该对以色列子民说：我是上主，我要使你们摆脱埃及人的虐待，拯救你们脱离他们的奴役，用伸开的手臂，借严厉的惩罚救赎你们。
6:7 我要以你们作我的百姓，我作你们的天主。你们将承认我是上主，你们的天主，使你们摆脱埃及人的虐待。
6:8 我领你们要去的地方，就是我举手誓许给亚巴郎、依撒格和雅各伯的地方；我要把那地方赐给你们作产业。──我是上主。」
6:9 梅瑟将这些话告诉了以色列子民，但他们由于苦工丧气，不肯听梅瑟的话。
6:10 上主训示梅瑟说：
6:11 「你去告诉埃及王法朗说：叫他将以色列子民由他国中放走。」
6:12 梅瑟当面回答上主说：「以色列子民既不肯听我，法朗又怎肯听我﹖况且我又是笨口结舌的人。」
6:13 上主训示梅瑟和亚郎，命令他们去见以色列子民和埃及王法朗，好领以色列子民出离埃及国。

梅瑟和亚郎的族谱
6:14 以下是他们家族的族长：以色列的长子勒乌本的儿子：有哈诺客、帕路、赫兹龙和加尔米：以上是勒乌本的家族。
6:15 西默盎的儿子：有耶慕耳、雅明、敖哈得、雅津、祚哈尔和客纳罕女子生的儿子沙乌耳：以上是西默盎的家族。
6:16 以下是肋未的儿子和他们后代的名字：格尔雄、刻哈特和默辣黎。肋未享年一百三十七岁。
6:17 革尔雄的儿子有：里贝尼和史米以及他们的家族。
6:18 刻哈特的儿子：有阿默兰、依兹哈尔、赫贝龙、乌齐耳。刻哈特享年一百三十三岁。
6:19 默辣黎的儿子有：玛赫里和慕史：以上是肋未各家族和他们的后代。
6:20 阿默兰娶了自己的姑母约革贝得为妻，她给他生了亚郎和梅瑟。阿默兰享年一百三十七岁。
6:21 依兹哈尔的儿子有：科辣黑、乃斐格和齐革黎。
6:22 乌齐耳的儿子：有米沙耳、厄里匝番和息特黎。
6:23 亚郎娶了阿米纳达布的女儿，纳赫雄的姊妹厄里舍巴为妻，她给亚郎生了纳达布、阿彼胡、厄肋阿匝尔和依塔玛尔。
6:24 科辣黑的儿子：有阿息尔、厄耳卡纳和阿彼雅撒夫：以上是科辣黑的各家族。
6:25 亚郎的儿子厄肋阿匝尔娶了普提耳的一个女儿为妻，她给他生了丕乃哈斯：以上是肋未人各支属的族长。
6:26 天主曾向亚郎和梅瑟说过:「你们应领以色列子民一队一队地出埃及国。」
6:27 这个梅瑟和亚郎曾向埃及王法朗说过：要将以色列子民从埃及领出来。
6:28 当上主在埃及国对梅瑟说话的那一天，
6:29 上主曾对梅瑟说：「我是上主。你应该把我对你所说的一切话告诉埃及王法朗。」
6:30 梅瑟当面回答上主说：「看，我是个笨口结舌的人，法朗怎么肯听我﹖」

第七章(29)

梅瑟奉命再见法朗
7:1 上主向梅瑟说：「看，我使你在法朗前像神一样，你的哥哥亚郎将作你的代言人。
7:2 凡我吩咐你的一切，你要告诉你的哥哥亚郎，要他对法朗讲话，叫他放以色列子民离开他的国境。
7:3 我却要使法朗心硬，为此在埃及国要增多我的奇迹和异事。
7:4 但因法朗不听从你们，我要向埃及伸手，借严厉的惩罚，将我的军队，我的百姓以色列子民，从埃及国领出来。
7:5 当我向埃及人伸手，将以色列子民从埃及人中间领出来的时候，他们要承认我是上主。」
7:6 梅瑟和亚郎就受命行事；上主怎样吩咐，他们就怎样行了。
7:7 当他们去与法朗会谈的时候，梅瑟八十岁，亚郎八十三岁。
7:8 上主对梅瑟和亚郎说：
7:9 「如果法朗要求你们说：你们显个奇迹，给你们作证罢!你就吩咐亚郎说：将你的棍杖扔在法朗的面前，棍杖就会变成一条蛇。」
7:10 梅瑟和亚郎就去见法朗，照上主的吩咐做了：亚郎将棍杖扔在法朗和他的臣仆面前，棍杖就变成了一条蛇。
7:11 法朗将他的智者和术士召来，这些埃及的巫士也用他们的巫术作了同样的事：
7:12 他们每人扔下自己的棍杖，也都变成了蛇，但亚郎的棍杖却吞了他们的棍杖。
7:13 法朗仍然心硬，不肯听他们的话，正如上主所说。

第一灾、水变血
7:14 上主对梅瑟说：「法朗硬了心，拒绝释放百姓。
7:15 明天早晨你去见法朗。他去水边的时候，你要站在尼罗河边迎住他；手中拿着那根变过蛇的棍杖。
7:16 你对他说：上主，希伯来人的天主打发我来见你说：你应放我的百姓到旷野中去崇拜我；但到现在你仍没有听从。
7:17 上主这样说：看，我要用我手中拿的棍杖击打河水，水就变成血，如此你必承认，我是上主。
7:18 河中的鱼都要死，河水都要腥臭，埃及人不能再喝河中的水。」
7:19 上主对梅瑟说：「你向亚郎说：拿起你的棍杖，将手伸在埃及的水上，即伸在河、沟渠、池沼和一切水塘之上，水都要变成血；如此埃及全国，连木器石器中的水也都要变成血。」
7:20 梅瑟和亚郎就照了上主的吩咐作了：亚郎在法朗和他臣仆的面前，举起棍杖一打河水，所有的河水都变成了血；
7:21 河中的鱼都死了，河水都腥臭不堪，埃及人不能再喝河中的水；埃及遍地是血。
7:22 埃及的巫士用他们的巫术也行了同样的事，因此法朗仍旧心硬，不肯听信梅瑟和亚郎，正像上主所说的。
7:23 法朗转身回到宫中，没有把事放在心上。
7:24 因为全埃及的人不能喝河中的水，便在河的附近掘水喝。

第二灾、虾蟆
7:25 上主击打河水后，满了七天，
7:26 上主又对梅瑟说：「你去见法朗向他说：上主这样说：你该放我的百姓走，好叫他们去崇拜我。
7:27 你若拒绝不放,我要用虾蟆打击你的全境。
7:28 河中要滋生虾蟆，它们要上来进入你的宫殿和卧室，爬上你的床榻，进入你臣仆和你百姓的房屋，进入你的炉灶和搏面盆。
7:29 这些虾蟆要爬到你、你百姓、你臣仆的身上。」

第八章(28)
8:1 上主对梅瑟说：「你给亚郎说：将你手中的棍杖伸在河、沟渠和池沼之上，使虾蟆上到埃及地上。」
8:2 亚郎将手一伸在埃及的水上，虾蟆就上来遮盖了埃及地。
8:3 而巫士也用巫术作了同样的事，使虾蟆上到了埃及地。
8:4 法朗召梅瑟和亚郎来说：「请你们祈求上主，使这些虾蟆离开我和我的人民，我必放这百姓去祭献天主。」
8:5 梅瑟回答法朗说：「请给我指定，叫我几时为你，为你的臣仆和你的人民祈求，使虾蟆离开你和你的宫殿，而只留在河中!」
8:6 法朗说：「明天。」梅瑟回答说：「就照你说的话作，为叫你知道，没有谁能相似上主，我们的天主。
8:7 虾蟆必要离开你，你的宫殿，你的臣仆和你的人民，而只留在河中。」
8:8 于是梅瑟和亚郎离开法朗走了。梅瑟遂呼求上主，除去加于法朗的虾蟆。
8:9 上主就照梅瑟所求的作了；在房屋、院庭和田地中的虾蟆都死了。
8:10 人把虾蟆堆成堆，遍地发出腥臭。
8:11 法朗见灾情减轻，又硬了心，不肯听梅瑟和亚郎的话，正如上主所说。

第三灾、蚊子
8:12 上主又对梅瑟说：「你给亚郎说：伸你的棍杖击打地上的尘土，尘土要在埃及全地变成蚊子。」
8:13 他们便照样作了；亚郎伸手，用棍杖击打地上尘土，蚊子就来到人和牲畜的身上。埃及全国的尘土都变成了蚊子。
8:14 巫士也想照样用巫术产生蚊子，但没有成功。蚊子仍留在人和牲畜的身上。
8:15 巫士向法朗说：「这是天主的手指。」但是法朗还是心硬，不肯听从梅瑟和亚郎，正如上主所说的。

第四灾、狗蝇
8:16 上主对梅瑟说：「明天早晨，法朗往水边去的时候，你要去见他对他说：上主这样说：放我的百姓去崇拜我罢!
8:17 你若不放走我的百姓，看，我要叫狗蝇到你和你臣仆，以及你人民身上，进入你的宫殿，埃及人的房屋和他们所在的地方都要充满狗蝇。
8:18 那时，我要使我百姓所住的哥笙地例外，在那里没有狗蝇，为叫你知道，在地上只有我是上主。
8:19 我要将我的百姓同你的百姓分开。明早必发生这奇事。」
8:20 上主就这样行了：成群的狗蝇进了法朗的宫殿和他臣仆的房屋，埃及全境的土地都为狗蝇毁坏。
8:21 法朗又召梅瑟和亚郎来说：「你们去，在此地祭献你们的天主!」
8:22 梅瑟回答说：「决不能这样行，因为我们给上主我们的天主所献的祭物，是埃及人视为不可侵犯的。若是我们在埃及人前祭杀他们视为不可侵犯的东西，他们岂不用石头打死我们﹖
8:23 我们要走三天的路程，到旷野里给上主我们的天主献祭，全照他吩咐我们的。」
8:24 法朗回答说：「我让你们到旷野里给上主你们的天主献祭，但是不可走的太远。也请你们为我祈祷。」
8:25 梅瑟说：「我现在辞别你去祈求上主，明天狗蝇将会离开陛下，你的臣仆和你的人民，但希望陛下不再欺骗，不放百姓去给上主献祭。」
8:26 于是梅瑟离开法朗去祈求上主。
8:27 上主便照梅瑟祈求的行了，叫狗蝇离开法朗、他的臣仆和人民，一个也没有留下。
8:28 但是这一次法朗还是心硬，不肯放走百姓。

第九章(35)

第五灾、兽疫
9:1 上主对梅瑟说：「你去见法朗，向他说：上主希伯来人的天主这样说：你应放走我的百姓，叫他们去崇拜我。
9:2 你若拒绝不放，仍然扣留他们，
9:3 看，上主的手必用一种严厉的瘟疫加在你田野间的一切牲畜：就是马、驴、骆驼、牛、羊身上。
9:4 上主要分清以色列子民的牲畜和埃及人的牲畜，凡是以色列子民的，一个也不死。
9:5 上主规定了时间说：明天上主要在此地实行这事。」
9:6 第二天上主便作了这事。埃及人的牲畜完全死了，但以色列子民的，一个也没有死。
9:7 法朗打发人去看，果然以色列子民的牲畜，连一个也没有死。但是法朗仍然心硬，不肯放走百姓。

第六灾、脓疮
9:8 上主又对梅瑟和亚郎说：「你们满手抓把炉灰，梅瑟要在法朗眼前向天扬起。
9:9 这灰要在埃及全国变成尘土，使全埃及国的人和牲畜身上生出红疹和脓疮。
9:10 他们就取了炉灰站在法朗面前；梅瑟将灰向天扬起，人和牲畜身上便起了红疹和脓疮。
9:11 巫士们因为生了疮，不能站在梅瑟面前，因为巫士和一切埃及人身上都生了疮。
9:12 上主使法朗心硬，法朗仍不肯听梅瑟和亚郎的话，正如上主向梅瑟说过的。

第七灾、冰雹
9:13 上主对梅瑟说：「明天早晨你去见法朗，向他说：上主，希伯来人的天主这样说：你要放走我的百姓，使他们去崇拜我。
9:14 因为这一次我要使我的一切灾祸降到你、你的臣仆和你的人民身上，为叫你知道全世界上没有相似我的。
9:15 现在如果我伸手用瘟疫打击你和你的人民，你早已从地上消灭了。
9:16 我所以保留你的原故，是为叫你看见我的能力，向全世界传扬我的名。
9:17 你若仍然固执压迫我的百姓，不放走他们，
9:18 看我明天此时要降下可怕的冰雹，是埃及建国以来直到现在所未有过的。
9:19 所以你快派人把你的牲畜和田野间的一切，带到安全地方，因为凡在田野间的人和牲畜而不聚到屋内的，冰雹必降在他们身上，将他们砸死。」
9:20 法朗的臣仆中凡害怕上主的话的，就叫自己的奴仆和牲畜逃避到家中；
9:21 那不把上主的话放在心上的，就将奴仆和牲畜舍在田野。
9:22 上主对梅瑟说：「向天伸开你的手，使冰雹降在埃及全国，降在人和牲畜身上，降在埃及国内田野间的植物上。」
9:23 梅瑟把他的棍杖向天一伸，上主便叫打雷，下雹，闪电打在地上。上主使冰雹降在埃及地时，
9:24 冰雹和冰雹中夹杂着不停的闪电，情形极其可怕，是全埃及国自从有人民以来所没有过的。
9:25 冰雹把埃及全境，田野间所有的一切，连人和牲畜都打死了，打坏了田野间的一切蔬菜，打断了郊野的一切树木；
9:26 只有以色列子民所居住的歌笙地没有冰雹。
9:27 法朗打发人召梅瑟和亚郎来，对他们说：「这次我犯了罪，上主是正义的，我和我的人民都有罪过。
9:28 请你们祈求上主!天主的雷和冰雹已够受了；我决放走你们，你们不要再留在这里。」
9:29 梅瑟回答他说「我出城后，就向上主伸手，雷必会停止，冰雹也不再降下，为叫你知道，大地是属于上主的。
9:30 但是我知道，你和你的臣仆，仍不敬畏上主天主。」
9:31 麻和大麦都被打坏，因为大麦已经吐穗，麻也开花，
9:32 只是小麦和粗麦，因为长的迟些，没有被打坏。
9:33 梅瑟离开法朗出了城，向上主伸手，雷和雹就停止了，雨也不往地上下了。
9:34 法朗见雨、雹、雷都停止了，又再犯罪，他和他的臣仆又心硬了。
9:35 法朗更加心硬，不肯放走以色列子民，正如上主借梅瑟所说的。

第十章(29)

第八灾、蝗虫
10:1 上主对梅瑟说：「你去见法朗，因为我已使他和他臣仆心硬，要在他们中显我的这些奇迹，
10:2 好叫你将我怎样戏弄了埃及人，在他们中行了什么奇迹，都讲给你的子孙听，使你们知道我是上主。」
10:3 于是梅瑟和亚郎去见法朗说：「上主，希伯来人的天主这样说：你不肯在我前低头要到几时呢﹖放走我的百姓去崇拜我罢!
10:4 如果你再拒绝放走我的百姓，看，明天我要使蝗虫进入你的境内。
10:5 蝗虫要遮盖地面，甚至看不见地；蝗虫要吃尽免于冰雹而给你们留下的一切，也要吃尽田野间给你们生长的一切树木。
10:6 你的宫殿，你的臣仆和所有埃及人的房屋都要充满蝗虫：这是你的祖宗和你祖宗的祖宗入世以来，直到今天所没有见过的灾祸。」梅瑟遂转身离开法朗走了。
10:7 法朗的臣仆们向法朗说：「这人陷害我们要到几时呢﹖释放这些人去崇拜上主他们的天主罢!埃及已经灭亡，你还不知道吗﹖」
10:8 梅瑟和亚郎被召到法朗那里，法朗对他们说：「你们去崇拜上主你们的天主罢!但那要去的是些什么人﹖」
10:9 梅瑟回答说：「我们要带领少年老年同去，要带领儿女，牛羊同去，因为我们要过上主的节日。」
10:10 法朗向他们说：「如果我放走你们和你们的孩子，就让上主同你们在一起罢!显然你们不怀好意!
10:11 绝对不成!只是你们的男子可以去崇拜上主，这原是你们所要求的。」随后把他们从法朗前赶出去。
10:12 上主对梅瑟说：「你向埃及地伸开你的手，使蝗虫来到埃及地，吃尽冰雹从地上所剩余的一切植物。」
10:13 梅瑟向埃及地伸开他的棍杖，上主就使东风在地上刮了一整天一整夜，到了早晨，东风吹来了蝗虫。
10:14 蝗虫到了埃及国，落在埃及全境，那样多法，确是空前绝后。
10:15 蝗虫遮盖了地面，大地变黑。蝗虫吃尽了冰雹所剩下的一切植物和一切果实，这样埃及全国无论是树上或是田野间的植物上，没有留下半点青叶。
10:16 法朗急速将梅瑟和亚郎召来，说：「我得罪了上主你们的天主，也得罪了你们。
10:17 现今请你们宽赦我的罪罢!只这一次!求上主你们的天主，快叫这致命的灾祸离开我。」
10:18 梅瑟从法朗那里出来，祈求了上主。
10:19 上主就换了强烈的西风，将蝗虫卷去，投入红海，在埃及四境没有留下一个蝗虫。
10:20 上主又使法朗心硬，他仍不肯放走以色列子民。

第九灾、黑暗
10:21 上主对梅瑟说：「将你的手向天伸开，使黑暗降在埃及国。这黑暗似乎可以触摸。」
10:22 梅瑟向天伸开手，浓密的黑暗就降在埃及国，有三天之久。
10:23 三天之内，人彼此不能看见，也不能离开自己的地方；但是以色列子民那边，却有光明照耀他们所住的地方。
10:24 法郎召梅瑟和亚郎来说：「你们去崇拜上主罢!你们的孩子可与你们同去，只把牛羊留下!」
10:25 梅瑟回答说：「你本人应该给我们牺牲和全燔祭的祭品，叫我们献于上主我们的天主。
10:26 我们的牲畜也都要跟我们同去，连一个蹄子也不留下，因为我们要用这些来崇拜上主我们的天主；并且未到那里之前，我们还不知道要用什么崇拜上主。」
10:27 上主又使法朗心硬，他仍不肯放走他们。
10:28 法朗对梅瑟说：「离开我去罢!你要小心，不要再见我面，因为你见我面的那一天，你必要死!」
10:29 梅瑟回答说：「就照你的话好了!我再不见你的面。」

第十一章(10)

第十灾的警告
11:1 上主对梅瑟说：「还有一种灾祸，我要降在法朗和埃及人身上，以后他必要释放你们离开此地；他释放你们的时候，是驱逐你们离开此地。
11:2 你要讲给百姓听，叫他们男女各向自己的邻舍要求金银之物。」
11:3 上主使百姓在埃及人前蒙恩，同时梅瑟在埃及国，在法朗的臣仆和百姓眼中，也成了伟大的人物。
11:4 梅瑟说：「上主这样说：半夜时，我要走遍埃及。
11:5 凡埃及国，从坐宝座的法朗的长子，直到推磨的婢女的长子，以及牲畜的一切头胎，都要死亡。
11:6 埃及全国要有大哀号，是从前没有，以后也不会再有的哀号。
11:7 至于以色列子民，连狗也不敢向他们和他们的牲畜吠叫，为叫你们知道，上主已将以色列子民和埃及人分开，
11:8 以后你的这些臣仆全都要到我跟前，跪下哀求我说：你和那跟从你的百姓都去罢!然后我才离去。」梅瑟气愤愤地离开法郎出去了。
11:9 上主对梅瑟说：「法朗不听从你们，使我的奇迹在埃及国多起来。」
11:10 梅瑟和亚郎在法朗面前行了这些奇迹；但是上主使法朗的心硬，仍不肯放以色列子民离开自己的国家。

第十二章(51)

逾越节的法律
12:1 上主在埃及国训示梅瑟和亚郎说：
12:2 「你们要以本月为你们的正月，为你们算是一年的首月。
12:3 你们应训示以色列会众，本月十日，他们每人照家族准备一只羔羊，一家一只。
12:4 若是小家庭，吃不了一只，家长应和附近的邻居按照人数共同预备，并照每人的饭量估计当吃的羔羊。
12:5 羔羊应是一岁无残疾的公羊，要由绵羊或山羊中挑选。
12:6 把这羔羊留到本月十四日，在黄昏的时候，以色列全体会众便将它宰杀。
12:7 各家都应取些血涂在吃羔羊的房屋的两门框和门楣上。
12:8 在那一夜要吃肉；肉要用火烤了，同无酵饼及苦菜一起吃。
12:9 肉切不可吃生的或水煮的，只许吃火烤的。头、腿和五脏都应吃尽。
12:10 一点也不许留到早晨；若是早晨还有剩下的，都要用火烧掉。
12:11 你们应这样吃：束着腰，脚上穿着鞋，手里拿着棍杖，急速快吃：这是向上主守的逾越节。
12:12 这一夜我要走遍埃及全国，将埃及国一切首生，无论是人是牲畜都要杀死，对于埃及的众神，我也要严加惩罚：我是上主。
12:13 这血在你们所住的房屋上，当作你们的记号：我打击埃及国的时候，一见这血，就越过你们去，毁灭的灾祸不落在你们身上。
12:14 这一天将是你们的纪念日，要当作上主的节日来庆祝；你们要世世代代过这节日，作为永远的法规。
12:15 你们应一连七天吃无酵饼。第一天务要从你们家内将酵子除去，因为从第一天直到第七天，凡吃有酵之物的人，都应从以色列中铲除。
12:16 第一天和第七天应召开圣会；这两天一切劳工都不可作，只准你们准备每人吃的东西。
12:17 你们应守无酵节，因为这一天我领你们的军旅出离了埃及国，所以你们要世世代代守这一天，作为永远的法规。
12:18 从正月十四日晚起，到二十一日晚为止，你们应吃无酵饼。
12:19 七天内，在你们的家内不准有酵子，因为凡吃了有酵之物的，不论他是外方人或是本地人，都应从以色列会众内铲除。
12:20 任何有酵之物，不准你们吃；在你们所居住之处，都应吃无酵饼。」

逾越节的建立
12:21 梅瑟召集了以色列众长老来，向他们说：「你们去为你们的家属准备一只羊，宰杀作逾越节羔羊。
12:22 拿一束牛膝草蘸在盆中血里，用盆中的血，涂在门楣和两旁的门框上；你们中谁也不准离开自己的房门，直到早晨。
12:23 因为上主要经过，击杀埃及人；他一见门楣和两门框上有血，就越过门口，不容毁灭者进你们的房屋。
12:24 你们应遵守这规定，作为你们子孙的永远法规。
12:25 日后你们到了上主许给你们的地方，应守这礼。
12:26 将来你们的子孙若问你们这礼有什么意思，
12:27 你们应回答说：这是献于上主的逾越节祭：当上主击杀埃及人的时候，越过了在埃及的以色列子民的房屋，救了我们各家。」于是百姓都屈膝朝拜。
12:28 以色列子民就去奉行了。上主怎样吩咐了梅瑟和亚郎，他们就怎样作了。

第十灾、杀长子
12:29 那天半夜，上主击杀了埃及所有的长子，从坐宝座的法朗的长子，直到坐监者的长子，以及一切头胎牲畜。
12:30 在这一夜，法朗，他所有的臣仆和全埃及人都起来；在埃及发生了大哀号，因为没有一家不死人的。
12:31 夜间法朗召梅瑟和亚郎来说：「你们和以色列子民都起身离开我的百姓走罢!照你们所要求的，去崇拜上主罢!
12:32 也照你们所要求的，带着你的羊群牛群去罢!也为我求祝福。」
12:33 埃及人催迫这百姓赶快离开此地，因为他们说：「我们快要死尽!」
12:34 百姓便把没有发酵的面团和面盆包在外衣内，背在肩上。
12:35 以色列子民也照梅瑟所吩咐的作了，向埃及人要求金银之物和衣服。
12:36 上主使百姓在埃及人眼中蒙恩，给了他们所要求的；他们这样劫夺了埃及人。

以色列离埃及
12:37 以色列人民从辣默色斯起程向稣苛特进发。步行的男子约六十万，家属不算在内。
12:38 同他们一起走的，还有很多外族人，也带着自己的羊群、牛群和大批的牲畜。
12:39 他们把从埃及带出来的未发酵的面团烤成无酵饼，因为他们急迫离开埃及，不能耽搁，来不及准备行粮。
12:40 以色列子民居留埃及共有四百三十年。
12:41 四百三十年届满的那一天，上主的军旅离开了埃及 。
12:42 这一夜是上主领他们出离埃及所守的一夜，这一夜也是以色列子民世世代代向上主当守的一夜。

参与逾越节宴的法律
12:43 上主向梅瑟和亚郎说：「有关逾越节祭餐的法规如下：任何外方人不准参加这祭餐。
12:44 凡用钱买来的奴隶，受过割损礼后，方可参加。
12:45 旅客和佣工不得参加。
12:46 应在同一间房屋内吃尽，不可将肉块带到屋外，也不可将骨头折断。
12:47 以色列全会众都应举行此祭餐。
12:48 若有同你在一起居住的外方人，愿向上主举行逾越节祭餐，他家所有的男子应受割损礼，然后才准前来举行，如本地人一样；但未受割损礼的人决不许参加。
12:49 本地人和住在你们中间的外方人同属一例。」
12:50 全以色列子民就都奉行了。上主怎样吩咐了梅瑟和亚郎，他们就怎样作了。
12:51 就在这一天，上主将以色列子民一队一队地领出了埃及。

第十三章(22)

奉献长子的法律
13:1 上主训示梅瑟说：「
13:2 以色列子民中，无论是人或牲畜，凡是开胎首生的，都应祝圣于我，属于我。」
13:3 梅瑟向百姓说：「你们应当记念从埃及，从为奴之家出来的这一天，因为上主在这一天用强有力的手臂，从那里领出了你们，故此不可吃有酵的食物。
13:4 今天你们出来正在「阿彼布」月。
13:5 几时上主领你们进了客纳罕人、赫特人、阿摩黎人、希威人和耶步斯人的地方，就是他向你的祖先起誓应许给你那流奶流蜜之地，你应在这一月举行此礼：
13:6 七天之内应吃无酵饼，第七天是敬礼上主的节日。
13:7 七天之内吃无酵饼，在你面前不可有发酵之物，在你四境之内也不可见有酵母。
13:8 在那一天要告诉你们的儿子说：是因为上主在我出埃及时，为我所行的事。
13:9 应把这事做你手上的记号，做你额上的记念，好使上主的法律常在你口中，因为上主用强有力的手臂，领你出了埃及。
13:10 所以你应年年按照定期遵守这规定。
13:11 当上主照他起誓向你和你祖先所许的话，领你到了客纳罕人的地方，将那地给了你之后，
13:12 你应将一切开胎首生者归于上主；你牲畜中，凡开胎首生的牲畜，亦应归于上主。
13:13 凡首生的驴，应用羊赎回；你若不赎回，应打断它的颈项。你的子孙中，凡是长子，你应赎回。
13:14 将来若你的儿子问你：这是什么意思﹖你要回答他说：这是因为上主用强有力的手臂领我们出离了埃及，出离了为奴之家。
13:15 原来法朗顽固，不释放我们，上主就把埃及国一切首生者，不拘是人或牲畜的首生者都杀了，为此我把一切首开母胎的雄性都祭献于上主；但首生的男孩，我却要赎回。
13:16 应将这事作你手上的记号，作你额上的标志，记念上主用强有力的手臂领我们出了埃及。」

往红海进行
13:17 法朗放走百姓以后，天主没有领他们走培肋舍特地的近路，因为天主想：「怕百姓遇见战争而后悔，再回到埃及。」
13:18 因此天主领百姓绕道，走向靠红海的旷野。以色列子民都武装着离开了埃及。
13:19 梅瑟也带了若瑟的骨骸，因为若瑟曾叫以色列的儿子们起誓说：「天主必要眷顾你们，那时你们应把我的骨骸从此地带回去。」
13:20 他从稣苛特起程前行，就在位于旷野边缘的厄堂安了营。
13:21 上主在他们前面行，白天在云柱里给他们领路，夜间在火柱里光照他们，为叫他们白天黑夜都能走路：
13:22 白天的云柱，黑夜的火柱，总不离开百姓面前。

第十四章(31)

从厄堂到红海
14:1 上主训示梅瑟说：
14:2 「你吩咐以色列子民转回，在米革多耳及海之间的丕哈希洛特前，面对巴耳责丰安营，即在巴耳责丰之前，靠近海边安营。
14:3 如此，法朗必然以为以色列子民在国境内迷了路，旷野困住了他们。
14:4 我要使法郎心硬，在后面追赶他们，这样我将在法郎和他全军身上，大显神能，使埃及人知道我是上主。」以色列子民就照样作了。

法郎追赶以色列
14:5 有人报告埃及王说：那百姓逃走了。法郎和他的臣仆对那百姓变了心，说：「我们放走以色列人，不再给我们服役，这是作的什么事﹖」
14:6 法郎遂命人准备他的车，亲自率领兵士，
14:7 还带了六百辆精良战车和埃及所有的战车，每辆车上都有战士驾驶。
14:8 上主使埃及王法郎心硬，在后面追赶以色列子民；当以色列子民大胆前行的时候，
14:9 埃及人在后面追赶他们，法郎所有的车马、骑士和步兵就在靠近丕哈希洛特，巴耳责丰对面，以色列子民安营的地方赶上了。
14:10 当法郎来近的时候，以色列子民举目，看见埃及人赶来，都十分恐怖，向上主哀号，
14:11 也向梅瑟说：「你带我们死在旷野里，难道埃及没有坟墓吗﹖你为什么这样待我们，将我们从埃及领出来﹖
14:12 我们在埃及不是对你说过这话：不要扰乱我们，我们甘愿服侍埃及人，服侍埃及人比死在旷野里还好呀!」
14:13 梅瑟向百姓说：「你们不要害怕，站着别动，观看上主今天给你们施的救恩，因为你们所见的埃及人，永远再见不到了。
14:14 上主必替你们作战，你们应安静等待。」

过红海
14:15 上主向梅瑟说：「你为什么向我哀号，吩咐以色列子民起营前行。
14:16 你举起棍杖，把你的手伸到海上，分开海水，叫以色列子民在海中干地上走过。
14:17 你看，我要使埃及人的心硬，在后面追赶以色列子民；这样我好在法郎和他全军，战车和骑兵身上，大显神能。
14:18 我向法郎，向他的战车和骑兵大显神能的时候，埃及人将会知道我是上主。」
14:19 在以色列大队前面走的天主的使者，就转到他们后面走，云柱也从他们前面转到他们后面停下，
14:20 即来到埃及军营和以色列军营中间；那一夜云柱一面发黑，一面发光，这样整夜军队彼此不能接近。
14:21 梅瑟向海伸手，上主就用极强的东风，一夜之间把海水刮退，使海底成为干地。水分开以后，
14:22 以色列子民便在海中干地上走过，水在他们左右好象墙壁。

埃及人沉没海中
14:23 随后埃及人也赶来，法郎所有的马、战车和骑兵，都跟着他们来到海中。
14:24 到了晨时末更，上主在火柱和云柱上，窥探埃及军队，使埃及的军队混乱。
14:25 又使他们的车轮脱落，难以行走，以致埃及人说：「我们由以色列人前逃走罢!因为上主替他们作战，攻击埃及人。」
14:26 上主对梅瑟说：「向海伸出你的手，使水回流到埃及人、他们的战车和骑兵身上。」
14:27 到了天亮，梅瑟向海伸手，海水流回原处；埃及人迎着水逃跑的时候，上主将他们投入海中。
14:28 回流的水淹没了法郎的战车、骑兵和跟着以色列子民来到海中的法郎军队，一个人也没有留下。
14:29 但是以色列子民在海中干地上走过去，水在他们左右好象墙壁。
14:30 这样上主在那一天从埃及人手中拯救了以色列人。以色列人看见了埃及人的尸首浮在海边上。
14:31 以色列人见上主向埃及人显示的大能，百姓都敬畏上主，信了上主和他的仆人梅瑟。

第十五章(27)

凯旋歌
15:1 那时梅瑟和以色列子民唱了这篇诗歌，歌颂上主说：我要歌颂上主，因他获得全胜，将马和骑士投于海中。
15:2 上主是我的力量和保障，他作了我的救援。他是我的天主，我要颂扬他；是我祖先的天主，我要赞美他。
15:3 上主是战士，名叫「雅威。」
15:4 法郎的战车军队，他投于海中，使他的良将沉于红海。
15:5 浪涛淹没了他们，像大石沉入海底。
15:6 上主，你的右手大显神能；上主，你的右手击碎了敌人。
15:7 以你无比的威严，毁灭了你的敌人；你发出的怒火，烧灭他们像烧麦秸。
15:8 你鼻孔一喷气，大水聚集，浪涛直立如堤，深渊凝固于海心。
15:9 仇人说：「我要追击擒获，分得猎物，才心满意足；我要拔刀出鞘，亲手斩灭。」
15:10 但你一嘘气，海将他们覆没，像铅沉入深渊。
15:11 上主，众神谁可与你相比﹖谁能像你那样，神圣尊威，光荣可畏，施行奇迹!
15:12 你伸出右手，大地就吞了他们；
15:13 以你的慈爱，领出了你所救的百姓；凭你的能力，领他们进入了你的圣所。
15:14 外邦听了，必惊慌颤栗，恐怖笼罩了培肋舍特居民；
15:15 那时厄东的酋长惊惶失措，摩阿布的首领吓得发抖，客纳罕的居民胆战心寒。
15:16 惊慌与恐怖降在他们身上；因你大能的手臂，他们像石块僵立不动，直到你的百姓走过，上主!直到你所救赎的百姓走过。
15:17 上主，你引领他们，吾主，在你为物业的山上，在你为自己准备的住所，在你亲手建立的圣所，培植了他们。
15:18 上主为王，万世无疆!
15:19 法郎的马、战车和骑兵一到海中，上主就使海水回流，淹没了他们；以色列子民却在海中干地上走过。
15:20 此时亚郎的姊妹女先知米黎盎手中拿着鼓，众妇女也都跟着她，拿着鼓舞蹈。
15:21 米黎盎应和他们说：「你们应歌颂上主，因他获得全胜，将马和骑士投入海中。」

变苦水为甜水
15:22 以后梅瑟命以色列人由红海起营，往叔尔旷野去；他们在旷野里走了三天，没有找到水。
15:23 随后，到了玛辣，但不能喝玛辣的水，因为水苦；因此称那地为玛辣。
15:24 那时百姓抱怨梅瑟说：「我们喝什么呢﹖」
15:25 梅瑟遂呼号上主，上主便指给他一块木头；他把木头扔在水里，水就变成甜水。上主在那里给百姓立定了法律和典章，也在那里试探了他们。
15:26 上主说：「你若诚心听从上主你天主的话，行他眼中视为正义的事，服从他的命令，遵守他的一切法律，我决不把加于埃及人的灾殃，加于你们，因为我是医治你的上主。」
15:27 以后他们到了厄林，那里有十二股水泉，七十棵棕树。他们便在那里靠近水边安了营。

第十六章(36)

百姓再抱怨
16:1 以色列子民全会众从厄林起程，来到厄林和西乃之间的欣旷野，时在离埃及后第二月第十五日。
16:2 以色列子民全会众在旷野里都抱怨梅瑟和亚郎。
16:3 以色列子民向他们说：「巴不得我们在埃及国坐在肉锅旁，有食物吃饱的时候，死在上主的手中!你们领我们到这旷野里来，是想叫这全会众饿死啊!」
16:4 上主向梅瑟说：「看，我要从天上给你们降下食物，百姓要每天出去收敛当日所需要的，为试探他们是否遵行我的法律。
16:5 但到第六天，他们准备带回来的食物要比每天多一倍。」
16:6 梅瑟和亚郎对全以色列子民说：「今晚你们要知道，是上主领你们出了埃及国；
16:7 明早你们要看见上主的荣耀，因为你们抱怨上主的话，他已听见了。我们算什么﹖你们竟抱怨我们!」
16:8 梅瑟又说：「晚上上主要给你们肉吃，早晨你们可以吃饱，因为上主听见了你们抱怨他所说的怨言。我们算什么﹖你们不是抱怨我们，而是抱怨上主。」

玛纳
16:9 梅瑟向亚郎说：「你向以色列子民全会众说：你们应走到上主前，因为他听见了你们的怨言。」
16:10 亚郎正向以色列子民全会众说话的时候，他们转面朝向旷野，看见上主的荣耀显现在云彩中。
16:11 那时上主向梅瑟说：「
16:12 我听见了以色列子民的怨言。你给他们说：黄昏的时候你们要有肉吃，早晨要有食物吃饱，这样你们就知道，我是上主，你们的天主。」
16:13 到了晚上，有鹌鹑飞来，遮盖了营幕；到了早晨，营幕四周落了一层露水。
16:14 露水升化之后，在旷野的地面上，留下稀薄的碎屑，稀薄得好象地上的霜。
16:15 以色列子民一见，就彼此问说：「这是什么﹖」原来他们不知道这是什么。梅瑟告诉他们说：「这是上主赐给你们吃的食物。
16:16 上主曾这样吩咐说：你们应按每人的食量去收敛，按照你们帐幕的人数去拾取，每人一「曷默耳。」
16:17 以色列子民就照样作了；收敛的时候，有的多，有的少，
16:18 但他们用「曷默耳」衡量时，那多收的，也没有剩余；那少收的，也没有缺少；各人正按他们的食量收敛了。
16:19 梅瑟向他们说：「谁也不准将一些留到早晨。」
16:20 但他们没有听梅瑟的话；有些人把一些留到早晨，但都被虫子咬烂，发生臭味；梅瑟遂向他们发怒。
16:21 于是他们每天早晨按各人的食量去收敛；太阳一发热，就融化了。
16:22 到了第六天他们收敛了两倍的食物，每人二「曷默耳；」会众的首领来向梅瑟报告此事。
16:23 梅瑟向他们说：「上主曾这样吩咐说：明天是安息日；是祝圣于上主的安息圣日；你们要烤的就烤罢!要煮的，就煮罢!凡吃了剩下的，应保留到次日。」
16:24 他们就照梅瑟所吩咐的，把吃了剩下的，留到次日也没有发臭，也没有虫咬。
16:25 梅瑟说道：「今天吃这些罢!因为今天是敬上主的安息日，今天在野外什么也找不到。
16:26 六天你们可去收敛，但第七天是安息日，什么也没有。」
16:27 到了第七天，百姓中有人去收敛，但什么也没有找到。
16:28 上主向梅瑟说：「你们不守我的命令和我的法律要到何时呢﹖
16:29 看上主给你们立了安息日，为此到第六天他给你们两天的食物；到第七天各人都应留在家内，不准任何人离开自己的地方。」
16:30 这样百姓在第七天守了安息日。
16:31 以色列家给这食物取名叫「玛纳。」它像胡荽的种子那样白，滋味好似蜜饼。
16:32 梅瑟说：「上主这样吩咐说：装满一「曷默耳」玛纳，留给你们的后代子孙，为使他们能看到我领你们出离埃及国时，在旷野里养活你们的食物。」
16:33 梅瑟向亚郎说：「拿一个罐子，装满一「曷默耳」玛纳，放在上主面前，留给你们的后代子孙。」
16:34 亚郎就照上主吩咐梅瑟的话，将玛纳放在约版前面，保留起来。
16:35 以色列子民吃玛纳四十年之久，直到进入有人居住的地方为止；他们吃玛纳，直到进入客纳罕地的边界。
16:36 一「曷默耳」是一「厄法」的十分之一。

第十七章(16)

击石出水
17:1 以色列子民全会众按照上主的吩咐，由欣旷野起程，一站一站地前行，然后在勒非丁安了营。在那里百姓没有水喝，
17:2 因此百姓与梅瑟争吵说：「给我们水喝罢!」梅瑟回答他们说：「你们为什么与我争吵，为什么试探上主﹖」
17:3 因百姓在那里渴望水喝，就抱怨梅瑟说：「你为什么从埃及领我们上来﹖难道要使我们，我们的子女和牲畜都渴死吗﹖」
17:4 梅瑟向上主呼号说：「我要怎样对待这百姓呢﹖他们几乎愿用石头砸死我!」
17:5 上主回答梅瑟说：「你到百姓面前去，带上几个以色列长老，手中拿着你击打尼罗河的棍杖去!
17:6 看，我要在你面前站在曷勒布那里的盘石上，你击打盘石，就有水流出来，给百姓喝。」梅瑟就在以色列的长老眼前照样作了。
17:7 他称那地方为玛撒和默黎巴，因为以色列子民在那里争吵过，并试探过上主说：「上主是否在我们中间﹖」

与阿玛肋克人作战
17:8 那时有阿玛肋克人，来在勒非丁同以色列人作战。
17:9 梅瑟向若苏厄说：「你给我们选拔壮丁，明天去同阿玛肋克人作战，我手中拿着天主的棍杖，站在这高岗顶上。」
17:10 若苏厄就照梅瑟吩咐他的作了，去同阿玛肋克作战；同时梅瑟、亚郎和胡尔上了那高冈顶上。
17:11 当梅瑟举手的时候，以色列就打胜仗；放下手的时候，阿玛肋克就打胜仗。
17:12 终于梅瑟的手举疲乏了。他们就搬了块石头来，放在他下边，叫他坐下，亚郎和胡尔，一边一个托着他的手：这样他的手举着不动，直到日落的时候。
17:13 于是若苏厄用刀剑打败了阿玛肋克和他的人民。
17:14 上主向梅瑟说：「将这事写在书上作为记念，并训示若苏厄，我要从天下把阿玛肋克的记念完全消灭。」
17:15 梅瑟筑了一座祭坛，给它起名叫「雅威尼息，」
17:16 说「向上主的旌旗举手，上主必世世代代与阿玛肋克作战。」

第十八章(27)

耶特洛来见梅瑟
18:1 梅瑟的岳父，米德杨的司祭耶特洛，听说天主为梅瑟和自己的百姓以色列所行的一切，听说上主将以色列人领出了埃及，
18:2 梅瑟的岳父耶特洛便带回梅瑟送回去的妻子漆颇辣和
18:3 他两个儿子：──一个名叫革尔熊，因为梅瑟说：「我在外方作了旅客；」
18:4 一个名叫厄里厄则尔，意谓：「我父亲的天主是我的救援，救我脱离了法朗的刀剑。」──
18:5 梅瑟的岳父耶特洛同梅瑟的儿子和妻子来到了梅瑟那里，来到旷野，近天主的山，梅瑟安营的地方，
18:6 便叫人告诉梅瑟说：「看，你的岳父耶特洛来见你，你的妻子和两个儿子也一同来了。」
18:7 梅瑟就出来迎接他的岳父，向他下拜，口亲他，彼此问安，随后进了营幕。
18:8 梅瑟给他岳父讲述了上主为以色列的原故，对法朗和埃及人所行的一切，以及路上遭遇的一切困难，上主怎样拯救了他们。
18:9 耶特洛听了上主赐给以色列的各种恩惠，从埃及人手中拯救了他们，很是高兴。
18:10 耶特洛说：「上主应受赞颂，他从埃及人和法朗手中拯救了你们，由埃及人手中救出了这百姓。
18:11 现今我知道「雅威」是众神中最大的，因为他由那些傲慢对待以色列人的埃及人手中，救出这百姓。」
18:12 梅瑟的岳父耶特洛向天主献了全燔祭和牺牲，亚郎和以色列众长老都来到天主前，同梅瑟的岳父聚餐。

耶特洛的建议
18:13 次日，梅瑟坐着审判百姓的案件，百姓从早晨到晚上站在梅瑟前。
18:14 梅瑟的岳父看见他对百姓所行的种种，就说：「你对百姓所作的是什么事﹖为什么你独自一人管理，叫众百姓从早晨到晚上站在你前﹖」
18:15 梅瑟回答他岳父说：「因为百姓到我跟前询问天主。
18:16 他们有诉讼的事，就来到我跟前，我便在两造之间施行审判，讲明天主的典章和法律。」
18:17 梅瑟的岳父对他说：「你这样做不对。
18:18 这不但使你自己疲乏，而且也使你同你一起的百姓疲劳不堪，因为这事超过你的力量，你独自一人是不能胜任的。
18:19 现在你听我的话，我给你出一个主意。愿天主与你同在!你在天主前代表这个百姓，将他们的案件呈到天主前；
18:20 也将典章和法律教训他们，告诉他们应走的正路，应行的事项。
18:21 你要从百姓中挑选有才能，敬畏天主，忠实可靠，舍己无私的人，派他们作千夫长、百夫长，五十夫长、十夫长，
18:22 叫他们随时审断百姓的案件。若有任何重大案件，呈交你处理；其余一切小案件，可由他们自己处理；叫他们与你分担，你就轻松多了。
18:23 你若这样作，──天主也这样命你──你就抵受得住，众百姓也能平安，各归其所。」
18:24 梅瑟听从了他岳父的话，也都照他说的行了。
18:25 梅瑟从全以色列人中选拔了有才能的人，立他们作百姓的头目，作千夫长、百夫长、五十夫长和十夫长，
18:26 叫他们随时审断百姓的案件；重大的案件，呈交梅瑟处理；一切小案件，由他们自己处理。
18:27 以后梅瑟送他岳父回了本地。

中编颁布约书(19-24)

第十九章(25)

西乃山下预告立约
19:1 以色列子民离开埃及国后，第三个月初一那一天，到了西乃旷野。
19:2 他们从勒非丁起程，来到西乃旷野，就在旷野中安了营；以色列人在那座山前安了营。
19:3 梅瑟上到天主前，上主从山上召唤他说：你要这样告诉雅各伯家，训示以色列子民说：
19:4 你们亲自见了我怎样对待了埃及人，怎样好似鹰将你们背在翅膀上，将你们带出来归属我。
19:5 现在你们若真听我的话，遵守我的盟约，你们在万民中将成为我的特殊产业。的确，普世全属于我，
19:6 但你们为我应成为司祭的国家，圣洁的国民。你应将这话训示以色列子民。」
19:7 梅瑟就去召集百姓的长老，将上主吩咐他的那一切话，都在他们前说明了。
19:8 众百姓一致回答说：「凡上主所吩咐的，我们全要作。」梅瑟遂将百姓的答复转达于上主。
19:9 上主向梅瑟说：「我要在浓云中降到你前，叫百姓听见我与你谈话，使他们永远信服你。」梅瑟遂向上主呈报了百姓的答复。

结约的准备
19:10 上主向梅瑟说：「你到百姓那里，叫他们今天明天圣洁自己，洗净自己的衣服。
19:11 第三天都应准备妥当，因为第三天，上主要在百姓观望之下降到西乃山上。
19:12 你要给百姓在山周围划定界限说：应小心，不可上山，也不可触摸山脚；凡触摸那山的，应处死刑。
19:13 谁也不可用手触摸那人，而应用石头砸死或用箭射死；不论是兽是人，都不得生存；号角响起的时候，他们才可上山。」
19:14 梅瑟下山来到百姓那里，叫他们圣洁自己，洗净自己的衣服。
19:15 他向百姓说：「到第三天应准备妥当，不可接近女人。」

天主显现
19:16 到了第三天早晨，山上雷电交作，浓云密布，角声齐鸣，此时在营中的百姓都战战兢兢。
19:17 梅瑟叫百姓从营中出来迎接天主，他们都站在山下。
19:18 此时西乃全山冒烟，因为上主在火中降到山上；冒出的烟像火窑的烟，全山猛烈震动。
19:19 角声越响越高；梅瑟遂开始说话，天主借雷霆答复他。
19:20 上主降到西乃山顶上，召梅瑟上到山顶；梅瑟就上去了。
19:21 上主向梅瑟说：「下去通告百姓：不可闯到上主面前观看，免得许多人死亡。
19:22 连那些接近上主的司祭们，也应圣洁自己，免得上主击杀他们。」
19:23 梅瑟答复上主说：「百姓不能上西乃山，因你自己曾通告我们说：要在山的四周划定界限，也宣布这山是不可侵犯的。」
19:24 上主向他说：「下去，你同亚郎一起上来，但司祭和百姓不可闯到上主前，免得我击杀他们。」
19:25 梅瑟便下到百姓那里，通知了他们。

第二十章(26)

颁布十诫
20:1 天主训示以下这一切话说：
20:2 「我是上主你的天主，是我领你出了埃及地、奴隶之所。
20:3 除我之外，你不可有别的神。
20:4 不可为你制造任何彷佛天上、或地上、或地下水中之物的雕像。
20:5 不可叩拜这些像，也不可敬奉，因为我，上主，你的天主是忌邪的天主；凡恼恨我的，我要追讨他们的罪，从父亲直到儿子，甚至三代四代的子孙。
20:6 凡爱慕我和遵守我诫命的，我要对他们施仁慈，直到他们的千代子孙。
20:7 不可妄呼上主你天主的名；因为凡妄呼他名的人，上主决不让他们免受惩罚。
20:8 应记住安息日，守为圣日。
20:9 六天应该劳作，作你一切的事；
20:10 但第七天是为恭敬上主你的天主当守的安息日；你自己、连你的儿女、你的仆婢、你的牲口，以及在你中间居住的外方人，都不可作任何工作。
20:11 因为上主在六天内造了天地、海洋和其中一切，但第七天休息了，因此上主祝福了安息日，也定为圣日。
20:12 应孝敬你的父亲和你的母亲，好使你在上主你的天主赐给你的地方，延年益寿。
20:13 不可杀人。
20:14 不可奸淫。
20:15 不可偷盗。
20:16 不可作假见证，害你的近人。
20:17 不可贪你近人的房舍。不可贪恋你近人的妻子、仆人、婢女、牛驴及你近人的一切。
20:18 众百姓看见打雷、打闪、吹角、冒烟的山，都战兢害怕，远远站着，
20:19 对梅瑟说：「你同我们说话罢!我们定要听从，不要天主同我们说话，免得我们死亡。」
20:20 梅瑟回答百姓说：「不要害怕!因为天主降临是为试探你们，使你们在他面前常怀敬畏之情，不致犯罪。」
20:21 百姓远远站着，梅瑟却走近天主所在的浓云中。

指示修建祭坛
20:22 上主向梅瑟说：「你这样训示以色列子民说：你们亲自见过我从天上同你们说了话。
20:23 为此，你们决不可制造金银神像，同我放在一起；你们万不可做。
20:24 你应用土为我筑一祭坛，在上面祭献你的全燔祭与和平祭，以及你的牛羊；凡在我叫你称颂我名的地方，我必到你那里降福你。
20:25 你若用石头为我筑一祭坛，不可用打成方块的石头建筑，因为在石头上动用了你的刀凿，就把石头亵渎了。
20:26 你不可沿着台阶登我的祭坛，免得暴露你的裸体。

第二十一章(37)

仆婢法
21:1 你要在众人前立定这些法度：
21:2 假使你买了一个希伯来人作奴隶，他只劳作六年，第七年应自由离去，无须赎金。
21:3 他若单身而来，也应单身而去；他若娶了妻子来的，也应让他的妻子与他同去。
21:4 若主人给他娶了妻子，妻子也生了子女，妻子和子女都应归于主人，他仍要单身离去。
21:5 若是那奴隶声明说：我爱我的主人和妻子子女，我不愿离去作自由人。
21:6 他的主人应领他到天主前，然后领他到门口或门框前，用锥子穿透他的耳朵，如此他可长久服事主人。
21:7 假使有人将女儿卖作婢女，她不可像男仆那样离去。
21:8 若主人已定她为自己的妻子，以后又厌恶了她，应许她赎身，但因主人对她失了信，不能把她卖给外方人民。
21:9 若主人定了她作自己儿子的妻子，就应以待女儿的法律待她。
21:10 若主人为自己另娶了一个，对前妻的饮食、衣服与合欢之谊，不可减少。
21:11 若对她不实行这三条，她可以离去，无须赎金或代价。

杀人或伤人的赔偿法
21:12 凡打人至死的，应受死刑。
21:13 但若不是有意杀人，而是天主许他的手行的，我给你指定一个他可以逃避的地方。
21:14 假使有人向人行凶，蓄意谋杀，应将他由我的祭坛前抓来处死。
21:15 凡打父亲或母亲的，应受死刑。
21:16 凡拐带人口的，无论已将人卖了，或者还在他手中，都应受死刑。
21:17 凡咒骂父亲或母亲的，应受死刑。
21:18 假使两人吵架，一人用石头或锄头打了另一人，被打的人未死，却应卧床休养，
21:19 他以后若能起床，能扶杖出外，打他的人，可免处分，但应赔偿他失业的损失，把他完成医好。
21:20 假使有人用棍杖打奴仆或婢女被打死在他手中，必受严罚。
21:21 但若奴婢还活了一两天，便不受处分，因为他是用银钱买来的。
21:22 假使人们打架，撞伤了孕妇，以致流产，但没有别的损害，伤人者为这罪应按女人的丈夫所提出的，判官所断定的，缴纳罚款。
21:23 若有损害，就应以命偿命，
21:24 以眼还眼，以牙还牙，以手还手，以脚还脚，
21:25 以烙还烙，以伤还伤，以疤还疤。
21:26 假使有人打坏奴仆或婢女的一只眼睛，为了他的眼睛应让他自由离去。
21:27 若有人打掉奴隶或婢女的一只牙，为了他的牙应让他自由离去。

牲畜伤人赔偿法
21:28 牛无论牴死男或女，应用石头砸死这牛，并且不许吃它的肉，牛主不受惩罚。
21:29 但若这只牛以前牴过人，牛主也受过警告，而仍不加防范，这牛无论牴死男女，牛应砸死，牛主也应受死刑。
21:30 若是给他提出了赎价，他应照所提出的一切数目缴纳赎命罚金。
21:31 牛若牴死了男女儿童，也应照这法律处理。
21:32 牛若牴死了一个奴仆或婢女，应给仆婢的主人三十银「协刻耳，」牛应砸死。

伤害牲畜赔偿法
21:33 假使有人敞着旱井，或挖掘旱井时，不加掩盖，无论牛或驴陷在里面，
21:34 井主应赔偿，应给牛主银钱，死的牲畜归自己。
21:35 假使一人的牛牴死别人的牛，应把活牛卖了，银钱平分，死牛也平分。
21:36 但若查明这只牛从前牴死过牛，牛主又不加以防范，牛主应该赔偿，以牛还牛，死牛归自己。

偷窃赔偿法
21:37 假使有人偷了牛或羊，无论是宰了或卖了，应用五头牛赔偿一头牛，四只羊赔偿一只羊。

第二十二章(30)
22:1 窃贼若在挖窟窿时，被人逮住打死，打的人没有流血的罪。
22:2 若太阳已出来，打的人就有流血的罪。窃贼必须偿还，他若一无所有，应卖身还他所偷之物。
22:3 所偷之物无论是牛或驴或羊，若在他手中被寻获时还活着，应加倍偿还。
22:4 假使有人在田地和葡萄园放牲口，让牲口到别人的田地去吃，应拿自己田地或园中最好的出产赔偿。
22:5 假使放火烧荆棘而烧了别人的麦捆或庄稼或田地，点火的人应赔偿。

托管物遗失赔偿法
22:6 假使有人将银钱或物品交人保存，而银钱或物品从这人家中被偷去，若贼人被寻获，应加倍赔偿。
22:7 若寻不到贼人，家主应到天主前作证，自己没有伸手拿原主之物。
22:8 关于任何争讼案件，不拘是对牛、驴、羊、衣服或任何遗失之物，若一个说：这是我的。两人的案件应呈到天主前；天主宣布谁有罪，谁就应加倍赔偿。
22:9 假使有人将驴、牛、羊，或任何牲口托人看守，若有死亡或断了腿，或被抢走，而又没有人看见，
22:10 应在上主前起誓定断两人的案件，证明看守者没有动手害原主之物；原主若接受起的誓，看守者就不必赔偿；
22:11 若是由他手中偷去，他应赔偿原主；
22:12 若被野兽撕裂了，他应带回作证明，为撕裂之物就不必赔偿。
22:13 假使有人借用人的牲口，牲口若断了腿或死亡，而原主不在场，就应赔偿。
22:14 若原主在场，就不必赔偿；若是雇来的，已有雇金作赔偿。

保障人权法
22:15 假使有人引诱没有订婚的处女，而与她同睡，应出聘礼，聘她为妻。
22:16 若她的父亲坚决不肯将女儿嫁给他，他应付出和给处女作聘礼一样多的银钱。
22:17 女巫，你不应让她活着。
22:18 凡与走兽交合的，应受死刑。
22:19 在唯一上主以外，又祭献外神的，应被毁灭。
22:20 对外侨，不要苛待和压迫，因为你们在埃及也曾侨居过。
22:21 对任何寡妇和孤儿，不可苛待；
22:22 若是苛待了一个，他若向我呼求，我必听他的呼求，
22:23 必要发怒，用刀杀死你们：这样，你们的妻子也要成为寡妇，你们的儿子也要成为孤儿。
22:24 如果你借钱给我的一个百姓，即你中间的一个穷人，你对他不可像放债的人，向他取利。
22:25 若是你拿了人的外氅作抵押，日落以前，应归还他，
22:26 因为这是他唯一的铺盖，是他盖身的外氅；如果没有它，他怎样睡觉呢﹖他若向我呼号，我必俯听，因为我是仁慈的。
22:27 不可咒骂天主，不可诅咒你百姓的首长。
22:28 不可迟延献你丰收的五谷和初榨的油；你子孙中的长子，都应献给我。
22:29 对于你牛羊的首生也应这样行；七天同它母亲在一起，第八天应把它献给我。
22:30 你们为我应做圣善的人；田间被野兽撕裂的肉，不可以吃，应扔给狗吃。

第二十三章(33)

判官应有的正义
23:1 不可传播谣言；不可与恶人携手作假见证。
23:2 不可随从多数以附和恶事；在争讼的事上，不可随从多数说歪曲正义的话。
23:3 在争讼的事上，也不可偏袒弱小。
23:4 假使你遇见你仇人的牛或驴迷了路，应给他领回去。
23:5 假使你遇见你仇人的驴跌卧在重载下，不可弃而不顾，应帮助驴主卸下重载。
23:6 你对穷人的诉讼，不可歪曲他的正义。
23:7 作伪的案件，你应戒避。不可杀无辜和正义的人，因为我决不以恶人为义人。
23:8 不可受贿赂，因为贿赂能使明眼人眼瞎，能颠倒正义者的言语。
23:9 不可压迫外侨，因为你们在埃及国也作过外侨，明了在外作客的心情。

安息年与安息日
23:10 你应种地六年之久，收获地的出产；
23:11 但第七年，你应让地休息，把出产留给你百姓中的穷人吃；他们吃剩的，给野兽吃。对葡萄和橄榄园，也应这样行。
23:12 六天内你应工作，第七天要停工，使你的牛驴休息，使你婢女的儿子和外侨都获得喘息。
23:13 凡我吩咐你们的，都应遵守。你们不可提及外神的名字，决不可让人由你口中听到。

以色列的庆节
23:14 每年三次应为我举行庆节。
23:15 应遵守无酵节：照我所命的，在阿彼布月所定的日期，七天之久吃无酵饼，因为你在这个月离开了埃及。谁也不可空着手到我台前来。
23:16 又应遵守收成节，即你在田地播种劳力之后，献初熟之果的庆节。还应遵守收藏节，即在年尾，由田地中收敛你劳力所得的庆节。
23:17 你所有的男子一年三次应到上主台前来。
23:18 不可同酵面一起祭献牺牲的血；不可把我节日的牺牲脂肪留到早晨。
23:19 你田中最上等的初熟之果，应献到上主你天主的殿中；不可煮山羊羔在其母奶中。

应许与训戒
23:20 看我在你面前派遣我的使者，为在路上保护你，领你到我所准备的地方。
23:21 在他面前应谨慎，听他的话，不可违背他，不然他决不赦免你们的过犯，因为在他身上有我的名号。
23:22 如果你听从他的话，作我所吩咐的一切，我要以你的仇人为仇，以你的敌人为敌。
23:23 我的使者将走在你前，领你到阿摩黎人、赫特人、培黎齐人、客纳罕人、希威人和耶步斯人那里；我要消灭他们。
23:24 他们的神像，你不可朝拜，也不可事奉，也不可作那些人所作的；反之，应彻底破坏那些神像，打碎他们的神柱。
23:25 你们事奉上主你们的天主，他必祝福你们的饼和水，使疾病远离你们。
23:26 在你境内没有流产和不育的妇女；我要满你一生的寿数。
23:27 我要在你前显示我的威严；凡你所到之处，我要使那里的百姓慌乱，使你的一切仇敌见你而逃。
23:28 我要在你前打发黄蜂，将希威人、客纳罕人和赫特人，由你面前赶走。
23:29 我不在一年之内将他们由你们面前赶走，免得田地荒芜，野兽多起来害你。
23:30 我要渐渐将他们由你面前赶走，一直到你繁殖增多起来，能占领那地为止。
23:31 我要划定你的国界，由红海直到培肋舍特海，从旷野直到大河；并将那地的居民交在你手中，你要将他们由你面前赶走，
23:32 决不可与他们和他们的神立约，
23:33 决不准他们住在你境内，免得引你得罪我，引你事奉他们的神：这为你是一种陷阱。」

第二十四章(18)

立约的仪式
24:1 上主以后向梅瑟说：「你和亚郎、纳达布、阿彼胡，以及以色列长老中的七十人到上主那里；你们都在远处跪下朝拜。
24:2 然后梅瑟一人要走近上主，别人不可走近，百姓也不准同他上山。」
24:3 梅瑟下来将上主的一切话和诫命讲述给百姓听，众百姓都同声回答说：「凡上主所吩咐的话，我们全要奉行。」
24:4 梅瑟遂将上主的一切话记录下来。第二天清晨，梅瑟在山下立了一座祭坛，又按以色列十二支派立了十二根石柱，
24:5 又派了以色列子民的一些青年人去奉献全燔祭，宰杀了牛犊作为献给上主的和平祭。
24:6 梅瑟取了一半血，盛在盆中，取了另一半血洒在祭坛上。
24:7 然后拿过约书来，念给百姓听。以后百姓回答说：「凡上主所吩咐的话，我们必听从奉行。」
24:8 梅瑟遂拿血来洒在百姓身上说：「看，这是盟约的血，是上主本着这一切话同你们订立的约。」
24:9 随后梅瑟、亚郎、纳达布、阿彼胡和以色列长老中的七十人上了山，
24:10 看见了以色列的天主，看见在他脚下好象有一块蓝玉作的薄板，光亮似蓝天。
24:11 他们虽看见了天主，天主却没有下手害以色列的首领们，他们还能吃能喝。

梅瑟独自留在山上
24:12 以后上主向梅瑟说：「你上山到我台前，停留在那里，我要将石版，即我为教训百姓所写的法律和诫命交给你。」
24:13 梅瑟和他的侍从若苏厄起身上天主的山时，
24:14 梅瑟向长老们说：「你们在这里等候我们回到你们这里。你们有亚郎和胡尔同你们在一起。谁有争讼的事，可到他们那里去。」
24:15 梅瑟上了山，云彩就把山遮盖了。
24:16 上主的荣耀停在西乃山上，云彩遮盖着山共六天之久，第七天上主从云彩中召叫了梅瑟。
24:17 上主的荣耀在以色列子民眼前，好象烈火出现在山顶上。
24:18 梅瑟进入云彩中，上了山；梅瑟在山上停留了四十天，四十夜。

下编制定宗教敬礼(25-40)

第二十五章(40)

捐献修建圣所的材料
25:1 上主训示梅瑟说：
25:2 「你吩咐以色列子民，叫他们送给我献仪。凡甘心乐捐的人，你们可以收下他们献于我的献仪。
25:3 以下是你们要接受的献仪：金银铜，
25:4 紫色、红色、朱红色的毛线，细麻和山羊毛，
25:5 染红的公羊皮、海豚皮和皂荚木，
25:6 灯油，为傅礼用的油和焚香的香料，
25:7 红玛瑙石和为镶在「厄弗得」和胸牌上的各种宝石。
25:8 他们要为我建造一座圣所，好让我住在他们中间。
25:9 我现今指示你作帐棚和其中一切器皿的式样，要完全按照式样去制造。

约柜式样
25:10 应用皂荚木制造一个柜，长二肘半，宽一肘半，高一肘半；
25:11 要内外全包上纯金，上端周围应镶上金花边。
25:12 铸四个金环，安在柜的脚上：这边两个，那边两个。
25:13 用皂荚木作两根杠杆，包上金；
25:14 将杠杆穿入柜边的环内，作抬柜之用。
25:15 穿入柜环内的杠杆，不可抽出。
25:16 将我要交给你的约版放在柜内。
25:17 用纯金做赎罪盖，长二肘半，
25:18 宽一肘半。在赎罪盖的两端用锤工造一对金革鲁宾，
25:19 在这端做一个革鲁宾，在那端做一个革鲁宾，应使两端的革鲁宾与赎罪盖连在一起。
25:20 革鲁宾的翅膀应伸开遮住赎罪盖；他们的脸彼此相对，面朝赎罪盖。
25:21 你把赎罪盖安装在约柜上面，将我交给你的约版放在柜内。
25:22 我要在那里与你会晤，从赎罪盖上，从约柜上的两革鲁宾中间，将我命令以色列子民的一切事，都告诉给你。

供桌式样
25:23 用皂荚木做一张供桌，长二肘，宽一肘，高一肘半，
25:24 包上纯金，周围做上金花边。
25:25 周围做上一掌宽的框子，框子四周也做上金花边。
25:26 还要作四个金环，将这些金环安在桌四脚的角上。
25:27 环子要靠近框子，为穿抬供桌的杠杆。
25:28 用皂荚木做两根杠杆，包上金，为抬供桌之用。
25:29 再制造供桌上的盘、碟、杯和奠祭用的爵，全用纯金制造。
25:30 要常常在供桌上，在我面前摆上供饼。

灯台式样
25:31 用纯金制造一座灯台，要用锤工打成这灯台；灯台灯干和花朵，即花托与花瓣，都应由灯台发出。
25:32 灯台两面发出六叉：这面三叉，那面三叉。
25:33 在一叉上应有象杏花的三朵花，有花托和花瓣；在另一叉上应有像杏花的三朵花，有花托和花瓣；由灯台所发出的六叉都要这样。
25:34 在灯台的直杆上应有像杏花的四个花朵，有花托和花瓣。
25:35 由灯干发出的每两叉之下，各有一个花朵；从灯干发出的六个叉都应如此。
25:36 这些花朵和灯叉应由灯台发出，全用整块纯金锤成。
25:37 灯台上应做七盏灯，把七盏灯放上，使光照耀灯台前面的空间。
25:38 灯台的灯剪和碟子，应是纯金的。
25:39 为制造灯台和这些用具，应用一「塔冷通」钝金。
25:40 要留神按照在山上指示给你的式样去做。

第二十六章(37)

帐棚的布幔和顶
26:1 至于帐棚，应用十幅布幔做成；布幔用捻的细麻，紫色、红色、朱红色的毛线织成，用绣工绣上革鲁宾。
26:2 每幅布幔长二十八肘，宽四肘；每幅布幔都是一样的尺寸。
26:3 五幅布幔相连缝在一起，另五幅也相连缝在一起。
26:4 在这一组布幔末幅的边上，应做上紫色的钮；另一组布幔末幅的边上，也应这样作。
26:5 在这一幅上应做五十个钮，在另一组布幔末幅的边上，也应做上五十个钮，这些钮彼此相对。
26:6 又做五十个金钩，用钩子使两组布幔彼此相连，成为一个帐棚。
26:7 再用山羊毛做布幔，作帐棚顶之用；共做布幔十一幅。
26:8 每幅长三十肘，宽四肘；十一幅布幔都是一样的尺寸。
26:9 五幅布幔缝在一起，另六幅也缝在一起，但第六幅应在棚顶前面叠起。
26:10 在这一组布幔末幅的边上，做上五十个钮，在另一组布幔末幅的边上，也做上五十个钮，
26:11 再制五十个铜钩穿入钮内：这样使棚顶连结在一起，成为一个。
26:12 至于棚顶布幔多出的那一部份，即余下的半幅布幔，应垂在帐棚后边。
26:13 棚顶布幔的长度多出来的每边一肘，应垂在帐棚的两边，好遮住帐棚。
26:14 再用染红的公羊皮蒙在棚顶上，上边再蒙上海豚皮。

帐棚的木架
26:15 应用皂荚木做支帐棚用的木板。
26:16 每块木板高十肘，宽一肘半。
26:17 每块木板下要做两个笋头，彼此并列；帐棚所有的木板，全都这样做。
26:18 支帐棚的木板，在向阳的一面，即南边，应做二十块木板；
26:19 在二十块木板下边做四十个银卯座，每块木板下两个卯座，为安木板的两笋头。
26:20 为帐棚的另一面，即北边，也应做二十块木板，
26:21 也做四十个银卯座，每块木板下两个卯座。
26:22 为帐棚的后面，即西边，要做六块木板；
26:23 在帐棚后面的两角上，各做两块木板；
26:24 木板下端应是双的，直到上端第一环，都应是双的。两块木板都应这样做，形成两个角。
26:25 所以共有八块木板，十六个银卯座，每块木板下两个卯座。
26:26 再用皂荚木做横木：为帐棚的这一面木板做五根，
26:27 为帐棚另一面木板，也做五根横木；为帐棚后面，即西边的木板，也做五根横木。
26:28 在木板中间的那根横木，应从这头穿到那头。
26:29 木板应包上金，穿横木的环子应是金做的，横木也包上金。
26:30 应依照在山上指示给你的式样，建造帐棚。

帐幔与门帘
26:31 应用紫色、红色、朱红色的毛线和捻的细麻做帐幔，用绣工绣上革鲁宾。
26:32 将帐幔挂在四根包金的皂荚木柱子上；柱钉应是金的，柱子应安在四个银卯座上。
26:33 帐幔悬在钩上；将约柜抬到里面即帐幔后面：这样帐幔给你们隔成圣所和至圣所。
26:34 将赎罪盖安在至圣所内的约柜上。
26:35 将供桌放在帐幔外边；将灯台安置在帐棚的南边，对着供桌，所以应把供桌放在北边。
26:36 再用紫色、红色、朱红色的毛线和捻的细麻，编织会幕的门帘。
26:37 为挂门帘应做五根皂荚木柱子，包上金，柱钉应是金的；为柱子再铸五个铜卯座。

第二十七章(21)

全燔祭坛式样
27:1 应用皂荚木做一祭坛：长五肘，宽五肘，祭坛为方形，高三肘。
27:2 在祭坛四角上做四翘角，四翘角应由祭坛突出，祭坛要包上铜。
27:3 再做收灰的盆、铲、盘、肉叉和火盆：这一切用具都应是铜做的。
27:4 为祭坛要做一架铜格子，好象纲的制法，在纲的四角上安上四个铜环，
27:5 将纲安在坛下方的围腰下，直到祭坛半腰。
27:6 再为祭坛做两根扛杆，杠杆是皂荚木的，包上铜。
27:7 杠杆应穿在环子内；抬祭坛时，杠杆常在祭坛两边。
27:8 祭坛应用木板做成，中心是空的。在山上怎样指示了给你，就怎样去做。

庭院式样
27:9 应做帐棚的庭院：为向阳的一面，即南面，用捻的细麻做庭院的帷幔；这一面长一百肘。
27:10 柱子二十根，铜卯座二十个，柱钩和横棍是银的。
27:11 为北面也是一样：帐幔长一百肘，柱子二十根，铜卯座二十个，柱钩和横棍是银的。
27:12 庭院的西面，帷幔宽五十肘，柱子十根，卯座十个。
27:13 庭院的前面即东面，宽五十肘；
27:14 这一边帷幔十五肘，柱子三根，卯座三个；
27:15 另一边帷幔也十五肘，柱子三根，卯座三个。
27:16 庭院的大门：门帘宽二十肘，是用紫色、红色、朱红色的毛线和捻的细麻织成的：柱子四根，卯座四个。
27:17 庭院所有的柱子，周围用银横棍连贯起来；所有的钩子是银的，卯座是铜的。
27:18 庭院长一百肘，宽五十肘，高五肘；帷幔是细麻捻的，卯座是铜的。
27:19 帐棚内凡为敬礼用的一切器物，帐棚和庭院的一切橛子，都是铜的。

燃灯规定
27:20 你应吩咐以色列子民，叫他们把榨得的橄榄清油给你送来，为点灯用，好使灯时常点着。
27:21 在会幕内，在约柜前的帐幔外，亚郎和他的子孙应使这灯，由晚上到早晨，常在上主前点燃：这是以色列子民世世代代当守的常例。

第二十八章(43)

拣选司祭规定礼服
28:1 你应从以色列子民中叫你的哥哥亚郎同他的儿子们，即亚郎和他的儿子，纳达布、阿彼胡、厄肋阿匝尔和衣塔玛尔，一起来到你前，立他们作我的司祭。
28:2 应给你的哥哥亚郎做圣衣，以示庄严美观。
28:3 凡我使之具备艺术天才的艺术人员，你应吩咐他们为亚郎做服装，祝圣他作我的司祭。
28:4 他们应做的服装如下：胸牌、厄弗得、无袖长袍、织成的长衣、礼冠和腰带。他们为你的哥哥亚郎和他的儿子们做这些圣衣，叫他们作我的司祭。
28:5 他们应用金线，紫色、红色、朱红色的毛线和细麻去做。

厄弗得的式样
28:6 他们应用绣工以金线，紫色、红色、朱红色的毛线，和捻的细麻做厄弗得。
28:7 两条肩带应结连在厄弗得的两端。
28:8 将厄弗得束在身上用的带子，也应像厄弗得一样的做法，与厄弗得连在一起，全是用金线、紫色、朱红色的毛线和捻的细麻做成。
28:9 再取两块红玛瑙石，将以色列的儿子的名字刻在上面，
28:10 六个名字刻在一块宝石上，另六个名字刻在另一块宝石上，全照他们出生的次序。
28:11 以玉工雕刻法，好似刻印章，把以色列的儿子们的名字刻在这两块宝石上，嵌在金框内。
28:12 再将这两块宝石，即以色列子民的纪念石，挂在厄弗得的肩带上；亚郎要在上主前常在两肩上带着他们的名字，好获得纪念。
28:13 要做两个金框，
28:14 两条纯金的链子，要像做绳子一样拧成，把这像绳子的金链接在框子上。

胸牌的式样
28:15 应以绣工做判断的胸牌，像做厄弗得，用金线，紫色、红色、朱红色的毛线和捻的细麻去做。
28:16 胸牌要方形，双层，一拃长，一拃宽。
28:17 将镶嵌的宝石安装在上面，排成四行：第一行：赤玉、青玉、翡翠：
28:18 第二行：紫宝石、蓝玉、金钢石；
28:19 第三行：黄玛瑙、白玛瑙、紫晶；
28:20 第四行：黄玉、红玛瑙、水苍玉；这些宝石都嵌在金框内。
28:21 按照以色列的儿子的名字，宝石应有十二块，按刻印法，每块刻一个名字，代表十二支派。
28:22 为胸牌再做两条纯金链子，像绳子一样拧成。
28:23 在胸牌上做两个金环，将两个金环安在胸牌的两端，
28:24 将那两条金链结在胸牌两端的环子上，
28:25 把两条链子的另两端，结在那挂在厄弗得的肩带前面的两个框子上。
28:26 再做两个金环，安在胸牌的下两端，靠近厄弗得的内边缘上。
28:27 再做两个金环，安在厄弗得前面两肩带的下边，靠近厄弗得带子的上边与肩带相连结的地方。
28:28 用一根紫绳把胸牌的环子系在厄弗得的环子上，使胸牌结在厄弗得的带子上，免得胸牌在厄弗得上移动。
28:29 如此亚郎进圣所时，在他的胸前，在判断的胸牌上带着以色列儿子们的名字，为在上主前常获得纪念。
28:30 在决断的胸牌内应放上乌陵和突明，几时亚郎进到上主前常带在亚郎胸前：如此亚郎在上主前时，胸前常带着为以色列子民行决断的工具。

长袍的式样
28:31 再为厄弗得做一无袖长袍，应全是紫色毛线的。
28:32 中间留一领口，领口周围叫织工做上边，像战袍的领口，免得破裂。
28:33 在长袍底边周围做上紫色、红色、朱红色的毛线石榴；在石榴中间，周围再做上金铃铛：
28:34 如此在长袍底边周围，一个金铃铛，一个石榴；一个金铃铛，一个石榴。
28:35 当亚郎穿着行礼时，能听见他进圣所到上主前，或者出来的声音，免得他死亡。

礼冠的式样
28:36 应用纯金制一个牌子，在上面像刻印章刻上「祝圣于上主。」
28:37 用紫绳子将牌子系在礼冠上，即系在礼冠的前面。
28:38 那牌常在亚郎的额上，好叫亚郎担当以色列子民祝圣各种圣物时，干犯圣物的罪过；那牌常在亚郎的额上，为使人民在上主前获得悦纳。
28:39 应用细麻编制长衣，并用细麻做礼冠；腰带应是编成的。

司祭的礼服
28:40 也要为亚郎的儿子们做长衣、腰带和头巾，以示庄严美观。
28:41 你把这些服装给你哥哥亚郎和他的儿子穿上；给他们傅油，授与圣职，祝圣他们做我的司祭。
28:42 还应给他们用麻布做裤子，从腰部直到大腿，遮盖他们的裸体。
28:43 当亚郎和他的儿子们进入会幕或走近祭台，在圣所内行礼时，要穿上裤子，免得招致惩罚死亡：这为亚郎和他的后代是永远的规律。

第二十九章(46)

祝圣司祭仪式
29:1 你为祝圣他们作我的司祭，应行以下的事：牵一头公牛犊和两只无残疾的公绵羊，
29:2 准备无酵饼，油调的无酵糕，油抹的无酵薄饼：这些都应用细麦面做成，
29:3 放在篮子内，连篮子也带来，并将那头公牛和两只绵羊牵来；
29:4 然后领亚郎和他的儿子们到会幕门口，先叫他们沐浴，
29:5 以后拿过服装来，给亚郎穿上长衣，和挂厄弗得的无袖长袍，佩上厄弗得和胸牌，系上厄弗得带子，
29:6 把礼冠戴在他头上，将金牌系在礼冠上。
29:7 再拿傅礼用的油倒在他头上，给他傅油。
29:8 以后叫他的儿子们前来，给他们穿上长衣，
29:9 给他们束上腰带，缠上头巾；如此，使他们尽司祭之职，成为永远的规律：你要这样授与亚郎和他儿子们圣职。

祝圣司祭的祭献
29:10 以后把牛犊牵到会幕前边，亚郎和他的儿子们按手在牛犊头上。
29:11 你要在上主前，在会幕门口宰杀那牛犊，
29:12 取些牛血，用你的手指抹在祭坛的各角上，把其余的血倒在祭坛脚前。
29:13 再取出遮盖内脏的一切脂肪、肝叶、两肾和两肾上的脂肪，放在祭坛上焚烧，使烟升起。
29:14 牛犊的肉、皮和粪，应在营外用火焚化，因为这是赎罪祭。
29:15 以后把公绵羊牵来，亚郎和他的儿子们按手在羊头上。
29:16 然后你宰杀这羊，取些羊血洒在祭坛周围。
29:17 再把羊切成碎块，把内脏和腿洗净，放在肉块与羊头上，
29:18 在祭坛上焚烧整个公绵羊，使烟升起；这是献给上主的全燔祭，是中悦上主的馨香火祭。
29:19 再把另一只公绵羊牵来，亚郎和他的儿子们按手在羊头上。
29:20 此后你宰杀这羊，取一些血，抹在亚郎和他儿子们的右耳垂上，抹在他们的右手拇指和右脚大趾上，其余的血洒在祭坛周围。
29:21 以后取祭坛上的一点血和傅礼的油，洒在亚郎和他的衣服上，洒在他的儿子们和他们的衣服上：这样他和他的衣服，他们和他们的衣服，都成了圣的。
29:22 再从公绵羊身上取出脂肪、肥尾，遮盖内脏的脂肪、肝叶，两肾和两肾上的脂肪以及右后腿，──因为这是授圣职时所献的公绵羊；
29:23 然后从摆在上主前的无酵饼篮内，拿出一个圆饼，一个油调的饼，一个薄饼，
29:24 都放在亚郎和他儿子们手上，在上主前行奉献的摇礼；
29:25 以后从他们的手里接过来，在祭坛上按全燔祭的礼仪焚烧，使烟升起，作为上主悦纳的馨香：这是献给上主的火祭。
29:26 以后你把亚郎受圣职时所献的公绵羊的胸部拿来，在上主前行奉献的摇礼，它就成了你的一分。
29:27 你要声明摇过的胸，举过的腿，即亚郎和他儿子们受圣职时，所摇过的公绵羊的胸和所举过的腿是圣的。
29:28 这是亚郎和他的儿子们在以色列子民中永远所享的权利，因为是举过的祭品；举过的祭品，就是从以色列子民所献的和平祭品中，取出举献于上主的一部份。
29:29 亚郎的圣衣应传给他的子孙，他们穿上这些圣衣才能接受傅油，接受圣职。
29:30 他的子孙中凡接位当司祭，进会幕在圣所行礼的，应七天之久穿这些圣衣。

祭餐
29:31 你要拿授圣职时所献的公绵羊，在圣处煮它的肉。
29:32 亚郎同他的儿子们须要在会幕门口吃这羊肉和篮中的饼，
29:33 只许他们吃授圣职和祝圣他们时所献的赎罪祭品，外人不许吃，因为是圣物。
29:34 授圣职时所献的祭肉和饼，若到早晨还有剩下的，应把剩下的用火焚化，不准再吃，因为是圣物。
29:35 你应照我吩咐你的，向亚郎和他的儿子们行这一切：七天之久给他们行授职典礼。

祝圣全燔祭坛
29:36 每天你应献一只牛犊当赎罪祭，为赎罪；你应在祭坛上行赎罪祭，使祭坛洁净，而且要给祭坛傅油，使之为圣。
29:37 要七天之久为祭坛行洁净礼，使之为圣：如此祭坛就成了至圣的；凡触摸祭坛的，也成为圣的。

每日的全燔祭
29:38 你每天应照常在祭坛上奉献两只一岁的羔羊：
29:39 早晨献一只，傍晚献一只。
29:40 与头一只羊同献的，还有十分之一「厄法」细面，调和上四分之一「辛」榨得的油，和四分之一「辛」的酒作奠祭。
29:41 与傍晚那一只同献的，如早晨的素祭和奠祭一样，作为上主悦纳的一种馨香的火祭。
29:42 这是你们世世代代，在会幕门口，在上主前应不断献的全燔祭；我要在那里与你会晤，在那里向你讲话。
29:43 我也要在那里与以色列子民会晤，此地要因我的光荣被尊为圣。
29:44 我要祝圣会幕和祭坛，也要祝圣亚郎和他的儿子们，使他们成为我的司祭。
29:45 我要住在以色列子民中，作他们的天主。
29:46 他们要承认我上主是他们的天主，领他们出离了埃及地，为住在他们中间：我上主是他们的天主。

第三十章(38)

香坛
30:1 你应做焚香的坛，用皂荚木制造，
30:2 长一肘，宽一肘，方形，高二肘，四角从坛上突出。
30:3 坛、坛的上面、四壁、周围和四角，都包上纯金；坛周围做上金花边。
30:4 坛两侧花边下，做两个金环，两面都做，为穿杠杆，抬香坛之用。
30:5 用皂荚木做两根杠杆包上金。
30:6 把香坛安置在约柜前面挂的帐幔前，就是在我与你会晤的约柜上的赎罪盖之前。
30:7 亚郎要在坛上焚烧香料；每天早晨整理灯盏时要焚香；
30:8 晚间亚郎换放灯盏时也要焚香：这是你们世世代代在上主前不断的焚香礼。
30:9 在这坛上不准焚别的香，也不准献全燔祭和素祭或奠祭。
30:10 亚郎每年一次为在这坛的四角上行赎罪礼，用赎罪祭赎罪牺牲的血，每年一次为这坛行赎罪礼。你们世世代代应行此礼，将坛祝圣于上主为至圣之物。」

造会幕的人丁税
30:11 上主训示梅瑟说：
30:12 「当你统计以色列子民人数的时候，凡被统计的人，每人应献给上主赎命金，免得在统计的时候，灾祸降在他们身上。
30:13 凡被统计过的，每人应按圣所的衡量缴纳半「协刻耳，」──一「协刻耳」等于二十「革辣，」──这半「协刻耳」是给上主的献仪。
30:14 凡被统计过的，自二十岁以上起，要献给上主献仪：
30:15 富的不多纳，穷的也不少出，一概出半「协刻耳，」给上主作献仪，作你们的赎命金。
30:16 你从以色列子民所取得的赎命金，应拿来为会幕用。这是子民在上主前是一个记念，也赎回了你们的性命。」

铜盆
30:17 上主训示梅瑟说：
30:18 「你应作一铜盆和铜盆座，为洗濯之用；把盆安在会幕和祭坛之间，盆中放上水，
30:19 好叫亚郎和他的儿子们在盆中洗手洗脚。
30:20 他们进会幕，或走近祭坛行礼，或向上主焚烧火祭时，要用水洗，免得死亡。
30:21 他们应洗手洗脚，免得死亡：这为他和他的子孙世世代代是永远的规律。」

傅礼的油
30:22 上主训示梅瑟说：
30:23 「你要拿上等的香料：纯正没药五百「协刻耳，」香肉桂为没药的一半，即二百五十「协刻耳，」香菖蒲二百五十「协刻耳，」
30:24 桂皮按圣所的衡量五百「协刻耳，」橄榄油一「辛，」
30:25 用这些材料配制傅礼用的圣油，像配制香膏的方法配制，作为傅礼用的圣油。
30:26 用此油傅会幕和约柜，
30:27 供桌和其上的一切器具，灯台和一切用具，香坛，
30:28 全燔祭坛和坛上的一切用具、盆和盆座。
30:29 你祝圣过的，都成了至圣之物，凡接触这些对象的，也成为圣的。
30:30 你也要给亚郎和他的儿子们傅油，祝圣他们作我的司祭。
30:31 你要吩咐以色列子民说：你们应世世代代以此为傅礼用的圣油，
30:32 不准将此油倒在俗人身上，也不准用这配制的方法配制这样的油，因为是圣油，你们应以为圣物。
30:33 无论谁若配制这样的油，或用这油傅了凡人，应将他从百姓中铲除。」

制香法
30:34 上主向梅瑟说：「你要取这些香料：就是苏合香、香螺和白松香；这些香料与纯乳香应有相等的分量，
30:35 以香膏的配制法配成香，再加上盐，使之成为纯洁和圣的。
30:36 将一部份研成碎末，献在会幕中的约柜前，即我与你会晤的地方；这为你是至圣之物。
30:37 你所配制的这种香，不准配制为自己用，应当作圣物，只为上主用。
30:38 无论谁若配制这样的香料，为闻香气，应将他从百姓中铲除。」

第三十一章(18)

召集工程师
31:1 上主训示梅瑟说：
31:2 「看，从犹大支派，我已召叫了胡尔的孙子，乌黎的儿子贝匝肋耳来，
31:3 以天主的神充满了他，叫他有智慧、技能和知识，能制造各种工程，
31:4 能设计图案，能用金、银、铜制造器物，
31:5 能雕刻宝石，镶嵌，雕刻木头，制造各种工程。
31:6 我又使丹支派阿希撒玛客的儿子敖曷里雅布与他合作；也把智慧赐给一切有艺术技能的人，好完成我吩咐你的一切：
31:7 会幕、约柜和上面的赎罪盖及属于会幕的一切用具，
31:8 供桌和桌上的一切器物，纯金的灯台和灯台的一切器物和香坛，
31:9 全燔祭坛和一切器物，盆和盆座，
31:10 行礼的衣服，亚郎大司祭的圣衣和他儿子们行祭的服装，
31:11 傅礼用的油和为圣所焚的香。他们应全照我吩咐你的去作。」

守安息日
31:12 上主训示梅瑟说：
31:13 「你要吩咐以色列子民说：你们务要守我的安息日，这是我与你们之间世世代代的记号，使你们知道，我是祝圣你们的上主。
31:14 所以你们应守安息日，因为这日为你们是圣日，那亵渎这圣日的，应受死刑；凡在这日工作的，应从百姓中铲除。
31:15 六日中可以工作，但第七日应完全安息，因为是献于上主的圣日；凡在安息日工作的，应受死刑。
31:16 以色列子民要守安息日，世世代代要过安息日，作为永远的盟约。
31:17 这是我与以色列子民之间的永远记号，因为上主六天造了天地，第七天停工休息。」

赐约版
31:18 上主在西乃山上向梅瑟说完了话，交给他两块约版，即天主用手指所写的石版。

第三十二章(35)

拜金牛
32:1 百姓见梅瑟迟迟不下山，就聚集到亚郎跟前，对他说：「起来，给我们制造一尊神像，在我们前面引路，因为那领我们出埃及国的梅瑟，不知道遭遇了什么事。」
32:2 亚郎给他们说：「你们去摘下你们的妻子、儿女所配戴的金耳环，给我送来。」
32:3 众百姓即将他们耳上的金环摘下，送到亚郎跟前。
32:4 亚郎从他们手里接过来，制了一个模型，用来铸了一个牛像。他们遂说：「以色列，这就是领你出埃及国的天主。」
32:5 亚郎一见，就在牛犊前筑了一座祭坛，宣布说：「明日是上主的庆节。」
32:6 次日清晨，他们起来，就奉献了全燔祭和和平祭；以后百姓坐下吃喝，起来玩乐。

梅瑟求天主息怒
32:7 上主训示梅瑟说：「你下去!因为你从埃及国领出来的百姓败坏了。
32:8 他们很快就离开了我给他们指示的道路，为自己铸了一个牛犊，朝拜它，向它祭献并且说：「以色列，这就是领你出埃及的天主。」
32:9 上主又向梅瑟说：「我看这百姓，真是一个执拗的百姓!
32:10 你且由我向他们发怒，消灭他们；我要使你成为一个大民族。」
32:11 梅瑟求上主他们的天主息怒说：「上主，你为什么要向你用大力，用强硬的手臂，由埃及国领出来的百姓发怒呢﹖
32:12 为什么要叫埃及人说：他是恶意领他们出来，要在山中杀死他们，由地面上绝灭他们呢﹖求你息怒，撤销要加于你百姓的灾祸。
32:13 求你记念你的仆人亚巴郎、依撒格和以色列，你曾指着自己向他们起誓说：我要使你们的后裔，像天上的繁星那样多；我所许的那整个地方，必赐给你们的后裔，叫他们永远占有。」
32:14 上主遂撤销了要加于百姓的灾祸。

梅瑟怒碎约版
32:15 梅瑟转身下山，手中拿着两块约版，版两面都写着字，前面后面都有字。
32:16 版是天主做的，字是天主写的，刻在版上。
32:17 若苏厄一听见百姓喧哗的声音，就对梅瑟说：「营里有战争的声音。」
32:18 梅瑟回答说：「这不是战胜的歌声，也不是战败的吵声，我听见的是应和的歌声。」
32:19 当梅瑟走近营幕的时候，见了那牛犊，看见人歌舞，遂大发愤怒，把两块石版由手中拋出，摔碎在山下。
32:20 随后拿过他们所造的牛犊，投在火中焚烧，捣成细末，撒在水面上，叫以色列子民喝。
32:21 梅瑟对亚郎说：「这百姓对你作了什么，你竟使他们陷于重罪﹖」
32:22 亚郎回答说：「我主，请不要生气!你知道这百姓倾向于恶。
32:23 他们对我说：请给我们制一神像，在我们前面引路，因为那领我们出埃及国的梅瑟，不知道遭遇了什么事。
32:24 我给他们说：谁有金子，就摘下来!他们遂给我送来。我把金子投在火中，这牛犊便出来了。」

惩罚拜金牛者
32:25 梅瑟见百姓这样放肆，──因为亚郎放纵了他们，成了敌人的笑柄；──
32:26 就站在营幕门口说：「凡属上主的，到我跟前来!」于是肋未的子孙聚到梅瑟前。
32:27 梅瑟向他们说：「上主，以色列的天主这样说：每人要把刀配在腰间，在营中往来，从这门到那门，要杀自己的兄弟、朋友和亲人。」
32:28 肋未的子孙就照梅瑟的吩咐作了，那一天百姓中被杀的约有三千人。
32:29 梅瑟说：「今天你们应接受奉事上主的圣职，因为你们每人牺牲了自己的儿子和兄弟，上主今日必赐福与你们。」
32:30 到了次日，梅瑟向百姓说：「你们犯了重罪，现在我要上到上主台前，也许我能为你们赎罪。」
32:31 梅瑟回到上主那里说：「唉!这百姓犯了重罪，为自己制造了金神像。
32:32 现在只求你赦免他们的罪，不然，就把我从你所记录的册子上抹去罢!」
32:33 上主回答梅瑟说：「谁犯罪得罪我，我就把谁从我的册子上抹去。
32:34 现在你去领我的百姓到我吩咐你的地方去。看，我的使者在你前面引路。在我惩罚之日，我必惩罚他们的罪。」
32:35 以后上主打击了百姓，因他们敬拜了亚郎制造的牛犊。

第三十三章(23)

起程的命令
33:1 上主向梅瑟说：「你和你从埃及国领出的百姓离开这里，上那地方去；关于此地，我曾誓许给亚巴郎、依撒格和雅各伯说：我要将此地赐给你的后裔。
33:2 我要打发使者在你面前，我要驱逐客纳罕人、阿摩黎人、赫特人、培黎齐人、希威人和耶步斯人。
33:3 你往流奶流蜜之地时，我不与你同行，因为你是个执拗的百姓，免得我在路上消灭你。」
33:4 百姓一听这凶信，都表示悲痛，没有人再穿戴装饰品。
33:5 上主向梅瑟说：「你告诉以色列子民：你们是个执拗的百姓，我若与你同行，只一会儿，我必把你消灭。现在你把装饰品卸下，看我要怎样待你。」
33:6 以色列子民从离开曷勒布山，就卸去了装饰品。

会幕
33:7 梅瑟往往将那帐幕支搭在营外，离营远些；他称此帐幕为「会幕。」凡求问天主的，要到营外的帐幕那里。
33:8 每当梅瑟往会幕那里去的时候，众百姓都起来，每人站在自己帐幕门口，观望梅瑟直到他进入会幕。
33:9 当梅瑟进入会幕的时候，云柱降下，停在会幕门口，上主便同梅瑟谈话。
33:10 众百姓一见云柱停止在会幕门口，百姓就起来，俯伏在自己的帐幕门口。
33:11 上主同梅瑟面对面地谈话，就如人同朋友谈话一样。梅瑟回营以后，他的侍从，一个年轻人，即农的儿子若苏厄总不离开会幕。

梅瑟求见天主的荣耀
33:12 梅瑟对上主说：「看，你吩咐了我，叫我引领这百姓，但没有告诉我，你派谁与我同去。你还说过：提名选了你，你在我眼中得了宠。
33:13 如果我真在你眼中得宠，求你把你的道路指示给我，叫我认识你，好在你眼中得宠。也请记得这民族是你的百姓。」
33:14 上主回答说：「我必亲自去，使你获得安所。」
33:15 梅瑟对上主说：「你若不亲自去，也别叫我们从这里上去。
33:16 人怎样知道我和你的百姓在你眼中得宠，岂不是因你与我们同行，而我和你的百姓有别于地面上所有的人民﹖」
33:17 上主回答说：「连你所求的事，我也要作，因为你在我眼中得了宠，我提名选了你。」
33:18 梅瑟又说：「求你把你的荣耀显示给我。」
33:19 上主答说：「当我在你前呼喊「雅威」名号时，我要使我的一切美善在你面前经过。我要恩待的就恩待，要怜悯的就怜悯。」
33:20 又说：「我的面容你决不能看见，因为人见了我，就不能再活了。」
33:21 上主又说：「看，靠近我有个地方，你可站在那块盘石上。
33:22 当我的荣耀经过时，我把你放在盘石缝里，用我的手遮掩你，直到我过去。
33:23 当我缩回我的手时，你将看见我的背后，但我的面容，却无法看见。」

第三十四章(35)

重造约版
34:1 上主向梅瑟说：「你要凿两块石版，和先前的一样；我要把你摔碎的石版上的字，再刻在石版上。
34:2 明天早晨你要准备好，清早上西乃山，在山顶上站在我前。
34:3 不准任何人同你上山，全山不可有一个人，也不准在这山下放牛羊。」
34:4 梅瑟便凿了两块石版，和先前的一样；照上主的吩咐，清早起来，上了西乃山，手中拿着两块石版。

上主显现
34:5 上主乘云降下，站在梅瑟身旁，他便呼喊「雅威」名号。
34:6 上主由他面前经过时，大声喊说：「雅威，雅威是慈悲宽仁的天主，缓于发怒，富于慈爱忠诚，
34:7 对万代的人保持仁爱，宽赦过犯、罪行和罪过，但是决不豁免惩罚，父亲的过犯向子孙追讨，直到三代四代。」
34:8 梅瑟急忙俯伏在地朝拜，
34:9 说：「吾主，若是我真在你眼中得宠，求吾主与我们同行；这百姓固然执拗，但求你宽免我们的过犯和罪恶，以我们为你的所有物。」

约书中的精华
34:10 上主说：「看，我要立约：我在你的全百姓前所要行的奇迹，是在普世万国未行过的；你四周的人民要看见上主的作为，因为我藉你所行的是可怕的事。
34:11 你应注意我今日吩咐你的事：我要从你面前驱逐阿摩黎人、客纳罕人、赫特人、培黎齐人、希威人和耶步斯人。
34:12 你要注意：你每到一地，不可与那地方的居民立盟，恐怕他们成了你中间的陷阱。
34:13 你应拆毁他们的祭坛，打碎他们的神柱，砍断他们的木偶。
34:14 不准你朝拜别的神，因为上主名为忌邪者，他是忌邪的天主。
34:15 不准你与当地的人民结盟，免得他们与自己的神行淫，给自己的神献祭时，请你去吃他们的祭物，
34:16 又免得你为你的儿子娶他们的女儿为妻；当他们的女儿与自己的神行淫的时候，也使你的儿子与她们的神行淫。
34:17 不准为你铸造神像。
34:18 你要按照我所吩咐的，在阿彼布月所定的日期内，守无酵节，七天之久吃无酵饼，因为在阿彼布月你出离了埃及。
34:19 凡初开母胎的都应归于我；你的牲畜中，凡首生的公牛羊，都应归于我。
34:20 首生的驴，应用羊赎回；若不赎回，应打断它的颈项。你的子孙中，凡是长子，你应赎回。空着手的，不可到我台前来。
34:21 你六天作工，但第七天应安息，连在耕种收获的时期，也要安息。
34:22 在收获初熟麦子时，应过七七节；在年尾过收藏节。
34:23 凡你所有的男子，一年三次应去朝拜主，上主，以色列的天主。
34:24 几时我从你面前赶走异民，扩展了你的疆域之后，你一年三次上去朝拜上主你天主的时候，没有人敢图谋你的国土。
34:25 不可同酵面一起给我祭献牺牲的血；逾越节的牺牲，不可留到早晨。
34:26 你田中最上等的初熟之果，应献到上主你的天主的殿中。不可煮羊羔在其母奶之中。」
34:27 以后上主向梅瑟说：「你要记录这些话，因为我依据这些话同你和以色列子民立了约。」
34:28 梅瑟在那里同上主一起，停留了四十天四十夜，没有吃饭，也没有喝水；把盟约的话，即十句话，写在石版上。

梅瑟面容发光
34:29 梅瑟从西乃山下来的时候，手中拿着两块约版；他下山的时候，未发觉自己的脸皮，因同上主谈过话，而发光。
34:30 亚郎和全以色列子民一看见他的脸皮发光，都害怕接近他。
34:31 梅瑟召呼他们过来，亚郎和全会众的首领才敢回到他跟前，梅瑟就同他们谈了话。
34:32 以后全以色列子民也来到他跟前，他把上主在西乃山上同他所说的一切，都吩咐了他们。
34:33 梅瑟向他们讲完话，就用首帕蒙上自己的脸。
34:34 几时梅瑟到上主台前去同他谈话，就揭去首帕，直到出来的时候；他出来后，就对以色列子民讲明上主吩咐的事，
34:35 以色列子民观看梅瑟的脸，见梅瑟的脸皮发光。以后梅瑟再用首帕蒙上自己的脸，直到再去同上主谈话。

第三十五章(35)

安息日的法律
35:1 梅瑟召集以色列子民全会众，向他们说：「这是上主吩咐你们应遵行的事：
35:2 六日内作工，第七日为你们是圣日，应完全为上主安息；凡在这一日作工的，应受死刑。
35:3 安息日不准在你们住的一切地方生火。」

献礼的命令
35:4 梅瑟又训示以色列子民全会众说：「上主这样命令说：
35:5 由你们财物中取一份作献仪，献给上主；凡甘心乐捐的，可献于上主的献仪是：金、银、铜，
35:6 紫色、红色、朱红色的毛线、细麻和山羊毛，
35:7 染红的公羊皮、海豚皮和皂荚木，
35:8 灯油，为制傅礼的油和焚香用的香料，
35:9 红玛瑙石和为镶在厄弗得和胸牌上的宝石。
35:10 你们中间凡有天才的人，都要来制造上主所命令的一切：
35:11 帐棚、棚顶和棚罩，钩子、木板、横木、柱子和卯座，
35:12 约柜和杠杆、赎罪盖、遮赎罪盖的帐幔，
35:13 供桌和杠杆，并一切器具，以及供饼，
35:14 灯台及其用具，灯盏和灯油，
35:15 香坛和杠杆，傅礼的油、香料、帐棚入口的门帘，
35:16 全燔祭坛和祭坛的铜格子、杠杆及一切器具，盆和盆座，
35:17 庭院的帷幔、柱子、卯座并院门的帘子，
35:18 帐棚的橛子、庭院的橛子和绳索，
35:19 圣所内行礼的祭服，亚郎大司祭的圣衣，以及他儿子们行祭的服装。」

人民的献仪
35:20 于是以色列子民全会众离开梅瑟而去。
35:21 凡甘心情愿捐献的人都来送给上主献仪，为制造会幕和会幕中的一切用具及圣衣之用；
35:22 无论男女，凡甘心乐捐的，都把金针、耳环、戒指、项链和各样金器送来，各人都把金子奉献给上主作献仪。
35:23 凡有紫色、红色、朱红色毛线、细麻、山羊毛、染红的公羊皮、海豚皮的，也都送来。
35:24 凡愿奉献银子和铜的，也送来，奉献给上主作献仪；凡有皂荚木的，也送来，为制造各种应用之物。
35:25 凡技巧的妇女都亲手纺线，把所纺的紫色、红色、朱红色毛线和细麻送来。
35:26 凡具有艺术才能的妇女都纺了毛线。
35:27 首长奉献了红玛瑙石，镶在厄弗得和胸牌上的宝石，
35:28 香料和油，为点灯，为制傅礼的油，为制焚香而用。
35:29 以色列子民，无论男女，凡甘心乐捐，为制造上主藉梅瑟所吩咐的一切工程的，都自愿向上主奉献了礼品。

派定工程师
35:30 梅瑟向以色列子民说：「你们看，上主已提名，召叫了犹大支派的乌黎的儿子，胡尔的孙子贝匝肋耳，
35:31 使他充满天主的神，使他有智慧、技能和知识，能做各种工程，
35:32 能设计图案，能用金、银、铜制造器物，
35:33 能雕刻宝石，加以镶嵌，雕刻木头，制造各种艺术工程。
35:34 上主又赐给他和丹支派的阿希撒玛客的儿子敖曷里雅布领导的才能，
35:35 使他们充满艺术的才能，能雕刻刺绣，并用紫色、红色、朱红色的毛线和细麻作绣花及编织的各种工作，能作各种工程，能设计图案。」

第三十六章(38)

停止捐献
36:1 贝匝肋耳和敖曷里雅布以及所有各种技工，即上主赐给他们才能智慧为明了做圣所的一切工程的人，全按照上主所吩咐的一切去做。
36:2 梅瑟将贝匝肋耳和敖曷里雅布以及上主赐给他们才能的一切技工，并所有心甘情愿来工作的人，都叫了来。
36:3 他们当着梅瑟的面，接收了以色列子民为建造圣所的各种工程送来的一切献仪。但以色列子民仍天天早晨将自愿的献仪送来；
36:4 因此建造圣所各种工程的技工，人人都停止他们所做的工程，
36:5 来向梅瑟说：「百姓送来的太多，已超过上主命令为完成这工程所需要的。」
36:6 梅瑟遂吩咐在营中传令说：「无论男女，不必再为圣所的工程送献仪。」百姓这才停止不送。
36:7 送来的材料足够全工程之用，而且有余。

制帐棚的布幔和顶
36:8 在作工的人中，最有技术的工人用十幅布幔做了帐棚；布幔是用捻的细麻，紫色、红色、朱红色的毛线做的，用绣工绣上革鲁宾。
36:9 每幅布幔长二十八肘，宽四肘；每幅布幔都是一样的尺寸。
36:10 五幅布幔相连缝在一起，另五幅相连缝在一起。
36:11 在这一组布幔末幅的边上做了紫色的钮，在另一组布幔末幅的边上也照样做了；
36:12 在这一幅上做了五十个钮，在另一组布幔末幅的边上，也做了五十个钮；这些钮都彼此相对。
36:13 又做了五十个金钩，用金钩使布幔彼此相连，这样成了一个帐棚。
36:14 又用山羊毛做了布幔，作帐棚顶用，共做了十一幅布幔，
36:15 每幅长三十肘，宽四肘；十一幅布幔都是一样尺寸。
36:16 将五幅布幔缝在一起，
36:17 将另六幅也缝在一起；在这一组布幔末幅的边上做了五十个钮，在另一组布幔末幅的一边上，也做了五十个钮；
36:18 又制了五十个铜钩，使棚顶连结在一起，成为一个。
36:19 以后用染红的公羊皮作了棚顶的罩，上边又蒙上一块海豚皮的罩。

帐棚的木架
36:20 为支帐棚，用皂荚木做了竖立的木板。
36:21 每块木板高十肘，宽一肘半。
36:22 每块木板下有两个笋头彼此并列；帐棚的一切木板，都是这样做。
36:23 支帐棚的木板，在向阳的一面，即南边，做了二十块木板；
36:24 在二十块木板下边做了四十个银卯座，每块木板下两个银卯座，为安木板的两笋头。
36:25 为帐棚的另一面，即北边，也做了二十块木板，
36:26 也做了四十个银卯座，每块木板下两个卯座。
36:27 为帐棚的后面，即西边做了六块木板。
36:28 在帐棚的后面的两角上，做了两块木板，
36:29 木板下端是双的，直到上端第一环都是双的；两块木板都照样做了，形成两个角。
36:30 所以共有八块木板，十六个银卯座，每块板下两个卯座。
36:31 又用皂荚木做了横木为帐棚这一面木板做了五根，
36:32 为帐棚另一面木板，也做了五根横木，为帐棚后面即西边的木板，也做了五根横木。
36:33 又做了木板中间的那根横木，从这头穿到那头。
36:34 木板上包了金；做了穿横木的金环，横木上也包了金。

帐幔与门帘
36:35 随后用紫色、红色、朱红色的毛线和捻的细麻，做了一个帐幔，用绣工绣上革鲁宾。
36:36 为挂帐幔做了四根皂荚木柱子，包上金，柱钉是金的，又铸了四个银卯座。
36:37 又做了会幕的门帘，是用紫色、红色、朱红色的毛线和捻的细麻编成的。
36:38 为挂门帘，又做了五根柱子和柱钉，柱帽和横棍包了金；又做了五个铜卯座。

第三十七章(29)

制造约柜
37:1 贝匝肋耳用皂荚木做了一个柜，长二肘半，宽一肘半，高一肘半，
37:2 里外包上了纯金，周围做了金花边。
37:3 铸了四个金环，安在四个脚上：这边两个，那边两个。
37:4 又用皂荚木做了杠杆，包上了金。
37:5 将杠杆穿入约柜边的环内，作抬柜之用。
37:6 又用纯金做了赎罪盖，长二肘半，宽一肘半。
37:7 又做了一对金革鲁宾，由赎罪盖两端用锤工做成；
37:8 在这端做了一个革鲁宾，在那端做了一个革鲁宾；赎罪盖两端的革鲁宾与赎罪盖连在一起；
37:9 革鲁宾的翅膀，伸展其上，翅膀遮着赎罪盖；他们的脸彼此相对，面朝赎罪盖。

制作供桌
37:10 又用皂荚木做了供桌，长二肘，宽一肘，高一肘半，
37:11 包上了纯金，周围做了金花边，
37:12 周围做了一掌宽的框子，框子周围，也做了金花边。
37:13 又铸了四个金环，将金环安在桌四脚的角上。
37:14 环子靠近框子，为穿抬供桌的杠杆 。
37:15 又用皂荚木做了杠杆，包上金，为抬供桌之用。
37:16 又用纯金做了供桌上的器物：盘、碟、杯和为奠祭用的爵。

灯台
37:17 又用纯金做了灯台：灯台同灯座以及灯干，全用锤工做成；花朵，即花托和花瓣，都由灯台发出。
37:18 灯台两面发出了六叉：这面三叉，那面三叉。
37:19 在一叉上，有像杏花的三朵花，都有花托和花瓣；在另一叉上也有像杏花的三朵花，都有花托和花瓣；由灯台发出的六叉都是一样。
37:20 在灯台的直干上，有像杏花的四个花朵，都有花托和花瓣。
37:21 由灯干发出的每两叉之下，各有一个花朵；从灯干发出的六个叉都是如此。
37:22 这些花朵和灯叉，都从灯台发出，全是用整块纯金锤成。
37:23 又做了灯台上的七盏灯，以及纯金的灯剪和碟子。
37:24 为做灯台和一切用具，用了一塔冷通纯金。

香坛
37:25 以后用皂荚木做了香坛，长一肘，宽一肘，方形，高二肘，四角从坛上突出。
37:26 又用纯金包了坛、坛的上面、四壁、周围和四角；坛周围做了金花边。
37:27 坛两侧花边下，做了两个金环，两面都有，为穿杠杆抬坛之用。
37:28 又用皂荚木做了杠杆，包上了金。
37:29 以后又以配制香料的方法，做了为傅礼用的圣油，和为焚香用的纯香料。

第三十八章(31)

全燔祭坛
38:1 用皂荚木做了全燔祭坛，长五肘，宽五肘，方形，高三肘。
38:2 在祭坛四角上做了四翘角，四翘角由祭坛突出；祭坛包上了铜。
38:3 以后做了祭坛的一切用具：盆、铲、盘、肉叉和火盆：这一切用具是铜做的。
38:4 为祭坛做了一架铜格子，好象纲的制法，安在祭坛下方的围腰下，直到祭坛半腰。
38:5 又铸了四个环子，安在铜格子的四角上，为穿杠杆用。
38:6 用皂荚木做了杠杆，包了铜。
38:7 把杠杆穿入祭坛两侧的环子内，好抬祭坛；祭坛是用木板做的，中心是空的。
38:8 又用在会幕门口服务的妇女所用的铜镜，做了铜盆以及盆座。

庭院
38:9 筑了庭院：为向阳的一面，即南面，用捻的细麻做了帷幔，共一百肘，
38:10 柱子二十根，铜卯座二十个；柱钩和横棍是银的。
38:11 北面的帷幔也是一百肘，柱子二十根，铜卯座二十个；柱钩和横棍是银的。
38:12 西面的帷幔共五十肘，柱子十根，卯座十个；柱钩和横棍是银的。
38:13 前面，即东面，共五十肘；
38:14 这边的帷幔十五肘，柱子三根，卯座三个；
38:15 那边也是如此。庭院门口的两边，皆有帷幔十五肘，柱子三根，卯座三个。
38:16 庭院四周所有的帷幔，都是用捻的细麻编成的。
38:17 柱的卯座是铜的，柱钩和横棍是银的，柱帽包上了银；庭院所有的柱子都用银横棍连贯起来。
38:18 庭院的门帘是用紫色、红色、朱红色的毛线和捻成的细麻编成的，宽二十肘，高五肘，与庭院的帷幔高度相等。
38:19 门帘的柱子四根，铜卯座四个，银柱钩；柱帽包上了银，横棍是银的。
38:20 帐棚和庭院的一切橛子是铜的。

核计金银铜的总数
38:21 以下是为立帐棚即会幕的总账，是照梅瑟的命令，肋未人在司祭亚郎的儿子依塔玛尔指导下所计算的：──
38:22 猷大支派乌黎的儿子，胡尔的孙子贝匝肋耳完成了上主吩咐梅瑟的一切；
38:23 与他同事的有丹支派阿希撒玛客的儿子敖曷里雅布，他会雕刻，会设计，会用紫色、红色、朱红色的毛线和细麻织绣。
38:24 为建造圣所整个工程所使用的金子，即献的金子，按圣所的衡量，共计二十九「塔冷通」零七百三十「协刻耳。」
38:25 会众登记者所缴纳的银子，按圣所的衡量，共计一百「塔冷通」零一千七百七十五「协刻耳。」
38:26 凡二十岁以上来登记的，共六十万三千五百五十人；每人缴纳一「贝卡，」按圣所的衡量，合半「协刻耳。」
38:27 为铸圣所的卯座和门帘的卯座，用了一百「塔冷通」银子：一百卯座，用一百「塔冷通」银子，一「塔冷通」铸一卯座。
38:28 用那一千七百七十五「协刻耳」银子做了柱钩，包了柱帽，并做了连接柱子的横棍。
38:29 所奉献的铜，共计七十「塔冷通」零二千四百「协刻耳。」
38:30 用此铜做了会幕门口的卯座、铜坛和坛下的铜格子，并坛的一切用具，
38:31 庭院四周的卯座，庭院门口的卯座，帐棚所有的橛子，以及庭院四周所有的橛子。

第三十九章(43)

大司祭的祭服
39:1 以后用紫色、红色、朱红色的毛线，做了圣所内行礼穿的祭服，也做了为亚郎穿的圣衣，全照上主向梅瑟所吩咐的。

厄弗得
39:2 用金线，紫色、红色、朱红色的毛线和捻的细麻，做了厄弗得，
39:3 就是将金子锤成了薄片，切成细线，以织工编织在紫色、红色、朱红色毛线和细麻之中。
39:4 为厄弗得做了肩带，结在厄弗得的两端，连结在一起。
39:5 那将厄弗得束在身上的带子，像厄弗得一样做成，与厄弗得连在一起，是用金线，紫色、红色、朱红色的毛线和捻成的细麻做成的，全按上主向梅瑟所吩咐的。
39:6 将两块红玛瑙石修好崁在金框内，以刻印之法雕刻了以色列的儿子们的名字。
39:7 将金框安在厄弗得的肩带上，作为以色列子民的记念石，全照上主向梅瑟所吩咐的。

胸牌
39:8 又以绣工用金线，紫色、红色、朱红色的毛线和捻的细麻做了胸牌，像做厄弗得一样。
39:9 做的胸牌是方形的，双层，一拃长，一拃宽。
39:10 上面安装了四行宝石：第一行：赤玉、青玉、翡翠；
39:11 第二行：紫宝石、蓝玉、金钢石；
39:12 第三行：黄玛瑙、白玛瑙、紫晶；
39:13 第四行：黄玉、红玛瑙、水苍玉：这些宝石都镶在金框内。
39:14 宝石上有以色列的儿子们的名字，按他们的名字共十二块；按刻印的方法，每块刻上一个名字，代表十二支派。
39:15 在胸牌上做了金的链子，像绳子一样拧成。
39:16 又做了两个金框和两个金环；将两个金环安在胸牌的两端。
39:17 将两条金链接在胸牌两端的环子上。
39:18 把两条链子的另两端结在两框子上；把两框子结在厄弗得肩带的前面。
39:19 又做了两个金环，安在胸牌下两端，靠近厄弗得的内边缘上。
39:20 还做了两个金环，安在厄弗得的前面肩带的下边，靠近厄弗得带子的上边与肩带相结连的地方。
39:21 用一根紫绳，把胸牌的环子系在厄弗得的环子上，使胸牌结在厄弗得的带上子上，免得胸牌在厄弗得上移动：全照上主向梅瑟所吩咐的。

无袖长袍
39:22 以后又为厄弗得做了一件无袖长袍，是织成的，全为紫色。
39:23 长袍中间有一领口，像战袍的领口；领口周围镶上边，免得破裂。
39:24 又在长袍底边上，用捻的紫色、红色、朱红色的毛线做了石榴；
39:25 又用纯金做了铃铛，将铃铛系在长袍底边周围的石榴中间，
39:26 如此在长袍底边周围，一个铃铛，一个石榴；一个铃铛，一个石榴，为行敬礼穿：全照上主向梅瑟所吩附的。

司祭的礼服
39:27 以后为亚郎和他的儿子们做了细麻长衣，是织成的。
39:28 也做了细麻的礼冠，细麻的华丽头巾，捻的细麻布裤子；
39:29 又用捻的细麻及紫色、红色、朱红色的毛线编织了腰带：全按上主向梅瑟所吩咐的。
39:30 又用纯金做了圣冠上的牌子，在上面像雕刻印章，刻上了「祝圣于上主。」
39:31 又用紫色绳子将这牌子系在礼冠上：全按上主向梅瑟所吩咐的。

向梅瑟交代完成的工作
39:32 帐棚、会幕的一切工程都完成了；凡上主向梅瑟所吩咐的，以色列子民都照做了。
39:33 他们遂把帐棚运到梅瑟前，即帐幕和帐幕的一切用具：钩子、木板、横木、柱子、卯座，
39:34 染红的公山羊皮的顶罩，海豚皮的顶罩，作屏障的帐幔，
39:35 约柜和杠杆，赎罪盖，
39:36 供桌和桌上的一切用具，供饼，
39:37 纯金的灯台与灯盏，即摆在灯台上的灯盏及其一切用具，灯油，
39:38 金祭坛，傅礼的油，馨香的香料，帐棚的门帘，
39:39 铜祭坛、祭坛的铜格子、杠杆和一切用具，盆和盆座，
39:40 庭院的帷幔、柱子和卯座，庭院的门帘、绳子和橛子，以及一切为会幕圣所内使用的器皿；
39:41 圣所内行礼的祭服，司祭亚郎的圣衣，和他儿子们尽司祭职的衣服：
39:42 以色列子民所作的一切工程，全是照上主向梅瑟所吩咐的。
39:43 梅瑟查看了一切工程，见他们所行的，完全是照上主所吩咐的，遂祝福了他们。

第四十章(38)

竖立帐棚
40:1 上主训示梅瑟说：
40:2 「正月初一，你要竖立会幕的帐棚。
40:3 把约柜安放在里面，用帷幔将约柜遮起。
40:4 把供桌搬进，摆上当供之物；把灯台搬进，安放上灯盏。
40:5 把焚香的金坛安放在约柜前边，悬上帐棚的门帘。
40:6 把全燔祭坛安置在会幕门口，
40:7 把盆安置在会幕和祭坛之中，盆里放上水。
40:8 随后竖立庭院四周的帷幔，悬上庭院的门帘。
40:9 以后拿傅礼的油，给帐棚和其中的一切器具傅油，祝圣帐棚和其中的一切器具，使之成为圣物：
40:10 即给全燔祭坛及其一切用具傅油，祝圣祭坛，使之成为至圣的；
40:11 给盆和盆座傅油，使之成圣。
40:12 以后叫亚郎和他的儿子们来近会幕门口，用水洗他们。
40:13 给亚郎穿上圣衣，给他傅油，祝圣他作我的司祭。
40:14 再叫他的儿子们前来，给他们穿上长衣，
40:15 像给他们的父亲傅油一样，也给他们傅油，叫他们作我的司祭。给他们行傅油礼，表示他们世世代代，永远尽司祭之职。
40:16 梅瑟行了一切；上主怎样吩咐他的，他就怎样作了。

梅瑟遵从上主的吩咐
40:17 于是第二年正月初一，帐棚就竖立起来了。
40:18 梅瑟竖立了帐棚，安上卯座，放上木板，安上横木，竖起柱子。
40:19 将幕顶展开放在帐棚上，将幕顶的罩放在上面，全照上主向梅瑟所吩咐的。
40:20 随后取了约版放在柜内，柜旁穿上杠杆，将赎罪盖安在约柜上面。
40:21 将柜抬到帐棚内，悬上帐幔，遮住约柜，如上主向梅瑟所吩咐的。
40:22 以后把供桌放在会幕内，放在帐棚北面，帐幔以外；
40:23 在桌上于上主前摆上供饼，如上主吩咐梅瑟的。
40:24 把灯台安置在会幕内，对着供桌，在帐棚南面。
40:25 在上主前放上灯盏，如上主向梅瑟所吩咐的。
40:26 把金祭坛安置在会幕内，帐幔的前边。
40:27 在坛上燃烧馨香的香料，如上主向梅瑟所吩咐的。
40:28 又悬起帐棚的门帘。
40:29 将全燔祭台安放在会幕门口，在上面奉献全燔祭和素祭，如上主向梅瑟所吩咐的。
40:30 将盆安置在会幕和祭坛之中，盆内放了水，为洗濯之用。
40:31 梅瑟亚郎和他的儿子们在盆内洗脚。
40:32 他们进入会幕或接近祭坛时，必先洗濯，如上主向梅瑟所吩咐的。
40:33 随后在帐棚和祭坛四周，竖起了庭院的帷幔，悬起了庭院的门帘：这样梅瑟完成了所有的工程。

上主的荣耀遮盖会幕
40:34 那时云彩遮盖了会幕，上主的荣耀充满了帐棚。
40:35 梅瑟不能进入会幕，因为云彩停在上面，上主的荣耀充满了帐棚。
40:36 在以色列子民整个的行程中，云彩一从帐棚升起，他们就拔营前行；
40:37 云彩若不升起，他们就安营不动，直等云彩升起。
40:38 在他们整个行程中，上主的云彩白天停在帐棚上，黑夜在云中有火，以色列全家都能见到。


肋未纪

旧约·肋未纪

共27章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 | 二三 | 二四 | 二五 | 二六 | 二七 |  |  |

引言：
《五书》第三部，详述司祭的职务和祭祀礼仪法规。此书称为《肋未纪》，是因为选民的司祭是出自雅各伯的第三子肋未支派子孙的原故。
为明了这些法律的真意，应知天主立以色列人为选民的时候，要他们作“司祭的国家，圣洁的国民”（出19:6）；他们应以圣洁的生活，把自己献于天主。但因人的本性具有灵魂和肉身，尤其人是社会的动物，只有内心的虔敬不够，外面也应有所表现，如举行各种祭献的仪式，庆祝不同的庆节等，以表达人对天主的敬心诚意。犹如我国古时祭天祀祖的种种仪式和礼规，载于《礼记》中；同样，《肋未纪》也可说是以色列人的《礼记》。本书除了记述为恭敬天主当守的庆节，当举行各种祭献仪式外，还制定了祝圣司祭的仪式，以及司祭们应尽的义务，和所享的权利，而且也定了百姓应守的洁净法律；这些规定在于卫护百姓的纯正信仰和圣洁生活。
无疑的，这“礼典”的渊源，是出于梅瑟在西乃山下给以色列子民所制定的法律。但是法律并不是一成不变的，而应随时代的需要，环境的变迁，加以改进和修正；因此梅瑟以后的立法者和司祭们对古来的法典，按时代环境的需要有所修正或增删。
本书所记载的一切祭祀和礼仪法规，都是暂时性的；旧约的祭献和庆节只是“未来美物的影子”（希10:1）。这一切礼典的本身决不能除去人罪，而只在帮助百姓激发他们的信仰和希望，期待默西亚要赐与他们的救赎恩宠。救主耶稣一来，以他自作牺牲的祭献，救赎了全人类，旧约的一切礼仪和法规也随之废除。不过肋未纪为新约的教会仍不失其意义，因为本书一再劝谕：“你们应是圣的，因为我是圣的”。这话为新约的信徒也是极宝贵的教训（玛5:48; 伯前1:16）。

献祭的礼仪(1-7)

第一章(17)

全燔祭礼仪
1:1 上主叫了梅瑟来，由会幕中训示他说：
1:2 「你告诉以色列子民说：你们中若有人愿意由家畜中给上主奉献祭品。应以牛羊作你们的祭品。
1:3 若有人献牛作全燔祭，该献一条无瑕的公牛，牵到会幕门口，为在上主面前蒙受悦纳；
1:4 先按手在全燔祭牲的头上，使祭牲蒙受悦纳，代自己赎罪。
1:5 以后在上主面前宰了那牛，亚郎的儿子司祭们，应奉献牲血，将血洒在会幕门口的祭坛的四周。
1:6 奉献者剥去祭牲的皮，将牺牲切成块。
1:7 亚郎的儿子司祭们先将火放在祭坛上，火上摆上木柴；
1:8 然后亚郎的儿子司祭们，将成块的肉、头和脂肪，摆在祭坛火上的木柴上。
1:9 奉献者应用水将内脏和小腿洗净；司祭将这一切放在祭坛上焚烧，作为全燔祭，作为中悦上主的馨香火祭。
1:10 若有人献羊作全燔祭，不论是绵羊，或是山羊，该献一头无瑕的公羊。
1:11 应在上主面前，祭坛的北边将它宰了；亚郎的儿子司祭们，应将血洒在祭坛的四周。
1:12 然后奉献者应将祭牲切成块，司祭将成块的肉、头和脂肪，摆在祭坛火上的木柴上。
1:13 那人应用水将内脏和小腿洗净；司祭将这一切放在祭坛上焚烧，作为全燔祭，作为中悦上主的馨香火祭。
1:14 若有人给上主献飞禽作全燔祭，该献班鸠或雏鸽作祭品。
1:15 司祭应将它带到祭坛前，扭断他的头，放在祭坛上焚烧；先把它的血靠在祭坛的旁边挤尽，
1:16 然后那人将嗉囊和羽毛拔去，丢在祭坛东边倒灰的地方。
1:17 然后司祭将牺牲由两翼的中间撕开，但不可分离；放在祭坛火上的木柴上焚烧，作为全燔祭，作为中悦上主的馨香火祭。

第二章(16)

素祭礼仪
2:1 若有人愿意给上主奉献素祭为祭品，他的祭品应用细面，倒上油，放上乳香，
2:2 拿来交给亚郎的儿子司祭们；司祭取出一把细面和一些油，同所有的乳香，放在祭坛上焚烧，作为中悦上主的馨香火祭，为获得记念。
2:3 剩下的素祭祭品，应归亚郎和他的儿子们，因为是献与上主火祭中的至圣之物。
2:4 如果你愿意奉献炉烤的祭品作素祭，应以油调的细面作成的无酵饼，或抹油的无酵薄饼。
2:5 若你的祭品是用烤盘做的素祭，该用油调的无酵细面作成，
2:6 擘成块，倒上油：这是素祭。
2:7 若你的祭品是用锅煎的素祭，该用细面和油制成。
2:8 当你把这样做的素祭祭品献给上主时，应交给司祭带到祭坛前。
2:9 司祭由素祭祭品中取出一份，放在祭坛上焚烧，作为中悦上主的馨香火祭，为获得记念。
2:10 剩下的素祭祭品，应归亚郎和他的儿子们，因为是献与上主火祭中的至圣之物。
2:11 你们献给上主的素祭，都应是无酵做的，因为凡是有酵有蜜的，都不应焚烧作为献给上主的火祭；
2:12 但可当作初熟祭品献给上主，只是不可献在祭坛上，当作悦意馨香的祭品。
2:13 此外，凡你献的素祭祭品都应加上盐，总不可让你的素祭，缺少与你的天主结约的盐；在你的一切祭品上，都应加上盐奉献。
2:14 若你给上主奉献初熟之物作素祭，应奉献火焙的新麦穗，或去壳的新谷粒，当作你初熟之物的素祭，
2:15 再倒上油，放上乳香：这是素祭。
2:16 司祭取出一些麦粒和油并所有乳香来焚烧，作为献给上主的火祭，为获得记念。

第三章(17)

和平祭祭仪
3:1 若有人奉献和平祭，如所献的是牛，应在上主面前献一头无瑕的公牛或母牛，
3:2 先按手在牺牲头上，后在会幕门口宰了；亚郎的儿子司祭们，将血洒在祭坛四周。
3:3 由和平祭牺牲中，应取出献与上主做火祭的是：遮盖内脏的脂肪，和贴在内脏上所有的脂肪，
3:4 左右两肾和两肾靠腰部的脂肪，以及同两肾一起取出的肝叶。
3:5 亚郎的儿子们应将这一切放在祭坛上的柴火上，同全燔祭牺牲一起焚烧，作为中悦上主的馨香火祭。
3:6 若有人给上主奉献一只羊作和平祭牺牲，应奉献一只无瑕的公羊或母羊。
3:7 如果奉献一只绵羊作牺牲，应将他牵到上主面前，
3:8 先按手在牺牲头上，后在会幕前宰了；亚郎的儿子将血洒在祭坛四周。
3:9 那人由和平祭牺牲中应取出脂肪作献与上主的火祭：即靠脊骨割下的整个肥尾，遮盖内脏的脂肪，贴在内脏上所有的脂肪，
3:10 左右两肾和两肾上靠腰部的脂肪，以及同两肾一起取出的肝叶。
3:11 司祭应将这一切放在祭坛上焚烧，有如食物，作为献与上主的火祭。
3:12 如果奉献的祭品是一只山羊，应将它牵到上主前，
3:13 先按手在牺牲头上，后在会幕前宰了；亚郎的儿子们将血洒在祭坛四周。
3:14 那人由这牺牲中应取出献与上主作火祭的是：遮盖内脏的脂肪，贴在内脏上所有的脂肪，
3:15 左右两肾和两肾上靠腰部的脂肪，以及同两肾一起取出的肝叶。
3:16 司祭应将这一切放在祭坛上焚烧，有如食物，作为中悦上主的馨香火祭。
3:17 一切脂肪应归于上主。凡是脂肪和血，你们都不可吃：这为你们世世代代，在你们任何所居之地，是一条永久的法令。」

第四章(35)

赎罪祭祭仪
4:1 上主训示梅瑟说：
4:2 「你告诉以色列子民说：若有人不慎，误犯了上主的禁令，做了一件不许做的事：

为大司祭赎罪
4:3 如果是一位受傅的司祭犯了罪，连累了人民，他为这罪，应献给上主一头无瑕的公牛犊，作赎罪祭。
4:4 将牛牵到会幕门口，到上主前，先按手在牛头上，在上主前宰了。
4:5 然后受傅的司祭取些牛血，带进会幕，
4:6 将手指浸在牲血里，在上主面前向圣所帐幔洒血七次；
4:7 再将一些牲血，涂在会幕内上主面前的香坛四角上；其余的牛血，都应倒在会幕门口全燔祭坛脚旁。
4:8 以后取出作赎罪祭的公牛犊所有的脂肪：即遮盖内脏的脂肪，贴在内脏上所有的脂肪，
4:9 左右两肾和两肾上靠腰部的脂肪，以及同两肾一起取出的肝叶，
4:10 全照从和平祭牺牲的公牛内所取出的一样；司祭应将这一切放在全燔祭坛上焚烧。
4:11 至于公牛犊的皮，所有的肉、头、腿、内脏和粪，
4:12 即整个公牛犊，应运到营外倒坛灰的清洁地方，放在木柴上用火焚烧：即在倒坛灰的地方将它燃烧。

为全会众赎罪
4:13 如果是全以色列会众误犯了过失，而会众又没有发觉做了上主诫命所不许做的事，因而有罪。
4:14 当他们一发觉自己所犯的罪，会众就应献一头公牛犊作赎罪祭，牵到会幕前；
4:15 会众的长老在上主前，按手在牛头上，在上主前宰了；
4:16 然后受傅的司祭取些牛血带进会幕，
4:17 将手指浸在牲血里，在上主面前向帐幔洒血七次。
4:18 再将一些牲血涂在会幕内上主面前的祭坛四角上；其余的血，都应倒在会幕门口的全燔祭坛脚旁。
4:19 至于脂肪应完全取出，放在祭坛上焚烧。
4:20 处置这牛，应如处置赎罪祭的公牛犊一样处置。司祭如此为他们赎了罪，他们方可获得罪赦。
4:21 以后应将这公牛犊运到营外焚烧，如焚烧上述的公牛犊一样：这是为会众的赎罪祭。

为首长赎罪
4:22 如果是一位首长犯了罪，不慎做了上主他的天主的诫命所不许做的事，因而有罪。
4:23 当他一发觉自己犯了罪，就奉献一只无瑕的公山羊做祭品，
4:24 先按手在羊头上，后在宰杀全燔祭牺牲的地方，在上主前将它宰了：这是赎罪祭。
4:25 然后司祭用手指蘸些赎罪祭牺牲的血，涂在全燔祭坛四角上；其余的血，都倒在全燔祭坛的脚旁。
4:26 所有的脂肪，如同和平祭牺牲的脂肪一样，都应放在祭坛上焚烧。司祭如此为他的罪行了赎罪礼，他方可获得罪赦。

为平民赎罪
4:27 如果是一个平民不慎犯了罪，做了上主的诫命所不许做的事，因而有罪。
4:28 当他一发觉自己犯了罪，就应为自己所犯的罪，奉献一只无瑕的母山羊作祭品；
4:29 先按手在赎罪祭牺牲的头上，后在宰杀全燔祭牺牲的地方，将赎罪祭牺牲宰了。
4:30 然后司祭用手指蘸些牲血，涂在全燔祭坛四角上；其余的血，都应倒在祭坛脚旁。
4:31 所有的脂肪像和平祭牺牲的脂肪一样，都应取出；司祭应将这一切放在祭坛上焚烧，化为中悦上主的馨香。司祭如此为他赎了罪，他方可获得罪赦。
4:32 如果是奉献一只小绵羊做赎罪祭牺牲，应献一只无瑕的母羊。
4:33 先按手在赎罪祭牺牲的头上，后在宰杀全燔祭牺牲的地方宰了，作为赎罪祭。
4:34 司祭用手指蘸些赎罪祭牺牲的血，涂在全燔祭坛四角上；其余的血，都应倒在祭坛脚旁。
4:35 所有的脂肪都应取出，有如由和平祭牺牲的小羊所取出的脂肪一样。司祭应将这一切放在祭坛上，与献给上主的火祭一同焚烧。司祭如此为他的罪行了赎罪礼，他方可获得罪赦。

第五章(26)

特殊赎罪祭
5:1 若有人听了诅咒的誓言，能为所见所知的事作证而不肯声明，就犯了罪，应负罪咎；
5:2 或有人误触了什么不洁之物，不论是不洁野兽的尸体，或是不洁家畜的尸体，或是不洁昆虫的尸体，而未发觉，以后发觉自己成了不洁的，因而有罪；
5:3 或有人误摸了人的不洁，任何能玷污人的不洁，而未发觉，以后发觉，就有了罪；
5:4 或有人出言轻易发了誓，或怀恶意，或怀善意，人无论在什么事上轻易发了誓，当时未发觉，而以后发觉自己在某件事上有了罪；
5:5 那么几时他发觉自己在上述某件事上有了罪，就该承认自己所犯的罪，
5:6 为赔补所犯的罪，应由羊群中取一只母羊或绵羊，或山羊，献给上主作赎罪祭，司祭应为他的罪行赎罪礼。
5:7 如果他的财力不足备办一只羊，为赔补所犯的罪，应献给上主两只班鸠或两只雏鸽：一只做为赎罪祭，一只做为全燔祭。
5:8 将它们交给司祭；司祭应先奉献那作赎罪祭的一只，掐住脖子扭断它的头，却不可分离；
5:9 然后取些赎罪祭牺牲的血，洒在祭坛壁上，其余的血都挤在祭坛脚旁：这是赎罪祭。
5:10 至于第二只：照全燔祭的仪式献作全墦祭。司祭这样为他所犯的罪行赎罪礼，他方可获得罪赦。
5:11 如果他的财力连两只班鸠或两只雏鸽也不能备办，为赔补所犯的罪，应献十分之一「厄法」细面，作赎罪祭祭品，上面不可倒油，也不可放乳香，因为是赎罪祭。
5:12 将祭品交给司祭，司祭就取出一把面，放在祭坛上与献给上主的火祭一同焚烧，为获得记念：这是赎罪祭。
5:13 司祭这样为他所犯的罪过行赎罪礼，他方可获得罪赦。剩下的，如素祭一样，应归于司祭。」

赎过祭祭仪
5:14 上主训示梅瑟说：「
5:15 若有人有了过犯，不慎冒犯了上主的圣物，为赔补自己的过失，应从羊群中取一只无瑕的公绵羊，依照你的估价，按圣所的币制折合银子，献与上主作赎过祭。
5:16 为赔偿他对圣物所犯的过失，还应另加五分之一，交给司祭。司祭应用赎过祭的公绵羊为他行赎罪礼，他方可获得罪赦。
5:17 若有人犯了罪，不慎做了上主诫命所不许做的事，有了过犯，应负罪债，
5:18 他应照你的估价，从羊群中取一只无瑕的公绵羊，交给司祭做赎过祭。司祭这样为他不慎而误犯的过失，替他行赎罪礼，他才可获得罪赦：
5:19 这是赎过祭，是他应向上主献的赎过祭。」
5:20 上主训示梅瑟说：「
5:21 若有人犯了罪，冒犯了上主，因为在寄托物上，或抵押品上，或劫掠物上欺骗了自己的同胞，或剥削了自己的同胞，
5:22 或对拾得的遗物，加以否认，或对常人惯犯的罪发了虚誓；
5:23 如果他犯了这样的罪，而自知有过，应归还劫掠所得，或剥削所得，或人寄存之物，或拾得的遗物，
5:24 或以虚誓所占夺的任何物体，应全部偿还；此外还应另加五分之一。他那一天认错，那一天应归还物主。
5:25 为赔补自己的过犯，应照你的估价，从羊群里取出一只无瑕的公绵羊，交给司祭献与上主作赎过祭。
5:26 司祭应为他在上主面前行赎罪礼。不论他犯的是什么过犯，他都可获得罪赦。」

第六章(23)

日夜全燔祭
6:1 上主训示梅瑟说：
6:2 「你吩咐亚郎和他的儿子们说：全燔祭的法律如下：全燔祭应彻夜至早晨留在祭坛的火上，火应在祭坛上常燃不息。
6:3 司祭应穿上亚麻衣，着亚麻裤遮盖身体，除去祭坛上焚烧全燔祭的灰烬，倒在祭坛旁边；
6:4 然后脱去这些衣服，穿上别的衣服，将灰烬运到营外的清洁地方。
6:5 祭坛上的火应常燃不熄；司祭每天早晨应添柴，放上全燔祭祭品，焚烧和平祭牺牲的脂肪。
6:6 祭坛上的火应常燃不息。

司祭对素祭的权利
6:7 素祭的法律如下：亚郎的儿子应将素祭带到祭坛前，献给上主；
6:8 然后由素祭祭品取出一把细面和一些油，以及所有的乳香，放在祭坛上焚烧，献给上主作悦意的馨香，为获得纪念。
6:9 剩下的，亚郎和他的儿子们应该吃，应吃死面的，并且应在圣处，即在会幕庭院内吃。
6:10 烤时不可加酵。这是我由火祭祭品中，划归给他们的一份，是至圣之物，有如赎罪祭和赎过祭祭品。
6:11 亚郎的子孙中，凡是男人，都可以吃：这是他们在你们中世世代代中，由上主的火祭中得享的永久权利。凡与这些祭品接触的，即成为圣。」

祝圣司祭的祭献
6:12 上主训示梅瑟说：「
6:13 亚郎和他的儿子们在受傅之日，应给上主献的祭品是：十分之一「厄法」细面，当作日常的素祭：早上献一半，晚上献一半；
6:14 应在铁盘上用油调制；调好后，分成块，将成块的祭品，献给上主作为悦意的馨香。
6:15 亚郎的子孙中，继他位受傅为司祭的，都应奉献此祭品：这是一条永久的法令。这祭品应全焚烧，献给上主。
6:16 凡司祭自献的素祭祭品应全焚烧，决不可吃。」

司祭对赎罪祭的权利
6:17 上主训示梅瑟说：
6:18 「你告诉亚郎和他的儿子们说：关于赎罪祭的法律如下：赎罪祭牺牲应在宰杀全燔祭牺牲的地方，在上主面前宰杀：这是至圣之物。
6:19 奉献赎罪祭牺牲的司祭，应吃这牺牲，应在圣处，即在会幕庭院内吃。
6:20 凡与这祭肉接触的，即成为圣；若血溅在衣服上，溅有血迹的衣服，该在圣处洗净。
6:21 用为煮祭肉的陶器应打破；但若是在铜器内煮，铜器该擦光，用水洗净。
6:22 司祭家中，凡是男人都可以吃：这是至圣之物。
6:23 但是，任何赎罪祭牺牲，如果牲血带进了会幕，为在圣所内行赎罪礼，决不可吃，应在火里烧尽。

第七章(38)

司祭对赎过祭的权利
7:1 赎过祭的法律如下：这是至圣之祭。
7:2 赎过祭牺牲应在宰杀全燔祭牺牲的地方宰杀，血应洒在祭坛的四周。
7:3 牺牲所有的一切脂肪都应献上，即油尾和遮盖内脏的脂肪，
7:4 两肾和两肾上靠腰部的脂肪，以及同两肾一起取出的肝叶。
7:5 司祭应将这一切放在祭坛上焚烧，献与上主当作火祭：这是赎过祭。
7:6 至于祭肉，司祭家中，凡是男人都可以吃，应在圣处吃：这是至圣之物。
7:7 关于赎过祭牺牲，象赎罪祭牺牲有同样的法律：应全归举行赎罪礼的司祭。
7:8 代人奉献全燔祭的司祭，得享献作全燔祭牺牲的皮；
7:9 凡在炉里烤的，或在锅里，或在烤盘上预备的素祭祭品，应归献此祭的司祭。
7:10 一切素祭祭品无论是调油的，或是干制的，全归亚郎的子孙彼此平分。

司祭对和平祭的权利和义务
7:11 献与上主和平祭的法律如下：
7:12 若有人为感恩而祭献，除感恩祭祭品外，还应献上油调的无酵饼，抹油的无酵薄饼，以及用油和好细面做成的油饼。
7:13 除这些饼以外，还应奉献发酵的饼作祭品，与感恩的和平祭品一同奉献。
7:14 由这些祭品中，每样应取出一份，献与上主作献仪：这一份应归那洒和平祭牲血的司祭。
7:15 为感恩所献的和平祭的祭肉，应在奉献的当日吃尽；不可留到次日早晨。
7:16 如所献的牺牲是还愿祭或是自愿祭，在奉献的那天应该吃；如有剩下的，第二天也可吃；
7:17 如还有剩下的祭肉，到第三天应用火烧了。
7:18 若在第三天还吃和平祭祭肉，祭献必不被悦纳；为奉献的人，也不算作祭献，因为肉已不洁；吃的人，必负罪债。
7:19 祭肉若接触了不洁之物，不许再吃，应用火焚烧；凡洁净的人可吃祭肉；
7:20 但是染有不洁的人，若吃了献与上主和平祭的祭肉，这人应由民间铲除。
7:21 若有人接触了任何不洁，或不洁的人，或不洁的禽兽，或任何不洁之物，而吃了献与上主和平祭的祭肉，这人应由民间铲除。」

祭牲不可吃的部份
7:22 上主训示梅瑟说：「
7:23 你告诉以色列子民说：凡是牛、绵羊和山羊的脂肪，你们都不可吃。
7:24 自死或被野兽撕裂的走兽的脂肪，可作任何用途，但决不可吃。
7:25 不论谁，若吃了能献与上主作火祭的牲畜的脂肪，吃的人就应由民间铲除。
7:26 在你们任何所居之地，凡是血，不论是鸟血或兽血，决不可吃。
7:27 不论谁，若吃了什么血，这人应由民间铲除。」

司祭对和平祭的权利
7:28 上主训示梅瑟说：
7:29 「你告诉以色列子民说：凡向上主奉献和平祭祭品的，应由和平祭祭品取出一部份，作为献于上主的供物。
7:30 亲手带来献与上主的火祭，即带来脂肪和胸脯；胸脯应在上主前行奉献的摇礼。
7:31 司祭将脂肪放在祭坛上焚烧，胸脯归于亚郎和他的儿子。
7:32 和平祭牺牲的后右腿，你们应送给司祭作献仪。
7:33 亚郎子孙中谁奉献了和平祭牺牲的血和脂肪，右后腿应归于他，是他的一分。
7:34 因为我由以色列子民所献的和平祭中，取出当摇献的胸脯和当举献的右后腿，给了亚郎司祭和他的儿子，作为他们在以色列子民中永享的权利。」
7:35 这是亚郎和他的儿子，在受命为上主尽司祭职的那一天，因受傅由献与上主的火祭中应得的一分；
7:36 是上主在他们受傅的那一天，吩咐以色列子民应交给他们的一分：这是他们世世代代永享的权利。
7:37 以上是关于全燔祭、素祭、赎罪祭、赎过祭、祝圣祭及和平祭的法律。
7:38 这些法律是上主在他命令以色列子民，于西乃旷野给上主奉献祭品的那天，在西乃山上向梅瑟所吩咐的。

司祭受职礼(8-10)

第八章(36)

祝圣司祭礼
8:1 上主训示梅瑟说：
8:2 「你领亚郎和他的儿子一同前来，带着祭衣、圣油、作赎罪祭的公牛犊，两只公绵羊和一筐无酵饼；
8:3 并召集全体会众到会幕门口。」
8:4 梅瑟便依照上主所吩咐的做了。当会众集合在会幕门口后，
8:5 梅瑟就对会众说：「这是上主吩咐应做的事。」
8:6 梅瑟遂叫亚郎和他的儿子前来，用水洗了他们；
8:7 然后给亚郎穿上长衣，束上带子，穿上无袖长袍，套上「厄弗得」，束上「厄弗得」带子，将「厄弗得」系紧。
8:8 再给他安上胸牌，在胸牌内放上「乌陵」和「突明」。
8:9 以后将礼冠戴在他头上，在礼冠前面安上金牌，即圣牌。全照上主对梅瑟所吩附的。
8:10 以后梅瑟拿了圣油，傅了会幕和其中所有的一切，祝圣了这一切；
8:11 又将一些油七次洒在祭坛上，又傅了祭坛和祭坛的一切用具，盆和盆座，祝圣了这一切；
8:12 然后把圣油倒在亚郎头上，傅了他，祝圣了他。
8:13 此后梅瑟叫亚郎的儿子前来，给他们穿上长衣，束上带子，给他们缠上头巾：全照上主对梅瑟所吩咐。
8:14 随后梅瑟把作赎罪祭的公牛犊牵来，亚郎和他的儿子按手在赎罪祭的公牛犊头上，
8:15 把牛宰了，梅瑟取了血，用手指抹在祭坛四周的角上，洁净了祭坛；将剩下的血倒在祭坛脚旁：这样就祝圣了祭坛，为祭坛行了洁净礼。
8:16 此后，梅瑟将贴在内脏上所有的脂肪、肝叶、两肾和两肾上的脂肪，放在祭坛上焚烧；
8:17 牛犊的皮、肉和粪，都在营外用火烧了：全照上主对梅瑟所吩咐的。
8:18 此后，梅瑟把作全燔祭的公绵羊牵来，亚郎和他的儿子按手在羊头上，
8:19 把羊宰了，梅瑟把血洒在祭坛四周；
8:20 然后把羊切成碎块，将头和碎块以及板油全焚烧，
8:21 内脏和腿，用水洗净；梅瑟将整个公绵羊放在祭坛上焚烧：这是全燔祭，是中悦上主的馨香火祭，全照上主对梅瑟所吩咐的。
8:22 此后，梅瑟将第二只公绵羊，即作祝圣祭的公绵羊牵来，亚郎和他的儿子按手在羊头上。
8:23 把羊宰了，梅瑟取些血抹在亚郎的右耳垂，右手拇指和右脚大趾上。
8:24 梅瑟又叫亚郎的儿子前来，把血也抹在他们的右耳垂，右手拇指和右脚大趾上；剩下的血，梅瑟都洒在祭坛的四周。
8:25 随后取出脂肪、肥尾、贴在内脏上所有脂肪、肝叶、两肾和两肾上的脂肪，以及右后腿；
8:26 又由放在上主面前的无酵饼筐内，取出一块无酵饼，一块油饼和一块薄饼，放在脂肪和右后腿上；
8:27 将这一切放在亚郎和他的儿子们的手上，在上主前行奉献的摇礼。
8:28 然后梅瑟由他们手中接过来，放在祭坛的全燔祭品上焚烧：这是祝圣祭，是中悦上主的馨香火祭。
8:29 以后，梅瑟拿了牺牲的胸脯，在上主前行了奉献的摇礼，这是由祝圣祭的公绵羊中，梅瑟应得的一份，有如上主对梅瑟所吩咐的。
8:30 以后，梅瑟拿了些圣油和祭坛上的血，洒在亚郎和他的衣服上，他的儿子和他儿子衣服上：这样就祝圣了亚郎和他的衣服，他的儿子和他儿子的衣服。
8:31 梅瑟又对亚郎和他的儿子说：「你们应在会幕门口煮祭肉，也在那里吃这肉和筐内放的祝圣祭的饼，有如上主曾吩咐我的：亚郎和他的儿子应当吃。
8:32 剩下的肉和饼，你们应用火烧了。
8:33 七天的工夫，你们不可出会幕门口，直到你们的受职礼满期的那一天，因为你们的受职礼是七天。
8:34 照今天所做的，上主还叫照样去做，好为你们赎罪。
8:35 七天七夜，你们应住在会幕门口，遵守上主的礼规，以免死亡，因为上主这样吩咐了我。」
8:36 凡上主借梅瑟所吩咐的事，亚郎和他的儿子都做了。

第九章(24)

司祭就职仪式
9:1 到了第八天，梅瑟召集亚郎和他的儿子以及以色列的长老，
9:2 然后对亚郎说：「你牵一条公牛犊来，作为赎罪祭，一只公绵羊来，作为全燔祭，都应是无瑕的，牵到上主前。」
9:3 又吩咐以色列子民说：「你们应牵一只公山羊来，作为赎罪祭；一头公牛犊和一只一岁的公羔羊来，都应是无瑕的，作为全燔祭；
9:4 再牵一头公牛和一只公绵羊来，作为和平祭，祭献在上主面前；再带些油调的素祭祭品来，因为今天上主要显现给你们。」
9:5 他们遂将梅瑟所吩咐的，都带到会幕前；全会众都前来，站在上主面前。
9:6 梅瑟遂说：「这是上主命你们做的事，好使上主的荣耀显现给你们。」
9:7 以后，梅瑟对亚郎说：「你走近祭坛，奉献你的赎罪祭和全燔祭，为你自己和你的家族赎罪；然后奉献人民的祭品，为他们赎罪，如上主所吩咐的。」
9:8 亚郎于是走近祭坛，宰杀了那为自己作赎罪祭的公牛犊。
9:9 亚郎的儿子将血递给他，他把手指浸在血里，抹在祭坛的四角上，剩下的血都倒在祭坛脚旁。
9:10 赎罪祭牺牲的脂肪、两肾和肝叶，都放在祭坛上焚烧，照上主对梅瑟吩咐的。
9:11 至于肉和皮，都在营外用火烧了。
9:12 然后亚郎宰杀了全燔祭牺牲，亚郎的儿子将血递给他，他将血洒在祭坛四周。
9:13 以后，他们将切成块的全燔祭牺牲和头递给他，他就放在祭坛上焚烧。
9:14 内脏和腿洗净后，也放在祭坛上同全燔祭牺牲一起焚烧。
9:15 随后他奉献了人民的祭品：将那为人民作赎罪祭的公山羊牵来，宰杀了，献作赎罪祭，如前一牺牲一样。
9:16 又奉献了全燔祭，全按礼仪进行；
9:17 又奉献了素祭，由其中取了一满把，放在祭坛上焚烧，这是早晨全燔祭以外的祭献。
9:18 最后，他宰杀了为人民作和平祭的公牛和公绵羊；亚郎的儿子将血递给他，他就将血洒在祭坛四周。
9:19 至于牛羊的脂肪、肥尾、遮盖内脏的脂肪、两肾和肝叶，
9:20 他们都放在牺牲的胸脯上；亚郎遂将脂肪放在祭坛上焚烧，
9:21 胸脯和右后腿，拿来在上主前行了奉献的摇礼，照梅瑟所吩咐的。
9:22 以后亚郎向人民举起手来，祝福了他们。当他献完了赎罪祭、全燔祭及和平祭以后，就由祭坛上下来了。
9:23 以后，梅瑟和亚郎走进了会幕，二人出来，祝福百姓时，上主的荣耀显现给全体百姓。
9:24 由上主前出来了火，吞噬了祭坛上的全燔祭祭品和脂肪。全体百姓见了，齐声欢呼，俯伏在地。

第十章(20)

司祭渎职的严罚
10:1 亚郎的儿子纳达布和阿彼胡，各自取了火盘，放上火，加上乳香，在上主面前奉献了上主所禁止的凡火。
10:2 那时由上主面前喷出火来，将他们烧死在上主面前。
10:3 梅瑟遂对亚郎说：「这就是上主所说：对亲近我的人，我要显我为圣；在全民众前我要以我为尊。」亚郎默不作声。
10:4 梅瑟遂叫了亚郎的叔父乌齐耳的儿子米沙耳和厄耳匝番来，对他们说：「前来，将你们的兄弟由圣所前抬到营外去!」
10:5 他们就前去，抓住死者的衣服，将死者抬到营外，照梅瑟所吩咐的。
10:6 以后，梅瑟对亚郎和他的儿子厄肋阿匝尔及依塔玛尔说：「不要散开你们的头发，不要撕裂你们的衣服，免得你们死亡，也免得上主对全会众发怒；让你们的弟兄以色列全家，去为上主燃起的火哀悼。
10:7 你们也不要走出会幕门口，免得你们死亡，因为上主的傅油还在你们身上。」他们就照梅瑟说的做了。
10:8 上主训示亚郎说：「
10:9 你或你的儿子进入会幕时，清酒或醇酒都不可饮，免得你们死亡：这为你们世世代代是一条永久的法令。
10:10 因为在圣与俗，洁与不洁之间，你们应分辨清楚，
10:11 并应教训以色列子民，上主借梅瑟吩咐他们的一切法令。」

重申司祭的权利
10:12 以后，梅瑟对亚郎和他尚存的儿子厄肋阿匝尔及依塔玛尔说：「献与上主的火祭中所剩下的素祭祭品，你们应拿来在祭坛旁吃，应吃死面的，因为这是至圣之物。
10:13 你们在圣处吃，因为这是你和你的儿子，由献与上主的火祭中，所获得的权利；上主曾这样吩咐了我。
10:14 至于摇过的胸脯和举过的后腿，你和你的儿子以及与你尚在一起的女儿，可在一清洁地方吃；这原是由以色列子民献的和平祭中，给予你和你子女的权利。
10:15 与献作火祭的脂肪一起所举过的后腿和摇过的胸脯，在上主面前行过奉献摇礼之后，都归你和与你在一起的子女：这是你们永久的权利，照上主所吩咐的。」
10:16 梅瑟寻找那作赎罪祭的公山羊的时候，发现已经烧了；于是对亚郎尚存的儿子厄肋阿匝尔及依塔玛尔发怒说：
10:17 「为什么你们没有在圣处吃这赎罪祭祭肉﹖这原是至圣之物；上主所以给了你们，是为消除会众的罪过，在上主面前为他们赎罪。
10:18 这牺牲的血既然没有带到圣所里去，你们应照我所吩咐的，在圣处吃这祭肉。」
10:19 亚郎对梅瑟说：「你看，他们今天在上主面前奉献了赎罪祭和全燔祭，竟有这样的事发生在我身上!我今天若吃赎罪祭祭肉，上主岂能满意﹖」
10:20 梅瑟听了这话，也颇为满意。

洁与不洁的规定(11-15)

第十一章(47)

洁与不洁的动物
11:1 上主训示梅瑟和亚郎说：「
11:2 你们应告诉以色列子民说：地上的一切走兽中，你们可吃的兽类如下：
11:3 凡走兽中有偶蹄，有趾及反刍的，你们都可以吃。
11:4 但在反刍或有偶蹄的走兽中，你们不可吃的是骆驼，因为骆驼虽反刍，但偶蹄无趾，对你们仍是不洁的；
11:5 岩狸，它虽反刍，但偶蹄无趾，对你们仍是不洁的；
11:6 兔子虽反刍，偶蹄无趾，对你们仍是不洁的；
11:7 猪，它虽有偶蹄，蹄虽有趾，却不反刍，对你们仍是不洁的。
11:8 这些走兽的肉，你们不可吃；它们的尸体，也不可触摸，因为对你们都是不洁的。
11:9 水族中你们可吃的如下：凡是水中有鳍有鳞的，不论是海里的，或河里的，都可以吃；
11:10 但凡在水中蠕动，和在水中生存的生物，若没有鳍和鳞，不论是海里，或河里的，都是你们所当憎恶的。
11:11 这些水族，都是你们所当憎恶的：它们的肉不可吃；它们的尸体，你们当视为可憎恶之物。
11:12 水族中凡没有鳍和鳞的，都是你们所当憎恶的。
11:13 飞禽中，你们应视为可憎而不可吃，应视为可憎之物的是：鹰、鹗、鹫、
11:14 鸢及隼之类；
11:15 凡乌鸦之类；
11:16 驼鸟、夜鹰、海鸥和苍鹰之类；
11:17 小枭、鸬鹚和鸱鸺，
11:18 白鹭、塘鹅和白鹫，
11:19 鹳鹭类、戴胜和蝙蝠。
11:20 凡是有翅，四足爬行的昆虫，都是你们所当憎恶的；
11:21 但在有翅，四足爬行的昆虫中，凡有脚以外，还有大腿，在地上能跳的，你们可以吃。
11:22 你们可吃的是：飞蝗之类，蚱蜢之类，蟋蟀之类和螽斯之类；
11:23 其它凡有翅，四足爬行的昆虫，都是你们所当憎恶的。
11:24 遇到以下的光景也能使你们不洁：凡触摸这些昆虫尸体的人，直到晚上不洁；
11:25 凡移动它们尸体的人，应洗涤自己的衣服，直到晚上是不洁的。
11:26 凡有偶蹄而无趾的，或不反刍的走兽，为你们都是不洁的；谁触摸了就染上了不洁。
11:27 一切四足动物中，凡用脚掌行走的，为你们都是不洁的；谁触摸了它们的尸体，直到晚上是不洁的；
11:28 谁移动了它们的尸体，应洗涤自己的衣服，直到晚上是不洁的。这些动物为你们都是不洁的。
11:29 在地上爬行的动物中，为你们不洁的是：鼹鼠、老鼠和蜥蜴之类；
11:30 壁虎、避役、蛇舅母、乌龟和伶鼬。
11:31 这些爬行的动物，为你们都是不洁的；它们死后，谁触摸了，直到晚上是不洁的。
11:32 其中死了的，掉在什么物体上，不论是木器，或衣服，或皮具，或囊袋，凡能用的器具，即成为不洁，应放入水内，直到晚上是不洁的；，以后才算洁净；
11:33 一切陶器，如有它们中一个掉在里面，里面所有的一切即成为不洁，陶器应该打破；
11:34 如里面的水滴在任何食物上，食物即成为不洁的；在这种陶器内装了任何饮料，饮料也成为不洁的。
11:35 它们的尸体无论掉在什么东西上，那东西即成为不洁的：不拘炉或灶都应打碎，因为是不洁的，你们也应视为不洁。
11:36 水泉和蓄水池虽是洁净的，但是那接触尸体的，即成为不洁。
11:37 如果他们中一个尸体掉在要播种的种籽上，种籽仍是洁净的；
11:38 但若种籽已浸了水，而尸体掉在上面，这种籽对你们便成了不洁的。
11:39 若你们可吃的一只走兽死了，谁触摸了它的尸体，直到晚上是不洁的；
11:40 谁吃了这尸体的肉，应洗涤自己的衣服，并且直到晚上是不洁的。谁移动了这尸体，也应洗涤自己的衣服，而且直到晚上是不洁的。
11:41 凡地上的爬虫，都是当憎恶的，都不可吃。
11:42 不论是用腹部爬行的，或用四足爬行的，或多足的，凡是地上的爬虫，你们都不可吃，因为都是可憎恶的。
11:43 你们不要因任何爬虫而使你们成为可憎恶的；你们不要因它们而成为不洁的，或染上不洁，
11:44 因为我上主是你们的天主：你们该表现为圣洁的，你们应是圣的，因为我是圣的。你们不要因地上的任何爬虫，而使自己成为不洁的，
11:45 因为是我上主领你们由埃及地上来，为作你们的天主：你们应是圣的，因为我是圣的。
11:46 以上是有关走兽飞禽，一切水中游行和地上一切爬行动物的法律，
11:47 以便分别洁与不洁，可吃与不可吃的生物。」

第十二章(8)

产妇取洁仪式
12:1 上主训示梅瑟说：
12:2 「你告诉以色列子民说：若一妇人分娩，生一男孩，七天之久，她是不洁的；她不洁有如经期不洁一样。
12:3 第八天，应给孩子割损。
12:4 此外，她还要守度三十三天的洁血期。在未满取洁的日期以前，不可接触任何圣物，不可走进圣所。
12:5 若生一女孩，两星期是不洁的，有如经期一样。此外，还要守度六十六天的洁血期。
12:6 一满了取洁的日期，不拘为儿子或女儿，她应在会幕门口交给司祭一只一岁的羔羊，做全燔祭；一只雏鸽或一只斑鸠，献作赎罪祭。
12:7 司祭将祭品奉献在上主面前，为她行赎罪礼，她才算由流血的状况中洁净了：以上是关于生男或生女的妇人的法律。
12:8 但若她的财力不够备办一只羔羊，可带两只斑鸠或两只雏鸽：一只献作全燔祭，一只献作赎罪祭。司祭为他行赎罪礼，她就洁净了。

第十三章(59)

癞病：疮疖
13:1 上主训示梅瑟和亚郎说：
13:2 「若人在肉皮上生了肿瘤或疮疖或斑痕，他肉皮上有了这种癞病的症象，就应把他带到亚郎司祭，或他作司祭的一个儿子前。
13:3 司祭应查看肉皮上的症象；若患处的毛变白，若患处似乎已深过肉皮，这便是癞病的症候。司祭一看出，就应声明他是不洁的。
13:4 但若他肉皮上的斑痕发白，而不见得深过肉皮，毛又没有变白，司祭应将患者隔离七天。
13:5 到第七天，司祭再查看他，如见患处颜色未变，皮上的患处没有蔓延，司祭应将他再隔离七天。
13:6 到第七天，司祭再查看他，如见患处颜色已淡，皮上的患处也没有蔓延，司祭应声明他是洁净的，这不过是一种疮疖；他洗过衣服，就洁净了。
13:7 但在司祭查看，声明他洁净以后，如疮疖在皮肤上又蔓延开，应再去叫司祭查看。
13:8 司祭应查看他，若见他皮肤上的疮疖蔓延开了，应声明他是不洁的，已成为癞病。

慢性癞病
13:9 若人身上有了癞病的症象，应带他去见司祭；
13:10 司祭应查看他，若见皮肤上白肿，毛已变白，肿处出现赘疣，
13:11 这是他肉皮上的慢性癞病；司祭应声明他是不洁的，不必将他隔离，因为他已是不洁的。
13:12 但若癞疮在皮上蔓延，凡司祭能看见的地方，从头到脚，癞疮遮盖了患者全身皮肤，
13:13 司祭查看他，若见癞疮遮盖了他全身，就应声明患者是洁净的；因为全身变白，便是洁净的。
13:14 但他身上一出现赘疣，就成了不洁净的；
13:15 司祭一见这赘疣，就应声明他是不洁的；因为这赘疣是不洁的，分明是癞病。
13:16 但若赘疣再变白，他应再去见司祭；
13:17 司祭查看他，若见患处变白，司祭应声明患者是洁净的；他便是洁净的。

生疮
13:18 若人肉皮上生了疮，已医好了；
13:19 但在疮处又起了白肿，或白中带红的斑痕，就应去叫司祭查看。
13:20 司祭查看他，若见患处似乎已深过皮肤，并且毛已变白，就应声明他是不洁的：这是由疮转成癞病的症象。
13:21 但若司祭查看，见上面没有白毛，也未深过皮肤，颜色已淡，司祭就应将他隔离七天。
13:22 若病在皮肤上蔓延开了，司祭就应声明他是不洁的：这是癞病的症象。
13:23 但是，如果斑痕留在原处，没有蔓延，这是疮痕；司祭应声明他是洁净的。

火伤
13:24 若人肉皮上受了火伤，伤处的赘疣生了白里带红，或纯白的斑痕，
13:25 司祭就应查看他：若见斑痕上的毛已变白，似乎深过皮肤，这是由火伤转成的癞病，司祭应声明他为不洁：这是癞病的症候。
13:26 但若司祭查看，见斑痕上没有白毛，并未深过皮肤，而且颜色已淡，司祭就应将他隔离七天。
13:27 到第七天，司祭再查看他，若斑痕在皮肤上蔓延开了，司祭就应声明他是不洁的：这是癞病的症候。
13:28 但若斑痕留在原处，没有在皮肤上蔓延，颜色已淡，这只是火伤的肿胀，司祭应声明他是洁净的，因为这只是火伤疤痕。

癣疥
13:29 不拘男女，若在头上或嘴上有疮痕，
13:30 司祭应查看疮痕，若见患处似乎深过皮肤，而且长了黄色细毛，司祭应声明他是不洁的：这是癣疥，是头上或嘴上的癞病。
13:31 但若司祭查看癣疥患处不见得深过皮肤，上面也没有黑毛，司祭就应将这患癣疥的人隔离七天。
13:32 到第七天，司祭再查看患处，若见癣疥没有蔓延，上面也没有黑毛，而且不见得深过皮肤，
13:33 这人就应剃去须发，只不剃生癣疥处；司祭应将他再隔离七天。
13:34 到第七天，司祭再查看癣疥，如果见癣疥在皮肤上没有蔓延，不见得深过皮肤，司祭就应声明他是洁净的；洗过衣服，就洁净了。
13:35 但若在声明他洁净以后，癣疥在皮肤上又蔓延开了，
13:36 司祭应再查看，若见癣疥在皮肤上蔓延了，司祭不必再检查黄毛，患者已是不洁净的。
13:37 但若癣疥的颜色未变，上面又生有黑毛，癣疥已治好，患者已洁净，司祭应声明患者是洁净的。
13:38 不拘男女，若肉皮上起了些斑痕，即白色的斑痕，
13:39 司祭就应查看；如见肉皮上的斑痕呈灰白色，那是皮肤上起的皮疹，患者是洁净的。

秃疮
13:40 若人的头发掉了，成了秃头，他是洁净的；
13:41 若人头顶上的头发掉了，成了前脑秃的人，他是洁净的。
13:42 但是，如果在脑后或脑前的秃处，起了白中带红的疮痕，这是他脑前或脑后的秃处起的癞病。
13:43 司祭应查看，若见他脑前或脑后秃处肿起的地方白中带红，看来彷佛肉皮上生的癞病，
13:44 这人即是癞病人，已是不洁，司祭应声明他是不洁的，因为他头上有了癞病的症象。

对癞病人的管制
13:45 凡身患癞病的人，应穿撕裂的衣服，披头散发，将口唇遮住，且喊说：「不洁!不洁!」
13:46 在他患癞病的时日内，常是不洁的。他既是不洁的，就应独居；他的住处应在营外。

衣服的癞病
13:47 若衣服上有了癞病的迹象，不拘是毛衣或麻衣，
13:48 或用麻及毛纺织或编织的布，或皮革，或任何皮制的物品上，有了癞病的迹象；
13:49 若衣服或皮革，或纺织或编织的布，或任何皮制的器具上，有了发绿或发红的斑痕：这就是癞病的迹象，应交由司祭查看。
13:50 司祭查看斑痕以后，应将带有斑痕的物品收藏七天。
13:51 到第七天，司祭再查看那斑痕，如果斑痕在衣服上，或纺织或编织的布上，或皮革上，或任何皮制的物品上蔓延开了，这就是恶性癞病的迹象，物品即是不洁的。
13:52 凡带有这斑痕的衣服，用毛或麻纺织或编织的布，或任何皮制的器具，都应焚烧；因为这是恶性的癞病，应用火烧毁。
13:53 但若司祭查看时，见斑痕在衣服上，或纺织或编织的布上，或任何皮制的器具上，没有蔓延，
13:54 司祭当吩咐人将带有斑痕的物品洗涤，再收藏七天。
13:55 司祭查看洗过的物品以后，若见斑痕没有变色，也没有蔓延，物品即是不洁的，应用火烧掉，因为里外都腐蚀了。
13:56 但若司祭查看时，见斑痕在洗涤后已变暗淡，应从衣服，或皮革，或纺织或编织的布上，将那块撕去；
13:57 以后，如果在衣服上，或纺织或编织的布上，或任何皮制的器具上，在出现斑痕，即是旧病复发：带有斑痕的物品，就应用火烧了。
13:58 如果衣服，或纺织或编织的布，或任何皮制的器具，一经洗涤，上面的斑痕就不见了；再洗一次就洁净了。
13:59 这是关于毛衣或麻衣，或纺织的布，或编织的布，或任何皮制的器具的癞病迹象，声明洁净与不洁的法律。」

第十四章(57)

癞病取洁仪式
14:1 上主训示梅瑟说：
14:2 「关于癞病人取洁之日应守的法律如下：应引他去见司祭，
14:3 司祭应到营外查看，如见癞病人的病症痊愈了，
14:4 就吩咐人为那取洁者，拿两只洁净的活鸟、香柏木、朱红线和牛膝草来；
14:5 然后吩咐人在盛着活水的陶器上，宰杀一只鸟。
14:6 司祭拿另外一只活鸟同香柏木、朱红线和牛膝草，连活鸟一起浸在杀于活水上的鸟血内，
14:7 向那取洁的癞病人洒血七次，使他洁净；然后放那只活鸟飞向田野，
14:8 那取洁的人洗涤自己的衣服，剃去身上所有的毛，用水洗澡，这样就算洁净了。此后，他方可入营内，但仍应在自己的帐幕外居住七天。
14:9 到了第七天，他应剃去身上所有的毛：头发、胡须和眉毛；身上所有的毛都应剃去，然后洗涤衣服，用水洗身，就算完全洁净了。
14:10 到第八天，他应带两只无瑕的公羔羊，一只一岁的无瑕母羔羊，作素祭用的十分之三「厄法」油调的细面，和一「罗格」油。
14:11 行取洁礼的司祭，应叫取洁的人拿着这一切，站在会幕门口，上主面前。
14:12 司祭取一只公羔羊同一「罗格」油，一起献作赎过祭，在上主前行奉献的摇礼。
14:13 然后在宰杀赎罪祭和全燔祭牺牲的圣地方，宰杀这只公羔羊，因为赎过祭牺牲，如赎罪祭牺牲一样，应归司祭：这是至圣之物。
14:14 司祭取些赎过祭牺牲的血，抹在取洁者的右耳垂，右手拇指和右脚大趾上；
14:15 再由那一「罗格」油中，取些油倒在自己的左手掌中，
14:16 将自己的一个右手指，浸在左手掌的油内，用手指在上主前洒油七次；
14:17 然后将掌中剩下的油，抹在取洁者的右耳垂，右手拇指和右脚大趾上，即在抹赎过祭牺牲血的地方。
14:18 以后将掌中剩下的油，都抹在取洁者的头上：如此司祭在上主面前为那人行了赎罪礼。
14:19 此后，司祭应奉献赎罪祭，为取洁者赎罪除去不洁；最后应宰杀全燔祭牺牲，
14:20 在祭坛上奉献全燔祭和素祭。司祭这样为他行了赎罪礼，他就洁净了。
14:21 但是，如果他贫穷，手中财力不足，可拿一只公羔羊作赎过祭，行摇礼为他赎罪；十分之一「厄法」油调的细面作素祭，一「罗格」油，
14:22 和按财力所能备办的两只斑鸠或两之雏鸽：一只做赎罪祭，一只做全燔祭。
14:23 他应在第八天，将这一切交送司祭，再会幕门口于上主面前为自己取洁。
14:24 司祭便取那只作赎过祭的公羔羊和一「罗格」油，在上主面前行奉献的摇礼；
14:25 然后宰杀作赎过祭的公羔羊，取些赎过祭牺牲的血，抹在取洁者的右耳垂，右手拇指和右脚大趾上；
14:26 然后倒些油在自己的左手掌中，
14:27 用一只右手指蘸些左手掌中的油，在上主面前洒七次；
14:28 再将掌中的油抹在取洁者的右耳垂，右手拇指和右脚大趾上，即在抹赎过祭牺牲血的地方；
14:29 掌中还有剩下的油，都抹在取洁者的头上，为他在上主面前行赎罪礼。
14:30 取洁的人按自己的财力，所能备办的两只斑鸠或两只雏鸽，
14:31 按他的财力所能献的，其中一只献作赎罪祭，一只献作全燔祭，同素祭一起献上。司祭应这样为取洁的人在上主面前行赎罪礼。
14:32 这是关于身患癞病而财力不足备办取洁祭品者的法律。」

屋癞
14:33 上主训示梅瑟和亚郎说：「
14:34 当你们进入了我赐给你们作产业的客纳罕地，在你们占有的地方，我令房屋发生癞病迹象时，
14:35 房主就应去告诉司祭说：我看在我房屋内出现了一些相似癞病的斑痕。
14:36 在司祭进去查看斑痕以前，应吩咐人先搬空房屋，免得屋内的一切染上不洁；然后司祭进去查看房屋。
14:37 司祭查看斑痕时，如见屋内墙上的斑痕带些发绿或发红的小孔，似乎深过墙皮，
14:38 就应由屋内出来，到房门口，将房屋封锁七天。
14:39 到第七天，司祭再来查看，如见斑痕在屋内墙上蔓延开了，
14:40 就应命人拔出有斑痕的石头，丢在城外不洁的地方；
14:41 且叫人刮净屋内四周，将刮下的灰土，倒在城外不洁的地方，
14:42 再拿别的石头嵌进拔出的石头处，拿别的灰土，粉刷房屋。
14:43 在拔出石头，刮扫，粉刷房屋以后，如斑痕又在屋内出现，
14:44 司祭还应来查看，如见斑痕在屋内蔓延开了，这就是房屋上的腐蚀性癞病；这房屋即是不洁的，
14:45 应拆毁这座房屋；房屋的石头、木材和所有灰土，都应运到城外不洁的地方。
14:46 整个封锁日期内，如有人进屋内，直到晚上成为不洁的；
14:47 如有人在这屋内睡觉，应洗涤自己的衣服；如有人在这屋内吃饭，亦应洗涤自己的衣服。
14:48 但是，如果司祭来查看，见房屋刷新以后，斑痕在屋内没有蔓延，司祭就应声明房屋是洁净的，因为患处已好了。
14:49 司祭应拿两只飞鸟、香柏木、朱红线和牛膝草来为房屋取洁；
14:50 一只飞鸟，应在盛有活水的陶器上宰杀，
14:51 然后拿香柏木、牛膝草、朱红线和那只活鸟，一同浸在那已杀的鸟血及活水内，向房屋连洒七次。
14:52 用鸟血、活水、活鸟、香柏木、牛膝草、朱红线为房屋取洁以后，
14:53 司祭应放那只活鸟飞向城外的田野：他这样为房屋行取洁礼，房屋就洁净了。
14:54 这是关于各种癞病症象、癣疥、
14:55 衣癞、`屋癞、
14:56 肿瘤、疮疖和斑痕，
14:57 使人知道几时不洁，几时洁净的法律。这是关于癞病所定的法律。」

第十五章(33)

男人的不洁
15:1 上主训示梅瑟和亚郎说：
15:2 「你们告诉以色列子民说：几时一个男人身患淋病，淋病使他不洁。
15:3 淋病使人不洁的光景是这样：不论他身体常流淋液，或有时止住，他总是不洁的。
15:4 凡有淋病的人睡过的床，即染上不洁；凡他坐过之物，即染上不洁。
15:5 凡人摸了他的床，这人应洗涤自己的衣服，用水洗澡，直到晚上是不洁的；
15:6 谁坐了淋病人坐过之物，该洗自己的衣服，用水洗澡，直到晚上是不洁的；
15:7 谁摸了淋病人的身体，该洗涤自己的衣服，用水洗澡，直到晚上是不洁的。
15:8 若有淋病的人，在洁净人身上吐了唾沫，这人就应洗涤自己的衣服，用水洗澡，直到晚上是不洁的。
15:9 凡有淋病的人坐过的鞍子，即染上不洁。
15:10 谁摸了他身下的任何东西，直到晚上是不洁的；谁携带了这些东西，该洗涤自己的衣服，用水洗澡，直到晚上是不洁的。
15:11 若有淋病的人，没有用水洗手接触了人，这人就应洗涤自己的衣服，用水洗澡，直到晚上是不洁的。
15:12 凡有淋病的人摸过的陶器，都应打破，任何木具，都应用水洗净。
15:13 几时有淋病的人治好不流了，他应计算七天为取洁期，洗涤自己的衣服，用活水洗身，然后就洁净了。
15:14 到第八天，应拿两只斑鸠或两只雏鸽，来到上主面前，在会幕门口，交给司祭。
15:15 司祭应奉献一只作赎罪祭，另一只作全燔祭。这样司祭就替他在上主面前，为他的淋病行了赎罪礼。
15:16 人若遗精，应用水洗净全身，直到晚上是不洁的。
15:17 凡沾有精液的衣服或皮物，应用水洗净，直到晚上是不洁的。
15:18 男女同房媾精，两人都应用水洗澡，直到晚上是不洁的。

女人的不洁
15:19 女人几时行经，有血由她体内流出，她的不洁期应为七天；谁接触了她，直到晚上不洁。
15:20 她不洁期内，凡她卧过之处，都染上不洁，凡她坐过的地方，也染上不洁；
15:21 凡摸过她床榻的，应洗涤自己的衣服，用水洗澡，直到晚上是不洁的；
15:22 凡摸过她坐过之物的，应洗涤自己的衣服，用水洗澡，直到晚上是不洁的；
15:23 谁若摸了她床上，或她坐过之物上的东西，直到晚上是不洁的；
15:24 若男人与她同房，也沾染上她的不洁，七天之久，是不洁的；凡他卧过的床，也染上不洁。
15:25 女人若在经期外，多日流血；或者，她流血超过了她月经的日期，在流不洁之物的整个时期内，她如在经期内一样不洁。
15:26 凡她流血期内所卧过的床，就如在经期卧过的床一样染上不洁；凡她坐过之物，就如她经期内所坐过之物一样，染上不洁。
15:27 谁若摸了，就染上不洁，应洗涤自己的衣服，用水洗澡，直到晚上不洁。
15:28 几时她治好不流了，她应计算七天，为取洁期。
15:29 到第八天，应拿两只斑鸠或两只雏鸽，来到会幕门口交给司祭；
15:30 司祭应奉献一只作赎罪祭，另一只作全燔祭：这样司祭就替她在上主面前，为她所流的不洁之物行了赎罪礼。
15:31 你们应叫以色列子民戒避他们的不洁，免得他们因不洁，玷污了我在他们中的住所，而遭受死亡。
15:32 这是有关因淋病，或遗精沾染不洁的人，
15:33 和行经的妇女，即有关任何遗漏的男女，以及与不洁的女人同房的男人的法律。」

第十六章(34)

赎罪节的礼仪
16:1 亚郎的两个儿子，因擅自走近上主面前而遭受死亡；他们死后，上主训示梅瑟
16:2 对他这样说：「你告诉你的哥哥亚郎，不可随时进入帐幔后的圣所，到约柜上的赎罪盖前去，免得在我乘云显现在赎罪盖上时，遭受死亡。
16:3 亚郎应这样进入圣所：带上一只公牛犊作赎罪祭，一只公绵羊作全燔祭；
16:4 应穿上亚麻圣长衣，身着亚麻短裤，束上亚麻腰带，戴上亚麻头巾；这些都是圣衣，他用水洗身后才能穿上。
16:5 此外，还应由以色列子民会众，取两只公山羊作赎罪祭，一只公绵羊作全燔祭。
16:6 亚郎先要奉献为自己作赎罪祭的公牛犊，替自己和家人赎罪；
16:7 以后牵那两只公山羊来，放在会幕门口上主面前，
16:8 为这两只公山羊抽签：一签为上主，一签为「阿匝则耳」。
16:9 亚郎将那为上主抽到的公山羊，献作赎罪祭；
16:10 至于那为「阿匝则耳」抽到的公山羊，应让它活着，立在上主面前，用它行赎罪礼，放入旷野，归于「阿匝则耳。」
16:11 于是亚郎先奉献为自己作赎罪祭的公牛犊，替自己和家人赎罪，宰杀为自己作赎罪祭的公牛犊；
16:12 随后由上主面前的祭坛上，拿下盛满红炭的火盘，再拿一满捧细乳香，带进帐幔内，
16:13 在上主面前将乳香放在火上，使乳香的烟遮住约柜上的赎罪盖，免得遭受死亡。
16:14 以后，取些牛血，用手指洒在赎罪盖东面；又用手指在赎罪盖前，洒血七次。
16:15 此后，宰杀了为人民作赎罪祭的公山羊，将羊血带进帐幔内，照洒牛血的方式，将羊血洒在赎罪盖上和赎罪盖的前面，
16:16 为以色列子民的不洁，和他们犯的种种罪过，给圣所取洁；给存留在他们中，为他们不洁玷污的会幕，也举行同样的礼仪。
16:17 当他走近圣所行赎罪礼时，直到他出来，任何人不许在会幕内。几时他为自己，为家人，为以色列全会众赎罪完毕，
16:18 就出来，回到上主面前的祭坛前，为祭坛行取洁礼；取些牛血和羊血，抹在祭坛四周的角上；
16:19 再用手指向祭坛洒血七次：这样使祭坛免于以色列子民的不洁，而获洁净和祝圣。
16:20 为圣所、会幕及祭坛行完取洁礼后，便将那只活公山羊牵来，
16:21 亚郎将双手按在它的头上，明认以色列子民的一切罪恶，和所犯的种种过犯和罪过，全放在这公山羊头上；然后命派定的人将它送到旷野。
16:22 这羊负着他们的种种罪恶到了荒野地方，那人应在旷野里释放这只羊。
16:23 然后亚郎进入会幕，脱下他进入圣所时穿的亚麻衣服，放在那里，
16:24 在圣地方用水洗身，再穿上自己的衣服，出来奉献自己的全燔祭和人民的全燔祭，为自己和人民行赎罪礼。
16:25 赎罪祭牺牲的脂肪，应放在祭坛上焚烧。
16:26 那送公山羊给「阿匝则耳」的，应先洗自己的衣服，用水洗身，然后方可进入营幕。
16:27 作赎罪祭的公牛犊和做赎罪祭的公山羊，它们的血既带到圣所内赎罪，皮、肉及粪，都应运到营外，用火烧了。
16:28 那烧的人，应先洗自己的衣服，用水洗身，然后方可进入营幕。
16:29 这为你们是一条永久的法令：七月初十，你们应先克己苦身，不论是本地人，或侨居在你们中间的外方人，任何劳工都不许做，
16:30 因为这一天，你们应为自己赎罪，使自己洁净，应除去自己的种种过犯，在上主面前再成为洁净的。
16:31 这是你们全休息的安息日，应克己苦身：这是永久的法令。
16:32 那位受傅，被委任继承他父亲执行司祭职务的大司祭，应举行赎罪礼。他应穿上亚麻圣衣，
16:33 为至圣所，为会幕和祭坛行取洁礼，为众司祭和全会众人民行赎罪礼。
16:34 每年一次，应为以色列子民，为他们的种种罪过行赎罪礼：这为你们是永久的法令。」人就依照上主吩咐梅瑟的做了。

圣洁的法律(17-26)

第十七章(16)

宰牲为祭的条例
17:1 上主训示梅瑟说：
17:2 「你告诉亚郎和他的儿子以及全体以色列子民说：上主这样吩咐说：
17:3 以色列家中任何人，在营内或在营外，宰杀牛或绵羊或山羊，
17:4 而不牵到会幕门口，在上主住所前，奉献给上主作祭品，这人就应负流血的罪债；他既使血流出，就应由民间铲除。
17:5 为此，以色列子民应将他们平素在野外宰杀的牺牲，牵到上主前，在会幕门口交与司祭宰杀这些牺牲，献给上主作和平祭。
17:6 司祭将牲血洒在会幕门口上主的祭坛上，焚烧脂肪，化为中悦上主的馨香。
17:7 从此以后，他们不应再宰杀牺牲，献给他们非法敬拜的一些山羊神：这为他们世世代代是一项永久的法令。
17:8 此外，你应吩咐他们说：以色列家及侨居在他们中间的外方人，谁若愿意献全燔祭或祭献，
17:9 而不牵到会幕门口，奉献给上主，这人就应由民间铲除。
17:10 以色列家及侨居在他们中间的外方人，有人吃了什么血，我必怒容而视，与这吃血的人作对，由民间将他铲除。
17:11 因为肉躯的生命是在血内，我为你们指定了血，在祭坛上为你们的生命赎罪，因为血具有生命，故能赎罪。
17:12 为此，我吩咐以色列子民说：你们中任何人都不可吃血；侨居在你们中间的外方人，也不可吃血。
17:13 以色列子民和侨居在他们中间的外方人，谁若猎取了可食的野兽或飞禽，该放尽它的血，用泥土盖上。
17:14 因为一切肉躯的生命都系于血，为此，我吩咐以色列子民说：任何肉上的血，你们都不可吃，因为一切肉躯的生命，都系于血，谁吃了，应被铲除。
17:15 不论是本地人或是外方人，吃了自死或被猛兽撕裂的禽兽，应洗自己的衣服，用水洗澡，直到晚上是不洁的；以后他才洁净。
17:16 但是，如果他不洗衣，也不洗身，应负罪债。」

第十八章(30)

道德生活的规劝
18:1 上主训示梅瑟说：「
18:2 你告诉以色列子民说：我，上主是你们的天主。
18:3 你们不要仿效你们住过的埃及地的习惯，也不要仿效我正要领你们去的客纳罕地的习惯，不要随从他们的风俗；
18:4 应执行我的规定，遵守我的法令，依照遵行：我，上主是你们的天主。
18:5 你们应遵守我的法令和规定；遵守的人必因此获得生命：我是上主。

婚姻的阻碍
18:6 你们中任何人不可亲近任何血亲，去揭露她的下体：我是上主。
18:7 你不可揭露你父亲的下体和你母亲的下体：她是你的母亲，不可揭露她的下体。
18:8 你父亲妻子的下体，你不可揭露，那是你父亲的下体。
18:9 你姊妹的下体，不论她是你父亲的女儿，或你母亲的女儿，或在家生的，或在外生的，你不可揭露她们的下体。
18:10 你儿子的女儿，或你女儿的女儿的下体，你不可揭露，因为她们的下体是你的下体。
18:11 你不可揭露你父亲妻子的女儿的下体，因为她是你父亲所生的，是你的姊妹，你不可揭露她的下体。
18:12 你父亲姊妹的下体，你不可揭露，因为她是你父亲的骨肉。
18:13 你母亲姊妹的下体，你不可揭露，因为她是你母亲的骨肉。
18:14 你父亲兄弟的下体，你不可揭露，也不可亲近他的妻子；她是你的叔伯母。
18:15 你儿媳的下体，你不可揭露。她是你儿子的妻子，你不可揭露她的下体。
18:16 你兄弟妻子的下体，你不可揭露；那是你兄弟的下体。
18:17 你不可揭露了一女人的下体又揭露她女儿的；不可娶她儿子的女儿，或她女儿的女儿，揭露她的下体，她们都是她的血亲：这是丑行。
18:18 你不可娶一女人又娶他的姊妹，做她的情敌，在她活着的时候，揭露她姊妹的下体。

违犯贞洁的恶行
18:19 女人在月经不洁期中，你不可接近，揭露她的下体。
18:20 你近人的妻子你不可与她同寝，为她所沾污。
18:21 你不可使你任何一个子女经火祭献给摩肋客，亦不可亵渎你天主的名：我是上主。
18:22 你不可与男人同寝，如同与女人同寝一样：这是丑恶行为。
18:23 你不可与任何兽类同寝，为它所淫污，女人亦不可委身与走兽，同它交合：这是逆性邪恶。
18:24 你们不可以任何这样的事玷污自己，因为这些民族以这一切事玷污了自己，我正要由你们面前将他们驱逐；
18:25 甚至连这地也玷污了，所以我必追究这地上的罪恶，使这地吐弃地上的居民。
18:26 至于你们，应遵守我的法令和规定；不论是本地人，或是寄居在你们中间的外方人，这样丑恶的事，一件也不许做，
18:27 因为在你们以前住在这地上的人，做过这一切丑恶的事，玷污了这地方。
18:28 希望这地不因你们而再受到玷污，将你们吐弃，如同吐弃了你们以前的民族。
18:29 因为，凡做任何一件这样丑恶的事的，这样的人，都应由民间铲除。
18:30 所以你们应遵守我的禁令，不可仿效你们以前的人所有的丑恶风俗，免得因此受到玷污：我，上主是你们的天主。

第十九章(37)

宗教与道德的各种规条
19:1 上主训示梅瑟说：「
19:2 你告诉以色列子民全会众说：你们应该是圣的，因为我，上主，你们的天主是圣的。
19:3 你们每人应孝敬母亲和父亲，应遵守我的安息日。我，上主是你们的天主。
19:4 你们不要归依偶像，也不要为自己铸造神像：我，上主是你们的天主。
19:5 若你们给上主祭献和平祭，要奉献可蒙受悦纳的。
19:6 祭肉，应在你们祭献的当天或第二天吃尽；有剩下的，到第三天应用火烧了。
19:7 若还有人在第三天吃，这肉已不洁，必不蒙悦纳。
19:8 那吃的人，必负罪债，因为他亵渎了上主的圣物；这人应由民间铲除。
19:9 当你们收割田地的庄稼时，你不可割到地边；收获后剩下的穗子，不可再拾。
19:10 葡萄摘后不应去搜；葡萄园内掉下的，不应拾取，应留给穷人和外方人：我，上主是你们的天主。
19:11 你们不要偷窃，不要诈欺，不要彼此哄骗；
19:12 不要奉我的名妄发虚誓，而亵渎你天主的名字：我是上主。
19:13 你不要欺压剥削你的近人，佣人的工钱不可在你处过夜，留到第二天早晨。
19:14 不可咒骂聋子；不可将障碍物放在瞎子面前；但应敬畏你的天主：我是上主。
19:15 审判时，你们不要违背正义；不可袒护穷人，也不可重视有权势的人，只依正义审判你的同胞。
19:16 不可去毁谤你本族人，也不可危害人的性命：我是上主。
19:17 不可存心怀恨你的兄弟，应坦白劝戒你的同胞，免得为了他而负罪债。
19:18 不可复仇，对你本国人，不可心怀怨恨；但应爱人如己：我是上主。
19:19 你们应遵守我的法令：不可使你的家畜与不同类的配合；一块田内，不可播上不同的种子；用两种线织成的衣服，不可穿在你的身上。
19:20 若人同已许配于人，尚未赎回，或没有获得自由的婢女同寝，应受处罚，但不该死，因为她还没有自由。
19:21 但是，这人却应把一只赎过祭的公绵羊，牵到会幕门口，献给上主，作为他的赎过祭。
19:22 司祭用这赎过祭的公绵羊，在上主面前，代他为他所犯的罪行赎罪礼；他犯的罪方可得赦。
19:23 几时你们进了那地方，栽种了什么果树，树上的果子，你们应视为不洁；三年以内为你们算是不洁，不可以吃；
19:24 到第四年，结的一切果实都是圣的，应作赞颂上主的礼品；
19:25 到第五年，才可以吃树上结的果实，使树为你们增加出产；我，上主是你们的天主。
19:26 你们不可吃任何带血的食物，不可占卜，不可念咒；
19:27 不可将两边的头发剃圆；两边的胡须，也不可修剪。
19:28 不可为死者割伤你们的身体，也不可在你们身上刺花纹：我是上主。
19:29 不可亵渎你的女儿，令她卖淫，免得这地方成为淫场，充满淫乱。
19:30 应遵守我的安息日，应敬畏我的圣所：我是上主。
19:31 不可去探询亡魂，亦不可寻问占卜者，而为他们所玷污：我，上主是你们的天主。
19:32 在白发老人前，应起立；对老年人要尊敬，应敬畏你的天主：我是上主。
19:33 若外方人在你们的地域内，与你住在一起，不可欺压他；
19:34 对与你们住在一起的外方人，应看作你们中的一个同乡，爱他如爱你自己，因为你们在埃及地也做过外方人：我，上主是你们的天主。
19:35 在审断度、量、衡上，不可不公平；
19:36 天平、法码、升、勺，都应正确。我是领你们出离埃及地的上主你们的天主。
19:37 你们应遵守我的一切法令和我的一切规定，一一依照执行：我是上主。」

第二十章(27)

敬拜邪神之罚
20:1 上主训示梅瑟说：
20:2 「你对以色列子民说：以色列子民和侨居以色列的外方人中，若有人将儿女献给摩肋客，应处死刑；当地的人应用石头砸死他。
20:3 我必板起脸来与此人作对，将他由民间铲除，因为他将儿女献给了摩肋客，玷污了我的圣所，亵渎了我的圣名。
20:4 当地的人，若在这人奉献自己的儿女给摩肋客时，竟闭目不看，而不将他处死，
20:5 我自己要板起脸来与这人和他的家族作对，将他和一切随着他敬拜摩肋客的人，由他们的人民中间一律铲除。
20:6 若有人去求问亡魂和占卜者，跟随他们行邪法，我必板起脸来与这人作对，将他由民间铲除。
20:7 你们应成圣自己，成为圣的，因为我上主是你们的天主。
20:8 你们应遵守我的法令，一一依照执行，我是要你们成圣的上主。
20:9 凡辱骂自己的父母的，应处死刑；他辱骂了父母，应自负血债。

行邪淫之罚
20:10 若人与一有夫之妇通奸，即与邻友之妻通奸，奸夫奸妇应一律处死。
20:11 若人与父亲的妻子同寝，是揭露了父亲的下体，两人应一律处死，他们应自负血债。
20:12 若人与儿媳同睡，两人应处死；他们犯了乱伦的罪，应自负血债。
20:13 若男人同男人同寝，如男之与女，做此丑事的两人，应一律处死，应自负血债。
20:14 若人娶妻又娶妻的母亲，这是淫乱，应将他和她们用火烧死，使你们中间不致存有淫乱。
20:15 若人与走兽同寝，应处死刑；走兽亦应杀死。
20:16 若女人走近任何走兽，与它交合，应将这女人和这走兽杀死，应处死刑；他们应自负血债。
20:17 若人娶自己的姊妹，不论她是自己父亲的女儿，或是母亲的女儿，以致他看见了她的下体，她也看见了他的下体：这是可耻的事，应在本国人前将他们铲除，因为他揭露了自己姊妹的下体，应自负血债。
20:18 若人与在月经期内的女人同寝，揭露了她的下体，暴露了她的血源；她也揭露了自己的血源，应将两人由民间铲除。
20:19 你不可揭露你母亲的姊妹，或你父亲的姊妹的下体，因为这是暴露自己的肉体；他们应自负罪债。
20:20 若人与自己的叔伯母同睡，这是揭露了叔伯的下体；他们应自负血债，绝嗣而死。
20:21 若人娶自己兄弟之妇为妻，这是可耻的，无异是揭露了自己兄弟的下体，必然绝后。

洁与不洁之分别
20:22 你们应遵守我的一切法令和我的一切规定，一一依照执行，免得我领你们去居住的地方将你们吐弃。
20:23 你们不应随从我由你们面前要驱逐的民族的风俗，因为他们做了这一切事，我才厌恶了他们，
20:24 才对你们说：你们要占领他们的土地；我将这流奶流蜜的地方，赐给你们作产业。是我上主你们的天主，使你们与万民分开。
20:25 所以你们应分别洁与不洁的走兽，洁与不洁的飞禽，免得你们为不洁的走兽、飞禽，任何在地上爬行的动物，──我已给你们分别清楚，免染不洁，──玷污自己。
20:26 你们于我应该是圣的，因为我上主是圣的；为此我将你们和万民分开，好属于我。
20:27 凡召亡魂行巫术或占卜的男女，应一律处死，应用石头砸死；他们应自负血债。」

第二十一章(24)

司祭的圣洁
21:1 上主对梅瑟说：「你当训示亚郎的儿子司祭说：司祭不应为族人的尸体陷于不洁，
21:2 除非为骨肉至亲，如母亲，父亲，儿女，兄弟；
21:3 未出嫁而仍为处女的姊妹，为她的尸体，司祭可陷于不洁；
21:4 但司祭不可因为身为丈夫，而为姻亲的尸身，陷于不洁，亵渎己身。
21:5 司祭的头发不可剃光，胡须的边缘，不可修剪，也不可纹身割伤。
21:6 他们对天主应是圣的，不可亵渎天主的名号，因为是他们奉献上主的火祭，作为天主的供物，所以应是圣的。
21:7 司祭不可娶妓女和受玷污的女人为妻，也不可娶为丈夫离弃的女人，因为他是祝圣于天主的人。
21:8 所以你应以他为圣，因为他把供物奉献给你的天主，他对于你应是圣的，因为使你们成圣的我上主，是圣的。
21:9 若司祭的女儿卖淫亵渎自己，她是亵渎自己的父亲，应用火烧死。

大司祭的圣洁
21:10 兄弟中身分最高的司祭，头上既倒过圣油，又被祝圣穿了祭衣，不可披头散发，不可撕裂自己的衣服。
21:11 不可走近死人的尸体，也不可为父亲或母亲的尸体而陷于不洁。
21:12 也不可走出圣所，免得亵渎天主的圣所，因为在他头上有天主傅油的神印：我是上主。
21:13 他应娶处女为妻；
21:14 寡妇，弃妇或受玷污的妓女，这样的女人，决不可娶；只可娶本族中的处女为妻
21:15 以免亵渎本族的后裔，因为那使他成圣的是我，上主。」

作司祭的阻碍
21:16 上主训示梅瑟说：
21:17 「你告诉亚郎说：世世代代你的后裔中，凡身上有缺陷的，不得前去向天主奉献供物；
21:18 凡身上有缺陷的，不准前去：不论是眼瞎，脚跛，残废，畸形的，
21:19 或是断手断脚的，
21:20 或是驼背，矮小，眼生白翳，身上有痲疹或癣疥，或是睪丸破碎的人。
21:21 亚郎司祭的后裔中，凡身上有缺陷的，不得去奉献上主的火祭；他身上既有缺陷，就不应给天主奉献供物。
21:22 天主的供物，不论是至圣的或圣的，他都可以吃；
21:23 却不可进入帐幔后，或走近祭坛前，因为他身上有缺陷，免得他亵渎我的圣所，因为使他们成圣的是我，上主。」
21:24 梅瑟就这样训示了亚郎和他的儿子，以及全体以色列子民。

第二十二章(33)

吃祭物的条件
22:1 上主训示梅瑟说：「
22:2 你告诉亚郎和他的儿子，叫他们对以色列子民献与我的圣物应谨慎，免得亵渎了我的圣名：我是上主。
22:3 你对他们说：世世代代，你们后裔中，若有玷污不洁的，竟敢接近以色列子民献与上主的圣物，这人应由我面前铲除：我是上主。
22:4 亚郎的后裔中，凡患癞病或淋病的，在他未取洁之前，不可吃圣物；凡摸过死尸所染不洁之物的，或遗精的人，
22:5 或摸了任何能染上不洁的爬虫，或摸了能使自己染上任何不洁的人；
22:6 凡摸了这些东西的人，直到晚上是不洁的，除非他用水洗身，不准吃圣物。
22:7 太阳一落，他就洁净了，以后可吃圣物，因为这是属他的食物。
22:8 不可吃自死或被猛兽撕裂的兽肉，免得染上不洁：我是上主。
22:9 他们应遵守我的训令，免陷于罪恶；因此亵渎训令的，必遭死亡：我是使他们成圣的上主。
22:10 任何族外人，不准吃圣物；司祭的客人和佣工，也不准吃圣物；
22:11 但是司祭用银钱买来的仆人，却可以吃；凡生在他家的人，也可以吃这食物。
22:12 司祭的女儿，如嫁给族外人为妻，不准吃作献仪的圣物；
22:13 但是司祭的女儿，如成了寡妇或弃妇，因没有儿子，又回到父家，如同她年轻时一样，可以吃她父亲的食物；但是任何族外人不得吃。
22:14 如果一人因不慎而吃了圣物，应偿还所吃的圣物，还应另加五分之一，交与司祭。
22:15 司祭不应让以色列子民亵渎所献与上主的圣物，
22:16 而使他们因吃自己献的圣物，负起赔偿的罪债；因为我是使他们成圣的上主。

祭牲应无瑕疵
22:17 上主训示梅瑟说：
22:18 「你告诉亚郎和他的儿子，以及全体以色列子民说：以色列家中或住在以色列中的外方人，任何人如奉献祭品，不管是为还愿，或出于自愿，献给上主作全燔祭的，
22:19 应是一只无瑕的公牛，公绵羊，或公山羊，方蒙悦纳。
22:20 凡身上有残疾的，你们不应奉献，因为这样为你们决不会获得悦纳。
22:21 如有人为还愿，或出于自愿，给上主奉献牛羊作和平祭品，应是无瑕的，方蒙悦纳；身上不应有任何残疾。
22:22 眼瞎的或残废的，或断肢的，或患溃疡的，或生痲疹的，或长癣疥的：这样的牲畜，你们不可献给上主；任何这样的牲畜，不可放在祭坛上，献给上主作火祭。
22:23 一腿太长或太短的牛或羊，你可献为自愿祭祭品；但为还愿，必不蒙悦纳。
22:24 此外，凡睪丸伤坏，砸碎，破裂，割去的牲畜，你们不可献给上主；在你们的地域内，万不可举行这样的祭献，
22:25 也不可由外邦人手内接受这样的牲畜，献给你们的天主作供物，因为身上残废的，有缺陷的，为你们不会获得悦纳。」
22:26 上主训示梅瑟说：「
22:27 几时牛或绵羊或山羊一生下，应七天同其母在一起；自第八天，作为上主的火祭祭品，方蒙悦纳。
22:28 牛羊及其幼雏，不可在同一日内宰杀。
22:29 几时你们给上主奉献感恩祭，应这样奉献，才获得悦纳：
22:30 祭肉，应在当天吃完，不应留到次日早晨：我是上主。
22:31 你们应遵守我的命令，一一依照执行：我是上主。
22:32 不要亵渎我的圣名，叫我在以色列子民中常被尊为圣；我是使你们成圣的上主，
22:33 是我由埃及地领你们出来，为作你们的天主：我是上主。」

第二十三章(44)

应守的节日
23:1 上主训示梅瑟说：
23:2 「你告诉以色列子民说：以下是我的节日，是你们应召集圣会的上主的节日。

安息日
23:3 六天工作，但第七天，应是完全休息的安息日，应召集圣会，任何工作都不可做；在你们任何住处，这日是应为上主守的安息日。
23:4 以下是上主的节日，你们应依照时期召集圣会：

踰越节
23:5 正月十四日傍晚，应为上主守踰越节。
23:6 这月十五日，应为上主守无酵节，七天之内，应吃无酵饼。
23:7 第一日，应召集圣会，任何劳工都不可做；
23:8 七天内，应给上主奉献火祭；到第七日，应召集圣会，任何劳工都不可做。」

春季荐新节
23:9 上主训示梅瑟说：
23:10 「你告诉以色列子民说：几时你们进入了我赐给你们的地方，在那里一有收获，应把你们收获的第一束交给司祭。
23:11 司祭应拿这一束行摇礼，献于上主面前，好为你们获得悦纳；司祭应在安息日的次日行摇礼。
23:12 在你们拿这一束行摇礼的那一天，还应给上主献一只一岁无瑕的公羔羊，作全燔祭；
23:13 同献的素祭，应是十分之二「厄法」油调的细面，作为中悦上主馨香的火祭；再加四分之一「辛」酒，作为奠祭。
23:14 直到那一天，即直到你们给你们的天主奉献祭品的一天，你们不可吃新麦做的饼，烤的或新鲜的麦穗：这为你们世世代代，在任何住处，是一永久的法令。

五旬节
23:15 从你们献麦束行摇礼的安息日的次日，应计算整个七星期，
23:16 即直到第七个安息日后的次日，共计五十天，那天应给上主奉献荐新的素祭。
23:17 由你们的住处带来两个行摇礼的饼，每个用十分之二「厄法」的发酵细面烤成，献与上主作初熟之祭。
23:18 饼以外，还应奉献七只一岁无瑕的公羔羊，一头公牛犊和两只公绵羊，作献与上主的全燔祭；还有同奉献的素祭和奠祭，作为中悦上主馨香的火祭；
23:19 还应献一只公山羊作赎罪祭，两只一岁的公羔羊作和平祭。
23:20 司祭应拿这两只公羔羊同初熟祭的饼，在上主面前行奉献的摇礼；这是属于上主的圣物，应归于司祭。
23:21 在这一日，你们应召集圣会，任何劳工也不可做：这为你们世世代代，在任何住处，是一永久法令。
23:22 当你们收割你们地内的庄稼时，你不可割到地边；收获后剩下的穗子，不可再拾，应留给穷人和外方人：我，上主是你们的天主。

新年节
23:23 上主训示梅瑟说：
23:24 「你告诉以色列子民说：七月初一，为你是完全休息的日子，应吹号角，召集圣会，
23:25 任何劳工都不可做，应给上主献一火祭。」

赎罪节
23:26 上主训示梅瑟说：
23:27 「还有七月初十是赎罪节，是你们应召集圣会的日子，要克己苦身，并给上主奉献一火祭。
23:28 这一天，任何工作都不可做，因为是赎罪节，应在上主你们的天主面前，为你们自己行赎罪祭。
23:29 这一天，凡不克己苦身的人，应由民间铲除；
23:30 这一天凡做任何工作的人，我必由民间消灭这人；
23:31 任何工作不可做：这为你们世世代代，在任何住处，是一永久法令。
23:32 这是你们应完全休息的安息日，应克己苦身。这月初九傍晚，到次日傍晚，你们应守这安息日。」

帐棚节
23:33 上主训示梅瑟说：
23:34 「你告诉以色列子民说：七月十五是帐棚节，应为上主举行七天：
23:35 第一天应召集圣会，任何劳工都不可做，
23:36 七天之久，应给上主献火祭；到第八日，又应召集圣会，给上主献火祭；这天是盛大集会的日子，任何劳工都不可做。
23:37 以上是上主的节日，你们应召集圣会，照每日的规定应给上主献火祭、全燔祭、素祭、祭献和奠祭；
23:38 此外，还有在上主的安息日，你们献于上主的礼品、还愿祭和自愿祭。
23:39 七月十五日，你们收了那地方的出产，应七天举行上主的节期：第一天和第八天应完全休息。
23:40 第一天，你们应拿着树木结的美果、棕榈树枝、叶密的大树枝和溪边的柳条；如此七天之久，应在上主你们的天主面前喜乐。
23:41 你们每年应七天之久举行这上主的节日，且应在七月举行这节日：这为你们世世代代是一永久的法令。
23:42 七天之久，你们应住在帐棚内，凡以色列公民，都应住在帐棚内，
23:43 好叫你们的后代知道，当我领以色列子民出离埃及国的时候，曾使他们住在帐棚内：我，上主是你们的天主。」
23:44 梅瑟就这样给以色列子民宣布了上主的节日。

第二十四章(23)

长明灯和供饼
24:1 上主训示梅瑟说：
24:2 「你吩咐以色列子民给你拿由橄榄榨的清油来，为点灯用，好叫灯光长明不息。
24:3 亚郎应将灯放在会幕内，约柜帐幔外，自晚上到早晨常点在上主面前：这为你们世世代代是永久的法令。
24:4 亚郎应把这些灯放在纯金台上，在上主面前长燃不息。
24:5 你应拿细面，烤成十二个饼，每个是十分之二「厄法」；
24:6 将饼排成两行，六个一行，供在上主面前的纯金桌上。
24:7 每行应撒上纯乳香，作为食物当献与上主的火祭，为获得记念。
24:8 每安息日，应将饼不断地供在上主面前，这是以色列子民因永久的盟约而当行的义务。
24:9 这些应归亚郎和他的儿子；他们应在圣地方吃，因为这是上主火祭中至圣之物，是他永享的权利。」

亵圣的处罚
24:10 当时在以色列子民中有一个人，他的母亲是以色列人，父亲是埃及人。这以色列女人的儿子在营地内与一个以色列人争吵；
24:11 以色列女人的儿子咒骂亵渎了上主的名，人们就带他去见梅瑟，──这人的母亲叫舍罗米特，是丹支派狄贝黎的女儿，──
24:12 将他看守起来，等梅瑟依照上主的训令给他们处理。
24:13 于是上主训示梅瑟说：「
24:14 你带这犯亵渎罪的人到营外去，凡听见他说亵渎话的人，都按手在他头上，然后令全体会众用石头砸死他。
24:15 你应这样告诉以色列子民说：凡亵渎天主的，应负罪债；
24:16 那不避讳「雅威」之名的，应处死刑，全体会众应用石头砸死他；不论外方人或本地人，若不避讳「雅威」的名，应处死刑。

报复律
24:17 凡打死人的，应处死刑。
24:18 凡打死牲畜的，应该赔偿：以命还命。
24:19 人若加害自己的同胞，他怎样待人，人也怎样待他：
24:20 以伤还伤，以眼还眼，以牙还牙；他怎样害了人，人也怎样害他。
24:21 凡打死牲畜的，应该赔偿；凡打死人的，应处死刑。
24:22 为你们，不论是外方人或是本地人，只有一样法律；因为我上主是你们的天主。」
24:23 梅瑟这样训示了以色列子民；他们就把这犯亵渎罪的人带到营外，用石头砸死。以色列子民全照上主吩咐梅瑟的做了。

第二十五章(55)

安息年
25:1 上主在西乃山训示梅瑟说：
25:2 「你告诉以色列子民说：几时你们进入了我要赐给你们的地方，这地方将为上主守安息。
25:3 六年之内，你可播种田地；六年之内，你可修剪葡萄园，收获其中的出产。
25:4 但到第七年，地应完全休息，是上主的安息年。你不可播种田地，也不可剪修葡萄园；
25:5 连你收获后而自然生出的，你也不可收割；葡萄树未加修剪而结的葡萄，你也不可采摘；是地完全休息的一年。
25:6 地在休息期而自然生出的，可供你们吃：即供给你、你的仆婢、佣工和与你同住的客人吃。
25:7 地自然生的，也可供给你的牲畜和你地中的走兽吃。

喜年
25:8 你应计算七个安息年，即七乘七年；七个安息年的时期，正是四十九年。
25:9 这年七月初十，你应吹号角，即在赎罪节日，你们应在全国内吹起号角，
25:10 祝圣第五十年，向全国居民宣布自由；为你们是一喜年，人各归其祖业，人各返其家庭。
25:11 第五十年为你们是一喜年，不可播种；自然生出的，不可收获；葡萄树未加修剪而结的葡萄，不可采摘，
25:12 因为这是喜年，为你们应是圣年；你们只可吃田地自然生的。
25:13 在这喜年内，人各归其祖业。
25:14 为此，如你卖给你的同胞产业，或由你的同胞购买，你们不可彼此欺压；
25:15 你应照上次喜年后的年数由你同胞购买，他应照收获的年数卖给你。
25:16 年数越多，你越应多付买价；年数越少，越应少付买价，因为他卖给你的是物产的数目。
25:17 为此，你们不可彼此欺压，但应敬畏你的天主，因为我上主是你们的天主。
25:18 你们应遵行我的法令，遵守我的规定，一一依照执行，好叫你们平安地住在这地上，
25:19 地必供给出产，使你们吃饱，平安住在地上。
25:20 若你们追问说：到第七年，我们若不能播种，又不能收集我们的出产，我们吃什么﹖
25:21 在第六年上，我必决定祝福你们，叫地有三年的出产；
25:22 你们在第八年上播种时，还吃陈粮；直到第九年，直到收割新粮时，还有陈粮吃。

土地赎回法
25:23 土地不可出卖而无收回权，因为地是我的，你们为我只是旅客或住客。
25:24 对你们所占的各地，应承认地有赎回权。
25:25 如果你的兄弟贫穷，卖了一份家产，他的至亲可来作代赎人，赎回他兄弟所卖的家产。
25:26 人若没有代赎人，几时自己富足了，有了足够的赎价，
25:27 当计算卖出后的年数，将差额还给买主，收回自己的家产。
25:28 如果他无法获得足够的赎价，他所卖的，应存于买主之手直到喜年；到了喜年，地应退还，卖主收回自己的家产。

房屋赎回法
25:29 若人卖了一所在城墙内的住宅，自卖出后，一年内，他有赎回的权利；他赎回的权利为期一年。
25:30 如果满了一年，他没有赎回，在城墙内的房屋应归买主与其后代，再无收回权；即使到了喜年，亦不应退还。
25:31 但房屋在没有围墙的村庄内，应算是田产，有赎回的权利；到了喜年应该退还。
25:32 至于肋未人得为产业的城市中的房屋，肋未人永享有赎回权。
25:33 如一肋未人在他得为产业的城市出卖的房屋，没有赎回，在喜年仍可收回，因为肋未城中的房屋，是他们在以色列子民中所得的不动产。
25:34 但是，他们城外四郊之地，不可变卖，因为是永属他们的产业。

对同胞不可取利
25:35 如果你的兄弟贫穷，无力向你还债，你应像待外方人一样或旅客一样扶持他，叫他能与你一起生活。
25:36 不应向他索取利息或重利，但应敬畏你的天主，让他与你一起生活，如你的兄弟。
25:37 借给他银钱，不可取利息；借给他粮食，不可索重利。
25:38 我上主是你们的天主，我领你们离开埃及地，将客纳罕地赐给你们，是为做你们的天主。

以色列人为奴的法律
25:39 若你身旁的兄弟穷了，卖身给你，你不可迫他劳作如同奴隶一样；
25:40 他在你身旁，应像佣工或外侨，给你工作直到喜年。
25:41 那时，他和他的子女应离开你，回本家，复归其祖业；
25:42 因为他是我的仆役，是我由埃及地领出来的；他们不能卖身，如同出卖奴隶。
25:43 你不可虐待他，但应敬畏你的天主。
25:44 你需要的奴婢，应来自四周的民族，由他们中可购买奴婢。
25:45 此外，可从同你们住在一起的外方人中，或从他们在你们境内所生的后代子孙中，购买奴婢。这些奴婢可成为你们的产业，
25:46 可将他们留给你们的后代子孙，当作永久的产业，使他们劳作。至于你们的兄弟以色列子民，彼此既是兄弟，不可严加虐待。
25:47 若外方人，或寄居在你处的人成了富翁，你的兄弟反而穷了，欠他的债，而卖身给寄居在你处的外方人，或外方人家中的后代；
25:48 卖身以后，仍享有赎回的权利；他的任何一个兄弟可以赎他；
25:49 他的叔伯，或他叔伯的儿子可以赎他；他家中的任何至亲骨肉都可以赎他；如他自己致富，亦可自赎。
25:50 他应同购买自己的人，计算从卖身给他以后到喜年的年数；赎价应依照年数的多少，并按佣工每日的工价决定；
25:51 如剩下的年数尚多，他应依照年数的多少，出一部份赎价来赎身。
25:52 如直到喜年剩下的年数不多，应这样计算：依照年数的比例交付赎价。
25:53 买主对他应像每年雇的工人；他不可当着你虐待那人。
25:54 如果那人不能这样赎身，到了喜年，他可与儿女自由离去。
25:55 因为以色列子民只对我是奴隶，他们是我的奴隶，是我领他们离开了埃及地：我，上主是你们的天主。

第二十六章(46)

守法的降福
26:1 你们不可制造神像，亦不可立雕像或石柱；在你们境内，亦不可安置石像，供人朝拜，因为我上主是你们的天主。
26:2 你们应遵守我的安息日，尊敬我的圣所；我是上主。
26:3 如果你们履行我得法令，遵守我的命令，一一依照执行，
26:4 我必按时给你们降下雨露，地必供给出产，田野的树木必结出果实。
26:5 你们打禾必打到收葡萄的时期，收葡萄必收到播种的时期；你们必有粮食吃饱，在境内安居乐业。
26:6 我必赐国内太平，你们睡下，没有人惊扰；我必使境内的猛兽消灭，刀剑也不侵入你们境内。
26:7 你们追击仇敌时，他们必在你们面前丧身刀下。
26:8 你们五人要追击一百，你们百人要追击一万；你们的仇敌必在你们面前丧身刀下。
26:9 我必眷顾你们，使你们繁殖增多；我必固守我与你们所立的盟约，
26:10 你们要吃久藏的陈粮，要清出陈粮，为贮藏新粮。
26:11 我必在你们中间安置我的住所，再不厌恶你们
26:12 我必住在你们中间，做你们的天主，你们做我的百姓。
26:13 我上主是你们的天主，是我领你们出离了埃及地，不再做他们的奴隶；是我打断了你们轭上的横木，令你们昂首前进。

违法的祸患
26:14 但是，如果你们不听从我，不执行这一切命令；
26:15 如果你们弃绝我的法令，厌恶我的制度，不遵行我的一切命令，而破坏我的盟约，
26:16 我必要这样与你们作对，使你们恐怖，患肺痨疟疾，眼目昏花，心灵憔悴；你们的种子，白白播种，因为你们的仇敌要来吃尽。
26:17 我要板起脸来与你们作对，你们必为仇敌击溃，那仇恨你们的要压制你们；虽然没有人追赶，你们也要望风而逃。
26:18 如果这样你们还不听从我，为了你们的罪恶，我必要加重七倍惩罚你们，
26:19 粉碎你们矜夸的力量，使你们的苍天如铁，使你们的土地像铜，
26:20 使你们白费气力，地不供给出产，田野的树木也不结果实。
26:21 如果你们还与我作对，不愿听从我，我必按照你们的罪恶，加重七倍打击你们，
26:22 使野兽来伤害你们，夺去你们的子女，残害你们的牲畜，减少你们的人口，使你们的街市变成废墟。
26:23 如果我用这些事还不能惩戒你们，你们仍然与我作对，
26:24 我也要与你们作对，为了你们的罪恶，必要加重七倍打击你们。
26:25 我必令刀剑临于你们，为报复违背盟约的罪；如果你们退入城市，我必使瘟疫来害你们，叫你们落在仇人手内。
26:26 当我给你们断绝了粮源时，十个女人要在一口灶上烤饼，按定量给你们配给粮食；你们虽然吃，却吃不饱。
26:27 如果这样，你们还不听从我，仍然与我作对，
26:28 我必发怒来与你们作对，为了你们的罪恶，我必加重七倍惩罚你们。
26:29 你们要吃你们儿子的肉，连你们女儿的肉也要吃。
26:30 我必破坏你们的丘坛，砍倒你们的香台，将你们的尸首堆在你们的偶像的尸首上。我必厌恶你们。
26:31 使你们的城市变为旷野，圣所化为废墟，不愿再闻你们祭品的馨香。
26:32 我必使你们的地化为废墟，甚至你的仇人来居住时，还惊奇不已。
26:33 我必将你们分散在各民族中，我要拔剑追逐你们，使你们的地成为废墟，城市变为旷野。
26:34 当那地方变成荒野，而你们侨居在仇人的地方时，这整个的时期，那地才补上了安息的时候；那时地要休息，补享安息年。
26:35 那地方荒凉的整个时期内，才得到安息，补享你们居住时，在你们的安息年内，未享到的安息。
26:36 至于你们中残存的人，我必使他们在仇人的地方胆战心惊，甚至风吹落叶声也把他们吓跑，逃跑有如逃避刀剑；虽然无人追赶，他们也跌倒在地。
26:37 虽然无人追赶，他们却一人倒在另一人身上，如面临刀剑。你们决不能抵挡你们的仇人，
26:38 只有在各民族中消灭，仇人的土地要把你吞下。
26:39 你们中残存的人，必为了自己的罪恶，在仇人的地方，日渐衰弱，还要为了祖先的罪恶，日渐衰弱。

以色列要回头改过
26:40 他们终必承认自己的罪恶，祖先的罪恶，对我不忠与我作对的叛逆之罪。
26:41 当我与他们作对，将他们迁送到他们仇人的地方以后，他们未受割损的心，必会谦卑自下，要心甘情愿受罚赎罪，
26:42 我也要想起我同雅各伯所结的盟约，想起同依撒格，同亚巴郎所结的盟约，也想起那地方来。
26:43 但那地方应为他们所放弃，好在他们离去，地方荒芜时，才能补享安息年，同时他们也补赎自己的罪恶，这是因为他们弃绝了我的制度，厌恶了我的法令。
26:44 但是，即使这样，当他们留在仇人的地方时，我仍不弃绝他们，也不厌恶他们，以致消灭他们，废除我与他们结的盟约，因为我上主是他们的天主。
26:45 我顾念他们，我还要想起我与他们的祖先所结的盟约；我在各民族的眼前，由埃及地领出他们的祖先来，为做他们的天主：我是上主。」
26:46 这是上主在西乃山，于自己和以色列子民间，借梅瑟所立定的法令、制度和法律。

附录

第二十七章(34)

人的估价
27:1 上主训示梅瑟说：
27:2 「你告诉以色列子民说：若人以人身许愿，应将人身的代价献给上主，
27:3 由二十岁到六十岁的男人，根据圣所的「协刻耳」，估价应是五十银「协刻耳」；
27:4 若是女人，估价应是三十「协刻耳」。
27:5 由五岁到二十岁，若是男性，估价应是二十「协刻耳」，女性为十「协刻耳」。
27:6 由一月到五岁，若是男性，估价为五银「协刻耳」；若是女性，估价为三银「协刻耳」。
27:7 六十岁以上的人，若是男性，估价为十五「协刻耳」，女性为十「协刻耳」。
27:8 但若是人穷，不能支付这估价，应带他到司祭面前。司祭估定他的价格；司祭要按许愿人的财力，估定价格。

兽类的估价
27:9 如所许的是可献于上主作祭品的兽类，献于上主的任何走兽，应视为圣的，
27:10 不可更换，不可替代，不能以好换坏，或以坏换好；如果人拿一只走兽还另一只，以前所许的和以后所换的，都应视为圣的。
27:11 如所许的是一只不洁，不堪献于上主作祭品的走兽，就应将它牵到司祭前，
27:12 司祭估定它的好坏；司祭估多少，就是多少；
27:13 如许愿的人愿把它赎回，除了司祭估定的价值外，还应加五分之一。

房屋的估价
27:14 若人把自己的房屋，献于上主，司祭应估定它的好坏；司祭估多少，就是多少。
27:15 如果献房屋的人愿再赎回，除估定的价值外，还应加五分之一，房屋才可归他。

田地的估价
27:16 若人将自己的一部份田产献于上主，估价应按地播种所需要的数量；一「荷默尔」大麦种子，为五十银「协刻耳」。
27:17 若人由喜年起，献了自己的田地，这个估价就是定价；
27:18 但如果在喜年以后献自己的田地，司祭应按至喜年尚余的年数给他估价，把估价减低。
27:19 如献田地的人再愿赎回，除司祭估定的价钱之外，还应加五分之一，田地仍归于他；
27:20 但若他不但没有把田地赎回，反而卖给别人，不能再赎回；
27:21 一到喜年，田地应退还时，应献于上主，当作禁田，归于司祭，成为他的产业。
27:22 若人将自己买来的田地，而非祖业，献于上主，
27:23 司祭就应估定这田地直到喜年所有的价值，那人应在当天支付你估定的价钱，这是归上主的圣物。
27:24 一到喜年，这田地应退给卖田的人，归于这块田地的原有人。
27:25 一切估价都应按圣所的「协刻耳」；一「协刻耳」等于二十「革辣」。

头胎牲畜
27:26 至于头胎牲畜，既是头胎，应属于上主，人不能再奉献；不论是牛是羊，已属于上主。
27:27 若是不洁牲畜的头胎，人应照估价赎回，再加五分之一；如不赎回，应照估价卖掉。

禁物
27:28 凡照禁物法献于上主之物，凡人所有的，不论是人，或是牲畜，或是一部份田产，便不可变卖，亦不可赎回；凡禁物都是属于上主的至圣之物。
27:29 凡照禁物法应处置的人，便不可赎回，应将他处死。

什一之物
27:30 凡土地的出产，或是田地的谷物，或是树木的果实，十分之一应归于上主，是献于上主的圣物。
27:31 人若愿意把应献的十分之一赎回一部份，除物价外，应另加五分之一。
27:32 凡牛群或羊群，由牧童杖下经过的每第十只，亦即全群十分之一，应献于上主；
27:33 人不应追究是好是坏，亦不可将它更换；更换了，以前所有的和以后所换的，都应视为圣物，不得赎回」。
27:34 这是上主在西乃山为以色列子民向梅瑟吩咐的法令。


户籍纪

旧约·户籍纪

共36章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 | 二三 | 二四 | 二五 | 二六 | 二七 | 二八 | 二九 | 三十
三一 | 三二 | 三三 | 三四 | 三五 | 三六 |  |  |  |

引言：
《五书》第四部称为《户籍纪》（或民数纪），因为本书内数次记载了户口调查和士兵登记的事。
本书上继《出谷纪》，叙述选民由西乃山起程，在梅瑟领导下，三十八年之久，在旷野中所经历的一些重要大事。除这些重要大事外，还记载了一些有关祭献的法律，这些法律有些是梅瑟制定的，有些是后世增补的。
《户籍纪》的中心思想，是在说明天主和选民双方对盟约所有的态度。根据盟约的条款，天主常要以恩宠和德能，照顾自己的百姓。的确，天主在旷野中常发显了奇迹保护他们，以维持他们的生活。但同时也使他们遭遇了种种困难，为试探考验他们，使他们成为一个有坚固信仰的民族。然而他们却不明了自己所负的使命，所处的特殊地位，所应尽的义务，所以一遇到挫折或困难，便立刻抱怨天主，反抗梅瑟。他们虽因此多次受了惩罚，仍执迷不悟，不知悔改，因此天主罚他们在旷野中漂泊四十年之久，直等那一代的人，除极少数的忠贞人士外，都死在旷野为止。但仁慈信实的天主，决不完全弃舍自己的选民，因为他必实践许与圣祖的诺言。为使这些诺言更信而有徵，曾打发一位外教的先知巴郎，叫他一连四次祝福以色列人，一再预言他们必将获得天主所许下的幸福。
本书所载一切有关以色列子民的历史，诚如圣保禄所说，应作我们新约选民的“ 戒”，劝戒我们这些应经过今世的旷野，而走向来世永生的信徒，切不可重蹈他们的覆辙，背信忘义，执迷不悟；反要坚忍天主的考验，善用天主在这末世时期所赐与我们的特恩异宠（格10:1-11; 希3:12-19）。为此每年四旬节期内，圣教会在弥撒中的宣读圣经部分，一再将以色列子民四十年流浪旷野的史事，向信友宣读，使信友抚今追昔，知所警惕，而勉力向善。

上编　西乃山下起程的准备(1-10)

第一章(54)

调查户口
1:1 以色列人出埃及国后第二年二月一日，上主在西乃旷野于会幕内训示梅瑟说：
1:2 「你们要依照以色列子民的宗教和家系，统计全会众的人口，把男丁的姓名都一一登记。
1:3 在以色列中，凡二十岁以上能上阵作战的，你和亚郎要一队一队地统计。
1:4 每一支派有一人同你们合作，他们都是各宗族的族长。
1:5 那协助你们的人名如下：勒乌本支派，是舍德乌尔的儿子厄里族尔；
1:6 西默盎支派，是族黎沙待的儿子舍路米耳；
1:7 犹大支派，是阿米纳达布的儿子纳赫雄；
1:8 依撒加尔支派，是族阿尔的儿子乃塔乃耳；
1:9 则步隆支派，是赫隆的儿子厄里雅布；
1:10 若瑟的两个儿子：厄弗辣因支派，是阿米胡得的儿子厄里沙玛；默纳协支派，是培达族尔的儿子加默里耳；
1:11 本雅明支派，是基德敖尼的儿子阿彼丹；
1:12 丹支派，是阿米沙待的儿子阿希厄则尔；
1:13 阿协尔支派，是敖革兰的儿子帕革厄耳；
1:14 加得支派，是勒乌耳的儿子厄肋雅撒夫；
1:15 纳斐塔里支派，是厄南的儿子阿希辣。」
1:16 这些人是由会众中选出来的，都是他们宗族的领袖，以色列的千夫长。
1:17 梅瑟和亚郎就带着这些提名派定的人，
1:18 于二月一日召集了全会众，人都依照宗族和家系登了记，由二十岁以上的，都一一将姓名登了记。
1:19 上主怎样吩咐了梅瑟，梅瑟就怎样在西乃旷野统计了他们。
1:20 以色列的长子勒乌本子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的男子，都一一将姓名登了记；
1:21 勒乌本支派登记的，计有四万六千五百。
1:22 西默盎子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的男子，都一一将姓名登了记，
1:23 西默盎支派登记的，计有五万九千三百。
1:24 加得子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的，都将姓名登了记；
1:25 加得支派登记的，计有四万五千六百五十。
1:26 犹大子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的，都将姓名登了记；
1:27 犹大支派登记的，计有七万四千六百。
1:28 依撒加尔子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的，都将姓名登了记，
1:29 依撒加尔支派登记的，计有五万四千四百。
1:30 则步隆子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的，都将姓名登了记；
1:31 则步隆支派登记的，计有五万七千四百。
1:32 若瑟的子孙：厄弗辣因子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的，都将姓名登了记；
1:33 厄弗辣因支派登记的，计有四万五百。
1:34 默纳协子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的男子，都一一将姓名登了记；
1:35 默纳协支派登记的，计有三万二千二百。
1:36 本雅明子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的，都将姓名登了记；
1:37 本雅明支派登记的，计有三万五千四百。
1:38 丹子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的，都将姓名登了记；
1:39 丹支派登记的，计有六万二千七百。
1:40 阿协尔子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的，都将姓名登了记；
1:41 阿协尔支派登记的，计有四万一千五百。
1:42 纳斐塔里子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的，都将姓名登了记；
1:43 纳斐塔里支派登记的，计有五万三千四百：
1:44 以上是梅瑟和亚郎并以色列的首领十二人──每宗族一人──所登记的人数。
1:45 以色列中二十岁以上，凡能上阵作战的以色列子民，全依照宗族和家系登了记。
1:46 全体登记的总数，是六十万三千五百五十。

肋未人的职务
1:47 但是肋末人没有依照自己的宗派同他们一起登记，
1:48 因为上主曾训示梅瑟说：「
1:49 只有肋未支派，不要登记，不要将他们列在以色列子民内。
1:50 你应派肋未人管理会幕和其中一切器皿，并一切附属物。他们要搬运会幕和其中一切器皿，在会幕中服务，住在会幕的四周。
1:51 会幕要迁移时，肋未人拆卸；会幕要搭扎时，肋未人张搭；若俗人走近，应处死刑。
1:52 以色列子民应分队扎营，各归本旗。
1:53 但肋未人应在会幕四周扎营，免得以色列子民会众触犯天怒；肋未人应负责看守会幕。」
1:54 以色列子民都照办了；上主怎样吩咐了梅瑟，他们就怎样办了。

第二章(34)

安营的秩序
2:1 上主训示梅瑟和亚郎说：「
2:2 以色列子民每人应随自己的旗帜，在自己宗族的标志下扎营，都向着会幕，在四周稍远的地方扎营。
2:3 在前面，即东方，是犹大军团扎营的旗帜：犹大子孙的首领是阿米纳达布的儿子纳赫雄；
2:4 他的部队登记的，是七万四千六百。
2:5 在其傍扎营的是依撒加尔支派；依撒加尔子孙的首领是族阿尔的儿子乃塔乃耳；
2:6 他的部队登记的，是五万四千四百。
2:7 随后是则步隆支派；则步隆子孙的首领是赫隆的儿子厄里雅布；
2:8 他的部队登记的，是五万七千四百。
2:9 犹大军团登记的，共计十八万六千四百；他们应首先出发。
2:10 南方是勒乌本军团扎营的旗帜：勒乌本子孙的首领是舍德乌尔的儿子厄里族尔；
2:11 他的部队登记的，是四万六千五百。
2:12 在其傍扎营的，是西默盎支派；西默盎子孙的首领是族黎沙待的儿子舍路米耳；
2:13 他的部队登记的，是五万九千三百。
2:14 随后是加得支派；加得子孙的首领是勒乌本的儿子厄肋雅撒夫；
2:15 他的部队登记的，是四万五千六百五十。
2:16 勒乌本军团登记的，共计十五万一千四百五十；他们其次出发。
2:17 随后，会幕与肋未营在各营中心启程前行；各营怎样扎营，就怎样出发前行，各依自己的位置，各随自己的旗帜。
2:18 西方是厄弗辣因军团扎营的旗帜：厄弗辣因子孙的首领是阿米胡得的儿子厄里沙玛；
2:19 他的部队登记的，是四万五百。
2:20 在其傍是默纳协支派；默纳协子孙的首领是培达族尔的儿子加默里耳；
2:21 他的部队登记的，是三万二千二百。
2:22 随后是本雅明支派；本雅明子孙的首领是基德敖尼的儿子阿彼丹；
2:23 他的部队登记的，是三万五千四百。
2:24 厄弗辣因军团登记的，共计十万八千一百；他们作第三队出发。
2:25 北方是丹军团扎营的旗帜：丹子孙的首领是阿米沙待的儿子阿希厄则尔；
2:26 他的部队登记的，是六万二千七百。
2:27 在其傍扎营的是阿协尔支派；阿协尔子孙的首领是敖革兰的儿子帕革厄耳；
2:28 他的部队登记的，是四万一千五百。
2:29 随后是纳斐塔里支派；纳斐榙里子孙的首领是厄南的儿子阿希辣；
2:30 他的部队登记的，是五万三千四百。
2:31 丹军团登记的，共计十五万七千六百；他们随着自己的旗帜，最后出发。」
2:32 这就是以色列子民依照家系登记的数目；各营的部队登记的总数，共六十万三千五百五十。
2:33 照上主对梅瑟所吩咐的，肋未人没有在以色列子民中登记。
2:34 以色列子民全照上主吩咐梅瑟的做了，都随着自己的旗帜扎营，各随宗族和家系出发进行。

第三章(51)

肋未人的数目和职务
3:1 上主在西乃山上与梅瑟交谈的时候，亚郎和梅瑟的后裔如下：
3:2 亚郎儿子的名字是：长子纳达布、阿彼胡、厄肋阿匝尔和依塔玛尔：
3:3 这是亚郎儿子的名字，他们都是受傅的司祭，受祝圣尽司祭之职。
3:4 纳达布和阿彼胡在西乃旷野于上主面前献了凡火，立即死于上主面前，没有留下儿子；只有厄肋阿匝尔和依塔玛尔，在他们父亲亚郎面前执行司祭的职务。
3:5 上主训示梅瑟说：「
3:6 叫肋未支派前来，站在亚郎司祭面前，协助他服务。
3:7 他们应代亚郎和全会众，在会众前尽应尽的义务，在会幕内服役，
3:8 管理会幕内的一切器具，代以色列子民尽应尽之职，在会幕内服役。
3:9 你应将肋未人全交给亚郎和他的儿子，代以色列子民作亚郎的侍役；
3:10 你要委任亚郎和他的儿子执行司祭的职务；俗人擅自走近，应处死刑。」
3:11 上主训示梅瑟说：「
3:12 看，我由以色列子民中拣选了肋未人，以代替以色列子民中一切头胎的长子，所以肋未人应归于我，
3:13 因为凡首生的，都是我的；自我在埃及国击杀了一切首生之日起，凡以色列首生的，无论是人或是兽，都应祝圣归我，属于我：我是上主。」
3:14 上主在西乃旷野训示梅瑟说：「
3:15 你应依照肋未人的宗族和家系，统计肋未的子孙，由一月以上，所有的男性都应登记。」
3:16 于是梅瑟就照上主吩咐的命令，统计了他们。
3:17 肋未儿子的名字是：革尔雄、刻哈特和默辣黎。
3:18 按族系，革尔雄儿子的名字是：里贝尼和史米。
3:19 按族系，刻哈特的儿子是阿默兰和依兹哈尔，赫贝龙和乌齐耳。
3:20 按族系，默辣黎的儿子是玛赫里和慕史：这些人按他们的家族都属肋未族系。
3:21 里贝尼族和史米族出自革尔雄：这是革尔雄人的家族。
3:22 凡一月以上登记的男性，共计七千五百。
3:23 革尔雄人的家族在会幕后面西方扎营；
3:24 革尔雄人的领袖，是拉耳的儿子厄里雅撒夫。
3:25 革尔雄的子孙在会幕内的职务，是照管帐幕、幕蓬顶和会幕内的门帘，
3:26 并庭院的帷幔，围绕帐幕与祭坛的庭院的门帘，以及庭院应用的一切绳索。
3:27 阿默兰族、依兹哈尔族、赫贝龙族和乌齐耳族出自刻哈特：这是刻哈特人的家族。
3:28 凡由一月以上登记的男性，共计八千六百；他们管理圣所。
3:29 刻哈特子孙的家族在帐幕南边扎营。
3:30 刻哈特族的家族领袖，是乌齐耳的儿子厄里匝番。
3:31 他们的职务是管理约柜、桌子、灯台、两祭坛、圣所内应用的一切圣器、帷幔和为帷幔应尽的各种职务。
3:32 亚郎大司祭的儿子厄肋阿匝尔是肋未人的最高领袖，监督在圣所服务的人。
3:33 玛赫里族和慕史族出自默辣黎：这是默辣黎人的家族。
3:34 凡一月以上登记的男性，共计六千二百。
3:35 默辣黎族的家族领袖，是阿彼海耳的儿子族黎耳。他们在会幕北边扎营。
3:36 默辣黎的儿子的职务，是照管会幕的木板、横木、柱子、卯座，一切用具，并为会幕应尽的各种职务，
3:37 还管理庭院四周的柱子及其卯座、木桩及绳索。
3:38 在会幕前面东方，即在会幕前朝日出的一面扎营的，是梅瑟和亚郎其它的儿子；他们代替以色列民服务，管理圣所；俗人擅自走近，应处死刑。
3:39 梅瑟和亚郎照上主的命令，统计了所有的肋未人，按家族凡一月以上的男性都统计了，共计二万二千人。

长子应赎回
3:40 此后，上主又对梅瑟说：「以色列子民，凡一月以上首生的男性都要统计，登记他们的姓名；
3:41 应将肋未人献于我，我是上主，以代替以色列子民中所有的长子；又将肋未人的牲畜献于我，以代替以色列子民中一切头胎的牲畜。」
3:42 梅瑟便照上主所吩咐的，统计了以色列子民中所有的长子，
3:43 凡一月以上的头胎男儿，依名统计了，共计二万二千二百七十三人。
3:44 上主训示梅瑟说：「
3:45 你要以肋未人替代以色列子民中所有的长子，以肋未人的牲畜替代他们的头胎牲畜；肋未人应属于我：我是上主。
3:46 至于那超过肋未人数目，而应赎回的二百七十三个以色列子民的长子，
3:47 为每一个，应照圣所的「协刻耳，」征收五个「协刻耳，」──一「协刻耳，」合二十「革辣；」──
3:48 将这钱交给亚郎和他的儿子，作为超额人数的赎价。」
3:49 梅瑟就为那超过肋未人数而应赎回的人，征收了赎金。
3:50 由以色列民的长子所征收的银子，依圣所的「协刻耳，」共计一千三百六十五「协刻耳。」
3:51 梅瑟依照上主的命令，将这赎金交给了亚郎和他的儿子，全照上主吩咐梅瑟的。

第四章(49)

肋未人的职务
4:1 上主训示梅瑟和亚郎说：「
4:2 你应依照宗族和家系，统计肋未人中的刻哈特子孙，
4:3 由三十岁以上到五十岁，凡应入伍到会幕服务的都要登记。
4:4 刻哈特子孙在会幕内的任务，是管理至圣之物。
4:5 起营出发时，亚郎和他的儿子应来卸下帐幔，用来包裹约柜，
4:6 上面蒙上海豚皮盖，其上再铺上纯紫布，然后安上杠杆。
4:7 在供饼桌上，应铺上紫布，摆上盘、匙、杯和奠酒的爵；常供饼应仍在桌上。
4:8 以后，在这些物件上，盖上朱红布，再蒙上海豚皮罩，然后安上杠杆。
4:9 此后，拿一块紫布，包好灯台和灯盏、剪子、碟子，以及为灯台用的一切油具；
4:10 将灯台和所有的用具，装入海豚皮袋内，放在担架上。
4:11 在金祭坛上铺上紫布，再用海豚皮包好，然后安上杠杆。
4:12 再把圣所内使用的一切用具都拿来，放在紫布袋内，再蒙上海豚皮罩，放在担架上。
4:13 把祭坛上的灰清除，铺上紫红布，
4:14 上面放上一切用具：火盆、肉叉、铲子、盘子以及祭坛上的一切用具；其上再蒙上海豚皮罩，然后安上杠杆。
4:15 亚郎和他的儿子包装完了圣物和圣所的一切用具，起营出发时，刻哈特的子孙才来抬，免得他们触摸圣物而死亡：这是刻哈特的子孙对会幕的职务。
4:16 至于亚郎大司祭的儿子厄肋阿匝尔的任务，是管理灯油、香料、日献的素祭和为傅礼用的油，并照管全会幕与其中所有的圣物和器具。」
4:17 上主训示梅瑟和亚郎说：「
4:18 不要使刻哈特族的一支由肋未人中消灭；
4:19 为使他们接近至圣之物时，生存而不死亡，你们对他们应这样做：亚郎和他的儿子先来，给他们每人指定各人服役和搬运的工作，
4:20 免得这些人进去一时见到圣物而遭遇死亡。」
4:21 上主训示梅瑟说：「
4:22 你要依照家系和宗族统计革尔雄的子孙，
4:23 由三十岁以上到五十岁，凡应入伍到会幕服务的，都要登记。
4:24 革尔雄家族的任务是服役和搬运：
4:25 搬运帐幕的帷幔、会幕和其顶蓬，及在上面盖的海豚皮和会幕的门帘，
4:26 庭院的帷幔，围绕会幕和祭坛庭院的门帘、绳索以及一切为服役用的器具；凡交与他们应作的一切，他们都应执行。
4:27 革尔雄人所有的任务，不论是搬运或是服役，应全遵照亚郎和他儿子的吩咐；所以你们应照顾他们搬运一切：
4:28 这是革尔雄人的家族对会幕的任务；他们应在大司祭亚郎的儿子依塔玛尔指挥下服役。
4:29 对默辣黎的子孙，你要依照宗族和家系统计他们；
4:30 由三十岁以上到五十岁，凡应入伍到会幕服务的，都要登记。
4:31 依照他们在会幕内所担任的职务，应搬运的是：帐幕的木板、横木、柱子和卯座，
4:32 庭院四周的柱子、卯座、橛子和绳索，一切用具及服务所需的一切。你们应按名一一指定他们应搬运的对象：
4:33 这是默辣黎人的家族，在司祭亚郎的儿子依塔玛尔指挥下，对会幕应尽的各种职务。」

统计肋未人
4:34 梅瑟和亚郎及会众的首领，依照宗族和家系统计了刻哈特的子孙，
4:35 由三十岁以上到五十岁，凡应入伍到会幕服务，
4:36 依照宗族登计的，共二千七百五十人：
4:37 这是刻哈特人的家族，所有在会幕内服务登记的人数，是梅瑟和亚郎依照上主给梅瑟的命令所统计的。
4:38 革尔雄的子孙，依照宗族和家系登了记，
4:39 由三十岁以上到五十岁，凡应入伍到会幕服务，
4:40 依照宗族和家系登记的，共二千六百三十人：
4:41 这是革尔雄子孙的家族所有在会幕内服务的登记人数，是梅瑟和亚郎依上主的命令所统计的。
4:42 默辣黎子孙的家族，依照宗族和家系都登了记，
4:43 由三十岁以上到五十岁，凡应入伍到会幕服务，
4:44 依照宗族登记的，共三千二百人：
4:45 这是默辣黎子孙家族登记的人数，是梅瑟和亚郎依照上主给梅瑟的命令所统计的。
4:46 梅瑟和亚郎并以色列的首领，依照宗族和家系，统计的肋未人的总数，
4:47 由三十岁以上到五十岁，凡应入伍到会幕服务管理搬运的，
4:48 共计八千五百八十人。
4:49 依照上主藉梅瑟所发的命令，给他们每人指定了各人应尽的职务和应搬运的工作；依照上主对梅瑟所吩咐的，他们都这样登记了。

第五章(31)

除污与赔偿的法令
5:1 上主训示梅瑟说：「
5:2 你命以色列子民把患任何癞并任何淋病及所有为死尸沾染不洁的人送出营外，
5:3 不论男女，都应送到营外去，免得我住在他们中的营幕沾染不洁。」
5:4 以色列子民就如此做了，将他们送到营外；上主怎样吩咐了梅瑟，以色列子民就怎样做了。
5:5 上主训示梅瑟说：「
5:6 你训令以色列子民：不论男女，对近人作了什么不义的事，因此得罪上主而自觉有罪，
5:7 他该承认自己所作的不义，除赔偿全部损失外，还应另加五分之一给他所害的人。
5:8 若此人没有近亲可向他赔偿，这赔偿就归上主，属于司祭。此外尚应献一赎罪的公绵羊，为自己赎罪。
5:9 以色列子民在奉献的各种圣物中，凡是给司祭的献仪，即归于司祭。
5:10 每人所奉献的圣物，应归自己；但人给与司祭的，应归于司祭。」

解决夫妻疑忌的法令
5:11 上主训示梅瑟说：「
5:12 你告诉以色列子民说：若某人的妻子背离丈夫，
5:13 对他不忠，瞒着丈夫让人与她同睡交媾，在暗中玷污了自己，又没有见证，也没有被捉住，
5:14 若丈夫心生疑忌，疑忌他的妻子受了玷污；或者心生疑忌，疑忌他的妻子，但她实在没有受玷污；
5:15 丈夫就应带他的妻子到司祭前，为她献祭，献十分之一「厄法」的大麦粉，其上不可倒油，也不可加乳香，因为这是因疑忌所献的素祭，是一回忆罪过的素祭。
5:16 司祭令她前来，站在上主面前；
5:17 然后用陶器取些圣水，再由会幕地上取些尘土，放入水内。
5:18 司祭叫这女人站在上主面前，松开她的头发，将回忆的素祭品，即为疑忌所献的素祭品，放在她的掌上，司祭手内拿着给人招致咒骂的苦水，
5:19 然后司祭命那女人起誓，对她说：「若没有人与你同睡，若你没有背离丈夫受玷污，愿这招致咒骂的苦水于你无害。
5:20 但是，如果你背离了丈夫受了玷污，让丈夫以外的男人与你同睡，──
5:21 在此司祭叫那女人以诅咒的誓辞起誓，然后对她说：──愿上主使你在你民族中成为可咒骂和诅咒的人，使你大腿萎缩，使你肚腹肿胀！
5:22 愿这招致咒骂的水进入你的五脏，使你肚腹肿胀，使你大腿萎缩!」女人答说：「阿们、阿们。」
5:23 随后司祭将这些咒文写在纸上，用苦水洗去，
5:24 令女人喝这招致咒骂的苦水。这招致咒骂的水一进入她内，就给她带来苦楚。
5:25 司祭再由这女人的手内，接过为疑忌所献的素祭祭品，在上主面前行过摇礼后，放在祭坛上；
5:26 再由这素祭祭品内取出一把来作为纪念，放在祭坛上焚烧；以后，才令女人喝这水。
5:27 司祭命她喝水以后，事必灵验：如果她受了玷污，对丈夫不忠，这招致咒骂的水一进入她内，就给她带来苦楚；她的肚腹必肿胀，大腿必萎缩；这女人在她的民族中，必成为可咒骂的人。
5:28 但是，如果这女人没有受玷污，而是贞洁的，就不致受害，反要生育子女。
5:29 这是关于疑忌事的法律：几时一个妇人，背离丈夫，受了玷污；
5:30 或是一个男人心生疑忌，疑忌自己的妻子，他应带妻子站在上主面前，司祭应对她执行这法律所规定的一切。
5:31 如此，男人可免无罪，女人应自负罪债。」

第六章(27)

关于献身的规定
6:1 上主训示梅瑟说：「
6:2 你告诉以色列子民说：无论男女，若许了一个特愿，即「纳齐尔」愿，献身于上主，
6:3 他该戒饮清酒和烈酒，不可喝清酒和烈酒制的醋，不可喝任何葡萄汁，也不可吃新鲜或干葡萄。
6:4 在整个献身期内，凡葡萄树所结的，甚至葡萄仁和皮，都不可吃。
6:5 在他整个守献身愿的时期内，不可剃头；他几时未满献身的愿，是祝圣于上主的，应让头发自由生长。
6:6 在他献身于上主的整个时期内，凡有死人的地方，不可走进。
6:7 连父亲母亲或兄弟姊妹死时，也不可让自己沾染不洁，因为在他头上有奉献于天主的记号。
6:8 在他整个献身期内，他是祝圣于上主的。
6:9 若有人忽然在他身旁猝死，那献身者的愿就沾染了不洁，在他取洁的那一天，应剃头，即在第七天他应剃头。
6:10 到第八天，他应带两只斑鸠和两只雏鸽，在会幕门口交给司祭。
6:11 司祭取一只献作赎罪祭，另一只献作全燔祭，为他因染死尸的不洁赎罪。他在当天应祝圣自己的头，
6:12 重新将献身的日子奉献于上主，且应献一只一岁羔羊作赎过祭；以前的日子无效，因为献身者的头沾染了不洁。
6:13 关于「纳齐尔」人的法律如下：在他献身愿期满的那一天，应引他到会幕门口，
6:14 他应献给上主的祭品是：一只无残疾的一岁公羔羊作全燔祭，一只无残疾的母羔羊作赎罪祭，一只无残疾的公绵羊作和平祭，
6:15 一篮用细面调油做的无酵饼，抹上油的无酵薄饼，以及同献的素祭及奠祭。
6:16 司祭在上主面前献上这些祭品后，就为他举行赎罪祭和全燔祭；
6:17 将公绵羊同一篮无酵饼献给上主作和平祭；然后举行素祭和奠祭。
6:18 献身者在会幕门口剃去自己祝圣的头发，把祝圣的头发，放在和平祭品的火上焚烧。
6:19 他剃去祝圣的头发以后，司祭取出煮过的公绵羊肩部，与篮中的一块无酵饼和一块无酵的薄饼，放在献身者手上。
6:20 司祭将这些祭品在上主前，行奉献的摇礼，除摇过的胸脯和举过的腿外，这些亦是属于司祭的圣物。此后，献身者方可饮酒：
6:21 这是关于许献身愿者的法律，献身者应奉献于上主的祭品；如果献身者照自己的财力许愿多献，就应照所许的愿，在献身愿所规定的以外，多作奉献。」

祝福的经文
6:22 上主训示梅瑟说：
6:23 「你告诉亚郎和他的儿子说：你们应这样祝福以色列子民说：
6:24 『愿上主祝福你，保护你；
6:25 愿上主的慈颜光照你，仁慈待你。
6:26 愿上主转面垂顾你，赐你平安。』
6:27 这样，他们将以色列子民归我名下，我必祝福他们。」

第七章(89)

各支派领袖的献仪
7:1 梅瑟竖立起会幕那天，就傅油祝圣了帐幕和其中的一切器具、祭坛和附属的用具。他傅油祝圣以后，
7:2 以色列的领袖，各家族首领，即协助登记的各支派的领袖，前来奉献，
7:3 将他们的供物献于上主面前：篷车六辆，公牛十二头：每两位领袖一辆车，每位领袖一头牛。他们把这些送到会幕前时，
7:4 上主训示梅瑟说：「
7:5 你把这些收下，为会幕的事务使用，按照肋未人的职务，分给他们。」
7:6 梅瑟就收下车辆和牛，交给了肋未人。
7:7 按革尔雄子孙的职务，分给了他们两辆车及四头牛；
7:8 按默辣黎子孙的职务，分给了他们四辆车及八头牛，他们都在司祭亚郎的儿子依塔玛尔指挥下服务。
7:9 但没有分给刻哈特子孙，因为他们应用肩抬所照管的圣物。
7:10 在傅油祝圣祭坛时，众领袖也为祝圣祭坛奉献了供物。当众领袖把他们的供物送到祭坛面前时，
7:11 上主对梅瑟说：「每天应有一位领袖，奉献自己的供物，为祝圣祭坛。」
7:12 第一日奉献自己供物的，是犹大支派阿米纳达布的儿子纳赫雄。
7:13 他的供物是一个重一百三十「协刻耳」的银盘，一个依圣所的衡量重七十「协刻耳」的银盆，两件内都盛满油调的细面，为作素祭；
7:14 一个重十「协刻耳」盛满香料的金盂；
7:15 公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
7:16 公山羊一只，为作赎罪祭；
7:17 又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是阿米纳达布的儿子纳赫雄的供物。
7:18 第二日奉献供物的，是依撒加尔的领袖，族阿尔的儿子乃塔乃耳。
7:19 他奉献的供物，是一个重一百三十「协刻耳」的银盘，一个依圣所的衡量，重七十「协刻耳」的银盆，两件内都盛满油调的细面，为作素祭；
7:20 一个重十「协刻耳」盛满香料的金盂；
7:21 公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
7:22 公山羊一只，为作赎罪祭：
7:23 又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是族阿尔的儿子乃塔乃耳的供物。
7:24 第三日是则步隆子孙的领袖，赫隆的儿子厄里雅布。
7:25 他的供物，是一个重一百三十「协刻耳」的银盘，一个依圣所的衡量，重七十「协刻耳」的银盆，两件内都盛满油调的细面，为作素祭；
7:26 一个重十「协刻耳」盛满香料的金盂；
7:27 公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
7:28 公山羊一只，为作赎罪祭；
7:29 又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是赫隆的儿子厄里雅布的供物。
7:30 第四日是勒乌本子孙的领袖，舍德乌尔的儿子厄里族尔。
7:31 他的供物，是一个重一百三十「协刻耳」的银盘，一个依圣所的衡量，重七十「协刻耳」的银盆，两件内都盛满油调的细面，为作素祭；
7:32 一个重十「协刻耳」盛满香料的金盂；
7:33 公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
7:34 公山羊一只，为作赎罪祭；
7:35 又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是舍德乌尔的儿子厄里族尔的供物。
7:36 第五日是西默盎子孙的领袖，族黎沙待的儿子舍路米耳。
7:37 他的供物，是一个重一百三十「协刻耳」的银盘，一个依圣所的衡量，重七十「协刻耳」的银盆，两件内都盛满油调的细面，为作素祭；
7:38 一个重十「协刻耳」盛满香料的金盂；
7:39 公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
7:40 公山羊一只，为作赎罪祭；
7:41 又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是族黎沙待的儿子协路米耳的供物。
7:42 第六日是加得子孙的领袖勒乌耳的儿子厄里雅撒夫。
7:43 他的供物，是一个重一百三十「协刻耳」的银盘，一个依圣所的衡量，重七十「协刻耳」的银盆，两件内都盛满油调的细面，为作素祭；
7:44 一个重十「协刻耳」盛满香料的金盂；
7:45 公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
7:46 公山羊一只，为作赎罪祭；
7:47 又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，作和平祭：以上是勒乌耳儿子厄里雅撒夫的供物。
7:48 第七日是厄弗辣因子孙的领袖阿米胡得的儿子厄里沙玛。
7:49 他的供物，是一个重一百三十「协刻耳」的银盘，一个依圣所的衡量，重七十「协刻耳」的银盆，两件内都盛满油调的细面，为作素祭；
7:50 一个重十「协刻耳」盛满香料的金盂；
7:51 公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
7:52 公山羊一只，为作赎罪祭；
7:53 又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是阿米胡得的儿子厄里沙玛的供物。
7:54 第八日是默纳协子孙的领袖，培达族尔的儿子加默里耳。
7:55 他的供物，是一个重一百三十「协刻耳」的银盘，一个依圣所的衡量，重七十「协刻耳」的银盆，两件内都盛满油调的细面，为作素祭；
7:56 一个重十「协刻耳」盛满香料的金盂；
7:57 公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
7:58 公山羊一只，为作赎罪祭；
7:59 又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是培达族尔的儿子加默里耳的供物。
7:60 第九日是本雅明子孙的领袖，基德敖尼的儿子阿彼丹。
7:61 他的供物，是一个重一百三十「协刻耳」的银盘，一个依圣所的衡量，重七十「协刻耳」的银盆，两件内都盛满油调的细面，为作素祭；
7:62 一个重十「协刻耳」盛满香料的金盂；
7:63 公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
7:64 公山羊一只，为作赎罪祭；
7:65 又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是基德敖尼的儿子阿彼丹的供物。
7:66 第十日是丹子孙的领袖，阿米沙待的儿子阿希厄则尔。
7:67 他的供物，是一个重一百三十「协刻耳」的银盘，一个依圣所的衡量重七十「协刻耳」的银盆，两件内都盛满油调的细面，为作素祭；
7:68 一个重十「协刻耳」盛满香料的金盂：
7:69 公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
7:70 公山羊一只，为作赎罪祭；
7:71 又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是阿米沙待的儿子阿希厄则尔的供物。
7:72 第十一日是阿协尔子孙的领袖，敖革兰的儿子帕革厄耳。
7:73 他的供物，是一个重一百三十「协刻耳」的银盘，一个依圣所的衡量，重七十「协刻耳」的银盆，两件内都盛满油调的细面，为作素祭；
7:74 一个重十「协刻耳」盛满香料的金盂；
7:75 公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
7:76 公山羊一只，为作赎罪祭；
7:77 又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是敖革兰的儿子帕革厄耳的供物。
7:78 第十二日是纳斐塔里子孙的领袖，厄南的儿子阿希辣。
7:79 他的供物，是一个重一百三十「协刻耳」的银盘，一个依圣所的衡量，重七十「协刻耳」的银盆，两件内都盛满油调的细面，为作素祭；
7:80 一个重十「协刻耳」盛满香料的金盂，
7:81 公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
7:82 公山羊一只，为作赎罪祭；
7:83 又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是厄南的儿子阿希辣的供物。
7:84 以上是傅油祝圣祭坛时，以色列领袖们为祝圣祭坛所奉献的供物，计有银盘十二个，银盆十二个，金盂十二个；
7:85 银盘每个重一百三十「协刻耳」，银盆每个重七十，器皿的银子依圣所的衡量，共重二千四百「协刻耳」；
7:86 盛满香料的金盂十二个，依圣所衡量，每个盂重十「协刻耳」，这些盂的金子，共重一百二十「协刻耳」；
7:87 为作全燔祭的一切牲畜，计有公牛犊十二头，公绵羊十二只，一岁的公羔羊十二只，还有同献的素祭；此外尚有公山羊十二只，为作赎罪祭；
7:88 为作和平祭的一切牲畜，计有公牛犊二十四头，公绵羊六十只，公山羊六十只，一岁的公羔羊六十只：以上是在傅油祝圣祭坛后，为祝圣祭坛所献的供物。
7:89 当梅瑟进入会幕为同上主说话时，他听见从约柜的赎罪盖上，两革鲁宾间，有与他说话的声音：是上主在与他说话。

第八章(26)

安放灯台的灯盏
8:1 上主训示梅瑟说：
8:2 「你告诉亚郎说：你安放灯盏时，要使七盏灯光，光照灯台的前面。」
8:3 亚郎就照样做了：安放了灯盏，使灯光照耀灯台的前面，如上主对梅瑟所吩咐的。
8:4 这灯台是用金子打成的，从座到花朵都是打成的；梅瑟是照上主指示的式样，制造了灯台。

肋未人受祝圣
8:5 上主训示梅瑟说：
8:6 「你由以色列子民中选出肋未人，并要洁净他们。
8:7 为洁净他们，你应这样做：将取洁水洒在他们身上，命他们用刀剃全身，然后洗自己的衣服，使自己洁净。
8:8 以后，他们应带一只公牛犊和同献的素祭，即油调的细面；你应另带一头公牛犊，为作赎罪祭；
8:9 领肋未人到会幕前，并召集以色列子民全会众。
8:10 领肋未人到上主面前以后，以色列子民将自己的手放在肋未人身上，
8:11 亚郎就以摇礼把肋未人献于上主面前，当作以色列子民的献仪：这样，他们才可以行服事上主的事。
8:12 以后肋未人应按手在两头公牛犊头上：一只你要献给上主作赎罪祭，一只作全燔祭，为肋未人赎罪。
8:13 你应使肋未人站在亚郎和他的儿子们面前，以摇礼把他们献给上主。
8:14 为此，你要由以色列子民中分出肋未人来，使他们属于我。
8:15 此后，肋未人才可进入会幕服务。为此你应洁净他们，以摇礼奉献他们，
8:16 因为他们是以色列子民中完全献与我的人；我使他们归于我。以代替以色列子民中一切开胎的首生，
8:17 因为以色列子民中的一切首生，不拘是人是兽，都属于我；自从我在埃及地击杀了一切首生的那一日起，我就将他们祝圣归属于我。
8:18 我取了肋未人，替代以色列子民中的一切首生；
8:19 我由以色列子民中委派了肋未人，作亚郎和他儿子们的属下，为替代以色列子民在会幕内服务，为以色列子民赎罪，免得以色列子民因接近圣所而遭受灾祸。」
8:20 梅瑟、亚郎以及以色列子民全会众，对肋未人就如此做了；上主关于肋未人怎样吩咐了梅瑟，以色列子民就对他们怎样做了。
8:21 肋未人洁净了自己，洗了自己的衣服，亚郎遂以摇礼把他们献在上主面前，亚郎并为他们赎了罪，使他们洁净。
8:22 此后，肋未人才进入会幕内，在亚郎和他的儿子们面前执行自己的职务。上主关于肋未人怎样吩咐了，梅瑟就对他们怎样做了。
8:23 上主训示梅瑟说：「
8:24 这是关于肋未人的法令：由二十五岁以上，应来服役，在会幕内工作；
8:25 到了五十岁就退休，不再服役；
8:26 以后在会幕内辅助自己的兄弟照管该遵守的事，自己却不必服劳役。关于肋未人的职务，你应这样安排。」

第九章(23)

在西乃举行踰越节
9:1 出埃及国后第二年正月，上主在西乃旷野吩咐梅瑟说：
9:2 「以色列子民在定期内当举行踰越节。
9:3 于本月十四日黄昏时，在定期内举行此节；应按一切规定和礼仪举行。」
9:4 梅瑟遂号令以色列子民举行踰越节。
9:5 他们就在正月十四日黄昏，于西乃旷野举行了踰越节；上主怎样吩咐了梅瑟，以色列子民就怎样做了。
9:6 但是，有些人因沾染了死人的不洁，不能在那一天举行踰越节，就在那天来到梅瑟和亚郎前；
9:7 这些人对他说：「我们沾染了死人的不洁；为什么我们就被拒绝，而不能在以色列子民中，于定期内奉献上主供物﹖」
9:8 梅瑟对他们说：「你们等一下，我去听上主对你们有何吩咐。」
9:9 上主吩咐梅瑟说：
9:10 「你训示以色列子民说：几时你们中或你们后裔中，若有人沾了死人的不洁，或因到远方旅行，仍要为上主举行踰越节，
9:11 应在二月十四日黄昏举行，同时吃无酵饼和苦菜，
9:12 不要剩下什么到早晨，也不要折断羔羊的骨头：应全依照踰越节的规定举行此节。
9:13 但如有人是洁净的，又不在旅行中，竟忽略了过踰越节，这人就应由民间铲除，因为他没有在定期内奉献上主供物，这人应自负罪债。
9:14 至于与你们同住的侨民，若为上主举行踰越节，应按照踰越节的规定和礼仪举行；不论是侨民，或是本国公民，你们应守同样的法律。」

云柱
9:15 在竖立帐幕那一天，有云彩遮盖了帐幕，即会幕；到晚上云彩停在帐幕上，形状似火，直到早晨。
9:16 白天有云彩遮盖，夜间云彩形状似火：常是如此。
9:17 几时云彩由帐幕上升起，以色列子民随即起程；云彩在那里停住了，以色列子民就在那里扎营。
9:18 以色列子民照上主的命令起程，亦照上主的命令扎营：云彩停留在帐幕上几日，他们就几日扎营不动。
9:19 云彩若多日停留在帐幕上，以色列子民就遵照上主的命令，不移营前行。
9:20 有时云彩只数日停留在帐幕上，他们就依照上主的命令扎营不动，并依照上主的命令起程。
9:21 有时云彩从晚上到早晨停住，一到早晨就上升，他们就随之起程；或者一日一夜以后才上升，他们也随之起程。
9:22 如云彩两日或一月，或一年停留在帐幕上，无论停留多久，以色列子民也就安营不动多久；只在云彩上升时，方起程前行。
9:23 他们依照上主的命令扎营，依照上主的命令起程；他们全照上主藉梅瑟所吩咐的，遵守上主的训示。

第十章(36)

制造银号
10:1 上主训示梅瑟说：
10:2 「你要制造两个喇叭，用银打成，用为召集会众，为迁移营幕。
10:3 几时吹两个喇叭，全会众都应集合在会幕门口，来到你跟前。
10:4 若只吹一个喇叭，以色列的千夫长，作首领的应集合到你跟前。
10:5 若吹紧急号，扎在东方的营就起程；
10:6 第二次吹紧急号时，扎在南方的营就起程：吹紧急号是为叫他们起程；
10:7 但为召集会众，只吹号，不应紧急吹。
10:8 亚郎的子孙作司祭的应吹号：这为你们世世代代是条永久的规定。
10:9 几时你们在本国要出去作战，攻打来侵的仇敌，应吹紧急号，使上主你们的天主，记得你们，救你们脱离仇敌。
10:10 此外，在你们的庆日、节日、月朔之日，献全燔祭及和平祭时，还应吹号，使你们的天主记得你们：我是上主，你们的天主。」

中编流落旷野(10:11-21:35)

由西乃山起程
10:11 第二年二月二十日，云彩由会幕升起，
10:12 以色列子民就从西乃旷野循序起程出发。以后云采在帕兰旷野停住了。
10:13 他们初次依照上主藉梅瑟所出的命令起程。
10:14 首先依队起程的，是犹大子孙的营旗，率领军队的，是阿米纳达布的儿子纳赫雄；
10:15 率领依撒加尔子孙支派军队的，是族阿尔的儿子乃塔乃耳；
10:16 率领则步隆子孙支派军队的，是厄隆的儿子厄里雅布。
10:17 拆下帐幕后，革尔雄的子孙和默辣黎的子孙，就抬着帐幕起程出发。
10:18 以后依队出发的，是勒乌本的营旗，率领军队的是，舍德乌尔的儿子厄里族尔；
10:19 率领西默盎子孙支派军队的，是族黎沙待的儿子舍路米耳；
10:20 率领加得子孙支派军队的，是勒乌耳的儿子厄里亚撒夫。
10:21 此后刻哈特人抬着圣所之物起程；当他们达到时，人应已竖起帐幕。
10:22 以后依队出发的，是厄弗辣因子孙的营旗，率领军队的，是阿米胡得的儿子厄里沙玛；
10:23 率领默纳协子孙支派军队的，是培达族尔的儿子加默里耳；
10:24 率领本雅明子孙支派军队的，是基德敖尼的儿子阿彼丹。
10:25 以后依队出发的，是作全营后卫的丹子孙的营旗，率领军队的，是阿米沙待的儿子阿希厄则尔；
10:26 率领阿协尔子孙支派军队的，是敖革兰的儿子帕革厄耳；
10:27 率领纳斐塔里子孙支派军队的，是厄南的儿子阿希辣。
10:28 这是以色列子民出发时，依队起程的次序。
10:29 梅瑟对自己的岳父，米德杨人勒乌耳的儿子曷巴布说：「我们正要起程往上主曾说：「我要给你们的那地方」去；你同我们一起去罢!我们必要好待你，因为上主对以色列许下了幸福。」
10:30 曷巴布回答他说：「我不去，我要回到故乡我的老家去。」
10:31 梅瑟说：「请你不要离开我们!因为你知道我们在旷野安营的地方，你要给我们当响导。
10:32 你若同我们一起去，我们必使你分享上主要赐给我们的幸福。」
10:33 他们就由上主的山起程出发，行了三天的路程；三天的路程中，上主的约柜走在他们的前面，为他们寻求休息的地方。
10:34 白天他们移营前行时，上主的云彩常在他们头上。
10:35 当约柜起行时，梅瑟就说：「上主，请你起来，使你的仇敌溃散，使怀恨你的由你面前逃走。」
10:36 在约柜停留时，他就说：「上主，请归来，住在以色列千家万户中。」

中编流落旷野(10:11-21:35)

第十一章(35)

人民沿途抱怨
11:1 当时人民怨声载道，怨声已传入上主的耳中；上主听见，遂发怒；上主的火在他们中燃起，焚烧了营幕的边缘。
11:2 人民遂向梅瑟求救；梅瑟恳求了上主，火就熄灭了，
11:3 遂给那地方起名叫塔贝辣，因为上主的火曾在他们中燃烧起来。
11:4 那些跟百姓来的杂族人甚是贪求口腹，连以色列子民也开始哭泣说：「谁给我们肉吃﹖
11:5 我们记得：在埃及我们可随便吃鱼，还有胡瓜、西瓜、韭菜、葱和蒜。
11:6 现在我们的心灵憔悴，我们眼见的除「玛纳」外，什么也没有。」「
11:7 「玛纳」形似胡荽种子，色彩有如珍珠。
11:8 人民四散收敛，用磨研细，或在臼内捣碎，在锅内煮了做成饼，它的滋味有如油饼的滋味。
11:9 夜间露水降在营上时，也降下「玛纳。」
11:10 梅瑟听见百姓家家户户，各在帐棚门口悲哭。上主大发忿怒，梅瑟见了也很难受，
11:11 遂对上主说：「你为什么难为你的仆人﹖为什么我在你眼中不蒙宠幸，竟将管理这百姓的担子全放在我身上﹖
11:12 莫非是我怀孕了这百姓，或是我生了他们，你竟对我说：你要怀抱他们，如同褓母怀抱乳儿，直到进入你对他们的祖先所誓许的地方﹖
11:13 我从那里拿肉给这百姓吃﹖因为他们向我哭诉说：给我们肉吃!
11:14 我独自不能抱着这百姓，这为我太重。
11:15 若你愿这样对待我，如果我在你眼中得宠，求你杀了我罢!免得我受这苦楚。」
11:16 上主对梅瑟说：「你给我由以色列老年人中召选七十人，你知道他们是民间的老前辈和会办事的人，领他们进入会幕，叫他们同你一起站在那里。
11:17 在那里我要降下，与你交谈，取些你身上具有的神能，赋给他们，叫他们与你分担管理人民的重担，不让你个人独自承担。
11:18 你对民众说：你们圣洁自己直到明天，你们就会有肉吃，因为上主已听见你们哀哭说：谁给我们肉吃﹖我们在埃及是多么好!如今上主要给你们肉吃了；
11:19 不但是一天、两天、五天、十天、二十天，你们有肉吃，
11:20 而是整月，直到肉从你们的鼻子里出来，吃的生厌，因为你们轻视了住在你们中的上主，在他面前涕泣说：为什么我们出离了埃及﹖」
11:21 梅瑟说：「与我同住的人民，步行的男子就有六十万，你却说：我要给他们肉吃，且吃一整月。
11:22 就是将牛羊都为他们杀了，为他们够用么﹖或将海里的鱼全给他们捉来，为他们足用么﹖」
11:23 上主回答梅瑟说：「难道上主的手短了﹖你就要看见我对你说的话是否应验。」

选立七十长老
11:24 梅瑟将上主的话告诉了人民；随后从人民的老年人中召选了七十人，令他们站在会幕四周。
11:25 上主乘云降下，与梅瑟谈话；将他身上的神能，赋给那七十位长老；这神能一降在他们身上，他们就出神说话；以后再没有出神。
11:26 当时有两个人留在营内，一个名叫厄耳达得，一个名叫默达得；这神能也降在他们身上；他们原是在被录取的人内，却没有到会幕那里去，就在营内出神说话。
11:27 有一少年跑来告诉梅瑟说：「厄耳达得和默达得在营内出神说话。」
11:28 自幼即服事梅瑟的农的儿子若苏厄遂说：「我主梅瑟!你该禁止他们。」
11:29 梅瑟回答他说：「你为我的缘故嫉妒人么﹖巴不得上主的人民都成先知，上主将自己的精神贯注在他们身上!」
11:30 梅瑟遂与以色列的长老回到了营内。

鹌鹑
11:31 那时上主使一阵风刮起，由海上吹来了鹌鹑，散落在营幕上；鹌鹑在营幕四周多得有一天路程那么远，在地面上约有两肘厚。
11:32 人民那一整日整夜，且在第二日整天都忙于捕捉鹌鹑，收集得最少的，也收集了十堆，都摆在营幕四周。
11:33 肉还在他们的牙齿间，尚未嚼烂，上主就对人民发怒了，以极严重的灾祸打击了人民。
11:34 故此人给那地方起名叫克贝洛特-加龙省阿塔瓦，因为在那里埋葬了贪饕的人民。
11:35 以后民众由克贝洛特-加龙省阿塔瓦起程，向哈兹洛特-加龙省出发，在哈兹洛特-加龙省住下了。

第十二章(16)

梅瑟的卓越地位
12:1 米黎盎和亚郎为了梅瑟所娶的雇士女人出言反对梅瑟，因为他娶了个雇士女人，
12:2 于是说：「上主岂只与梅瑟交谈，不是也与我们交谈过!」上主听见了这话。
12:3 梅瑟为人十分谦和，超过地上所有的人。
12:4 上主忽然向梅瑟、亚郎和米黎盎说：「你们三人到会幕那里去。」他们三人就去了。
12:5 上主乘云柱降下，停在会幕门口，叫亚郎和米黎盎；他们两人就走向前去，
12:6 上主说：「你们听我说：若你们中有一位是先知，我要在神视中显示给他，在梦中与他谈话；
12:7 但对我的仆人梅瑟却不是这样，他在我全家中是最忠信可靠的。
12:8 我面对面与他明明说话，不藉谜语，并让他望见上主的形像。为什么你们竟不怕出言反对我的仆人梅瑟﹖」
12:9 上主对他们发着怒走了。
12:10 云彩一离开会幕，看，米黎盎就生了癞病，像雪那样白；亚郎转身看见米黎盎生了癞病，
12:11 遂对梅瑟说：「我主，恳求你，别使我们因一时愚昧所犯之罪而受罚!
12:12 求你别让她像个胎死腹中的人，一出娘胎，肉身就已腐烂了一半。」
12:13 梅瑟遂向上主呼求说：「天主，我求你治好她罢!」
12:14 上主对梅瑟说：「若她的父亲在她面上吐唾沫，她岂不要七天忍此羞辱，七天把她隔离在营外，然后才让她回来﹖」
12:15 于是米黎盎七天之久，被隔离在营外；民众也没有起程，直到米黎盎回来。
12:16 以后，民众由哈兹洛特-加龙省起程出发，在帕兰旷野扎了营。

第十三章(33)

侦察客纳罕地
13:1 上主训示梅瑟说：
13:2 「你要派遣一些人去窥探我要赐给以色列子民的客纳罕地；每一宗族支派应派遣一人去，个个都应是他们中的领袖。」
13:3 梅瑟就依照上主的命令，从帕兰旷野派遣他们去了；这些人全是以色列民的首领。
13:4 以下是他们的名字：勒乌本支派是匝雇尔的儿子沙慕亚；
13:5 西默盎支派是曷黎的儿子沙法特；
13:6 犹大支派是耶孚乃的儿子加肋布；
13:7 依撒加尔支派，是若瑟的儿子依卡耳；
13:8 厄弗辣因支派是农的儿子曷舍亚；
13:9 本雅明支派是辣富的儿子帕耳提；
13:10 则步隆支派是索狄的儿子加狄耳；
13:11 若瑟支派，即默纳协支派是稣息的儿子加狄；
13:12 丹支派是革玛里的儿子阿米耳；
13:13 阿协尔支派是米加耳的儿子色突尔；
13:14 纳斐塔里支派是沃斐息的儿子纳赫彼；
13:15 加得支派是玛基的儿子革乌耳：
13:16 以上是梅瑟派去窥探那地方的人名；梅瑟给农的儿子曷舍亚起名叫若苏厄。
13:17 当梅瑟派遣他们窥探客纳罕地时，向他们说：「你们由此上乃革布去，然后上山区去，
13:18 窥看那地方怎样，看住在那地方的人民是强盛或是软弱，是稀少或是众多；
13:19 他们住的地方是好，或是坏；他们居住的城镇是不设防，或是设防的；
13:20 有什么土壤，是肥沃或是贫瘠；在那里有没有树木。你们应勇敢，带些那地方的果子来。」那时是葡萄初熟的时节。
13:21 他们遂上去，窥探了那地方，从亲旷野直到勒曷布，哈玛特关口。
13:22 他们上到乃革布，来到了赫贝龙。在那里有阿纳克的后裔阿希曼、舍瑟和塔耳买。──赫贝龙城比埃及左罕城早建七年。
 13:23 他们一直来到厄市苛耳山谷，砍下了一枝只有一嘟噜的葡萄，两人用杠子抬着，又摘了些石榴和无花果。
13:24 人称那地方为厄市苛耳山谷，因为以色列子民从那里砍去了一嘟噜葡萄。

侦探的报告
13:25 四十天后，他们由侦探的地方回来，
13:26 到了帕兰旷野的卡德士去见梅瑟、亚郎和以色列子民的全会众，给他们和全会众报告，叫他们看那地方的果子。
13:27 他们向梅瑟报告说：「我们到了你派遣我们去的那个地方，实在是流奶流蜜的地方；这是那地方的出产。
13:28 只是住在那地方的人强盛，城镇坚固广大，而且我们在那里也见到了阿纳克的后裔。
13:29 阿玛肋克人住在乃革布地方；赫特人、耶步斯人和阿摩黎人住在山区；客纳罕人住在海滨和约但河沿岸一带。」
13:30 加肋布使百姓在梅瑟前镇静说：「我们尽管上去，必要占领那地方。我们必能战胜。」
13:31 但是与他同去的人却说：「我们不能前去攻打那民族，因为他们比我们强盛。」
13:32 于是他们在以色列子民中，对所侦探的地方散布谣言说：「我们侦探所经过的地方，是个吞噬当地居民的地方；我们在那里所见到的民族，都是高大的人。
13:33 在那里还见到了巨人，即巨人的后裔，阿纳克的子孙；我们看自己好象是蚱蜢；在他们看来，我们也实在如此。」

第十四章(45)

人民群起反抗
14:1 全会众都大声喧嚷，人民哭了一夜。
14:2 以色列子民都抱怨梅瑟和亚郎；全会众对他们说：「巴不得我们都死在埃及地，都死在旷野里!
14:3 为什么上主引我们到那地方死在刀下，叫我们的妻子儿女当作战利品﹖再回埃及去，为我们岂不更好﹖」
14:4 于是彼此说：「我们另立头目，回埃及去。」
14:5 梅瑟和亚郎遂俯伏在以色列子民全会众前。
14:6 侦探那地方的人中，有农的儿子若苏厄和耶孚乃的儿子加肋布，他们撕裂了自己的衣服，
14:7 告诉以色列子民全会众说：「我们侦探所经过的地方，确是一片极好的地方。
14:8 若上主恩待我们，必引我们到那里去，将那地方赐给我们。那实在是一块流奶流蜜的地方。
14:9 只要你们不反抗上主，就不必怕那地方的人民，因为他们要作我们的掠物；护佑他们的，离开了他们，上主却与我们同在；所以不要怕他们。」
14:10 全会众正说要用石头砸死他们时，上主的荣耀在会幕上显示给全以色列子民。
14:11 上主对梅瑟说：「这人民轻慢我要到几时呢﹖我虽在他们中行了那些神迹，他们仍不相信我，要到几时呢﹖
14:12 我要用瘟疫打击他们，铲除他们，使你成为一个比他们更强大，更昌盛的民族。」
14:13 但是梅瑟对上主说：「埃及人如果听说这事，因为你曾用威力由他们中领出这民族来，
14:14 他们将说什么﹖这地方的居民也曾听说：你上主是在这民族中；你上主曾面对面地发显出来，你的云彩常停在他们上面；白日你乘云柱，黑夜你乘火柱，走在他们前面。
14:15 现在，如果你消灭这民族如消灭一个人一样，这些曾听到你声名的外邦民族必要议论说：
14:16 『由于上主不能引这民族进入他对他们所誓许的地方，就在旷野将他们杀了。』
14:17 吾主，如今求你，大发宽容，如你曾声明说：
14:18 上主缓于发怒，富于仁慈，宽赦过犯和罪过，但决不豁免惩罚，父亲的过犯，要向子孙追讨，直到三代四代。
14:19 求你大发仁慈，宽恕这人民的罪过，就如从埃及一直到现在，你宽赦了他们一样。」
14:20 上主回答说：「我就照你祈求的宽赦他们；
14:21 但是我以我的生命，以充满全地的上主的荣耀起誓：
14:22 这些见了我的荣耀，见了我在埃及和旷野里所行的神迹的人，已十次试探了我，不听我的话，
14:23 他们决不能见我对他们祖先誓许的地方；凡轻慢我的人，决不会见到那地方。
14:24 惟有我的仆人加肋布，因怀有另一种精神，全心服从我，我必引他进入他去过的地方，他的后裔必占有那地方为产业。
14:25 现今阿玛肋克人和客纳罕人盘据在山谷中，明天你们应转身向红海出发，往旷野去。」

人民遭受显罚
14:26 上主吩咐梅瑟和亚郎说：「
14:27 这个邪恶的会众抱怨我要到几时﹖以色列子民抱怨我的话我都听见了。
14:28 你对他们说：我以我的生命起誓：──上主的断语──我必照你们在我耳中所说的话，对待你们：
14:29 你们中凡二十岁以上登过记的，凡抱怨过我的，都要倒毙在这旷野中。
14:30 你们决不得进入我誓许给你们居住的地方，只有耶孚乃的儿子加肋布和农的儿子若苏厄除外。
14:31 至于你们的幼童，你们曾说他们要当战利品的，我要领他们进去，使他们享受你们所轻视的地方。
14:32 至于你们，你们必倒毙在这旷野中；
14:33 你们的子女要在旷野漂流四十年受你们背信之罚，直到你们的尸首在旷野中烂尽
14:34 你们侦探那地方的日子，共计四十天，一天算一年，你们应受四十年的罪罚，叫你们知道我放弃你们是什么一回事。
14:35 我上主既说了，也必对这聚集反抗我的邪恶会众这样做：在这旷野他们都要灭绝，在这里都要死荆」
14:36 梅瑟派遣去侦探那地方的人，回来以后，对那地方散布谣言，致使全会众抱怨梅瑟。
14:37 这些对那地方讲说坏话的人，都遭了灾罚，死在上主面前；
14:38 前去侦探那地方的人，只有农的儿子若苏厄和耶孚乃的儿子加肋布，保全了性命。
14:39 梅瑟将这些话告诉了全以色列子民；人民都非常忧闷。
14:40 次日清晨他们起来，要上山顶去，说：「我们犯了罪，现在我们已准备好，要往上主所说的地方去。」
14:41 但是梅瑟说：「你们为什么要违背上主的命令﹖这事必不会成功。
14:42 不要上去，因为上主不在你们中间，难免不被敌人击败。
14:43 因为阿玛肋克人和客纳罕人在那里要抵挡你们，你们必丧身刀下；你们既背离了上主，上主自然不再与你们同在。
14:44 他们仍擅自上了山顶；但上主的约柜和梅瑟没有由营幕中移动。
14:45 住在山中的阿玛肋克人和客纳罕人就下来，击杀了他们，将他们追击到曷尔玛。

第十五章(41)

与祭祀同献的素祭
15:1 上主训示梅瑟说：
15:2 「你吩咐以色列子民说：你们进入了我赐给你们居住的地方时，
15:3 如要以牛或羊献给上主作火祭，或作全燔祭，或作任何祭献，或为还愿，或出于自愿，或因逢节期，以之作为悦乐上主的馨香祭，
15:4 献祭的人应给上主加献十分之一「厄法」细面，调和四分之一「辛」油，作为素祭。
15:5 此外，为全燔祭或为任何祭献，还应奠上酒：为每只公羔羊，奠四分之一「辛」酒。
15:6 如果是只公绵羊，应加献十分之二「厄法」细面，调和上三分之一「辛」油，作为素祭；
15:7 再奠上三分之一「辛」酒，作为悦乐上主的馨香祭。
15:8 如果你以一只牛犊献作全燔祭或任何祭献，或为还愿，或献与上主作和平祭，
15:9 除牛犊外，还应加献十分之三「厄法」细面，调和上半「辛」油，作为素祭；
15:10 再奠上半「辛」酒，作为悦乐上主的馨香火祭。
15:11 每献一头公牛，或一只公绵羊，或一只公羔羊，或一只公山羊，都应照此而行；
15:12 你们所献的数目无论多少，为每一只都应照此而行。
15:13 本地人不论谁，献悦乐上主的馨香火祭时，都应这样行。
15:14 几时一个与你们同住的，或与你们的后代同住的外方人，愿献悦乐上主的馨香火祭，你们怎样行，他也应怎样行。
15:15 全会众，不论是为你们，或为与你们同住的外方人，只有一样的规定；这为你们世世代代，是一永远的规定：在上主面前你们与外方人一样；
15:16 为你们和与你们同住的外方人，只有一种法律，只有一种制度。」

初熟祭和赎罪祭
15:17 上主训示梅瑟说：
15:18 「你吩咐以色列子民说：几时你们进入了我引你们去的地方，
15:19 吃那地方的食粮时，应拿一分献给上主作礼品：
15:20 由初熟的麦面团中，献一个饼作礼品，有如奉献才从禾场打下之物一样。
15:21 你们世世代代，应从初熟麦面团中取出，献给上主作礼品。
15:22 如果你们误犯了过失，而没有遵行上主向梅瑟所吩咐的某条诫命，
15:23 即上主藉梅瑟向你们所吩咐的，由上主出命之日起，直到你们世世代代，
15:24 那么，如果是会众出于无心误犯了过失，全会众应献一公牛犊当全燔祭，作为悦乐上主的馨香祭，并依照礼规献素祭和奠酒礼，再献一公山羊作赎罪祭。
15:25 司祭应为以色列子民全会众行赎罪礼，他们即可获得赦免，因为这是无心之过。当他们为这无心之过，给上主奉献了火祭，并在上主面前献了赎罪祭后，
15:26 以色列子民全会众以及住在你们中的外方人，都获得赦免，因为全人民犯了无心之过。
15:27 如果是一人出于无心犯了罪，应献一只一岁的母山羊作赎罪祭。
15:28 司祭为这犯无心之过的人，在上主面前行赎罪礼，因为他由于无心犯了罪；为他行了赎罪礼，他即可获得赦免。
15:29 凡以色列子民，不拘是本地人或住在你们中的外方人，对误犯过失的人，只有一条法律。
15:30 但如果一人，不论是本地人，或是外方人，敢大胆妄为，侮辱上主，这人应由民间铲除；
15:31 因为他轻视了上主的话，违犯了他的诫命，这人应被除灭，应自负罪债。」

犯安息日的罪罚
15:32 以色列子民尚在旷野的时候，遇见一人在安息日拾柴，
15:33 遇见他拾柴的人，就带他到梅瑟及亚郎和全会众前；
15:34 他们将他押在看守所内，因为尚未指明应如何处置他。
15:35 那时上主对梅瑟说：「这人应处死刑，全会众应在营外用石头将他砸死。」
15:36 全会众遂拉他到营外，用石头砸死他，照上主对梅瑟所吩咐的。

衣边应带繸头
15:37 上主训示梅瑟说：
15:38 「你吩咐以色列子民，命他们世世代代，在自己衣边上做上繸头；衣边的每个繸头，应用紫绳系着。
15:39 这繸头是为叫你们一看见，就想起上主的诫命，依照遵行，免得你们随从心中和眼目的欲望，而放纵淫乱。
15:40 这样，你们必对我的一切诫命，怀念不忘，依照遵行；这样在你们的天主面前，你们常是圣洁的。
15:41 我上主是你们的天主，我领你们出离埃及是为作你们的天主：我上主是你们的天主。」

第十六章(35)

科辣黑同党作乱受罚
16:1 肋未的儿子刻哈特的后裔依兹哈尔的儿子科辣黑，和勒乌本的后裔厄里雅布的两个儿子达堂和阿彼兰，并培肋特的儿子翁，
16:2 起来反抗梅瑟。此外，还有二百五十个以色列人，他们都是会众的领袖，会议的要员，有名望的人。
16:3 他们团结起来反抗梅瑟和亚郎，对他们说：「你们太过份了!全体会众都是圣洁的人，上主也在他们中；为什么你们却抬举自己在上主的集会以上﹖」
16:4 梅瑟一听这话，就俯伏在地。
16:5 然后对科辣黑和他同党的人说：「明天早上，上主会使人知道，谁是他的人，谁是圣者；他使谁亲近自己：他许谁亲近自己，谁就是他所选的人。
16:6 你们应这样做：科辣黑和他同党的人啊!你们要拿着火盘，
16:7 明天在盘里放上火，在上主面前，添上乳香；上主拣选谁，谁就是圣者。肋未的子孙，你们太过份了!」
16:8 梅瑟又对科辣黑说：「肋未的子孙，请听我说：
16:9 以色列的天主将你们与以色列会众分开，使你们亲近他，在上主帐幕内服务，站在会众前头代他们行礼，这为你们还不够么﹖
16:10 他已使你和你所有的兄弟──肋未的子孙，亲近他，你们还要贪求司祭之职么﹖
16:11 其实你和你的同党所共谋反抗的是上主；至于亚郎，他算什么，你们竟抱怨他﹖」
16:12 梅瑟派人去叫厄里雅布的儿子达堂和阿彼兰来；他们却答说：「我们不去!
16:13 你领我们由流奶流蜜的地方上来，叫我们死在旷野，这为你还不够，你还想作王统治我们么﹖
16:14 你并没有领我们到了流奶流蜜的地方，也没有给我们田地和葡萄园当产业啊!你想剜出这些人的眼睛么﹖我们不去!」
16:15 梅瑟遂大怒，对上主说：「你不要垂顾他们的祭献；我没有夺过他们一匹驴，也没有损害过他们任何人。」
16:16 梅瑟对科辣黑说：「你和你一切同党，明日要来到上主面前，就是你和他们，还有亚郎。
16:17 你们各人要拿着自己的火盘，上面放上乳香；各人拿着自己的火盘到上主面前去，共二百五十个火盘；你和亚郎也各自拿着火盘。」
16:18 他们每人于是都拿了火盘，上面放上火，添上乳香，同梅瑟和亚郎来到会幕门口。
16:19 科辣黑召集了全会众到会幕门口，来反抗梅瑟和亚郎。此时，上主的荣耀就显现给全会众。
16:20 上主对梅瑟和亚郎说：
16:21 「你们快离开这会众，我立刻要消灭他们。」
16:22 梅瑟和亚郎就俯伏在地说：「天主，赐给一切血肉生气的天主!一人犯罪，你就向全体的会众发怒么﹖」
16:23 上主回答梅瑟说：「
16:24 你训示会众说：你们离开科辣黑、达堂、和阿彼兰帐幕的四周。」
16:25 梅瑟就起来往达堂和阿彼兰那里去，以色列的长老也都随着他去了。
16:26 他遂向会众说：「你们要远离这些恶人的帐幕!凡是他们的东西你们不要动，免得你们为了他们的一切罪恶而遭灭绝。」
16:27 他们遂离开了科辣黑、达堂和阿彼兰帐幕的四周；达堂和阿彼兰同他们的妻子儿女和婴孩出来，站在自己的帐幕门口。
16:28 梅瑟遂说：「因这件事，你们会知道，是上主派遣了我来做这一切，并不是出于我的本意：
16:29 如果这些人如其它的人一样死去，或者他们的遭遇如其它的人所遭遇的一样，上主就没有派遣了我；
16:30 但是，如果上主作了从未听见过的事，令地裂开口，将他们和他们的一切都吞下去，使他们活活的下到阴府，你们就知道这些人抛弃了上主。」
16:31 他一说完这些话，他们脚踏的地就裂开了；
16:32 地开了口，将他们和他们的家属，以及凡属科辣黑的人和所有的财物，都吞了下去。
16:33 他们和他们的一切，都活活的下了阴府；地在他们上面闭上口，他们遂由会众中消灭了。
16:34 他们四周所有的以色列人，一听见他们尖叫声，就都逃跑说：「怕地也吞没了我们!」
16:35 那时由上主那里发出了烈火，吞噬了那二百五十个奉香的人。

第十七章(28)

人民再起骚动
17:1 上主训示梅瑟说：
17:2 「你吩咐司祭亚郎的儿子厄肋阿匝尔，叫他将一切火盘从火堆中取去，把炭火散开，因为这一切都是圣的。
17:3 以这些犯罪丧生者的火盘，打成薄片，用来包盖祭坛，──因为奉献在上主面前的火盘已成了圣的，──给以色列子民当作鉴戒。」
17:4 厄肋阿匝尔司祭便取出那些被火烧死的人献过的铜火盘，叫人打成薄片，为包盖祭坛用，
17:5 为给以色列子民当作鉴戒，为叫凡不是出于亚郎子孙的俗人，不应前来在上主面前献香，以免和科辣黑及他的同党遭受一样的不幸。他全照上主藉梅瑟对他所吩咐的做了。
17:6 次日，以色列子民全会众抱怨梅瑟和亚郎说：「正是你们害死了上主的人民」。
17:7 当会众集合反对梅瑟和亚郎时，他们二人转向会幕；看，云彩遮盖了会幕，上主的荣耀发显了出来。
17:8 梅瑟和亚郎遂走到会幕面前，
17:9 上主吩咐梅瑟说：
17:10 「你们快离开这会众，我要立即消灭他们。」他们遂俯伏在地，
17:11 然后梅瑟向亚郎说：「你快拿火盘，由祭坛取火放在盘里，添上乳香，快拿到会众那里去，为他们行赎罪礼，因为愤怒已由上主面前发出，灾祸已经开始。」
17:12 亚郎遂照梅瑟所吩咐的拿了火盘，急忙跑到会众中；看，灾祸已在人民中开始；他遂添上乳香，为人民行赎罪礼，
17:13 站在死者和生者之中，直到灾祸止息。
17:14 在这次灾祸中死了一万四千七百，为科辣黑的缘故而死的人，还不在内。
17:15 亚郎于是回到会幕门口梅瑟那里，因为灾祸已止息了。

亚郎的棍杖开花
17:16 上主训示梅瑟说：
17:17 「你吩咐以色列子民，叫他们每一家族拿一根棍杖，就是每一个领袖为自己家族拿一根，共十二根棍杖，把各人的名字写在自己的棍杖上；
17:18 但在肋未的棍杖上，要写亚郎的名字，因为为肋未的族长亦应有一根棍杖。
17:19 你将这些棍放在会幕内，放在约证前，即在我与你常相会的地方。
17:20 谁的棍杖开花，谁就是我所选择的人；这样，我就平息了以色列子民在我面前抱怨你们的怨言。」
17:21 梅瑟于是告诉了以色列子民；他们所有的领袖都交给了他一根棍杖，每一家族中，每个领袖一根，共十二根棍杖；在他们的棍杖中，也有亚郎的棍杖。
17:22 梅瑟就将棍杖放在约幕内，放在上主面前。
17:23 次日，梅瑟进入约幕内，看，肋未家族的亚郎的棍杖发了芽；不但发了芽，而且开了花，结了成熟的杏。
17:24 梅瑟就由上主面前取出所有的棍杖，给以色列子民观看；以后各人取回了自己的棍杖。
17:25 上主对梅瑟说：「收回亚郎的棍杖来，放在约证前；留给叛逆之徒当作鉴戒，为平息他们对我发的怨言，免得他们死亡。」
17:26 梅瑟就这样做了。上主怎样吩咐他，他就怎样做了。
17:27 以色列子民对梅瑟申诉说：「看，我们要死了，我们完了!我们全完了!
17:28 凡接近上主帐幕的都该死；我们岂不都该死﹖」

第十八章(32)

肋未人的任务和权利
18:1 上主对亚郎说：「你和你的儿子，连你的家族，应与你共同对圣所负责；你和你的儿子，应对司祭职负责。
18:2 你也要令你家族的众兄弟，──肋未支派，与你一同前来；他们应协助你，服事你；当你和你的儿子在约幕前供职时，
18:3 他们应照料你和全帐幕的事务，但不应接近圣所的器皿和祭坛，不然他们该死，连你们也该死。
18:4 他们协助你照料会幕的事务，作会幕的各种劳役，俗人不可接近。
18:5 你们应照料圣所和祭坛的事务，免得义怒降在以色列子民身上。
18:6 是我由以色列子民中，选拔了你们的兄弟肋未人，交给你们当作献于上主的人，为给会幕服务。
18:7 至于你和你的儿子，在有关祭坛和帷幔以内的一切事上，应留心尽你们司祭的职务；你们应献身于我赐予你们的司祭职务。俗人若敢近前，必处死刑。」
18:8 上主又对亚郎说：「看，我托你照管献于我的献仪，即凡以色列子民祝圣于我的，我都赐给你和你的子孙，作为应得之物，这是永久的权利。
18:9 火祭中所剩余的至圣之物都属于你；凡他们献于我的素祭，或赎罪祭，或赎过祭的祭品，都是至圣之物，都应属于你和你的儿子。
18:10 你们应在至圣之处分食，凡是男子都可以吃；你应视为圣物。
18:11 此外归于你的尚有：凡以色列子民行摇礼所献的祭品，我都赐给你，你的儿子和与你尚在一起的女儿：这是永久的权利；凡你家内洁净的人都可以吃。
18:12 凡是最好的油、酒和五榖，作初熟之物献给上主的，我都赐给你。
18:13 凡他们地中的一切出产，作初熟之物献给上主的，都属于你；凡你家内洁净的人都可以吃。
18:14 凡以色列中照禁物法所献之物，都属于你。
18:15 凡动物中应献于上主的开胎的首生者，不论是人是兽，都属于你；但你应叫人赎回首生的人，和首生的不洁之兽。
18:16 关于赎价，为一月以上的，你应叫人依所定的估价，照圣所的衡量，交五「协刻耳」的银子。(每一「协刻耳」为二十「革辣」。)
18:17 但是牛或绵羊或山羊的首生者，却不可令人赎回，因为是圣的；你应将它们的血洒在祭坛上，将脂肪焚化成烟，作为悦乐上主馨香的火祭。
18:18 至于牛羊的肉却归于你，就如摇过的胸脯和右腿归于你一样。
18:19 凡是以色列子民奉献与上主为圣物的祭品，我都给你和你的儿子，以及同你尚在一起的女儿：这是永久的权利，这是在上主前，与你的后裔所订立的永久不变的盐约。」
18:20 上主对亚郎说：「在你们的土地中，你不可有产业，在他们当中，也不得有属于你的份子，在以色列子民中，我是你的份子，你的产业。
18:21 至于肋未的子孙，我将以色列人的什一之物给他们做产业；这是为酬报他们在会幕内所服的劳役。
18:22 免得以色列子民接近会幕，负罪死亡；
18:23 因此只有肋未人准在会幕内服役，应负全责。这为你们世世代代是一条永久的条例：肋未人在以色列子民中不应占有产业，
18:24 因为我把以色列子民献给上主的什一献仪，给了肋未人作为产业；所以我对他们说：他们在以色列子民中，不应占有产业。」
18:25 上主训示梅瑟说：
18:26 「你告诉肋未人说：几时你们由以色列子民中，取得了我赐予你们作为产业的什一之物，你们应由这什一之物中，取十分之一献给上主，
18:27 这算是你们的献仪；好似禾场上的新粮和榨房中的新酒。
18:28 这样你们也由以色列子民所收的一切什一之物中，取一份献给上主作献仪，应将这献与上主的献仪，交给亚郎大司祭。
18:29 由你们所得的一切献仪中，应取出献于上主的一切献仪，且应取出最好的来，献作应祝圣的一份。
18:30 你再对他们说：几时你们奉献了其中最好的一份，其余的为你们肋未就如禾场上和榨房内的出品，
18:31 你们和你们的家人，可在任何地方分食，因为这是你们在会幕内服役所得的酬报。
18:32 如果你们奉献了其中最好的一份，就不致于有罪；你们不应亵渎以色列子民的祝圣之物，免遭死亡。」

第十九章(22)

制取洁水
19:1 上主训示梅瑟和亚郎说：
19:2 「这是上主制定的法律，衪这样命令说：你吩咐以色列子民，给你牵一头无瑕，身上没有残缺，且没有负过轭的红母牛来。
19:3 你们应将牛交给厄肋阿匝尔司祭，牵到营外，在他面前杀了。
19:4 厄肋阿匝尔司祭用手指蘸些牛血，七次向会幕的前面洒血。
19:5 以后在他眼前将牛焚烧；牛的皮、肉、血连粪，一起焚烧。
19:6 同时司祭应取香柏木、牛膝草和朱红线，扔在烧牛的火内。
19:7 以后司祭应洗自己的衣服，用水洗身，然后才可以回营；但直到晚上，司祭仍然不洁。
19:8 那焚烧牛的人，也应洗自己的衣服，用水洗身，但直到晚上仍然不洁。
19:9 另一位洁净的人收起牛灰，放在营外洁净的地方，为以色列子民会众留下作取洁水之用，因为这原是赎罪祭。
19:10 那收敛牛灰的人，应洗自己的衣服，且直到晚上不洁；这为以色列子民和侨居在你们中的外方人，是一条永久的法律。

举例说明
19:11 凡摸了任何人尸体的，七天之久不洁。
19:12 第三日和第七日，他应用那水取洁，他才洁净；若在第三日和第七日上不取洁，他仍然不洁。
19:13 任何人摸了尸首，即死人的身体，而不取洁，便玷污了上主的居所，这人应由以色列中铲除，因为取洁水没有洒在他身上，他仍然不洁，不洁仍留在他身上。
19:14 几时在帐幕内死了一人，有这样的规定：凡进这帐幕，和所有在帐幕的人，七天之久不洁；
19:15 一切开着口，没有盖上盖的器皿，都成了不洁的。
19:16 凡在田野间摸了一个为刀所害，或自死的人，或人的骨骸，或坟墓的人，七天之久不洁。
19:17 为这样不洁的人，应取些赎罪祭烧成的灰，放在一器皿内，倒上活水。
19:18 然后一洁净的人拿牛膝草浸入水内，洒在帐幕上和其内的一切器皿并人身上，以及洒在那摸过骨骸或被害死的，或自死的，或坟墓的人身上。
19:19 那洁净的人应在第三日第七日上，洒那不洁净的人，到第七日才能使他洁净；那人还应洗自己的衣服，在水中沐浴，到晚上就洁净了。
19:20 谁成了不洁的而不取洁，这人应由会众中铲除，因为他玷污了上主的圣所，因取洁水没有洒在他身上，他仍然不洁。
19:21 这为你们是一条永久的法律。那洒取洁水的，应洗自己的衣服；凡触摸取洁水的，直到晚上不洁。
19:22 凡不洁的人摸过的东西，也成了不洁的；与之接触的人，也直到晚上不洁。」

第二十章(29)

梅瑟击石出水
20:1 以色列子民全会众于正月来到了亲旷野，人民就在卡德士住下了。米黎盎在那里死了，也就埋葬在那里。
20:2 会众没有人水喝，就聚在一起反抗梅瑟和亚郎。
20:3 民众同梅瑟争辩说：「巴不得我们的兄弟在上主面前死去时，我们也死了!
20:4 为什么你们领上主的会众来到这旷野里，叫我们和我们的牲畜都死在这里﹖
20:5 为什么你们使我们由埃及上来，领我们来到这样坏的地方﹖这地方不但没有粮食，没有无花果，没有葡萄，没有石榴，而且连喝的水也没有!」
20:6 梅瑟和亚郎遂离开会众，来到会幕门口，俯伏在地；上主的荣耀遂发显给他们。
20:7 上主吩咐梅瑟说：
20:8 「你拿上棍杖，然后你和你的兄弟亚郎召集会众，当着他们眼前对这盘石发命，叫盘石流水。这样你便可使水由盘石中给他们流出，给会众和他们的牲畜喝」。
20:9 梅瑟就照上主吩咐他的，由上主面前拿了棍杖。
20:10 梅瑟和亚郎召集会众来到盘石前，对他们说：「你们这些叛徒，听着!我们岂能从这盘石中给你们引出水来﹖」
20:11 梅瑟遂举起手来，用棍杖打了盘石两次，才有大量的水涌出，会众和他们的牲畜都喝够了。
20:12 上主却对梅瑟和亚郎说：「因为你们没有相信我，使我在以色列子民眼前被尊为圣，所以你们不得领这会众进入我赐给他们的土地。」
20:13 这就是默黎巴水的来历，因为以色列子民在那里与上主争辩过，上主因而显示了自己的圣德。

厄东不愿借道
20:14 梅瑟由卡德士派遗使者去见厄东王说：「你的兄弟以色列这样说：你知道我们所遭遇的一切困难。
20:15 我们的祖先下到了埃及。我们在埃及住了很久，埃及人虐待了我们和我们的祖先。
20:16 我们曾向上主呼号，他俯听了我们的呼声，派来了一位使者，领我们出离了埃及。看，我们现在就在你边境上的卡德士城，
20:17 求你让我们由你的境内经过；我们决不会踏过庄田或葡萄园，也不喝井里的水，只走王道，不偏右，也不偏左；直至走过你的国境。」
20:18 厄东却答复说：「不准你由我这里经过，不然，我要以刀相迎。」
20:19 以色列子民再对他说：「我们只沿大路走，我们和我们的牲畜若喝了你的水，我们愿付钱；只求步行经过这点小事」。
20:20 他仍然说：「不准你经过。」厄东即领大队人马和武装部队出迎。
20:21 厄东既然不让以色列由他境内经过，以色列就从那里折回。

亚郎逝世
20:22 以色列子民全会众由卡德士起程，来到了曷尔山。
20:23 在厄东国界的了曷尔山上，上主对梅瑟和亚郎说：
20:24 「亚郎要归到他祖先那里去，他不能进入我赐给以色列子民的地方，因为你们在默黎巴取水的事上，违背了我的训令。
20:25 你带亚郎和他的儿子厄肋阿匝尔，一同上曷尔山上去，
20:26 将亚郎的长袍脱下，给他的儿子厄肋阿匝尔穿上，因为亚郎要被召归去，死在那里。」
20:27 梅瑟就照上主吩咐的做了。当着全会众的面，他们上了曷尔山。
20:28 梅瑟把亚郎的长袍脱下，给他的儿子厄肋阿匝尔穿上，亚郎就在山顶死了。以后梅瑟和厄肋阿匝尔由山上下来。
20:29 全会众知道亚郎死了，以色列全家为亚郎举哀三十天。

第二十一章(35)

梅瑟竖立铜蛇
21:1 客纳罕人的阿辣得王，其时住在乃革布，听说以色列人沿阿塔陵路前来，就与以色列人交战，掳去了一些人。
21:2 以色列人于是向上主许愿说：「你若将这人民交在我手内，我必将他们的城毁灭。」
21:3 上主遂听了以色列人的请求，将客纳罕人交在他们手里，以色列人就毁灭了他们和他们的城；人遂给那地方起名叫曷尔玛。
21:4 他们由曷尔山沿红海的路起程出发，绕过厄东地；在路上人民已不耐烦，
21:5 抱怨天主和梅瑟说：「你们为什么领我们由埃及上来死在旷野﹖这里没有粮食，又没有水，我们对这轻淡的食物已感厌恶。」
21:6 上主遂打发火蛇到人民中来，咬死了许多以色列人。
21:7 人民于是来到梅瑟前说：「我们犯了罪，抱怨了上主和你；请你转求上主，给我们赶走这些蛇。」梅瑟遂为人民转求。
21:8 上主对梅瑟说：「你做一条火蛇，悬在木竿上；凡是被蛇咬的，一瞻仰它，必得生存。」
21:9 梅瑟遂做了一条铜蛇，悬在木竿上；那被蛇咬了的人，一瞻仰铜蛇，就保存了生命。」
21:向约但河东进发
21:10 以色列子民再起程出发，在敖波特扎了营；
21:11 由敖波特又出发，在依耶阿巴陵，即在面朝摩阿布东边的旷野内扎了营。
21:12 由那里又出发，在则勒得河旁扎了营。
21:13 由那里又出发，在阿尔农北岸扎了营。这条河是在旷野中，由阿摩黎人的边境流出；阿尔农就是摩阿布的边界，介于摩阿布和阿摩黎之间。
21:14 为此在「上主的战书」上说：「 在稣法的瓦赫布和阿尔农山谷，
21:15 以及山谷的斜坡；这斜坡伸展到阿尔地区，紧靠摩阿布的边境。」
21:16 由那里他们到了贝尔，那里有口井，上主曾指这井对梅瑟说：「你召集人民，我要赐给他们水喝。」
21:17 那时以色列人就唱了这首歌说：「井，涌出水来!你们应对它歌唱!
21:18 这井是领袖挖掘的，是民间的贵人，以令牌和棍棒挖凿的。」他们由旷野到玛塔纳，
21:19 由玛塔纳到了纳哈里耳；由纳哈里耳到了巴摩特；
21:20 由巴摩特到了摩阿布田野的山谷，到了俯瞰旷野的丕斯加高峰。

征服阿摩黎人
21:21 以色列人派遣使者到阿摩黎人的君王息红前说：
21:22 「请让我由你国内经过，我们决不闯入庄田或葡萄园，也不喝井中的水，只沿王道而行，直至走过你的国境。」
21:23 息红却不让以色列人经过他的国境；且调集自己所有的人民，往旷野里去对抗以色列人；一来到雅哈兹，就与以色列人交战。
21:24 以色列人用刀剑将他击败，占领了他的国境，自阿尔农河直到雅波克河，直到阿孟子民那里，因为雅则尔是阿孟子民的边界。
21:25 如此以色列人占领了那里所有的城镇，就住在阿摩黎人所有的城镇内，并住在赫市朋及其附属城内。
21:26 赫市朋原是阿摩黎人王息红的都城。息红与前任摩阿布王交战，占领了他所有的土地，直到阿尔农河。
21:27 为此诗人吟咏说：「你们到修建巩固的赫市朋去，那稳固的息红城；
21:28 因为由赫市朋发出了火，从息红的城冒出了火焰，吞灭了摩阿布的阿尔，消灭了阿尔农的高丘。
21:29 祸哉，摩阿布!革摩士的人民，你已灭亡!他的儿子已逃亡，女儿已被俘，交给了阿摩黎人的君王息红。
21:30 但我们一袭击他们，赫市朋直到狄朋，尽成废墟；我们蹂躝一切 直到诺法黑，直到默德巴。」
21:31 这样以色列人就住在阿摩黎的区域内。
21:32 梅瑟又派人去侦探雅则尔；他们占领了这城及其附属城镇，驱逐了那里的阿摩黎人。
21:33 以后前进，上了往巴商的路。巴商王敖格同他全国的人民，就出来对抗他们，在厄德勒与他们交战。
21:34 上主对梅瑟说：「不必怕他，因为我已将他，他的人民和国土，都交在你手里了；你要待他，如同对待住在赫市朋的阿摩黎人的君王一样。」
21:35 他们击杀了他，他的儿子和他所有的人民，没有剩下一个；遂占据了他的国土。

下编在约但河东的遭遇(22-36)

第二十二章(41)

摩阿布王邀请巴郎
22:1 以色列子民再起程出发，在约旦东边的摩阿布旷野中，对着耶里哥城扎了营。
22:2 漆颇尔的儿子巴拉克，见了以色列对阿摩黎人所做的一切；
22:3 摩阿布人十分怕这民族，因为他们众多；摩阿布人对以色列子民大起恐慌，
22:4 于是对米德扬的长老说：「现在这些人要吞并我们四周的一切，有如牛吃尽田间的青草。」漆颇尔的儿子巴拉克，其时正是摩阿布的君王，
22:5 遂遣使者往幼发拉的河阿玛伍人之地的培托尔去，见贝敖尔的儿子巴郎，请他说：「看，由埃及来了一个民族，遮盖了地面，现今正住在我的对面。
22:6 现在请你来，替我咒骂这民族，因为他们比我强大，或许这样我能将他们击败，从此地赶走；因为我知道，你祝福的，必蒙祝福；你咒骂的，必蒙咒骂。」
22:7 摩阿布和米德扬的长老于是带着卜金去了；到了巴郎那里，将巴拉克的话告诉了他。
22:8 他回答他们说：「今夜你们在这里过夜，我要依照上主吩咐我的话答复你们。」这样，摩阿布的缙绅就在巴郎那里住下了。
22:9 天主来到巴郎那里说：「与你在一起的是些什么人﹖」
22:10 巴郎答复天主说：「是摩阿布的君王，漆颇尔的儿子巴拉克，打发些人来告诉我说：
22:11 看，从埃及来了一个民族，遮盖了地面，现在请你来替我咒骂他们，使我或许能与他们交战，将他们驱逐。」
22:12 天主对巴郎说：「你不可与他们同去，你不可咒骂这民族，因为他们是受祝福的。」
22:13 巴郎早晨起来就对巴拉克的缙绅说：「你们回本国去吧!因为上主不许我同你们一起去。」
22:14 摩阿布的缙绅就起身回到巴拉克那里说：「巴郎不愿同我们一起来。」
22:15 巴拉克于是又派比以前更多更尊贵的缙绅去。
22:16 他们去见巴郎，对他说：「漆颇尔的儿子巴拉克这样说：请你不要推辞到我这里来，
22:17 因为我必丰富地酬谢你。凡你要的，我都照办；只要你前来，替我咒骂这民族。」
22:18 巴郎答复巴拉克的使臣说：「既使巴拉克给我满屋的金银，我也不能做任何大小的事，违犯上主我天主的命令。
22:19 现在，请你们今夜也在这里住下，看看上主还要对我说什么。」
22:20 夜间天主来到巴郎那里，对他说：「这些人既然来邀请你，你就起身同他们去吧!但是你只应做我吩咐你的事。」
22:21 巴郎早晨起来，备好驴，就同摩阿布的缙绅一起去了。
22:22 因为他起身走了，天主发了怒；上主的使者在路上挡住他的去路。当时他骑着驴，还有两个僮仆跟着。
22:23 那驴一看见上主的使者，持着拔出的刀站在路上，就离开正路，走入田中去了。巴郎便鞭打那驴，要它回到路上。
22:24 以后，上主的使者又站在葡萄园间的窄路上，两面有墙。
22:25 那驴一见上主的使者，就紧靠着墙，将巴郎的脚挤在墙上，他又打了那驴。
22:26 上主的使者又往前行，站在窄狭的地方，左右无路可走，
22:27 那驴又见上主的使者，遂趴在巴郎下；巴郎大怒，用棍杖打那驴。
22:28 上主遂开了驴的口，对巴郎说：「我对你做了什么﹖你竟三次打我﹖」
22:29 巴郎回答那驴说：「因为你玩弄我。我若手中有刀，早杀了你。」
22:30 那驴对巴郎说：「我不是你从起初直到今日骑的驴吗﹖平常我是否对你这样做﹖」他回答说：「不。」
22:31 上主遂开了巴郎的眼，使他看见上主的使者，手持拔出的刀站在路上，他就躬身俯伏在地。
22:32 上主的使者对他说：「你为什么三次打你的驴﹖看，是我出来挡路，因为你走的这路，在我面前是邪路。
22:33 驴看见了我，就在我面前回避了三次；幸亏它回避了我，不然我早杀了你，只留下了它。」
22:34 巴郎于是对上主的使者说：「我犯了罪，因为我不知道是你站在路上阻拦我。现在，如果你以为不对，我就回去好了。」
22:35 上主的使者对巴郎说：「你同这些人去吧!但是你只应说我吩咐你的话。」巴郎于是同巴拉克的缙绅一起去了。
22:36 巴拉克听说巴郎来了，就到阿尔摩阿布──此城临近阿尔农河边，在国界的尽头，──去迎接他。
22:37 巴拉克对巴郎说：「我不是派遗了使者去请你﹖你为什么不到我这里来，莫非我不能酬报你﹖」
22:38 巴郎答复巴拉克说：「看，我已到你这里来了，但我能随便说什么吗﹖我只能说天主吩咐我说的话。」
22:39 巴郎遂同巴拉克起身，来到了克黎雅特胡祚特。
22:40 巴拉克杀了牛羊，馈送给巴郎和同他在一起的缙绅。
22:41 到了次日早晨，巴拉克领巴郎上了巴摩特巴耳去，从那里能看到一部分以色列人民。

第二十三章(30)

巴郎祝福以色列
23:1 巴郎对巴拉克说：「请你在这里给我建造七座祭坛，给我准备七头公牛犊和七只公绵羊。」
23:2 巴拉克就照巴郎说的做了；巴拉克和巴郎在每座祭坛上奉献了一头公牛犊和一只公绵羊。
23:3 然后巴郎对巴拉克说：「你留在你的全燔祭旁，我要前去，或许上主会使我遇见衪；衪指示我什么，我都告诉你。」
23:4 他就上了一座荒邱。天主遇到了巴郎，巴郎遂对天主说：「我建造了七座祭坛，在每座祭坛上，奉献了一头公牛犊和一只公绵羊。」
23:5 上主遂把巴郎要说的话放在他口中，然后对他说：「你回到巴拉克那里就这样说。」
23:6 他回到巴拉克那里，看见他和摩阿布所有的缙绅，仍站在全燔祭旁；
23:7 于是吟诗说：「巴拉克将我由阿兰召来，摩阿布王叫我由东方的山岭前来：你来替我咒骂雅各布伯，你来诅咒以色列!
23:8 我岂能咒骂天主所不咒骂的﹖我岂能诅咒上主所不诅咒的﹖
23:9 我由岩峰向他们观看，我由高丘向他们眺望：这是一独居，而不应与众民同列的民族。
23:10 谁能尽数雅各布伯的尘埃，谁能算清以色列的尘沙﹖惟愿我的死有如义人的死，我的结局相似他的结局。」
23:11 巴拉克对巴郎说：「你对我做的是什么事﹖我叫你来是为咒骂我的仇敌，你反而祝福!」
23:12 他回答说：「我岂不该谨慎说出上主叫我说的话吗﹖」
23:13 巴拉克对他说：「请你同我到另一地方去，从那里可看到他们；这里只看到一部分，不能看到全部；从那里替我咒骂他们。」
23:14 于是领他到了丕斯加山顶上的瞭望台。在那里建造了七座祭坛，在每座祭坛上，奉献了一头公牛犊和一只公绵羊。
23:15 巴郎对巴拉克说：「你在这里，站在你的全燔祭旁，我到那里去会见上主。
23:16 上主就显现给巴郎，把衪要说的话放在他口内，然后说：「你回巴拉克那里，就这样说。」
23:17 他来到巴拉克那里，看见他还站在全燔祭旁，摩阿布的缙绅仍同他在一起；巴拉克便问他说：「上主说了什么﹖」
23:18 他于是吟诗说：「巴拉克起来静听!漆颇尔的儿子，倾耳听我!
23:19 天主不像人能食言，不像人子能返悔。他说了岂能不做，许了岂能不行？
23:20 我受命是为祝福，他要祝福，我不能变更。
23:21 在雅各布伯中不见罪恶，在以色列中不睹灾祸；上主他们的天主与他们同在，欢呼君王之声，常在他们中间。
23:22 领他们由埃及出来的天主，为他们有如野牛的角。
23:23 其实雅各布伯不需要巫术，以色列不需要占卜；时候一到，自会启示与雅各布伯和以色列：天主要做什么。
23:24 这民族起来有如母狮，挺身像雄狮，不吞下猎物；不喝被杀的血，决不卧下。」
23:25 巴拉克对巴郎说：「你不咒骂他们，但也不该祝福啊!」
23:26 巴郎回答巴拉克说：「我不是对你说过：我应做上主所吩咐的一切吗﹖」
23:27 巴拉克对巴郎说：「来，我领你到另一个地方去，或者天主喜欢你从那里替我咒骂他们。」
23:28 巴拉克于是领巴郎到俯视旷野的培敖尔山顶。
23:29 巴郎对巴拉克说：「你在这里给我建造七座祭坛，给我预备七头公牛犊和七只公绵羊。」
23:30 巴拉克就照巴郎说的做了，在每座祭坛上奉献了一头公牛犊和一只公绵羊。

第二十四章(25)

巴郎的神谕
24:1 巴郎见祝福以色列，为上主所喜悦，就不再像前几次一样先去探求预示，只转面向旷野。
24:2 巴郎一举目，看见了按支派扎营的以色列人；那时天主的神降在他身上，
24:3 他遂吟诗说：「贝敖尔的儿子巴郎的神谕，明眼男子的神谕，
24:4 那听到天主的话，得见全能者的神视，在沉睡中开了神眼的神谕：
24:5 雅各布伯，你的帐幕，何其壮观!以色列，你的居所，何其美好!
24:6 如扩展的棕林，似河畔的花园，像上主栽种的沉香，似临水的香柏。
24:7 英雄由他的后裔而出，他将治理许多民族；他的君王超越阿加格，他的王国必受举扬。
24:8 领他出埃及的天主，为他有如野牛的角。他要吞灭那敌对他的人民，粉碎他们的骨骸，折断他们的箭矢。
24:9 他蹲伏卧下有如雄狮，又似母狮；谁敢令他起立﹖祝福你的，必受祝福；咒骂你的，必受咒骂。」
24:10 巴拉克对巴郎大发忿怒，拍手向他说：「我请你来是为咒骂我的仇敌；看，你反祝福他们，且已三次。
24:11 现在你快回你故乡去!我原想丰富地酬谢你，但是，上主夺去了你的酬报。」
24:12 巴郎回答巴拉克说：「我不是已对你遣来的使者声明过：
24:13 即使巴拉克给我满屋金银，我也不能违犯上主的命令，任意去行善或作恶，而只能说上主所吩咐的吗﹖
24:14 现在我就要回到我民族那里去；来，让我告诉你这民族日后对你的民族所要做的事。」
24:15 于是他吟诗说：「贝敖尔的儿子巴郎的神谕，明眼男子的神谕，
24:16 那听到天主的话，深知至高者的思虑，得见全能者的神视，在沉睡中开了神眼的神谕：
24:17 我看见衪，却不是在现在；我望见衪，却不是在近处：由雅各布伯将出现一颗星，由以色列将兴起一权杖，击碎摩阿布的额角，粉碎舍特一切子民的脑盖。
24:18 厄东将成为他的属地，色依尔将成为他的辖境；以色列必行使威权。
24:19 由雅各布伯将出生一位统治仇敌者，衪要除灭依尔的遗民。」
24:20 以后他望见阿肋玛克，遂吟诗说：「阿肋玛克原是众民之首，但他的结局是永远的灭亡。」
24:21 后又望见刻尼人，遂吟诗说：「你的居所固然巩固，你的巢穴纵然建在盘石间；
24:22 但刻尼人仍要被毁灭，到何时亚述才将你掳去﹖」
24:23 他又吟诗说：「呜呼!若天主履行此事，谁还能生存!
24:24 从基廷有船来，征服亚述，征服厄贝尔；他们也要永远灭亡。」
24:25 然后巴郎起身回了本乡；巴拉克也回去了。

第二十五章(17)

祭祀邪神受罚
25:1 当以色列人住在史廷的时候，民众开始与摩阿布女子行淫。
25:2 这些女子请民众参与她们神祗的祭祀；民众吃了供物，且朝拜了她们的神祗。
25:3 这样以色列人就归依了巴耳培敖尔，上主因此对以色列大发忿怒。
25:4 上主对梅瑟说：「你捉住民众中所有的罪魁，在光天化日之下，为上主将他们悬挂起来，好挽回上主对以色列的怒火。」
25:5 梅瑟就吩咐以色列的各首长说：「你们每人应将自己家中归依巴耳培敖尔的人杀死。」
25:6 看，当梅瑟和以色列子民全会众都在会幕门口流泪痛哭时，以色列子民中正有一人，当他们的面，带了一个米德扬女人到他兄弟那里去。
25:7 大司祭亚郎的儿子厄肋阿匝尔的儿子丕乃哈斯一见，就由会众中起来，顺手拿了一把长枪，
25:8 跟那以色列人进入卧室内，刺穿了他们两人，即那以色列人和那女人的肚腹；以色列子民间的灾祸遂止息了。
25:9 在这次灾祸内，死去了二万四千人。
25:10 上主于是训示梅瑟说：
25:11 「大司祭亚郎的孙子，厄肋阿匝尔的儿子丕乃哈斯，由以色列子民身上挽回了我的忿怒，因为他在他们中，怀着与我同样的嫉邪的心，因此我没有因我嫉邪之心消灭了以色列子民。
25:12 为此你应声明：看，我与他结平安的盟约。
25:13 这为他和他的后裔，是永享司祭品位的盟约，因为他为了自己天主的缘故，嫉恶如仇，赔补了以色列子民的罪。」
25:14 那与米德扬女人一同被杀的以色列人，名叫齐默黎，是撒路的儿子，西默盎家族的族长。
25:15 那被杀的米德扬女人，名叫苛次彼，是族尔的女儿；族尔是米德扬一部落的酋长。
25:16 事后，上主训示梅瑟说：
25:17 「你应围攻米德扬人，打击他们，因为他们用诡计打击了你们，就是在培敖尔的事上，并在他们的姊妹．米德扬酋长的女儿苛次彼的事上，欺骗了你们。──这女子已在培敖尔的事上，在灾祸之日被杀。」

第二十六章(65)

再行登记
26:1 这次灾祸以后，上主对梅瑟和大司祭亚郎的儿子厄肋阿匝尔说：
26:2 「你们应将以色列子民全会众，凡二十岁以上，在以色列中能上阵作战的，按家族再行登记。
26:3 梅瑟和司祭厄肋阿匝尔，就在约旦河边耶里哥的对面，摩阿布旷野内，
26:4 统计了二十岁以上的人，照上主对梅瑟所吩咐的。

从埃及国出来的以色列子民如下：
26:5 以色列的长子勒乌本：勒乌本的子孙：属哈诺客人的，有哈诺客家族；属帕路的，有帕路家族；
26:6 属赫兹龙的，有赫兹龙家族；属加尔米的，有加尔米家族：
26:7 以上是勒乌本家族，登记的人数，共计四万三千七百三十。
26:8 帕路的子孙：厄里雅布。
26:9 厄里雅布的儿子是乃慕耳、达堂和阿彼兰。达堂和阿彼兰原是会众推选的人，在科辣黑党派违背上主时，起来反抗梅瑟和亚郎。
26:10 当时地裂开了口，将他们同科辣黑吞了下去；同时有火烧死了二百五十人：这样全党都消灭了，作为后人的鉴戒。
26:11 但是科辣黑的儿子们却没有死亡。
26:12 西默盎的子孙：按照家族属乃慕耳的，乃慕耳家族：属雅明的，有雅明家族：属雅津的，有雅津家族；
26:13 属则辣黑的，有则辣黑家族；属沙乌耳的，有沙乌耳家族：
26:14 以上是西默盎家族，人数共计二万二千二百。
26:15 加得的子孙：按照家族，属责丰的，有责丰家族；属哈基的，有哈基家族；属叔尼的，有叔尼家族，
26:16 属敖次尼的，有敖次尼家族；属厄黎的，有厄黎家族；
26:17 属阿洛得的，有阿洛得家族；属阿勒里的，有阿勒里家族：
26:18 以上是加得子孙的家族，登记的人数共计四万五百。
26:19 犹大的儿子：厄尔和敖难。厄尔和敖难死在客纳罕地。
26:20 犹大的子孙：按照家族：属舍拉的，有舍拉家族；属培勒兹的，有培勒兹家族；属则辣黑的，有则辣黑家族。
26:21 培肋勒兹的子孙：属赫兹龙的，有赫兹龙家族；属哈慕耳的，有哈慕耳家族：
26:22 以上是犹大家族，登记的人数，共计七万六千五百。
26:23 依撒加尔的子孙：按照家族，属托拉的，有托拉家族；属普瓦的，有普瓦家族；
26:24 属雅叔布的，有雅叔布家族；属史默龙的，有史默龙家族：
26:25 以上是依撒加尔家族，登记人数共计六万四千三百。
26:26 则步隆的子孙：依照家族，属色勒得的，有色勒得家族；属厄隆的，有厄隆家族；属雅赫肋耳的，有雅赫肋耳家族：
26:27 以上是则步隆家族，登记的人数，共计六万五百。
26:28 若瑟的子孙：依照家族，有默纳协族和厄弗辣因族。
26:29 默纳协的子孙：属玛基尔的，有玛基尔家族；玛基尔生了基肋阿得，属基肋阿得的，有基肋阿得家族。
26:30 以下是基肋阿得的子孙：属耶则尔的，有则尔家族；属赫肋克的，有赫肋克家族；
26:31 属阿斯黎耳的，有阿斯黎耳家族；属舍根的，有舍根家族；
26:32 属舍米达的，有舍米达家族；属赫斐尔的，有赫斐尔家族。
26:33 赫斐尔的儿子责罗斐哈得没有儿子，只有女儿；责罗斐哈得的女儿的名字是：玛赫拉、诺阿、曷革拉、米耳加和提尔匝：
26:34 以上是默纳协家族，登记的人数共计五万二千七百。
26:35 以下是厄弗辣因的子孙：按照家族，属叔特拉的，有叔特拉家族；属贝革尔的，有贝革尔家族；属塔罕的，有塔罕家族。
26:36 以下是叔特拉的子孙：属厄兰的，有厄兰家族。
26:37 以上是厄弗辣因子孙家族，登记的人数共计三万二千五百：以上按照家族，都是若瑟的子孙。
26:38 本雅明的子孙：按照家族，属贝拉的，有贝拉家族；属阿市贝耳的，有阿市贝耳家族；属阿希兰的，有阿希兰家族；
26:39 属舍孚番的，有舍孚番家族；属胡番的，有胡番家族。
26:40 贝拉的儿子是阿尔德和纳阿曼。属阿尔德的，有阿尔德家族；属纳阿曼的，有纳阿曼家族；
26:41 按照家族，这些都是本雅明的子孙，登记的人数共计四万五千六百。
26:42 以下是丹的子孙：按照家族，属叔罕的，有叔罕家族；按照家族，这是丹的家族。
26:43 叔罕全家族登记的人数，共计六万四千四百。
26:44 阿协尔的子孙：按照家族，属依默纳的，有依默纳家族；属依市伟的，有依市伟家族；属贝黎雅的，有贝黎雅家族。
26:45 贝黎雅的子孙：属赫贝尔的，有赫贝尔家族；属有玛耳基耳的，有玛耳基耳家族。
26:46 阿协尔的女儿的名字是色辣黑。
26:47 以上是阿协尔子孙家族，登记的人数共计五万三千四百。
26:48 纳斐塔里的子孙：按照家族，属雅赫责耳的，有雅赫责耳家族；属古尼的，有古尼家族；
26:49 属耶责耳的，有耶责耳家族；属史冷的，有史冷家族；
26:50 按照家族，这些都是纳斐塔里家族，他们登记的人数共计四万五千四百。
26:51 以色列登记的人数共计六十万一千七百三十。
26:52 上主训示梅瑟说：
26:53 「你应照登记的名额，将土地分配给他们作为产业：
26:54 人数多的应多给，人数少的应少给；各依照登记的名额分配产业。
26:55 但还应抽签来分配土地，各按宗族支系的名字领取产业。
26:56 看人数的多寡，来抽签，给他们分配产业。」
26:57 以下是按照家族登记的肋未人：属革尔雄的，有革尔雄家族；属刻哈特的，有刻哈特家族；属默辣黎的，有默辣黎家族。
26:58 以下是肋未的家族：里贝尼家族，赫贝龙家族，玛赫里家族，慕史家族，科辣黑家族。刻哈特生了阿默兰；
26:59 阿默兰的妻子名叫约革贝得，是肋未的女儿，她在埃及出生，给阿默兰生了亚郎、梅瑟和他们的姊妹米黎盎。
26:60 亚郎生了纳达布、阿彼胡、厄肋阿匝尔和依塔玛尔
26:61 纳达布和阿彼胡在上主面前献了凡火，遭遇了死亡。
26:62 凡一月以上的男子，登记共计二万三千；他们没有登记在以色列子民的数目内，因为在以色列子民中没有分得产业。
26:63 这是梅瑟和司祭厄肋阿匝尔，在约旦河边，耶利哥的对面，摩阿布旷野内，所统计的以色列子民的人数。
26:64 他们中没有一个是梅瑟和大司祭亚郎，在西乃旷野统计以色列子民时，所统计过的人，
26:65 因为上主论及他们曾说过，他们必死在旷野。实在，除了耶孚乃的儿子加肋布和农的儿子若苏厄外，他们中没有剩下一人。

第二十七章(23)

妇女继承权
27:1 那时，若瑟的儿子默纳协家族内，责罗斐哈得的女儿们前来，──责罗斐哈得是赫斐尔的儿子，赫斐尔是基肋阿得的儿子，基肋阿得是玛基尔的儿子，玛基尔是默纳协的儿子；她们的名字是玛赫拉、诺阿、曷革拉、米耳加和提尔匝。
27:2 她们站在梅瑟、大司祭厄肋阿匝尔、众领袖和全会众前，即会幕门口说：
27:3 「我们的父亲死在旷野，但他并不是科辣黑党派中，结党反抗上主的党徒，他只是因自已的罪死了，没有留下儿子。
27:4 为什么让我们父亲的名字，因为没有儿子，就由本族中消灭﹖让我们在我们父亲的兄弟中，也分得一份产业。」
27:5 梅瑟就将她们的案件呈到上主面前；
27:6 上主训示梅瑟说：
27:7 「责罗斐哈得的女儿们说得有理；你应在她们父亲兄弟中分给她们一份产业，将她们父亲的产业转让给她们。
27:8 并且你应训示以色列子民说：一个人死了，若没有儿子，你们应将他的产业转让给他的女儿；
27:9 如果连女儿也没有，应将他的产业分给他的兄弟们。
27:10 如果连一个兄弟也没有，应将他的产业分给他父亲的兄弟们。
27:11 如果他的父亲也没有兄弟，应将他的产业分给他家族中与他最近的亲属，他应继承遗产：这是以色列子民当守的法令，如上主对梅瑟所吩咐的。」

若苏厄继承梅瑟
27:12 上主对梅瑟说：「你上这座阿巴陵山上去，看一看我赐给以色列子民的地方。
27:13 你看了以后，你也要归到你亲属那里去，如你哥哥亚郎归去一样。
27:14 因为在亲旷野里，当会众反叛时，我命你们在他们眼前以取水显我为圣时，你们违背了我的命令。」【这是指在亲旷野中，在卡德士的默黎巴取水的事。】
27:15 梅瑟向上主说：
27:16 「望上主，赐给一切血肉气息的天主，委派一人管理会众，
27:17 叫他处理他们的事件，领导他们出入，免得上主的会众如无牧之羊。」
27:18 上主对梅瑟说：「你应选用农的儿子若苏厄，他是个有精神的人，按手在他身上，
27:19 叫他站在大司祭厄肋阿匝尔和全会众前，当着他们的面委派他。
27:20 将你的一些威权授给他，好叫以色列子民全会众听从他。
27:21 但他应到大司祭厄肋阿匝尔面前，请司祭为他在上主面前咨询「乌陵」的决断，他和一切以色列子民及全会众，应依照指示去行事。」
27:22 梅瑟就照上主吩咐他的做了；选用了若苏厄，叫他站在大司祭厄肋阿匝尔和全会众面前，
27:23 按手在他身上，委派了他，全照上主借着梅瑟所吩咐的。

第二十八章(31)

祭祀与庆节
28:1 上主训示梅瑟说：
28:2 「你吩咐以色列子民说：你们应在规定的时期内，准时将献给我的供物──我的食品，焚化为中悦我的馨香火祭献给我。
28:3 你对他们说：这是你们应献给上主的火祭：每天应献两只一岁无瑕的公羔羊，做日常的全燔祭：
28:4 早上献一只，傍晚献一只；
28:5 还应献十分之一「厄法」细面，调上四分之一「辛」榨得的油，作为素祭。
28:6 这是在西乃山上规定应行的日常全燔祭，作为献与上主的馨香火祭。
28:7 此外，为每只公羔羊，应奠上四分之一「辛」的酒：这是在圣所内向上主献的醇酒祭。
28:8 傍晚应献另一只公羔羊、素祭和奠祭，如早晨所献的一样，作为中悦上主的馨香火祭。
28:9 安息日，应献两只一岁无瑕的公羔羊，十分之二「厄法」油调的细面，当作素祭；还有同献的奠祭。
28:10 这是每安息日，除日常的全燔祭和奠祭外，应献的安息日全燔祭。
28:11 每月初一，应给上主献一全燔祭：即公牛犊二头，公绵羊一只，一岁无瑕的公羔羊七只。
28:12 为每头公牛犊同献的素祭，是十分之三「厄法」油调的细面；为每一只公绵羊同献的素祭，是十分之二「厄法」油调的细面；
28:13 为每只公羔羊同献的素祭，是十分之一「厄法」油调的细面：这是馨香的全燔祭，是献给天主的火祭。
28:14 此外尚有奠祭：为每头公牛犊奠半「辛」酒，为每只公绵羊奠三分之一「辛」，为每只公羔羊奠四分之一「辛」：这是一年内，每月初一应献的全燔祭。
28:15 除日常的全燔祭和同献的奠祭外，还应献给上主一只公山羊作赎罪祭。
28:16 正月十四日是上主的逾越节，
28:17 这月十五日是庆日，七天之内应吃无酵饼。
28:18 第一日应召开圣会，一切劳工都不许做。
28:19 应献给上主作火祭的全燔祭，是两头公牛犊，一只公绵羊，和七只一岁的公羔羊，全应是无瑕疵的。
28:20 至于同献的素祭，应是油调的细面：为每头公牛犊献十分之三「厄法」，为每只公绵羊献十分之二「厄法」；
28:21 至于那七只公羔羊，为每只献十分之一「厄法」。
28:22 此外，还应献一只公山羊作赎罪祭，为你们赎罪。
28:23 除早晨应献的日常全燔祭之外，还应奉献这些祭品。
28:24 七天之久，每天都应奉献这样的祭品，给上主作为馨香火祭的食品；应献的日常全燔祭和同献的奠祭在外。
28:25 到第七日再召开圣会，一切劳工都不许做。
28:26 在初熟节，即七七节内，给上主献荐新的素祭时，应召开圣会，一切劳工都不许做。
28:27 你们应献给上主馨香的全燔祭，即二头公牛犊，一只公绵羊，七只一岁的公羔羊；
28:28 至于同献的素祭，是油调的细面：为每头公牛犊献十分之三「厄法」，为每只公绵羊献十分之二「厄法」；
28:29 至于那七只公绵羊，为每只献十分之一「厄法」。
28:30 此外，还应献一只公山羊，为你们赎罪。
28:31 除日常全燔祭和同献的素祭外，还应献这些无瑕疵的祭品和同献的奠祭。

第二十九章(39)

国历新年
29:1 七月初一日，你们应召开圣会，一切劳工都不许做：这是你们应欢呼吹号的日子。
29:2 应献给上主馨香的全燔祭，即公牛犊一头，公绵羊一只，一岁无瑕疵的公羔羊七只。
29:3 至于同献的素祭，应是油调的细面：为每只公牛犊献十分之三「厄法」，为每只公绵羊献十分之二「厄法」；
29:4 至于那七只公羔羊，为每只献十分之一「厄法」。
29:5 此外，还应献一只公山羊作赎罪祭，为你们赎罪。
29:6 除月朔的全燔祭及同献的素祭，日常全燔祭及同献的素祭和依礼规应同献的奠祭外，还应行这些祭献，作为中悦上主的馨香火祭。

赎罪节
29:7 七月初十，你们也应召开圣会，苦身克己，一切劳工都不许做。
29:8 应给上主献馨香的全燔祭：即公牛犊一头，公绵羊一只，一岁无瑕疵的公羔羊七只。
29:9 至于同献的素祭，应是油调的细面：为每只公牛犊献十分之三「厄法」，为每只公绵羊献十分之二「厄法」；
29:10 至于那七只公羔羊，为每只献十分之一「厄法」。
29:11 除赎罪节日的赎罪祭，日常全燔祭及同献的素祭和应献的奠祭外，还应献一只公山羊作赎罪祭。

帐棚节
29:12 七月十五日，你们也应召开圣会，一切劳工都不许做，为上主举行七天庆节。
29:13 你们应献全燔祭，作为中悦上主的火祭：即公牛犊十三头，公绵羊二只，一岁无瑕的公羔羊十四只。
29:14 至于同献的素祭，是油调的细面：十三头公牛犊，为每头献十分之三「厄法」，二只公绵羊，为每只献十分之二「厄法」。
29:15 十四只公羔羊，为每只献十分之一「厄法」。
29:16 除日常全燔祭及同献的素祭和奠祭外，还应献一只公山羊作赎罪祭。
29:17 第二日：应献公牛犊十二头，公绵羊二只，一岁无瑕的公羔羊十四只。
29:18 至于与公牛犊、公绵羊和公羔羊应同献的素祭和奠祭，依数照例奉献。
29:19 除日常全燔祭及同献的素祭和奠祭外，还应献一只公山羊作赎罪祭。
29:20 第三日：应献公牛犊十一头，公绵羊二只，一岁无瑕的公羔羊十四只。
29:21 至于与公牛犊、公绵羊和公羔羊应同献的素祭和奠祭，依数照例奉献。
29:22 除日常全燔祭及同献的素祭和奠祭外，还应献一只公山羊作赎罪祭。
29:23 第四日：应献公牛犊十头，公绵羊二只，一岁无瑕的公羔羊十四只，
29:24 至于与公牛犊、公绵羊和公羔羊应同献的素祭和奠祭，依数照例奉献。
29:25 除日常全燔祭及同献的素祭和奠祭外，还应献一只公山羊作赎罪祭。
29:26 第五日：应献公牛犊九头，公绵羊二只，一岁无瑕的公羔羊十四只。
29:27 至于与公牛犊、公绵羊和公羔羊应同献的素祭和奠祭，依数照例奉献。
29:28 除日常全燔祭及同献的素祭和奠祭外，还应献一只公山羊作赎罪祭。
29:29 第六日：应献公牛犊八头，公绵羊二只，一岁无瑕的公羔羊十四只。
29:30 至于与公牛犊、公绵羊和公羔羊应同献的素祭和奠祭，依数照例奉献。
29:31 除日常全燔祭及同献的素祭外，还应献一只公山羊作赎罪祭。
29:32 第七日：应献公牛犊七头，公绵羊二只，一岁无瑕的公羔羊十四只。
29:33 至于与公牛犊、公绵羊和公羔羊应同献的素祭和奠祭，依数照例奉献。
29:34 除日常全燔祭及同献的素祭和奠祭外，还应献一只公山羊作赎罪祭。
29:35 第八日：你们应召开盛会，一切劳工都不许做。
29:36 应献全燔祭作为中悦上主的馨香火祭：即公牛犊一头，公绵羊一只，一岁无瑕的公羔羊七只。
29:37 至于与公牛犊、公山羊和公羔羊应同献的素祭和奠祭，依数照例奉献。
29:38 除日常全燔祭及同献的素祭和奠祭外，还应献一只公山羊作赎罪祭。
29:39 这是你们在庆节内，除那些为还愿或自愿所献全燔祭、素祭、奠祭及和平祭外，所应献给上主的祭献。」

第三十章(17)
30:1 梅瑟全照上主所吩咐的一切，训示了以色列子民。

关于誓愿的法律
30:2 梅瑟训示以色列子民各支派的首领说：「这是上主所吩咐的：
30:3 若人向上主许愿，或发誓戒绝什么，他不可食言，应全照口中所许的去做。
30:4 那还在父家的年轻女子，若向上主许愿，或发愿戒绝什么，
30:5 她父亲听到了她许的愿和她发誓戒绝的事，却对她未发一言，她许的愿和她所发的戒誓，概为有效。
30:6 但是，如果她父亲在听到的那天，禁止了她，她所许的愿和所发的戒誓，概不生效；上主必宽恕她，因为她父亲禁止了她。
30:7 如果她有愿在身，或口中冒然发了戒绝某事的誓，而她已出嫁，
30:8 她丈夫听说了，在他听说的那天，对她未发一言，她的愿和她所发的戒誓，仍为有效；
30:9 但是，如果她丈夫在听说的那天，禁止了她，他就取消了她许的愿，和口中冒然所发的戒誓，上主也必宽恕她。
30:10 寡妇或弃妇所许的愿，或她所发的戒誓，概为有效。
30:11 但是，如果她尚在丈夫家内许了愿，或发誓要戒绝什么，
30:12 若她丈夫听说了，未发一言，没有禁止她，她的愿仍为有效，她所发的戒誓，亦为有效。
30:13 但是，如果她的丈夫，在听说的那天，声明无效；凡她所说出的，不论是许的愿，或发的戒誓，一概无效；她的丈夫既声明无效，上主也就宽恕她。
30:14 凡女人所许的愿，或为苦身克己所发的誓，丈夫能使之生效，亦能声明无效。
30:15 但是如果她的丈夫两天内对她未发一言，就算他使她所许的愿和她所发的戒誓生效，因为在他听说的那天，对她未发一言，就已算赞成。
30:16 但若他听说很久以后，才声明无效，他应负妻子的罪债」。
30:17 这是有关丈夫和妻子的关系，父亲与尚在家内的年轻女儿的关系，上主向梅瑟吩咐的法令。

第三十一章(54)

与米德杨人交战
31:1 上主训示梅瑟说：
31:2 「你应在米德杨人身上为以色列子民报仇，以后你就要归到你亲族那里去。」
31:3 梅瑟于是吩咐人民说：「你们要选拔壮丁，武装起来，准备作战，进攻米德杨，在他们身上为上主雪仇。
31:4 以色列每支派应派遣一千人出征作战。」
31:5 这样，每支派出一千人，以色列的部队共有一万二千武装出征的人。
31:6 梅瑟就派遣他们──每支派一千人，出征作战，并派遣大司祭厄肋阿匝尔的儿子丕乃哈斯与他们同去，手内带着圣器和发号令的喇叭，
31:7 他们遂照上主对梅瑟所吩咐的，攻击了米德杨，杀了所有的男子。
31:8 除这些被杀的以外，还杀了米德杨五个王子：厄威、勒耿、族尔、胡尔和勒巴；也用刀杀了贝敖尔的儿子巴郎。
31:9 以色列子民俘虏了米德杨人的妇女和幼童，掠夺了他们所有的牲畜、羊群和财产；
31:10 火烧了他们所住的一切城邑和营寨。
31:11 以后把一切所抢所夺之物，人和牲畜都带走，
31:12 把俘虏和所抢所夺之物，带到梅瑟和大司祭厄肋阿匝尔以及以色列子民全会众那里，即带到耶里哥的对面，约但河边，摩阿布旷野中的营盘那里。
31:13 梅瑟和大司祭厄勒阿匝尔以及会众各首领，都到营外欢迎他们。
31:14 梅瑟对作战回来的军官、千夫长和百夫长大发忿怒，
31:15 向他们说：「你们为什么还让这一切妇女活着﹖
31:16 看正是她们听了巴郎的话诱惑了以色列子民，在培敖尔事件上违背了上主，致使灾祸降在上主的会众身上。
31:17 如今应将所有的男童杀死，将所有认识过男人，与男人同过房的女人，都一律杀掉。
31:18 至于那些没有与男人来往同过房的女童，可为你们保留。
31:19 你们应七天住在营外；你们和你们的俘虏，凡杀过人，或接触过尸首的，应在第三天和第七天上取洁；
31:20 对所有的衣服、皮具、毛织品和木器，都应行取洁礼。」
31:21 大司祭厄肋阿匝尔对作战回来的军队说：「这是上主吩咐梅瑟的法令：
31:22 金银、铜、铁、锡、铅，
31:23 凡能耐火之物，应经过火，再以取洁水取洁，才算洁净；凡不能耐火之物，应经过水洗。
31:24 第七天应洗你们的衣服，你们才算洁净，然后方可回营。」

分配战利品
31:25 上主又训示梅瑟说：
31:26 「你和厄肋阿匝尔司祭以及会众的家长，应统计一下掠夺的胜利品，无论是人或牲畜，
31:27 然后把胜利品平分，一半给出征作战的兵士，一半给其余全体会众。
31:28 由出征作战的兵士所得的一分中，抽出五百分之一，不论是人、牛、驴或羊，奉献给上主；
31:29 把所取出的交给厄肋阿匝尔司祭，作为属于上主的献仪。
31:30 由以色列子民分得的一半中，应抽出五十分之一，不论是人、牛、驴、羊，或是其它牲畜，交给那些在上主会幕内服务的肋未人。」
31:31 梅瑟和厄肋阿匝尔司祭就照上主吩咐梅瑟的做了。
31:32 作战部队所掠夺的物品，尚存的战利品，计有羊六十七万五千只，
31:33 牛七万二千头，
31:34 驴六万一千匹；
31:35 人口，尚未与男人来往同过房的女人，计有三万二千。
31:36 出征作战所得的一半，计羊三十三万七千五百只；
31:37 由这些羊中，给上主作献仪的，为六百七十五只；
31:38 牛三万六千头，给上主作献仪的，为七十二头；
31:39 驴三万五百匹，给上主作献仪的，为六十一匹；
31:40 人口一万六千，给上主作献仪的，为三十二人。
31:41 梅瑟就照上主对他所吩咐的，将取出作为上主献仪的一份，交给了厄肋阿匝尔司祭。
31:42 至于梅瑟分配给以色列子民的那一半，即与作战的兵士平分出来的，
31:43 那属于会众的一半，计有羊三十三万七千五百只，
31:44 牛三万六千头，
31:45 驴三万五百匹，
31:46 人口一万六千。
31:47 梅瑟照上主对他所吩咐的，由属于以色列子民的这一半，抽出五十分之一的人和牲畜，交给了那些在上主会幕内服务的肋未人。
31:48 出征作战的军官，千夫长和百夫长，来到梅瑟前，
31:49 对他说：「你的仆人们调查了所属的作战士兵，一个也没有少。
31:50 为此我们每人将所获得的金器，如臂镯、腕镯、戒指、耳环和项链，献于上主作献仪，好在上主面前为我们赎罪。」
31:51 梅瑟和厄肋阿匝尔司祭由他们手中接受了这一切金制物品。
31:52 千夫长和百夫长献给上主作献仪的金子，共计一万六千七百五十「协刻耳。」
31:53 兵丁所掠夺的东西，各归己有。
31:54 梅瑟和厄肋阿匝尔司祭遂将由千夫长和百夫长所收下的金子，带入会幕内，好使上主记念以色列子民。

第三十二章(42)

划分约但河东的土地
32:1 勒乌本的子孙和加得的子孙，拥有很多的家畜；他们一见雅则尔地方和基肋阿得地方，是适于畜牧的区域，
32:2 便前来对梅瑟和厄肋阿匝尔大司祭及会众的首领说：「
32:3 阿塔洛特-加龙省、狄朋、雅则尔、尼默辣、赫市朋、厄肋阿肋、色班、乃波和贝红，
32:4 这些地方是上主为以色列会众所征服的，是适于畜牧的地方，而你的仆人们正有牛羊。」
32:5 他们又说：「若是我们在你眼中获得宠幸，希望你将这地方赐给你的仆人们作产业，不必叫我们过约但河。」
32:6 梅瑟回答加得的子孙和勒乌本的子孙说：「怎么!你们的兄弟去打仗，你们却要住在这里﹖
32:7 为什么你们要叫以色列子民丧气，使他们不敢进入上主赐给他们的土地﹖
32:8 当我由卡德士巴尔乃亚派遣你们的祖先去窥探这地时，他们也这样做过。
32:9 他们上到厄市苛耳山谷，窥探了那地方，回来就使以色列子民丧了气，致使他们再不愿进入上主赐给他们的土地。
32:10 为此上主在那天发怒起誓说：『
32:11 凡由埃及出来过了二十岁的人，不得看见我誓许给亚巴郎、依撒格和雅各布伯的土地，因为他们没有一心一意地随从我；
32:12 只有刻纳次人耶孚乃的儿子加肋布和农的儿子若苏厄除外，因为他们一心一意地随从了上主。』
32:13 因为上主对以色列发了怒，遂使他们在旷野中漂泊了四十年，直到在上主眼前作恶的那一世代完全死尽
32:14 现在，看，你们这些罪人的苗裔，竟起来替代你们先人，再增加上主对以色列的忿怒!
32:15 如果你们背离了他，他再把民众抛在旷野里；这样，你们就要使这整个民族毁灭了。」
32:16 他们遂上前来，对他说：「我们愿在这里为我们的牛羊筑圈，为我们的家眷建城。
32:17 但我们必武装起来，在以色列子民前头上阵，直到我们领他们进入了自己的地方；至于我们的家眷，为预防本地的居民，应叫他们安居在坚固的城内。
32:18 不到以色列子民各个都占有了产业，我们决不回家。
32:19 我们既然在约但河东得到了产业，在约但河西，就不再同他们分产业了。」
32:20 梅瑟答复他们说：「若是你们这样做，若是你们武装起来，在上主面前作战；
32:21 若是你们个个都武装着在上主面前过约但河，直到他将自己的敌人驱散，
32:22 直到上主把那地征服以后，你们才回家，你们对上主，对以色列就算无罪。那么，这地照上主的允许，归你们作为产业。
32:23 但是，如果你们不这样去做，你们必获罪于上主，要知道你们必自招罪罚。
32:24 你们可为家眷建城，为牛羊筑圈；但是你们口头所许的，却必要实践。」
32:25 加得的子孙和勒乌本的子孙回答梅瑟说：「你仆人们必照我主所吩咐的去做。
32:26 我们的孩童、妇女、牛羊和一切牲畜，都留在这里，留在基肋阿得的城里；
32:27 至于你的仆人们，凡武装起来的，都要过河，在上主面前上阵作战，如我主所吩咐的。」
32:28 梅瑟遂为他们向大司祭厄肋阿匝尔、农的儿子若苏厄，以及以色列子民各支派的家长下了指示，
32:29 向他们说：「若是加得子孙和勒乌本子孙，都武装起来与你们同过约但河，在上主面前作战，在你们征服那地以后，就把基肋阿得地方给他们作为产业。
32:30 但是，如果他们不武装起来同你们一起过河，就应在客纳罕地与你们同分产业。」
32:31 加得子孙和勒乌本子孙回答说：「凡上主关于你仆人所说的，我们必照做。
32:32 我们必武装起来在上主面前过河，往客纳罕地去；但约但河东的地方应给我们作产业。」
32:33 梅瑟遂将阿摩黎人王息红的国土和巴商王敖格的国土，那地域及其境内的城池，以及那地域四周的城池，都给了他们；给了加得的子孙、勒乌本的子孙和若瑟的儿子默纳协半支派。
32:34 加得的子孙重建了狄朋、阿塔洛特-加龙省、阿洛厄尔、
32:35 阿特洛特-加龙省芍番、雅则尔、约革波哈、
32:36 贝特尼默辣和贝特哈兰：这些都是坚固的城邑，并筑有羊圈。
32:37 勒乌本的子孙重建了赫市朋、厄肋阿肋、克黎雅塔因、
32:38 乃波、巴尔默红──有些名字已改──和息贝玛；他们给重建的城邑另起了别名
32:39 默纳协的儿子玛基尔的子孙去了基肋阿得，占据了那地方，驱逐了那里的阿摩黎人。
32:40 梅瑟遂将基肋阿得给了默纳协的儿子玛基尔；他就在那里住下了。
32:41 默纳协的儿子雅依尔去占据了阿摩黎人的村落，遂称这些村落为哈沃特雅依尔。
32:42 诺巴黑去占据了刻纳特及其属镇，给那地方起了自己的名字，叫诺巴黑。

第三十三章(56)

由埃及至许地的行程
33:1 以下是以色列子民在梅瑟和亚郎指挥下，分队出离埃及国后所行的路程。
33:2 梅瑟记录了他们遵上主的命启营的出发点。以下是他们依次出发的行程：
33:3 他们于正月十五日由辣默色斯起程，即在逾越节第二日，以色列子民大胆地、当着众埃及人的面出走了，
33:4 其时埃及人正在埋葬上主在他们中所击杀的一切长子；上主也惩罚了他们的神祇。
33:5 以色列子民由辣默色斯起程，在酥苛特扎营。
33:6 由稣苛特起程，在位于旷野边界的厄堂扎营。
33:7 由厄堂起程，转向巴耳责丰的丕哈希洛特，在米革多耳对面扎营。
33:8 由丕哈希洛特起程，由海中经过进入旷野，在厄堂旷野中行了三天的路，然后在玛辣扎营。
33:9 由玛辣起程，来到厄林。在厄林有十二水泉和七十株棕榈树，就在那里扎营。
33:10 由厄林起程，在红海旁扎营。
33:11 由红海起程，在欣旷野扎营。
33:12 由欣旷野启程，在多弗卡扎营。
33:13 由多弗卡起程，在阿路士扎营。
33:14 由阿路士起程，在勒非丁扎营；民众在这里没有水喝。
33:15 由勒非丁起程，在西乃旷野扎营。
33:16 由西乃旷野起程，在克贝洛特-加龙省阿塔瓦扎营。
33:17 由克贝洛特-加龙省哈塔瓦起程，在哈责洛特-加龙省扎营。
33:18 由哈责洛特-加龙省起程，在黎特玛扎营。
33:19 由黎特玛起程，在黎孟培勒兹扎营。
33:20 由黎孟培勒兹起程，在里贝纳扎营。
33:21 由里贝纳起程，在黎撒扎营。
33:22 由黎撒起程，在刻黑拉达扎营。
33:23 由刻黑拉达起程，在舍斐尔山扎营。
33:24 由舍斐尔山起程，在哈辣达扎营。
33:25 由哈辣达起程，在玛刻黑罗特扎营。
33:26 由玛刻黑罗特起程，在塔哈特扎营。
33:27 由塔哈特起程，在特辣黑扎营。
33:28 由特辣黑起程，在米特卡扎营。
33:29 由米特卡起程，在哈市摩纳扎营。
33:30 由哈市摩纳起程，在摩色尔扎营。
33:31 由摩色尔起程，在贝乃雅干扎营。
33:32 由贝乃雅干起程，在曷尔哈基加得扎营。
33:33 由曷尔哈基加得起程，在约特巴达扎营。
33:34 由约特巴达起程，在阿贝洛纳扎营。
33:35 由阿贝洛纳起程，在厄兹雍革贝尔扎营。
33:36 由厄兹雍革贝尔起程，在亲旷野，即卡德士扎营。
33:37 由卡德士起程，在位于厄东地边界上的曷尔山下扎营。
33:38 亚郎大司祭依上主的命，上了曷尔山，死在那里，时在以色列子民出埃及国后四十年五月初一日。
33:39 亚郎死在曷尔山上时，已一百二十三岁。
33:40 其时住在客纳罕南部的客纳罕人王阿辣得听说以色列子民来了。
33:41 他们再由曷尔山下起程，在匝耳摩纳扎营。
33:42 由匝耳摩纳起程，在普农扎营。
33:43 由普农起程，在敖波特扎营。
33:44 由敖波特起程，在位于摩阿布边境的依耶阿巴陵扎营。
33:45 由依耶起程，在狄朋加得扎营。
33:46 由狄朋加得起程，在阿耳孟狄贝拉塔因扎营。
33:47 由阿耳孟狄贝拉塔因起程，在乃波前面的阿巴陵山地内扎营。
33:48 由阿巴陵山地起程，在耶里哥对面，约但河边，摩阿布旷野扎营；
33:49 他们在摩阿布旷野里，沿着约但河边扎营，由贝特耶史摩特直到阿贝耳史廷。

划分许地
33:50 在耶里哥对面，约但河边，摩阿布旷野内，上主训示梅瑟说：「
33:51 你告诉以色列子民说：你们几时过了约但，进入客纳罕地，
33:52 应由你们面前驱逐当地所有的居民，应毁坏他们的一切偶像，应打碎他们的一切铸像，应铲除他们的一切丘坛。
33:53 你们要占领那地方，住在那里，因为我已将那地方给了你们，叫你们占有。
33:54 你们要按支派抽签分配那地方：人数多的多给，人数少的少给。谁的签落在那里，那里就属于他。你们依照宗祖支派分配你们的产业。
33:55 但如果你们不把当地的居民由你们面前驱逐，那留下的居民，必要成为你们的眼中刺，腰间针，在你们住的地方内迫害你们；
33:56 并且我打算了怎样对待他们，也要怎样对待你们。」

第三十四章(29)

许地的边界
34:1 上主训示梅瑟说：
34:2 「你命令以色列子民说：你们几时进入客纳罕地，这地应是你们抽签分配的产业。客纳罕地的边界是：
34:3 你们南部的地区，是由亲旷野直到厄东边境。你们南边的边界是：由盐海的极端往东，
34:4 绕过阿刻辣宾高地的南部，经过亲直达卡德士巴尔乃亚南部，再到哈匝尔阿达尔，经过阿兹孟，
34:5 由阿兹孟边界再转向埃及河，直到大海。
34:6 西部的边界：大海作你们的边界，这是你们西方的边界。
34:7 你们北方的边界如下：由大海划界，直到曷尔山；
34:8 由曷尔山划到哈玛特关口，使边界直达责辣得。
34:9 这边界再伸至齐弗龙，直达哈匝尔厄南：这是你们北方的边界。
34:10 你们东部的边界：自哈匝尔厄南划到舍番。
34:11 由舍番边界下延至阿殷东面的黎贝拉；由此边界，再下延与基乃勒特海东岸相接。
34:12 此后，边界再沿约但河下延，直达盐海：这是你们疆土四周的边界。」
34:13 梅瑟又吩咐以色列子民说：「这就是你们应抽签分为产业的地方，是上主命令分给九个半支派的，
34:14 因为勒乌本子孙支派和加得子孙支派，为自己的家族已取得产业；默纳协半支派也取得了自己的产业：
34:15 这两个半支派，已在耶里哥对面，约但河东岸，向日出之地，取得了产业。」

监管分地的人员
34:16 上主又训示梅瑟说：
34:17 「这是给你们分配土地的人名：厄肋阿匝尔大司祭和农的儿子若苏厄；
34:18 此外由每支派选派一位首领来分配土地；
34:19 这些人的名字就是：犹大支派，是耶孚乃的儿子加肋布；
34:20 西默盎子孙支派，是阿米胡得的儿子舍慕耳；
34:21 本雅明支派，是基思隆的儿子厄里达得；
34:22 丹子孙支派的首领，是约革里的儿子步克；
34:23 若瑟子孙：默纳协子孙支派的首领，是厄缶得的儿子哈尼耳；
34:24 厄弗辣因子孙支派的首领，是色弗堂的儿子刻慕耳；
34:25 则步隆子孙支派的首领，是帕尔纳客的儿子厄里匝番；
34:26 依撒加尔子孙支派的首领，是阿仓的儿子帕耳提耳；
34:27 阿协尔子孙支派的首领，是舍罗米的儿子阿希胡得；
34:28 纳斐塔里子孙支派的首领，是阿米胡得的儿子培达赫耳。」
34:29 这些人是上主任命，为在客纳罕地给以色列子民分配产业的人。」

第三十五章(34)

肋未城
35:1 上主在耶里哥对面，约但河边，摩阿布旷野内，训示梅瑟说：
35:2 「你命令以色列子民，应由他们分得的产业内，指定一些城给肋未人居住，将城四周的牧场，也分给肋未人。
35:3 这些城归他们居住，城郊的牧场为牧放他们所有的牛羊和一切牲畜。
35:4 你们划给肋未城郊的牧场，应由城墙起，周围向外伸展至二千肘，
35:5 即由城外向东方量二千肘，向南方量二千肘，向西方量二千肘，向北方量二千肘，城在中央；这些土地为作他们城郊的牧场
35:6 分给肋未人的城中，应指定六座为避难城，杀人者可逃入城中。此外还应给他们四十二座城。
35:7 这样，划给肋未人的城，共计四十八座，连城郊的牧场在内。
35:8 当你们由以色列子民的产业中，划分给肋未人城邑时，由大支派应多取，由小支派应少取；每支派应依照自己分得的产业，将城邑划给肋未人。」

避难城
35:9 上主训示梅瑟说：
35:10 「你告诉以色列子民说：几时你们过约但河进入了客纳罕地，
35:11 应选定几座城作你们的避难城，凡误杀人的，可逃到那里。
35:12 这些城可作为你们脱免复仇者的避难所，好使杀人者不致在未立于会众前受审判以前，便遭人杀害。
35:13 你们应指定六座城作为你们的避难城。
35:14 在约但河东指定三座，在客纳罕地指定三座，作为避难城。
35:15 这六座城为以色列子民和外方人，以及住在你们中间的人，作为避难所；凡误杀人的，都可逃到那里去。
35:16 人若用铁器打人，将人打死，他就是凶手，凶手应处死刑。
35:17 人若用手中可砸死人的石头打人，将人砸死；他就是凶手，凶手应处死刑。
35:18 或者人若用手中可打死人的木器打人，将人打死，他就是凶手，凶手应处死刑。
35:19 报血仇的，可将凶手杀死；几时遇见他，可将他杀死。
35:20 人若因怀恨撞倒了人，或故意抛物打人，致使那人死了；
35:21 或者因仇恨用手打人，将人打死；打人的应处死刑，因他是凶手；报血仇的人，几时遇着凶手，可将他杀死。
35:22 但是，若人并无怨仇，偶然撞倒人，或无意中抛物伤人，
35:23 或因没有看见，使任何能打死人的石头落在人身上，致使那人死了，彼此并没有怨仇，也没有意思害人，
35:24 对这样的案件，应在打死人的和要报血仇者之间进行裁判。
35:25 会众要把杀人者由报血仇者手内救出，使他回到他曾逃入的避难城内，叫他住在那里，直到傅过圣油的大司祭去逝。
35:26 但杀人者如果离开他逃入避难城的边界以外，
35:27 报血仇者在避难城边界以外遇见了他，将杀人者杀死，他并不犯流血的罪，
35:28 因为那人该留在避难城内，直到大司祭去世；大司祭死后，杀人者方可回到属自己产业的地方：
35:29 这是你们世世代代，在你们任何住处，应遵守的法令。
35:30 凡杀人的案件，应依据几个证人的口供，才可处决杀人犯；惟独一人作证，不足以将人宣判死刑。
35:31 对于被判死刑的杀人犯，你们不可取赎命金，因为他应该死。
35:32 同样，你们对逃入避难城的人，亦不可取赎金，准他在大司祭死以前回到本乡居住
35:33 你们不可玷污你们所居之地，因为血能玷污地；在那里流了血，除非流那杀人者的血，为那地没有其它取洁的方法。
35:34 你们不可亵渎你们所居之地，这地也是我居留之地，因为我上主是住在以色列子民中间」。

第三十六章(13)

女承嗣人结婚法

36:1         那时若瑟后裔的家族中，有默纳协的子孙，玛基尔的儿子基肋阿得子孙的家族首领，来到梅瑟和以色列子民各家族的首领前说：

36:2         「上主吩咐我主，以抽签来分给以色列子民土地为产业，我主又领了上主的命，将我们兄弟责罗斐哈得的产业，分给他的女儿们。

36:3         现在，如果她们嫁给了以色列子民另一支派的人，她们的产业就脱离了我们祖先的产业，而加在所嫁给的那一支派的产业上：这样，我们抽签分得的产业就减少了。

36:4         甚至一到以色列子民的喜年，她们的产业仍旧加在所嫁的那一支派的产业内，我们祖先支派的产业就少了她们那一份」。

36:5         梅瑟依上主的指示训令以色列子民说：「若瑟子孙支派说的有理。

36:6         上主对于责罗斐哈得的女儿们这样吩咐说：她们可任意嫁给自己所喜爱的人，但只应嫁给属于自己祖先支派的人。

36:7         以色列子民的产业不可由一支派转移至另一支派，因为以色列子民每人应固守自己祖先支派的产业。

36:8         以色列子民支派中，凡继承产业的子女，应嫁给她祖先支派的人为妻，好使每个以色列子民能固守祖先的产业。

36:9         这样产业就不会由一支派转移至另一支派，因为以色列子民各支派应固守自己的产业」。

36:10      上主怎样吩咐了梅瑟，责罗斐哈得的女儿们就怎样做了。

36:11      责罗斐哈得的女儿：玛赫拉、提尔匝、曷革拉、米耳加和诺阿，都嫁给了自己叔伯的儿子们，

36:12      即嫁给了若瑟的儿子默纳协子孙家族的人：如此她们的产业仍保留在她们祖先家族的支派内。

36:13      这是上主在耶利哥对面，约旦河边，摩阿布旷野内，藉梅瑟向以色列子民所颁布的诫命和规则。


申命纪

旧约·申命纪

共34章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 | 二三 | 二四 | 二五 | 二六 | 二七 | 二八 | 二九 | 三十
三一 | 三二 | 三三 | 三四 |  |  |  |  |  |

引言：
《五书》的最后一部称为《申命纪》，意即“重申前命”；因为本书的内容是梅瑟把在西乃山下所立的法律，重新再给以色列人详述一遍。
《申命纪》也可称为梅瑟的遗嘱，因为本书所述，是梅瑟在摩阿布所讲的三篇演词。在这些演词中，他回顾四十年来在旷野中所经历的一切，一方面将天主对选民的爱护和仁慈和盘托出；另一方面也指出天主之所以多次惩罚他们，是在彰显他的公义。其用意是在劝戒当代和后代的以色列人，务要恪守盟约的法律，对天主表示忠诚孝爱，善用天主的恩宠。选民的祸福存亡，全系于他们是否忠实遵守盟约。
本书的结论，先记述梅瑟立若苏厄为选民的领袖，后叙述他对若苏厄和全以色列子民所致最后的训话，最后述说他祝福了十二支派，上了乃波山，从那里遥望了天主所许的福地，遂在那里逝世。
《申命纪》称为“梅瑟的遗嘱”，并非指全书由头至尾全是出于梅瑟之手，只是说其内容大部分是从梅瑟口传下来的。至于成书的年代，若从本书的编辑方法推断，似乎当在以色列子民占据客纳罕地，在那地方住了相当久的时间之后才编成的。此外，在本书内，也有后人依照梅瑟的精神，为适应时代的需要和环境所增加的新法律。
《申命纪》是旧约书中一部极重要而且对以色列人生活极有影响的书。从教义方面来说，是一部很接近新约思想的书。它的特点是在于把天主与人彼此间的爱情作为宗教的基础和目标。

梅瑟第一篇演说(1-4:40)

第一章(46)

时期和地点
1:1 以下是梅瑟在约但河东岸，对全以色列所讲的话。──即在稣夫对面的阿辣巴旷野中，在帕兰与托费耳、拉班、哈则洛特和狄匝哈布之间。
1:2 从曷勒布经色依尔山，到卡德士巴尔乃亚，共有十一天的程路。──
1:3 在第四十年十一月一日，梅瑟将上主吩咐他的一切事，全训示了以色列子民。
1:4 当时他已击败住在赫市朋的阿摩黎王息红，和住在阿舍塔洛特和厄德勒的巴商王敖格。
1:5 梅瑟在约但河东岸摩阿布地方开始宣讲这法律说：

选立首领
1:6 「上主，我们的天主，在曷勒布曾训示我们说：你们在这山下住得够久了，
1:7 现在起身出发，到阿摩黎人的山地去，到那些住在阿辣巴荒野、山地、盆地、乃革布和沿海一带地方去，到客纳罕地，到黎巴嫩，直到大河，即幼发拉的河那一带地方去。
1:8 看，我已将此地摆在你们面前，你们应去占领上主誓许给你们的祖先亚巴郎、依撒格、雅各伯和他们后裔的地方。」
1:9 那时我对你们说过：我个人无法负担你们。
1:10 上主你们的天主使你们的人数增加，看，你们今天多得有如天上的繁星。
1:11 惟愿上主你们祖先的天主，再千百倍地增加你们的数目，照他所应许的，降福你们!
1:12 但我个人怎能承担起你们的烦务、重任和诉讼的事!
1:13 你们各支派应推举一些有智慧，有见识，有经验的人，我好立他们为你们的首领。
1:14 你们回答我说：「你建议的事很好。」
1:15 我遂选了你们各支派中有智慧有经验的首领，立为你们的首领：即千夫长、百夫长、五十夫长、十人长，并为各支派立了监督，
1:16 同时我也吩咐你们的判官说：你们要听断你们兄弟间的诉讼：无论是兄弟彼此诉讼，或与方外人诉讼，都应秉公审断。
1:17 审案时不可偏袒，无论贵贱，同样听断；任何人都不要怕，因为审判是天主的事。若遇有难断的案件，该呈报给我，我来听断。
1:18 同时，凡你们当做的事，我都吩咐了你们。

在卡德士背信
1:19 我们由曷勒布起程，经过了你们所见的这整个辽阔可怖的旷野：照上主我们的天主对我们的吩咐，我们向阿摩黎人山地进发，一直来到了卡德士巴尔乃亚。
1:20 那时我曾对你们说：你们已来到上主我们的天主即将赐给我们的阿摩黎人的山地。
1:21 看上主你的天主已将这地摆在你面前，你要照上主你祖先的天主对你所许下的，去占领这地；不要害怕，也不要胆怯。
1:22 你们众人便来到我跟前说：「让我们先派些人去，替我们侦探那地方，然后回报我们，我们当走那条路，当去那些城。」
1:23 我就由你们中挑选了十二人，每支派一人；
1:24 他们起身上了山地，一直到了厄市苛耳山谷，侦探了那地。
1:25 他们带回来那地方的一些果品，并回报我们说：「上主我们的天主即将赐给我们的地方实在好。」
1:26 但你们却不肯上去，竟违背了上主你们天主的命令，
1:27 在你们的帐幕内抱怨说：「上主因为恨我们，才将我们由埃及地领出来，将我们交在阿摩黎人手中，消灭我们。
1:28 我们上那里去呢﹖我们的兄弟又说了些使我们心灰意冷的话。他们说：我们在那里看见了一个比我们又大又高的民族，他们的城邑广大，城墙高耸摩天；我们在那里还看见了阿纳克人的子孙。」
1:29 我遂对你们说：「不要畏惧，不要害怕。
1:30 因为上主你们的天主，走在你们前面，他必为你们作战，正如他在埃及在你们眼前，为你们所做的一样；
1:31 并且在旷野里，你也看出上主你的天主在你所走的长途中，携带你们，如同人携带自己的儿子一样，直到你们来到这地方。
1:32 虽然如此，但你们仍不信赖上主你们的天主，
1:33 他一路原走在你们前面，替你们找安营的地方：夜间借着火，日间借着云彩，指示你们应走的道路。
1:34 上主一听见你们的怨声，就发怒起誓说：「
1:35 这个邪恶世代的人，一个也不得见我誓许要赐给你们祖先的乐土；
1:36 只有耶孚乃的儿子加肋布除外，他必见到此地，并且我要将他踏过的地，赐给他和他的子孙，因为他一心随从了上主。」
1:37 为了你们的缘故，上主也对我发怒说：「连你也不能进入那地。
1:38 那侍候你的农的儿子若苏厄，要进入那地；你应壮他的胆，因为他要使以色列占领那地作为产业。
1:39 此外，你们所说要成为战利品的幼童，至今尚不知好歹的子女，他们都要进入那地。我要将那地赐给他们作为产业。
1:40 至于你们应转向红海出发，往旷野里去。」
1:41 你们回答我说：「我们得罪了上主；现在我们愿全照上主我们的天主的吩咐上去交战。」你们各人遂都武装起来，轻率地上了山地。
1:42 但上主对我说：「你告诉他们说：你们不要上去，不要作战，因为我不在你们中间，免得被敌人击败。」
1:43 我立即告诉了你们，你们却不听，违背上主的命令，擅自上了山地。
1:44 住在山地的阿摩黎人蜂拥而出，攻击你们，追赶你们，由色依尔直杀到曷尔玛。
1:45 你们回来，在上主面前哭泣哀号，但上主未曾俯听你们的哭声，也未向你们侧耳；
1:46 你们只得长期地停留在卡德士，停留得这样长久。

第二章(37)

途经旷野
2:1 以后，我们照上主对我吩咐的，转向红海出发，往旷野进行，我们围着色依尔山地绕行了很久。
2:2 那时上主对我说：「
2:3 你们绕行这山地已够久了，如今该转向北方。
2:4 你吩咐人民说：你们要经过你们的兄弟厄撒乌子孙所住的色依尔地区；他们必畏惧你们，但你们却应小心，
2:5 不要与他们挑战，因为他们的地，连脚掌那么大的一块地，我也没有给你们，因为我已将色依尔山地给了厄撒乌作产业。
2:6 你们应用钱向他们买粮吃，用钱向他们买水喝。
2:7 的确，上主你的天主降福了你所作的一切，护卫你经过了这辽阔的旷野，这四十年来，上主你的天主常与你同在，使你什么也不曾缺少。」
2:8 于是我们绕过了我们的兄弟厄撒乌的子孙所住的色依尔，沿阿辣巴路到了厄拉特，和厄兹雍革贝尔，然后转向摩阿布旷野进发。
2:9 那时上主对我说：「不要扰乱摩阿布人，不要与他们挑战，他们的土地我一点也不会给你作产业，因为我已将阿尔给了罗特子孙作产业。
2:10 【原先住在那里的，是强大众多，身材魁伟象阿纳克人的厄明民族。
2:11 他们象阿纳克人一样,也算是勒法因人，但摩阿布人却称他们为厄明人。
2:12 同样，在色依尔原先住有曷黎人；但厄撒乌的子孙侵占了他们的产业，消灭了他们，住在他们境内，就如以色列人对上主赐给他们作产业的土地所做的一样。】
2:13 你们现在起身，过则勒得溪。」我们就过了则勒得溪。
2:14 从离开卡德士巴尔乃亚到我们过了则勒得溪所用的时间，共计三十八年，直到能作战的那一代，照上主对他们所起的誓，由营中完全消灭。
2:15 实在是上主的手攻击了他们，使他们由营中完全消灭。
2:16 所有的战士由民中死尽以后，
2:17 上主吩咐我说：
2:18 「你今天路过摩阿布的领土，即阿尔，
2:19 就要面临阿孟子民；但不要扰乱他们，不要与他们挑战，阿孟子民的土地我一点也不会给你作产业，因为我已将这地给了罗特子孙作产业。
2:20 【这地也算是勒法因人地，勒法因人先前住在那里，阿孟人称他们为「匝默组明」。
2:21 他们象阿纳克人一样，是强大众多，身材魁伟的民族；但上主却由阿孟人面前消灭了他们，使阿孟人占有他们的产业，住在他们境内，
2:22 正如上主为住在色依尔的厄撒乌子孙所做的一样：即由他们面前消灭了曷黎人，使厄撒乌的子孙占有他们的产业，住在他们的境内，直到今日。
2:23 同样，阿威人原先住在迦萨附近各村庄内，有加非托尔人由加非托尔来，将他们消灭，住在他们境内。】
2:24 你们起身出发，过阿尔农河。看，我已将阿摩黎人赫市朋王息红和他的土地交在你手中；进军占领，与他交战。
2:25 从今日起，我要使天下万民在你面前惊慌害怕，使他们一听见你的消息就战栗；一看见你的面目就发抖。」

征服息红王
2:26 我于是由刻德摩特旷野，派遣使者到赫市朋王息红那里，和平谈判说：
2:27 让我从你国内经过，我只走大道，不偏右也不偏左。
2:28 你按价钱卖给我粮吃，按价钱供给我水喝；只让我步行过去，──
2:29 如住在色依尔的厄撒乌子孙和住在阿尔的摩阿布人，对我所做的一样，──好使我过约但河，进入上主我们的天主赐给我们的地方。
2:30 但是赫市朋王息红，不肯让我们从他那里经过，因为上主你的天主使他顽固，使他心硬，好将他交在你手中，就如今日一样。
2:31 上主对我说：看，我已将息红和他的土地交给了你，你应进军占领他的土地。」
2:32 那时息红和他所有的民众出来攻击我们，在雅哈兹与我们交战；
2:33 但上主我们的天主将他交给了我们，我们击杀了他，他的儿子和他所有的人民。
2:34 同时我们也占领了他所有的城邑，照毁灭律将全城破坏，不论男女或幼童，全都杀死，没有留下一个，
2:35 只留下了牲畜和由占领的城邑中所夺的财物，作我们的战利品。
2:36 由阿尔农谷边的阿洛厄尔和谷中的城直到基肋阿得，没有一座城不被我们攻下的，上主我们的天主将这一切全交给了我们，
2:37 只有阿孟子孙的土地，即雅波克河一带和山地的城邑，你没有进攻，全照上主我们的天主所吩咐的。

第三章(29)

征服敖格王
3:1 然后我们转向巴商进发；巴商王敖格和他所有的民众出来攻击我们，在厄德勒与我们交战。
3:2 上主对我说：「你不要怕他，因为我已将他、他所有的民众和土地都交在你手中；你对待他，应如对待住在赫市朋的阿摩黎人王息红一样。」
3:3 上主我们的天主也将巴商王敖格，和他所有的民众交在我们的手中；我们击杀了他，一个也没有给他留下。
3:4 同时我们占领了他所有的城邑，没有一座城不为我们所占领；巴商王敖格的国土，阿尔哥布全地区共有六十座城邑，
3:5 都是些具有高阔的城墙，安门置闩，设防的城邑；此外尚有很多无围墙的村庄。
3:6 我们照毁灭律毁灭了这些城邑，有如对赫市朋王息红所做的一样，杀尽了各城中的男女和幼童，
3:7 只留下了牲畜和由占领的城中所夺的财物，作我们的战利品。
3:8 这样，我们在那时，由这两个阿摩黎人王的手中，夺得了约但河东岸的土地，自阿尔农河直到赫尔孟山。
3:9 【漆冬人称赫尔孟为息尔翁；阿摩黎人则称之为色尼尔。】
3:10 即夺得了高原上所有的城邑，全基肋阿得和全巴商，直到撒耳加和厄德勒：这都是巴商王敖格国土内的城邑。
3:11 【巴商王敖格是勒法因人遗族中仅存的人物；他的床是铁做的，以人肘为度，长九肘，宽四肘，尚存在阿孟子民的辣巴城里。】
3:12 我由我们那时所占领的土地中，将阿尔农河边的阿洛厄尔以北的地方，基肋阿得山地的一半和境内的城邑，给了勒乌本人和加得人；
3:13 基肋阿得其余的地方和全巴商，即敖格的国土给了默纳协半个支派。【人称阿尔哥布全地区，即全巴商，为「勒法因人地。」
3:14 默纳协的儿子雅依尔，占领了阿尔哥布全地区，直到革叔尔人和玛阿加人的边界，遂按自己的名字称那地为「哈沃特雅依尔，」直到今日。】
3:15 我又将基肋阿得给了玛基尔。
3:16 由基肋阿得到阿尔农河，以河中心为边界，直到雅波克河，即阿孟人的边界，我将那一带地方给了勒乌本人和加得人；
3:17 还有阿辣巴荒野，以约但河为界，从基乃辣特直到阿辣巴海，即直到东面靠近丕斯加山坡的盐海一带地方。
3:18 那时我吩咐你们说：「上主你们的天主，将这地赐给了你们作产业，但你们所有战士，应武装起来，走在你们兄弟以色列子民前面，
3:19 只有你们的妇孺和牲畜，──我知道你们有很多牲畜──可留在我给你们的城内，
3:20 直到上主使你们的兄弟如你们一样有了安身之处，等他们也占领了，上主你们的天主赐给他们的约但河西的地方，那时你们各人才可回到我给你们为产业的地方。
3:21 同时我也吩咐若苏厄说：你亲眼看见了，上主你们的天主对这两个国王所做的一切；上主必同样对待你要过河去攻击的一切王国。
3:22 不要怕他们，因为上主你们的天主要替你们作战。」
3:23 那时我哀求天主说：
3:24 「我主，上主!你已开始向你的仆人显示你的伟大和你有力的手臂，天上地下有那个神能作你所作的工作，行你所行的奇事﹖
3:25 求你让我过去，得见约但河西的肥美土地，那壮丽的山岭和黎巴嫩。」
3:26 但是上主为了你们的缘故对我发怒，没有俯听我，且对我说，「罢了!不要对我再提这事。
3:27 你上丕斯加山顶去，举目向东西南北，好好观看，因为你不能过这约但河。
3:28 你应训示若苏厄，坚固他，鼓励他，因为他要率领这百姓过去，给他们分配你所观看的地方。」
3:29 那时我们住在贝特培敖尔对面的山谷中。

第四章(49)

训民守法
4:1 以色列!现在你要听我教训你们的法令和规律，尽力遵行：这样你们才能生活，才能进入占领，上主你们祖先的天主赐给你们的地方。
4:2 我吩咐你们的话，你们不可增删，而应全守我向你们所训示的，上主你们天主的诫命。
4:3 你们亲眼见了上主在巴耳培敖尔所做的事：凡随从巴耳培敖尔的人，上主你们的天主都由你们中间消灭了；
4:4 你们依附上主你们的天主的人，今日都还活着。
4:5 看，我授与你们法令和规律，都是上主我的天主吩咐与我的，好叫你们在你们要去占领的土地内，依照遵行。
4:6 你们要谨守遵行，因为这样，在万民眼中，才能显出你们的智慧和见识；他们一听到这一切法令说：「这实在是一个有智慧，有见识的大民族!」
4:7 有那个大民族的神这样接近他们，如同上主我们的天主，在我们每次呼求他时，这样亲近我们呢﹖
4:8 又有那个大民族，有这样公正的法令和规律，如同我今天在你们面前，所颁布的这一切法律呢﹖
4:9 你应谨慎，加意留心，不要忘了你亲眼所见的奇事，终生日日不要让这些事远离你的心，并要将这一切传于你的子子孙孙。
4:10 当你在曷勒布，站在上主你的天主面前的那一天，上主曾对我说：「你给我召集民众，我要叫他们听清我的话，使他们在世有生之日，学习敬畏我，以此教训自己的子女。」
4:11 你们遂走上前来，站在山脚下，其时山上火焰冲天，且为黑暗和乌云笼罩着。
4:12 上主由火中对你们说话，你们听到说话的声音，却见不到什么形状，只有声音。
4:13 他将他的盟约，即那十条诫命，给你们宣布出来，吩咐你们遵守，又将这诫命写在两块石版上；
4:14 同时上主也吩咐我将法令和规律教训你们．叫你们在要去占领的土地内遵行。

禁拜偶象
4:15 你们应极其谨慎：因为上主你们的天主，在曷勒布由火中对你们说话的那天，你们既然没有见到什么形状，
4:16 那么，你们切不要堕落，为自己制造任何形状的神象，无论是男或者是女的形状，
4:17 或地上各种走兽的形状，或空中各类飞鸟的形状，
4:18 或地上任何爬虫的形状，或地下水里各种鱼类的形状。
4:19 当你举目望天，观看日月星辰，和天上的众星宿时，切不要为之勾引，而去敬拜事奉。那原是上主，你的天主分赐给普天下万民享用的；
4:20 至于你们，上主拣选了你们，将你们由铁炉中──埃及──领出来，作他特有的子民，就如今日一样。
4:21 可是，上主为了你们的缘故，对我发怒起誓，不让我过约但河，不许我进入，上主你的天主赐给你作产业的那肥美的土地；
4:22 我只有死在这地方，不得过约但河；你们都要过去，占领那肥美的土地为产业，
4:23 那么你们应谨慎，不要忘记上主你们的天主与你们所订立的盟约，不要制造任何形状的神象，有如上主你的天主所禁止的，
4:24 因为上主你的天主是吞噬的烈火，忌邪的天主。

警告未来
4:25 当你们生养了子孙，在那地住得久了，如果你们堕落下去，制造任何形状的偶象，行了上主你的天主眼中视为邪恶的事，惹他发怒，
4:26 我今天就指着上天下地对你们作证，你们必在过约但河后所占领的土地上迅速灭亡，决不会在那地长久生存，必全被消灭。
4:27 上主要将你们分散到万民之中，在上主领你们所到的外邦中，你们剩下的人，必为数不多。
4:28 在那里你们要事奉人手所制造的神，即各种看不见，听不见，不会吃，不能闻的木石神象。
4:29 你在那里必要寻求上主你的天主，只要你全心全灵寻求，你就可寻到他。
4:30 日后，当这些事都临于你，使你困恼时，你必回心归向上主你的天主，听从他的声音；
4:31 因为上主你的天主原是仁慈的天主，他不会舍弃你，不会毁灭你，也不会忘却他起誓与你祖先所立的盟约。
4:32 你且考察在你以前过去的世代，从天主在地上造了人以来，由天这边到天那边，是否有过象这样的大事，是否听过象这样的事﹖
4:33 是否有一民族，如同你一样，听到了天主由火中说话的声音，还仍然活着﹖
4:34 或者，是否有过一个神，以灾难、神迹、奇事、战争、强力的手、伸展的臂和可怕的威能，企图将某一民族由另一民族中领出来，如上主你们的天主在埃及于你们眼前，对你们所做的一切一样﹖
4:35 这一切只显示给你，是要你知道，只有上主是天主，除他以外再没有别的神。
4:36 他由天上使你听到他的声音，是为教训你；在地上使你见到他的烈火，叫你听到他由火中发出的言语。
4:37 他由于爱你的祖先，才拣选了他们的后裔，亲自以强力把你由埃及领出来，
4:38 由你面前赶走比你更大的民族，领你进入他们的国土，赐给你作为产业，就如今日一样。
4:39 所以今日你该知道，且要牢记在心：天上地下，只有上主是天主，再没有别的神。
4:40 你应遵守他的法令和诫命，就是我今日所训示与你的，好使你和你的后代子孙得享幸福，在上主你的天主永久赐给你的土地内，能以久住。」

梅瑟第二篇演说(4:41-26)

河东三避难城
4:41 那时梅瑟在约但河东，向日出之地，划定了三座城，
4:42 使那素无仇恨而又无心杀死同胞的人，可逃到那里去避难；凡逃入其中的一座，就可获救。
4:43 为勒乌本人指定了位于旷野高原的贝责尔；为加得人指定了基肋阿得的辣摩特；为默纳协人指定了巴商的哥蓝。
4:44 这是梅瑟在以色列子民面前宣布的法律，
4:45 就是梅瑟在以色列子民出埃及后，对他们所发表的劝告、法令和规则。
4:46 地点是在约但河东，贝特培敖尔对面的山谷中，即在位于赫市朋的阿摩黎王息红的国土内。息红已为梅瑟和以色列子民由埃及出来后所杀，
4:47 他的土地为他们所占领，并且也占了巴商王敖格的土地。──这两个阿摩黎人王，住在约但河东，向日出之地，
4:48 从阿尔农河岸的阿洛厄尔，直到息尔翁山，即赫尔孟山，
4:49 连约但河东的全阿辣巴荒野在内，直到位于丕斯加山坡下的阿辣巴海。

梅瑟第二篇演说(4:41-26)

第五章(33)

重申十诫
5:1 梅瑟召集了全以色列人，对他们说：「请听我今日向你们耳中所宣示的法令和规则，务要学习遵行。
5:2 上主我们的天主在曷勒布与我们立了约。
5:3 上主并不是与我们的祖先立了这约，而是与我们今日在这里尚生存的众人。
5:4 上主在山上，从火中面对面地与你们谈过话。
5:5 那时我站在上主和你们中间，给你们传达上主的话，因为你们一见火便害了怕，没有上到山上去。上主说：
5:6 「我是上主，你的天主，我曾领你离开埃及地，那为奴之家，
5:7 除我以外，你不可有别的神。
5:8 你不可为自己雕刻偶象，或制造任何上天下地，或地下水中所有各物的形象。
5:9 你不可叩拜，也不可事奉这样的偶象，因为我上主，你的天主是忌邪的天主。对于恨我的人，我必在子孙身上追罚他们祖先的罪恶，直到第三代，第四代；
5:10 对于爱我，守我诫命的人，我对他们施行仁慈，直到千代。
5:11 你不可妄呼上主，你天主的名，因为上主决不放过妄呼他名的人。
5:12 当照上主，你的天主吩咐的，遵守安息日，奉为圣日。
5:13 六天你当劳作，做你一切工作；
5:14 第七天是上主你天主的安息日，你和你的子女、仆婢、牛驴、你所有的牲畜，以及住在你城内的外方人，都不应做任何工作，好使你的仆婢能和你一样获得安息。
5:15 你应记得：你在埃及地也曾做过奴隶，上主你的天主以大能的手和伸展的臂，将你从那里领出来；为此，上主你的天主吩咐你守安息日。
5:16 应照上主你的天主吩咐你的，孝敬你的父母，好使你能享高寿，并在上主你的天主赐给你的土地内，获享幸福。
5:17 不可杀人。
5:18 不可奸淫。
5:19 不可偷盗。
5:20 不可作假见证害你的近人。
5:21 不可贪恋你近人的妻子；不可贪图你近人的房屋、田地、仆婢、牛驴，以及属于你近人的一切事物。」
5:22 这是上主在山上，由火中，由浓云黑暗里，大声对你们会众所说的话，再没有加添什么；并将这些话写在两块石版上，交给了我。

梅瑟作中保
5:23 当山上火焰四射，你们听到由黑暗中发出来的声音时，你们各支派的首领和长老，都来到我跟前，
5:24 说：「看，上主我们的天主，使我们看见了他的荣耀和伟大，我们也听见了他由火中发出的声音；今日我们见了天主与人说话，而人还能生存!
5:25 现在，我们为什么要冒死，为这大火所吞灭﹖如果我们继续听上主我们天主的声音，我们必死无疑。
5:26 因为凡有血肉的人，有谁如我们一样，听到永生的天主由火中说话的声音，而仍能生存呢﹖
5:27 请你近前去，聆听上主我们的天主所说的一切；然后你将上主我们的天主对你所说的话，转告给我们；我们必听从，也必遵行。」
5:28 你们对我所说的话，上主听见了；遂对我说：「我听见了这人民对你所说的话；他们所说的都对。
5:29 惟愿他们常存这样的心思，敬畏我，遵守我的一切诫命，好使他们和他们的子孙永享幸福。
5:30 你去对他们说：你们回到你们的帐幕内去。
5:31 但是，你应留在我这里，我要将一切诫命、法令和规则训示你，你再教训他们，好叫他们在我赐给他们作为产业的地上遵行。」
5:32 所以你们应完全遵照上主你们的天主所吩咐你们的行事，不可偏右偏左。
5:33 在一切事上，只应履行上主你们的天主给你们指定的道路，好使你们在你们要去占领的地方，得以生存、兴盛、长寿。

第六章(25)

爱主为法律之本
6:1 以下是上主你们的天主吩咐我教给你们的诫命、法令和规则，叫你们在过河后去占领的地内遵行，
6:2 好使你和你的子子孙孙，终生日日敬畏上主你的天主，遵守我吩咐你的一切法令和诫命，使你获享长寿。
6:3 以色列!你要听，且谨守遵行，好使你在流奶流蜜的地方，获得幸福，人数增多，如上主你祖先的天主所许给你的。
6:4 以色列!你要听：上主我们的天主，是唯一的上主。
6:5 你当全心、全灵、全力，爱上主你的天主。
6:6 我今天吩咐你的这些话，你应牢记在心，
6:7 并将这些话灌输给你的子女。不论你住在家里，或在路上行走，或卧或立，常应讲论这些话；
6:8 又该系在你的手上，当作标记；悬在额上，当作徽号；
6:9 刻在你住宅的门框上和门扇上。
6:10 上主你的天主，几时领你进入他向你的祖先亚巴郎、依撒格和雅各伯起誓，要赐给你的地方，那里有高大壮观的城邑，而不是你所建造的；
6:11 有充满各样宝物的住宅，而不是你装满的；有蓄水池，而不是你挖掘的；有葡萄园和橄榄树林，而不是你栽植的；──当你吃饱时，
6:12 你应留心，不要忘了领你由埃及地，为奴之家，出来的上主。
6:13 你要敬畏上主你的天主，只事奉他，只以他的名起誓。
6:14 不可追随别的神，即你们四周民族的神，
6:15 因为在你中间的上主你的天主，是忌邪的天主，免得上主你的天主发怒，将你由地上消灭。
6:16 你们不可试探上主你们的天主，如同在玛撒试探了他一样。
6:17 应谨慎遵守上主你们天主所吩咐你的诫命、教训和法令。
6:18 应做上主眼中视为正义和美善的事，使你能获得幸福，能去占领上主誓许与你祖先的那块肥美的土地，
6:19 能由你面前驱逐你的一切仇敌，如上主所应许的。
6:20 假使日后你的儿子问你说：「上主我们的天主吩咐你们的这些教训、法令和规则，究竟有什么意思﹖」
6:21 你应对你的儿子说：我们曾在埃及作过法郎的奴隶，上主却以大能的手将我们由埃及领了出来。
6:22 上主在我们的眼前，对埃及，对法郎和他全家，行了轰轰烈烈的神迹和奇事；
6:23 将我们从那里领出来，领我们进入他誓许给我们的祖先，要赐给我们的土地。
6:24 那时，上主吩咐我们遵行这一切法令，为敬畏上主我们的天主，为使我们时时得享幸福，得保生命，就如今日一样。
6:25 我们在上主我们的天主面前，照他所吩咐我们的，谨慎遵行这一切诫命，就是我们的义德。

第七章(26)

不可与外族同化
7:1 当上主你的天主领你进入你要去占领的地方，由你面前驱逐许多民族，即赫特人、基尔加士人、阿摩黎人、客纳罕人、培黎齐人、希威人和耶步斯人，那七个比你又多又强的民族时，
7:2 当上主你的天主将他们交给你，打败他们时，你应完全消灭他们，不可与他们立约，也不可恩待他们；
7:3 不可与他们通婚，不可将你的女儿嫁给他们的儿子，也不可为你的儿子娶他们的女儿；
7:4 因为他们必要使你们的子女远离我，而去事奉别的神，致使上主向你们大发忿怒，将你们迅速消灭。
7:5 你们应这样对待他们：拆毁他们的祭坛，打碎他们的石碣，砍倒他们的神柱，烧毁他们的雕象。
7:6 因为你是属于上主你天主的圣民，上主你的天主由地面上所有的民族中，拣选了你作自己特属的人民。
7:7 上主喜爱你们，拣选你们，并不是因为你们比其余的民族人数众多；其实你们在所有的民族中，是最少的一个；
7:8 而是由于上主对你们的爱，并为履行他向你们祖先所起的誓，上主才以大能的手解救你们，将你们由为奴之家，由埃及王法郎的手中救出来。
7:9 所以，你应知道，只有上主你的天主是天主，是对那爱他，遵守他诫命的人，守约施恩直到千代的忠信的天主；
7:10 但对那恨他的人，他必当面报复，将他消灭；对恨他的人，他决不迟延，必当面报复。
7:11 所以你要谨慎遵行我今天吩咐你的诫命、法令和规则。

守法的赏报
7:12 如果你们听从这些法令，谨守遵行，上主你的天主必照他向你祖先起的誓，对你守约施恩。
7:13 他必爱你，降福你，增加你的人数；在向你的祖先起誓许给你的地上，降福你身生的子女，你地内的出产、五谷、酒、油，以及牛羊的生产。
7:14 万民中你是最有福的；在你内没有不育的男女，牲畜中没有不生殖的雌雄。
7:15 上主必使一切疾病远离你；你所知道的埃及的各种恶疾，决不加在你身上，反而加在一切恨你的人身上。
7:16 凡上主你的天主交给你的民族，你都要消灭，不可怜视，也不可奉事他们的神，因为这是陷害你的罗网。
7:17 假如你心里想：这些民族比我人多，我怎能赶走他们﹖
7:18 你不要怕他们，只应记起上主你的天主对法郎和全埃及所做的事。
7:19 你亲眼见了上主你的天主为救你所用的大灾难、神迹、奇事、大能的手和伸展的臂；上主你的天主也必同样对待你所怕的一切民族。
7:20 此外，上主你的天主必打发黄蜂来攻击他们，直到那些残存和由你面前隐藏起来的人完全消灭为止。
7:21 在他们面前，你不应畏惧，因为在你中间有上主你的天主，大而可畏的天主。
7:22 上主你的天主必将这些民族由你面前渐渐驱逐；你不可将他们迅速消灭，免得野兽增多而于你不利。
7:23 上主你的天主必将他们交于你，使他们大起恐慌，直到他们全被消灭。
7:24 他必将他们的君王交在你手中，你必使他们的名由天下消灭；没有一人能对抗你，直到你将他们完全消灭。
7:25 你应将他们的神象，投在火中烧掉；不应贪图神象上的金银，而留为己有，免得陷于罗网，因为这于上主你的天主是可憎之物。
7:26 可憎之物，不可带进你屋内；免得你与那些东西一同毁灭；你应厌恶憎恨这一切，因为那是应毁灭之物。

第八章(20)

应常怀念上主
8:1 我今日吩咐你的一切诫命，你们应谨守遵行，好使你们生存，人数增多，能去占领上主向你们的祖先所誓许的地方。
8:2 你当记念上主你的天主使你这四十年在旷野中所走的路程，是为磨难你，试探你，愿知道你的心怀，是否愿遵守他的诫命。
8:3 他磨难了你，使你感到饥饿，却以你和你祖先所不认识的「玛纳，」养育了你，叫你知道人生活不但靠食物，而且也靠上主口中所发的一切言语生活。
8:4 这四十年来，你身上的衣服没有穿破，你的脚也没有肿。
8:5 为此，你要明了：上主你的天主管教你，如人管教自己的儿子一样；
8:6 所以你当谨守上主你天主的诫命，遵行他的道路，敬畏他。
8:7 因为上主你的天主快要领你进入肥美的土地，那里有溪流，有泉水，有深渊之水由谷中和山中流出；
8:8 那地出产小麦、大麦、葡萄、无花果和石榴；那地出产橄榄、油和蜂蜜；
8:9 在那地你决不缺粮吃，在那里你将一无所缺；那地方的石头是铁，由山中可以采铜。
8:10 几时你吃饱了，应感谢上主你的天主，因为是他赐给你这样肥美的土地。
8:11 你应小心，别忘记上主你的天主，而不遵守我今天吩咐你的诫命、规则和法令。
8:12 当你吃饱了，建造了华美房屋居住，
8:13 牛群羊群加多，金银增加，你所有的一切都增加了，
8:14 你要小心，不要心高气傲，以致忘记了由埃及地，由为奴之家，领你出来的上主你的天主，
8:15 是他领你经过了辽阔可怖，有火蛇蝎子的旷野，经过了干旱无水之地；是他使水由坚硬的盘石中为你流出，
8:16 是他在旷野内，以你祖先不认识的「玛纳」养育了你；他这样磨难你，试探你，终究是为使你获得幸福。
8:17 你心里不要想：「这是我的力量，我手臂的能力，给我造就了这样的财富。」
8:18 你应记得上主你的天主，因为是他赐给你得财富的能力，为实践他对你祖先起誓订立的盟约，就如今日一样。
8:19 如果你真忘记了上主你的天主，而随从别的神，奉事敬拜他们，我今日对你们作证：你们必要灭亡，
8:20 上主怎样由你们面前毁灭了那些民族，你们也要怎样遭受毁灭，因为你们没有听从上主你们天主的声音。

第九章(29)

胜利来自上主
9:1 以色列，请听!你今天就要过约但河，去征服比你强大的民族，广大的城邑和高可摩天的要塞。
9:2 那高大的民族，即阿纳克的子孙，是你所知道的，论到他们，你曾听说过：「谁能抵抗阿纳克的子孙﹖」
9:3 但你今天应该知道，上主你的天主要如吞灭的火，亲自走在你前面，是他要消灭他们，是他要他们在你面前屈服；这样你才能将他们驱逐，使他们迅速毁灭，一如上主对你所说的。
9:4 当上主你的天主将他们由你面前驱逐以后，你心中不要想：上主领我来占领这地方，是因了我的义德。其实是因这些民族的罪恶，上主才将他们由你面前赶走。
9:5 你能去占领他们的土地，并不是因了你的义德，也不是因了你心地正直，而实是因这些民族的罪恶，上主你的天主才将他们由你面前赶走；同时也是为实践上主向你祖先亚巴郎、依撒格和雅各伯起誓所许的诺言。
9:6 由此可知，上主你的天主，把这肥美的土地赐给你作产业，并不是因了你的义德，因为你原是一个执拗的民族。

历数以民背叛上主
9:7 你当记念不忘：你在旷野里怎样激怒了上主你的天主。自从你由埃及地出来的那天起，直到你们来到这地方，你们常是反抗上主。
9:8 你们在曷勒布激怒了上主，致使上主对你们发怒，几乎将你们消灭。
9:9 那时我上了山，要接受石版，就是上主与你们结约的石版，我在山上住了四十天四十夜，不吃不喝；
9:10 上主交给了我两块天主用手指写上字的石版。上面所写的，是上主于集会之日，在山上由火中对你们所说的一切话。
9:11 过了四十天四十夜，天主交给了我那两块石版、即约版，
9:12 然后对我说：「起来，赶快下去，因为你由埃及领出来的人民已败坏了，他们很快就离弃了我给他们指定的道路，为自己铸造了偶象。」
9:13 上主又对我说：「我看这民族，确是一个执拗的民族。
9:14 你且由着我罢!我要消灭他们，由天下抹去他们的名字；我要使你成为一个比他们更大更多的民族。」
9:15 我于是转身，从冒火的山上下来，手中拿着两块约版。
9:16 我一看见你们铸造了牛犊，犯罪背叛了上主你们的天主，迅速离弃了上主给你们指定的道路，
9:17 我就把那两块石版，由我手中扔下去，在你们眼前摔得粉碎。
9:18 为了你们所犯的一切罪过，作了上主眼中视为恶的事，使他恼怒，我就象上次一样，俯伏在上主面前，四十天四十夜不吃不喝。
9:19 因为上主对你们大发忿怒，要消灭你们，我实在恐惧不安；但上主这次又俯听了我。
9:20 同样，上主对亚郎也大发忿怒，要消灭他；那时我也为亚郎祈求过。
9:21 我把你们犯罪所铸造的牛犊，放在火里烧了；然后捣碎，磨成细末，将细末拋在由山上流下来的溪水内。
9:22 以后，你们在塔贝辣、玛撒、克贝洛特阿塔瓦又激怒了上主。
9:23 当上主命你们由卡德士巴尔乃亚起程，说：「你们上去占领我赐给你们的地方。」你们又违背了上主你们天主的命令，没有信赖他，也没有听他的命。
9:24 自从我认识你们那天起，你们常是背叛上主。
9:25 因为上主决意要消灭你们，我就四十天四十夜俯伏在上主面前，
9:26 哀求上主说：吾主上主!不要消灭你的百姓，你的产业，因为是你以大能救出来的，是你以强力的手由埃及领出来的，
9:27 求你记念你的仆人亚巴郎、依撒格和雅各伯，别看这民族的顽固、邪恶和罪过，
9:28 免得你领我们出来的那地方的人说：这是由于上主不能领他们进入所许给他们的地方，又由于恨他们才领他们出来，叫他们死在旷野。
9:29 他们毕竟是你的百姓，是你的产业，是你以大能和伸开的手臂领出来的。

第十章(22)

再颁约版
10:1 那时上主对我说：「你再凿两块石版，与先前的一样，然后上山到我跟前来；还要做一个木柜。
10:2 我要把你先前摔碎的那两块版上的话，写在这两块版上。你要将这两块石版放在柜里。」
10:3 我于是做了一个皂荚木柜，凿了两块与先前一样的石版，手里拿着这两块石版上山去了。
10:4 上主将先前所写的，即在集会之日，在山上由火中对你们所说的那十句话，写在这两块版上，交给了我。
10:5 我遂转身下山，照上主吩咐我的，将版放在我做的柜内，存在那里。
10:6 以色列子民由贝洛特贝乃雅干起程，到了摩色辣，亚郎在那里死了，也埋在那里；他的儿子厄肋阿匝尔继他做了大司祭。
10:7 又从那里起程，到了古德哥达，又从古德哥达到了多溪水之地约特巴达。
10:8 那时，上主选拔了肋未支派，叫他们抬上主的约柜，侍立在上主面前事奉他，并奉他的名降福，直到今日。
10:9 为此，肋未人同自己的兄弟没有分得产业，因为照上主你的天主对他们所说的：上主自己是他们的产业。
10:10 我如先前一样，在山上逗留了四十天四十夜；上主这一次又俯听了我，放弃了消灭你的意思。
10:11 上主且对我说：「起来，在人民前面领路，叫他们去占领我对他们祖先誓许要赐给他们的地方。」

心要受割损
10:12 以色列!现今上主你的天主向你要求什么﹖是要求你敬畏上主你的天主，履行他的一切道路，爱他，全心全灵事奉上主你的天主，
10:13 遵守我今天吩咐你的天主的诫命和法令，好使你能获得幸福。
10:14 看天与天上的天，地和地上的一切，都属于上主你的天主；
10:15 但上主只喜欢了你的祖先，钟爱他们，由万民中拣选了他们的后裔，就是你们，正如你们今日所见的一样。
10:16 为此，你们要心受割损，不要再执拗，
10:17 因为上主你们的天主是万神之神，万主之主，伟大、有力、可畏的天主，是不顾情面，不受贿赂，
10:18 为孤儿、寡妇主持正义，友爱外方人，供给他们食粮和衣服的天主。
10:19 为此，你们也应友爱外方人，因为你们在埃及也曾做过外方人。
10:20 你应敬畏上主你的天主，事奉依赖他，奉他的名起誓。
10:21 他是你的光荣，是你的天主，是他为你做了你亲眼所见的奇异可畏的事。
10:22 你的祖先下到埃及时，总共不过七十人，现在上主你的天主却使你多得有如天上的繁星。

第十一章(32)

以往的经验
11:1 你应爱上主你的天主，天天遵守他的训令、法律、规则和诫命。
11:2 今天你们应知道：你们的子孙并没有见过，也没有经历过上主你们天主的惩戒、伟大强力的手和伸展的臂，
11:3 以及他在埃及对埃及王法郎及其全国所行的神迹和奇事；
11:4 他如何对待了埃及的军队、战马和车辆；当他们追赶你们时，上主怎样使红海的水淹没了他们，将他们消灭，直到今日；
11:5 并且在旷野里给你们作了什么，直到你们来到此地；
11:6 他怎样对待了勒乌本的后裔厄里雅布的儿子达堂和阿彼兰，地怎样裂开了口，在全以色列中间吞没了他们同他们的眷属，帐棚以及属他们的一切；
11:7 而且你们亲眼见过上主所做的这一切伟大作为。
11:8 所以你们应该遵守我今日吩咐你们的一切诫命，好能有力量去占领你们过河要去占领的地方，
11:9 并在上主向你们祖先誓许要给他们和他们后裔的地方，即流奶流蜜的地方，得享长寿。
11:10 因为你要去占领的地方，不象你们出来的埃及地，在那里你撒了种，还要用脚灌溉，象灌溉菜园一样；
11:11 但你们过河去占领的地方，却是一个有山有谷，有天上的雨水所滋润的地方，
11:12 是上主你的天主自己照管的地方，是上主你的天主，自年首至年尾，时常注目眷视的地方。

降福与诅咒
11:13 如果你们真听从我今日吩咐你们的诫命，爱上主你们的天主，全心全灵事奉他，
11:14 他必按时给你们的土地降下时雨，秋雨和春雨；必使你丰收五谷、新酒和新油；
11:15 也必使田野给你的牲畜生出青草；如此你必能吃饱。
11:16 你们应谨慎，免得你们的心受迷惑，离弃正道，去事奉敬拜其它的神，
11:17 叫上主对你们发怒，使苍天封闭，雨不下降，地不生产，你们必由上主赐给你们的肥美土地上迅速灭亡。
11:18 你们应将我这些话铭刻在你们的心灵上，系在你们的手上，当作标记；悬在你们的额上，当作徽号。
11:19 应将这些话教给你们的子孙，不论住在家里，或在路上行走，或卧或立，不断地讲述；
11:20 还应刻在你房屋的门框和门扇上，
11:21 好使你们和你们子孙的岁月，在上主誓许给你们祖先的土地上，如天复地之久长。
11:22 如果你们谨慎遵守我吩咐你们遵行的这一切诫命，爱上主你们的天主，履行他的一切道路．一心依赖他，
11:23 上主必由你们面前将这一切民族驱逐，使你们能征服比你们更强大的民族。
11:24 凡你们的脚掌所踏之地，都必成为你们的；由旷野直到黎巴嫩，由大河，即幼发拉的河直到西海，是你们的疆界。
11:25 没有人能对抗你们，上主你们的天主必照他对你们所许的，将害怕和畏惧你们的心情，散布在你们所要踏进的地面。
11:26 你看，我今天将降福和诅咒，摆在你们面前：
11:27 如果你们听从上主你们天主的诫命，就是我今天吩咐你们的，你们必蒙降福；
11:28 如果你们不听从上主你们天主的诫命，离弃我今天吩咐你们的道路，去跟随你们素不相识的其它神祇，必遭诅咒。
11:29 几时上主你的天主领你进入你要去占领的地方，你应在革黎斤山上宣布祝福，在厄巴耳山上宣布诅咒。──
11:30 这两座位于约但河西，日落之处，在居于阿辣巴荒野的客纳罕人的境内，与基耳加耳相对，靠近摩勒橡树。
11:31 你们就快要过约但河，去占领上主你们的天主赐给你们的土地。当你们占领了那地，居住在那里时，
11:32 你们应谨慎遵行我今天在你们面前所颁布的一切法令和规则。

重申法律

第十二章(31)

圣所唯一
12:1 这是你们在上主你祖先的天主赐给你作产业的地上，当遵守奉行的法令和规则；你们几时生活在那地，就应日日遵守。
12:2 凡你们去征服的民族供奉神祇的地方，无论在高山上，或在丘陵上，或在任何绿树下，都应加以破坏：
12:3 拆毁他们的祭坛，打碎他们的石碣，烧毁他们的神柱，砍倒他们神祇的雕象，将他们的名字由那地方完全消除。
12:4 你们不可象他们那样崇拜上主你们的天主。
12:5 上主你们的天主，将由你们各支派中选择一个地方，为立自己的名号，为做自己的住所，你们只可到那里去寻求他，
12:6 在那里奉献你们的全燔祭、祭献、什一之物、献仪、还愿祭、自愿祭，以及首生的牛羊；
12:7 在那里你们和你们的家属，应在上主你们的天主面前宴会欢乐，因为上主你们的天主降福了你们的一切事业。
12:8 你们不要照我们今日在这里所行的，各行其是，
12:9 因为你们至今还没有到安居之地，还没有到上主你的天主赐给你为业的地方。
12:10 但是，当你们过了约但河，住在上主你们的天主赐给你们为业的地方，脱免了四周的仇敌，安居乐业时，
12:11 你们应在上主你们的天主所选定为立自己名号的地方，奉献我所吩咐的一切：即你们的全燔祭、献祭、什一之物、献仪，以及一切向上主许愿应献的礼品；
12:12 你们和你们的儿女、仆婢，以及在你们城镇里的肋未人，都应在上主你们的天主面前一同欢乐，因为肋未人没有在你们中分得产业。

献祭的规律
12:13 你应小心，不可在你所见的任何地方奉献你的全燔祭；
12:14 只可在上主由你一支派中所选定的地方，奉献你的全燔祭，行我所规定的一切。
12:15 但是你可在各城镇内，依照上主你的天主所赐与你的降福，随意杀牲食肉；不洁和洁净的，人都可以吃，如吃羚羊和鹿肉一样；
12:16 只有血，你们不可以吃，你应将血和水一样泼在地上。
12:17 你所收的五谷、酒、油的十分之一，你的头胎牛羊，你许愿献的供物，或自愿献的供物以及你手中的献仪，都不可在你的城镇内吃，
12:18 只可在上主你的天主面前，在上主你的天主选定的地方，你和你的儿女、仆婢，以及在你城镇内的肋未人一起吃；在上主你的天主面前，为了你的一切事业而欢乐。
12:19 你要留意，在你的地域内，永不可忘记肋未人。
12:20 当上主你的天主，照他对你所许的，扩展了你的疆域时，你若说：「我想吃肉，」你既然想肉吃，你可以任意吃肉。
12:21 若上主你的天主选定建立自己名号的地方离你太远，你可照我吩咐你的，宰杀上主赐给你的牛羊，在你的城镇内任意吃，
12:22 全如吃羚羊和鹿肉一样；不洁和洁净的，人都可以一起吃。
12:23 但应记住：不可吃血，因为血是生命，你不可将生命与肉一起吃。
12:24 你不可吃血，应将血和水一样泼在地上。
12:25 你不要吃血，好使你和你的后代子孙能享幸福，因为你行了上主眼中视为正直的事。
12:26 至于你所献的圣物和许愿的祭品，应带到上主所拣选的地方去；
12:27 将你的全燔祭、肉和血全献在上主你的天主的祭坛上；至于其它的祭献，应将血倒在上主你的天主的祭坛上肉可以吃。
12:28 你应谨慎听从我吩咐你的这一切事，好使你和你的后代子孙永远享福，因为你行了上主你的天主眼中视为善良和正直的事。

禁行异民礼仪
12:29 当上主你的天主，将你所要进占之地的民族，由你面前铲除，而你占领了他们的地方，住在那里的时候，
12:30 你应小心，不要在他们由你面前消灭以后，你自己反受迷惑，去仿效他们；也不要探究他们的神说：「这些民族怎样事奉了他们的神，我也要怎样去做。」
12:31 对上主你的天主，你不可这样做，因为凡上主所憎恨的可恶之事，他们对自己的神都做了；甚至为自己的神，用火焚烧了自己的子女。

第十三章(19)

戒避敬拜邪神
13:1 凡我吩咐你们的事，你们应谨慎遵行；不可加添，也不可删除。
13:2 若你们中出现了一位先知或作梦的人，给你提供一种神迹或奇事，
13:3 而他所说的神迹和奇事实现了，以致向你说：「让我们去随从事奉其它的神罢!」而那神是你素不相识的；
13:4 你不要听从这先知或作梦者的话，因为上主你们的天主有意试探你们，愿意知道你们是否全心全灵真爱上主你们的天主。
13:5 你们只应跟随上主你们的天主，只应敬畏他，遵守他的诫命，听从他的话，事奉他。依靠他。
13:6 至于这先知或作梦的人，应处死刑，因为他出言背叛了领你出埃及地，由奴隶之家赎出你来的上主你们的天主，要你离弃上主你的天主命你当行的道路：如此你由你中间铲除了邪恶。
13:7 如果你的兄弟，你父亲或母亲的儿子，或你的儿女，或你的爱妻，或你视如性命的朋友，暗中引诱你说：「让我们去事奉其它的神罢!」而那神是你和你的祖先素不相识的，
13:8 是你四周，离你或近或远，由地极这边到地极那边的各民族所敬拜的神；
13:9 你不可对他表示同意，不可听从他，也不可怜视他，顾惜他，袒护他；
13:10 务要将他杀死，并且你应先动手，然后全体人民动手打死他。
13:11 你应用石头砸死他，因为他图谋使你离弃领你出埃及地，出奴隶之家的上主你的天主。
13:12 这样全以色列人听了必然害怕，在你中间不致做出这样邪恶的事。
13:13 如果你听说，在上主你的天主赐给你居住的一座城内，
13:14 由你中间出来了一些坏人，勾引本城的居民说：「让我们去事奉其它的神罢!」而那神是你们素不相识的；
13:15 你就该调查、探寻、仔细访问；如果真有其事，在你中间真发生了这样可恶的事，
13:16 你该用利剑杀尽这城的居民，完全破坏此城和城中所有的一切，连城中的牲畜也用剑杀尽，
13:17 并把由城中掠夺的一切财物堆积在广场上，将城和所掠夺的一切财物放火焚烧，全献给上主你的天主，使那城永远成为废墟，再不得重建。
13:18 凡应毁灭之物，一件也不可留在你手中，好使上主撤回他的盛怒，对你施恩，怜恤你，照他对你祖先所誓许的，使你繁昌，
13:19 只要你听从上主你的天主的话，遵守我今天所吩咐你的一切诫命，实行上主你的天主眼中视为正直的事。

第十四章(29)

关于丧仪和食物的规则
14:1 你们是上主你们天主的儿女。你们不应为死者割伤自己，不应将头顶剃光，
14:2 因为你是属于上主你天主的圣洁人民，上主由地上的万民中，特选了你做他自己的人民。
14:3 凡是可憎恶之物，你不可吃。
14:4 你们可吃的走兽如下：牛、绵羊、山羊、
14:5 鹿、羚羊、黈鹿、野山羊、臆羚、野牛和野羊。
14:6 走兽中，凡有偶蹄分趾而又反刍的走兽，你们都可以吃。
14:7 但是在反刍或有偶蹄分趾的走兽中，你们不可吃的：有骆驼、兔子和岩狸，因为它们虽反刍，蹄却不分趾，对你们仍是不洁的。
14:8 至于猪，虽有偶蹄，却不反刍，对你们也是不洁的；你们不可吃这些走兽的肉，也不可摸它们的尸体。
14:9 水族中你们可吃的如下：凡有鳍有鳞的，都可以吃；
14:10 凡无鳍无鳞的，都不可吃；这一切对你们都是不洁的。
14:11 凡是洁净的飞禽，都可以吃。
14:12 飞禽中不可吃的：有鹰、鹗、秃鹫、
14:13 鸢隼、鵰类，
14:14 凡乌鸦之类，
14:15 驼鸟、夜鹰、海鸥，凡苍鹰之类，
14:16 小枭、鸱枭、白鹭、
14:17 塘鹅、鸨、鸬鹚、
14:18 鹳鹭类、戴胜和蝙蝠。
14:19 凡有翅的昆虫，对你们都是不洁的，都不可吃。
14:20 凡洁净的飞禽，都可以吃。
14:21 凡自死的动物，你们不可吃，却可送给在你城内的外方人吃，或卖给外邦人，因为你是属于上主你天主的圣洁人民。不可煮羊羔在其母奶之中。

什一的献仪
14:22 你每年在田地内播种所得的出产，应缴纳十分之一。
14:23 你应在上主选定为立自己名号的地方，于上主你的天主面前，吃那五谷、酒、油的十分之一，及你的头胎牛羊，好使你能学习着常敬畏上主你的天主。
14:24 如果为你路途太远，你不能把十分之一之物运去，因为上主你的天主选定为立自己名号的地方离你太远，那么若上主你的天主降福了你，
14:25 你可以把物品换成银钱，手中带着银钱，往上主你的天主所选的地方去，
14:26 在那里可随意用银钱买牛羊、清酒和浓酒，以及你愿意要的，在上主你的天主面前吃喝，与你的家属一同欢乐；
14:27 但在你城内的肋未人，你不可忘记，因为他在你中间没有分得产业。
14:28 每过三年，你应取出全部出产的十分之一，储藏在你城镇内，
14:29 那没有与你分得产业的肋未人，和在你城镇内的外方人、孤儿、寡妇都可来吃喝，得享饱饫，好叫上主你的天主，在你所做的一切事业上降福你。

第十五章(23)

豁免年的规定
15:1 每过七年，应施行豁免。
15:2 豁免的方式是这样：债主应把借与近人的一切，全部豁免，不应再向近人或兄弟追还，因为已为光荣上主宣布了豁免。
15:3 向外邦人可以追还，但你兄弟欠你的应一概豁免。
15:4 其实，在你中间不会有穷人，因为在你的天主赐给你作为产业的地上，上主必丰厚地降福你，
15:5 只要你听从上主你天主的话，谨守遵行我今日吩咐你的这一切诫命。
15:6 因为你的天主必照他说的，降福你：你要借给许多民族，而你却不需要借贷；你要统治许多民族，但他们却不会统治你。
15:7 如果在上主你的天主赐给你的地内的一座城里，在你中间有了一个穷人，又是你的兄弟，对这穷苦的兄弟，你不可心硬，不可袖手旁观，
15:8 应向他伸手，凡他所需要的尽量借给他。
15:9 你应提防，不要心生恶念说：「第七年的豁免年快到了!」就冷眼对待你穷苦的兄弟，不借给他什么。如果他呼求上主反对你，你应负罪。
15:10 你应尽量供给他；供给他时，不应伤心，因为为了这事，上主你的天主必在你的一切工作，和你着手所作的一切事上降福你。
15:11 既然在这地上总少不了穷人，为此我吩咐你说：对你地区内困苦贫穷的兄弟，你应大方地伸出援助之手。
15:12 你的兄弟，无论是希伯来男人，或是希伯来女人，若卖身与你，只应服事你六年，在第七年上，你应使他自由。
15:13 使他自由时，不可让他空手离去；
15:14 应由你羊群中，打禾场上，榨酒池内，取一些厚厚地酬报他，照上主你的天主降福你的，分给他。
15:15 应记得你在埃及地也曾做过奴隶，上主你的天主将你赎回。为此我今日特将这事吩咐你。
15:16 倘若他对你说：「我不愿离开你，」因为他爱你和你的家庭，又喜欢同你在一起，
15:17 你就拿锥子在门上把他耳朵刺透，他便永远成了你的奴仆；对你的婢女也该这样做。
15:18 使他自由的时候，你不应感到不满，因为他六年给你服务，应得佣工的双倍工资，并且上主你的天主也必在你所做的事业上降福你。

头胎牲畜的处置法
15:19 你的牛羊中所生的，凡是头胎雄性的，都应祝圣与上主你的天主；你不可使头胎公牛耕作，也不可剪头胎公羊的毛。
15:20 你和你的家属，年年在上主所选的地方，在上主你的天主面前，吃这些首生的牲畜。
15:21 但如果这牲畜有残缺、或腿瘸、或瞎眼、或有任何缺点、你不可祭献给上主你的天主，
15:22 可在家里吃，不洁与洁净的，人都可以吃，如吃羚羊和鹿一样；
15:23 只不可吃它的血，应将血如水一样泼在地上。

第十六章(22)

周年三大节庆：逾越节
16:1 你应遵守「阿彼布」月，为上主你的天主举行逾越节，因为在「阿彼布」月的一个夜里，上主你的天主领你出了埃及。
16:2 你应在上主所选定立自己名号的地方，给上主你的天主祭杀牛羊，作为逾越节牺牲。
16:3 吃这祭肉时，不可吃发酵饼；七天之内，当吃无酵饼，即困苦饼，因为你曾仓猝地走出了埃及地。为此你一生应天天记念你出埃及的日子。
16:4 七天之久，在你全境内不许见到酵母；你前一天晚上祭献的牲肉，不可有剩下的，留到早晨。
16:5 你不可在上主你的天主赐给你的任何城镇内，祭杀逾越节牺牲；
16:6 只可在上主你的天主所选定立自己名号的地方，晚上太阳快落时，就是你出埃及的时刻，祭杀逾越节牺牲。
16:7 并应在上主你的天主所选定的地方，将祭牲煮熟分食；到了早晨，你可回到你的帐棚中去。
16:8 六天内应吃无酵饼，到第七天，应为上主你的天主召开盛会，任何劳工都不许做。

五旬节
16:9 你应数七个星期，从镰刀收割庄稼算起，数七个星期，
16:10 为上主你的天主举行七七节，照上主你的天主降福你的，献上你手中自愿献的祭品。
16:11 你和你的儿女、仆婢，以及在你城镇内的肋未人，在你中间的外方人、孤儿和寡妇，都应在上主你的天主所选定立自己名号的地方，于上主你的天主面前欢乐。
16:12 应记得你在埃及也曾做过奴隶，所以应谨守遵行这些法令。

帐棚节
16:13 你由禾场和榨酒池内收藏了出产以后，应七天举行帐棚节。
16:14 在这庆节内，你和你的儿女、仆婢，以及在你城镇内的肋未人、外方人、孤儿和寡妇都应欢乐。
16:15 你应在上主所选定的地方，为上主你的天主举行这庆节七天，因为上主你的天主，要在你的一切收获和你着手进行的一切事业上降福你，使你满心喜乐。
16:16 每年三次，即在无酵节、七七节和帐棚节，你所有的男子都应到上主所选的地方去，朝拜上主你的天主；但不要空手出现在上主面前，
16:17 每人应照上主你的天主赐与你的，依自己的财力，奉献礼品。

设立判官
16:18 在上主你的天主赐给你的各城镇内，要为各支派设立判官和书记，他们应按照公道审判人民，
16:19 不可违犯公平，不可徇情顾面，不可接受贿赂，因为贿赂令智慧人的眼目失明；
16:20 只应追求公道与正义，好叫你能生存，占有上主你的天主赐给你的土地。

禁拜邪神
16:21 在你为上主你的天主所建的祭坛旁，不许竖立任何木头的神柱；
16:22 也不可立置上主你的天主所憎恶的石碣。

第十七章(20)
17:1 有任何残缺或瑕疵的牛羊，不可祭献给上主你的天主，因为这为上主你的天主是可憎恶的事。
17:2 在你中间，即在上主你的天主赐给你的一座城内，若发见一个男人或女人，做了上主你的天主眼中视为恶的事，违犯了他的盟约，
17:3 去事奉敬拜其它的神，或太阳，或月亮，或任何天象，反对我所吩咐的事；
17:4 如果有人告诉了你，你一听说，就应详细调查。如果实有其事，真在以色列中做了这种可恶的事，
17:5 就将那做这种恶事的男人或女人，带到城门外，用石头砸死他们。
17:6 根据两个或三个见证的口供，即可将这该死的人处以死刑；根据一个见证的口供，却不可处以死刑。
17:7 见证人应先下手，然后众人才下手将他处死：如此由你中间铲除了这邪恶。

最高裁判
17:8 若在你城镇内发生了诉讼案件：或是杀人，或是争讼，或是殴伤，而又是你难以处决的案件，你应起来上到上主你的天主所选的地方，
17:9 去见肋未司祭和那在职的判官，询问他们，他们要指教你怎样判断这案件。
17:10 你应依照他们在上主所选的地方，有关那案件指教你的话去执行；凡他们教训你的，应完全遵行。
17:11 应全依照他们给你的指导，告诉你的判断去执行；对他们告诉你的定案，不可偏左偏右。
17:12 若有人擅自行事，不听从那侍立于上主你的天主前供职的司祭，或不听从判官，应把这人处死。如此你由以色列中铲除了这邪恶；
17:13 民众听见了，必都害怕，再不敢擅自行事。

选立君王
17:14 当你进入上主你的天主赐给你的土地，占据了那地，安住在那里以后，你如说：「我愿照我四周的各民族，设立一位君王统治我，」
17:15 你应将上主你的天主所拣选的人，立为你的君王。应由你兄弟中立一人，作你的君王，不可让不属你兄弟的外方人统治你。
17:16 但是，不可许他养许多马，免得他叫人民回到埃及去买马，因为上主曾对你们说过：「你们不可再回到那条路上去；」
17:17 也不可许他有许多妻妾，免得他的心迷于邪途；也不可许他过于积蓄金银。
17:18 几时他登上了王位，依照肋未司祭处所存的法律书，给他抄写一本，
17:19 叫他带在身边，一生天天阅读，好使他学习敬畏上主他的天主，谨守遵行这法律上的一切话和这些规则。
17:20 如此他可避免对自己的同胞心高气傲，偏离这些诫命，好使他和他的子孙在以色列中间久居王位。

第十八章(22)

肋未司祭
18:1 肋未人司祭即全肋未支派，在以色列中没有分子和产业，他们靠献与上主的火祭祭品，和他们应得的一分维持生活。
18:2 他在兄弟中间没有产业；照上主向他所说的，上主自己要作他们的产业。
18:3 这是司祭由人民应得的一份，就是宰杀牛羊作祭献的人，应将前腿、两腮和胃脏给司祭；
18:4 初收的五谷、酒、油和初剪的羊毛，亦应给他，
18:5 因为上主你的天主由各支派中拣选了他，叫他和他的子孙，时时以上主的名义服役供职。
18:6 如果一个住在以色列境内任何城镇的肋未人，离开了本地，一心一意地要到上主所选的地方去，
18:7 他可因上主的名义供职，如同在那里侍立于上主面前的肋未弟兄们一样，
18:8 分享同样的口粮，不必变卖祖产。

真假先知
18:9 几时你进入了上主你的天主赐给你的土地，不要仿效那些异民做可憎恶的事。
18:10 在你中间，不可容许人使自己的儿子或女儿经过火，也不可容许人占卜、算卦、行妖术或魔术；
18:11 或念咒、问鬼、算命和求问死者；
18:12 因为凡做这些事的人，都是上主所憎恶的；其实就是为了这些可憎恶的事，上主你的天主才把他们由你面前赶走。
18:13 你应一心一意属于上主你的天主。
18:14 你要赶走的这些民族，听信了算卦和占卜的人；但上主你的天主为你却不是这样安排；
18:15 上主你的天主，要由你中间，由你兄弟中，为你兴起一位象我一样的先知，你们应听信他。
18:16 正如你在曷勒布集会之日，求上主你的天主说：「惟愿我再不听见上主我的天主的声音，再不看见这烈火，免得我死亡。」
18:17 上主遂对我说：「他们说得有理，
18:18 我要由他们的兄弟中，给他们兴起一位象你一样的先知，我要将我的话放在他口中，他要向他们讲述我所吩咐他的一切。
18:19 若有人不听信他因我的名所说的话，我要亲自同他算账。
18:20 但是，若一位先知擅敢因我的名说我没有吩咐他说的话，或因其它神的名说话，这位先知应该处死。」
18:21 也许你心里想：「我们怎能知道上主未曾说过这话﹖」
18:22 几时一位先知因上主之名说话，若他的话不实现，不应验，这话就不是上主说的，是先知擅自说的，你不用怕他。

第十九章(21)

避难城
19:1 当上主你天主消灭了那些异民，上主你的天主将他们的土地赐给了你，而你占领了那地，住在他们的城镇和房屋里以后，
19:2 应在上主你的天主赐给你作产业的地方，划出三座城，
19:3 修好到那里去的道路，将上主你的天主给你作产业的地方，分为三个区域，这样使杀了人的，可逃到那里去。
19:4 杀人犯逃到那里得保全性命的案件应是这样：假使有人无意杀了邻人，彼此又素无仇怨：
19:5 比如他与邻人同去林中伐树，当他手挥斧子伐树时，斧头脱了柄，落在邻人身上，以致毙命，他就可逃到这些城中的一座城去，为保全性命，
19:6 以免报血仇者心中发火追赶杀人者，因路途遥远，而能赶上他，将他杀死；其实他与那人素无仇怨，罪不该死。
19:7 为此我吩咐你：应划出三座城。
19:8 当上主你的天主，照他向你的祖先誓许的，扩展了你的疆域，将许下要给你祖先的整个土地赐给你时，──
19:9 倘若你谨守遵行我今日吩咐你的这一切诫命，爱上主你的天主，日日履行他的道路，──你应在这三座城以外，另设三座城，
19:10 免得无罪者的血，流在上主你的天主赐给你作产业的土地上，血债归在你身上。
19:11 但是，如果有人怀恨自己的邻人，埋伏突击他，而将他杀死，然后逃到这些城中的一座，
19:12 他本城的长老应派人去，将他从那里逮回，交于报血仇者手中，将他处死；
19:13 你不可怜视他，而应由以色列中洗除无辜的血：如此你才能平安无事。

私有权
19:14 在上主你的天主赐给你作产业所分得的土地上，不可移动你邻人的地界，因为是先人所划定的。

作证法
19:15 人无论犯了什么不义，什么罪恶，或什么过错，只凭一个见证，罪名不得成立；须凭两个或三个见证的口供，才可定案。
19:16 若有人怀有恶意，起来作证控告某人犯法，
19:17 二人应一同站在上主面前，和值班的司祭及判官面前。
19:18 判官应仔细考问。若那作证的是一个假证人，诬告自己的兄弟，
19:19 你就应对付他，如同他想对付自己的兄弟一样：这样你便由你中间铲除了这邪恶，
19:20 其余的人听了，必然害怕，在你中间再不致有这样的恶事发生。
19:21 你不可发慈悲，要以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚。

第二十章(20)

备战出征
20:1 当你出征进攻你的仇敌，见到战马战车和比你更多的群众时，你不必害怕，因为领你出埃及地的上主你的天主与你在一起。
20:2 当你们快要交战时，司祭应上前来，对民众训话，
20:3 向他们说：「以色列，请听!你们今天就要上阵攻打你们的仇敌，你们不要灰心，不要害怕，不要恐慌，不要在他们面前战栗，
20:4 因为上主你们的天主与你们同去，帮助你们攻打你们的仇敌，使你们胜利。」
20:5 然后长官对民众说：「谁若盖了新房屋，还没有祝圣，他可回家去，免得他死在战场，别人来替他祝圣。
20:6 谁若栽种了葡萄园，还没有享用过，他可回家去，免得他死在战场，别人来替他收获。
20:7 谁若与女人订了婚，还没有迎娶，他可回家去，免得他死在战场，别人来娶她。」
20:8 长官再继续对民众致辞说：「谁若害怕灰心，他可回家去，免得他使兄弟的心，如他的一样沮丧。」
20:9 长官向民众训完话，就派定军官统率部队。

城池攻占的策略
20:10 当你临近一城要进攻时，应先向那城提议和平；
20:11 若那地给你和平的答复，给你开门，城内所有的人民就臣服于你，给你服役。
20:12 如不与你讲和，反愿与你作战，你就围攻。
20:13 几时上主你的天主将城交在你手中，你应用利刃杀尽所有的男人；
20:14 至于妇女、婴儿、牲畜和在城内所有的一切，算是你夺得的胜利品，你可享用你由仇人夺得的胜利品，因为是上主你的天主赐给你的。
20:15 这是你对于离你很远，且不属于这些民族的城市的作法。
20:16 但是在上主你的天主赐给你作产业的这些人民的城市内，你不可让任何生灵生活，
20:17 应将他们：即赫特人、阿摩黎人。客纳罕人、培黎齐人、希威人和耶步斯人，尽行毁灭，如上主你的天主吩咐你的，
20:18 免得他们教你学习他们对自己的神所行的一切可恶之事，使你们得罪上主你们的天主。
20:19 若你围攻一座城，需要多日才能攻取占领，你不可用斧头砍伐那里的树木；你可以吃树上的果子，却不可砍倒树；难道田间的树可当作你围攻的敌人看待﹖
20:20 只是那些你知道不结实的树木，你可毁坏砍伐，用来建筑围攻的设备，为进攻与你交战的城市，直到将城攻下。

第二十一章(23)

暗杀事件
21:1 如果上主你的天主赐给你作产业的地方，发现有人被杀，曝尸原野，却不知道是谁杀了他，
21:2 你的长老和官长应出来，从被杀者测量到四周各城，
21:3 看那一座城离被杀者最近；然后这城的长老应牵来一头尚未耕作，尚未负轭的母牛犊。
21:4 这城的长老应把母牛犊牵到尚未耕耘播种的地方，靠近常流的溪水旁，就在那溪水上砍断母牛犊的颈。
21:5 肋未的子孙司祭们应上前来，因为上主你的天主拣选了他们为事奉自己，因上主之名颁赐降福，所以一切争论殴打的事，都应凭他们的裁判来决断。
21:6 那离被杀者最近城市的长老，都应用溪水在被砍断颈项的母牛犊身上洗手，
21:7 同时声明说：「这血不是我们的手流的，我们的眼也没有看见。
21:8 上主!求你赦免你所救赎的以色列人民，不要让这流无辜血的罪债，留在你以色列人民中间。」这样他们算是赎了流血的罪。
21:9 你由你中间也除去了流无辜血的罪，因为你行了上主眼中视为正直的事。

娶女俘为妻
21:10 当你出征进攻你的敌人时，上主你的天主将他们交在你手中，你获得了一些俘虏；
21:11 你若在俘虏中看见了一个容貌美好的女人，对她爱恋不舍，愿娶她为妻，
21:12 你可带她到你家中，叫她剃去头发，剪短指甲，
21:13 脱去自己被掳时所穿的衣服，住在你家里，哀悼她的父母一个月；然后，你才能亲近她：你做她的丈夫，她做你的妻子。
21:14 以后如果你不喜欢她，应让她随意离去，决不能将她卖钱，也不能以她为奴，因为你曾玷污了她。

长子的权利
21:15 一人如有两妻，一为所爱，一为所恶，所爱所恶的，都给他生了儿子；但是长子却是他所恶的妻子生的，
21:16 在他将自己的产业分给他的儿子的那一天，不能将爱妻的儿子视作长子，而废弃所恶妻子所生的长子；
21:17 必须承认所恶妻子的儿子为长子，将所有的产业，多分给他一份，因为他是自己壮年时的首生子，应获得长子的权利。

逆子的处分
21:18 人若有一个忤逆不孝的儿子，不听从父母的劝告，责罚他以后仍不听从，
21:19 父母就该将他捉住，带到当地的城门前，见本城的长老，
21:20 对本城的长老说：「我们这个儿子忤逆不孝，不听我们的劝告，是个放荡的酒徒。」
21:21 本城的众人就应用石头将他砸死：这样，由你中间铲除了这邪恶，每个以色列人听了，必然害怕。
21:22 若人犯了该死的罪，处死以后，应将他悬在木杆上，
21:23 但不可让他的尸体在木杆上过夜，应在当天将他埋葬。因为凡被悬者，是天主所咒骂的；你不可玷污上主你的天主所赐给你作产业的土地。

第二十二章(29)

慈善为怀
22:1 你如果看见你兄弟的牛羊迷了路，你不可不顾，应牵回交给你的兄弟。
22:2 如果你的兄弟离你远，或者你不认识他，你该牵到你家中，留在你处，直到你的兄弟来寻找，你就还给他。
22:3 对他的驴你应这样做，对他的衣服也应这样做；对你兄弟所失，而由你找到的一切物件，都应这样做；决不可不管不顾。
22:4 你若看见你兄弟的驴牛在路上跌到了，你不可不顾，务要帮助他将驴牛扶起。
22:5 女人不可穿男人的服装，男人亦不可穿女人的衣服；上主你的天主厌恶做这种事的人。
22:6 你在路上，如果发现树上或地上有鸟窝，里面有雏或有蛋，母鸟在伏雏或孵卵，你不可连母鸟带幼雏一并拿去；
22:7 应让母鸟飞去，只拿去幼雏：好使你获得幸福，而享长寿。
22:8 当你建筑新屋时，应在屋顶上做上栏杆，免得有人由上跌下，而使流血的罪归于你家。

严禁混杂
22:9 在你的葡萄园内，不可撒上两样种子，免得你撒种子的收获和葡萄园的出产，都成了禁物。
22:10 不可使牛驴一同耕作；
22:11 不可穿羊毛和麻混合织成的布料。
22:12 你所披的外衣，四边应做上繸头。

婚姻纠纷的处置
22:13 若有人娶妻，与她结合后就憎恶她，
22:14 捏造可耻的事，败坏她的名誉说：「我娶了这个女人，当我与她结合时，我发现她不是处女。」
22:15 那少女的父母应把少女的处女证，带到城门，见本城长老。
22:16 少女的父亲应对长老说：「我将我的女儿嫁给这人为妻，他却憎恶她，
22:17 捏造可耻的事说：我发现你的女儿不是个处女。然而，请看我女儿的处女证!」然后就将被单铺在本城的长老前。
22:18 本城的长老应拿住这人，加以处罚，
22:19 并罚他一百银子，交给少女的父亲，因为他坏了一个以色列处女的名誉，这少女仍是他的妻子，他一生不能休她。
22:20 但这事若是真的，发现少女真不是处女，
22:21 就应将少女领到她父亲家门口，本城的人应用石头砸死她，因为她在以色列中做出了可耻的事，在她父家行了邪淫：这样你由你中间铲除了这邪恶。
22:22 若发现一人与一个有夫之妇同寝，与妇人同寝的男人和那妇人，二人都应处以死刑：这样你由以色列中铲除了这邪恶。
22:23 若一年轻处女已许配与人，有人在城中遇见她，而与她同寝；
22:24 你们应将他们二人领到当地城门口，用石头砸死他们：那少女该死，因为她虽在城里，却没有呼救；那男人该死，因为他强奸了人家的妻子：这样你由你中间铲除了邪恶。
22:25 但若有人在郊野遇见了一个许配与人的少女，强奸了她，与她同寝，只有这与她同寝的人该死，
22:26 对那少女，不可行刑，因为她并没有犯死罪，因为这件事就如一个人狙击自己的邻人，将他杀死一样；
22:27 因为那男人在郊野里遇见了她，纵使许配与人的少女呼救，也没有人来救她。
22:28 若有人遇见一个尚未许配与人的年轻处女，抓住她而与她同寝，并被人发见。
22:29 这与她同寝的人应给少女的父亲五十「协刻耳」银子外，还该娶她为妻，因为他强奸了她，一生不能休她。

第二十三章(26)
23:1 人不可娶父亲的妻子，也不可揭开父亲的衣襟。

不得加入集会的人
23:2 凡外肾受伤或被阉割的人，不得进入上主的集会。
23:3 私生子不得进入上主的集会；他的后代即便到了第十代，也不得进入上主的集会。
23:4 阿孟人和摩阿布人不得进入上主的集会；他们的后代，即便到第十代，也永不得进入上主的集会；
23:5 因为当你们出离埃及时，他们没有带食物和水，在路上前来迎接你们；又因他们从美索不达米亚的培托尔，雇了贝敖尔的儿子巴郎来咒骂你；
23:6 但是上主你的天主不但不愿听从巴郎，上主你的天主反而将咒骂变为你的降福，因为上主你的天主爱你。
23:7 你一生永远不要为他们谋安宁和幸福。
23:8 你不可憎恨厄东人，因为他是你的兄弟；也不可憎恨埃及人，因为你曾在他们国内做过侨民。
23:9 他们所生的子孙到了第三代，即能进入上主的集会。

营内应有的圣洁
23:10 几时你出征扎营，攻打你的仇敌，应避免一切恶事。
23:11 你中间如有人夜间梦遗，即成为不洁，应走出营外，不可进入营内；
23:12 傍晚时，应用水洗澡，日落时，才能进营。
23:13 在营外应有厕所，你应去那里便溺。
23:14 在你的武器中；应有一把铲；当你在外便溺时，用它来掘坑，然后用以铲土掩盖粪便。
23:15 因为上主你的天主在你营中往来，为救护你，将你的仇人交给你，所以你的营地应当圣洁，免得他在你那里见到讨厌的事，而离弃你。

仁心处世
23:16 凡由主人逃到你这里来的奴仆，你不应将他交给他的主人；
23:17 他应在你中间与你同住，住在他自己所选的地方，住在他喜欢的一座城内；你不可欺负他。
23:18 以色列妇女中不可有人当庙妓，以色列男人中亦不可有人作庙倡。
23:19 你不可将卖淫的酬金和卖狗的代价，带到上主你天主的殿内，还任何誓愿，因为这两样于上主你的天主都是可憎恶的。
23:20 借给你兄弟银钱、食物，或任何能生利之物，你不可取利。
23:21 对外方人你可取利，对你兄弟却不可取利，好使上主你的天主在你要去占领的地上，降福你进行的一切事业。
23:22 几时你向上主你的天主许愿，不要迟延还愿，因为上主你的天主必向你追讨，你就不免有罪了。
23:23 如果你不许愿，你就没有罪。
23:24 凡你口中说出来的，你应遵守；凡你亲口说出向上主你的天主所许的愿，你应执行。
23:25 几时你进入你邻人的葡萄园，你可随意摘食葡萄，可以吃饱，但不可装入你的器皿内。
23:26 几时你进入你邻人的麦田，可以伸手摘麦穗，但不可在你邻人的麦田内动镰刀。

第二十四章(22)

离婚案件
24:1 如果一人娶了妻，占有她之后，在她身上发现了什么难堪的事，因而不喜悦她，便给她写了休书，交在她手中，叫她离开他的家，
24:2 而这女子走出了他的家，又去嫁给了另一人为妻，
24:3 如果后夫又憎恶她给她写了休书，交在她手中，叫她离开他的家，或者娶她为妻的后夫死了，
24:4 那么，那休她的前夫，在她受了污辱之后，不能再娶她为妻，因为这在上主面前是可憎恶的事；你不可使上主你的天主赐给你作产业的土地陷于罪恶。

体恤人情
24:5 人娶了新妇，不应从军出征，也不可派他担任什么职务；他应在家享受一年自由，使他新娶的妻子快活。
24:6 不可拿人的磨，或上面的一块磨石作抵押，因为这无异是拿人的性命作抵押。
24:7 若发现一人拐带了以色列子民中的一个兄弟，叫他充当奴隶，或将他贩卖于人，这拐子应处死刑：这样你由你中间铲除了这邪恶。
24:8 遇有癞病的情形，应全照肋未司祭指教你们的，谨慎遵行。我怎样吩咐了他们，你们就怎样遵守执行。
24:9 你应记得你们出埃及后，在途中，上主你的天主对米黎盎所做的事。
24:10 几时你借给你近人什么，不可走进他家索取抵押；
24:11 应站在外面，等那借贷的人把抵押给你拿出来。
24:12 倘若他是个贫苦人，你不可带着他的抵押去睡觉。
24:13 反之，在日落时，务要将抵押还给他，好叫他睡在自己的外衣里降福你；这在上主你的天主面前，算是你的功德。
24:14 贫苦可怜的佣工，不论是你的一个兄弟，或是你城镇地区内的一个外方人，你不应欺压他，
24:15 应在当天，交给他工钱，不要等到日落；因为他贫苦，他急需工钱用，免得他对你不满而呼求上主，你就不免有罪了。
24:16 不可为儿子的罪处死父亲，亦不可为父亲的罪处死儿子：每人应为自己的罪被处死刑。
24:17 不可侵犯外方人或孤儿的权利，不可拿寡妇的衣服作抵押；
24:18 应记得你在埃及曾做过奴隶，上主你的天主曾将你由那里救出：为此我吩咐你应遵行这条命令。
24:19 当你在田间收割庄稼时，如在田中忘下了一捆，不要再回去拾取，要留下给外方人、孤儿和寡妇，好叫上主你的天主在你做的一切事上降福你。
24:20 当你打橄榄树时，不要再回去打树枝上所剩的，应留给外方人、孤儿和寡妇。
24:21 当你收获葡萄时，不要再摘取所剩下的，应留给外方人、孤儿和寡妇。
24:22 总应记得你在埃及地曾做过奴隶：为此我吩咐你应遵行这条命令。

第二十五章(19)
25:1 几时人与人之间发生争讼，而对簿公庭，定案时，正直的，应声明他正直；有罪的，应判定他有罪；
25:2 如有罪的应受鞭刑，判官应命他伏下，当面按他的罪照数鞭打；
25:3 只可打他四十下，不可再多；怕鞭打他超过这数目，你的兄弟在你眼前过于受辱。
25:4 牛在打场的时候，不可笼住它的嘴。

代兄弟立嗣
25:5 如果兄弟住在一起，其中一个没有留下儿子就死了；死者的妻子不可出嫁外人，丈夫的兄弟应走近她，以她为妻，对她履行兄弟的义务。
25:6 她所生的长子，应归亡兄名下，免得他的名由以色列中消灭。
25:7 若是那人不肯娶他兄弟的妻子，他兄弟的妻子应到城门去见长老说：「我丈夫的兄弟不愿在以色列中给自己的兄弟留名，不愿对我尽兄弟的义务。」
25:8 本城的长老应叫那人来，对他说明；如他仍坚持说：「我不愿娶她。」
25:9 他兄弟的妻子应当着长老的面，走到他跟前，从他脚上脱下他的鞋，向他脸上吐唾沫说：「那不愿给自己兄弟建立家室的人，应这样对待他。」
25:10 从此他的名字，在以色列中，将称为「脱鞋者的家。」

妇女应知检点
25:11 若两人彼此殴打，一人的妻子前来，救她的丈夫脱离那打他者的手，伸手抓住了那人的阴部；
25:12 你应砍去她的手，不应表示怜惜。

交易应公道
25:13 在你袋里不可有两样法码：一大一小；
25:14 在你家内也不可有两样升斗：一大一小。
25:15 你应有准确公正的法码，应有准确公正的升斗，好使你在上主你的天主赐给你的地上，得享长寿；
25:16 因为凡做这些事的，凡做事不公平的，于上主你的天主都是可憎恶的。
25:17 你应记得，当你由埃及出来时，阿玛肋克在路上怎样对待了你：
25:18 怎样在路上袭击了你，乘你困乏无力，攻击你后方所有疲惫的人，一点也不怕天主。
25:19 所以，当上主你的天主赐你摆脱你四周的一切仇敌，在上主你的天主赐给你作产业的地上，安享太平时，你应由天下抹去阿玛肋克的名字；不可忘记!

第二十六章(19)

初熟的献仪
26:1 当你进入上主你的天主赐给你作产业的土地，占领后住在那里时，
26:2 应由上主你的天主赐给你的土地上，将一切田产的初熟之物，取出一部分放在筐里，往上主你的天主选定立自己名号的地方去，
26:3 到当时供职的司祭前，对他说：「我今日向上主我的天主明认，我已来到了上主对我们的祖先誓许赐与我们的地方。」
26:4 司祭就由你手中接过筐子，放在上主你的天主的祭坛前；
26:5 然后你就在上主你的天主面前声明说：「我的祖先原是个飘泊的阿兰人，下到埃及，同少数的家人寄居在那里，竟成了一强大有力，人口众多的民族。
26:6 埃及虐待我们，压迫我们，勒令我们做苦工。
26:7 我们向上主我们祖先的天主呼号，上主俯听了我们的哀声，垂视了我们的苦痛、劳役和所受的压迫。
26:8 上主以强力的手，伸展的臂，巨大的恐吓，神迹奇事，领我们出了埃及，
26:9 来到这地方，将这流奶流蜜的土地赐给了我们。
26:10 上主，请看!我现今带来了你赐给我的田地里所出产的初熟之物。」遂将这初熟之物放在上主你的天主面前，俯伏朝拜上主你的天主。
26:11 然后你与肋未人，和住在你中间的外方人，欢乐享受上主你的天主赐与你和你家庭的一切福分。

什一之物的献仪
26:12 在第三年，即献什一之年，当你把你一切出产十分之一，完全取出，分给肋未人、外方人、孤儿和寡妇，并使他们在你的城镇中吃饱之后，
26:13 你应到上主你的天主面前说：「我由我家中完全交出了这祝圣的一份，分给了肋未人、外方人、孤儿和寡妇，全照你吩咐我的命令；我没有违犯你的命令，也没有忽略。
26:14 这些圣物，在我居丧时，我没有取食；在不洁中，我没有交出，更没有献给死人；我听从了上主我的天主的话，全照你吩咐我的一切履行了。
26:15 愿你由你神圣的住所，由天上俯视，降福你的人民以色列，和你赐给我们的土地，即你向我们祖先所誓许的那流奶流蜜的地方。」

第二篇演词的结论
26:16 上主你的天主今天吩咐你遵行这些法令和规则，你应全心全灵谨守遵行。
26:17 今天你明认上主是你的天主，愿履行他的道路，谨守他的法令、诫命和规则，听从他的话。
26:18 上主今天也照他对你所说的，明认你为他特属的人民，只要你谨守他的一切诫命，
26:19 并且他要使你在名誉、声望和光荣上，远超过他所造的一切民族，使你如他所说的，成为属于上主你的天主的圣洁人民。」

第二篇演词的结论

第二十七章(26)

命镌刻法律
27:1 梅瑟与以色列的长老吩咐人民说：「你们应遵守我今天吩咐你们的一切命令。
27:2 在你们过约但河，进入上主你的天主赐给你的土地的那一天，应竖立几块大石，涂上石灰；
27:3 在你过河进入上主你的天主赐给你的地方，即上主你祖先的天主许给你的流奶流蜜的地方之后，要立即将这法律的一切话刻在上面。
27:4 所以，你们一过了约但河，就该照我今日吩咐你们的，在厄巴耳山上竖立这些石头，涂上石灰；
27:5 并在那里给上主你的天主建筑一座祭坛，一座未用斧凿的石头修的祭坛；
27:6 应用未加入人工的石头建筑上主你的天主的祭坛，在上面给上主你的天主奉献全燔祭，
27:7 祭献和平祭，并在那里设宴，在上主你的天主面前欢乐。
27:8 在这些石头上，应清清楚楚刻上这法律的一切话。」
27:9 梅瑟和肋未司祭对全以色列人说：「以色列人!你们应静默细听：你今天既成了上主你的天主的人民，
27:10 就应听从上主你的天主的话，遵行我今日给你吩咐的上主的诫命和法令。」

应受咒骂的罪犯
27:11 梅瑟在那一天又吩咐人民说：「
27:12 你们过了约但河以后，应站在革黎斤山上降福人民的，是西默盎、肋未、犹大、依撒加尔、若瑟和本雅明；
27:13 站在厄巴耳山上宣布诅咒的，是勒乌本、加得、阿协尔、则步隆、丹和纳斐塔里。
27:14 肋未人应大声向所有的以色列人喊说：
27:15 那制造上主所憎恶的雕象或铸象，并将匠人的作品，放在暗处的人，是可咒骂的。全体人民应答说：阿们。
27:16 蔑视父亲和母亲的，是可咒骂的。全体人民应答说：阿们。
27:17 移动邻人地界的，是可咒骂的。全体人民应答说：阿们。
27:18 领瞎子走错路的，是可咒骂的。全体人民应答说：阿们。
27:19 侵犯外方人、孤儿和寡妇权利的，是可咒骂的。全体人民应答说：阿们。
27:20 与父亲的妻子同寝的，是可咒骂的，因为他揭开了父亲的衣襟。全体人民应答说：阿们。
27:21 与兽交合的，是可咒骂的。全体人民应答说：阿们。
27:22 与同父异母，或同母异父的姊妹同寝的，是可咒骂的。全体人民应答说：阿们。
27:23 与岳母同寝的，是可咒骂的。全体人民应答说：阿们。
27:24 暗杀邻人的，是可咒骂的。全体人民应答说：阿们。
27:25 接受贿赂去杀害无辜的，是可咒骂的。全体人民应答说：阿们。
27:26 不坚持这法律的话而执行的，是可咒骂的。全体人民应答说：阿们。

梅瑟第三篇演说(28-30)

第二十八章(69)

守法者必蒙降福
28:1 你若实在听从上主你的天主的话，谨守遵行我今天吩咐你的这一切诫命，上主你的天主必使你远超过地上所有的民族。
28:2 如果你听从上主你的天主的话，下面这些降福必临于你，来到你身上。
28:3 你在城内必蒙受降福，在乡下也必蒙受降福。
28:4 你身所生的，田地所产的，牲畜所出的，牛所生殖的，羊所产下的，都要蒙受降福。
28:5 你的筐篮，你的揉面盆，都要蒙受降福。
28:6 你进来，蒙受降福；你出去，也蒙受降福。
28:7 起来攻击你的仇敌，上主必使他们在你面前崩溃；他们由一路来攻击你，却分七路由你面前逃去。
28:8 上主决定对你的仓廪和在你着手进行的事上降福你；在上主你的天主赐给你的土地上，必要降福你。
28:9 只要你谨守上主你的天主的诫命，遵行他的道路，上主必要照他誓许于你的，立你为他自己的圣民；
28:10 普世万民一见你属于上主的名下，必都怕你。
28:11 在上主你的天主向你祖先起誓要赐给你的土地上，上主必使你满享幸福：儿女众多，牲畜繁殖，地产丰富。
28:12 上主必为你大开天上的宝库，给你的田地降下时雨，降福你手所做的一切；你要借给许多民族，而你却无须向人借贷。
28:13 上主必立你为首，而不做尾巴，你常是高高在上，而总不屈居在下，只要你听从我今天吩咐你的上主你天主的诫命，并谨守遵行，
28:14 不左右偏离我今天吩咐你们的一切话，去跟随事奉其它的神。

违法者被诅咒
28:15 但是，如果你不听从上主你天主的话，不谨守遵行我今天吩咐你的上主的一切诫命和法令，下面这些咒骂必要临于你，来到你身上。
28:16 你在城内必遭受咒骂，在乡下也必遭受咒骂。
28:17 你的筐篮，你的揉面盆，都要遭受咒骂。
28:18 你身所生的，田地所产的，牛所生殖的，羊所产下的，都要遭受咒骂。
28:19 你进来，必遭受咒骂；
28:20 你出去也必遭受咒骂。上主在你着手进行的一切事上，必使你遭受灾难、困扰和恐吓，直到你完全毁灭，迅速灭亡，因为你作恶，离弃了我。
28:21 上主必使你瘟疫缠身，直到将你由你要去占领的地上完全消灭。
28:22 上主必用痨病、热病、疟疾、炎热、干旱、热风和霉烂打击你；这些灾殃必追击你，直到你灭亡。
28:23 你头上的天将变为铜，你下面的地将变为铁。
28:24 上主必使雨变成灰沙降在你的田地里，由天上降在你身上，直到你完全毁灭。
28:25 上主必使你在仇敌面前崩溃；你由一路出击他们，却分七路由他们前逃去；你要成为普世万国惊骇的对象。
28:26 你的尸首必成为天空飞鸟，和地上走兽的食物；无人来将它们吓走。
28:27 上主必用埃及的脓疮、痔漏、癣疥和红疹打击你，使你无法医治。
28:28 上主必用癫狂、眼瞎和心乱打击你；
28:29 在正午时，你要摸索有如在黑暗中摸索的瞎子；你的所作所为决不会顺利；你必日日受人压迫剥削，而无人援助。
28:30 你与一女子订婚，别人却来与她同寝；你建筑一座房屋，却不得住在里面；你栽植葡萄园，却得不到享用。
28:31 你的牛在你眼前被杀，你却不能吃它的肉；你的驴由你眼前被人抢去，再不归还给你；你的羊群被交给你的敌人，却无人来援助你。
28:32 你的儿女被交给外方民族，你只有双眼张望，日日为他们焦虑，但你却无能为力。
28:33 你田地的出产和你劳力之所得，却为你不认识的一个民族吃尽；你只有时时被人压迫蹂躏；
28:34 你必要因你亲眼所见的事而变为疯狂。
28:35 上主必用恶疮打击你的膝和腿，由踵至顶，使你无法医治。
28:36 上主必将你和你所立的统治你的君王，送到你和你祖先不认识的一个民族那里去，在那里你要事奉别的神，即木石所制的神。
28:37 在上主要送你去的各民族中，你必成为惊骇、嘲笑和讽刺的对象。
28:38 你在田间撒的种子虽然很多，但收获的却很少，因为蝗虫要来吃尽。
28:39 你虽然栽种修剪葡萄园，却没有酒喝，没有收成，因为都要为虫子吃尽。
28:40 你虽然在全境栽有橄榄树，却没有油抹身，因为橄榄要遂结遂落。
28:41 你虽然生子养女，但他们却不属于你，因为他们要被掳去。
28:42 害虫要吃尽你所有的树木和土地的出产。
28:43 住在你中间的外方人不断发达兴旺，远在你以上，你反而日趋卑下。
28:44 他要借给你，你却不能借给他；他要为首，你却要做尾巴。
28:45 这一切咒骂必临于你，追击你，来到你身上，直到你全被消灭，因为你没有听从上主你天主的话，没有遵守他吩咐你的诫命和法令。
28:46 这些咒骂对你和你的子孙，永远是一个徽号和征兆。
28:47 因为在财物富裕时，你没有诚心悦意地去事奉上主你的天主，
28:48 你必在饥渴，赤身露体，一无所有中，服侍上主派来攻击你的仇敌；他必将铁轭放在你的颈上，直到将你消灭。

终必国破家亡
28:49 上主必由远方，由地极引来一个民族，象鹰一样扑袭你；这民族的语言，你不明了；
28:50 这民族又铁面无情，不敬老，不恤幼；
28:51 他必吞食你家畜的幼雏，和田地的产物，直到你被消灭；必不给你留下什么谷、米、酒、油、牛犊或羔羊，直到将你完全毁灭。
28:52 他必将你围困在所有的城镇内，直到你全国内所依恃的高大坚固的城墙都被攻陷；当你被围困在上主你天主赐给你的全境各城镇内时，
28:53 在你被仇敌围困的穷困中，你要吃你自身所生，即上主你天主赐给你子女的肉。
28:54 你中间最温柔娇嫩的男人，这时对自己的兄弟、怀中的妻子、尚存的子女，也必冷眼相看，
28:55 不愿将他所吃的子女的肉，分给他们任何人，因为在你的仇敌使你在各城镇中受围困陷于绝境时，已一无所剩。
28:56 你中间最温柔娇嫩的女人，先前娇嫩温柔得连脚都不踏在地上，这时对自己怀中的丈夫、自己的子女、也要冷眼相看，
28:57 暗中将她两腿间脱出的胞衣，和她所生的子女吃掉，因为在你的仇敌使你在各城镇中受围困，陷于穷困时，已一无所有。
28:58 如果你不谨守遵行这书上所记的法律的一切条文，敬畏这光荣可畏的名号：上主你的天主，
28:59 上主必使你和你的后裔遭受更奇特的灾害，大而且久的灾害，毒而且顽的疾病；
28:60 必使你所怕的各种埃及病灾发生在你身上，缠绕着你。
28:61 此外，在这法律书上所没有记载的一切疾病和灾害，上主也要引来降在你身上，直到将你完全消灭。
28:62 你们以前虽然多如天上的繁星，你们所留下的，却寥寥无几，因为你没有听从上主你天主的话。
28:63 有如上主先前怎样喜欢你们获得幸福，使你们人数众多，将来也要怎样喜欢你们衰落，使你们灭亡，使你们由你要去占领的地上尽被铲除。
28:64 上主要将你分散在大地两极间所有人民中，你要在那里事奉你和你祖先所不认识的外神，即木石之神；
28:65 而且在这些民族中，你总得不到安宁，也找不到一块歇脚的地方；上主在那里必使你心情烦乱，眼目憔悴，精神颓丧。
28:66 你未来的生活必提心吊胆，日夜惊惶；生命毫无保障。
28:67 因你心情恐慌，因你眼见的景象，早晨你要说：「巴不得现在是晚上!」到了晚上你又要说：「巴不得现在是早晨!」
28:68 上主要用船将你送回埃及，走我曾告诉你，你不会再见的那条路；在那里你们虽自愿将自己卖给你的仇敌为奴为婢，却无人肯买。
28:69 这是上主在曷勒布山与以色列子民订立的盟约以外，在摩阿布地方吩咐梅瑟同以色列子民订立盟约的言辞。

第二十九章(28)

回忆往事
29:1 梅瑟将所有的以色列人召来，对他们说：你们亲自看见了上主当着你们的面，在埃及地对法郎，对他的臣仆，对他全国所做的一切，
29:2 那些惊人的折磨、神迹和伟大的奇事，你们都亲眼看见过。
29:3 但是，直到今天，上主还没有给你们一颗能明了的心，能看见的眼，能听见的耳。
29:4 我在旷野四十年之久领导你们，你们身上的衣服没有穿坏，脚上的鞋也没有穿破；
29:5 当时你们没有吃粮食，也没有喝清酒醇酒，这是要你们知道，我上主是你们的天主。
29:6 你们一来到此地，赫市朋王息红和巴商王敖格出来与我们交战，我们击败了他们，
29:7 占领了他们的土地，分给了勒乌本人和加得人以及默纳协半个支派作产业。
29:8 所以你们应谨守遵行这盟约的话，好使你们在所做的一切事上，都能顺利。

劝勿违盟
29:9 今天你们全都站在上主你们的天主面前，──你们的首领、族长、长老、官长、和以色列所有的男子，
29:10 你们的幼小和妻子，以及在你营中的外方人，从为你砍柴到为你汲水的人，──
29:11 都来同上主你的天主缔结盟约。即上主你的天主今天与你所立的附有诅咒的誓约，
29:12 好叫他今天，有如他向你所许过的，有如他向你祖先亚巴郎、依撒格和雅各伯所誓许的：立你做他的人民，他做你的天主。
29:13 我不但与你们立这约和这誓，
29:14 而且也与那些今天与我们同站在上主我们的天主面前的人，和那些今天不与我们同在这里的人立约。
29:15 你们清楚知道，我们怎样在埃及地住过，怎样由一些民族中间走过；
29:16 你们也见过他们的丑恶之物和他们那里所有的木、石、金、银的偶象。
29:17 惟愿在你们中没有一个男人或女人，或家族，或支派，今日存心远离上主我们的天主，去奉事这些民族的神；惟愿在他们中没有一根生出毒草和苦艾的根子，
29:18 以致有人在听了这咒誓之后心中庆幸说：「我虽随心所欲地行事，仍平安无事。」这要使湿地与干地同归于尽。
29:19 上主决不肯宽恕他；上主的烈怒和愤恨必向这人发作，这书上载的一切诅咒都要降在他身上，上主必由天下抹去他的名字。
29:20 上主将把他由以色列各支派中分出，照这法律书上所载的一切诅咒，使他遭受灾祸。
29:21 未来的一代，即继你们而兴起的子孙，和远地来的外方人，见了这地的灾祸和上主所降的灾殃，
29:22 见了硫磺、盐卤和被焚毁的整个地区，不能耕种，没有出产，寸草不生，正如上主在忿怒和气愤中消灭的索多玛、哈摩辣、阿玛得和责波殷所受的破坏一样，
29:23 各民族要问说：「为什么上主这样对待了这地﹖这盛怒为何如此猛烈﹖」
29:24 人必回答说：「这是因为他们离弃了上主他们祖先的天主，领他们出埃及地时，与他们所缔结的盟约，
29:25 而去事奉了其它的神，叩拜了他们素不认识，没有给他们指定的神；
29:26 上主于是向这地大发忿怒，使这书上记载的一切诅咒都降在这地上。
29:27 上主遂在忿怒激忿和烈怒中，将他们由本地拔除，拋弃在异国，就象今天一样。」
29:28 隐密的事，属于上主我们的天主，已启示的事，却永远与我们和我们的子孙有关，为叫我们实行这法律上的一切话。

第三十章(20)

上主仁慈无限
30:1 几时这一切事，就是我在你面前提出的降福和诅咒，来到你身上，而你在上主你的天主驱逐你去的异族中，回心转意，
30:2 你和你的子孙全心全灵归向上主你的天主，全照我今天吩咐你的，听从他的话，
30:3 那么，上主你的天主必转变你的命运，怜悯你；上主你的天主必从分散你去的各民族中，再召集你回来；
30:4 即便被放逐的人远在天涯，上主你的天主也要从那里召回，将你从那里领回来。
30:5 上主你的天主必领你进入你祖先所占领的土地，叫你再占领；也必使你比你的祖先更幸福，更众多。
30:6 那时，上主你的天主必在你的心上，和你后裔的心上行割损，叫你全心全灵爱慕上主你的天主，使你得以生存。
30:7 上主你的天主必将这一切诅咒，加在迫害你的仇人和敌人身上。
30:8 从此，你必再听从上主的话，遵行我今天吩咐你的一切诫命。
30:9 上主你的天主必使你做的一切事，你身所生的、牲畜所出的、田地所产的，都顺利兴旺，因为上主要再喜欢你，使你享福，如他以前喜欢你的祖先一样，
30:10 只要你听从上主你天主的话，谨守这法律书上所记载的诫命和法令；只要你全心全灵回头，归向上主你的天主。
30:11 其实，我今天吩咐你的这诫命，为你并不太难，也不是达不到的。
30:12 这诫命不在天上，以致你能说：「谁能为我们上到天上，给我们取下，使我们听了好能遵行呢﹖」
30:13 也不在海外，以致你能说：「谁能为我们渡到海外，给我们取来，使我们听了好能遵行呢﹖」
30:14 其实，这话离你很近，就在你口里，就在你心里，使你遵行。

生死由人自决
30:15 你看，我今天将生命与幸福，死亡与灾祸，都摆在你面前，
30:16 如果你遵行我今天吩咐你的，上主你天主的诫命：爱慕上主你的天主，履行他的道路，谨守他的诫命、法令和规定，你必能生活繁荣，上主你的天主在你要去占领的地上，必要降福你。
30:17 但是，如果你心中叛离，不愿听从，被人引去敬拜事奉其它的神，
30:18 我今天警告你们：你们必要灭亡，在你渡过约但河去占领的土地上，决不能久存。
30:19 我今天指着天地向你们作证：我已将生命与死亡，祝福与诅咒，都摆在你面前；你要选择生命，为叫你和你的后裔得以生存；
30:20 你应爱慕上主你的天主，听从他的话，完全依赖他；因为这样你才能生活，才能久存，才能住在上主向你的祖先亚巴郎、依撒格和雅各伯誓许要给他们的土地上。

第三十一章(30)

委派若苏厄继任
31:1 梅瑟又继续用以下的话向全以色列人说：
31:2 「我今天已经一百二十岁，再不能出入；而且上主曾对我说：『你不能过这约但河。』
31:3 上主你的天主亲自要领你过去，亲自要由你面前将这些民族消灭，使你占领他们的土地；按上主所许过的，若苏厄将领你们过去。
31:4 上主对待那些民族，必象以前对待阿摩黎人王息红和敖格，以及他们的国一样，将他们完全消灭。
31:5 上主必将他们交于你们，你们应依照我吩咐你们的一切命令，对待他们。
31:6 你们应勇敢坚决，不要害怕，在他们面前也不要畏惧，因为上主你的天主亲自与你同行，决不拋弃你，也决不离开你。」
31:7 然后梅瑟召若苏厄来，当着全以色列的面对他说：「你要勇敢坚决，因为你应领这人民，进入上主向他们祖先誓许要赐予他们的土地；你应将那地分给他们作为基业。
31:8 上主必亲自领导你，与你同在，决不拋弃你，也决不离开你；你不要害怕，也不要胆怯。」

应依时宣读法律
31:9 梅瑟写好这法律，交给抬上主约柜的肋未子孙司祭，和以色列所有的长老；
31:10 然后梅瑟吩咐他们说：「每逢七年，即在豁免年间的帐棚节期内，
31:11 当全以色列人来到上主你的天主所选的地方朝拜上主时，你应在全以色列人前，大声宣读这法律。
31:12 你应召集人民，男女幼小，和你城镇中的外方人，叫他们都听到，好学习敬畏上主你们的天主，谨守遵行这法律上的一切话。
31:13 尚不认识这法律的子女，也应叫他们听到，好使他们在你们渡过约但河去占领的土地上生活的时候，日日学习敬畏上主你们的天主。」

上主最后训示梅瑟
31:14 上主对梅瑟说：「看，你的死期已近，你召若苏厄来，你们一起站在会幕那里，我好吩咐他。」梅瑟于是和若苏厄前去，一起站在会幕那里。
31:15 上主出现在会幕上，在云柱中，这云柱停在会幕门口上面。
31:16 上主对梅瑟说：「看，你快与你的祖先同眠；这人民要起来，在要去的地方内，同异邦之神行淫，而离弃我，破坏我与他们所订立的盟约。
31:17 那时，我必要对他们大发忿怒，拋弃他们，掩面不顾他们，让他们被人吞并，使他们遭遇许多灾祸和艰难；到那日他们必说：『我遭遇了这些灾祸，岂不是因为我的天主已不在我中间了么﹖』
31:18 因了他们归向其它的神所作的一切邪恶，那天我必掩面不顾他们。
31:19 所以，现在你应写下这篇诗歌，教给以色列子民，放在他们口中，使这诗歌成为我反对以色列子民的证据。
31:20 因我领他们进了我对他们的祖先所誓许的流奶流蜜的土地，他们吃饱了，吃肥了，却归向了其它的神，事奉他们，而蔑视我，破坏我的盟约。
31:21 当他们遭遇到许多灾祸和艰难时，这诗歌就成为反对他们的证据，因为这诗歌总不会由他们后裔的口中失传。的确，在我领他们进入我誓许的地方以前，我早已知道他们今天所怀的企图。」
31:22 梅瑟遂在那一天写下了这篇诗歌，教给了以色列子民。
31:23 此后，上主吩咐农的儿子若苏厄说：「你要勇敢坚决，因为你要领以色列子民进入我给他们誓许的土地，我必与你同在。」

置法律书于约柜旁
31:24 梅瑟将这法律的话在书上写完以后，
31:25 便吩咐抬上主约柜的肋未人说：
31:26 「你们将这法律书拿去，放在上主你们天主的约柜旁，留在那里作为反对你的证据。
31:27 因为我知道你是如何顽固执拗。看，我还同你们生活在一起的今天，你们就这样反抗了上主；何况在我死后!
31:28 你们给我将你们支派所有的长老和官员召来，我要将这些话说给他们听，指着天地对他们作证。
31:29 因为我知道在我死后，你们必定完全败坏，离弃我吩咐你们的道；最后，你们必要遭遇灾祸，因为作了上主视为邪恶的事，以你们的作为，使他发怒。」
31:30 梅瑟遂在以色列全体会众前，由头至尾，大声朗诵了这篇诗歌的话。

梅瑟歌

第三十二章(52)

请以色列人歌颂上主
32:1 苍天，倾听，我要发言；大地，聆听我口要说的话!
32:2 愿我的教训如雨下降，我的言语似露滴落，象降在绿茵上的细雨，象落在青草上的甘霖!
32:3 因为我要宣扬上主的名，请赞颂我们的天主!

上主的照顾
32:4 他是盘石，他的作为完美无比；他的行径公平正直，他是忠实无妄的天主，公义而又正直。
32:5 那不堪称为子女的，自趋堕落，背叛了他，实在是个邪恶败坏的世代!
32:6 愚昧无知的人民，你们就这样报答上主吗﹖他不是生育你，创造你，使你生存的大父吗﹖
32:7 你回想往古的时日，思念历代的岁月；问你的父亲，问你的长辈，他必给你讲述；
32:8 当至高者为民族分配产业时，分布人的子孙时，按照天使的数目，为万民划定了疆界；
32:9 但雅各伯是上主所保留的一分，以色列成为他特有的产业。
32:10 上主在旷野之地，在野兽咆哮的原野，发见了他，遂将他抱起，加以抚育，加以保护，有如自己的眼珠。
32:11 老鹰怎样守候自己的窝巢，飞翔在幼雏之上，上主也怎样伸展双翅，把他背在自己的翼上。
32:12 上主独自领导了他，他旁边并没有外邦的神祇。
32:13 上主使他驰骋于高原之上，以田间的出产养育他，使他享受岩穴间的蜜，坚石中的油，
32:14 牛酪和羊乳，肥美的羔羊和公羊，巴商的公牛与山羊，以及上等的麦面；并以葡萄美酒作你的饮品。

以色列人辜恩负义
32:15 雅各伯吃肥了，耶叔戎吃胖了，会踢人了。──的确，你胖了，肥了，饱满了。──他遂抛弃了造他的天主，轻视了救他的磐石。
32:16 他们以邪神的敬礼激起他的妒火，以可憎恶的事物，惹他动怒；
32:17 他们所祭祀的是邪神，而非真神，是向来所不认识的神，是近来新兴，你们的祖先所不敬畏的神。
32:18 你忽略了那生你的盘石，忘记了那使你出世的天主。
32:19 上主一见，大为震怒，遂拋弃了自己的子女，
32:20 说我要掩面不顾他们，要看他们的结局如何；这实在是败坏的一代，毫无信实的子女。
32:21 他们以虚妄之神，激起我的怒火，以虚无之物，惹我动怒；我也要以那不成子民的人激起他们的妒火，以愚昧的民族惹他们发怒。
32:22 我的怒火一燃起，必烧到阴府的深底，吞灭大地及其出产，焚毁山岳的基础。
32:23 我要将灾祸不断加在他们身上，向他们射尽我的箭矢。
32:24 他们必因饥饿而衰弱，必为热症、毒疫所消灭；我还使尖牙的野兽和土中爬行的毒虫伤害他们。
32:25 外有刀剑，内有恐怖，使少男少女，乳儿白头，同归于尽。
32:26 我原想粉碎他们，将他们的记念由人间消灭；
32:27 但我怕仇人自夸，怕敌人误会说：「是我的手得胜了，而不是上主行了这一切。」
32:28 他们原是无谋的民族，没有一点见识。
32:29 如果他们有点智慧，定会明了此事，看清未来的局势。
32:30 「若不是他们的盘石出卖了他们，上主放弃了他们一人怎能追击一千，两人怎能打跑一万﹖」
32:31 连我们的仇人也承认，他们的盘石不如我们的盘石。
32:32 诚然，他们的葡萄秧，出自索多玛的葡萄园，来在哈摩辣的田园；他们的葡萄是毒葡萄，粒粒葡萄皆酸苦。
32:33 他们的酒是蛇的毒汁，是蝮蛇的猛烈毒液。
32:34 这事岂不是贮藏在我身旁，封闭在我府库里﹖
32:35 等到他们失足之时，我必复仇报复；他们灭亡的日子确已临近，给他们预定的命运就要来到。
32:36 因为上主要卫护自己的人民，怜恤自己的仆人。当他看见他们的能力已逝，奴隶与自由人已到绝境，
32:37 必问说：「他们的神祇在那里，他们投靠的盘石究在何处﹖
32:38 一向吃他们祭牲脂肪的，喝他们奠祭酒浆的，都在那里﹖让他们起来援助你们罢!让他们做你们的保障罢!
32:39 现在你们应认清，只有我是「那一位，」除我以外没有别神；我使人死，也使人活；我击伤人，也加以治疗；谁也不能由我手中救出。
32:40 我向天举手宣誓：我生活，至于永远!
32:41 我一磨亮我的刀剑，我一掌握裁判权，必向我的敌人雪恨，对恨我的人报复。
32:42 我要使我的箭矢醉饮鲜血，使我的刀剑吞食血肉：阵亡和俘虏的鲜血，仇敌将领的头颅。」
32:43 万国，你们应向他的百姓祝贺!因为上主必为自己的仆人报血仇，向仇敌报复，圣洁自己的土地和百姓。

劝百姓守法律
32:44 梅瑟和农的儿子若苏厄前来，将这篇诗歌的话朗诵给百姓听。
32:45 梅瑟向全以色列人一朗诵完了，
32:46 就对他们说：「你们应把我今日警告你们的一切话记在心内，好吩咐你们的子孙，谨守遵行这法律上的一切话。
32:47 因为这为你们不是空洞的话，而是关系你们的生命；由于遵守这话，你们才能在过约但河后所要占领的地上，长久居留。」

梅瑟死期的预告
32:48 上主就在当天对梅瑟说：「
32:49 你到摩阿布去，上这座阿巴陵山，即面对耶里哥的乃波山上去，观看我要给以色列子民作产业的客纳罕地。
32:50 你要死在你所上的山上，归到你本族那里，象你哥哥亚郎死在曷尔山，归到他本族那里一样。
32:51 因为你们在亲旷野，卡德士的默黎巴水边，在以色列子民中对我失信，没有在他们中尊我为圣；
32:52 为此，我赐给以色列子民的地方，你只可由对面眺望，却不能进去。」

第三十三章(29)

梅瑟的降福
33:1 这是天主的人梅瑟，死前赐予以色列子民的降福。
33:2 他说：「上主由西乃而来，从色依尔光照他的百姓，由帕兰山射出光辉，从卡德士的默黎巴前进，由他的右边有烈火发出。
33:3 你实在爱你的人民，众圣者都在你手中；他们俯伏在你脚前，领受你的教导。
33:4 梅瑟给我们立定法律，作为雅各伯会众的产业时，
33:5 人民的首领与以色列支派会合时，上主在耶叔戎中作了王。
33:6 愿勒乌本生存，不至灭亡!愿他的人数不再减少!」
33:7 他论及犹大这样说：「上主!愿你俯听犹大的声音，领他重归自己的民族；以你的手为他交战，协助他抵抗他的仇敌!」
33:8 论及肋未说：「愿你将你的「突明」赐给肋未，将你的「乌陵」，赐给对你虔诚的人，就是你在玛撒曾试探过，在默黎巴水旁曾考验过的人，
33:9 也就是那些论及自己的父母说：我没有顾及他们，对自己的兄弟不加重视，对自己的子女也漠不关心的人!他们只遵守你的话，持守你的盟约。
33:10 他们要将你的诫命教给雅各伯，将你的法律授给以色列；在你面前献上馨香，在祭坛上献上全燔祭。
33:11 上主!愿你降福他的勇力，悦纳他手中的作为；对反抗他的人，愿你打断他们的腰，使恼恨他的人，再也不得起立!」
33:12 论及本雅明说：「上主所钟爱的，他必安居乐业；至高者日日庇护他，住在他两肩之间。」
33:13 论及若瑟说：「愿他的地蒙受上主的降福!愿天上甘露，地下深藏的渊泉，
33:14 因太阳而出产的美果，靠月亮而出产的宝物，
33:15 太古山岳的珍品，永恒丘陵的美物，
33:16 地上的宝物及其富藏，以及住在荆棘丛中者的恩惠，都临到若瑟头上，降在兄弟中为首者的头顶上!
33:17 他的健壮有如头胎的公牛，他的双角象是野牛的双角，用以抵触万民，直到地极。这是厄弗辣因的万军，即是默纳协的劲旅。」
33:18 论及则步隆说：「则步隆!你要在旅途中喜乐；至于你、依撒加尔!你要在帐幕内欢乐。
33:19 他们要邀请人民上山，在那里奉献应献的祭祀，因为他们要吸收海洋的富饶，沙中潜藏的珠宝。」
33:20 论及加得说：「那使加得扩张的，应受赞美!他卧下仿佛一只母狮，撕裂了人的手臂和头颅。
33:21 他为自己选取了为首的一分，因为那原是为首领保留的一分。他走在人民之前，执行了上主的法令，和他对以色列的旨意。」
33:22 论及丹说：「丹好似由巴商跳出的幼狮。」
33:23 论及纳斐塔里说：「纳斐塔里，饱受恩爱，充满上主的降福，海和南部将是他的产业。」
33:24 论及阿协尔说：「众子中最受降福的是阿协尔；愿他获得兄弟的恩待，在油中洗脚!
33:25 愿你有铜铁的门闩；愿你一生获享安宁!」
33:26 没有一个象耶叔戎的天主的，他腾空驾云，在威严中来援助你。
33:27 亘古的天主是你的避难所，他永远的手臂是你的支柱；他由你面前驱走了敌人，是他向你下命说：毁灭罢!
33:28 因此，以色列能以安居乐业，雅各伯的后裔定居在产粮出酒之地，天也从上降下甘露。
33:29 以色列，你真是有福的；为上主所拯救的人民，有谁相似你﹖他是你护身的盾牌，是使你胜利的刀剑。你的仇敌必将奉承你，而你却要践踏他们的背脊。

第三十四章(12)

梅瑟逝世

34:1         梅瑟由摩阿布旷野上了乃波山，上到耶里哥对面的丕斯加峰，上主就将全地指给他看：即由基肋阿得直到丹，

34:2         纳斐塔里和厄弗辣因及默纳协全地，直达西海的犹大全境，

34:3         乃革布和棕榈城的耶里哥山谷盆地，直到左哈尔。

34:4         上主对他说：「这就是我对亚巴郎、依撒格和雅各伯誓许说我要给你後裔的土地。我让你亲眼看见，但你不能过去。」

34:5         上主的仆人梅瑟遂死在那 ，按上主所预定的，死在摩阿布地。

34:6         上主将他葬在摩阿布地，面对贝特培敖尔的一个山谷内；直到今日没有人知道埋葬他的地方。

34:7         梅瑟死时，已一百二十岁；他的眼睛未花，精力也未衰退。

34:8         以色列子民在摩阿布旷野哀悼了梅瑟叁十日。为梅瑟举哀的日期满了，

34:9         农的儿子若苏厄，因梅瑟曾按手在他身上，充满了智慧之神；为此，以色列子民都听从他，全照上主向梅瑟所吩咐的去行。

34:10      以後在以色列中，再没有兴起一位像梅瑟一样的先知，与上主面对面地来往；

34:11      至於上主派他在埃及地，向法郎，和他的一切臣仆，并向他全地所行的一切神迹和奇迹，

34:12      以及他在全以色列眼前所行的一切大能作为，和一切令人畏惧的大事，也没有人能与他相比。


若苏厄书

旧约·若苏厄书

共24章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 | 二三 | 二四 |  |  |  |  |  |

引言：
《若苏厄书》（或约书亚记）紧接《梅瑟五书》，记述选民第二位伟大的领袖和英雄若苏厄所行的丰功伟业，叙述他怎样完成了梅瑟托他的使命，率领以色列人占据了客纳罕地。
圣教会视本书为旧约史书的第一部；但犹太人却将本书和其他较古的历史书，列在“前先知书”中。他们以为这些书是先知们（天主的代言人）的着作。事实上，这些史书的作者，不仅以史家的立场，而且也本着先知的使命，记述选民的历史，为教训天主的百姓。为此，作者所注目的，是与宗教有关系的事迹，即记载天主怎样对待以色列，和他们怎样同天主往来的事迹。
《若苏厄书》证明天主怎样实践了许给圣祖们的诺言，以奇迹异事，使若苏厄战胜了客纳罕地各民族，占领了他们的土地；然后若苏厄按照天主的指示，把所占领的地方，分配给十二支派，给肋未支派（即司祭们） 划定了四十八座城，为他们的居所。他去世前，曾召集各支派到舍根参加大会，在会上劝勉他们应全心事奉天主，重新许愿誓守先人与天主所立的盟约。这样，若苏厄便完成了天主所托于他的使命。
占领客纳罕地的时代，据一般经学家和考古学者的意见，当在纪元前十三世纪末期。至于本书的成书时代，以及作者为谁，则不得而知。但可断言的，即本书的取材是采自民间的古老传说，极可能有一部分是若苏厄留下的一些纪录。这些纪录无疑是作者所尽量采用的史料。
若苏厄无疑是后世信友忠实遵守天主命令的最好模 。他与选民所获得的胜利，以及占据福地后所获享的平安，为新约的选民，含有极深的象徵意义，即预兆信友必须经过战斗的生活，才得在天堂享受永无穷尽的平安和幸福（希4:8, 11）。

前编攻占许地(1-12)

第一章(18)

若苏厄就职
1:1 上主的仆人梅瑟死了以后，上主对农的儿子，梅瑟的待从若苏厄说：
1:2 「我的的仆人梅瑟死了，你现在起来，和全体百姓过约但河，往我赐给他们，即以色列子民的地方去。
1:3 凡你们的脚踏过的地方，照我对梅瑟说的，我必赐给你们；
1:4 从旷野直到黎巴嫩，由大河，即幼发拉的河，赫特人的全境，直到大海日落之地，都是你们的领土。
1:5 你有生之日，没有人能抵抗你；过去我怎样和梅瑟同在，也要怎样和你同在，决不离开你，决不舍弃你。
1:6 你应勇敢果断，因为你必须使这百姓，占领我曾向他们祖先起誓赐给他们作产业的地方。
1:7 你只须勇敢，坚决果断，不偏左右，谨守奉行我仆人梅瑟所吩咐你的一切训示，好使你无往不利。
1:8 这部法律书总不要离开你的口，你要日夜默思，好叫你能谨守奉行其中所记载的一切；这样，你做事必能顺利，必能成功。
1:9 我不是吩咐了你，你应勇敢果断吗﹖所以你不要害怕，也不要胆怯，因为你无论到那里，上主你的天主必与你同在。」

若苏厄首次下令
1:10 以后若苏厄向百姓的官长下令说：
1:11 「你们应走遍全营，吩咐百姓说：你们应准备食物，因为还有三天，就要过这约但河，去占领上主你们的天主赐与你们作产业的土地。
1:12 若苏厄又对勒乌本人、加得人和默纳协半支派的人说：
1:13 「你们应记起上主的仆人梅瑟吩咐你们的事。他说过：上主你们的天主将这地赐给你们，使你们获得安居，
1:14 你们的妇孺和牲畜，可留在梅瑟在约但河东赐你们的地方；但你们中所有的英勇战士，都应武装起来，在你们弟兄前过河，协助他们，
1:15 直到上主使你们的弟兄，像你们一样，占领了上主你们的天主，赐给他们作为产业的地方，获得了安居，然后你们方可回到你们所得作为产业的地方，即上主的仆人梅瑟在约但河东，日出之地，赐予你们的地方。
1:16 他们回答若苏厄说：「凡你命令我们的，我们必都照办；凡你派我们去的地方，我们一定去。
1:17 我们在一切事上怎样服从了梅瑟，也怎样服从你；惟愿上主你的天主与你同在，如与梅瑟同在一样。
1:18 无论谁违背你的命令，不服从你吩咐他的一切训示，必处死刑。但你应该勇敢果断。」

第二章(24)

派遣侦探
2:1 农的儿子若苏厄由史廷暗中派出两个人作侦探说：「你们去察看那地和耶里哥!」他们就去了，来到一个名叫辣哈布的妓女家中，就住在那里。
2:2 有人报告耶里哥王说：「夜间有两个以色列人到了这里，侦探这地方。」
2:3 耶里哥王遂派人到辣哈布那里说：「将那来到你家中的两个人交出来，因为他们是来侦探这地方的。」
2:4 但是那女人预先将那两个人藏起来，就这样回答说：「那两个人的确来过我这里，但他们是从那里来的，我却不知道。
2:5 天黑快关城门时，他们两人出去了；往那里去了，我也不知道。你们快去追赶，也许还可赶上他们。」
2:6 原来她叫那两个人上了屋顶，藏在她屋顶上堆积的麻楷内。
2:7 来问的人便沿着约但河，直向渡口去追赶；追赶的人一出去，城门就关了。

辣哈布和侦探立约
2:8 他们还没有睡，那女人就上到屋顶，
2:9 对他们二人说：「我知道上主已将这地方交给了你们；你们真叫我们害怕，此地所有的居民，对你们都恐惧不已。
2:10 因为我们听说，你们出埃及时，上主怎样使红海在你们面前干涸；你们又怎样对待了约但河东岸的两个阿摩黎王，即息红和敖格，将他们完全消灭。
2:11 我们听了，心都冷了，没有一人再有勇气来对抗你们，因为上主你们的天主，就是上天下地的天主。
2:12 现在请你们指着上主对我起誓，我既然恩待了你们，你们也要恩待我的父家，请给我们一个安全的保证，
2:13 使我的父母、兄弟、姊妹和他们所有的一切人，都能生存，救我们的性命免于死亡。」
2:14 他们二人回答她说：「如果妳不泄漏我们的约定，我们愿拿性命为你们担保；当上主将这地方交给我们时，我们必慈善忠厚地对妳。」
2:15 那女人于是用绳子将他们二人由窗户缒下去，因为她的房屋是在城墙上，她也住在城墙上。
2:16 她又对他们说：「你们要往山中去，免得追赶的人遇见你们。你们在那里躲藏三天，等追赶的人回来，然后再上道。」
2:17 他们二人对她说：「如果你不这样作，你叫我们所起的誓，我们将不负责：
2:18 就是当我们再到这地方时，你应将这根朱红线系在妳缒下我们的窗户上，并且叫妳的父母、兄弟和妳父亲全家人口，都聚集在妳这屋内。
2:19 谁若走出妳的屋门，他的血应由他自己承当，我们不负责任；但凡同妳在屋内的，如有人下手加害他，他的血将由我们承当。
2:20 但是你若泄漏了我们的约定，那么，妳叫我们所起的誓，我们便不负责。」
2:21 她回答说：「就照你们说的做罢!」于是打发他们二人走了。他们走后，她遂把那根朱红线系在她的窗户上。

侦探归来
2:22 他们出去，到了山上，在那里住了三天，直到追赶的人回去。追赶的人一路寻找他们，结果没有找到。
2:23 他们二人转身，由山上下来，渡过了约但河，回到农的儿子若苏厄那里，将他们所遇见的事，一一报告给他。
2:24 他们对若苏厄说：「上主实在已将那整个地域交在我们手中，因为那地方的居民对我们都十分恐惧。」

第三章(17)

渡河的准备
3:1 若苏厄清早起来，同所有的以色列子民由史廷出发，来到了约但河，住在那里，等候过河。
3:2 过了三天，官长走遍全营，
3:3 吩咐百姓说：「你们一看见上主你们天主的约柜，和抬约柜的肋未人，你们便由你们所住的地方起身，跟着它走，
3:4 好使你们知道你们应走的路，因为这条路你们从来没有走过。但在你们与约柜之间，应相隔二千肘，不可走近约柜。」
3:5 若苏厄对百姓说：「你们应该自洁，因为上主明天要在你们中间行神迹。
3:6 若苏厄又吩咐司祭说：「你们抬起约柜，在百姓前过河。」他们遂抬起约柜，走在百姓前面。
3:7 上主对若苏厄说：「今天我要开始在众以色列眼前显扬你，使他们知道，我要与你同在，有如我过去我与梅瑟同在一样。
3:8 你吩咐抬约柜的司祭说：「你们一到约但河的水边，就停在约但河边。」
3:9 若苏厄又吩咐以色列子民说：「你们前来静听上主你们天主的话。」
3:10 若苏厄遂说：「你们由此可知道，永生的天主是在你们中间，衪必由你们面前，将客纳罕人、赫特人、希威人、培黎齐人、基尔加士人、阿摩黎人和耶步斯人赶走。
3:11 看，大地主宰的约柜要在你们前面渡过约但河。
3:12 现在，你们应从以色列支派中，挑选十二人，每支派一人。
3:13 当抬大地的主宰上主约柜的司祭的脚掌，一踏入约但河的水，约但河的水就必中断，由上流下的水要停，像一道堤。

百姓渡河
3:14 当百姓起程离开帐幕要过约但河时，司祭抬着约柜，走在百姓的前面。
3:15 当抬约柜的司祭到了约但河，他们的脚一踏入水边，──原来约但河在整个收割期间，水常涨至河岸──
3:16 水就停住了：由上流下的水像一道堤，停在很远的地方，远至匝尔堂附近的阿当城；往下流入阿辣巴海，即盐海的水，已全退去；于是百姓在耶里哥对面过了河。
3:17 当全以色列人在旱地上渡过时，抬上主约柜的司祭稳立在约但河中的旱地上，直到全民众都渡过约但河。

第四章(24)

取石为念
4:1 众百姓一过了约但河，上主就吩咐若苏厄说：
4:2 「你该由百姓中，挑选十二人，每支派一人，
4:3 命令他们说：你们要从这里，从约但河中，由司祭的脚站立的地方，取十二块石头，带到你们今夜住宿的地方去。」
4:4 若苏厄于是将他由以色列子民中选定的十二人，每支派一人召了来，
4:5 对他们说：「你们由上主你们天主的约柜面前走过，到约但河中心，依照以色列子民支派的数目，各取一块石头，放在肩上，
4:6 在你们中间作为记念；日后你们的子孙问起你们：这些石头有什么意思﹖
4:7 你们要告诉他们说：约但河的水，在上主约柜前曾一度中断，正在约柜过约但河时，约但河的水便中断了，这些石头，为以色列子民将作永远的记念。
4:8 以色列子民就照若苏厄所吩咐的作了；依上主对若苏厄所说的，按照以色列子民支派的数目，由约但河中心取了十二块石头，搬到他们扎营的地方，把石头放在那里。

渡河以后
4:9 若苏厄又在约但河中心，抬约柜的司祭的脚站立的地方，竖立了十二块石头，这些石头直到今天，还留在那里。
4:10 抬约柜的司祭站在约但河中央，直至上主命令若苏厄告诉百姓的一切事，全照梅瑟吩咐若苏厄的办完了，百姓才赶快过去。
4:11 众百姓过了河以后，上主的约柜和司祭才过去，仍走在百姓的前面。
4:12 勒乌本人、加得人和默纳协半支派的人，依照梅瑟对他们所吩咐的，武装起来，在以色列子民前首先过去；
4:13 约有四万武装部队由上主面前走过，向耶里哥平原进发，准备作战。
4:14 那一天，上主在众以色列面前，显扬了若苏厄；在他有生之日，百姓敬重他如敬重梅瑟一样。
4:15 上主吩咐若苏厄说：
4:16 「你命令抬约柜的司祭，由约但河里上来。」
4:17 若苏厄便吩咐司祭说：「你们由约但河里上来。」
4:18 抬上主约柜的司祭由约但河一上来，他们的脚一着旱地，约但河的水即刻流回原处，如同先前一样，涨到两岸。

在基耳加耳扎营
4:19 正月初十，百姓由约但河上来以后，在耶里哥东边的基耳加耳扎了营。
4:20 若苏厄将从约但河取来的那十二块石头，立在基耳加耳；
4:21 然后吩咐以色列子民说：「日后你们的子孙，若问他们的父老说：这些石头有什么意思﹖
4:22 你们就告诉你们的子孙说：以色列曾在这旱地上过了这约但河，
4:23 因为上主你们的天主，曾在你们的面前使约但河水干涸，直到你们都过了河，正如上主你们的天主，在我们面前使红海干涸，直到我们都过了海一样，
4:24 为叫地上万民认识上主的手如何强而有力，为叫你们从此时常敬畏上主，你们的天主。」

第五章(15)

客纳罕人的恐惧
5:1 住在约但河西岸所有的阿摩黎人的王子，和所有靠近海滨的客纳罕人的王子，一听见上主使约但河水在以色列子民面前干涸了，直到他们都过了河，无不胆战心惊，面对以色列子民，个个吓得魂不附体。

百姓行割损
5:2 那时上主对若苏厄说：「你应制造火石刀，再给以色列子民行割损。」
5:3 若苏厄就制造了火石刀，在阿辣罗特山丘给以色列子民行了割损。
5:4 若苏厄行割损的原因，是因为由埃及出来的众百姓，所有能作战的男子，出埃及后，都死在旷野的路上。
5:5 出离埃及的百姓，都受过割损，但在离开埃及以后，生于旷野路途的百姓，都没有受过割损。
5:6 以色列子民在旷野里漂泊了四十年，直到全民众，即出离埃及能作战的男子都去了世，因为他们没有听从上主的话，所以上主曾向他们起誓，决不许他们看到上主向他们的祖先起誓，要赐给我们的那流奶流蜜的地方。
5:7 但为接替他们，上主兴起了他们的子孙，若苏厄就给他们行了割损，──他们仍有包皮，因为他们在路上没有受过割损。
5:8 民众全受了割损以后，便往在营中，直到痊愈。
5:9 上主于是对若苏厄说：「今天我由你们身上割去了埃及的耻辱。」因此，那地方直到今天叫作基耳加耳。

过逾越节停降玛纳
5:10 以色列子民在基耳加耳扎了营；正月十四日晚上，在耶里哥平原举行了逾越节。
5:11 逾越节次日，他们吃了当地的出产，即在那一天，吃了无酵饼和烤的麦子。
5:12 他们吃了当地的出产的次日，「玛纳」就停止了。以色列子民既没有了「玛纳」，那年就以客纳罕地的出产为生。

若苏厄见神视
5:13 当若苏厄走近耶里哥时，举目一望，看见一个人立在他前面，手持脱鞘的刀。若苏厄走到那人面前问他说：「你是我们的人，还是我们仇敌的人﹖」
5:14 那人回答说：「不，我是上主军旅的元帅，刚来到这里。」若苏厄便俯伏至地，向他下拜说：「我主有什么事要指示自己的仆人呢﹖」
5:15 上主军旅的元帅对若苏厄说：「将你脚上鞋脱下，因为你站的地方是圣地。」若苏厄便照着做了。

第六章(27)

围攻耶里哥
6:1 耶里哥城门紧紧关闭，无人出入，以防以色列子民。
6:2 上主对若苏厄说：「看！我已将耶里哥和城中的王子，精锐的战士，都交在你手中。
6:3 你们所有的战士要围绕这城转一遭，这样转六天。
6:4 七位司祭要带着七个羊角号，在约柜前面行走；但第七天，要围绕城转七遭，并且司祭要吹号角。
6:5 当羊号角吹起长声时，你们听见了号角的响声时，众百姓应当高声喊叫；那时城墙必要坍塌，百姓个个要往前直冲。」
6:6 农的儿子若苏厄将司祭召来，对他们说：「你们应抬着约柜，七位司祭带着七个羊角号，走在上主约柜的前面。」
6:7 然后，又对百姓说：「你们要前去围着城转，先锋队要走在上主约柜的前面。」
6:8 若苏厄对百姓说完话以后，那七位带着七个羊角号的司祭，走在上主前面，吹着号角，上主的约柜跟在他们后面。
6:9 先锋队走在吹号角的司祭前面，后卫随着约柜，一面走，一面吹号角。
6:10 若苏厄向百姓下令说：「你们不可叫喊，不可叫人听到你们的声音，连一句话也不可出口，直到我给你们说：「叫喊」那天，你们才可叫喊。
6:11 这样上主的约柜围城转了一遭后，众人就回到营中，在营中过夜。
6:12 若苏厄清早起来，司祭又抬起上主的约柜，
6:13 七位司祭带了七个羊号角，走在上主约柜前面，一面走，一面吹号角；先锋队走在他们前面，后卫随在上主约柜后面，一面走，一面吹号角。
6:14 第二天他们围城转了一遭后，又回到营中；他们这样行了六天。
6:15 到了第七天，早晨黎明时，他们起来，照样围城转了七遭。惟独这一天围城转了七遭。
6:16 到了第七遭，司祭们吹起了号角，若苏厄吩咐百姓说：「你们叫喊，因为上主已将这城交给了你们。
6:17 这城和城中所有的一切，都应全完毁灭，归于上主，只有妓女辣哈布和她家中的人口可以生存，因为她隐藏了我们所派的使者。
6:18 但你们要小心，不可私自取用这些应毁灭之物，免得你们贪心，窃取应毁灭之物，使以色列全营遭受诅咒，陷于不幸。
6:19 至于所有的金银，以及铜铁的器皿，都应奉献给上主，归入上主的府库。」

烧毁全城救出辣哈布
6:20 百姓于是叫喊，号声四起；百姓一听到了号角声，放声大叫，城墙便坍塌了；百姓遂上了城，个个向前直冲，攻陷了那城。
6:21 将城中所有的一切，不论男女老幼，牛羊驴马，都用利剑杀尽。
6:22 若苏厄吩咐侦探这地的两个人说：「你们到那妓女家里去，照你们对她起的誓，将那女人和她所有的家人，从那里领出来。」
6:23 那两个年轻侦探就去将辣哈布和她的父母、兄弟和她所有的家人，并她所有的亲戚，都领了出来，安置在以色列营外。
6:24 此后众人将城和城中所有的一切都用火烧了；惟独把金银以及铜铁的器皿，送入上主居所的府库中。
6:25 至于妓女辣哈布与她父家，并她所有的家人，若苏厄使之生存，直到今天，她还住在以色列人中，因为她隐藏了若苏厄派去侦探耶里哥的两个使者。

若苏厄的诅咒
6:26 那时若苏厄起誓说：「凡着手重建这耶里哥城的人，在上主面前是可咒骂的。他奠基时必丧失长子，按门时必丧失幼儿。」
6:27 上主与若苏厄同在，他的名声传遍了那一带地方。

第七章(26)

阿干犯罪
7:1 以色列子民在应毁灭之物上犯了罪；那是因为犹大支派中，则辣黑的曾孙，匝贝狄的孙子，加尔米的儿子阿干，取了应毁灭之物，上主对以色列子民发了大怒。

因阿干之罪战败
7:2 若苏厄从耶里哥派人到哈依去，──这城位于贝特耳东方贝特阿文附近──吩咐他们说：「你们上去，侦察那地。」那些人便上去侦察了哈衣。
7:3 他们回来对若苏厄说：「不需要众百姓都上去，只派两三千人去攻打哈依就够了，不必劳动全体百姓，因为他们人数不多。」
7:4 这样百姓中约有三千人上去攻打哈依，不料他们由哈依人面前逃跑了。
7:5 哈依人出击，杀了他们约有三十六人，从城门前追击他们，直追到舍巴陵，在斜坡上又杀败了他们，因此百姓的勇气像水一样消散了。
7:6 若苏厄撕破自己的衣服，和以色列的长老，在上主约柜前俯伏在地，一直到晚上，各在头上撒上灰土。
7:7 若苏厄说：「唉，我主上主!你为什么领这百姓渡过约但河，是为将我们交于阿摩黎人手中，让我们消灭吗﹖巴不得我们住在约但河那边倒好!
7:8 唉我主!以色列人既然由敌人前转身逃跑，我还说什么呢﹖
7:9 当客纳罕人和这地方所有的居民听说这事，必来围攻我们，从地上将我们的名字抹去，那时你对你的大名要怎样办呢？」
7:10 上主对若苏厄说：「起来，为什么老是伏在地上﹖
7:11 以色列犯了罪，违背了我在盟约上给他们规定的，取了应毁灭之物，又偷又骗，并将应毁灭之物放在自己行囊里。
7:12 以色列所以扺挡不了敌人，由敌人前转身逃跑，是因为他们成了当诅咒的，除非你们将那应毁灭之物，由你们中间除掉，我不再与你们同在。
7:13 起来，叫百姓圣洁自己，吩咐他们说：你们明天要圣洁自己，因为上主以色列的天主这样说：以色列!你们中间有应毁灭之物，除非将应毁灭之物，由你们中间除掉，你们决抵挡不住敌人。
7:14 所以明早你们应按支派前来。上主使那支派中签，这支派的宗族都应前来；上主使那宗族中签，这家族的宗族都应前来；上主使那家室中签，这家的男子应一个一个地前来。
7:15 若藏有应毁灭之物的人中了签，他和他所有的一切都应用火焚烧，因为他违犯了上主的约定，在以色列中间做了胡涂的事。」

砸死阿干
7:16 若苏厄清早起来，命以色列按着支派一一前来，犹大支派中了签。
7:17 他叫犹大支派前来，则辣黑宗族中了签；遂叫则辣黑宗族前来，匝贝狄家室中了签；
7:18 此后，又叫他的家室前来，叫男丁一个一个地前来，阿干中了签──阿干是加尔米的儿子，加尔米是匝贝狄的儿子，匝贝狄是则辣黑的儿子，属犹大支派。
7:19 若苏厄遂对阿干说：「我儿，你应归光荣于上主，以色列的天主，向衪认罪。请告诉我，你作了什么事，不要隐瞒我。」
7:20 阿干回答若苏厄说：「我实在得罪了上主，以色列的天主。我是如此这般作的；
7:21 我在战利品中，见了一件美丽的史纳尔外氅，二百「协刻耳」银子，一条重五十「协刻耳」的金条，我因贪爱便拿走了，现在藏在我帐幕中的地下，银子在这些东西下面。」
7:22 若苏厄即刻派差役跑到他帐幕里面，果然那些东西在他帐幕内藏着，银子在下面。
7:23 差役便从帐幕里拿出来，带到若苏厄和所有以色列子民那里，摆在上主面前。
7:24 若苏厄和所有以色列人，将则辣黑的曾孙阿干和那银子、外氅、金条，并他的子女、牛、驴、羊、帐幕，以及他所有的一切，都带到阿苛尔山谷。
7:25 若苏厄说：「你为什么给我们招来祸患﹖今天上主必要叫你遭祸。」以色列民众于是用石头将他砸死。众人用石头砸死他们以后，将一切用火烧了。
7:26 以后，又在阿干身上堆上了一大堆石头，这堆石头一直存到今日；上主于是撤回了盛怒。因此那地方直到今日叫做阿苛尔山谷。

第八章(35)

二次进攻哈依
8:1 以后上主对若苏厄说：「你不要害怕，不要胆怯，只管率领所有的军民，前去进攻哈依城。看，我已将哈依王，他的百姓、城池和土地，都交在你手中。
8:2 你要对待哈依城和哈依王，如同对待耶里哥和耶里哥王一样；只有城中的战利品和牲畜，你们可据为己有。你应在城后面，设下攻城的伏兵。」
8:3 若苏厄于是与所有的军民起身前去进攻哈依城。若苏厄选了三万精兵，派他们黑夜出发，
8:4 吩咐他们说：「你们要注意，在城那边，即在城后面埋伏下，不可离城太远，个个都要戒备；
8:5 我和我率领的人，向城推进；当他们像前次一样出来迎击我们时，我们就由他们面前逃走，
8:6 他们一定出来追赶我们。我们将他们诱出城来，他们必说：这些人像前次一样，又由我们面前逃走了。我们就由他们面前逃走。
8:7 那时你们应从埋伏的地方出来，占领城市，上主你们的天主必将这城交在你们手中。
8:8 你们一占领了城，就放火烧城，全照上主的话执行。你们应注意我吩咐你们的事。」
8:9 若苏厄就打发他们去了。他们便开到埋伏的地方，停在贝特耳和哈依之间，在哈依西面。那一夜若苏厄便在百姓中间过了夜。
8:10 若苏厄清早起来，点齐军民；然后和以色列的长老，在军人前头向哈依城进发。
8:11 跟随他的所有军人也都一齐进发，迫近城下，在哈依北面扎了营。原来在他和哈依中间隔着一个山谷。
8:12 若苏厄调了约五千人，令他们埋伏在贝特耳和哈依之间，即在哈依西面。
8:13 这样城北的军民和城西的伏兵，都严阵以待。当夜若苏厄就在谷中过了夜。
8:14 哈依王一见这情形，便和全城的人急忙起来，到了面对阿辣巴的山坡，要和以色列人交战，但他没有料到城后面还有伏兵。
8:15 若苏厄和以色列人在他们面前诈败，沿着往旷野的路奔逃，
8:16 城中的人尽被征调，在后追赶。当他们追赶若苏厄时，都被诱出城来；
8:17 在哈依和贝特耳没有留下一个人不出来追赶以色列人的。他们拋下敞开的城门，都去追赶以色列人。

占据哈依
8:18 这时上主对若苏厄说：「将你手中的短剑指向哈依城，因为我即将这城交于你手中。」若苏厄便将手中的短剑指向哈依城。
8:19 他一伸手，伏兵即由埋伏的地方奋起，冲进城中，将城占领，急速放火烧城。
8:20 哈依人回头，看见城内浓烟冲天，都没有了往前后逃跑的力量，因为此时向旷野奔逃的以色列人，忽然转过身来还击追赶自己的哈依人。
8:21 若苏厄和全以色列见伏兵已夺了城，城内烟气上腾，便转身回来击杀哈依人。
8:22 伏兵也由城中出来夹击，哈依人便被包围在以色列人中间，前后受敌；以色列人将他们完全杀尽，没有留下一个，也没有逃走一个。
8:23 他们生摛了哈依王，把他解到若苏厄面前。
8:24 以色列人在旷野的平原上，杀尽了追赶自己的一切哈依居民，哈依人全都死于刀下；以后，全以色列人又回到哈依，杀尽城中的人。
8:25 那天被杀的人，男女共计一万二千，都是哈依人。
8:26 若苏厄在没有杀尽哈依的一切居民前，一直没有收回自己手中所持的短剑。
8:27 惟有城中的牲畜和财物，以色列人依照上主吩咐若苏厄的话，据为己有。
8:28 然后若苏厄焚毁哈依城，使之永远成为废墟，时至今日，仍是一片荒凉；
8:29 又将哈依王悬在树上，直到黄昏；日落时，若苏厄令人将他的死尸从树上卸下，丢在城门口，在他身上又堆了一大堆石头，直存到今日。

重订盟约
8:30 那时，若苏厄在厄巴耳山，为上主以色列的天主，筑了一座祭坛；
8:31 全照上主的仆人梅瑟向以色列子民所吩咐的，全照梅瑟法律书上所记载的，用没有动过铁器的整块石头，筑了一座祭坛，在上面向上主献了全燔祭，祭杀了和平祭牺牲。
8:32 若苏厄又在那里将梅瑟当着以色列子民的面所写的法律，刻在石头上。
8:33 以色列全体民众和他们的长老、领袖、判官，连侨居的人和土生的人，一半向着革黎斤山，一半向着厄巴耳山，正如上主的仆人梅瑟，当初为祝福以色列百姓所命令的。
8:34 以后若苏厄将法律上祝福和诅咒的一切话，全照法律书上所记载的，宣读了一遍。
8:35 凡梅瑟所吩咐的一切话，若苏厄在以色列全会众前，连妇孺和寄居在他们中的外侨在内，没有一句不向他们宣读的。

第九章(27)

众王结盟
9:1 约但河西，住在山地和平原并沿大海一带直到黎巴嫩山的众王子，即赫特人、阿摩黎人、客纳罕人、培黎齐人、希威人和耶步斯人，听见了这些事，
9:2 就联合起来，同心协力对抗若苏厄和以色列人。

基贝红人的欺诈
9:3 基贝红居民听说若苏厄对耶里哥和哈依所行的事，
9:4 便设诡计带着行粮上路，将一些旧布袋和破裂缝补的旧酒囊驮在驴上；
9:5 脚上穿著补过的破鞋，身上穿著褴褛的衣服；所带的食物，又干又碎，
9:6 来到基耳加耳营中见若苏厄；对他和以色列人说：「我们是远方来的，现在请你们与我们立约。」
9:7 以色列对这些希威人说：「你们也许是我们附近的居民，我们怎能同你们立约﹖」
9:8 他们回答若苏厄说：「我们是你的仆人。」若苏厄问他们说：「你们是什么人﹖是从那里来的﹖」
9:9 他们答说：「你的仆人们是因为听了上主你们天主的名声，由极远的地方来的，因为我们听见人谈及衪的声望，和衪在埃及所行的一切，
9:10 以及衪对住在约但河东的两个阿摩黎王：即赫市朋王息红和阿市塔洛特的巴商王敖格所行的一切。
9:11 为此，我们的长老和我们本地的居民，对我们说：你们手中带些路上用的食物，去迎接以色列人；对他们说：我们是你们的仆人，现在请你们与我们立约。
9:12 看，这就是我们的食物，我们从家中带出来，要到你们这里来的那天还热，看，现在又干又碎；
9:13 这就是我们的酒囊，才盛酒的时候还新，看，现在都破裂了；这是我们的衣服和鞋，为了路途遥远，都穿烂了。」
9:14 以色列的首领便取了些他们的行粮，并没有请求上主的谕示；
9:15 若苏厄便与他们修好，与他们立了约，让他们生存，会众的首领也向他们起了誓。
9:16 但是，与他们立约后过了三天，以色列人就听说，他们是住在自己附近的居民。
9:17 以色列子民于是动身，第三天便到了他们的城市：就是基贝红、革非辣、贝洛特和克黎雅特耶阿陵。
9:18 但以色列子民没有击杀他们，因为会众的首领指着上主，以色列的天主，对他们起过誓；但全会众都对他们的首领不满。
9:19 众首领对全会众说：「我们既已指着上主以色列的天主对他们起誓，那么我们决不能加害他们，
9:20 只有这样做，就是让他们生存下去，免得因我们对他们所起的誓，为我们招来上主的义怒。」
9:21 首领又对民众说：「让他们生存下去，但他们应为全会众劈柴挑水。」全会众便遵照首领的话而行。
9:22 若苏厄将基贝红人召来，对他们说：「你们为什么欺骗我们说：我们离你们很远，其实你们就住在我们附近﹖
9:23 从此你们应受诅咒，你们中间，决不断要有人在我天主的殿内，做劈柴挑水的劳役。」
9:24 他们回答若苏厄说：「你的仆人们确实听说：上主你的天主，曾吩咐衪的仆人梅瑟，要把这整块土地赐给你们，并在你们面前，将这地方上的一切居民消灭；我们见你们前来，我们实在为我们的生命担忧，所以才做了这事。
9:25 现在，我们都在你手里，你以为怎样好，怎样对，就怎样对待我们罢!」
9:26 若苏厄就这样对待了他们：将他们由以色列人手中救出，不让人加害他们。
9:27 当天就派定他们在上主选定的地方，为会众，为上主的祭坛，劈柴挑水，直到今日。

第十章(43)

五王合攻基贝红
10:1 当耶路撒冷王阿多尼责德克听说若苏厄攻占了哈依，完全予以毁灭，对待哈依和哈依王如对待耶里哥和耶里哥王一样；又听说基贝红居民已与以色列媾和，可住在他们中间，
10:2 大为震惊，因为基贝红是座大城，像座京城，比哈依还大，城中的人又都勇敢。
10:3 耶路撒冷王阿多尼责德克遂打发使者去见赫贝龙王曷罕、雅尔慕特王丕兰、拉基士王雅非亚和厄革隆王德彼尔说：
10:4 「请你们前来援助我，攻打基贝红，因为这城已与若苏厄和以色列人媾和。」
10:5 那五个阿摩黎王，即耶路撒冷王、赫贝龙王、雅尔慕特王、拉基士王和厄革隆王联合起来，率领他们所有的军队上去包围了基贝红，合力进攻。
10:6 基贝红即派人到基耳加耳营中见若苏厄说：「你不要袖手不顾你的仆人，请快上来援救，扶助我们，因为住在山地的众阿摩黎王都联合起来攻击我们。」
10:7 若苏厄遂亲率他的一切军民，和所有的精兵，从基耳加耳上去了。

击败五王
10:8 上主对若苏厄说：「你不要怕他们，因为我已将他们交在你手中，没有一人能抵抗你。」
10:9 若苏厄由基耳加耳出发，整夜行军，出其不意，突然向他们进攻。
10:10 上主使他们在以色列人前大为混乱，以色列人在基贝红将他们完全击败，随后在往贝特曷龙的上坡路上追赶他们，击杀他们直到阿则卡，直到玛刻达。
10:11 当他们逃避以色列人，来到贝特曷龙下坡时，上主从天上降下冰雹，落在他们身上，直落到阿则卡，死伤无数；为冰雹砸死的人，比以色列用刀杀死的还多。

日月停止
10:12 上主将阿摩黎人交于以色列子民的那一天，若苏厄当着以色列人的面对上主说：「太阳!停在基贝红!月亮!停在阿雅隆谷!」
10:13 太阳果然停住，月亮站住不动，直到百姓报复了自己的仇敌。这事岂不是记载在「义士书」上了吗﹖太阳停在空中，未急速下落，约有一整天。
10:14 以前或以后，从来没有一天像这天一样。上主这样俯听了人的呼声，因为是上主在为以色列人作战。
10:15 此后，若苏厄和所有跟随他的以色列人，回了基耳加耳营。

五王被擒
10:16 至于那五个逃脱的王子，藏在玛刻达山洞里，
10:17 有人来通知若苏厄说：「那五个王子已被发现，藏在玛刻达山洞里。」
10:18 若苏厄吩咐说：「你们把几块大石滚到洞口，派人看守。
10:19 你们不可停下来，要去追赶敌人，切断他们的后路，不容他们逃入城中，因为上主你们的天主，已将他们交在你们手中。」
10:20 若苏厄和以色列子民杀得他们惨败，几乎将他们全部消灭，只剩下一些逃脱的人进入了坚城。
10:21 军民都平安无恙地回到玛克达营见若苏厄。以后没有人再敢侮辱以色列子民。
10:22 那时若苏厄说：「你们去打开洞口，把五个王子从洞里拉出来，带到我这里来。」
10:23 人就去，将那五个王子，就是耶路撒冷王、赫贝龙王、雅尔慕特王、拉基士王和厄革隆王，从洞里拉出，带到他面前，
10:24 当人们把那些王子带到若苏厄面前时，若苏厄将所有的以色列人召来，对那些与他同去作战的军长说：「你们前来，将脚踏在这些王子的脖子上!」他们就前来，将脚踏在那些王子的脖子上。
10:25 若苏厄对他们说：「你们不要害怕，不要沮丧，只要勇敢果断，因为上主必要这样对待你们所征服的一切仇人。」
10:26 随后，若苏厄将那五个王子杀死，将他们悬在五棵树上，直悬至晚上。
10:27 到太阳快落时候，若苏厄命人将他们由树上放下来，丢在他们藏过的山洞里，用大石头塞住洞口；那些大石至今尚在。

攻取南部城市
10:28 若苏厄当天就占领了玛刻达，并用利剑击杀了那城和城中的王子，并将城中的一切生灵完全毁灭，一个也没有留下；他对待玛刻达王如对待耶里哥王一样。
10:29 若苏厄和跟随他的众以色列人，由玛刻达往里贝纳推进，攻打里贝纳。
10:30 上主也将这城和城中的王子交在以色列人手中；他们用利剑击杀了城和城中的一切生灵，一个也没有留下；他对待这城中的王子，如对待耶里哥王一样。
10:31 若苏厄和跟随他的众以色列人，又从里贝纳往拉基士推进，围攻拉基士，
10:32 上主将拉基士也交在以色列人手中。第二天若苏厄就攻取了拉基士，用利剑击杀了那城和城中的一切生灵，全如对待里贝纳一样。
10:33 那时革则尔王曷兰上来援救拉基士，若苏厄也将他和他的人民杀尽，一个也没有留下。
10:34 此后，若苏厄和跟随他的众以色列人，由拉基士往厄革隆推进，围攻厄革隆。
10:35 当天就攻下了那城，并在那天用利剑杀尽了那城和城中的一切生灵，全如对待拉基士一样。
10:36 此后，若苏厄和跟随他的众以色列人，从厄革隆上到赫贝龙，攻打那城；
10:37 占领后，用利剑击杀了那城和城中的王子，以及属于他的一切城邑和城邑中的一切生灵，一个也没有留下；将那城和城中的一切生灵完全消灭，全如对待厄革隆一样。
10:38 此后，若苏厄和跟随他的众以色列人，转身向德彼尔推进，攻打那城，
10:39 获得了那城和那城的王子，以及属德彼尔的一切城邑后，用利剑击杀了他们，将这些城内的一切生灵完全毁灭，一个也没有留下；对待德彼尔城和城中的王子，有如对待赫贝龙和赫贝龙的王子一样，又如对待里贝纳和里贝纳王子一样。
10:40 若苏厄征服了那一带地方包括山地、乃革布、平原、山坡和那些地方的王子；并照上主以色列的天主的命令，消灭了所有的生灵，一个也没有留下，
10:41 由卡德士巴尔乃亚起，直到迦萨，以及哥笙全境，直到基贝红。
10:42 若苏厄这次出征，能获取所有的王子和他们的土地，是因为上主以色列的天主在为以色列人作战。
10:43 以后，若苏厄和所有跟随他的以色列人，回到基耳加耳营。

第十一章(23)

北方联盟反抗
11:1 哈祚尔王雅宾一听见这事，便派人去见玛冬王约巴布，史默龙王，阿革沙夫王，
11:2 和住在北方山区，基乃勒特南方平原低地，和西方的多尔高原诸王；
11:3 又去见东西各地的客纳罕人、阿摩黎人、希威人、培黎齐人，以及住在山区的耶步斯人，和赫尔孟山麓米兹帕地方的赫特人。
11:4 他们都带领自己所有的军队出发，人数多如海边的沙粒，还有很多的马队和车辆。
11:5 这些王子都会合一起，来到默龙水边扎营，要同以色列人交战。

联军溃败
11:6 上主对若苏厄说：「在这些人面前，你不要害怕，因为明天这时，我必要使他们全在以色列人面前被杀；你要砍断他们的马蹄筋，火烧他们的车辆。」
11:7 若苏厄遂率领自己的军民突至默龙水旁，向他们进攻。
11:8 上主将他们交在以色列人手中，以色列人击杀他们，往西直追到大漆冬和米斯勒佛特玛殷，往东直追到米兹帕山谷，将他们杀得没有剩下一个。
11:9 若苏厄便照上主指示他的，对待了他们，砍断了他们的马蹄筋，火烧了他们的车辆。

占领北方要城
11:10 若苏厄班师回来时，夺取了哈祚尔，用刀斩了哈祚尔王。──原来哈祚尔以前是这些王国的都城。
11:11 又将城内的一切生灵，用刀杀死，完全予以毁灭，没有留下一个生灵，以后放火烧了哈祚尔城。
11:12 若苏厄夺取了那些王子的一切城邑，生擒那些王子，将王子用刀杀死，将城池完全予以毁灭，全照上主的仆人梅瑟所吩咐的。
11:13 至于那些处于土丘上的城市，除哈祚尔外，以色列人都没有焚毁：若苏厄只烧了哈祚尔。
11:14 那些城中所有的财物和牲畜，以色列人都抢了来，归为己有：所有的人都用刀杀死，完全予以毁灭，没有留下一个生灵。
11:15 上主怎样吩咐衪的仆人梅瑟，梅瑟也怎样吩咐了若苏厄，若苏厄也就怎样办了。凡上主吩咐梅瑟的事，若苏厄没有不照办的。

占领区一览
11:16 这样，若苏厄占领了那整个地区：包括山地，整个南方，哥笙全境，平原，阿辣巴原野，以色列山地和附近平原，
11:17 由上色依尔去的哈拉克山起，一直到赫尔孟山麓，黎巴嫩山谷间的巴尔加得：各城的王子都被生摛，都被杀死。
11:18 若苏厄同这些王子交战，时日颇为长久，
11:19 因为除住在基贝红的希威人外，没有一座城愿与以色列子民媾和，都是以色列人用武力攻取的。
11:20 原来这是上主的意思，叫他们心硬，来与以色列人交战，好使他们遭受无情的毁灭，彻底的破坏，正如上主对梅瑟所吩咐的。
11:21 以后若苏厄出兵，消灭了赫贝龙、德彼尔、阿纳布山地、犹大山地和以色列山地所有的阿纳克人，毁灭了他们和他们所有的城市。
11:22 这样，以色列子民境内，没有剩下一个阿纳克人，只在迦萨、加特和阿市多得还有。
11:23 若苏厄占领了那整个地区，全如上主对梅瑟所说的；若苏厄遂将这地区按照以色列支派分给他们作产业。以后国内升平，再无战事。

第十二章(24)

河东占领区
12:1 以色列子民在约但河东岸所占领的地区，是自阿尔农谷直到赫尔孟山和东边的全阿辣巴。以下是他们所征服的地区的王子：
12:2 一个是住在赫市朋的阿摩黎王息红；他管辖的地区，是从阿尔农谷旁的阿洛厄尔起，包括山谷中心，基肋阿得的一半，直到位于阿孟子民的边界雅波克河；
12:3 东边有阿辣巴，上至基乃勒特海，下至阿辣巴海，即盐海；东到贝特耶史摩特，南到丕斯加山麓。
12:4 另一个是巴商王敖格，他原是勒法因的遗民，住在阿市塔洛特和厄德勒。
12:5 他统治赫尔孟山区，撒耳加和巴商全境，直到革叔尔人和玛阿加人的边界，以及另一半基肋阿得直到赫市朋王息红的边界。
12:6 上主的仆人梅瑟和以色列子民征服了他们，上主的仆人梅瑟遂将地分给了勒乌本人、加得人和默纳协半支派，作为产业。

河西占领区
12:7 以下是若苏厄和以色列子民，在约但河西岸，从黎巴嫩山谷的巴耳加得起，直到上色依尔去的哈拉克山，所征服的地区的王子：──若苏厄将这地，照以色列各支派分给了他们作产业：
12:8 即赫特人、阿摩黎人、客纳罕人、培黎齐人、希威人和耶步斯人所住的山区、平原、阿辣巴、山坡、旷野和乃革布──
12:9 耶里哥王一个，贝特耳附近的哈依王一个，
12:10 耶路撒冷王一个，赫贝龙王一个，
12:11 雅尔慕特王一个，拉基士王一个，
12:12 厄革隆王一个，革则尔王一个，
12:13 德彼尔王一个，革德尔王一个，
12:14 曷尔玛王一个，阿辣得王一个，
12:15 里贝纳王一个，阿杜蓝王一个，
12:16 玛刻达王一个，贝特耳王一个，
12:17 塔普亚王一个，赫费尔王一个，
12:18 阿费克王一个，拉沙龙王一个，
12:19 玛冬王一个，哈祚尔王一个，
12:20 史默龙王一个，阿革沙夫王一个，
12:21 塔纳客王一个，默基多王一个，
12:22 刻德士王一个，加尔默耳的约刻乃罕王一个，
12:23 多尔山岗的多尔王一个，加里肋亚的异族王一个，
12:24提尔匝王一个，──共计三十一个王子。

后编分划许地(13-22)

第十三章(33)

尚未征服之地
13:1 若苏厄年纪已老，上主对他说：「你年纪已老，但还有广大的地区应当占领。
13:2 还应占领的地区：是培肋舍特人的整个地区，和革叔尔人的全境；
13:3 由埃及东方的史曷尔，到北方的厄刻龙的边界，这是属客纳罕人的地区；那五个培肋舍特酋长所管辖的迦萨人、阿市多得人、阿市刻隆人、加特人和厄刻龙人的地区，以及南方的阿威人地区；
13:4 还有客纳罕人的全境，即由漆冬人的阿辣，直到阿费克，而后直到阿摩黎人的边界地区；
13:5 还有革巴耳人的地区，及东方的整个黎巴嫩区，由赫尔孟山麓的巴耳加得，直到哈玛特关口。
13:6 从黎巴嫩直到西方的米斯勒佛特玛殷，所有住在山地的居民，所有的漆冬人，我必从以色列子民面前，把他们赶走。你只管照我指示你的，将这地抽签分给以色列人作为产业。
13:7 现在你要这地方分给九支派和默纳协半支派作为产业。」
13:8 默纳协另半支派和勒乌本并加得二支派，已经得了梅瑟在约但河东岸分给他们的产业；按上主的仆人梅瑟分给他们的产业，
13:9 是从阿尔农谷旁的阿洛厄尔起，包括谷中的城邑，全默德巴高原，直到狄朋；
13:10 还有在赫市朋为王的阿摩黎人王息红所有的城市，直到阿孟子民的边疆；
13:11 还有基肋阿得和革叔尔人与玛阿加人的领土，以及全赫尔孟山，全巴商，一直到撒耳加；
13:12 又巴商王敖格的全国领土，他原是勒法因人最后的遗族，在阿市塔洛特和厄德勒为王。这些地方的人，都被梅瑟击败赶走了。
13:13 以色列子民却没有赶走革叔尔人和玛阿加人，因此革叔尔人和玛阿加人直到现在仍住在以色列人中间。
13:14 惟独肋未支派没有分得产业，因为上主以色列的天主自己是他们的产业，有如上主对他们所说的。

勒乌本人所得之地
13:15 梅瑟给勒乌本支派，按照他们的家族，分了一份产业。
13:16 他们的地区，是从阿尔农谷旁的阿洛厄尔，包括中谷的城邑，直到默德巴整个高原。
13:17 赫市朋和在这高原所有的城市：狄朋、巴摩特巴尔、贝特巴尔默红、
13:18 雅哈兹、刻德摩特、默法阿特、
13:19 克黎雅塔因、息贝玛、山中盆地的责勒特沙哈尔、
13:20 贝特培敖尔、丕斯加山坡、贝特耶史摩特、
13:21 高原上各城市，和在赫市朋为王的阿摩黎人王息红的整个国土。梅瑟曾杀了息红和住在那地方上的息红藩属，米德扬的酋长：厄威、勒耿、族尔、胡尔和勒巴。
13:22 以色列子民杀这些人时，也用刀杀了贝敖尔的儿子巴郎术士。
13:23 勒乌本子孙的地区以约但河为界：以上是勒乌本子孙按照家族，分得作为产业的城市和所属的村镇。

加得人所得之地
13:24 梅瑟按照他们的家族，给加得支派，给加得子孙，分得了一份产业。
13:25 他们的地区是雅则尔，基肋阿得所有的城邑和阿孟人的一半土地，直到辣巴对面的阿洛厄尔；
13:26 又从赫市朋直到辣玛特米兹帕和贝托宁、从玛哈纳殷到罗德巴尔的边境；
13:27 还有谷中盆地的贝特哈兰、贝特尼默辣、稣苛特、匝丰、赫市朋王息红国中的其余土地；以约但河为界，沿约但河东岸直到基乃勒特海的顶端：
13:28 以上是加得子孙按照家族，分得作为产业的城市和所属的村镇。

默纳协半支派所得之地
13:29 梅瑟也给默纳协半支派，给默纳协半支派子孙，按照他们的家族，分了一份产业。
13:30 他们的地区是起自玛哈纳殷，包括全部巴商，即巴商王敖格的全部国土，巴商境内属雅依尔的各村庄，共六十村庄；
13:31 还有基肋阿得的一半和敖格在巴商的都城阿市塔洛特和厄德勒：以上地区按照家族，分给了默纳协的儿子玛基尔的子孙，即玛基尔的一半子孙。
13:32 以上是梅瑟在约但河东岸，耶里哥面对摩阿布旷野里，所划分的产业。
13:33 至于肋未支派，梅瑟没有给他们分配产业，因为上主以色列的天主自己是他们的产业，有如上主对他们所说的。

第十四章(15)

河西地的划分
14:1 以下是以色列子民在客纳罕地所得的产业，那是司祭厄肋阿匝尔和农的儿子若苏厄，以及以色列子民各支派的族长给他们划分的，
14:2 按照上主借梅瑟吩咐的，以抽签方式将土地分给了九个半支派，
14:3 因为梅瑟在约但河东，已将产业分给了另两个支派；在他们中只没有给肋未人分配产业。
14:4 实际上，若瑟的子孙形成了两个支派，即默纳协和厄弗辣因。虽没有分配给肋未人产业，却给了他们一些城市作住所，和城郊的草地，为牧放他们的牲畜和羊群。
14:5 上主怎样吩咐了梅瑟，以色列子民便怎样进行划分土地。

加肋布所得之地
14:6 犹大的子孙来到基耳加耳见若苏厄时，刻纳次族耶孚乃的儿子加肋布对若苏厄说：「上主在卡德士巴尔乃亚，关于你和我对天主的人梅瑟所说的话，你是知道的。
14:7 当上主的仆人梅瑟从卡德士巴尔乃亚，派我去侦探这地方时，我正十四岁，我全按我的良心回报了衪。
14:8 当与我一同上去的弟兄们使百姓丧气时，我始终服从了上主我的天主。
14:9 那天梅瑟曾起誓说：凡你的脚所踏过的地方，必定永久归于你和你的子孙作为产业，因为你始终服从了上主我的天主。
14:10 现在你看，自从上主对梅瑟说了这话，上主便照所应许的，使我又活了四十五年，经过了以色列人在旷野漂流的时期，现在我已是八十五岁的人了。
14:11 但我现在还很强壮，如梅瑟派我去的那天一样；不拘是打仗或是出入行动，我现在的力量和那时完全一样。
14:12 现在，请你将上主那天所许下的这山地赐给我，因为那天你也曾亲自听过这话。固然，那里有阿纳克人，城池又大又坚固，或许上主会与我同在，照上主所应许的，我能将他们赶走。」
14:13 若苏厄就祝福了他，将赫贝龙给了耶孚乃的儿子加肋布作为产业。
14:14 因此赫贝龙直到今日仍为刻纳次族人耶孚乃的儿子加肋布的产业，因为他始终服从了上主以色列的天主。
14:15 赫贝龙以前名叫克黎雅特阿尔巴，阿尔巴原是阿纳克人中的一个伟人。以后国内升平，再无战事。

第十五章(63)

犹大支派的边界
15:1 犹大支派的子孙按照家族，抽签分得的土地是在极南部，以厄东边境为界，南至亲旷野。
15:2 南方的边界起自盐海顶端，即海湾南端，
15:3 沿阿刻辣宾山坡之南，经亲旷野，上至卡德士巴尔乃亚之南，再由此经过赫兹龙，上至阿达尔，再绕过卡尔卡，
15:4 穿过阿兹孟直到埃及小河，而后廷至大海：以上是他们南方的边界。
15:5 东方的边界是自盐海直到约但河口；北方的边界是起自约但河口的海湾，
15:6 上至贝特曷革拉，经过贝特阿拉巴北部，上至勒乌本人波罕的盘石；
15:7 再由此上至德彼尔，沿阿苛尔山谷，往北转向位于谷南的阿杜明山坡对面的革里罗特，再经舍默士水泉，直到洛革耳泉。
15:8 以后再由此沿本希农山谷而上，直达耶步斯，即耶路撒冷的南侧，再上至俯视本希农山谷西方的山顶，这山位于勒法因平原的北端。
15:9 再由这山顶转向乃费托亚水泉，直到厄斐龙山，然后转向巴阿拉，──即克黎雅特耶阿陵。
15:10 再从巴阿拉向西折向色依尔山，绕过耶阿陵即革撒隆山脊北部，下至贝特舍默士，经过提默纳，
15:11 直至厄刻龙山脊北部，再绕过史加龙，经巴阿拉山，直到雅贝乃耳，最后至海为止。
15:12 西方的边界以大海海滨为界：以上是犹大子孙按照家族所分得的地区四周的边界。

加肋布所得之地
15:13 若苏厄遵照上主的吩咐，将犹大子孙中的一部分土地，即克黎雅特阿尔巴，分给了耶孚乃的儿子加肋布。阿尔巴是阿纳克的祖先，阿尔巴即是赫贝龙。
15:14 加肋布从那里赶走了阿纳克的三个子孙：舍瑟、阿希曼和塔耳买；他们是阿纳克的后代。
15:15 加肋布又从那里上去，攻打了德彼尔居民。──德彼尔以前叫克黎雅特色费尔。
15:16 加肋布说：「谁能征服或拿下克黎雅特色费尔，我便将我的女儿阿革撒给他为妻。」
15:17 加肋布的弟兄，刻纳次的儿子敖特尼耳夺下了那城，加肋布便将自己的女儿阿革撒给他为妻。
15:18 阿革撒快过门的时候，丈夫劝她向她的父亲要求一块田地。阿革撒一下驴，加肋布便向她说：「你要什么﹖」
15:19 阿革撒答说：「请你给我一件礼物；你既把我安置于南方的旱地，求你也将水泉给我。」她的父亲就把上泉和下泉赐给了她。

犹大境内的城邑
15:20 以下是犹大支派子孙，按照家族分得的产业：
15:21 犹大支派子孙在乃革布与厄东交界的城市，有卡贝责耳、阿辣得、雅古尔、
15:22 克纳狄摩纳、阿尔阿辣。
15:23 刻德士、哈祚尔、依特南、
15:24 齐弗、特冷、贝阿罗特、
15:25 哈祚尔哈达大、克黎约特赫兹龙──即哈祚尔、
15:26 阿曼、舍玛、摩拉达、
15:27 哈匝尔加达、赫士孟、贝特培肋特、
15:28 哈匝尔叔阿耳、贝尔舍巴及所属村镇、
15:29 巴阿拉、依因、厄曾、
15:30 厄耳托拉得、革息耳、曷尔玛、
15:31 漆刻拉格、玛德玛纳、桑森纳、
15:32 肋巴敖特、史耳新和恩黎孟：共计二十九座城和及所属村镇。
15:33 在盆地有厄市陶耳、祚辣、阿市纳、
15:34 匝诺亚、恩加宁、塔普亚、厄南、
15:35 雅尔慕特、阿杜蓝、索苛、阿则卡、
15:36 沙阿辣因、阿狄塔殷、革德辣及革德洛塔殷：共计十四座城和所属村镇。
15:37 责南、哈达沙、米革达耳加得、
15:38 狄耳罕、米兹培、约刻特耳、
15:39 拉基士、波兹卡特、厄革隆。
15:40 加朋、拉赫玛斯、基特里士、
15:41 革德洛特、贝特达贡、纳阿玛、玛刻达：共计十六座城和所属村镇。
15:42 里贝纳、厄特尔、阿商、
15:43 依弗达、阿市纳、乃漆布、
15:44 刻依拉、阿革齐布、玛勒沙：共计九座城和所属村镇；
15:45 尚有厄刻龙和所属城镇。
15:46 还有从厄刻龙到海，所有靠近阿市多得的城邑和所属村镇。
15:47 阿市多得和所属城镇，迦萨和所属城镇，直到埃及小河；并以大海为界
15:48 在山地有沙米尔，雅提尔、索苛、
15:49 达纳、克黎雅特色费尔，即德彼尔、
15:50 阿纳布、厄市特摩、阿宁、
15:51 哥笙、曷隆和基罗：共计十一座城所属村镇。
15:52 阿辣布、杜玛、厄商、
15:53 雅农、贝特塔普亚、阿费克、
15:54 胡默达、克黎雅特阿尔巴，即赫贝龙和漆敖尔：共计九座城和所属村镇。
15:55 玛红、加尔默尔、齐弗、犹他、
15:56 依次勒耳、刻约德罕、匝诺亚、
15:57 卡因、基贝亚、提默纳：共计十座城和所属村镇。
15:58 哈耳胡耳、贝特族尔、革多尔、
15:59 玛阿辣特、贝特阿诺特、厄耳特孔：共计六座城和所属村镇。特科亚、厄弗辣大即白冷、培敖尔、厄堂、谷隆、塔堂、索勒、加伦、加林、贝特尔、玛纳：共计十一座城和所属村镇。
15:60 尚有克黎雅特巴尔即克黎雅特耶阿陵和阿辣巴两座城，和所属村镇。
15:61 在旷野有贝特阿辣巴、米丁、色加加、
15:62 尼贝商、盐城和恩革狄：共计六座城和所属村镇。
15:63 至于住在耶路撒冷的耶步斯人，犹大人不能将他们赶走，因此耶步斯人直到今日，仍同犹大人一起住在耶路撒冷。

第十六章(10)

若瑟子孙的地界
16:1 若瑟的子孙抽签分得的土地，从耶里哥对面的约但河起，到耶里哥东面的水源，沿着旷野，由耶里哥向上到贝特尔山区，
16:2 再由贝特耳路次，沿着阿尔基人的边境，延至阿塔洛特。
16:3 然后向西下至雅费肋提人的境界，直到下贝特曷龙的边境，以迄于革则尔，直达于海。
16:4 这是若瑟的儿子默纳协和厄弗辣因分得的产业。

厄弗辣因所得之地
16:5 以下是厄弗辣因子孙按照家族分得的土地：他们产业的边界，东面是阿塔洛特阿达尔，直到上贝特曷龙，
16:6 直达于海。北端是米革默塔特，由此向东转向塔纳特史罗，越过雅诺亚东部，
16:7 再由雅诺亚下至阿塔洛特和纳阿辣，经耶里哥直达约但河。
16:8 又从塔普亚往西到卡纳谷，直达于海：以上是厄弗辣因子孙按照家族分得的产业。
16:9 此外，属默纳协子孙的产业中，还有给厄弗辣因子孙保留的城市──城市和所属的村镇。
16:10 但是他们未能将住在革则尔的客纳罕人赶走，因此客纳罕人直到今日还住在厄弗辣因人中间，充当苦役。

第十七章(18)

默纳协半支派河西的地界
17:1 默纳协是若瑟的长子，他的支派抽签分得了一份土地。默纳协的长子，基肋阿得的父亲玛基尔，因为是个战士，分得了基肋阿得和巴商。
17:2 默纳协的其余子孙，按照家族也各得了一份：有阿彼厄责尔的子孙，赫肋克的子孙，阿斯黎耳的子孙，舍根的子孙，赫斐尔的子孙，舍米达的子孙：这些人按照家族，都是若瑟之子默纳协后代的男丁。
17:3 但是默纳协的玄孙，玛基尔的曾孙，基肋阿得的孙子，赫斐尔的儿子，责罗斐哈得没有儿子，只有女儿，他的女儿名叫玛赫拉、诺阿、曷革拉、米耳加和提尔匝。
17:4 她们来到司祭厄肋阿匝尔和农的儿子若苏厄、并首领们面前说：「上主曾吩咐过梅瑟，在我们弟兄们中，也分给我们一份产业。」若苏厄遂照上主所吩咐的，使她们在伯叔中间，也分得了一份产业。
17:5 这样，除约但河东的基肋阿得和巴商二地外，尚有十分归属于默纳协，
17:6 因为默纳协的孙女，在默纳协的孙子中也获得了产业；不过基肋阿得地属于默纳协其余的子孙。
17:7 默纳协的地界，是从阿协尔起，到舍根对面的米革默塔特，再折向南，直达雅史布和恩塔普亚。
17:8 塔普亚地归默纳协，但默纳协边界上的塔普亚城，却属厄弗辣因子孙。
17:9 边界由此向下伸至卡纳谷；谷南的城市属厄弗辣因，是厄弗辣因在默纳协城市所有的城市。默纳协的境界是由谷北，直到大海。
17:10 南面属厄弗辣因，北面属默纳协，以海为界；北接阿协尔，东邻依撒加尔。
17:11 默纳协在依撒加尔和阿协尔境内，有贝特商和所属村镇；依贝肋罕和所属村镇，多尔居民和所属村镇，还有恩多尔居民和所属村镇，塔纳客居民和所属村镇，默基多居民和所属村镇，共三区。
17:12 但是默纳协子孙未能将这些城中的土人赶走，因此客纳罕人仍然居住在这地区内。
17:13 当以色列子民强盛以后，迫使客纳罕人做苦工，却没有将他们完全赶走。

若瑟子孙的怨言
17:14 若瑟的子孙对若苏厄说：「上主这样降福我们，我们又是人数最多的一族，你为什么只叫我们抽一签，分一份土地作产业呢﹖」
17:15 若苏厄对他们说：「如果你们人数众多，厄弗辣因山地为你们太狭小，可上培黎齐人和勒法因人的地方去，砍伐森林中的树木。」
17:16 若瑟的子孙回答说：「这山区为我们仍不够，何况住在盆地，即住在贝特商和所属村镇，以及住在依次勒耳盆地的一切客纳罕人，都拥有铁车。」
17:17 若苏厄对若瑟家，即对厄弗辣因和默纳协人说：「你们人数众多，势力强大，不能只抽一签，
17:18 因此，山地也应归于你们；那里虽是森林，尽可砍伐，开辟的土地自然归于你们。客纳罕人虽然拥有铁车，势力强大，但你们必能将他们赶走。」

第十八章(28)

测地绘图
18:1 这地方既然已被征服，以色列子民的全会众就都聚集到史罗，在那里竖起了会幕。
18:2 以色列子民中，还有七个支派没有分得产业。
18:3 若苏厄对以色列子民说：「你们迟迟不去，承受上主你们祖先的天主赐与你们的土地，要到什么时候呢﹖
18:4 你们应由每支派推选三人，我好派他们去走遍全境，按照各支派应得的产业，画成图样，然后回来见我。
18:5 他们应将那地分成七份，犹大保有自己在南方的土地，若瑟家族保有自己在北方的土地。
18:6 你们应将这地划成七份，把图样带来见我，使我好在这里，于上主我们的天主面前，为你们抽签。
18:7 肋未人在你们中间不应有产业，因为上主司祭的品位，就是他们的产业。至于加得、勒乌本和默纳协半个支派，在约但河东岸已分得了产业，那是上主的仆人梅瑟分给他们的。」
18:8 这些人准备出发时，若苏厄吩咐这些去绘图的人说：「你们去走遍这地，画成图样，然后回来见我，我要在史罗于上主面前为你们抽签。」
18:9 这些人就去走遍全境，将所有城市分成七分，写在书册上，回到史罗营中呈给若苏厄。
18:10 若苏厄便在史罗于上主面前，为他们抽签，在那里按照他们的分法，将地分给了以色列子民。

本雅明支派的边界
18:11 本雅明支派按他们的家族，抽签分得的产业，是在犹大子孙和若瑟子孙中间。
18:12 北面的边界起自约但河，沿耶里哥北面的山坡往上，至西面山地，直达贝特阿文旷野；
18:13 再由此经路次，沿路次即贝特耳南山坡下，下至阿塔洛特阿达尔，与在下贝特曷龙南部的山相接，
18:14 西面的边界由此转弯，折往南方，由贝特曷龙对面的山向南折，直达犹大人的克黎雅特巴尔，即克黎雅特耶阿陵城：这是西界。
18:15 南界是从克黎雅特耶阿陵的边界起，向加斤伸展，直达乃费托亚水泉；
18:16 由此往下直达位于勒法因平原北部，本希农山谷对面的山角；然后往下，经希农山谷，下至耶步斯人山腰南部，直达洛革耳泉；
18:17 由此转北，出舍默士水泉，直至阿杜明山坡对面的革里罗特，再下至勒乌本人波罕的盘石；
18:18 由此经贝特阿辣巴对面山腰的北部，直下到阿辣巴，
18:19 再经贝特曷革拉山脊向北，止于盐海北端，约但河南口：这是南界。
18:20 东边以约但河为界：以上是本雅明子孙，按照家族，分得土地的四面边界。

本雅明支派的城市
18:21 本雅明支派子孙按照家族，分得的城市：有耶里哥、贝特曷革拉、厄默客刻漆兹、
18:22 贝特阿辣巴、责玛辣因、贝特耳、
18:23 阿威、帕辣、敖斐辣、
18:24 革法尔阿摩尼、敖弗尼和革巴：共计十二座城和所属村镇。
18:25 基贝红、辣玛、贝洛特、
18:26 米兹培、革非辣摩匝勒耿、
18:27 依尔培耳、塔辣拉、
18:28 责拉、厄肋夫、耶步斯即耶路撒冷、基贝亚和克黎雅特耶阿陵：共计十四座城和所属村镇：以上是本雅明的子孙，按照家族分得的产业。

第十九章(51)

西默盎支派的城市
19:1 西默盎，即西默盎支派子孙，按照家族得了第二签，他们的土地是在犹大子孙的产业内。
19:2 他们分得的产业：是贝尔舍巴、舍玛、摩拉达、
19:3 哈匝尔叔阿耳、巴拉、厄曾、
19:4 厄尔托拉得、贝突耳、曷尔玛、
19:5 漆刻拉格、贝特玛尔加波特、哈匝尔稣撒、
19:6 贝特肋巴敖特和沙鲁恒：共计十三座城和所属村镇；
19:7 阿殷、黎孟、厄特尔和阿商：共计四座城和所属村镇；
19:8 尚有这些城市四周所有的村镇，直到巴阿拉特贝尔即乃革布的辣玛：以上是西默盎支派子孙，按照家族分得的产业。
19:9 西默盎子孙的产业，取自犹大子孙的土地，是因为犹大子孙分得的地区，过于广大，因此西默盎子孙在他们的境内，分得了产业。

则步隆支派
19:10 则步隆子孙，按照家族，得了第三签，他们领域的界限直达沙杜得。
19:11 由此西上，直达玛尔阿拉，路经达巴舍特和约刻乃罕前面的小河，
19:12 再由沙杜得向东转向日出之地，直到基斯罗特大博尔，经多贝辣特，直上至雅非亚；
19:13 由此折东，经加特赫费尔，至依塔卡亲，出黎孟直达乃阿；
19:14 再由此北上，转向哈纳通，直达依费塔赫耳山谷。

则步隆支派的城市
19:15 境内有 卡塔特、纳哈拉耳、史默龙、依德阿拉和贝特肋恒：共计十二座城和所属村镇。
19:16 这些城和村镇是则步隆子孙按照家族，分得的产业。

依撒加尔支派的城市
19:17 依撒加尔，即依撒加尔子孙，按照家族，得了第四签。
19:18 他们的领域是：依次勒耳、革稣罗特、叔能、
19:19 哈法辣殷、史雍、阿纳哈辣特、
19:20 多贝辣特、克史雍、厄贝兹、
19:21 勒默特、恩加宁、恩哈达、贝特帕责兹。
19:22 边界上还有大博尔、沙哈漆玛、贝特舍默士、直达约但河：共计十六座城和所属村镇。
19:23 这些城和所属村镇，是依撒加尔支派子孙，按照家族分得的产业。

阿协尔支派的边界和城市
19:24 阿协尔支派子孙，按照家族，得了第五签。
19:25 他们得的领域是：赫耳卡特、哈里、贝腾、阿革沙弗、
19:26 阿拉默肋客、阿玛得、米沙耳；西至加尔默耳和里贝纳特河，
19:27 然后转向东方，直达贝特达贡与则步隆和北方的依费塔赫耳山谷相接；再经贝特厄默克和乃耶耳，至加步耳北部；
19:28 再经阿贝冬、勒曷布、哈孟、卡纳、直达漆冬大城，
19:29 由此转向辣玛直至左尔坚城，再转向辣玛，直达于海。此外尚有玛哈肋布、阿革齐布、
19:30 阿苛、阿费克和勒曷布：共计二十二座城和所属村镇。
19:31 这些城和村镇，是阿协尔支派子孙，按照家族分得的产业。

纳斐塔里支派所得之地
19:32 纳斐塔里，即纳斐塔里支派子孙，按照家族，得了第六签。
19:33 他们的边界，是起自赫肋弗和匝纳宁橡树，经阿达米乃刻布和雅贝乃耳，直到拉孔，迄于约但河。
19:34 西方边界，由阿次诺特大博尔，直达胡科克，南接则步隆，西接阿协尔。东方以约但河为界。
19:35 设防的城市有漆丁、责尔、哈玛特、辣卡特、基乃勒特、
19:36 阿达玛、辣玛、哈祚尔、
19:37 卡德士、厄德勒、恩哈祚尔、
19:38 依郎、米革达肋耳、曷楞、贝特阿纳特和贝特舍默士：共计十九座城和所属村镇。
19:39 这些城和村镇，是纳斐塔里支派子孙，按照家族分得的产业。

丹支派分得的地业
19:40 丹支派子孙，按照家族，得了第七签。
19:41 他们分得的领域是：祚辣、厄市陶耳、依尔舍默士、
19:42 沙阿拉宾、阿雅隆、依特拉、
19:43 厄隆、提默纳、厄刻龙、
19:44 厄耳特刻、基贝通、巴拉特、
19:45 耶胡得、贝乃贝辣克、加特黎孟、
19:46 默雅尔孔、辣孔和约培对面的地区。
19:47 但是这地区为丹的子孙过于窄狭，因而丹的子孙上去攻占了肋笙，屠杀了城中的人民，据为己有，住在那里，以他们祖先丹的名字，称肋笙为丹。
19:48 这些城和村镇，是丹支派子孙按照家族分得的产业。

若苏厄分得的产业
19:49 以色列子民，依照界限分完了产业以后，又在他们中间，分给了农的儿子若苏厄一分产业。
19:50 他们照上主的吩咐，将若苏厄要求的城市，即厄弗辣因山地的提默纳特色辣黑给了他；若苏厄便重建了那城，住在那里。

结论
19:51 以上是司祭厄肋阿匝尔和农的儿子若苏厄，以及以色列子民各支派的族长，在史罗会幕门口，于上主面前，抽签划分土地的记述；分地的事，就这样完成了。

第二十章(9)

避难城
20:1 上主训示若苏厄说：
20:2 「你应告诉以色列子民说：他们应照我借梅瑟向你们所提及的，指定一些避难城，
20:3 好使无心误杀人的，能逃到那里去。这些城市作为你们逃避报血仇者的地方
20:4 那误杀人的，只要逃往这些城中的一座，立于城门口，将自己的事，报告给这城的长老听；长老就该将他接入城中，给他地方，让他住在他们中间。
20:5 如果报血仇者追来了，长老不可将他交于报血仇者手中，因为他杀人原是出于无心，素无仇恨。
20:6 杀人者应住在这城内，直到他在会众面前出庭受审，直到现任的大司祭去世之后，方可回到本城本家，即由之逃出城市。」
20:7 以色列人于是在纳斐塔里山区，指定了加里肋亚的刻德士；在厄弗辣因山区指定了舍根；在犹大山区指定了克黎雅特阿尔巴，即赫贝龙；
20:8 在约但河东岸，耶里哥东面，在旷野高原里，勒乌本支派内指定了贝责尔；在加得支派内，指定了基肋阿得的辣摩特；在默纳协支派内，指定了巴商的哥蓝。
20:9 以上是为所有的以色列人和寄居他们中间的外方人指定的城市，使凡误杀人的，能逃往那里去，在他未出庭受会众审判以前，不致死在报血仇者的手里。

第二十一章(45)

肋未城
21:1 肋未人各家长来见司祭厄肋阿匝尔和农的儿子若苏厄，以及以色列子民的族长，
21:2 在客纳罕地的史罗对他们说：「上主曾借梅瑟吩咐过，要给我们一些城市居住，一些郊区为牧放我们的牲畜。」
21:3 以色列子民于是按照上主的吩咐，由自己的产业中，将以下的城市和郊区分给了肋未人。肋未人，属大司祭亚郎的子孙，
21:4 刻哈特家族由犹大支派、西默盎支派和本雅明支派的地域中抽得了十三座城。
21:5 刻哈特其他子孙，按家族由厄弗辣因支派，丹支派和默纳协半支派，抽得了十座城。
21:6 革尔雄的子孙，按照家族，由依撒加尔支派、阿协尔支派、纳斐塔里支派和由巴商的默纳协半支派，抽得了十三座城。
21:7 默辣黎的子孙，按照家族，由勒乌本支派、加得支派和则步隆支派，抽得了十二座城。
21:8 以色列子民按照上主借梅瑟所吩咐的，将这些城和城郊，以抽签方式分给了肋未人。

刻哈特家族所得的城邑
21:9 由犹大支派和西默盎支派，分给了他们下列各城：
21:10 肋未人，亚郎的子孙，刻哈特家族应抽第一签。
21:11 他们分得了犹大山区克黎雅特阿尔巴和四周城郊──阿尔巴原是阿纳克的祖先，克黎雅特阿尔巴，即是赫贝龙──
21:12 但已割给耶孚乃的儿子加肋布作产业的田地和村庄却不在内。
21:13 司祭亚郎的子孙分得了给误杀人者作避难城的赫贝龙和城郊，里贝纳和城郊，
21:14 此外，尚有雅提尔和城郊，厄市特摩和城郊，
21:15 曷隆和城郊，德彼尔和城郊，
21:16 阿商和城郊犹他和城郊，贝特舍默士和城郊，由这两支派共分得了九座城。
21:17 由本雅明支派，尚分得了基贝红和城郊，革巴和城郊，
21:18 阿纳托特和城郊，阿耳孟和城郊：共计四座城。
21:19 亚郎的子孙司祭们共分得了十三座城和所属城郊。
21:20 肋未人刻哈特家族，即刻哈特其余的子孙，由厄弗辣因支派抽得了一些城市。
21:21 他们分得了厄弗辣因山区，给误杀人者作避难城的舍根和城郊，革则尔和城郊，
21:22 克贝匝殷和城郊，贝特曷隆和城郊：共计四座城；
21:23 由丹支派分得了厄耳特刻和城郊，基贝通和城郊，
21:24 阿雅隆和城郊，加特黎孟和城郊：共计四座城；
21:25 由默纳协半支派分得了塔纳客和城郊，依贝耳罕和城郊，共计两座城。
21:26 刻哈特家族其余的子孙，共分得了十座城和所属城郊。

革尔雄家族所得的城邑
21:27 肋未家族的革尔雄子孙由默纳协半支派，分得了在巴商给误杀人者作避难城的哥蓝和城郊，阿市塔洛城和城郊：共计两座城；
21:28 由依撒加尔支派，分得了克史雍和城郊，多贝辣特和城郊，
21:29 雅尔慕特和城郊，恩加宁和城郊，共计四座城；
21:30 由阿协尔支派分得了米沙尔和城郊，阿贝冬和城郊，
21:31 赫耳卡特和城郊，勒曷布和城郊：共计四座城；
21:32 由纳斐塔里支派，分得了在加里肋亚给误杀人者作避难城的刻德士和城郊，哈摩特多尔和城郊，卡尔堂和城郊：共计三座城。
21:33 革尔雄人按照家族，共分得了十三座城和所属城郊。

默辣黎家族所得的城邑
21:34 其余的肋未人，即默辣黎子孙的家族，由则步隆支派分得了约刻乃罕和城郊，卡尔达和城郊，
21:35 黎孟和城郊，纳哈拉耳和城郊：共计四座城；
21:36 在约但河东，由勒乌本支派分得了位于旷野高原内，给误杀人者作避难城的贝责尔和城郊，雅哈兹和城郊，
21:37 刻德摩特和城郊，默法阿特和城郊：共计四座城；
21:38 由加得支派，分得了在基肋阿得给误杀人者作避难城的辣摩特和城郊，玛哈纳殷和城郊，
21:39 赫市朋和城郊，雅则尔和城郊：共计四座城。
21:40 其余的肋未人家族，即默辣黎的子孙，按照家族，共抽得了十二座城。
21:41 肋未人由以色列子民的产业中，共分得了四十八座城和所属城郊。
21:42 这些城包括全城和城四郊；每座城都是这样。

诺言的实现
21:43 上主这样将誓许给他们祖先的整个地区，赐给了以色列人；他们占领之后，便住在那里。
21:44 上主又使他们四境安宁，全如衪向他们的祖先所誓许的；他们的一切仇敌，没有能对抗他们的，因为上主将他们所有的仇敌，都交在他们手中了。
21:45 上主向以色列家应许赐福的话，没有一句落空，全部应验了。

第二十二章(34)

若苏厄祝福遣回的东方支派
22:1 那时若苏厄将勒乌本人、加得人和默纳协半支派的人召来，
22:2 对他们说：「上主的仆人梅瑟吩咐你们的一切，你们都遵守了，在我吩咐你们的一切事上，你们也都听从了我的话。
22:3 这许多日子，你们从来没有离开你们的弟兄，直到今天，忠信遵守了上主你们天主的命令。
22:4 现在上主我们的天主，照衪所应许的，使你们的弟兄获得了安居，你们现在可返回自己的帐幕，回到上主的仆人梅瑟在约但河东，赐给你们为产业的地方去，
22:5 只要你们谨慎遵守上主的仆人梅瑟吩咐你们的诫命和法律：爱慕上主你们的天主，遵行衪的一切道路，谨守衪的诫命，全心全灵归属上主，服事上主。」
22:6 若苏厄于是祝福了他们，打发他们回去；他们就返回了自己的帐幕。──
22:7 梅瑟在巴商已分给了默纳协半支派土地。至于另半个支派，若苏厄在约但河西，在他们的弟兄中，也分给了他们土地，──此外，当若苏厄打发他们回帐幕的时候，祝福了他们，
22:8 向他们说：「现在你们带着这许多财物、牛、羊、金银、铜铁，和大批衣服回到自己的帐幕，也要将你们由敌人夺得的财物，分给你们的弟兄!」

东方支派筑坛于河岸
22:9 勒乌本人、加得人和默纳协半支派的人，于是从客纳罕地的史罗起身，离开以色列人，回到自己得为产业的基肋阿得，即上主借梅瑟吩咐给他们作为产业的地方。
22:10 当勒乌本人、加得人和默纳协半支派的人，来到属客纳罕地的约但河附近地区时，在约但河边筑了一座祭坛，一座高大可观的祭坛。
22:11 以色列人听见说：「看，勒乌本人、加得人和默纳协半支派的人，在属客纳罕地的约但河附近地区，以色列子民境内，筑了一座祭坛。」
22:12 以色列子民一听说这事，全会众便聚集在史罗，要去作战攻打他们。

其他支派抗议
22:13 以色列子民便委派厄肋阿匝尔的儿子丕乃哈斯司祭，到基肋阿得地方去见勒乌本人、加得人和默纳协半支派人，
22:14 和他同去的尚有十位首领，每支派一个，他们都是以色列各家族的族长。
22:15 他们来到基肋阿得地方，见勒乌本人、加得人和默纳协半支派人，向他们说：
22:16 「上主的全会众这样说：你们相反以色列的天主，犯这不忠信的罪，有什么意思﹖为什么你们今天离开上主，另建立祭坛，公开背叛上主﹖
22:17 以前敬拜培敖尔的罪过为我们还不够吗﹖为了那个罪过，灾祸降于上主的会众，直到今天，我们还没洗净。
22:18 看你们今天又要离开上主，你们今天违背上主，明天衪必向以色列全会众发怒。
22:19 如果你们认为所得的地方不洁，可以回到上主的地方，上主帐幕的所在地，住在我们中间；决不可违背上主，激怒我们，在上主我们的天主祭坛以外，为自己另筑祭坛。
22:20 以前则辣黑的子孙阿干，在应毁灭的财物上犯了不忠之罪，虽只他一人犯罪，忿怒岂不是临到以色列全会众﹖死在他罪过中的并不只他一人！」

河东支派对筑坛的解释
22:21 勒乌本人、加得人和默纳协半支派的人，回答以色列的首领说：
22:22 「大能者天主上主，大能者天主上主清楚知道，以色列也明白：如果我们有违背或干犯上主的事，愿衪今天别救我们!
22:23 如果我们建筑这祭坛，有意离开上主，或有意在坛上献全燔祭、素祭或和平祭，愿上主自己惩罚我们!
22:24 我们做这事，其实正是因为顾虑到：将来你们的子孙会对我们的子孙说：你们和上主以色列的天主有什么关系﹖
22:25 上主定了约但河为我们与你们勒乌本人和加得人之间的界限，你们和上主已没有分子。这样你们的子孙必使我们的子孙不再敬畏上主。
22:26 因此我们想：我们还是建筑一座祭坛，不是为献全燔祭，也不是为祭献牺牲，
22:27 只是为在你我之间，在你我后人之间作一证据，证明我们愿在上主面前以全燔祭、牺牲及和平祭敬礼上主，免得日后你们的子孙对我们的子孙说：你们与上主已没有分子。
22:28 因此我们想：日后如有人对我们或我们的子孙说，我们可以回答说：你们试看我们的祖先所筑的上主的祭坛的式样，不是为献全燔祭，也不是为献牺牲，而是为作你我之间的证据。
22:29 我们今天决没有意思，违背上主，离开上主，在上主我们天主的帐幕前的祭坛以外，为献全燔祭、素祭和牺牲，另建立一祭坛。」

各支派获得谅解
22:30 司祭丕乃哈斯和同他来的会众的首领，即以色列人的族长，听了勒乌本人、加得人和默纳协人所说的话，都表示满意。
22:31 厄肋阿匝尔的儿子丕乃哈斯司祭对勒乌本人、加得人和默纳协人说：「今天我们知道上主是在我们中间，因为你们对上主没有犯这样不忠信的罪，现在你们由上主手中救了以色列子民。」
22:32 厄肋阿匝尔的儿子丕乃哈斯司祭和首领便离开勒乌本人、加得人和默纳协半支派的人，从基肋阿得地方回到客纳罕地见以色列子民，给他们报告了这事。
22:33 以色列子民对这报告都表示满意，遂颂扬上主，不再想作战攻打勒乌本人和加得人，毁灭他们所住的地方。
22:34 勒乌本人和加得人给那祭坛起名叫「赫得，」因为他们说：「这祭坛在我们中间证明上主是真天主。」

结论若苏厄的劝戒(23-24)

第二十三章(16)

若苏厄的遗训
23:1 以后上主使以色列人同四周敌人平安无事，这样过了很长的时间，若苏厄已老，上了年纪，
23:2 便将全以色列人，他们的长老、首领、判官和官长召来，对他们说：「我已年老，上了年纪
23:3 你们都亲眼见了上主你们的天主，为了你们对所有的民族所作的一切；因为是上主你们的天主在替你们作战。
23:4 你们看，我已用抽签方式，将由约但河起，直至日落之处的大海之间，所消灭和所剩下的各民族的土地，按照你们各支派，都分给了你们作产业。
23:5 上主你们的天主必将他们由你们面前赶走，使他们离开你们，叫你们承受他们的土地，一如上主你们的天主向你们所应许的。
23:6 因此，你们要更忠实谨守奉行梅瑟法律书上所记载的一切，不可偏左偏右，
23:7 不可与你们中间所余的异族往来，不可提起他们的神名，不可指着他们起誓，不可事奉那些神，也不可在他们面前跪拜。
23:8 反之，你们应按照你们一直到今天所行的，依附上主你们的天主，
23:9 因为是上主从你们面前赶走了那些强大的异族，直到今天，没有人能抵抗你们。
23:10 你们一人能赶走千人，是因为上主你们的天主，照衪所应许的，亲自为你们作战。
23:11 你们要尽心尽力，爱慕上主你们的天主。
23:12 如果你们背弃上主，依恋你们中间所剩余的异族，同他们结婚，互相往来，
23:13 你们就当知道，上主你们的天主必不再从你们面前，赶走这些异族，你们必将成为你们的罗网和陷阱，打你们腰的鞭子，扎你们眼的芒刺，直到你们从上主你们天主所赐给你们的这福地上，全被消灭。
23:14 看我今天就要走世人必走的路，你们要一心一意地承认，上主你们的天主应许赐福给你们的话，没有一句落空，都已应验在你们身上，一句也没有落空。
23:15 上主你们的天主对你们所应许的一切幸福，怎样实现在你们身上，上主对你们所提出的灾祸，也要怎样临于你们身上，直到将你们从上主你们天主所赐于你们的这福地上消灭。
23:16 如果你们违犯上主你们的天主与你们订立的盟约，去事奉敬拜其他的神，上主必向你们大发忿怒，使你们迅速从他所赐予你们的福地上消灭。

第二十四章(33)

若苏厄重述主恩
24:1 若苏厄又聚集以色列众支派来到舍根，也召集了以色列的长老、首领、判官和官长，叫他们立在天主面前，
24:2 若苏厄对全民众说：「上主以色列的天主这样说：从前你们的祖先亚巴郎和纳曷尔的父亲特辣黑，住在大河那边，事奉别的神明。
24:3 我将你们的祖先亚巴郎从大河那边召来，领他走遍客纳罕全地，使他的后裔繁多，赐给了他依撒格。
24:4 我又将雅各伯和厄撒乌，赐给了依撒格；将色依尔山区赐给了厄撒乌作产业；雅各伯却和他的儿子下到了埃及。
24:5 以后，我派了梅瑟和亚郎，在埃及行奇迹，打击了埃及，然后将你们领了出来。
24:6 当我领你们的祖先离开埃及来到海边时，埃及人率领车辆兵马，追赶你们的祖先直到红海。
24:7 当他们呼求上主时，上主便在你们与埃及人之间突降浓雾，使海水流回淹没了他们。我在埃及所行的，你们都亲眼见过。以后，你们在旷野住了很久。
24:8 当我领你们到了住在约但河东阿摩黎人的地域时，他们曾攻击过你们，但我将他们交在你们手中，使你们占领了他们的地方，由你们面前消灭了他们。
24:9 那时，摩阿布王，漆颇尔的儿子巴拉克起来攻击以色列，并派人叫贝敖尔的儿子巴郎来诅咒你们。
24:10 但是我不想俯听巴郎，他反而祝福了你们。这样，我从他手中救了你们。
24:11 以后你们渡过约但河，来到耶里哥，耶里哥的居民同你们作战，以后有阿摩黎人、培黎齐人、客纳罕人、赫特人、基尔加士人、希威人和耶步斯人，都同你们作过战，但我将他们都交在你们手中。
24:12 我并派黄蜂在你们前，将阿摩黎人的两个王子，从你们面前赶走，并未用你们的剑，也未用你们的弓。
24:13 这样，我把未经你们开垦的地，赐给了你们；把未经你们建筑的城，赐给了你们居住；将未经你们种植的葡萄园和橄榄树林，赐给了你们作食物。

劝以色列人事奉上主
24:14 所以你们应该敬畏上主，诚心敬意地事奉衪，拋弃你们祖先在大河那边和埃及所事奉的神，惟独事奉上主。
24:15 若是你们不乐意事奉上主，那么今天就选择你们所愿事奉的，或是你们祖先在大河那边事奉的神，或是你们现住地的阿摩黎人的神；至于我和我的家族，我们一定要事奉上主。」
24:16 百姓回答说：「我们绝对不愿背弃上主，去事奉其他的神!
24:17 因为上主是我们的天主，是衪领我们和我们的祖先出离了埃及地，为奴之家，在我们眼前行了那些绝大的神迹，在我们所走的一切路上，在我们所经过的一切民族中，绐终保护了我们。
24:18 上主更从我们面前，赶走了所有的异族，和住在这地的阿摩黎人。为此，我们必要事奉上主，因为衪是我们的天主。」
24:19 若苏厄对百姓说：「你们不能事奉上主，因为衪是神圣不可侵犯的天主，是忌邪的天主，衪决不宽赦你们的过犯和罪恶，
24:20 如果你们背弃上主，去事奉外邦的神，在衪恩待你们之后，衪必转而向你们降祸，消灭你们。」
24:21 百姓答复若苏厄说：「决不!我们一定要事奉上主!」
24:22 若苏厄对百姓说：「这是你们对自己作证，要选择事奉上主!」他们答说：「我们自己作证。」
24:23 「那么，你们应除掉你们中间的外邦神，一心归向上主，以色列的天主。」
24:24 百姓答复若苏厄说：「我们必定事奉上主，我们的天主，必听从衪的声音。」

同以色列立约
24:25 当天，若苏厄便与百姓立约，在舍根为他们立定了诫命和典章。
24:26 若苏厄将这些话都写在天主的法律书上；又取了一块大石，立在上主圣所旁边的笃耨香树下。
24:27 若苏厄对全民众说：「看!这块石头将作我们的见证，因为这块石头听见了上主对我们所说的一切话。这块石头也将作你们的见证，以免你们背弃你们的天主。」
24:28 此后，若苏厄便打发百姓各自回到自己的地业去了。

若苏厄逝世
24:29 这些事以后，上主的仆人，农的儿子若苏厄便去了世，享年一百一十岁。
24:30 人将他埋葬在加阿士山北，厄弗辣因山区的提默纳特色辣黑自己的产业内。
24:31 若苏厄在世时以及在他死后，那些知道上主为以色列所行的一切事迹的长老们在世时，以色列人常事奉了上主。

附录
24:32 以色列子民也将从埃及抬回来的若瑟的遗骸，埋葬在舍根的田里。那块田是雅各伯用一百银钱，由舍根的父亲，哈摩尔的子孙手中买来的；这块田便成了若瑟子孙的产业。
24:33 亚郎的儿子厄肋阿匝尔也死了。人将他埋葬在基贝亚，即他的儿子丕乃哈斯在厄弗辣因山地分得的城内。


民长纪

旧约·民长纪

共21章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 |  |  |  |  |  |  |  |  |

引言：
《民长纪》（或称士师记），是记述以色列人在若苏厄死后，大约由公元前一二○○年至一○五○年间，所经历的一些大事。“民长”按希伯来文原意，是指“拯救者”，或“管理者”，是天主在选民遭受迫害时，所派来的拯救人民的英雄。无论那一支派受到敌人的迫害，随时随地便有一位英雄蒙天主召选，充满天主的神能，来打败敌人，拯救同胞，保卫以色列民的领土。
那时，十二支派各自为政，彼此间只有同盟联邦的关系。当时尚未组成一个正式统一的国家，维系他们团结的力量，全赖若苏厄在史罗给他们所设立的会幕。这会幕，就如过去在旷野的时候，是全民族的宗教中心。不过，自以色列人进入客纳罕后，由于散居各地，很快地就受到本地多神教的影响，开始崇拜偶像；道德也随之堕落。为此，天主不得不惩罚他们，即使本地民族起来迫害他们。几时他们受到迫害，便想起天主，向天主呼救，天主便选派一位勇士起来拯救他们。然而他们获救不久之后，又重蹈故辙，把天主又置诸脑后，作恶如故，再去崇拜邪神偶像；因此，天主又以同样的灾祸来惩罚他们。这样，整个民长时代，从未有过长时期的平安。
本书由内容可以推知，当在列王时代编辑而成，史料也是采自民长时代民间留下的口传。本书编辑的目的，即在教训民众，救恩只在于天主：除非信仰、服从、依恃天主，决得不到和平幸福。
本书所含的教训，为新约的子民，也有它特殊的价值。因此圣保禄在《希伯来书》上，特别强调，要我们勉力效法古时民长们坚定不拔的信德（希11:32-34）。

引论各支派分占许地与宗教概况(1-3)

第一章(36)

犹大与西默盎出征
1:1 若苏厄死后，以色列子民询问上主说：「我们中谁应首先上去攻打客纳罕人﹖」
1:2 上主说﹕「犹大先上去。看，我已将那地交在他手中。」
1:3 犹大遂对自己的兄弟西默盎说﹕「请你同我到我拈阄所得的地方去，与客纳罕人作战，日后我也同你到你拈阄所得的地方去。」西默盎就同他去了。
1:4 犹大上去，上主把客纳罕人和培黎齐人交在他们手中，他们在贝则克击杀了一万人。
1:5 他们在贝则克又遇上了阿多尼贝则克，与他交战，击败了客纳罕人和培黎齐人。
1:6 阿多尼贝则克逃走，他们在后面追赶，捉住他，割去了他手脚的姆指。
1:7 阿多尼贝则克说：「七十位王子被割去了手脚的姆指，在我桌下拾取零碎食物；天主照我所行的报复了我。」他们将他带到耶路撒冷，他就死在那里。
1:8 犹大子孙攻打了耶路撒冷，将城占领，用利剑杀了城中的居民，放火烧了城。
1:9 此后，犹大子孙下去与住在山地、南方和平原的客纳罕人作战。
1:10 犹大又去攻打住在赫贝龙的客纳罕人，──赫贝龙以前名叫克黎雅特阿尔巴，──击败了舍瑟、阿希曼和塔耳买。
1:11 他们从那里又去攻打住在德彼尔的居民，──德彼尔以前名叫克黎雅特色费尔。
1:12 那时加肋布说：「谁能攻打克黎雅特色费尔，将城拿下，我就将我的女儿阿革撒嫁给他为妻。」
1:13 加肋布的弟弟刻纳次的儿子敖特尼耳夺取了那城，加肋布遂把自己的女儿阿革撒嫁给他为妻。
1:14 当她过门的时候，丈夫劝她向父亲要一块田地，她一下驴，加肋布便问她说：「你要什么﹖」
1:15 她答说：「请你给我一件礼物，因为你既把我安置于南方旱地，求你也将水泉给我!」加肋布遂把上泉和下泉给了她。
1:16 梅瑟的姻亲刻尼的子孙从棕树城上来，同犹大子孙一同往阿辣得南方的犹大旷野去，与那里的百姓住在一起。
1:17 以后犹大和他兄弟西默盎又起程，击败了住在责法特的客纳罕人，将城完全毁灭，故称这城为曷尔玛。
1:18 犹大却未能夺取迦萨及其四境；阿市刻隆及其四境；厄刻龙及其四境。
1:19 上主与犹大同在，因此，他占据了山地，但不能赶走平原的居民，因为他们有铁甲车。
1:20 按照梅瑟吩咐的，他们把赫贝龙给了加肋布，因为他由那里铲除了阿纳克的三支后裔。

其余各支派占领基业
1:21 本雅明子孙没有逐出住在耶路撒冷的耶步斯人，因此耶步斯人与本雅明子孙，直到今日同住在耶路撒冷。
1:22 若瑟家族也上去攻打贝特耳，上主与他们同在。
1:23 当若瑟家族差人去侦探贝特耳时，──这城昔名叫路次，──
1:24 侦探看见一个人从城里出来，就向他说：「请指给我们进城的路，我们必要恩待你。」
1:25 那人就指给了他们进城的路;他们用刀屠杀了全城的居民，但把那人和他全家放走了。
1:26 那人到了赫特人的地方，建了一座城，起名叫路次，直到今日仍叫此名。
1:27 默纳协没有赶走贝特商及其属境的居民，塔纳客及其属境的居民，多尔及其属境的居民，依贝肋罕及其属境的居民，默基多及其属境的居民，客纳罕人依旧住在这些地方。
1:28 等到以色列强盛了，只能使客纳罕人服役，终未能把他们全部逐出。
1:29 厄弗辣因也没有逐出住在革则尔的客纳罕人，所以客纳罕人仍在革则尔住在他们中间。
1:30 则步隆也没有逐出克特龙的居民及纳哈罗耳的居民，客纳罕人仍住在他们中间，但应为他们服役。
1:31 阿协尔也没有把阿苛、漆冬、阿赫拉布、阿革齐布、赫耳巴、阿费克和勒曷布的居民逐出，
1:32 所以阿协尔人住在当地的居民客纳罕人中间，因为他们没有把他们逐出去。
1:33 纳斐塔里也没有把贝特舍默士的居民和贝特阿纳特的居民逐出，于是他们就住在当地的居民客纳罕人中间；但是贝特舍默士和贝特阿纳特的居民应为他们服役。
1:34 阿摩黎人强迫丹的子孙住在山上，不让他们下到平原。
1:35 阿摩黎人依旧住在哈尔赫勒斯、阿雅隆和沙耳宾；但在若瑟家族势力强大之后，他们就成了服役的人。
1:36 厄东人的境界，是从阿刻辣宾山坡直到色拉以上地带。

第二章(23)

上主的神谕
2:1 上主的使者从基耳加耳上到波津说：「我使你们由埃及上来，领你们进入了我向你们祖先所誓许的地方；我曾说过：我永不废弃我与你们所立的盟约，
2:2 你们也不可与这地方的居民结约，且要拆毁他们的祭坛。但你们没有听从我的声音；你们这是作的什么事﹖
2:3 为此我现在说：我必不把他们从你们面前赶走，他们为你们将是陷阱，他们的神要成为你们的罗网。」
2:4 当上主的使者对全以色列子民说这话时，百姓便放声大哭，
2:5 因此给那地方起名叫波津。他们在那里给上主奉献了祭献。

民长时代的史论
2:6 若苏厄遣散了百姓，以色列子民就各到自己应得的产业去，为占领那地方。
2:7 当若苏厄在世时，和他去世后，那些见过上主为以色列所行的大事的长老们还在的时日，百姓都事奉上主。
2:8 上主的仆人，农的儿子若苏厄一百一十岁时去了世。
2:9 人们把他埋在他地业的境内，即在厄弗辣因山地，加阿士山北面的提默纳赫勒斯。
2:10 当那一代人都归于他们的祖先以后，在他们之后，兴起了另一代，他们不认识上主，也不知道上主为以色列所行的事迹。
2:11 以色列子民行了上主视为恶的事，事奉了巴耳诸神。
2:12 他们离弃了上主他们祖先的天主，即领他们出离埃及地的天主，而随从了别的神，叩拜他们四周各民族的神，因此触怒了上主。
2:13 他们背离了上主，而事奉巴耳和阿市托勒特。
2:14 于是上主对以色列大发忿怒，把他们交在强盗手中，叫强盗抢掠他们；将他们卖给四周的敌人，使他们不能抵抗他们的敌人；
2:15 他们无论去那里，上主的手总是加害他们，犹如上主所说的，犹如上主向他们所起的誓，使他们受极大的痛苦。
2:16 上主虽兴起民长，拯救他们脱离强盗的手；
2:17 但他们仍不肯听从他们的民长，反而与外邦的神行淫，顶礼叩拜，迅速地离开了他们祖先所走的服从上主命令的路，没有照样行事。
2:18 当上主给他们兴起民长时，上主与民长同在，在民长一生的岁月中，救他们脱离仇敌的手，因为上主听见了他们受压迫欺凌发出的叹息，而怜悯了他们；
2:19 可是民长一去世，他们又转而行恶，行为比他们的祖先更坏，去追随外神，事奉叩拜他们，总不放弃他们祖先的恶行和顽抗的行为。
2:20 因此上主对以色列大发忿怒说：「因为这百姓违犯了我与他们祖先缔结的盟约，没有听从我的声音；
2:21 为此，若苏厄死后所剩下的民族，我也不再由他们面前，驱逐任何一个，
2:22 为试验以色列是否谨守遵行上主的道路，有如他们的祖先所遵行的一样。」
2:23 因此，上主保留了那些民族，没有迅速驱逐他们，也没有把他们交在以色列人手中。

第三章(31)

上主保留的民族
3:1 这是上主为考验那些不晓得客纳罕一切战事的以色列人，所留下来的民族，
3:2 叫以色列子民的后代，至少那些以前不晓得这些战事的人，知道和学习作战。
3:3 这些民族就是培勒舍特人的五个酋长，一切客纳罕人、漆冬人和住在黎巴嫩山上，即从巴耳赫尔孟山直到哈玛特关口的希威人。
3:4 他们留在那里是为考验以色列人，看他们是否听从上主藉梅瑟吩咐他们祖先的那些诫命。
3:5 以色列子民就住在客纳罕人、赫特人、阿摩黎人、培黎齐人、希威人和耶步斯人中间，
3:6 竟然娶了他们的女子为妻，也把自己的女儿嫁给他们的儿子，事奉了他们的神。

十二民长的事迹(3-16)

敖特尼耳民长
3:7 以色列子民行了上主视为恶的事，忘却了上主他们的天主，而事奉了巴耳诸神和阿舍辣诸女神；
3:8 因此上主对以色列大发忿怒，将他们交在厄东王雇商黎沙塔殷手中，以色列子民遂服事了雇商黎沙塔殷八年。
3:9 当以色列子民向上主呼吁时，上主给以色列子民兴起了一个拯救他们的救星，即加肋布的弟弟刻纳次的儿子敖特尼耳。
3:10 上主的神降在他身上，他作了以色列的民长，出去作战；上主把厄东王雇商黎沙塔殷交在他手中，他的能力胜过了雇商黎沙塔殷。
3:11 于是四境平安了四十年。

厄胡得民长

刻纳次的儿子敖特尼耳去世后，
3:12 以色列子民又行了上主视为恶的事，上主就强化摩阿布王厄革隆去打以色列，因为他们行了上主视为恶的事。
3:13 他联合了阿孟子民和阿玛肋克人，前来击败以色列，占据了棕树城；
3:14 以色列遂服事了摩阿布王厄革隆十八年。
3:15 当以色列子民向上主呼吁时，上主给他们兴起了一位拯救者，就是本雅明人革辣的儿子厄胡得，他是左右手能兼用的人；以色列子民便派他给摩阿布王厄革隆献贡物。
3:16 厄胡得预备了一把一肘长的双刃刀，插在右腿衣服底下，
3:17 来到摩阿布王厄革隆前献贡物──厄革隆原是极肥胖的人。
3:18 献完贡物以后，就把抬贡物的人打发走，
3:19 自己却由基耳加耳柱像那里退回，说：「王呀!我有机密事要对你说。」王说：「退下!」于是侍立左右的人都退去。
3:20 厄胡得来到他跟前，他正独自坐在凉台上的房子里；厄胡得说：「我有神谕告诉你!」王就从自己的座位上起立；
3:21 厄胡得遂伸左手从右腿上拔出刀来，刺入他的腹部，
3:22 柄和刀都刺了进去，脂肪遂包住了刀子，他没有从肚子里把刀抽出来；
3:23 厄胡得出来到了走廊，把凉台上的门关上，上了锁。
3:24 他出去之后，王臣前来，看见凉台的房门关着，就说：「他一定在凉台上的内室里便溺。」
3:25 待他们等烦了，看见没有人来开凉台上的门，他们就拿钥匙把门开了，见他们的主子躺在地上死了。
3:26 在他们犹豫的时候，厄胡得已经逃走，绕过柱像，而逃往色依辣。
3:27 他到了那里，就在厄弗辣因山地吹号角，以色列子民就同他由山地下来，他在他们前面，
3:28 对他们说：「你们紧跟着我，因为上主把你们的仇敌摩阿布人已交于你们手中!」他们遂跟他下去，占据了摩阿布对面的约旦河渡口，不许一人渡过。
3:29 就在那个时候，他们击杀了摩阿布人约有一万，都是壮丁和兵士，没有一个人逃脱。
3:30 从那天起，摩阿布驱服于以色列手下；境内平安了八十年。

沙默加尔民长
3:31 在他以后，有阿纳特的儿子沙默加尔，他以赶牛棒击杀了六百培肋舍人，拯救了以色列。

十二民长的事迹(3-16)

第四章(24)

德波辣民长
4:1 厄胡得死后，以色列子民又行了上主视为恶的事。
4:2 因此上主将他们交在客纳罕王雅宾手中，他当时在哈祚尔为王，他的军长息色辣驻扎在哈洛舍特哥因。
4:3 因为雅宾王有九百辆铁甲车，极力压迫以色列子民已有二十年之久，以色列子民遂呼吁上主。
4:4 当时有一位女先知德波辣是拉丕多特的妻子，作以色列的民长。
4:5 她常坐在厄弗辣因山地、辣玛和贝特耳中间那棵德波辣棕树下，以色列子民都到她那里去听判断。
4:6 她打发人从纳斐塔里刻德士把阿彼诺罕的儿子巴辣克叫来，对他说：「这是上主以色列的天主的命令：你要从纳斐塔里和则步隆子孙中，率领一万人向大博尔山进发：
4:7 我要引领雅宾的将军息色辣和他的车辆军队到克雄河畔，到你跟前来，把他交在你手中。」
4:8 巴辣克对她说：「你若同我去，我就去；你若不同我去，我就不去。」
4:9 她回答说：「我一定同你去，但是你此行并无光荣，因为上主要把息色辣交在一个女子手中。」于是德波辣起身同巴辣克往刻德士去了。
4:10 巴辣克召集则步隆和纳斐塔里的子孙到刻德士去，跟他上去的有一万人，德波辣也同他上去了。

息色辣败北
4:11 那时刻尼人赫贝尔离开别的刻尼人，离开梅瑟的姻亲曷巴布的子孙，在刻德士附近的匝阿纳宁橡树旁支搭了帐幕。
4:12 有人报告息色辣；阿彼诺罕的儿子巴辣克已上了大博尔山。
4:13 息色辣遂召集了他所有的车辆，即那九百辆铁甲车，和随从他的全军，从哈洛舍特哥因出来。到了克雄河畔。
4:14 德波辣对巴辣克说：「起来!因为今天上主已把息色辣交在你手中。上主不是走在你前面吗﹖」于是巴辣克从大博尔山下来，那一万人跟在他后面。
4:15 当时上主用利剑在巴辣克前面扰乱了息色辣和他的车辆以及他的军队，息色辣下车，徒步逃跑了。
4:16 巴辣克就追赶车辆和军队，直追到哈洛舍特哥因；息色辣的全军都丧身刀下，一个也没有剩下。

息色辣死
4:17 息色辣徒步逃到刻尼人赫贝尔的妻子雅厄耳的帐幕那里，因为哈祚尔王雅宾和刻尼人赫贝尔的家族相安无事。
4:18 雅厄耳出来迎接息色辣，向他说：「我主!请你躲起来，躲在我这里，不必害怕!」他就躲在她的帐幕里；雅厄耳就用毯子盖住他。
4:19 息色辣对她说：「请给我一点水喝!因为我渴了。」她就打开皮囊给他奶喝，然后又盖住他。
4:20 息色辣又向她说：「你站在帐幕门口，若有人来问你说：这里有人吗﹖你就回答说：没有。」
4:21 那时赫贝尔的妻子雅厄耳取了一根帐棚上的木橛，手里拿着锤子，悄悄走到息色辣前，把木橛钉在他的太阳穴里，一直钉到地上；那时他正疲乏熟睡，就这样死去。
4:22 那时巴辣克正在追赶息色辣，雅厄耳出来迎接他，对他说：「来!我给你看看你所追寻的人。」他来到她那里，看，息色辣已躺在那里死了!木橛在他的太阳穴中。
4:23 这样，那一天天主在以色列子民面前制伏了客纳罕王雅宾。
4:24 以色列子民的力量日渐强大，超过了客纳罕王雅宾，直到将他消灭。

第五章(31)

德波辣的凯旋歌
5:1 那一天德波辣和阿彼诺罕的儿子巴辣客作歌说：
5:2 「为了以色列中间有指挥的元帅，为了百姓自愿从军，你们应祝颂上主!
5:3 诸民，请听!君王,请听!诸侯，侧耳!对上主我要歌唱，要赞颂上主以色列的天主!
5:4 上主，当你由色依尔出征时，当你由厄东地前进时，天摇地动，密云滴雨。
5:5 山岳摇摇欲坠，在上主前，在上主以色列的天主前。

以色列受压迫
5:6 阿纳特之子沙默加尔年间，在为奴的当时，商队敛迹，行人转向弯曲的陌径。
5:7 威力在以色列消逝了，消逝了!直到我德波辣崛起，直到以色列的母亲兴起。
5:8 以色列选择了新神，战争即临门下。四万以色列人中，不见一面盾牌，一支长矛。

胜利的庆祝
5:9 我的心灵向往以色列的首领，向往百姓中自愿从军者。请你们祝颂上主!
5:10 骑白驴的，坐华毯的，和过路行人，你们都要歌唱，
5:11 加入水泉间缭绕的歌声!那里正在歌颂上主的胜利，歌颂他统治以色列的胜利。上主的百姓，速下到城门口!
5:12 奋发呀!奋发，德波辣!奋发呀!奋发，请歌唱!奋勇，起来，巴辣克!阿彼诺罕的儿子!擒住你的俘虏!

战友
5:13 英雄的后裔，请出征!上主的百姓，请随勇士为我出征!
5:14 厄弗辣因盘据在山谷中，本雅明随你加入了行列；领袖由玛基尔进军，手执权仗的由则步隆出发。
5:15 依撒加尔的首领与德波辣和巴辣克相偕；巴辣克在山谷中率领自己的步兵袭敌。勒乌本境内，大有运筹帷幄之士!
5:16 为什么你坐在羊圈内，静听牧童的笛声﹖勒乌本境内，都是犹豫满怀的人。
5:17 基肋阿得在约旦河东安居；丹人为什么寄居船上﹖阿协尔在海岸静坐，在港口悠闲；
5:18 则步隆是好冒死舍命的子民，纳斐塔里在高原上奋不顾身。

交战
5:19 君王齐来战斗，客纳罕众王鏖战，在默基多水傍──塔纳客，未曾掠去一个银钱。
5:20 星辰由天上参战，自其轨道与息色辣交锋。
5:21 克雄河的急流将仇敌冲没。我的心灵，勇敢践踏罢!
5:22 勇士急奔飞腾，马蹄挞挞作响。

雅厄耳计杀息色辣
5:23 诅咒默洛次，诅咒其中的居民，因他未率领勇士来协助上主!
5:24 雅厄耳，在女子中是可赞美的!在居于帐棚的女子中是可赞美的!
5:25 他求水，她给了奶，以珍贵的杯盘呈上了乳酪。
5:26 她左手拿着橛子，右手拿着匠人的锤子，打击了息色辣，打穿了他的头颅，击穿了他的太阳穴。
5:27 在她脚前屈身仆倒，深深入睡，昏迷至死；在她脚前屈身仆倒，蜷伏在那里，僵卧在那里。
5:28 息色辣的母亲自窗口探望，在铁棂中长叹：战车为什么迟迟不来﹖车轮为什么缓缓而行﹖
5:29 聪明的宫女作了回答，自己心中亦反复思想：
5:30 或者获得掠物而在分赃，每人分得一二少女；息色辣取得彩衣为掠物，为我的颈项，获得锦绣彩衣。

结论
5:31 上主!愿你的敌人如此灭亡，愿爱你的人像兴起的旭日。」境内于是平安了四十年。

第六章(40)

米德杨的迫害
6:1 以色列的子民又行了上主视为恶的事，上主把他们交于米德杨人手中七年之久。
6:2 米德杨人的势力胜过了以色列，以色列子民为了防御米德杨人，修筑了山洞、地洞和山寨。
6:3 每逢以色列人撒种之后，米德杨人、阿玛肋克人和东方子民就上来攻打他们；
6:4 对着他们扎营，毁坏地产直到迦萨一带，没有给以色列留下一点食粮，连羊、牛、驴也没有留下；
6:5 因为他们总是带着家畜和帐棚上来，多如蝗虫；他们来的人和骆驼多得无数，踏入境内，毁坏田地。
6:6 以色列为了米德杨人的原故，很是穷困，因此以色列子民呼吁了上主。
6:7 当以色列子民为了米德杨的原故，呼吁上主时，
6:8 上主就派了一位先知到以色列子民那里，对他们说：「上主以色列的天主这样说：是我使你们由埃及上来，领你们离开了为奴之家；
6:9 是我从埃及人的手中，从一切压迫你们的人手中救出你们来；是我从你们面前把他们赶走，把他们的地赐给你们。
6:10 我曾对你们说过：我是上主你们的天主，你们在阿摩黎地方，切不可敬畏他们的神!但是你们没有听从我的话。」

基德红被召
6:11 上主的使者来到，坐在敖弗辣的一棵属于阿彼厄则尔人约阿士的笃耨树下，当时他的儿子基德红正在酿酒池里打麦子，躲避米德杨人。
6:12 上主的使者显现给他，对他说：「英勇的壮士，愿上主与你同在!」
6:13 基德红回答他说：「我主，请原谅!如果上主与我们同在，我们怎会遭遇这些困难﹖我祖先给我们所讲过的那一切奇事，如今在那里?他们曾向我们说过：看，是上主领我们出离埃及，但是现在上主拋弃了我们，将我们交在米德杨人的掌握中。」
6:14 上主注视他说：「凭你这种力量，你去拯救以色列脱离米德杨人的掌握。看，是我派遣你。」
6:15 他回答说：「我主，请原谅!我凭什么拯救以色列﹖看，我家在默纳协支派中是最卑微的，我在我父亲家中又是最小的一个。」
6:16 上主对他说：「有我与你同在，你必击败米德杨人，如击一个人一样。」
6:17 基德红又向他说：「我若在你面前蒙恩，请你给我一个记号，证明与我说话的是你。
6:18 请你不要离开此地，等我回到你这里，带来礼物，摆在你前。」他答应说：「我等你回来。」
6:19 基德红就去预备了一只小公山羊，又用一「厄法」麦粉作了无酵饼，把肉放在筐里，把汤盛在罐里，带到笃耨树下献给他。
6:20 天主的使者对他说：「拿出肉和无酵饼来，放在这盘石上，把汤倒出来!」他就照样作了。
6:21 上主的使者遂伸出手中的棍杖，杖头一触及肉和无酵饼，盘石便起火，把肉和无酵饼吞噬了；上主的使者便从他眼前隐没了。
6:22 基德红遂知道他是上主的使者说：「哎呀！我主上主，我竟然面对面地看见上主的使者！」
6:23 但上主对他说：「你放心!不必害怕，你不会死!
6:24 基德红就在那里给上主立了一座祭坛，称为雅威沙隆；至今还在阿彼厄则耳人的敖弗辣那里。

基德红拆毁巴耳祭坛
6:25 当夜上主对他说：「取你父亲的一只牛，即那只七岁的肥牛，以后拆毁你父亲的巴耳祭坛，打碎旁边的阿舍辣；
6:26 给上主你的天主在这盘石顶上建一座祭坛，准备妥当，将那只肥牛献为全燔祭，用打碎的阿舍辣作木柴。」
6:27 基德红就从仆人中选出十个人，照上主吩咐他的作了；但因为害怕父亲的家人和城里的人，不敢在白天行事，就在黑夜作了。
6:28 城里的人早晨起来，看见巴耳的祭坛已毁，旁边所有的阿舍辣也被打碎，那只肥牛也献于新筑的祭坛上，
6:29 就彼此询问说：「谁作了这事﹖」经过考察追问之后，断定说：「必是约阿士的儿子基德红作了这事。」
6:30 因此本城的人对约阿士说：「将你的儿子交出来，将他处死!因为他拆毁了巴耳的祭坛，打碎了旁边的阿舍辣。」
6:31 约阿士回答所有反对他的人说：「你们要为巴耳辩护么﹖或者你们要救助他吗﹖谁为他辩护，明天早晨便该处以死刑!他如果是神，让他为自己辩护罢!因为有人拆毁了他的祭坛。」
6:32 因此当天人就称基德红为「耶鲁巴耳，」好象说：「让巴耳与他争辩，因为基德红拆毁了他的祭坛。」

基德红求证
6:33 那时，米德杨、阿玛肋克和东方子民都聚集起来，过了河，在依次勒耳平原安了营。
6:34 上主的神充满了基德红，他一吹号角，阿彼厄则尔人便应召前来跟随他；
6:35 他又打发使者走遍默纳协，默纳协人也应召前来跟随他；他又打发使者往阿协尔、则步隆和纳斐塔里去，他们也都上来与他们会合。
6:36 基德红就对天主说：「如果你按你所说的，真要借着我的手拯救以色列，
6:37 看我将剪下的一把羊毛放在禾场上，若露水单单落在羊毛上，而遍地都是干的，那么我便晓得，如你所说的，你真要藉我的手拯救以色列。」
6:38 次日清早起来，果然如此，基德红把羊毛一拧，从羊毛里拧出一碗露水。
6:39 基德红又向天主说：「如果我再说一次，求你别对我发怒!请让我用这羊毛再试一次：单单羊毛是干的，而遍地都是露水。」
6:40 那一夜天主果然这样作了，单单羊毛是干的，而遍地都是露水。

第七章(25)

选拔三百战士
7:1 耶鲁巴耳即基德红和所有跟随他的民众一早起身，在哈洛得泉安营；米德杨的营幕就在他们北面，在摩勒山脚的平原里。
7:2 上主对基德红说：「跟随你的民众太多，我不能把米德杨交在他们手中，免得以色列对我自夸说：是自己的能力救了自己。
7:3 现在你要向民众宣告说：凡害怕恐惧的可以回去，急速离开这里。」于是民众中有二万二千回去，只剩下一万人。
7:4 上主又对基德红说：「民众还是太多；领他们下到水边去，我要在那里为你检验他们。凡我告诉你说：这人可同你去，他就与你同去；凡我告诉你说：这人不可同你去，他就不可去。」
7:5 他就引民众下到水边；上主向基德红说：「凡用舌头舔水像狗舔水似的，将他们安置在一处；同样，凡屈膝跪下饮水的，将他们安置在一处。」
7:6 用手捧到嘴边舔水的共有三百人；其余民众都是屈膝跪下喝水。
7:7 上主对基德红说：「我要用这三百舔水的人拯救你们，把米德杨交于你手中。让其余的民众各回本地去。」
7:8 基德红便留下民众的罐子和号角，打发众以色列人各回自己的帐幕，只留下三百人。米德杨的营幕就在他们下面的平原里。

基德红巧取米德杨营
7:9 当夜上主对他说：「起来，下去攻营!我已将敌营交在你的手中了。
7:10 如果你一人害怕下去，可带你的随从普辣一起下到营幕，
7:11 听他们说什么；以后你的手就会坚强，敢下去攻营了。」于是他和他的随从普辣便下去，来到营中驻军的前哨。
7:12 那时米德杨、阿玛肋克和东方的子民都散布在平原里，多如蝗虫；他们的骆驼不可胜数，多如海边的沙粒。
7:13 基德红来到时，正有一个人给他的同伴讲梦说：「我作了一个梦：有一个大麦面饼滚入米德杨营内，直滚向帐幕，将帐幕撞倒：翻转朝上。」
7:14 他的同伴回答说：「这不是别的，这是以色列人约阿士的儿子基德红的刀剑；天主已把米德杨及其全营交于他手中。」
7:15 基德红一听见这梦的叙述和解释，就朝拜天主；然后回到以色列营中说：「起来!因为上主已将米德杨的营幕交在你们手中了。」
7:16 他于是把三百人分作三队，把号角和空罐子交在每人手中，把火把放在罐子里；
7:17 然后吩咐他们说：「你们看我怎样行，你们便怎样行；一到营幕边上，我怎样作，你们也要怎样作。
7:18 当我与跟随我的人吹号角时，你们也应该在营幕四周吹号角，并且喊叫；为上主，为基德红!」
7:19 在三更之初，当哨兵换防的时候，基德红领着他那一百人来到营幕边上，吹起号角来，打破手中的罐子。
7:20 同时三队一齐吹号角，打破罐子，左手拿着火把，右手拿着号角吹，并喊叫说：「刀剑为上主，为基德红!」
7:21 众人都在营幕四周，各站在自己的地方。那时敌营惊醒，乱喊乱窜。
7:22 当那三百人吹号角的时候，上主使敌营互相撕杀。以后朝着责勒达逃往贝特史大，直到面对塔巴特的阿贝耳默曷拉。

米德杨惨败
7:23 那时以色列人从纳斐塔里、阿协尔和默纳协全地集合，追赶米德杨。
7:24 基德红又打发使者到全厄弗辣因山地说：「请下来攻打米德杨人，在他们前占据约旦河的渡口，直到贝特巴辣。」全厄弗辣因人就集合，占据了约旦河的渡口，一直到贝特巴辣。
7:25 他们捉住了米德杨的两个领袖，即敖勒布和则厄布，在敖勒布石上把敖勒布杀死，在则厄布醡酒池里把则厄布杀死；以后继续追赶米德杨人，并把敖勒布和则厄布的头送到约但对岸基德红跟前。

第八章(35)

基德红平息厄弗辣因的忿怒
8:1 那时厄弗辣因人对基德红说：「你去攻打米德杨时，没有召叫我们，你为什么这样对待我们﹖」他们激烈的与他争吵。
8:2 他回答他们说：「我所行的怎能比得上你们呢﹖厄弗辣因所拾的不比阿彼厄则尔所收的葡萄更好吗﹖
8:3 天主将米德杨的首领敖勒布和则厄布交在你们手中，我所能行的怎能与你们相比﹖」为了他这番话，他们对他的怒气，就平息了。

基德红乘胜追赶米德杨王
8:4 基德红来到约旦河，就渡过河；他与跟随他的三百人，虽然都疲倦，仍继续追赶。
8:5 他向稣苛特人说：「请你们给跟随我的人几个饼吃，因为他们疲倦了，我还愿意追赶米德杨的两个王子则巴黑和匝耳慕纳。」
8:6 稣苛特人的头目回答说：「难道则巴黑和匝耳慕纳的手已在你的掌握中，我们就该把饼送给你的军队吗﹖」
8:7 基德红说：「好罢!几时上主把则巴黑和匝耳慕纳交在我手中，我必要用茨条和荆棘鞭挞你们的身体。」
8:8 以后由那里上去，到了培奴耳，也向他们说了同样的话；培奴耳人回答他也像稣苛特人一样。
8:9 他也对培奴耳人说：「当我平安回来时，我必拆毁这座碉堡。」
8:10 那时则巴黑和匝耳慕纳正在卡尔科尔，他们的军队约有一万五千人，这是全部东方子民所剩下的军队，因为已有十二万持刀的被击毙了。
8:11 基德红从诺巴黑和约革波哈东面，顺着住帐棚人的路上去，当敌人自以为安全的时候，袭击了军营，
8:12 则巴黑和匝耳慕纳落荒而逃，基德红在后面追赶，捉住了那两个米德杨王子则巴黑和匝耳慕纳，并使全军覆没。
8:13 约阿士的儿子基德红，从战场沿赫勒斯斜坡回来，
8:14 捉住了稣苛特的少年人，查问他。这少年人就给他写下稣苛特的首领和长老的名字，共七十七人。
8:15 基德红遂往稣苛特人那里去说：「看!这是则巴黑和匝耳慕纳，你们为了他们曾讥笑我说：难道则巴黑和匝耳慕纳的手已在你掌握中，我们就该把饼送给你疲倦的人吗﹖」
8:16 他于是捉住那城的长老，用旷野里的茨条和荆棘惩罚了稣苛特居民。
8:17 以后又把培奴耳的碉堡拆毁，杀戮了城内的居民。
8:18 然后询问则巴黑和匝耳慕纳说：「你们在大博尔山上杀戮的那些人是怎样的人呢﹖」他们答说：「他们像你们一样，个个都像君王的儿子。」
8:19 基德红说：「他们是我的兄弟，是我母亲的儿子：上主永在：如果你保留了他们不死，我也就不杀你们。」
8:20 他遂对自己的长子耶特尔说：「起来，杀死他们!」但是这孩童害怕，拔不出刀来，因为年纪还小。
8:21 因此，则巴黑和匝耳慕纳说：「你亲自起来杀死我们罢!因为人怎样，他的力量也怎样。」基德红就起来杀了则巴黑和匝耳慕纳，拿去他们骆驼颈上的月牙环。

基德红辞王位及其末年
8:22 事后，以色列人便对基德红说：「你既然从米德杨手中拯救了我们，请你和你的子孙作我们的君王!」
8:23 基德红回答他们说：「我不作你的君王，我的子孙也不作你们的君王，唯有上主是你们的君王。」
8:24 基德红又向他们说：「我只向你们要求一件事：请将每人掠夺的金环给我。」原来依市玛耳人都有金环。
8:25 他们答说：「我们情愿给你。」于是铺开一件外衣，每人把所掠夺的金环掷在上面。
8:26 他所要的金环共有一千七百「协刻耳」重；此外尚有月牙环、耳环和米德杨王所穿的紫红衣，及他们骆驼颈上的项链。
8:27 基德红用这些金子造了一个「厄弗得」安置在他本城敖弗辣。以色列众人都到那里行邪淫，因此这个「厄弗得」便成了基德红及其家族的罗网。
8:28 米德杨在以色列子民前面屈服，再没有抬起头来。基德红在世时，境内平安了四十年。
8:29 约阿士的儿子耶鲁巴耳回去，安居在自己家中。
8:30 基德红有七十个儿子，都是他亲生的，因为他有很多妻子。
8:31 他在舍根的妾也给他生了一个儿子，给他起名叫阿彼默肋客。
8:32 约阿士的儿子基德红寿终正寝，埋在阿彼厄则尔的敖弗辣，他父亲约阿士的坟墓里。
8:33 基德红死后，以色列子民又去跟从巴耳诸神行邪淫，立巴耳贝黎特当做他们的天主。
8:34 以色列子民忘记了上主他们的天主，曾从四周所有的敌人手中救了他们，
8:35 也没有恩待耶鲁巴耳即基德红的家，以报答他施于以色列的恩惠。

第九章(57)

阿彼默肋客称王
9:1 耶鲁巴耳的儿子阿彼默肋客到舍根去见他的母舅们，对他们和他母家的人说：
9:2 「请你们问一问舍根所有的公民：是耶鲁巴耳的儿子七十人治理你们好呢﹖还是一个人治理你们好呢﹖你们还要记得：我是你们的骨肉。」
9:3 他的母舅们就替他把这些话传给舍根所有的公民；他们的心都倾向阿彼默肋客，因为他们说：「他确是我们的兄弟!」
9:4 他们遂从巴耳贝黎特庙里拿了七十块银钱给他，阿彼默肋客就用这些钱雇了一些放荡无赖之徒跟随他。
9:5 他回到敖弗辣他父亲家里，在一块石头上把自己的兄弟，即耶鲁巴耳的儿子七十人都杀了，只剩下耶鲁巴耳的幼子约堂，因为他藏了起来。
9:6 于是舍根所有的公民和贝特米罗人都集合起来，在舍根的纪念碑前那棵橡树下，立阿彼默肋客为王。

约堂讲寓言
9:7 有人将此事告诉了约堂，约堂就上了革黎斤山顶，站在那里，高声向他们喊说：「舍根公民，请你们听我，望天主也听你们!
9:8 有一次，众树要去立一树为他们的君王，就对橄榄树说：请你作我们的君王!
9:9 橄榄树回答说：人用我的油来敬礼神，尊崇人，难道要我放弃出油，而去摇摇在众树之上吗﹖
9:10 众树又对无花果树说：请你来作我们的君王!
9:11 无花果树回答说：难道要我舍掉我的甘甜和美果，而去摇摇在众树之上吗﹖
9:12 众树又对葡萄树说：请你来作我们的君王!
9:13 葡萄树就回答说：我的新酒悦乐神人，难道要我放弃出产，而去摇摇在众树之上吗﹖
9:14 于是众树对荆棘说：请你来作我们的君王!
9:15 荆棘对树木答道：若你们真愿立我作你们的君王，来罢!躲在我的荫下；否则，火必从荆棘冒出，吞灭黎巴嫩的香柏木。
9:16 现在，你们立阿彼默肋客为王，如果你们认为作的真诚正直，如果你们认为是善待了耶鲁巴耳和他的家族，如果你们认为你们这样行事，对得起他一手所立的功勋，──
9:17 因为原是我父亲为你们作战而舍生，把你们由米德杨手中救出来。
9:18 然而你们今日却来反对我父亲的家族，在一块石头上杀了他的儿子七十人，立他婢女的儿子阿彼默肋客为舍根公民的君王，因为他是你们的弟兄。──
 9:19 今天如果你们认为以真诚正直对待了耶鲁巴耳和他的家族，那么，你们就因阿彼默肋客而喜乐罢!希望他也因你们而喜乐!
9:20 不然，愿火从阿彼默肋客发出，吞灭舍根的公民和贝特米罗!也愿火从舍根的公民和贝特米罗发出，吞灭阿彼默肋客!」
9:21 以后约堂出走，逃到贝尔去了，住在那里，远避他的哥哥阿彼默肋客。

舍根叛变
9:22 阿彼默肋客治理以色列三年。
9:23 天主使恶神降在阿彼默肋客和舍根公民中间，舍根的公民便背叛了阿彼默肋客，
9:24 要报复对耶鲁巴耳七十个儿子的罪行，将他们的血归于他们的兄弟阿彼默肋客，因为是他杀害了他们；也归于舍根的公民，因为他们曾鼓励他杀害自己的兄弟。
9:25 舍根公民为反抗他，就在山顶上设下伏兵，抢掠所有路过他们那里的人：有人将这事报告给阿彼默肋客。
9:26 那时厄贝得的儿子加阿耳和他同族的人迁徙到舍根，舍根的居民竟信任了他；
9:27 他们便到田间收葡萄，榨酒，开庆祝会，到他们的神庙里又吃又喝，也咒骂了阿彼默肋客。
9:28 厄贝得的儿子加阿耳说：「阿彼默肋客是谁，我们舍根人是谁，我们竟该服侍他﹖岂不是耶鲁巴耳的儿子和官员则步耳，该服侍舍根的始祖哈摩尔的后人吗﹖我们为什么要服侍阿彼默肋客﹖
9:29 恨不得这百姓交于我手中，好把阿彼默肋客除掉。我要对阿彼默肋客说：增派你的军队出征罢!」
9:30 则步耳城尉听到厄贝得的儿子加阿耳的话，大发忿怒，
9:31 遂打发使者去见在阿鲁玛的阿彼默肋客说：「看，厄贝得的儿子加阿耳和他的同族人，来到舍根，挑唆全城反叛你。
9:32 所以现在你和跟随你的人夜里要起来，埋伏在田野间，
9:33 明天早晨太阳一出来，就攻城。当他和随从他的人出来抵抗你时，你看看怎样好，就怎样对付他。」
9:34 阿彼默肋客遂同所有跟随他的人夜间起身，分作四队，对着舍根设下埋伏。
9:35 当厄贝得的儿子加阿耳出来，站在城门口时，阿彼默肋客便与随从他的人从埋伏的地方出来，
9:36 加阿耳一见这些人就对则步耳说：「看，有人从山顶下来!」则步耳回答他说：「你看见山影，误以为是人!」
9:37 加阿耳接着又说：「看，有人从高地出来，又有一队沿巫士橡树道上前来。」
9:38 则步耳对他说：「现在你的口在那里﹖不是你曾说过：阿彼默肋客是谁，要我们服侍他﹖这不是你所轻视的人吗﹖现在请你出去攻打他罢!」
9:39 加阿耳就在舍根公民之前出去，攻打阿彼默肋客；
9:40 可是阿彼默肋客一追击他，他就在他面前逃跑了；直到城门有许多伤亡的人。
9:41 以后阿彼默肋客回到阿鲁玛；则步耳将加阿耳和他的同族人赶走，禁止他们住在舍根。

舍根灭亡
9:42 第二天早晨，人民到田野里去，有人告诉了阿彼默肋客，
9:43 他于是把自己的人分作三队，叫他们埋伏在田间；他自己窥望，当他看见百姓从城里出来，就冲过去，击杀了他们；
9:44 当时阿彼默肋客与跟随他的军队冲过去，把住城门口，而另两队冲向田间的众人，杀了他们。
9:45 那一天，阿彼默肋客整天攻打那城，把城攻下，杀了城中的居民，把城拆毁，撒上盐。
9:46 舍根碉堡里的人听见此事，就躲到巴耳贝黎特庙里的地穴里。
9:47 有人告诉阿彼默肋客，人民都聚集在舍根碉堡内。
9:48 阿彼默肋客和跟随他的人就上了匝耳孟山；阿彼默肋客手里拿着一把斧头，砍了一根树枝，拿起来放在肩上，然后向跟随他的人说：「你们看我作什么，你们也赶快照样去作!」
9:49 于是众人都各砍了根树枝，随着阿彼默肋客把树枝堆在地穴上，在地穴上点了火，于是舍根碉堡里所有的人都死了，男女约有一千人。

阿彼默肋客的结局
9:50 此后阿彼默肋客往特贝兹去，安营攻打特贝兹，也占据了那城。
9:51 在那城中有一座坚固的碉堡，该城所有的公民，男男女女都跑到那里躲避，关上门，上到碉堡顶上。
9:52 阿彼默肋客来到碉堡前攻打；当他走近碉堡门口，要放火焚烧时，
9:53 有一个妇人拋下了一块磨石，正落在阿彼默肋客头上，打碎了他的头盖骨。
9:54 他急忙喊叫替他执戟的少年，向他说：「拔出你的刀杀了我罢!免得人讲论我说：一个女子杀了他!」那少年就用刀刺死了他。
9:55 以色列人一见阿彼默肋客死了，各回了本家。
9:56 于是天主报复了阿彼默肋客对他父亲所行的恶事，因为他杀了自己的七十个兄弟；
9:57 并且天主也把舍根人的一切恶行归在他们自己的头上：这样耶鲁巴耳的儿子约堂的诅咒，也应验在他们身上。

第十章(18)

托拉民长
10:1 阿彼默肋客之后，有依撒加尔人多多的孙子，普阿的儿子托拉起来整救以色列。他住在厄弗辣因山地的沙米尔，
10:2 做以色列民长有二十三年之久，死后葬在纱米尔。

雅依尔民长
10:3 在他以后，有基肋阿得人雅依尔兴起，作以色列民长二十二年之久。
10:4 他有三十个儿子，骑着三十匹驴驹；他们有三十座城，这些城称作哈沃特雅依尔，直到今日，都在基肋阿得地。
10:5 雅依尔死后埋葬在卡孟。

以民犯罪受罚
10:6 那时以色列子民又行了上主视为恶的事，事奉巴耳和阿市托勒特众神，以及阿兰的神，漆冬的神，摩阿布的神，阿孟子民的神，培肋舍特人的神；他们背弃上主，不事奉他。
10:7 上主向以色列发怒，把他们交在培肋舍特人和阿孟子民手中。
10:8 从那一年起，他们迫害压制以色列子民，即所有住在约旦河对岸，在阿摩黎人境内基肋阿得地方的以色列子民，一连十八年。
10:9 阿孟子民也过约旦河来攻击犹大、本雅明和厄弗辣因家族；因此以色列人很是困苦。
10:10 以色列子民遂向上主呼吁说：「我们得罪了你，因为我们背弃了我们的天主，事奉了巴耳诸神!」
10:11 上主对以色列子民说：「当埃及人、阿摩黎人、阿孟子民、培肋舍特人、
10:12 漆冬人、阿玛肋人、米德杨人难为你们的时候，你们向我哀号，我岂没有从他们手中拯救了你们﹖
10:13 但是你们背弃了我，事奉了别的神，因此我不再拯救你们，
10:14 去呼吁你们所选择的神罢!让他们在你们遭难时来拯救你们!」
10:15 以色列子民对上主说：「我们犯了罪，你任意对待我们，只求你今日援救我们!」
10:16 以色列子民遂从他们中间除去外邦的神，而事奉上主；上主再不能容忍以色列受苦。
10:17 那时阿孟子民集合在基肋阿得扎营，以色列子民也集合在米兹帕安营。
10:18 基肋阿得人民的首领彼此说：「谁开始攻打阿孟子民，谁就作全基肋阿得居民的首领。」

第十一章(40)

依弗大民长
11:1 基肋阿得人依弗大是一个英勇的壮士，是妓女的儿子；父亲名基肋阿得。
11:2 基肋阿得的妻子也给他生了几个儿子，正妻的儿子长大之后，把依弗大逐出，他说：「你在我们父家不能承受产业，因为你是外妇的儿子。」
11:3 依弗大就从他兄弟面前逃走，定居于托布地方；有些流氓聚在他那里，同他来往。
11:4 过了一些时候，阿孟子民与以色列交战。
11:5 当阿孟子民同以色列交战的时候，基肋阿得的长老到托布地方去请依弗大回来。
11:6 他们向依弗大说：「请你来作我们的统帅，攻打阿孟子民。」
11:7 依弗大回答基肋阿得的长老说：「你们不是恨我，将我逐出我的父家﹖现在你们遭难，为什么来找我﹖」
11:8 基肋阿得的长老对依弗大说：「我们现在来找你正是为此。请你和我们一同回去，攻打阿孟子民，作我们，作基肋阿得所有居民的首领。」
11:9 依弗大对基肋阿得的长老说：「你们领我回去，同阿孟子民作战，如果上主将他们交给我，那么我就作你们的首领!」
11:10 基肋阿得的长老对依弗大说：「上主在我们中间作证：我们必照你的话实行。」
11:11 依弗大就与基肋阿得的长老一同回去，百姓立他做他们的首领和统帅；依弗大在米兹帕，在上主面前，又把他这一切话陈述了一遍。

依弗大与阿孟交涉
11:12 依弗大就派使者到阿孟子民王那里说：「你与我何干﹖竟来我这里攻打我的土地﹖」
11:13 阿孟子民的君王对依弗大的使者说：「因为以色列从埃及上来的时候，侵占了我的领土，从阿尔农河到雅波克河，直到约旦河；现在你应和平交还!」
11:14 依弗大再打发使者去见阿孟子民的君王，
11:15 对他说：「依弗大这样说：以色列并没有侵占摩阿布的土地和阿孟子民的土地，
11:16 因为以色列从埃及上来的时候，是经过旷野，到了红海，而来到卡德士。
11:17 以色列曾派使者对厄东王说：请让我们经过你的领土!但是厄东王不肯答应；又打发使者到摩阿布王那里，但是他也不肯；于是以色列便逗留在卡德士。
11:18 以后他们经过旷野，绕过厄东地和摩阿布地，从摩阿布东面而行，在阿尔农河那边安营；他们并没有进入摩阿布的境界，因为阿尔农是摩阿布的边界。
11:19 以色列又派使者到阿摩黎王息红，即赫市朋王那里；以色列向他说：请让我们经过你的领土，到我们的地方去。
11:20 然而息红不信任以色列，不准他们经过他的境界；并且息红还召集他所有的人民，在雅哈兹安营，同以色列交战。
11:21 但是上主以色列的天主将息红及他全体百姓交于以色列手中，击杀他们；于是以色列便取得住在那地的阿摩黎人所有的土地，
11:22 取得阿摩黎人，从阿尔农河到雅波克河，从旷野到约旦河所有的土地。
11:23 现今上主以色列的天主，由自己的百姓以色列面前驱逐了阿摩黎人，难道你还要占据这地吗﹖
11:24 你岂不是应占据你的神革摩士赐你占领的地，而我们应占领我们的天主上主，由我们前所驱逐之人的地吗﹖
11:25 现在，难道你比摩阿士王漆颇尔的儿子巴拉克还强么﹖他何曾与以色列争斗过，或者与他们交战过﹖
11:26 以色列住在赫市朋及其附近村镇，阿洛厄尔及其附近村镇，阿尔农河沿岸各城镇里，已有三百年之久，为什么在这期间，你们没有收回呢﹖
11:27 所以我并没有得罪你，而你竟要加害我，与我交战；愿裁判者上主今天在以色列子民与阿孟子民中间判断是非!」
11:28 但是阿孟子民的君王不肯听从依弗大向他传报的这些话。

依弗大许愿
11:29 那时上主的神降于依弗大身上，他就走遍基肋阿得和默纳协，来到基肋阿得的米兹帕，又从基肋阿得的米兹帕，到了阿孟子民那里。
11:30 依弗大向上主许愿说：「若你把阿孟子民交于我手中，
11:31 当我由阿孟子民那里平安回来时，不论谁由我家门内出来迎接我，谁就应归上主，我要把他献作全燔祭。」
11:32 于是依弗大到阿孟子民那里与他们交战，上主把他们交在他手中，
11:33 于是他从阿洛厄尔击杀他们直到米尼特，直到阿贝耳革辣明，共二十座城，实在是一场大追击战；于是阿孟子民在以色列子民前屈服了。

依弗大还愿
11:34 依弗大回到米兹帕自己家中时，看，他的女儿出来，击鼓跳舞前来迎接他。她是依弗大的独生女，除她以外，没有别的子女。
11:35 当依弗大一见了她，就撕破衣服说：「哎呀!我的女儿，你真使我苦恼，太叫我作难了!因为我对上主开过口不能收回。」
11:36 她回答他说：「我的父亲，你既然对上主开过口，就照你说出的对待我罢!因为上主已对你的敌人阿孟子民，为你报了仇。」
11:37 她又向父亲说：「请你许我一件事：给我两个月的期限，让我与我的伴侣到山上去，哀哭我的童贞。」
11:38 他答应说：「你去罢!」就让她离去两个月的时间。她就去了，与她的伴侣在山上哀哭自己的童贞。
11:39 过了两个月，她回到父亲那里，父亲就在她身上还了所许的愿；她还没有认识男子。于是在以色列成为一种风俗：
11:40 每年以色列少女要哀吊基肋阿得人依弗大的女儿，每年四天。

第十二章(15)

依弗大战败厄弗辣因
12:1 厄弗辣因人集合起来，过河到了匝丰，对依弗大说：「当你去攻打阿孟子民时，为什么没有召我们与你同去﹖我们要用火把你的房屋同你一起烧掉。」
12:2 依弗大回答他们说：「我与我的人民同阿孟子民激战的时候，我曾向你们求救，但你们没有来救我们脱离他们的手。
12:3 我见你们没人来援助，我就拼命猛攻阿孟子民，上主遂将他们交在我手中；那么，你们为什么今天上来攻击我﹖」
12:4 于是依弗大召集基肋阿得所有的人同厄弗辣因作战；基肋阿得人击溃了厄弗辣因人?z因为厄弗辣因人曾说过：你基肋阿得人是从厄弗辣因跑出来的，散居在厄弗辣因人中，在默纳协人中?{
12:5 基肋阿得人为了反击厄弗辣因人，先占据了约旦河渡口；逃跑的厄弗辣因人说：「容我过去罢!」基肋阿得人就问：「你是厄弗辣因人吗﹖」如果说：「不是。」
12:6 基肋阿得人就对他说：「你说『史波肋特!』」如果他不能照样说出，而说成「斯波肋特，」就捉住他，在约但渡口杀了；在这种情形下，厄弗辣因人就死了四万二千。
12:7 依弗大作以色列的民长共计六年；以后基肋阿得人依弗大死了，埋葬在基肋阿得本城。

依贝赞民长
12:8 在他以后，有贝特肋恒人依贝赞作以色列民长。
12:9 他有三十个儿子，三十个女儿；女儿们都嫁到外乡；为自己的三十个儿子，从外乡娶了三十房媳妇。他作以色列民长七年。
12:10 依贝赞死后，葬在贝特肋恒。

厄隆民长
12:11 在他以后，有则步隆人厄隆作以色列民长，他作以色列民长十年。
12:12 则步隆人厄隆死后，埋葬在则步隆的阿雅隆。

阿贝冬民长
12:13 在他以后，有丕辣通人希肋耳的儿子阿贝冬作以色列民长。
12:14 他有四十个儿子，三十个孙子，骑着七十匹驴驹。他作以色列民长八年。
12:15 丕辣通人希肋耳的儿子阿贝冬死后，埋葬在厄弗辣因的丕辣通，即在阿玛肋克山地内。

第十三章(25)

三松诞生
13:1 以色列子民又行了上主视为恶的事，因此上主把他们交于培肋舍特人手中四十年之久。
13:2 那时，在祚辣有一个人，属于丹支派，名叫玛诺亚，他的妻子是个石女，从未生育。
13:3 上主的使者显现给那妇人，对她说：「看，你原是个石女，从未生育，但是你要怀孕生子。
13:4 今后要留心：清酒浓酒都不可喝，各种不洁的东西也不可吃!
13:5 看，你将怀孕生子，剃刀不可触及他的头，因为这孩子从母胎就是献于上主的；他要开始从培肋舍特人手中拯救以色列。」
13:6 那妇人遂去告诉自己的丈夫说：「有一个天主的人来到我这里，他的容貌好象天主的使者，极其威严；我没有问他从那里来；他也没有告诉我他的名字。
13:7 他对我说：看，你将怀孕生子，从今以后清酒浓酒都不可喝，各种不洁的东西都不可吃，因为这孩子从母胎一直到死，是献于天主的。」
13:8 玛诺亚就向上主恳求说：「我主!求你叫你所派的那位天主的人再到我们这里来!指教我们对于将生的婴孩应该作什么﹖」
13:9 天主听了玛诺亚的话；天主的使者又来到那妇人跟前；那时她正坐在田间，她的丈夫没有同她在一起。
13:10 那妇人就急速跑去告诉丈夫说：「看，那天来我跟前的那个人，又显现给我了。」
13:11 玛诺亚就起来，跟着妻子来到那人跟前，对他说：「你就是向这妇人说话的那人吗﹖」他回答说：「我就是。」
13:12 玛诺亚向他说：「当你的话应验的时候，我们应该怎样管教这孩子﹖要怎样待他﹖」
13:13 上主的使者对玛诺亚说：「我给这妇人所说的一切，她都当留神：
13:14 凡葡萄树所结的，她不能吃；清酒浓酒她不能喝，各种不洁的东西她不能吃；凡我所吩咐她的，她都该遵守。」
13:15 玛诺亚对上主的使者说：「请容许我款留你，为你预备一只小山羊。」
13:16 上主的使者对玛诺亚说：「你虽然款留我，我却不吃你的食物；假使你要献一全燔祭，就当献于上主。」因玛诺亚当时还不知道他是上主的使者。
13:17 玛诺亚问上主的使者说：「你叫什么名字﹖当你的话应验的时候，我们好恭敬你。」
13:18 上主的使者回答说：「你为什么问我的名字﹖它是奥妙的。」
13:19 玛诺亚取了一只小山羊和素祭，在一块盘石上献于行奇事的上主。
13:20 当火焰从祭坛上向天升起时，上主的使者也在祭坛的火焰中上升了。玛诺亚和他的妻子看见这事，就俯伏在地上。
13:21 上主的使者没有再显现给玛诺亚和他的妻子，那时玛诺亚才知道他是上主的使者。
13:22 玛诺亚对自己的妻子说：「我们必定要死，因为我们看见了天主。」
13:23 但他妻子对他说：「如果上主有意叫我们死，必定不会悦纳我们的手所献的全燔祭和素祭，必不会使我们看见这些事，也不会使我们听到像现在这样的话。」
13:24 后来那妇人生了一个儿子，给他起名叫三松；孩子渐渐长大，上主祝福了他。
13:25 在玛哈乃丹，即在祚辣与厄市陶耳之间，上主的神开始感动他。

第十四章(20)

三松求婚
14:1 那时三松下到提默纳；在那里见了一个女子，她是培肋舍特人的女儿。
14:2 三松上去禀告他的父母说：「我在提默纳见了一个女子，她是培肋舍特人的女儿，愿你们现今把她给我娶来为妻!」
14:3 他的父母对他说：「难道在你兄弟的女儿中，在我们民族间没有女子吗﹖为什么你要去从那些未受割损的培肋舍特人中间娶妻呢﹖」三松向他的父亲说：「请给我娶了她!因为我实在喜欢她。」
14:4 他的父母原不知道这事是出于上主，使他找机会攻击培肋舍特，因为那时培肋舍特正统治以色列。
14:5 三松往提默纳去，来到提默纳的葡萄园时，看，有一只小狮子向他咆哮；
14:6 上主的神突然降在他身上，他当时虽赤手空拳，竟将那狮子撕裂，好象撕裂小山羊；他没有把所作的这事告诉他的父母。
14:7 此后他下去向那女子谈情，三松很喜爱她。
14:8 过了不久，回去娶她，绕路去看那只死狮子。看，在狮子尸体内有一窝蜜蜂作了蜜。
14:9 他取了些蜜放在手中，继续前行，一面走一面吃；来到他父母那里，也给他们一些，他们也吃了，但他没有告诉他们这蜜是从狮子尸体内取来的。
14:10 三松又来到那女子那里，有人为他设了婚筵，因为青年人们惯常这样做。
14:11 但有人害怕他，便请来三十个同伴陪伴他。
14:12 三松对他们说：「让我给你们说个谜语，如果你们能在这七天婚筵期内，给我猜出来，我就给你们三十件衬衫和三十套礼服。
14:13 若是你们不能给我解说，你们就得给我三十件衬衫和三十套礼服。」他们对他说：「请你把谜语讲给我们听。」
14:14 他向他们说：「食者生出食品，强者生出甘甜。」他们三天之久不能解这谜语。
14:15 到了第四天，他们对三松的妻子说：「请引诱你的丈夫，把谜语说给你，以免我们放火烧你和你的父家。难道你请了我们来，是为了夺取我们的东西吗﹖」
14:16 三松的妻子就在他眼前哭哭啼啼说：「你是恨我，而不是爱我!你给我的同胞说谜语，都不解给我听。」三松对她说：「你看，我都没有告诉我的父母，怎能告诉你﹖」
14:17 那七天婚筵期内，她常在他跟前哭哭啼啼；到了第七天，由于她不断的催逼，三松便将谜底告诉了她；她就把谜底告诉自己的同胞。
14:18 到了第七天，在他进洞房之前，本城的人给他说：「有什么比蜜还甜﹖有什么比狮子还强﹖」他向他们说：「你们若不是用我的小母牛耕田，你们决不会猜出我的谜底。」
14:19 上主的神又突然降在他身上，他就下到阿市刻隆，击杀了三十个人，拿了所劫夺的东西，把三十套礼服送给猜中谜语的人；以后愤怒的回到父亲家里。
14:20 三松的妻子以后却跟了作他伴郎的一个同伴。

第十五章(20)

三松火烧庄田
15:1 过了一些日子，正是收割麦子的时期，三松带了一只小山羊去看他的妻子；他说：「我要到内室去亲近我的妻子。」但是妻子的父亲不让他进去，
15:2 且说：「我以为你一定厌恶了她，所以我将她嫁给你的一个同伴；她的妹妹不是比她更美丽吗﹖你可娶而代之。」
15:3 三松对他们说：「我若加害培肋舍特人，这一次我可不负责任。」
15:4 于是三松去捉了三百只狐狸，又拿火把来，把狐狸的尾和尾结在一起，将火把插在两尾中间，
15:5 点着火把，将狐狸放入培肋舍特人的庄田内，把堆集的麦捆，立着的庄稼，葡萄园和橄榄园都烧了。
15:6 培肋舍特人问说：「是谁作了这事﹖」有人说：「是提默纳人的女婿三松，因为他的岳父把他的妻子嫁给了他的一个同伴。」培肋舍特人就上去，放火烧了那女子和她的父家。
15:7 三松向他们说：「你们既然这样作，我必向你们报复，然后纔罢休。」
15:8 三松遂打击他们，腿腰乱砍，大杀一阵；然后下去住在厄坦的一个石穴内。

以驴骨击杀千人
15:9 培肋舍特人上去，在犹大扎营，进袭肋希。
15:10 犹大问说：「你们为什么上来攻打我们﹖」他们答说：「我们上来是为拘捕三松，要报复他对我们所行的。」
15:11 于是有三千犹大人到厄坦石穴那里，对三松说：「难道你不知道培肋舍特人统治我们吗﹖你为什么作连累我们的事﹖」他回答说：「他们怎样待我，我也怎样待他们。」
15:12 他们就向他说：「我们下来是为拘捕你，把你交在培肋舍特人手中。」三松向他们说：「你们要对我发誓，不杀害我!」
15:13 他们回答说：「一定不；我们只把你绑好，交在他们手中，决不杀你。」他们于是用两条新绳把他捆起，从石穴里把他拉上来。
15:14 他来到肋希，培肋舍特人吶喊着出来迎他；那时上主的神突然降在他身上，他手臂上的绳索，好象着火的细麻一样，绑他的绳子从他的手上落下。
15:15 他找到一块鲜驴腮骨，伸手拿起来，击杀了一千人。
15:16 然后三松喊说：「用驴腮骨杀的一堆一堆，用驴腮骨杀了一千。」
15:17 当他说完这话，就顺手把腮骨拋弃了；因此那地名叫辣玛肋希。
15:18 此后，他非常口渴，呼吁上主说：「你藉你仆人的手得了这次大胜利；如今我却要渴死，陷于这些没有割损的人手中。」
15:19 天主遂在肋希使一洼地裂开，涌出水来；他喝了水，精神恢复，无异再生；因此那泉称作「呼吁泉，」至今还在肋希。
15:20 他在培肋舍特人统治以色列的时日内，作以色列民长二十年。

第十六章(31)

三松在迦萨
16:1 三松往迦萨去，在那里看见一个妓女，便去走近了她。
16:2 有人告诉迦萨人说：「三松到这里来了。」他们就把他围住，终夜派人埋伏在城门口，整夜静悄悄地等待他，说：「等到早晨天亮，我们纔杀他。」
16:3 三松睡到半夜，半夜醒来，抓紧城门，连两个门框带门闩，一起拔起，放在肩上，背到赫贝龙对面的山顶上。

三松与德里拉
16:4 此后，他在芍勒克平原又爱上一个女人，名叫德里拉。
16:5 培肋舍特的酋长上到她那里，对她说：「请你引诱他，看看他这样大的力量是从那里来的，我们怎样能制胜他，将他捆起，而制伏他；我们每人给你一千一百银子。」
16:6 德里拉问三松说：「请你告诉我，你这样大的力量是从那里来的﹖人怎样纔能将你捆起，而制伏你﹖」
16:7 三松回答说：「人若用七根未干的新牛筋绳将我捆起，我就像别人一样软弱。」
16:8 培肋舍特人的酋长就给她送来七根未干的新牛筋绳，她便用这些绳子将他捆起。
16:9 当时有埋伏的人暗藏在她的内室里；德里拉向他喊说：「三松，培肋舍特人来捉你哩!」他就挣断牛筋绳，如同麻线被火烧断一样；于是人们仍不知他力量的所在。
16:10 德里拉遂对三松说：「看，你戏弄我，对我说谎。如今请你告诉我，怎样纔能捆绑你﹖」
16:11 他回答她说：「人若用从未用过的新绳将我捆起，我就像别人一样软弱。」
16:12 德里拉就拿新绳将他捆起，对他喊说：「三松，培肋舍特人来捉你哩!」当时仍有埋伏的人暗藏在内室里；但他挣断手臂上的绳子，好象一根丝线一样。
16:13 德里拉对三松说：「到现在你仍戏弄我，对我说谎；你告诉我，人怎样纔能捆绑你﹖」他回答她说：「你若把我头上的七条发辫与织布的经线编在一起，然后用木橛钉住，我就像别人一样软弱。」
16:14 德里拉使他睡了，然后把他头上的七条发辫与织布的经线编在一起，再用木橛钉住，向他喊说：「三松，培肋舍特人来捉你哩!」他从梦中醒来，把织布机的木橛连织布的经线都拔了出来。
16:15 德里拉就对他说：「你心里既没有我，你怎能说：我爱你呢﹖你已三次戏弄我，还没有告诉我你这样大的力量是从那里来的!」
16:16 因为她天天用话来逼他，催他，致使他的精神苦恼的要死。
16:17 三松遂把心中的一切全透露给她，对她说：「剃刀从未接触过我的头，因为我在母胎时就是献于天主的；人若剃去我的头发，我的力量就离开了我，我就像众人一样软弱。」
16:18 德里拉一见他把心中的一切全给她透露了，便打发人召培肋舍特的酋长来说：「这一次你们上来罢!因为他把心中的一切全透露给我。」于是培肋舍特人的酋长手中带着银子，来到德里拉那里。
16:19 德里拉使三松睡在自己的膝上，又叫来一个人，剃去他头上的七条发辫，他就开始软弱无力，他的力量全离开了他。
16:20 她于是喊说：「三松，培肋舍特人来捉你哩!」他由梦中醒来，心想：「这一次和前几次一样，我一挣扎，必能脱身。」他却不知道上主已离弃了他。
16:21 培肋舍特人便把他捉住，剜去他的眼睛，带他下到迦萨，用铜链锁了他，叫他在监狱里推磨。
16:22 但是他的头发在剃了以后，又渐渐长起来。

三松殉身复仇
16:23 培肋舍特人的酋长聚集起来，为给他们的神达贡举行祭献大典，表示庆祝；他们说：「我们的神把我们的仇人三松交在我们手中。」
16:24 民众一见三松，就赞颂他们的神说：「我们的神把破坏过我们的田地，杀害过我们多人的仇人，交在我们的手中了。」
16:25 当他们兴高采烈的时候，就喊说：「让三松给我们表演把戏。」他们就从监狱里叫出三松来，在他们面前耍把戏；以后把他放在两根柱子中间。
16:26 三松对牵他手的僮仆说：「让我摸摸支殿的柱子，好能靠一靠。」
16:27 那时殿内满了男女，培肋舍特人的酋长也在里面，在天台上约有三千男女，都在看三松表演把戏。
16:28 三松呼求上主说：「吾主上主，求你眷念我!天主，求你再赐我力量，只要这一次!以报培肋舍特人剜我双眼的仇。」
16:29 三松就抱住正中支殿的两根柱子，右手抱一根，左手抱一根；
16:30 然后三松说：「让我的性命和培肋舍特人同归于尽!」于是他奋力屈身，大殿随之倒塌，压在酋长和里面所有的民众身上；这样他在临死时所杀死的人，比一生所杀死的人还多。
16:31 此后，他的兄弟和父亲的全家下来，把他抬上去，葬在祚辣和厄市陶耳之间，他父亲玛诺亚的坟墓里。他作以色列民长二十年。

附录一米加的神像与丹族的迁移(17-18)

第十七章(13)

米加的母亲制造神像
17:1 厄弗辣因山地有一个人，名叫米加，
17:2 他、
17:3 对自己的母亲说：「有人拿去你那一千一百银钱，对这事你曾起过誓，我也亲自听见你说：我要亲手把这项银钱奉献给上主，为我儿做一尊神像。看，银钱在这里，是我拿了；如今还给你!」他的母亲就说：「愿我儿蒙上主祝福!」于是米加就把一千一百银钱还给他的母亲。
17:4 当他把银钱还给他的母亲以后，她的母亲便拿出两百银子给了银匠，请他制造一尊神像，安放在米加的家里。
17:5 于是米加为这尊神像盖了一座神庙。又做了「厄弗得」和「忒辣芬，」委派自己的一个儿子充任司祭。
17:6 当时在以色列没有君王，各人任意行事。

米加收肋未为司祭
17:7 当时有一个少年，他是个肋未人，从猷大白冷，即从猷大支派来到那里作客。
17:8 这人离开猷大白冷，想找一个可寄居的地方；当他旅行的时候，来到厄弗辣因山地，米加的家旁，
17:9 米加问他说：「你从那里来﹖」他回答说：「我是个肋未人，由猷大白冷来，想找一个可寄居的地方。」
17:10 米加就对他说：「你住在我这里罢!作我的师傅和司祭，我每年给你十块银钱，还照管你的吃穿。」米加挽留那肋未人，
17:11 他遂同意住在米加那里，他看待这少年好似自己的儿子。
17:12 米加又委任了这肋未人，这人遂作了他的司祭，住在米加家中。
17:13 于是米加说：「如今我知道上主必施恩于我，因为有位肋未人作了我的司祭。」

第十八章(31)

丹人侦探新地
18:1 那时在以色列没有君王，同时丹支派仍在寻找居住的基地，因为直到那一天在以色列支派中，丹支派尚未得到基地。
18:2 于是丹子孙从祚辣和厄市陶耳，由全家族中，派了五个勇敢的人去窥探侦察那地方，对他们说：「你们去侦察那地方!」他们到了厄弗辣因山地，来到米加的住宅，就在那里过夜。
18:3 他们在米加家附近，认出那少年肋末的声音，就过去向他说：「谁领你来到这里﹖你在这里作甚么﹖你在这里有甚么职务﹖」
18:4 他回答说：「米加待我如此如此!他聘了我作他的司祭。」
18:5 他们对他说：「你求问天主，使我们知道，我们将走的路顺利吗﹖」
18:6 司祭回答他们说：「你们平安去罢!上主必使你们所走的路顺遂。」
18:7 于是那五个人就去了，来到拉依士，在那里看见城中的人民安居乐业，一如漆冬人一样，平安无虑，地产丰富，一无所缺；并且他们离漆冬又远，与阿兰也没有往来。
18:8 当他们回到祚辣和厄市陶耳自己弟兄那里时，弟兄们问他们说：「你们带来什么消息﹖」
18:9 他们回答说：「起来，让我们上到拉依士去，因为我们已察看过，那地真肥美，你们还等什么﹖不要再迟延，赶快去占领!
18:10 到那里去，是到一个不设防的人民那里去，地面宽广辽阔；天主已把那地交在你们手中；那地方物产丰富，一无所缺。」
18:11 于是有六百丹支派的人，带着武器，从祚辣和厄市陶耳出发，
18:12 经过山路，在犹大克黎雅特耶阿陵安营；因此，那地方直到今日叫作「丹营；」这地是在克黎雅特耶阿陵西面。
18:13 他们又从那里经过厄弗辣因山地，来到米加的住处。

丹人抢去米加的神像
18:14 当时先去窥探那地的五个人，告诉弟兄们说：「你们知不知道，在此家内有「厄弗得、」「忒辣芬」和一尊神像﹖现在你们要决定该作什么。」
18:15 于是他们转入米加的住宅，来到少年肋末人的屋里，向他请安问好。
18:16 同时那六百丹人带着兵器站在门口，
18:17 先去探地的那五个人就上去，进到里面，要拿那尊神像并「厄弗得」和「忒辣芬，」此时司祭和那六百个带武器的人站在门口。
18:18 当那些人进入米加家里，拿那尊神像、「厄弗得」和「忒辣芬」时，司祭问他们说：「你们做什么﹖」
18:19 他们回答说：「不要作声，用手掩住你的口，跟我们去，作我们的师傅和司祭；你作一个人家的司祭好呢﹖还是在以色列中间作一个支派，一个家族的司祭好呢﹖」
18:20 司祭满怀高兴，遂带了「厄弗得、」「忑辣芬」和神像，到了那些人中间。
18:21 他们遂转身回去，把妇孺、牲口以及辎重放在前方。
18:22 当他们离开米加的住宅相当远的时候，米加和米加家附近的人，都聚集起来，去追赶丹的子孙。
18:23 他们向丹的子孙呼喊，丹的子孙回过脸来对米加说：「你叫喊什么﹖」
18:24 米加回答说：「你们把我所制的神像和司祭都带走，我还有什么呢﹖」怎么你们还向我说：你作什么﹖」
18:25 丹的子孙对他说：「不要再让我们听见你的声音，免得我们中间有暴燥的人打击你们，使你和你全家都丧失性命!」
18:26 此后，丹的子孙继续前行，米加见他们比自己强大，就转身回了家。

丹族占据拉依士
18:27 丹的子孙带着米加所做的神像和他私有的司祭，来到拉依士，到了一个平安无虑的人民那里，用刀剑杀戮了他们，放火烧了那城，
18:28 没有人来援救，因为拉依士离漆冬很远，与阿兰又没有往来。这城位于贝特勒曷布山谷中；丹的子孙重建这城，住在那里，
18:29 按他们的祖宗，以色列所生的儿子丹的名字，给这城起名叫丹；其实这城原先名叫拉依士。
18:30 丹的子孙把那尊神像立起来，梅瑟的后裔，革尔雄的子孙约纳堂和他的子孙作丹支派的司祭，直到该地被掳掠的时日。
18:31 天主的殿在史罗多少时日，米加所作的神像在丹支派中也立了多少时日。

附录二基贝亚的恶行及所受之罚(19-21)

第十九章(30)

肋未人讨回己妾
19:1 当以色列人尚没有君王时，有一个肋未人寄居在厄弗辣因山地边境；他由犹大白冷娶了一个女子为妾。
19:2 那妾对他发怒，就离开他回了犹大白冷的父家，在那里住了四个月。
19:3 她的丈夫起来，带着一个仆人，牵了两匹驴去找她，想去慰问她，劝她回来；当他来到那女子的父家时，那少女的父亲一望见他，就喜喜欢欢地来迎接他。
19:4 他的岳父，即那少女的父亲，留他在家住了三日，他们在那里一齐吃喝居住。
19:5 第四天他们一早起来，肋未人起身要走，那少女的父亲就对女婿说：「你们先用些饼，吃点点心，然后再走。」
19:6 于是他们二人坐下一起吃喝；少女的父亲对那人说：「请你赏面，再住一夜，再高兴高兴!」
19:7 那人起身要走，但他的岳父挽留了他，他又在那里过了一夜。
19:8 第五天他一早起来要走，但那少女的父亲又说：「请先吃些点心!」于是二人又一同吃东西，直到日已西斜；
19:9 那人和他的妾连他的仆人起身要走，他的岳父，即那少女的父亲，对他说：「你看，天已晚了，今天在这里再过一夜，再高兴高兴，明天清早起来，上路回家去罢!」
19:10 但是，那人不愿再过一夜，就带着他的妾和仆人，以及备好的两匹驴起身走了，来到耶步斯，即耶路撒冷的对面。

到基贝亚过夜
19:11 当他们临近耶步斯时，日已西垂，仆人就对主人说：「来，让我们转去，到这座耶步斯人城里去投宿!」
19:12 主人回答他说：「我们不可进入这座不属以色列子民的外方人的城，我们往基贝亚去罢!
19:13 他又对仆人说：「来!我们到一个地方去投宿，或在基贝亚，或在辣玛。」
19:14 于是他们又上路前行，当来近本雅明的基贝亚时，太阳已经落了。
19:15 他们遂进了基贝亚，在那里投宿；他们进城后，就坐在城内街市上，因为没有人收留他们在家中过宿。
19:16 有一个老人晚上由田间工作回来，他原是厄弗辣因山地的人，寄居在基贝亚；本地人却是本雅明人。
19:17 那老人举目，看见在城中街市上有个过路的人，就问说：「你往那里去﹖从那里来﹖」
19:18 肋未人回答他说：「我们是从犹大白冷来，往厄弗辣因山地的边境去。我本是那地方的人，我去过犹大白冷，现在要回家去，但没有人收留我到自己家里去。
19:19 其实我有粮草喂驴，为我和你的婢女以及跟随你仆人的这个青年人，都有食粮和酒，一无所缺。」
19:20 那老人对他说：「你放心罢!你所需要的都由我供给，只不可在街上过夜。」
19:21 他遂领他到自己家里，喂上驴，他们洗了脚，以后就吃喝起来。

基贝亚的恶行
19:22 他们正满怀高兴的时候，看，本城的一些无赖之徒，围住房屋敲门，对作家主的老人说：「把刚才到你家的那个人领出来，我们要认识他。」
19:23 家主出来见他们，对他们说：「兄弟们，不要如此!请你不要行这样的恶事!这人既进了我的家，你们决不能行这丑事!
19:24 这里有我的女儿还是处女，我领她出来，你们可任意污辱她，任凭你们待她；但是对于这人，你们决不可作这种丑事!」
19:25 但是那些人不愿听他；客人就抓住自己的妾，把她交给了他们，他们就认识了她，整夜污辱她，直到早晨，在破晓的时候纔放了她。
19:26 天快亮的时候，那女子回到留他主人住宿的那人屋前，跌倒在那里，直到天亮。
19:27 早晨，当她的主人起来开门，出去要动身起程时，看见那女人，即他的妾，伏在门口，她的手扶在门限上，
19:28 就对她说：「起来!我们走罢!」然而没有人回答他；那人便把她驮在驴上，起身回了本地。
19:29 到了家里，拿起刀来，握住自己的妾，把她的肢体切成十二块，送到以色列全境，
19:30 吩咐他所派遣的人说：「你们要对以色列人这样说：自从以色列子民由埃及地上来那一日，直到今日，是否发生过这样的事﹖大家想一想，决定之后，请说出来。」凡看见的都说：「自从以色列子民由埃及地上来那一日，直到今日，从未发生过，也未见过这样的事。」

第二十章(48)

声讨基贝亚
20:1 于是以色列全体子民出动，从丹到贝尔舍巴，以及基肋阿得地，全会众集合起来好象一个人一样，来到米兹帕上主面前。
20:2 全民众，即以色列各支派的首领，都参与天主百姓的集会；拿刀的步兵，共有四十万。
20:3 本雅明子孙也听说以色列子民上到了米兹帕。以色列子民说：「这件恶事是怎样发生的，请你们述说一遍!」
20:4 那被杀的女子的丈夫肋末人就回答说：「我与我的妾来到属本雅明的基贝亚，要在那里过夜，
20:5 基贝亚的公民起来攻击我，夜间包围我过夜的住宅，企图杀害我，并把我的妾强奸致死。
20:6 因为他们在以色列中间行了这穷凶极恶的丑事，我遂将我的妾切成碎块，遍送以色列基业各地。
20:7 以色列子孙，请你们大家说出你们的意见和对策。」
20:8 那时全体民众好象一个人一样都起来说：「我们中谁也不要返回自己的帐幕，谁也不要回自己的家，
20:9 现在我们就要这样对付基贝亚，抽签进攻，
20:10 由以色列各支派中，每百人抽十人，每千人抽百人，每万人抽千人，给民众运送军粮；待众人到达本雅明的基贝亚后，按照那城在以色列中间所行丑事报复它。」
20:11 于是以色列人联合起来攻击那城，彼此合作有如一人。

本雅明备战
20:12 以色列众支派差人往本雅明支派的各家说：「你们中间怎么发生了这样的恶事﹖
20:13 现在你们把那些人，即基贝亚的无赖之徒，交出来，我们好处死他们，从以色列中铲除这邪恶。」本雅明子孙却不肯听从他兄弟们以色列子民的呼声；
20:14 本雅明子孙反而从各城聚集起来，来到基贝亚，要与以色列子民交战。
20:15 那一天，本雅明人从各城来的共计两万六千拿刀的，基贝亚的居民尚未计算在内。
20:16 在这些人中，还有特选的七百精兵，左右开弓，个个能用机弦拋石，毫厘不爽。
20:17 本雅明人除外，以色列人共有四十万拿刀的，个个都是战士。

两次进攻失利
20:18 以色列子民起身上到贝特耳，求问天主说：「我们中谁该先上去与本雅明子孙作战﹖」上主答说：「犹大先去。」
20:19 于是以色列子民早晨起来，对着基贝亚安营。
20:20 以色列人出来要与本雅明人交战，遂在基贝亚前面摆阵等待他们。
20:21 本雅明子孙从基贝亚出来迎战，那一天杀死了两万两千以色列人。
20:22 以后，众以色列又鼓起勇气，又在前一日布阵的地方布阵。
20:23 事前，以色列子民先上到贝特耳，在上主面前哀哭，一直到晚上，然后求问上主说：「我们可否再去与我们的弟兄本雅明交战﹖」上主答说：「可上去攻打。」
20:24 于是第二天，以色列子民又去攻打本雅明子孙。
20:25 本雅明人第二天也从基贝亚出来与以色列人交战，又杀死一万八千以色列子民，都是拿刀的人。
20:26 以色列众子民，即全民众，又上到贝特耳，坐在上主面前哀哭，整日禁食到晚上；以后，在上主面前献了全燔祭与和平祭。
20:27 【那时
20:28 天主的约柜正在那里，同时有亚郎的子孙厄肋阿匝尔的儿子丕乃哈斯在约柜前供职。】以色列子民又求问上主说：「我们是否应再去与我们的弟兄本雅明人交战﹖或是休战﹖」上主答说：「你们应上去，因为我明天必将他们交在你们手中。」

末次进攻获胜
20:29 以色列人就在基贝亚四周设下伏兵。
20:30 第三天以色列子民上去攻打本雅明子孙，在基贝亚对面布阵，像前两次一样。
20:31 本雅明子孙出来迎敌，被引出城外，在两条大路上，──一条通往贝特耳，一条通往基贝红，──像前两次一样，开始杀敌，在田野就杀死了约有三十个以色列人。
20:32 本雅明子孙遂说：「他们像前次一样，在我们面前打败了。」但以色列子民却说：「我们不如后退，引他们远离城，到大路上来。」
20:33 当以色列众人从他们的地方起来，在巴耳塔玛尔布阵的时候，以色列的伏兵从革巴西边埋伏的地方冲出来；
20:34 全以色列中所选出的一万精兵齐来攻打基贝亚，战争非常激烈，但是本雅明人还不知道大祸临头。
20:35 上主在以色列前打击本雅明人，那一天以色列子民杀死本雅明人共有二万五千一百，都是拿刀的人。
20:36 这样，本雅明子孙看出自己已失败。原来以色列人依仗在基贝亚所设下的伏兵，先在本雅明人前退怯；
20:37 伏兵急速冲入基贝亚，冲进之后，用刀屠杀了全城的人。
20:38 原先以色列人与伏兵约定，在城内放火，以烟火上腾为号。
20:39 以色列人在战场上撤退的时候，本雅明动手杀死以色列人约有三十人，他们想：「的确，他们如前一仗一样，在我们前杀败了。」
20:40 当烟柱信号从城中上腾的时候，本雅明人转过身来，见全城烟火冲天；
20:41 那时以色列人也转身回来；本雅明人大为惊慌，因为看见大祸临头，
20:42 遂在以色列人面前转向旷野的路上逃去，但战士却追踪而至，从城里出来的人也夹击他们；
20:43 这样，以色列人击溃了本雅明人，追击他们，从诺哈蹂躏他们，直到革巴对面的东方之地。
20:44 本雅明人阵亡一万八千，都是勇士。
20:45 其余的人都转身向着旷野逃往黎孟岩石，以色列人在路上又扫荡了他们中五千人；以后，直追到革巴，击杀了二千人。
20:46 那一日，本雅明中阵亡的，共有二万五千人，
20:47 所剩下的六百人，转身逃往旷野，直到黎孟岩石，在黎孟岩石中住了四个月。
20:48 以色列人又回到本雅明子孙那里，把各城的人和牲畜，以及所遇见的都用刀杀尽；并将所经过的城池放火烧毁。

第二十一章(25)

战后余波
21:1 以色列人曾在米兹帕起誓说：「我们中谁也不可把自己的女儿嫁给本雅明人为妻。」
21:2 民众来到贝特耳，在天主面前，坐在那里，放声大哭，直到晚上；
21:3 然后说：「上主以色列的天主!为什么在以色列中间发生了这事，今日竟使以色列中少了一支派﹖」
21:4 次日，百姓一早起来，在那里筑了一座祭坛，献了全燔祭与和平祭。
21:5 以后，以色列子民问说：「以色列众支派中，有谁没有上到上主面前，参加集会呢﹖」因为他们先前对于那些凡不上米兹帕到上主面前来的人，曾发过严誓说：「死无赦!」
21:6 以色列子民对他们的弟兄本雅明起了怜悯之心说：「今天以色列绝了一支派。
21:7 我们曾指着上主起过誓，决不将我们的女儿给他们为妻，那么，我们怎样给所剩下的人娶妻呢﹖」
21:8 他们又问说：「以色列众支派中，有那一支派没有上米兹帕来到上主面前呢﹖」看，由基肋阿得雅贝士中没有一人入营，参加集会。
21:9 的确，检阅百姓的时候，没有一个基肋阿得雅贝士的居民在场。
21:10 因此会众打发一万二千勇士到那里去，吩咐他们说：「你们去用刀屠杀基肋阿得雅贝士的居民，连妇女孩子都在内。
21:11 你们要这样作；所以男子和与男子同过房的妇女，尽行杀掉，但要保留处女。」他们就这样作了。
21:12 他们在基肋阿得雅贝士居民之中，寻得了四百个未曾认识过男子，也未曾与男子同过房的少年处女，就把她们带到客纳罕地史罗营里。
21:13 全会众又打发人往黎孟岩石去，与住在那里的本雅明子孙谈判，与他们讲和。
21:14 本雅明子孙当时就回来了，会众就把基肋阿得雅贝士女子中所保留的少女，给他们为妻，但是数目不足。

史罗抢妻
21:15 民众仍为本雅明人伤心难过，因为上主使以色列支派中有了缺陷。
21:16 会众的长老说：「本雅明的妇女既然都消灭了，我们怎样给所剩下的人娶妻呢﹖」
21:17 又说：「本雅民的遗民该有承嗣，免得以色列中泯没一支。
21:18 但是，我们不能将自己的女儿给他们为妻，因为以色列曾起誓说：谁把女儿给本雅明人是可诅咒的!」
21:19 有人说：「看，年年在史罗举行上主的庆节。」──史罗位于贝特耳之北，贝特耳至舍根大路之东，肋波纳之南。
21:20 于是他们给本雅明子孙出主意说：「你们往葡萄园去，藏在那里。
21:21 等到你们看见史罗的童女出来列队跳舞，你们就从葡萄园中出来，从史罗的女儿中，各抢一个为妻，然后回本雅明地方去。
21:22 她们的父亲或兄弟若是出来与我们争论，我们就说：求你们看我们的情面，恩待这些人，因为他们战场上没有得到女子为妻；况且又不是你们将女儿交给他们；若是你们给的，那就有罪了。」
21:23 本雅明子孙就这样作了：按数目抢跳舞的女子，各娶一个为妻；以后他们就走了，回到自己的地业，重建城邑，住在那里。
21:24 以后以色列子民从那里各回自己的支派和家族，从那里各回自己的家乡。
21:25 那时，在以色列没有君王，各人任意行事。


卢德传

旧约·卢德传

共4章:

一

二

三

四

引言：
《卢德传》，可说是旧约经书中一部极优美的着作。本书与其说是一部史书，倒不如说是以史事编写的戏剧，更为恰当。由于本书的史事，发生在民长时代，而本书的主角卢德又与达味王有血亲关系，因此圣教会自古即把它列在《民长纪》和《撒慕尔纪》中间。
卢德原是摩阿布地方的外邦女子，嫁给一个从白冷到摩阿布逃避 荒的犹太人的儿子为妻，婚后不久，丈夫便去了世。那时她的婆母也守了寡，今又丧二子，虽有儿媳作伴，但身居异国，究非生身之地，于是决意返回白冷故乡。身为儿媳的卢德，虽经婆母再三苦劝，要她在本乡嫁人，无如卢德一片孝心，坚持要陪婆母返回白冷。两人在收麦时到了白冷，卢德就拾麦奉养婆母。她在拾麦时，认识了自己丈夫的亲支波阿次，且依婆母的劝告，夜探波阿次求婚，叫他履行兄弟立嗣的义务；波阿次遂娶了她，生了一个儿子，名叫敖贝得，他就是达味王的祖父。
为了解本书所含的深意和卢德的行为，必须先明了“兄弟立嗣义务”这一古代律例。这一律例在古代近东各民族似乎都很通行。如一人无子死了，他的同胞兄弟；如无同胞兄弟，同堂嫡亲兄弟；如无嫡亲兄弟，本族任何亲支，应娶未忘人为妻，给亡者立嗣。其目的是在于避免一个家族的消灭，并保全其家族的产业（见创38:8；申25:5, 10; 肋25; 玛22:2）。
本书的写成当在达味为王之后，撒罗满为王之前，因本书末所附的波阿次的族谱，仅至达味而止。至于本书作者为谁，不得而知。
作者编写这部小传的用意，无疑是教训人，要虔诚依赖天主。凡虔诚依赖天主的，天主必予以照顾。就如本书内两位遭遇不幸的妇女，一位是敬畏天主的犹太人，一位是摩阿布的外邦人，而且本书所特别加以描述的，即是这位贤德的外邦女子，不但获得了天主的照顾，而且也成了达味王的祖母，并且还被列入救主耶稣的族谱中（玛1:1）。

第一章(22)

纳敖米逃难摩阿布
1:1 当民长执政时代，国内发生了饥荒。有个人带了他的妻子和两个儿子，从犹大白冷到摩阿布乡间去侨居。
1:2 这人名叫厄里默肋客，他的妻子名叫纳敖米，他的两个儿子：一个名叫玛赫隆，一个名叫基肋雍，是犹大白冷厄弗辣大人。他们到了摩阿布乡间，就住在那里。
1:3 后来纳敖米的丈夫厄里默肋客死了，留下了她和她的两个儿子。
1:4 他们都娶了摩阿布女子为妻：一个名叫敖尔帕，一个名叫卢德；他们在那里大约住了十年。
1:5 玛赫隆和基肋雍二人也相继去世，只剩下了那妇人，没有儿子，也没有丈夫。
1:6 于是她便与她的两个儿媳打算从摩阿布乡间起程回家，因为她在摩阿布乡间听说天主垂顾了他的百姓，赐给了他们食粮。

纳敖米劝儿媳回家
1:7 当她和她的两个儿媳，要从寄居的地方出发，取道回犹大故乡的时候，
1:8 纳敖米就对她的两个儿媳说：「你们去罢!各自回娘家去!愿上主恩待你们，如同你们待了死者和我一样。
1:9 愿上主赐你们在新夫家里，各得安身!」于是就吻了她们；她们便放声大哭，
1:10 向她说：「我们要同你回到你的民族中去。」
1:11 纳敖米回答说：「我的女儿，你们回去罢!为什么要跟我去呢﹖难道我还能怀妊生子给你们做丈夫吗﹖
1:12 我的女儿啊，你们回去罢!你们走罢!我已老了，不能再嫁人了；如说我尚有希望，今夜能嫁人，也怀妊生子，
1:13 你们又岂能等待他们长大，持身不嫁人﹖我的女儿啊!不要这样，有了你们我反而更苦，因为上主已伸出手来与我作对。」

卢德追随婆母
1:14 她们于是又放声大哭。敖尔帕吻了自己的婆婆，便回自己的家乡去了；卢德对婆母仍依依不舍。
1:15 纳敖米向她说：「看，你的嫂子已回她民族和她的神那里去了，你也跟你的嫂子回去罢!」
1:16 卢德答说：「请你别逼我离开你，而不跟你去。你到那里去，我也要到那里去；你住在那里，我也住在那里；你的民族，就是我的民族；你的天主，就是我的天主；
1:17 你死在那里，我也死在那里，埋在那里；若不是死使我与你分离，愿上主罚我，重重罚我!」
1:18 纳敖米见她执意要与自己同去，就不再劝阻她了。
1:19 于是二人同行，来到了白冷。她们一到了白冷，全城的人都为她们所惊动。妇女们惊问说：「这不是纳敖米吗﹖」
1:20 她向她们说：「你们不要叫我纳敖米，应叫我玛辣，因为全能者待我好苦!
1:21 我去时富足，如今上主却使我空空而回。上主责罚了我，全能者降祸于我，你们为什么还叫我纳敖米呢﹖」
1:22 纳敖米同她的儿媳摩阿布女子卢德回来了，是从摩阿布乡间回来的。她们来到白冷，正是开始收大麦的时候。

第二章(23)

卢德拾取麦穗
2:1 纳敖米的丈夫厄里默肋客家族中有个亲人，是有钱有势的人，名叫波阿次。
2:2 摩阿布女子卢德对纳敖米说：「让我到田地里去，我在谁眼中蒙恩，就在谁后面拾麦穗。」纳敖米答应她说：「我女，你去罢!」
2:3 她就去了，来到田间，在收割的人后面拾麦穗。可巧，她正来到了厄里默肋客家族人波阿次的田地里。
2:4 当时波阿次也正从白冷来到，向收割的人说：「愿上主与你们同在!」他们回答他说：「愿上主降福你!」
2:5 波阿次问监督收割的仆人说：「这是谁家的女子﹖」
2:6 监督收割的仆人答说：「是那由摩阿布乡间与纳敖米归来的摩阿布女子。
2:7 她事先请求过：请让我在收割的人后面拾取麦穗。她来到这里，从早晨到现在，从未休息片刻。」

波阿次厚待卢德
2:8 波阿次对卢德说：「我女，你听我的话，你不要到别人的田地里去拾取，也不要离开这里，要常同我的使女在一起。
2:9 你看仆人们在那块田里收割，你就跟着去，我已吩咐了仆人们不要难为你。你渴了，可到水罐那里去喝仆人打来的水。」
2:10 卢德遂俯首至地，向他下拜说：「我怎样竟蒙你如此垂青，眷顾我这外方的女子﹖」
2:11 波阿次答复她说：「自你丈夫死后，你怎样待了你的婆婆，以及你怎样离开了你的父母和故乡，来到这素不相识的民族中；这一切事，人家都一一告诉了我。
2:12 愿上主报答你的功德，愿你投奔于他翼下的上主，以色列的天主，赐与你的报答是丰富的!」
2:13 卢德答说：「我主，我连你的一个婢女都不如，竟在你眼里蒙恩，你竟安慰我，对你的婢女说出这样动心的话!」
2:14 到了吃饭的时候，波阿次对她说：「你上前来吃饼，将你的饼浸在酸酒里。」她就坐在收割的人旁，波阿次递给了她烘焙的麦穗；她吃了，也吃饱了，还有剩下的。
2:15 当她起来再拾取麦穗的时候，波阿次吩咐他的仆人说：「就连她在麦捆中拾取，你们也不要难为她；
2:16 并且要从麦捆中，为她抽出些来，留下让她拾取，不要叱责她。」
2:17 她在田间拾取麦穗，直到晚上，将所拾的打了约有一「厄法」大麦。

卢德回家
2:18 她就背着回城去，教她婆婆看看她的收获；又将吃饱后剩下的东西，拿出来给了她。
2:19 她的婆婆问她说：「你今天在那里拾麦穗，在那里工作﹖愿那眷顾你的人蒙受祝福!」她就告诉她婆婆，她在谁那里工作，并且说：「我今天在他那里工作的人，名叫波阿次。」
2:20 纳敖米对她的儿媳说：「愿那位从未忘却对生者死者施慈爱的上主降福这人!」纳敖米又向她说：「这人是我们的亲人，且是有至亲义务的人。」
2:21 摩阿布女子卢德接着说：「并且他还对我说过：你要常同我的仆人在一起，直到收完了我的庄稼。」
2:22 纳敖米向自己的儿媳卢德说：「我女，你更好跟着他的使女去罢!免得在别人的田里受难为。」
2:23 卢德就紧随着波阿次的使女拾麦穗，直到收完了大麦和小麦。卢德时常与自己的婆婆住在一起。

第三章(18)

纳敖米劝卢德改嫁
3:1 卢德的婆婆纳敖米向她说：「我女，难道我不应为你找个安身之处，使你幸福吗﹖
3:2 如今你同他的使女常在一起的波阿次，不是我们的亲人吗？看，他今夜要在禾场上簸大麦，
3:3 你去沐浴，抹油，披上你的外衣，到禾场上去，但不要使那人认出你来，直等他吃喝完了，
3:4 到他睡觉的时候，你要看清他睡觉的地方；然后就去掀开他脚上的外衣，卧在那里，他会告诉你，你所应作的事。」
3:5 卢德回答她说：「你所嘱咐我的，我必依照遵行。」
3:6 她便下到禾场上，作了她婆婆所吩咐她的事。

卢德夜访波阿次
3:7 波阿次吃了喝了，心中畅快，就走到麦堆旁躺下了。卢德暗暗地去掀开了他脚上的外衣，躺卧在那里。
3:8 到了半夜，那人惊起，往前屈身一看，见一个女人睡在他的脚旁，
3:9 便问说：「你是谁」她答说：「我是你的婢女卢德，请你伸开你的衣襟，覆在你婢女身上罢!因为你是我的至亲。」
3:10 波阿次说：「我女，愿你蒙上主的降福!你行的仁爱，后者实胜于前者，以致贫富的少年，你都没有跟随。
3:11 我女，如今你不必害怕，凡你向我所说的，我都愿为你做到，因为我本城的人，都知道你是一位贤德的妇女。
3:12 的确，我是你的至亲，不过还有一位至亲，比我更近。
3:13 今夜你在这里过夜，明早若他愿意对你尽至亲的义务，就由他尽好了!如果他不愿意，──上主永在!我必对你尽至亲的义务。你尽管睡到天明。」

卢德回报婆母
3:14 她就在他的脚旁睡到天明。在人能彼此辨别以前，她就起来了；波阿次心想：「不要叫人知道有妇女来过场上。」
3:15 于是他说：「伸开你所披的外衣，双手拿住!」她就拿着，波阿次量了六斗大麦给她，放在她肩上；她就背着回城去了。
3:16 到了婆婆那里，婆婆就问她说：「我女，事情怎样﹖」卢德就向她述说了那人对她所作的一切；
3:17 并说：「他还给了我这六斗大麦，因为他向我说：你不要空手回去见你的婆婆。」
3:18 纳敖米就说：「我女，你等着罢!看这事有什么结果；因为这人除非今日把这事办成，必不安心。」

第四章(22)

波阿次商讨婚事
4:1 波阿次走上城门口，坐在那里。可巧，波阿次所说的那位至亲，正从那里经过，他就对他说：「某兄，请过来，坐一坐!」他就过去坐下了。
4:2 波阿次又由城内的长老中，邀请了十位，对他们说：「请你们在这里坐一坐!」他们就都坐下。
4:3 波阿次便对那位至亲说：「从摩阿布乡间回来的纳敖米要卖我们兄弟厄里默肋客的一块田。
4:4 我认为我应在你面前说明这事，并请你当着在坐的诸位及民众的长老前，购买这块地。若你愿意尽你至亲的义务，就尽；若你不愿意尽，请告诉我知道；因为除你应尽这义务之外，没有别人了；你以后就是我。」那人答说：「我尽。」
4:5 波阿次接着说：「你从纳敖米手中购得田地的那一天，也应娶亡者之妻，即摩阿布女子卢德，好给死者在嗣业上留名。」
4:6 那位至亲答说：「那么我就不能尽这义务了，免得我的产业受害，你尽我应尽的义务罢!我不能尽了。」
4:7 从前在以色列中间，无论对于买卖或交易，为确定一事，有这样的一个风俗：就是一方应脱下自己的鞋，交与另一方：这在以色列就算为证据。
4:8 那位至亲对波阿次说：「你购买罢!」遂就脱下了自己的鞋。
4:9 于是波阿次对长老及所有在坐的民众说：「今天你们作证，我从纳敖米手中购得了属于厄里默肋客及基肋雍与玛赫隆的一切产业；
4:10 同时我也取得了玛赫隆的妻，摩阿布的女子卢德为我的妻室，好给死者在嗣业上留名，不叫死者的名字，在自己的兄弟和故乡的门户中失传；今日你们为此作证!」
4:11 在城门旁的民众和长老都回答说：「我们作证。愿上主使这走进你家中的妇女，像似那两位曾建立了以色列家的辣黑耳和肋阿!愿你在厄弗辣大昌盛，愿你在白冷得享盛名!
4:12 愿你的家借上主使这少妇给你所生的后裔，相似塔玛尔给犹大所生的培勒兹的家。」

波阿次娶卢德
4:13 波阿次遂娶了卢德，她就成了他的妻子。他走近了她，上主赐她怀孕，生了一个儿子。
4:14 妇女们就对纳敖米说：「愿上主受颂扬!因为他没有使你今日缺乏承继者。愿他在以色列中得享盛名!
4:15 他是你心灵的安慰，是你老年的依靠，因为他是爱你的儿媳所生的；像这样的儿媳，对你实胜过七个儿子。」
4:16 纳敖米接过婴儿来，抱在怀中，做了他的保母。
4:17 邻近的妇女喊着说：「纳敖米得了个儿子!」他们就给他起名叫敖贝得；他就是达味的父亲叶瑟的父亲。

达味族谱
4:18 以下是培肋兹的族谱：培勒兹生赫兹龙，
4:19 赫兹龙生兰，兰生阿米纳达布，
4:20 阿米纳达布生纳赫雄，纳赫雄生撒耳孟，
4:21 撒耳孟生波阿次，波阿次生敖贝得，
4:22 敖贝得生叶瑟，叶瑟生达味。


撒慕尔纪上

旧约·撒慕尔纪上

共31章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 | 二三 | 二四 | 二五 | 二六 | 二七 | 二八 | 二九 | 三十
三一 |  |  |  |  |  |  |  |  |

引言：
《撒慕尔纪》今分上下两卷，原本只是一部；分为上下两卷，只是为实用方便而已。本书名为《撒慕尔纪》，因为本书的主角是撒慕尔。他介乎民长和君王二时代之间，奉天主的命给以色列人成立了君主政体，并亲自给头两位君王傅油，祝圣他们为君王。
但有些译本依照“希腊及拉丁二通行译本”，将本书上下与《列王纪上下》合并，通称为《列王纪》，共四卷，因为此四卷全是记载以色列人历代君王的正史。
《撒慕尔纪》所记述的，是由民长末期起，直到达味老年为止的重要历史，为期凡一百年（一○七○ 九七○年）。作者首先记述，民长末期以色列人所处的状况（1-7）；继而记述撒慕尔应百姓的要求，立撒乌耳为第一位君王。但因撒乌耳不听天主的命，不久即为天主所废弃（8-15）。撒慕尔就又暗立达味为王，因此达味多年受撒乌耳猜忌迫害（16-31）。撒乌耳战死以后，首先犹大支派，以后各支派相继拥护达味为王。达味攻陷耶路撒冷后，就以此城为政教的中心。天主曾藉纳堂先知向达味预许他的王朝将永存不替（撒下1-7）。但以后达味因国泰民安，一时竟犯了奸淫杀人的重罪，而受到天主的严罚（撒下8-20）。最后数章记载达味的其他事迹，作为附录（撒下21-24）。
关于本书的作者以及成书的年代，不能确知；不过由内容推断，本书大部分，是由很古的史料编纂的。
本书的写作无疑是以宗教为目的，即有意说明天主的计划，怎样在以色列人的历史中逐步实现了。天主的计划，不外是建立君主政体，使达味王朝永存不替，这应验了天主昔日给古圣祖所预许的恩赐（创17:6; 35:11; 49:10）；但同时也是为达味的伟大的后裔 默西亚的来临作准备（撒下7:14-16）。参见玛1:1; 路1:31, 33。此外作者一再称述达味的佳言懿行，实不愧为一理想的君王；他虽犯了重罪，但能衷心悔改，并甘心作了天主命他当作的补赎，他虽身为君王，但常以天主的仆人自居，听从天主的代言人 先知的指教。为此，后世的先知都以达味为默西亚“新达味”的预象（欧3:5; 耶30:9; 则34:23-29; 37:24, 25），以达味的王国预兆默西亚所要建立的神国（参见咏110; 89:20-38; 72）。

前编　撒慕尔小史(1－12)

第一章(28)

撒慕尔的父母
1:1 从前在辣玛有个厄弗辣因山地的族弗人，名叫厄耳卡纳，是耶洛罕的儿子，──耶洛罕是厄里胡的儿子，厄里胡是托胡的儿子，托胡是厄弗辣因人族弗的儿子。──
1:2 他有两个妻子：一个名叫亚纳，一个名叫培尼纳；培尼纳有孩子，亚纳却没有。
1:3 这人每年从本城上史罗去朝拜祭献万军的上主。那里有厄里的两个儿子曷弗尼和丕乃哈斯做上主的司祭。
1:4 有一天，厄耳卡纳献祭后，就把祭品给了自己的妻子培尼纳和她的儿女好几分，
1:5 只给了亚纳一分；他虽喜爱亚纳，无奈上主封闭了她的子宫；
1:6 就因上主封闭了亚纳的子宫，她的情敌便羞辱刺激她，使她愤怒。
1:7 年年都是这样：每次她上上主的圣殿时，总是这样刺激亚纳。──亚纳伤心痛哭，不肯吃饭。
1:8 她的丈夫厄耳卡纳对她说：「亚纳，你为什么哭，不肯用饭﹖为什么伤心﹖难道我对你不比十个儿子还好吗﹖」
1:9 在史罗吃喝完了，亚纳就起来走到上主面前；那时司祭厄里正对着上主圣殿门口，坐在椅子上。
1:10 她心灵愁苦，哀求上主，不断痛哭流泪；
1:11 且许愿说：「万军的上主，若你垂顾你婢女的痛苦，记念我，不忘你的婢女，赐你婢女生一个男孩，我就将他一生献于上主，一辈子不给他剃头。」
1:12 亚纳在上主面前祈祷很久，厄里曾注意到她的嘴唇；
1:13 亚纳只是心内诉说，嘴唇微动，却听不到她的声音，厄里就以为她喝醉了，
1:14 就对她说：「你要醉到几时﹖消消你身上的酒气罢!」
1:15 亚纳答说：「我主!你想错了；我是个遭遇不幸的女人，清酒烈酒总不沾唇；我是在上主面前倾吐我的心意。
1:16 望你不要以为你的婢女是个坏人，因为我由于极度的痛苦悲伤，才一直倾诉到现在。」
1:17 厄里回答她说：「你平安的去罢!愿以色列的天主赐给你求他的事。」
1:18 她答说：「愿你的婢女在你眼内蒙恩。」

撒慕尔诞生

这女人就回了旅舍，吃完饭，不再愁容满面。
1:19 次日早，他们起来，朝拜了上主，就回了辣玛本家。厄耳卡纳认识了妻子亚纳，上主也记念了她，
1:20 亚纳就怀了孕，生了一个儿子，给他起名叫撒慕尔，说：「因为是我向上主求得了他。」约过了一年，
1:21 她的丈夫厄耳卡纳和全家上史罗去，向上主奉献年祭，并还所许的愿，
1:22 亚纳却没有上去，因她对丈夫说：「等孩子断了乳，我要带他去，将他奉献给上主，以后他永住在那里。」
1:23 她的丈夫厄耳卡纳对她说：「就照你的意思办罢!等他断了乳再说；惟愿上主实现你的话!」于是他的妻子留在家里，乳养孩子，直到断了乳。

献撒慕尔于上主
1:24 断乳后，她便带着小孩和一头三岁的牛，一「厄法」面和一皮囊酒，来到史罗上主的圣殿；孩子还很小。
1:25 他们祭杀了牛以后，孩子的母亲来到厄里前，
1:26 对他说：「我主，请听：我主，就如你活着那样真实，我就是曾在你旁边祈求上主的那个妇人，
1:27 那时我为得到这孩子祈祷，上主就赏赐了我所恳求的，
1:28 所以我现在把他献于上主，他一生是属于上主的。」亚纳便把他留在上主那里。

第二章(36)

亚纳的颂谢诗
2:1 亚纳祈祷说：「我从心里喜乐于上主，我的头因上主而高仰；我可开口嘲笑我的敌人，因为我喜乐于你的救助。
2:2 没有圣者，相似上主；除了你以外，没有另一位；没有盘石，相似我们的天主。
2:3 你们别再三说诳言，别口出豪语；上主是全知的天主，人的行为由他衡量。
2:4 壮士的弓已被折断，衰弱者反而力量倍增。
2:5 曾享饱饫的，今佣工求食；曾受饥饿的，今无须劳役；不妊的生了七子，多产者反而生育停顿。
2:6 上主使人死，也使人活；使人降入阴府，也将人由阴府提出；
2:7 上主使人穷，也使人富；贬抑人，也举扬人；
2:8 上主由尘埃中提拔卑贱者，从粪土中高举贫穷者，使他与王侯同席，承受光荣座位；大地的支柱原属上主，支柱上奠定了世界。
2:9 他保护虔诚者的脚步，使恶人在黑暗中灭亡，因为人决不能凭己力获胜，
2:10 那与上主敌对的必被粉碎。至高者在天主鸣雷，上主要裁判地极，赐予自己的君王能力，高举受傅者的冠冕。」
2:11 以后厄耳卡纳回了辣玛本家。幼童却留在厄里大司祭前，奉事上主。

厄里儿子的亵圣罪过
2:12 厄里的两个儿子原是无恶不做的人，不怀念上主，
2:13 也不关心司祭对人民的义务；若有人来杀牲献祭，到煮祭肉时，司祭的僮仆便来，手持三齿叉，
2:14 插入鼎里，锅里，甑里或镬里，凡叉上来的，司祭就拿去自用；他们常这样对待所有到史罗来的以色列人。
2:15 甚或在焚化油脂以前，司祭的僮仆来对献祭的人说：「把肉给司祭去烤罢!他不向你要熟肉，他要生肉。」
2:16 如果人答应说：「先得将油脂焚化，然后你可随意拿去。」他必答说：「不，应立刻给我；不然，我就来抢。」
2:17 这两个少年人在上主前犯的罪极重，因为轻视了献于上主的祭品。

撒慕尔的母亲
2:18 撒慕尔幼童穿著细麻的「厄弗得，」在上主面前供职。
2:19 他的母亲每年给他做一件小外氅，当她同丈夫上来献年祭时，就给他带来。
2:20 厄里祝福厄耳卡纳和他的妻子说：「愿上主由这妇人再赏你一个儿子，代替献给上主的这一个!」然后他们就回了本乡。
2:21 主看顾了亚纳她怀孕生了三男二女。撒慕尔幼童在上主前渐渐长大。

厄里劝戒二子
2:22 厄里已经很老。他听说他的两个儿子对众以色列人所做的一切，和他们与社会幕门旁服役的妇女同睡的事，
2:23 就对他们说：「你们为什么作出像我由众百姓那里听来的这些坏事﹖
2:24 我儿，不要这样!我所听见的风声实在不好，你们竟使百姓远离了上主!
2:25 若得罪人，尚有天主审断；人若得罪上主，有谁为他求情呢﹖」但是他们仍不听父亲的话，因为上主有意使他们丧亡。
2:26 撒慕尔幼童渐渐长大，为上主和人所喜爱。

预言厄里家的恶运
2:27 有一位天主的人来到厄里面前对他说：「上主这样说：当你祖先的家人还在埃及法郎家中当奴隶时，我不是再三显现给他们吗﹖
2:28 我不是从以色列众支派中，特选了他们作我的司祭，上我的祭坛焚香献祭，穿「厄弗得」到我面前来，并将以色列子民的火祭祭品全赐给了你的父家吗﹖
2:29 那么，你为什么还要嫉视我所规定的牺牲和素祭呢﹖竟重视你的儿子在我以上，用我的人民以色列所献的最好的一份，养肥了他们﹖
2:30 因此，请听上主以色列天主的断语：我曾许下，你的家和你的父家要在我面前永远往来，但是现在，──上主的断语──决不能如此!只有那光荣我的，我才光荣他；那轻视我的，必受轻视。
2:31 时日快到了，那时我要砍下你的臂膊和你父家的臂膊，使你家里再没有权威的长者。
2:32 以后，你要嫉视我赐与以色列人的一切幸福，可是在你家里永不会再有权威的长者；
2:33 我也不愿将你的人由我的祭坛上尽行消灭，致使你的眼目昏花，心神忧伤；但你家中大多数的人要死在人家的刀下。
2:34 你的两个儿子曷弗尼和丕乃哈斯所要遭遇的，为你就是个先兆：他们两人要在同一天死掉。
2:35 我要为我兴起一位忠信的司祭，他要照我的心意行事，我要给他建立一个坚固的家庭，他一生要在我的受傅者前往来。
2:36 那时，凡你家中所存留的人，必要叩拜他，为得到一点钱或一片饼说：求你容我参与任何一种司祭职务，使我可以糊口。」

第三章(21)

撒慕尔蒙启示
3:1 小撒慕尔在厄里面前服事上主；那时，上主的话少有，异象也罕见。
3:2 有一天，厄里睡在自己的房里，他的眼睛渐渐昏花，已看不清了，
3:3 天主的灯尚未熄灭，撒慕尔睡在安放天主约柜的上主的殿内。
3:4 那时，上主召叫说：「撒慕尔!撒慕尔!」他回答说：「我在这里!」
3:5 他就跑到厄里前说道：「你叫了我，我在这里。」厄里说：「我没有叫你，回去睡罢!」他就回去睡了。
3:6 上主又叫撒慕尔；撒慕尔起来，走到厄里那里说道：「你叫了我，我在这里。」厄里对他说：「我儿，我没有叫你，回去睡罢!」
3:7 撒慕尔不知道是上主，因为上主的话尚未启示给他。
3:8 上主第三次又叫了撒慕尔；他起来，又走到厄里那里说道：「你叫了我，我在这里。」厄里于是明白，是上主叫了幼童，
3:9 便对撒慕尔说：「去睡罢!假使有人再叫你，你就回答说：请上主发言，你的仆人在此静听。」撒慕尔就回去，仍睡在原处。
3:10 上主走近，像前几次一样召叫说：「撒慕尔，撒慕尔!」撒慕尔便回答说：「请上主发言!你的仆人在此静听。」
3:11 上主遂对撒慕尔说：「看!我要在以色列行一件事，凡听见的人，他的两耳必要嗡嗡作响。
3:12 到那一天，我必对厄里从头到尾实践我论他的家族所说的一切话。
3:13 你传报给他：我要处罚他的家族直到永远，因为他原知道他的两个儿子凌辱了天主，却未责斥他们。
3:14 因此，我对厄里的家族起誓：无论牺牲或供物，永不能抹去厄里一家的罪过。

撒慕尔被立为先知
3:15 撒慕尔睡到早晨起来，开了上主圣殿的门；但害怕告诉厄里他所见的异象。
3:16 厄里却对撒慕尔说：「撒慕尔，我儿!」他回答说：「我在这里。」
3:17 厄里问说：「上主给你说了什么话，请不要隐瞒我!你若把上主给你说的话，给我隐瞒了一句，愿天主加倍惩罚你。」
3:18 撒慕尔便把那些话全告诉了他，一句也没有隐瞒。厄里说：「他是上主，他看着怎么好，就怎样行罢!」
3:19 撒慕尔渐渐长大；上主与他同在，使他说的一切话，没有一句落空。
3:20 于是全以色列从丹直到贝尔舍巴，都知道撒慕尔被立为上主的先知。
3:21 自从上主在史罗对撒慕尔显现后，继续在史罗显现于他。

第四章(22)

以色列人惨败、约柜被夺
4:1 撒慕尔的话传遍了全以色列。当时厄里已很老了，他的两个儿子的品行在上主面前，比以前更坏了。那时，培肋舍特人集合起来攻打以色列人，以色列人便出来还击他们，在厄本厄则尔旁扎了营，当时培肋舍特人已在阿费克扎了营。
4:2 培肋舍特人就摆列阵势攻打以色列人，战斗十分激烈；以色列人为培肋舍特打败，在平原阵地上被击毙的约有四千人。
4:3 军队回营后，以色列的长老说：「为什么上主今天让我们被培肋舍特人打败﹖我们应从史罗把上主的约柜抬来，让约柜来到我们中间，拯救我们摆脱敌人的压迫。」
4:4 于是军队就派人到史罗去，从那里把坐于革鲁宾上的万军之上主的约柜抬来；厄里的两个儿子曷弗尼和丕乃哈斯也跟天主的约柜来了。
4:5 当上主的约柜来到营内的时候，全以色列民就大声欢呼，大地也震动了。
4:6 培肋舍特人一听见这样的呼声，就说：「希伯来人在营中为什么这样大声欢呼﹖」后来才知道，是上主的约柜来到了他们的营中。
4:7 培肋舍特人大为震惊，遂说：「希伯来人的神来到了他们的营中!」继而喊说：「我们有祸了!至今从未有过这样的事!
4:8 我们有祸了!谁能从这大能的神手中救出我们呢﹖用各样灾祸在旷野中打击了埃及人的，就是这个神啊!
4:9 培肋舍特人哪﹖你们应加强，要英勇，免得你们做希伯来人的奴才，像他们做过你们的奴才一样。你们要英勇，奋斗作战!」
4:10 培肋舍特人就开始进攻，以色列人中阵亡的步兵有三万；
4:11 天主的约柜也被劫了去，厄里的两个儿子曷弗尼和丕乃哈斯也同时阵亡了。

厄里与丕乃哈斯的妻子猝死
4:12 有个本雅明人从阵地逃出，当天来到了史罗，衣服已撕破，头上满是灰尘。
4:13 他来到时，见厄里在门旁坐在椅子上，向大道观望，因为他为天主的约柜很是放心不下。那人一来到，就在城内布开这凶信，全城因此哀号起来；
4:14 厄里一听见哀号声，就问说：「这样喧嚷，是什么事﹖」那人就赶快前来报告给厄里，──
4:15 那时厄里已是九十八岁的人，眼睛虽然瞪著，却什么也看不见。──
4:16 对厄里说：「我是从营中来的，今天刚从战场上逃回来的。」厄里问说：「我儿，事情怎样﹖」
4:17 报信的答说：「以色列人在培肋舍特人面前大败，人民伤亡极大，你的两个儿子也死了，天主的约柜也被劫去了。」
4:18 他一提到天主的约柜，厄里就从椅子上往后一仰，跌在门槛上，跌断了颈项，死了，因为他已年老，且又肥胖。──他四十年之久做了以色列人的民长。
4:19 他的儿媳，丕乃哈斯的妻子，已经怀孕，快要临盆；一听说天主的约柜被劫去，他的公公和丈夫已死的消息，突然感到阵痛，就弯下身去生产了。
4:20 她临死时，侍立在旁的妇女向她说：「不必害怕，你生了一个儿子!」她没有答应，也没有留意，
4:21 只给孩子取名叫依加波得，说：「光荣已远离了以色列。」这是指天主的约柜，她的公公和丈夫都已被劫去，
4:22 所以她说：「光荣已远离了以色列，」因为天主的约柜已被劫去。

第五章(12)

约柜加害培肋舍特人
5:1 培肋舍特人劫走了天主的约柜，从厄本厄则尔运到阿市多得，
5:2 把天主的约柜抬到达贡庙内，放在达贡近旁。
5:3 第二天清早，阿市多得人起来，见达贡倾倒了，在上主的约柜面前，俯伏在地；他们把达贡竖起安置在原处。
5:4 但第二天清早人们起来，见达贡又倾倒了，仍在上主的约柜面前，俯伏在地，达贡的头和双手都断在门槛上，只留下了他的鱼身。──
5:5 因此，达贡的司祭和进达贡庙的人，都不敢踏阿市多得的庙的门槛，直到今天。
5:6 上主的手重重地压制了阿市多得人，威吓他们，使阿市多得和附近的人都生了毒疮。
5:7 阿市多得人一见这样，就说：「别让以色列天主的约柜留在我们这里，因他的手重重地压制了我们的神达贡。」
5:8 遂打发人召集了培肋舍特人所有的酋长来到他们那里，向他们说：「对以色列天主的约柜我们该怎么办﹖」他们就回答说：「把以色列天主的约柜送到加特去!」他们遂把以色列天主的约柜送到加特去了。
5:9 他们把约柜送去以后，上主的手又压制那座城，使他们发生了很大的恐慌，因为上主打击了城中的人，无论老幼，都患了毒疮。
5:10 于是加特人又把天主的约柜送到厄刻龙；天主的约柜一到了厄刻龙，厄刻龙人就喊说：「人把以色列天主的约柜送到我们这里，是为杀害我们和我们的百姓!」
5:11 遂立刻派人召集培肋舍特所有的酋长来，向他们说，「你们把以色列天主的约柜送走，送回原处，免得杀害我们和我们的百姓。」因为全城的人死的太多了，天主的手重重地压制了那地方。
5:12 凡没有死的人，都患了毒疮，因此城中哀号之声，上达于天。

第六章(21)

约柜运往贝特舍默士
6:1 上主的约柜在培肋舍特地方七个月之久。
6:2 培肋舍特人召集司祭和占卜者说：「我们对上主的约柜该作什么﹖请告诉我们，用什么方法可将它送回原处﹖」
6:3 他们回答说：「你们若将以色列天主的约柜送回，不可空空的将它送回，必须奉上赎罪的礼品：这样你们才能痊愈，也会明了他的手为什么没有离开你们。」
6:4 他们问说：「我们应奉上什么赎罪的礼品﹖」他们回答说：「按照培肋舍特酋长的数目，奉上五个金毒疮像和五个金鼠像，因为你们所有的人和你们的酋长，都遭遇同样的灾祸。
6:5 所以你们应制造你们患的毒疮像，和损坏你们地方的老鼠的像，应归光荣于以色列的天主：这样或许他会对你们，对你们的神和你们的地方放松他的手。
6:6 你们为什么像埃及人和法郎一样心硬呢﹖不是上主玩弄了他们以后，埃及人才放走了他们吗﹖
6:7 现今，赶快制造一辆新车，牵出两头正在哺乳，还没有负过轭的母牛来，套上这辆新车，把小牛牵回棚里去；
6:8 然后把上主的约柜装在车上，把那奉上作为赎罪礼品的金器，都盛在一匣子内，放在约柜旁边，然后让它去。
6:9 但你们应留神：若是约柜取道往自己的地方去，即往贝特舍默士去，那么，这大灾难，即是上主加给我们的；若不然，我们就知道，不是他的手打击了我们，而我们所遭遇的是出于偶然。」
6:10 人们就这样作了；牵出两头正在哺乳的母牛来，套上那辆新车，将牛犊关在棚里，
6:11 把上主的约柜，以及装有金老鼠和毒疮像的匣子，都放在车上。
6:12 那对母牛直直奔向贝特舍默士的路上走去，一边走，一边叫，不偏左也不偏右；培肋舍特的酋长跟在后面，一直到了贝特舍默士的边境。
6:13 那时，贝特舍默士人正在谷中收割麦子，举目一看，见是上主的约柜，就前去欢迎。
6:14 车来到贝特舍默士人约叔亚的庄田，就在那里停住了。那里有一块大石头，人就将车辆的木头劈开，把母牛祭献给上主作全燔祭。
6:15 肋未人先把上主的约柜和旁边盛有金器的匣子搬下来，放在那块大石上。贝特舍默士人当天给上主献了全燔祭，宰杀了许多牺牲。
6:16 培肋舍特的五位酋长见事已成，当天就回了厄刻龙。
6:17 以下是培肋舍特人奉献给上主作为赎罪礼品的金毒疮像：阿市多得一个，迦萨一个，阿市刻隆一个，加特一个，厄刻龙一个。
6:18 金老鼠也是依照培肋舍特五酋长的城市数目，包括有垣墙的城市和所有的村落。那曾安放过上主约柜的大石，直到今日还在贝特舍默士人约叔亚的田内，作为见证。

约柜在克黎雅特耶阿陵
6:19 当贝特舍默士人看见上主的约柜时，耶苛尼雅的子孙没有与他们一起表示欢乐，所以上主击杀了他们中七十人。百姓就难受，因为上主这样严厉打击了百姓。
6:20 于是贝特舍默士人说：「在这神圣的天主上主面前，谁还能站得住﹖从我们这里把它送到谁那里去呢﹖」
6:21 他们遂派使者到克黎雅特耶阿陵的居民那里，对他们说：「培肋舍特人送回了上主的约柜，你们下来，将它抬上去，放在你们那里。」

第七章(17)

以民弃邪归正
7:1 克黎雅特耶阿陵人遂下来，将上主的约柜抬上去，送到住在丘岭上的阿彼纳达布家里，并且祝圣他的儿子厄肋阿匝尔，看守上主的约柜。
7:2 自从约柜停放在克黎雅特耶阿陵的那天起，过了很长的时间，大约二十年之久，以色列全家又归向上主。
7:3 那时撒慕尔对以色列全家说：「如果你们全心归向上主，就该将外邦的神由你们中间铲除，一心归向上主，惟独事奉上主，他必由培肋舍特人手中解救你们。」
7:4 以色列子民遂铲除了巴耳和阿市托勒特，唯独事奉上主。
7:5 于是撒慕尔说：「你们把全以色列聚集在米兹帕，我要为你们恳求上主。」
7:6 他们便集在米兹帕，汲了水来，倒在上主面前，并且在那一天禁食说：「我们犯了罪，得罪了上主!」从此撒慕尔在米兹帕治理以色列子民。

击败培肋舍特人
7:7 培肋舍特人一听说以色列子民聚集在米兹帕，培肋舍特的酋长就上来攻打以色列，以色列子民听说培肋舍特人前来，大为震惊，
7:8 对撒慕尔说：「你不要停止为我们哀求上主，我们的天主，好叫他救我们脱离培肋舍特人的威胁。」
7:9 撒慕尔遂拿了一只还在吃奶的羔羊献给上主，作全燔祭，为以色列呼吁上主，上主应允了他。
7:10 当撒慕尔正在奉献全燔祭时，培肋舍特人前来，要与以色列交战；但上主在那一天使雷声向着培肋舍特人大作，恐吓他们，他们就在以色列面前溃退了。
7:11 以色列人遂从米兹帕出来追击培肋舍特人，击杀他们直到贝特加尔下边。
7:12 以后，撒慕尔取了一块石头，竖立在米兹帕与耶撒纳中间，给那石起名叫厄本厄则尔，说：「直到这时上主救助了我们。」
7:13 培肋舍特人受了这次挫折以后，不敢再来侵犯以色列的边境；撒慕尔活着时，上主的手常压制了培肋舍特人。
7:14 培肋舍特人由以色列夺去的城市，自厄刻龙直到加特，都归还了以色列人；以色列人由培肋舍特人手中收复了自己的领土；在那时以色列和阿摩黎人之间平安无事。

撒慕尔执行民长职
7:15 撒慕尔一生做了以色列的民长。
7:16 他每年去视察贝特耳、基耳加耳和米兹帕，在这些地方治理以色列人。
7:17 以后他回到辣玛，因为他的家在那里，他也在那里治理以色列人，并在那里给上主建了一座祭坛。

第八章(22)

立君王的要求
8:1 撒慕尔年老的时候，立了他的两个儿子作以色列的民长。
8:2 长子名叫约厄耳，次子名叫阿彼雅，同在贝尔舍巴作民长。
8:3 但是他这两个儿子不走他所走的路，却贪图厚利，接受贿赂，歪曲正理。
8:4 以色列众长老便联合起来，往辣玛去见撒慕尔，
8:5 对他说：「看，你已经老了，你的儿子们不走你所走的路。如今请你给我们立一位君王治理我们，如同各国一样。」
8:6 撒慕尔听到他们要求说：「请给我们立一位君王治理我们，」大为不悦，便去祈求上主。
8:7 上主对撒慕尔说：「凡民众向你所说的话，你都要听从，因为他们不是拋弃你，而是拋弃我作他们的君王。
8:8 自从我领他们出离埃及直到今日，凡他们做的，无非是拋弃我而事奉别的神；他们现在也这样来对待你。
8:9 好罢!你就听从他们的要求，但必须清楚警告他们，要他们明了那统治他们的君王所享有的权利。」

君王的权利
8:10 撒慕尔把上主的一切话，转告给那向他要求君王的人民，
8:11 说：「那要统治你们的君王所享有的权利是：他要征用你们的儿子，去充当车夫马夫，在他的车前奔走：
8:12 委派他们做千夫长、百夫长、五十夫长；令他们耕种他的田地，收割他的庄稼，替他制造作战的武器和战车的用具；
8:13 要征用你们的女儿为他配制香料，烹调食物；
8:14 要拿你们最好的庄田、葡萄园和橄榄林，赐给他的臣仆；
8:15 征收你们庄田和葡萄园出产的十分之一，赐给他的宦官和臣仆；
8:16 使用你们的仆婢和你们最好的牛驴，替他作工；
8:17 征收你们的羊群十分之一；至于你们自己，还应作他的奴隶。
8:18 到那一天，你们必要因你们所选的君王发出哀号；但那一天，上主也不理你们了。」

人民坚持所求
8:19 但是，人民不愿听从撒慕尔的话却对他说：「不!我们非要一位君王管理我们不可。
8:20 我们也要像一般异民一样，有我们的君王来治理我们，率领我们出征作战。」
8:21 撒慕尔听见百姓所说的这一切话，就转告给上主听。
8:22 上主对撒慕尔说：「你听从他们的话，给他们一位君王罢!」撒慕尔就吩咐以色列人说：「你们各自暂回本城去。」

第九章(27)

撒乌耳寻驴遇撒慕尔
9:1 本雅明支派有个人名叫克士，他是阿彼耳的儿子，阿彼耳是责洛尔的儿子，责洛尔是贝苛辣特的儿子，贝苛辣特是阿非亚的儿子；这本雅明人是个英勇的战士。
9:2 他有个儿子名叫撒乌耳，魁梧英俊，在以色列人中没有比他更俊美的，比所有的人高出一肩。
9:3 撒乌耳的父亲克士有几匹母驴，走迷了路，克士遂对儿子撒乌耳说：「你带一个仆人，起身去寻找那些驴。」
9:4 他们走过了厄弗辣因山地和沙里地方，却没有找着；又过了沙阿林地方，也没有找到；最后经过耶米尼地方，也不见踪影。
9:5 当他们来到族弗地方时，撒乌耳对跟随自己的仆人说：「我们回去罢!免得我父亲不挂念驴，反而挂虑我们。」
9:6 仆人回答他说：「请看，这城里有一位天主的人，很受敬重；凡他说的，必定应验；现在我们往那里去，或许他会告诉我们应走的路。」
9:7 撒乌耳回答仆人说：「好!我们可以去，但是给那人送什么呢﹖我们袋里的干粮已经用尽，没有礼物可送给天主的人了。我们还有什么呢﹖」
9:8 仆人回答撒乌耳说：「看，我手里还有四分之一「协刻耳」银子，
9:9 你可把它送给天主的人，请他把我们当走的路告诉我们。」
9:10 撒乌耳对他的仆人说：「你说的对，来，我们去罢!」他们就往天主的人所住的城里去了。
9:11 当他们上那城的山坡时，遇见一些少女出来打水，就问她们说：「先见者在这里吗﹖」──过去在以色列，如果有人去求问天主，常说：「来，我们到先见者那里去!」现今所称的「先知，」就是从前称的「先见者。」──
9:12 她们回答说：「是。看，先见者就在你们前面，刚刚进了城，因为今天百姓要在高丘上举行祭献。
9:13 你们进了城，在他上到高丘进食以前，一定会遇见他，因为人民在他来以前，不先吃什么，因他要祝福牺牲，然后宾客才进食。你们现在上去，立刻会遇见他。」
9:14 他们于是上到那城，刚进城门，看，撒慕尔就朝着他们出来，要上高丘去。

撒慕尔优待撒乌耳
9:15 在撒乌耳来的前一日，上主曾启示给撒慕尔说：「
9:16 明日大约这时，我打发一个本雅明地方的人到你这里来，你要给他傅油，立他当我民以色列的首领，他要从培肋舍特人手中拯救我的百姓，因我已看到我百姓的痛苦，他们的哀号已上达于我。」
9:17 撒慕尔一看见撒乌耳，上主就提醒他说：「看，这就是我曾对你提及的那人，他要统治我的百姓。」
9:18 撒乌耳走到撒慕尔跟前，在城门洞中问他说：「请你告诉我，先见者的家在那里﹖」
9:19 撒慕尔回答撒乌耳说：「我就是先见者；请你在我以前上高丘去；你们今天要同我一起吃饭，明天早晨我打发你去，你心中所怀念的事，我会全告诉你。
9:20 至于三天以前你所失的母驴，不必担心，都已找着了。此外，以色列所有的至宝是谁的呢﹖岂不是你和你父亲全家的吗!」
9:21 撒乌耳回答说：「我岂不是一个本雅明人，属于以色列最小的一支派吗﹖我的家族在本雅明家族中，不也是最小的吗﹖你怎能向我说出这样的话﹖」
9:22 以后撒慕尔将撒乌耳和他的仆人领到餐厅内，叫他们坐在宾客的首位上，宾客约有三十人。
9:23 撒慕尔对厨师说：「将我交给你的那份，即对你说：暂且留下的那一份，给我拿来。」
9:24 厨师遂把后腿和肥尾端上来，放在撒乌耳面前。撒慕尔对他说：「看，摆在你面前的，是预先特意保留的一份，请吃罢!因为特意为你保留下的，叫你好同宾客一起吃。」撒乌耳那天就同撒慕尔一起吃了饭。
9:25 他们从高丘下到城里，有人在露台上给撒乌耳铺好了卧榻，
9:26 撒乌耳就睡在那里。天一亮，撒慕尔就叫醒在露台上的撒乌耳，对他说：「起来，让我送你走。」撒乌耳起来，他们二人，即他和撒慕尔，就往城外走；
9:27 当他们下到城边时，撒慕尔对撒乌耳说：「你吩咐仆人，叫他在我们前面先走，你暂且停留一会，我要把天主的话告诉你。」

第十章(26)

傅油与预兆
10:1 撒慕尔拿出油具，把油倒在他头上，口吻他说：「不是上主给你傅油，立你作他百姓以色列的首领吗﹖是你要统治上主的百姓，从四周的仇人手中解救百姓。这是上主给你傅油立你为自己产业首领的先兆：
10:2 今天你离开我以后，在本雅明边境辣黑耳的墓旁，正午你会遇见两个人，他们要对你说：你去找的那些母驴，已找到了。为母驴的事，你父亲早已忘怀，现在他却为你们着急说：为我的儿子我该怎么办﹖
10:3 你从那里再往前走，来到德波辣的橡树旁时，要遇见三个上贝特耳去敬礼天主的人：一人牵着三只小山羊，一人拿着三张饼，一人带着一皮囊酒。
10:4 他们要向你请安，给你两张饼，你要从他们手中接过来。
10:5 此后，你要往天主的基贝亚去，──在那里驻有培肋舍特人的官吏，──你一进城，就会遇见一群正从高丘下来的先知，在他们前面有弹弦的、有打鼓的、有吹笛的、有弹琴的、他们正在出神说妙语。
10:6 这时，上主的神会突然降在你身上，你也要同他们一起出神说妙语；你要变成另一个人。
10:7 当你遇见这些现象时，你应见机行事，因为天主必与你同在。
10:8 你要在我以先下到基耳加去；我要下到你那里去奉献全燔祭，宰杀和平祭牺牲。你要等候七天，直到我到了你那里，告诉你当作的事。」

撒乌耳受先知灵感
10:9 当他转身离开撒慕尔时，天主就改变了他的心，那一切先兆在当天都实现了。
10:10 他从那里来到基贝亚时，果然有一群先知迎面而来，天主的神突然降在他身上，他就在他们中间出神说起妙语来。
10:11 凡先前认识他的人，见他同先知们一起出神说妙语，就彼此说：「克士的儿子遭遇了什么事﹖怎么，连撒乌耳也列在先知之中﹖」
10:12 他们中有人回答说：「他们的父亲是谁﹖」因此有一句俗话说：「怎么，连撒乌耳也列在先知中吗﹖」
10:13 他说完妙语后，就回了家。
10:14 撒乌耳的一个叔父问他和他的仆人说：「你们往那里去了﹖」撒乌耳回答说：「找母驴去了；我们看没找着，就到了撒慕尔那里。」
10:15 撒乌耳的叔父向他说：「请你告诉我，撒慕尔给你说了些什么﹖」
10:16 撒乌耳回答他叔父说：「他告诉我们，母驴的确已经找到了。」但撒慕尔所说有关立君王的话，撒乌耳却没有告诉他。

撒乌耳被选为王
10:17 撒慕尔召集人民来到米兹帕上主面前。
10:18 对以色列子民说：「上主以色列的天主这样说：是我领以色列出离了埃及，从埃及人和一切压迫你们的国家中拯救了你们。
10:19 然而今天你们拋弃了你们的天主，虽然他从你们一切灾难和压迫中解救了你们，你们却说：不，你该给我们立一位君王!现今你们要按照你们的支派和家族到上主面前来。」
10:20 撒慕尔就叫以色列众支派上前来，本雅明支派中了签；
10:21 他叫本雅明支派按照家族上前来，玛特黎家族中了签；他叫玛特黎家族各个男子上前来，克士的儿子撒乌耳中了签，大家便寻找他，却没有找着。
10:22 他们再求问上主说：「这人到这里来了没有﹖」上主回答说：「看，他隐藏在行李中。」
10:23 人们就赶快去将他从那里请出来，他站在百姓当中，高出众人一肩。
10:24 撒慕尔就向民众说：「你们看了上主所拣选的吗﹖在全人民中，没有一人可与他相比。」众百姓就欢呼说：「君王万岁!」
10:25 撒慕尔向民众说明了君王的权利，并写在书卷上，放在上主面前。然后撒慕尔打发民众各自回了家。
10:26 撒乌耳也回基贝亚本家去了；有些为天主所感动的勇士也跟他去了，27 但有些无赖汉却说：「这人怎能拯救我们﹖」就看不起他，也未给他送礼。

第十一章(15)

撒乌耳得胜阿孟人
11:1 大约过了一个月，阿孟人纳哈士上来围困基肋阿得的雅贝士，雅贝士所有的居民对纳哈士说：「你与我们立约，我们就服事你。」
11:2 阿孟人纳哈士回答他们说：「在这条件下，我才与你们立约：就是剜出你们各人的右眼，我要藉此羞辱全以色列。」
11:3 雅贝士的长老回答他说：「请让我们休战七天，我们派人到以色列全境去，如果没有人来救我们，我们就向你投降。
11:4 使者到了撒乌耳的基贝亚，就把这事讲给民众听，民众遂放声大哭。
11:5 那时撒乌耳正跟着牛从田间回来，便问说：「民众有什么事，如此号淘大哭﹖」人们就把雅贝士人的话讲给他听。
11:6 撒乌耳一听说这些话，上主的神便降在他身上，遂勃然大怒，
11:7 立即牵了一对牛来，剖分成块，托使者分送到以色列全境说：「凡不随从撒乌耳和撒慕尔出征的，也必这样对待他的牛!」上主的惊吓降在民众身上，因而他们好象一个人一齐出征。
11:8 撒乌耳在贝则克检阅了他们；以色列人共三十万，犹大人三万。
11:9 撒乌耳对来的使者说：「你们这样对基肋阿得的雅贝士人说：明天太阳正热时，救援就必达到你们那里。」使者便回去，向雅贝士人报告，他们都很喜欢。
11:10 雅贝士人遂对阿孟人说：「明天我们向你们投降，你们看着怎样好，就怎样对待我们罢!
11:11 第二天撒乌耳把民众分作三队，在黎明以前冲入了阿孟人营中，击杀他们一直到日中最热的时候；剩下的人都逃散了，以至没有两人在一起。

撒乌耳登极为王
11:12 民众于是对撒慕尔说：「谁曾说过：撒乌耳岂能作我们的君王﹖把这些人交出来，让我们处死他们!」
11:13 撒乌耳回答说：「今天不可处死任何人，因为今天上主在以色列中施行了救恩。」
11:14 撒慕尔以后对民众说：「来，我们到基耳加耳去，在那里重新建立王国。」
11:15 民众便都去了基耳加耳，在那里于上主面前立撒乌耳为王，并给上主奉献了和平祭；撒乌耳同全体以色列人举行了盛大的盛会。

第十二章(25)

撒慕尔告别的训话
12:1 撒慕尔对全以色列人说：「看，我全听从了你们向我所说的话，立了一位君王管理你们。
12:2 从此以后，有君王领导你们。至于我，我已老了，头发也白了；不过我的儿子还同你们在一起。我从小直到今天，常在你们面前往来。
12:3 看，我在这里，请你们在上主面前，在他受傅者面前答复我：我夺过谁的牛，或夺过谁的驴﹖我压迫过谁，或虐待过谁﹖从谁手里接受过掩人耳目的贿赂﹖若有，我必归还你们。」
12:4 他们答说：「你总没有压迫或虐待过我们，也没有从任何人手里接受过什么。」
12:5 他又对他们说：「上主给你们作证，受傅者今日也作证：你们在我手中没有找出什么。」他们答说：「可以作证。」
12:6 撒慕尔又对百姓说：「作见证的，是兴起梅瑟和亚郎，并领你们祖先从埃及地上来的上主。
12:7 现今你们要前来，我要在上主面前使你们认清，上主向你们和你们祖先所施行的一切恩惠：
12:8 当雅各伯和他的儿子来到埃及时，埃及人压迫他们，你们的祖先就向上主哀号，上主遂派遗梅瑟和亚郎领你们的祖先离开了埃及，使他们住在这个地方。
12:9 但他们忘却了上主他们的天主，他就将他们交在哈祚尔的元帅息色辣手中、培肋舍特人手中和摩阿布王手中，使这些人攻打他们。
12:10 他们就呼求上主说：我们犯了罪，离弃了上主，事奉了巴耳和阿市托勒特诸神；如今求你救我们脱离我们敌人的手，我们愿事奉你。
12:11 上主就派耶鲁巴耳、巴辣克、依弗大和三松，从你们四围敌人的手中拯救了你们，你们才得安居。
12:12 当你们看见阿孟子民的君王纳哈古来攻打你们时，曾对我说：不，我们要有一位君王来管理我们，──虽然上主你们的天主原是你们的君王。
12:13 现今，看，你们所拣选，所要求的君王；看，上主立了一位君王管理你们。
12:14 若是你们敬畏上主，事奉上主，听从他的话，不背叛上主的命令；若是你们和管理你们的君王，随从上主你们的天主，便可生存。
12:15 倘若你们不听从上主的话，背叛上主的命令，上主的手必要与你们和你们的君王作对。
12:16 现今你们前来，看上主在你们眼前要作的这伟大的奇事。
12:17 现今不是收割麦子的季节吗﹖但是我要呼求上主打雷下雨，使你们明白，也看出：你们要求一位君王，是行了上主眼中多么可恶的事。」
12:18 撒慕尔呼吁了上主，上主就在那天打雷下雨；全民众对上主和撒慕尔很是害怕，
12:19 都对撒慕尔说：「你为你的仆人们转求上主你的天主，别使我们死了，因为在我们一切罪恶之上，又加了一个为我们要求君王的罪过。」
12:20 撒慕尔对民众说：「你们不必害怕；你们固然犯了这一切罪过，但决不要远离上主，反而要全心事奉上主。
12:21 你们不要追求不能援助，也不能施救的虚无邪神，因为他们只是「虚无」而已。
12:22 上主为了自己的大名，决不拋弃自己的百姓，因为上主喜欢你们作他的百姓。
12:23 我也决不愿得罪上主，停止为你们祈祷，或停止教训你们行善道，走正路。
12:24 你们只该敬畏上主，全心忠诚事奉上主，因为你们看见了，他为你们作的，是何等伟大的事。
12:25 假使你们仍固执于恶，你们和你们的君王都必要丧亡。」

中编　撒乌耳君王史(撒上13-撒下1)

第十三章(23)

以色列叛变攻打培肋舍特
13:1 撒乌耳三十岁登极，作以色列王四十年。
13:2 撒乌耳从以色列人中挑选了三千人：两千在米革玛斯和贝特耳山地与撒乌耳在一起；一千在本雅明的革巴随着约纳堂；剩下的人，撒乌耳遗散他们各回本帐幕。
13:3 约纳堂击杀了驻扎在基贝亚的培肋舍特人的官吏，培肋舍特人遂知道希伯人已经叛变。撒乌耳在全国吹了警号，
13:4 全以色列人都听说：撒乌耳击杀了培肋舍特人的一个官吏，所以以色列为培肋舍特人所仇恨；于是人民便跟随撒乌耳聚集在基耳加耳。
13:5 培肋舍特人已调齐来攻打以色列人；他们有战车三千，骑兵六千，民兵多得如同海边的沙，都上来在贝特阿文东方的米革玛斯扎了营。
13:6 以色列人一见大难临头，敌人压境，就有人藏在山洞里，土窟内，岩石下，地窖内和旱井里，
13:7 另有许多人渡过约但河往加得和基肋阿得去了；但撒乌耳却还在基耳加耳，跟随他的人都战栗害怕。

撒乌耳献祭受摈斥
13:8 撒乌耳照撒慕尔约定的日期等了七天，但是撒慕尔却没有到基耳加耳来，因此军民离开撒乌耳四散逃跑了。
13:9 撒乌耳于是吩咐说：「把全燔祭品与和平祭品送到我这里来!」他遂献了全燔祭。
13:10 他刚献完全燔祭，撒慕尔来了，撒乌耳便去迎接他，向他致敬。
13:11 撒慕尔问道：「你作了什么事﹖」撒乌耳答说：「我看见军民离开我四散逃跑了，你又没有照定期来，同时培肋舍特人已集合在米革玛斯，
13:12 所以我想现在培肋舍特人就要下到基耳加耳来攻打我，我还没向上主求援，所以我迫不得已，奉献了全燔祭。」
13:13 撒慕尔对撒乌耳说：「你作的真糊涂!假使你遵守了上主你的天主吩咐的命令，上主必巩固你在以色列的王位直到永远。
13:14 但现在你的王位已立不住了；上主已另找了一位随他心意的人，立他为百姓的首领，因为你没有遵守上主吩咐你的命令。」
13:15 撒慕尔就起身离开基耳加耳走了。剩下的人跟随撒乌耳从基耳加耳上到了本雅明的革巴，与那里的军队会合；撒乌耳统计了随从他的部队，约有六百人。

双方备战
13:16 撒乌耳和他的儿子约纳堂，并一切随从他们的人驻扎在本雅明的革巴；同时培肋舍特人已在米革玛斯安了营。
13:17 那时从培肋舍特营中有三个突击队出发：一队取道敖斐辣，开往叔阿耳地方；
13:18 一队开往贝特曷龙；另一队开往革巴，此地俯瞰往旷野去的袋狼山谷。

以色列人没有武器
13:19 那时，在以色列全境内没有铁匠，原来培肋舍特人说过：「免得希伯来人制造刀枪。」
13:20 因此，以色列人为磨快犁、锄、斧、镰，都要下到培肋舍特人那里。
13:21 磨快犁和锄的价钱是三分之二「协刻耳，」磨快镰刀或装制刺针是三分之一「协刻耳。」
13:22 所以在米革玛斯到了开战的那一天，随从撒乌耳和约纳堂的人手中都没有刀枪，只是撒乌耳和他的儿子约纳堂有刀枪。
13:23 那时培肋舍特人的前哨向米革玛斯关口推进。

第十四章(52)

约纳堂偷袭敌营
14:1 有一天，撒乌耳的儿子约纳堂对他执戟的侍卫说：「来，我们到对面，到培肋舍特人的前哨那里去。」但他没有通知他父亲。
14:2 当时撒乌耳正在革巴边界，坐在禾场旁的石榴树下，随从他的部队约有六百人。
14:3 阿希突的儿子阿希雅带著「厄弗得。」──阿希突布是丕乃哈斯的儿子，依加波得的兄弟，丕乃哈斯是在史罗作上主司祭的厄里的儿子。──人都不知道约纳堂走了。
14:4 约纳堂打算由隘口过到培肋舍特人的前哨那里去，在隘口两面各有一座石峰：一名叫波责兹，一名叫色乃；
14:5 一座朝北，与米革玛斯相对，一座朝南，与革巴相对。
14:6 约纳堂于是对他执戟的侍卫说：「来，我们往这些未受割损者的前哨去，也许上主会帮助我们；上主要叫人得胜，并不在手人数多少。
14:7 那给他执戟的人答说：「你尽可随意行事，我只跟着你，随你心意而行。」
14:8 约纳堂说：「来，我们到那里去，让他们看见我们。
14:9 假使他们对我们说：住下!等我们到你们那里去。我们就站在我们所在的地方，不再上他们那里去；
14:10 如果他们说：你们上我们这里来罢!我们就上去，因为上主已把他们交在我们手中了：这为我们是个先兆。」
14:11 两人就突然出现在培肋舍特人的前哨处，培肋舍特人说：「看，这些希伯来人从他们隐藏的山洞中出来了。」
14:12 前哨的哨兵就对约纳堂和给他执戟的人说：「你们上到我们这里来罢!我们有事要告诉你们。」约纳堂就对给他执戟的人说：「你跟我上来，因为上主已将他们交在以色列人手中了。」
14:13 约纳堂遂用手用脚往上爬，给他执戟的跟在他后面。培肋舍特人忽在约纳堂前转身要走，他就向前击杀他们，他的执戟者也随着击杀。
14:14 约纳堂和他的执戟者第一次杀死了约有二十人，陈尸于半亩田间。
14:15 当时在营中和阵地上都起了恐慌，全军──前哨与突击队都大为震惊；地也起了震动，到处笼罩着无限的恐怖。

培肋舍特人失败
14:16 撒乌耳的哨兵从本雅明的革巴眺望，看见敌营大乱；
14:17 撒乌耳就对随从他的人说：「检查一下，看我们中有谁去了。」他们检查后，见约纳堂和给他执戟的人不在了。
14:18 撒乌耳队对阿希雅说：「拿天主的「厄弗得」来!」因为那时正是他在以色列子民前带着天主的「厄弗得。」
14:19 撒乌耳还同司祭说话时，培肋舍特人营中的混乱愈来愈大，撒乌耳就对司祭说：「收回你的手去!」
14:20 撒乌耳和跟随他的军民遂集合起来，冲入战场；看，培肋舍特人竟自相残杀，陷入混乱。
14:21 以前服事培肋舍特人，与他们齐来参战的希伯来人，忽然反正来协助撒乌耳和约纳堂一起的以色列人。
14:22 那藏在厄弗辣因山地的以色列人，听说培肋舍特人溃败了，也都出来参战，乘势追赶。
14:23 这样上主在那一天拯救了以色列人；战争一直蔓延到贝特曷龙。【跟随撒乌耳的人约有一万，战事蔓延到厄弗辣因整个山地。】

约纳堂误犯禁令
14:24 以色列人那天很是疲乏，因为撒乌耳在那天做了一件糊涂事，要军民发誓说：「谁直到晚上，在我向敌人复仇以前，吃了什么东西，是可咒骂的。」所以全军民都没有尝过食物。
14:25 那地方到处有蜂巢，地面上到处有蜜。
14:26 军民到了蜂巢旁，见有蜜流出，但却没有人敢用手取一点放在嘴里，因为军民都怕违犯所起的誓。
14:27 可是约纳堂没有听见他父亲要军民起的誓，所以把他手中所持的棍尖，插入蜂巢内，用手送到自己的嘴里，他的眼立即明亮了。
14:28 军民中有一个向他说：「你父亲要军民起誓说：今天谁尝了食物，他是可咒骂的。──虽然军民很是疲乏。」
 14:29 约纳堂答说：「我父亲使国家受了害；你们看，尝了一点蜜，我的眼睛是多么明亮!
14:30 的确，假使今天人能吃饱由敌人夺来的东西，培肋舍特人吃的败仗，岂不更大吗﹖」

士兵吃带血的肉
14:31 那一天他们击杀培肋舍特人，从米革玛斯直到阿雅隆，军民都很疲乏。
14:32 所以人民就急忙抢掠财物，夺取牛羊、牛犊，随地宰杀，吃了带血的肉。
14:33 有人告诉撒乌耳说：「看，人民吃了带血的肉，得罪了上主。」撒乌耳一听这消息便说：「你们把一块大石头滚到我这边来。」
14:34 又说：「你们散在百姓中，对他们说：你们各人把自己得的牛或羊，牵到我这里来，在这里宰杀分食，不要吃带血的肉，得罪上主。」于是人们当夜将自己得的牛羊牵来，在那里祭杀了。
14:35 撒乌耳给上主建筑了一座祭坛，这是他给上主建立的第一座祭坛。

士兵救约纳堂不死
14:36 以后撒乌耳说：「我们今夜下去追击培肋舍特人，劫掠他们直到天明，不给他们留下一人。」军民回答说：「你看着怎样好，就怎样作罢!」司祭却说：「我们先得去天主那里。」
14:37 撒乌耳遂求问天主说：「我可下去追击培肋舍特人吗﹖你将他们交在以色列手中吗﹖」但是天主那天没有回答他。
14:38 撒乌耳说：「军民的将领，你们上前来，查看一下，今天是谁犯了罪﹖
14:39 我指拯救以色列的上主起誓，即是罪在我的儿子约纳堂，他也该死。」军民中没有一人敢回答。
14:40 于是他对全以色列说：「你们站在一边，我与我儿子约纳堂站在一边。」全军民对撒乌耳说：「你看怎样好，就怎样作罢!」
14:41 撒乌耳说：「上主，以色列的天主!为什么今天你不答复你的仆人﹖若是这罪过在我或我儿子约纳堂身上，上主，以色列的天主，求你赐给『乌陵；』若是罪过在你百姓以色列身上，求你赐给『突明』。」撒乌耳和约纳堂中了，军民清白无过。
14:42 撒乌耳下命说：「为我和我的儿子约纳堂拈阄。」约纳堂中了。
14:43 撒乌耳于是对约纳堂说：「告诉我，你作了什么﹖」约纳堂就告诉他说：「我不过用手持的棍尖，蘸了一点蜂蜜吃；我在这里，我该死。」
14:44 撒乌耳回答说：「约纳堂，你必须死，不然，愿天主罚我该死。」
14:45 军民却对撒乌耳说：「约纳堂在以色列中得了这样伟大的胜利，岂该死吗﹖万万不能!我们指着上主起誓：他头上的一根头发，也不应落在地上，因为他今天是倚赖天主行事。」这样军民救了约纳堂不死，
14:46 撒乌耳遂上去，不再追赶培肋舍特人；培肋舍特人也回了本地。

撒乌耳国王的概况
14:47 撒乌耳取得了以色列的王权后，便向四周所有的敌人进攻：他攻打了摩阿布、阿孟子民、厄东、贝特勒曷、祚巴的君王和培肋舍特人。他不论走到那里，常获得胜利。
14:48 他很英勇，击败了阿玛肋克，拯救以色列人脱离来抢掠的人。
14:49 撒乌耳的儿子是：约纳堂、依市伟和玛耳基叔亚；他有两个女儿：长女名叫默辣布，次女名叫米加耳。
14:50 撒乌耳的妻子名叫阿希诺罕，是阿希玛兹的女儿。他的元帅名叫阿贝乃尔，是撒乌耳的叔父乃尔的儿子。
14:51 撒乌耳的父亲克士和阿贝乃尔的父亲乃尔是阿彼耳的儿子。
14:52 撒乌耳一生同培肋舍特人常发生激烈战争，撒乌耳见到任何勇敢善战的人，就叫他来跟随自己。

第十五章(34)

对阿玛肋克人的圣战
15:1 有一天，撒慕尔对撒乌耳说：「上主曾打发我给你傅油，作他人民以色列的君王，如今你应听上主的话!
15:2 万军的上主这样说：我要惩罚阿玛肋克对以色列所行的事，因为当以色列从埃及上来时，拦截了去路。
15:3 如今你去攻打阿玛肋克，毁灭他们和他们所有的一切，丝毫不可顾惜，要将男女、孩童、婴儿、牛羊、骆驼和驴，一律杀掉。」
15:4 撒乌耳调集了军人，在特冷检阅了他们，计步兵二十万，犹大人一万。
15:5 撒乌耳来到阿玛肋克城时，在山谷里设下了埋伏。
15:6 撒乌耳对刻尼人说：「你们起来快走，离开阿玛肋克人，免得我把你们同他们一起消灭，因为以色列子民由埃及上来时，你们善待了他们。」刻尼人便离开阿玛肋克人走了。
15:7 撒乌耳击杀哈玛肋克人，从哈威拉一直杀到埃及东面的叔尔，
15:8 活捉了阿玛肋克王阿加格，用刀杀尽了其余的人民。
15:9 但撒乌耳和军民却怜惜阿加格和最好的牛羊，肥美的家畜和羔羊；凡是美好的，他们都不愿毁灭，只把一切不值钱，不要的牲畜毁灭了。

撒乌耳背命受斥责
15:10 那时有上主的话传于撒慕尔说：「
15:11 我后悔立了撒乌耳为王，因为他背离了我，没有遵从我的命令。」撒慕尔感到不安，整夜哀求上主。
15:12 撒慕尔清晨起来去见撒乌耳；有人告诉他说：「撒乌耳去了加尔默耳，在那里立了纪念碑，然后回来经过这里，又去了基耳加耳。」
15:13 撒慕尔来到撒乌耳那里，撒乌耳就对他说：「愿天主祝福你!我履行了上主的命令。」
15:14 撒慕尔就问说：「怎么我耳中听见有羊叫，有牛吗﹖」
15:15 撒乌耳回答说：「那是从阿玛肋克带回来的，因为人民爱惜那些最好的牛羊，好献给上主你的天主；至于其余的，我们都毁灭了。」
15:16 撒慕尔对撒乌耳说：「住口!让我告诉你，上主昨夜对我说过的话。」撒乌耳答说：「请说罢!」
15:17 撒慕尔说：「虽然你自以为是最微小的，你岂不是已成了以色列众支派的首领﹖上主不是曾给你傅油，立你作以色列的君王吗﹖
15:18 上主派你去打仗，曾吩咐你说：去剿灭那些犯罪的阿玛肋克人，攻打他们，直至将他们完全消灭。
15:19 为什么你没有顺听上主的命令，只顾急忙抢掠财物，行了上主不喜欢的事﹖」
15:20 撒乌耳回答撒慕尔说：「我的确听从了上主的命令，走了上主指给我的路，擒获了阿玛肋克王阿加格，毁灭了阿玛肋克人。
15:21 但是军民由当毁灭的胜利品中，选出了最好的牛羊，要在基耳加耳祭献上主，你的天主。」
15:22 撒慕尔回答说：「上主岂能喜欢全燔祭和牺牲，胜过听从上主的命令﹖听命胜于祭献，服从胜过绵羊的肥油脂。
15:23 背命等于行卜，顽抗与敬拜偶像无异。因为你拒绝了上主的命令，上主也拒绝了你作王。」
15:24 撒乌耳对撒慕尔说：「我犯了罪，违背了上主的命令和你的话，因我害怕人民，才听从了他们的呼声。
15:25 现在，请你宽赦我的罪过，同我一起回去；让我朝拜上主。」
15:26 撒慕尔却对撒乌耳说：「我不同你回去；既然你拒绝了上主的命令，上主也拒绝你，不要你作以色列王。」
15:27 撒慕尔转身就走，撒乌耳用力抓住他外氅的衣边，撕下了一块。
15:28 撒慕尔于是对他说：「上主今日从你身上撕下了你的王位，给了一个比你更好的人。
15:29 并且以色列的光荣绝不发虚言，也不会懊悔，因为他不像人，可以懊悔。」
15:30 撒乌耳遂说：「我固然犯了罪，但如今请你在我民族的长老和以色列前，仍尊重我，同我一起回去，好让我朝拜上主，你的天主。」
15:31 撒慕尔便随同撒乌耳一起回去，撒乌耳朝拜了上主。

撒慕尔杀阿加格王
15:32 以后撒慕尔说：「将阿玛肋克王阿加格给我解来!」阿加格到了他那里，很是高兴，阿加格心想：「死亡的苦的确过去了。」
15:33 撒慕尔对他说：「你的剑怎样使众多妇女丧子，你的母亲在妇女中也要怎样丧子。」撒慕尔就在基耳加耳上主面前杀了阿加格。
15:34 以后撒慕尔去了辣玛，撒乌耳也回了撒乌耳的基贝亚本家。
15:35 撒慕尔至死再没有见撒乌耳。撒慕尔为了撒乌耳很是伤心，因为上主后悔立了撒乌耳作以色列的君王。

第十六章(23)

达味受傅
16:1 上主对撒慕尔说：「我既然废弃了撒乌耳，不要他作以色列的君王，你为他要悲伤到几时呢﹖把你的角盛满油，我派你到白冷人叶瑟那里去，因为在他的儿子中，我已为我选定了一位君王」。
16:2 撒慕尔回答说：「我怎能去﹖若撒乌耳听说了，必要杀我」。上主回答说：「你手里牵一头小母牛说：我为向上主祭献而来。
16:3 你应请叶瑟参与祭献，我要告诉你当作的事，你要为我所指给你的人傅油」。
16:4 撒慕尔遂依照上主吩咐他的作了。及至到了白冷，城内的长老都战憟前来迎接他说：「你驾临这里平安吗﹖」
16:5 他回答说：「平安，我是为祭献上主而来的，你们应圣洁自己，来同我一同献祭」。他圣洁了叶瑟和他的儿子，请他们来参与祭献。
16:6 他们一来到，他见了厄里雅布，心里想：这一定是立在上主前的受傅者。
16:7 但上主对撒慕尔说：「你不要注意他的容貌和他高大的身材，我拒绝要他，因为天主的看法与人不同：人看外貌，上主却看人心。
16:8 叶瑟叫阿彼纳达布来，领他到撒慕尔面前；但是他说：「这也不是不是上主所拣选的」。
16:9 叶瑟就叫沙玛来，他又说：「这也不是上主所拣选的」。
16:10 叶瑟就叫他的七个儿子都到撒慕尔面前来，撒慕尔对叶瑟说：「上主没有拣选这些人」。
16:11 撒慕尔于是问叶瑟说：「孩子们全到了吗﹖」他回答说：「还有一个最小的，他正在放羊」。撒慕尔叶瑟说：「快派人带他来，因为他不来，我们决不入席」。
16:12 于是派人把他带来，他是一个有血色，眉清目秀，外貌英的少年。上主说：「起来，给他傅油，就是这一位」。
16:13 撒慕尔拿起油角来，在他兄弟们中给他傅了油。从那天起，上主的神便降临于达味。事后，撒慕尔起身回了辣玛。

达味被召入营
16:14 上主的神离弃了撒乌耳，便有恶神从上主那里扰乱他。
16:15 撒乌耳的臣仆对他说：「看，由天主那里来的恶神来扰乱你。
16:16 只要我主吩咐一声，你跟前的臣仆便会去找一个善于弹琴的人来，当恶神由天主那里降在你身上时，叫他弹奏，你必感到舒服」。
16:17 撒乌耳就对他的臣仆说：「好，你们给我找一个弹于弹奏的人，引来见我」。
16:18 有个仆人立刻提议，说：「我见过白冷人叶瑟的一个儿子会弹奏，这人又骁勇善战，擅于辞令，身材英俊，上主又与他同在」。
16:19 撒乌耳遂派使者到叶瑟那里说：「将你『那放羊』的儿子达味送到这里来!」
16:20 叶瑟便取了十个饼，一皮囊酒，一只小山羊，叫他的儿子达味送给撒乌耳。
16:21 达味于是来到撒乌耳前，侍立在他左右；撒乌耳很爱他，叫他作自己的持戟侍卫。
16:22 撒乌耳于是派人到叶瑟那里说：「让达味侍立在我左右，因为他得了我的欢心」。
16:23 每当恶神由天主降到撒乌耳身上时，达味就拿起琴来弹奏，撒乌耳就觉得爽快舒服，恶神也就离开了他。

第十七章(58)

哥肋雅挑战
17:1 培肋舍特人调集了军队，准备作战，集合在犹大，在索苛与阿则卡之间的厄斐斯达明扎了营。
17:2 撒乌耳和以色列人齐集起来，在厄拉谷扎了营，摆阵准备迎击培肋舍特人。
17:3 培肋舍特人站在这边一座山上，以色列人站在那边一座山上，中间隔着山谷。
17:4 从培肋舍特人阵地中走出一个挑战的人，名叫哥肋雅，是加特人，身高六肘又一柞，
17:5 头带铜盔，身穿铠衣，铠衣的铜重五千「协刻尔」，
17:6 腿裹铜叶，肩插铜枪。
17:7 矛杆像织布机的大轴，矛头重六百「协刻尔」；有个持盾的人给他开道。
17:8 他站在以色列人的阵地前，喊说：「你们为什么出来摆阵作战﹖我不是培肋舍特人吗﹖你们不是撒乌耳的奴才吗﹖你们挑选一人，下来同我对敌!
17:9 假使他能同我决斗，杀了我，我们就作你们的奴隶；但是，如果我得胜，杀了他，你们就应服事我们，作我们的奴隶」。
17:10 那培肋舍特人还说：「今天我向以色列骂阵，你们给我派个人来，让我们彼此决斗」。
17:11 撒乌耳和全以色列听见那培肋舍特说的这些话，都非常惊慌害怕。

达味来到营内
17:12 达味是犹大白冷的一个厄弗辣大人的儿子，那人名叫叶瑟，他有八个儿子。此人在撒乌耳时，已经老了。
17:13 叶瑟的三个大儿已跟撒乌耳出征作战；从军的三个儿子：长子叫厄里雅布，次子名叫阿彼纳达布，三子名叫沙玛。
17:14 达味最小，三个年长的已跟撒乌耳出征。
17:15 达味有时服侍撒乌耳，有时离开，回白冷放父亲的羊。
17:16 那培肋舍特人早晨晚上常出来挑战，一连四十天之久。
17:17 叶瑟对他的儿子达味说：「你给你哥哥们带去这一「厄法」炒麦和十个饼，快往营里给你哥哥们送去。
17:18 将这十块奶饼送给千夫长．然后看望你的哥哥们是否平安，并把他们的薪俸带回来。
17:19 他们与撒乌耳和全以色列人都在厄拉谷，同培肋舍特人作战」。
17:20 达味清早起来，把羊群托给一个看羊的人，就照他父亲叶瑟吩咐的起身去了。他来到营中时，军队正出来摆阵，喊着冲锋的口号。
17:21 以色列人和培肋舍特人列阵相对。
17:22 达味把自己的行囊交给一个看守辎重兵的手内，跑入阵内，向他的哥哥们问安。
17:23 当他和他们谈话时，名叫哥肋雅的挑战者，──加特的培肋舍特人──从培肋舍特人的阵里上来，说了以上所述的话，达味也听见了。
17:24 所有的以色列人一看见那人，都非常害怕，便由他面前逃避了。
17:25 那时有个以色列人宣布说：「你们看见了上来的这人吗﹖这人上来是辱骂以色列。若有人把他杀死，君王要赐给他许多财富，将自己是女儿嫁给他为妻，并使他的父家在以色列内豁免缴税」。
17:26 达味问站在他旁边的人说：「杀死这培肋舍特人，给以色列雪耻的人得什么赏﹖这未受割损培肋舍特人是谁﹖他竟敢辱骂永生天主的军旅!」
17:27 人就把上边那些话告诉他说：「杀死这人的，要得这样这样的报酬」。
17:28 他的大哥厄里雅布一听见达味对那些人所说的话，便对达味大发愤怒说：「你为什么下来﹖你在旷野中放的那几只羊，托给了谁﹖我知道你骄傲，心中不怀好意；你下来只是要看作战」。
17:29 达味回答说：「我究竟作的什么不对﹖连句话也不能说吗﹖」
17:30 达味就离开那里，到了另一处，又问了同样的事，人回答的话也和先前一样。

达味自荐与巨人交战
17:31 有人听见了达味说的话，就去报告给撒乌耳；撒乌耳就命他前来。
17:32 达味对撒乌耳说：「请我主不必为那人而沮丧，你仆人要去同这培肋舍特人决斗」。
17:33 撒乌耳对达味说：「你不能去对抗这培肋舍特人，同他决斗，因为你还年轻，而他自幼便是习于战斗的人」。
17:34 达味回答撒乌耳说：「你的仆人是为他父亲牧羊的人，几时有狮子或狗熊闯来，由羊群中夺去一只羊，
17:35 我就追上去，打死它，从它口中救出那只来；假使狮子起来扑我，我就抓住它的须，将它打死。
17:36 你的仆人连狮子带狗熊都打死了，这未受割损的培肋舍特人也不过像其中的一个，因为他竟敢辱骂永生天主的军旅」。
17:37 达味又接着说：「由狮子和狗熊的爪牙中拯救我的上主，也必从这培肋舍特人的手中拯救我」。撒乌耳对达味说：「去吧!望上主与你同在!」
17:38 撒乌耳给达味穿上自己的武装，给他头上带上铜盔，身上穿上铠甲，
17:39 又在铠甲上偑上自己的刀。达味试走了两步，因他没有穿惯，遂对撒乌耳说：「穿戴这些东西，不能行动，因为先前总没有穿过」。所以他又将盔甲从身上脱下。

达味杀哥肋雅
17:40 达味手里拿着自己的棍子，在河里拣了五块很光滑的石头，放在牧童随身所带的袋子内，即装石囊内，手内拿着投石器，向那培肋舍特人走去。
17:41 那培肋舍特人也大摇大摆走近了达味，给他持盾的走在他开路。
17:42 那培肋舍特人瞪眼一看，见了达味，遂看不起他，因达味还很年轻，面色红润，眉清目秀。
17:43 那培肋舍特人对达味说：「莫非我是只狗，你竟拿棍子来对付我﹖」达味回答说：「你比一只狗还不如!」那培肋舍特人就指着自己的神诅咒达味，
17:44 且对达味说：「你到我这里来，我要把你的肉，给空中的飞鸟和田野的走兽吃」。
17:45 达味回答那培肋舍特说：「你仗着刀枪箭戟来对付我，但我是仗着你所凌辱的万军的上主，以色列的天主的圣名来对付你。
17:46 今天上主定把你交在我手中，我必打死你割下你的头来；今天我要把你的尸体和培肋舍特军人的尸体，给空中的飞鸟和田野的走兽吃：这样：全地都要知道在以色列有天主。
17:47 在埸的众人也要知道，上主不赖刀枪赐人胜利，战争胜负只属于上主，他已把你们交在我们手中了」。
17:48 正当那培肋舍特人起身，大摇大摆向达味走来时，达味赶快由阵中跑出来，迎那培肋舍特人；
17:49 同时伸手，由囊中取出一块石头，套在投石器上打过去，正打在那培肋舍特人的额上，石头穿入额内，那人就跌倒在地上。
17:50 如此，达味用投石器和石头，得胜了那培肋舍特人，打中了他，将他杀死，虽然手无寸铁。
17:51 达味遂跑过去，站在培肋舍特人身上，拿起他的刀，从鞘内拔出，杀了他，砍下他的头。所有培肋舍特人看见他们的英雄死了，就四散奔逃。
17:52 以色列人和犹大人就起来吶喊，追击培肋舍特人直到加特关，直到厄刻龙城门。沿沙阿辣因的路上，直到加特和厄刻龙，遍地是培肋舍特人的尸首。
17:53 以色列人追杀培肋舍特人回来，又抢劫了他们的营幕。
17:54 以后，达味取了那培肋舍特人的头，送到耶路撒冷；至于那人的武器，却放在会幕内。

撒乌耳查询达味身世
17:55 当撒乌耳看见达味去和那培肋舍特人迎战时，就问统帅阿贝乃尔说：「阿贝乃尔，这少年人是谁的儿子﹖」阿贝乃尔回答说：「大王万岁，我不知道」。
17:56 君王说：「你查一下，这少年人是谁的儿子﹖」
17:57 达味杀死那培肋舍特人回来时，阿贝乃尔带他去见撒乌耳，他手中还拿着那培肋舍特人的头。
17:58 撒乌耳问他说：「少年人你是谁的儿子﹖」达味答说：「我是你仆白冷人叶瑟的儿子」。

第十八章(30)

约纳堂与达味为友
18:1 达味同撒乌耳说完了话，约纳堂的心和达味的心很相契；约纳堂爱他如爱自己一样。
18:2 那天，撒乌耳把达味留下，不让他回父家去。
18:3 约纳堂同达味结为盟友，爱他如爱自己一样。
18:4 约纳堂脱下自己穿的外氅，连军装，带刀剑，甚至弓和腰带，都给了达味。

达味初遭嫉视
18:5 撒乌耳派达味出去无论作什么事，没有不成功的；故此撒乌耳派他作军队的将领；军民和撒乌耳的臣仆都非常喜爱他。
18:6 当达味杀死那培肋舍特人后，班师回来时，妇女们从城中出来，唱歌跳舞，打鼓弹琴，兴高采烈地前来欢迎撒乌耳君王。
18:7 妇女们边唱边跳说：「撒乌耳杀了一千，达味杀了一万」。
18:8 撒乌耳因此很是愤怒，这话使他很不高兴，遂说：「给了达味一万，只给了我一千；他所少的只有王位了!」
18:9 从那一天起，撒乌耳常嫉视达味。
18:10 第二天，恶神由天主那里降到撒乌耳身上；使他在屋中发狂。达味一如往日手中弹着琴，撒乌耳手中却拿着一根长枪，
18:11 撒乌耳举起枪来，想把达味钉在墙上；达味已由他面前逃脱了两次。
18:12 撒乌耳害怕达味，因为上主与达味同在，而离开了撒乌耳。
18:13 因此，撒乌耳叫他离开自己，派他作千夫长，达味便在军民前往来出入。
18:14 达味在所行的一切事上，无不顺利，因为天主与他同在。
18:15 撒乌耳见他办事顺利，就更疑惧他。
18:16 但全以色列和犹大人却爱达味，因为他在他们前往来出入。

达味的婚事
18:17 撒乌耳对达味说：「看；我要把我的长女默辣布嫁给你为妻，只要你为我勇敢服务，为上主作战」。──撒乌耳心中想：我不亲手害他，让培肋舍特人加害他。
18:18 达味回答撒乌耳说：「我是谁，我父在以色列又算得什么，我怎配作君王的女婿﹖」
18:19 但是撒乌耳的女儿默辣布正要嫁给达味的时候，却嫁给了默曷拉人阿德黎耳为妻。
18:20 当时撒乌耳的女儿米加耳很爱达味；有人告诉了撒乌耳，他看这事好，
18:21 心想：「我把她嫁给达味，叫她成为他的罗网，藉培肋舍特人害他」。所以撒乌耳再次对达味说：「今天你要作我的女婿了!」
18:22 撒乌耳吩咐他的臣仆说：「你们暗暗地告诉达味说：看，君王多么喜爱你，如今你要作君王的女婿了!」
18:23 撒乌耳的臣仆将这些话告诉了达味；达味反答说：「你们以为作君王的女婿是件小事吗﹖我只不过是个贫穷贱卑贱的人」。
18:24 撒乌耳的臣仆回报王说：「达味如此如此说了」。
18:25 撒乌耳答说：「你们要这样对达味说：君王不要什么聘礼，只要一百培肋舍特人的包皮，为报复君王的仇敌」。撒乌耳有意使达味落在培肋舍特人手中。
18:26 他的臣仆将这些话转告给达味，达味看这事为作君王的女婿也对，所限的日期尚未过去，
18:27 达味就和他的人起身去杀死了一百培肋舍特人，将他们的包皮带回，足数交给君王，为作君王的女婿；撒乌耳就将女儿米加耳嫁给他为妻。
18:28 撒乌耳看出了上主与达味同在，全以色列也都爱他，
18:29 从此更疑惧达味，终身与他为敌。
18:30 培肋舍特人的首领仍不断出征；但每遇他们出征，达味所行的常比撒乌耳所有的臣仆成就更大，为此他更受人景仰。

第十九章(24)

约纳堂代达味求情
19:1 撒乌耳曾对儿子约纳堂和臣仆提过，他愿杀达味；但撒乌耳的儿子约纳堂很爱达味，
19:2 就警告达味说：「我父亲想杀害你，现今请你明晨多加小心，躲藏在一个隐密的地方。
19:3 我去陪我到你所在的田间，向我父亲向你说情，看情形怎样，然后告诉你」。
19:4 于是约纳堂向他父亲提及达味的长处，对他说：「君王不要得罪自己的仆人达味，因为他没有得罪你，并且他所行的，都是对你很有利的事。
19:5 他冒着性命的危险，去杀了那培肋舍特人；上主藉他使以色列获得了这样大的胜利，你亲自看见了，也很喜欢；为什么你要犯罪，流无辜者的血，无缘无故杀害达味﹖」
19:6 撒乌耳就听了约纳堂的话，并且发誓说：「上主永在，他必不死!」
19:7 约纳堂便叫回达味，告诉他这一切话，并且领他到撒乌耳前；就如和先前一样，侍立在君王左右。

米加耳救达味
19:8 再次爆发了战争，达味又出征攻打培肋舍特人，打得他们大败，他们都从他面前逃散了。
19:9 恶神由上主那里又降在撒乌耳身上；有一天，君王在家中坐着，手中拿枪，同时达味正在弹琴。
19:10 撒乌耳想用枪把达味钉在墙上，但达味立刻由撒乌耳面前躲开，君王把枪钉在墙上，达味就逃跑了，没有丧命。
19:11 那一夜，撒乌耳派差役去看守达味的家，要在早晨杀死他。他的妻子米加耳警告他说：「今夜你不逃命，明日你就没有命了」。
19:12 米加耳把达味从窗口缒下去，他便逃跑了，救了命。
19:13 米加耳随即把神像放在床上，用毛毯把头盖上，又盖上一件衣服。
19:14 当撒乌耳派差役去捉拿达味时，米加耳说：「达味病了」。
19:15 撒乌耳再派差役去看达味说：「将达味连床带到这里来，我要杀死他」。
19:16 差役进去，见是「神像」躺在床上，有张毛毯盖着头。
19:17 因此，撒乌耳对米加耳说：「你为什么这样欺骗我﹖放走了我的仇人，叫他逃命」。米加耳回答撒乌耳说：「他对我说：放我走，不然我要杀你!」

撒乌耳逮捕达味未成
19:18 达味死里逃生，到了辣玛，去见撒慕尔，向他报告了撒乌耳对他所行的一切；然后他便和撒慕尔去了纳约特，住在那里。
19:19 有人告诉撒乌耳说：「看，达味住在辣玛的纳约特」。
19:20 撒乌耳又派差役去捉拿达味，但是他们看见一大群先知正在出神说妙语，撒慕尔站在他们面前作领导；这些天主的神也降在撒乌耳的差役身上，他们也出神说起妙语来。
19:21 有人将此事告诉了撒乌耳，他又打发别的差役去，他们也出神说开了妙语。撒乌耳第三次又打发差役去，他们也出神说开了妙语。
19:22 撒乌耳大发愤怒，便亲自去了辣玛；当他到了色雇的大井那里，就问说：「撒慕尔和达味在哪里﹖」有人答说：「在辣玛的纳约特」。
19:23 他就从那里起身往辣玛纳约特去；那时天主的神也降到他身上，所以他一边走，一边说妙语，一直到了辣玛纳约特。
19:24 并且他还脱去衣服，在撒慕尔面前出神说起妙语来，赤裸裸地一天一夜躺在地上：因此有句俗语说：「不是撒乌耳也列在先知中吗﹖」

第二十章(42)

达味向约纳堂求助
20:1 达味由辣玛纳约特逃走，去见约纳堂说：「我作了什么，有什么过错，哪里得了你父亲，他竟要害我的性命﹖」
20:2 约纳堂回答他说：「决没有这回事，你决死不了。看，我父亲无论作什么大事小事，没有不告诉我的；为什么我父亲偏要对我隐瞒这事呢﹖决不会的!」
20:3 达味却对他说：「你父亲明知我在你眼里得宠，所以他想：不要让约纳堂知道这事，免得他悲伤。总之，我指着永生的上主敢在你面前发誓：我与死之间只差一步!」
20:4 约纳堂对达味说：「你愿意我为你作什么﹖」
20:5 达味回答约纳堂说：「看，明天是月朔，我原该和君王同席吃饭，但你让我走，藏在田野间，直到第三天晚上。
20:6 如果你父亲发觉我不在，你应说：达味恳求我，让他逃回白冷本城，因为在那里全族举行年祭。
20:7 他若说：好!你的仆人就平安无事；他若勃然大怒，你就该知道：他已决意行恶。
20:8 望你仁慈对待你仆人!因你使你因上主的名与你订了盟约；假若我有罪恶，你可杀我，为何偏要将我交给你父亲呢﹖」
20:9 约纳堂答说：「千万别这样想!如果我确实知道，我父亲决意要加害你，岂有不告诉你的吗﹖」
20:10 达味就问约纳堂说：「若你父亲严厉答复你，谁来通知我﹖」
20:11 约纳堂对达味说：「来，我们往田间去」。二人就往田间去了。
20:12 约纳堂对达味说：「上主，以色列的天主作证：明天或后天这时候，我探得了我父亲的意思，对达味有利与否，我必派人来告诉你。
20:13 倘若我父亲愿意加害你，我若不通知你，不放你走，使你平安离去，愿上主这样这样加倍罚我约纳堂!愿上主与你同在，有如曾与我父亲同在一样!
20:14 若我那时尚在人世，愿你对我表示上主的仁慈；设若我死了，
20:15 愿你不要由我家永远撤消你的仁慈!连当上主由地面上一一铲除达味的敌人时；
20:16 若约纳堂的名字被达味家族消灭了，愿上主藉达味的仇人的手追究此案!」
20:17 约纳堂由于爱达味，再向他起了誓，因为他爱达味如爱自己的性命。
20:18 约纳堂又对他说：「明日是月朔，因为你的座位空着，人必注意你不在，
20:19 到第三天，人必更注意你不在；那么，你要到你曾出事那日藏身的地方去，坐在那石堆旁边。
20:20 到第三天，我要向石堆射箭，仿佛射靶。
20:21 看，我必打发一童仆去找箭，假如我对童仆说：看，箭在你后面，拾回来吧!你就可以出来，我指永生的上主起誓：你必平安无事。
20:22 倘若我对童仆说：看，箭在你前面。你就走吧!因为上主打发你走。
20:23 至于我和你现今所说的这话，有上主在我和你中间，永远作证」。

撒乌耳表明杀意
20:24 于是达味就去藏在田野间；到了月朔，君王入席吃饭。
20:25 君王照例靠着墙坐在自己的位上，约纳堂坐在他对面，阿贝乃尔坐在撒乌耳旁边，达味的地方空着。
20:26 撒乌耳那天没有说什么，因为他想事情出于偶然，或许他染了不洁，还没有自洁。
20:27 次日，即初二日，达味的座位仍空着，撒乌耳就对儿子约纳堂说：「为什么叶瑟的儿子昨日没有来赴宴，今日又没有来﹖」
20:28 约纳堂答复撒乌耳说：「达味恳切求我许他往白冷去。
20:29 他说：求你让我去，因为在城里我们要举行族祭，我的兄弟定要我去；所以，假若我在你眼中获宠，求你让我去，容我得见我的兄弟；为此，他没有来赴君王的筵席」。
20:30 撒乌耳对约纳堂勃然大怒，对他说：「娼妇的儿子!难道我不知道你同叶瑟的儿子一伙，甚至羞辱你自己，又羞辱你母亲的私处吗﹖
20:31 你要知道，叶瑟的儿子活在世上一天，你连你的王位都不得稳当!如今你差人去，把他给我抓来，因为他是该死的人」。
20:32 约纳堂回答他父亲撒乌耳说：「为什么他该死﹖他作了什么事﹖」
20:33 撒乌耳就举起枪来要刺杀他，约纳堂便明白他父亲已决定要杀达味。
20:34 约纳堂就起来，气愤愤地离开了筵席；初二那天，也没有吃饭，因为他为达味担忧，又因为他父亲辱骂了自己。

约纳堂与达味泣别
20:35 次日清早，约纳堂按照他与达味的约会，往田间去了；有个童仆跟随着他。
20:36 他对那童仆说：「跑去，找我所放的箭!」童仆往前跑时，他又向前射了一箭。
20:37 当僮仆来到约纳堂的箭所射到的地方时，约纳堂就在僮仆后面喊说：「箭不是在你前面吗﹖」
20:38 约纳堂又在僮仆后面喊说：「赶快跑去，不要站住!」约纳堂的僮仆就拾了箭，给主人拿来。
20:39 那僮仆却不知道是什么意思，只有约纳堂和达味知道。
20:40 然后约纳堂把自己的武器交给跟随他的仆僮，向他说：「带回城去吧!」
20:41 僮仆走后，达味就从石堆旁起来，俯伏在地，拜了三拜；以后他们彼此相吻，二人相抱对泣，达味哭得更甚o
20:42 最后，约纳堂对达味说：「你平安去吧!照我们两人以上主的名所起的誓：愿上主永远在我与你之间，在我的后代与你的后代之间!」

第二十一章(16)

达味在诺布求饼
21:1 达味就动身走了，约纳堂也回到城里﹖
21:2 达味去诺布，到了阿希默肋客司祭那里；阿希默肋客战战兢兢出来迎接达味，问他说：「为什么你一个人来，没有人随从你﹖」
21:3 达味回答司祭阿希默肋客说：「君王今天吩咐我一件要事，曾对我说：我派你，吩咐你去作的事，别叫任何人知道。我已经和我的僮仆约定了在某处见面。
21:4 现今，你手中若有五个饼，请给我，或给我别的什么东西」。
21:5 司祭回答达味说：「我手中没有普通饼，只有圣饼；但是你的僮仆们戒了女色没有﹖」
21:6 达味回答司祭说：「当然，我们戒绝了女色；我出征时，僮仆们常是身洁的；这次上路虽为了俗务，但今天他们仍是身洁的」。
21:7 于是司祭就将圣饼给了他，因为那天在那里没有别的饼，只有供饼；即由上主面前撤下来，为另换上新的供饼。
21:8 那一天，在那里正有撒乌耳的一个臣仆留在上主面前，名叫多厄格，厄东人，是撒乌耳的侍卫长。
21:9 达味又对阿希默肋客说：「你手边有没有一支枪或一把刀﹖我的刀和我的武器，没有带在手边，因为君王的事很紧急」。
21:10 司祭答说：「有你在厄拉谷中所杀的那培肋舍特人哥肋雅的刀。看，用外衣包着，放在「厄弗得」后面；假使你愿意拿去，就拿去吧!因为在这里没有别的」。达味答说：「没有像这把刀更好的了!:就请你给我吧!」司祭就给了他。

达味在加特佯狂
21:11 那一天，达味起身，逃避了撒乌耳的面，到了加特王阿基士前。
21:12 阿基士的臣仆对王说：「这不是国王达味吗﹖在歌舞中所歌颂的：撒乌耳杀了一千，达味杀了一万，不就是他吗﹖」
21:13 达味细想这些话，在加特王阿基士前感到十分恐惧。
21:14 于是便在他们前装作傻子，在他们中佯作疯子，乱敲门户，胡须上流着唾沬。
21:15 阿基士对臣仆说：「你们看，这是个疯子，为什么送他到我这里来﹖
21:16 难道我缺乏疯子，你们竟领他到我这里来，向我发疯？这样的人岂能进入我的宫室﹖」

第二十二章(23)

达味避居阿杜蓝
22:1 达味离开那里，逃到了阿杜蓝山洞；他的兄弟和父亲全家听说这事，都来到他那里。
22:2 凡受迫害、负债。心中忧苦的人，都投奔到他那里，他便成了他们的首领；此时随从他的约有四百人。
22:3 达味从那里来到摩阿布的米兹帕，对摩阿布王说：「求你让我父母来你们这里，直到我明白天主对我有什么计划时为止」。
22:4 达味把他们留在摩阿布王那里：达味在山寨里住了多久，他们在他那里也住了多久。
22:5 加得先知对达味说：「你不要住在这山寨里，你要到犹大地方去!」达味就去了，来到赫勒特树林。

诺布的司祭遭屠杀
22:6 一日，撒乌耳正坐在基贝亚高处的一棵柽柳下，手里拿着枪，他的臣仆都左右侍立，听说达味和跟随他的人已联合起来，
22:7 遂对侍立他左右的臣仆说：「本雅明的子孙，你们听：难道叶瑟的儿子也要赐给你们每人庄田和葡萄园，或把你们都立为千夫长或百夫长，
22:8 好使你们都同谋来陷害我﹖我的儿子和叶瑟的儿子结盟，谁也没有告诉我；我的儿子煽动我的臣仆来反对我，仇视我，像今日一样，你们中没有一个人怜恤我，来通知我!」
22:9 作撒乌耳臣仆之长的厄东人多厄格就答说：「我看见叶瑟的儿子到过诺布，去见阿希突布的儿子阿希默肋客。
22:10 他为达味求问了上主，给了他食物，也把培肋舍特人哥肋雅的刀给了他」。
22:11 君王遂派人去叫阿希突布的儿子，大司祭阿希默肋客和他父亲全家，即诺布所有的司祭；他们就都来到君王面前，
22:12 撒乌耳说：「阿希突布的儿子，你听!」他答说：「是，我主!」
22:13 撒乌耳对他说：「你为什么和叶瑟的儿子同谋陷害我，给他食物和刀剑，为他求问天主，使他起来反对我，仇视我，像今日一样﹖」
22:14 阿希默肋客答复君王说：「在你的臣仆中，有谁如达味那样忠诚可靠呢﹖他是大王的女婿，又是护卫长，在你朝廷中是最受重视的人。
22:15 难道我是今天才开始为他求问天主吗﹖决不是!请大王不要加害自己的仆人和我父全家，因为你仆人一点也不知道这事。
22:16 王说：「阿希默肋客，你和你父亲全家都该死!」
22:17 王遂吩咐立在他左右的侍卫说：「你们过去，杀死上主的司祭!因为他们与达味携手，知道他逃跑，却不来告诉我」。但是君王的臣仆不敢下手杀上主的司祭。
22:18 王遂对多厄格说：「你过去杀死司祭!」厄东人多厄格就过去杀死了司祭。那一天他杀死了八十五位身穿细麻「厄弗得」的人。
22:19 至于那座诺布司祭城，无论男女、幼童或乳儿，甚至连那里的牛、驴、羊都用利剑杀尽。

厄贝雅塔尔投奔达味
22:20 阿希突布之子阿希默肋客的一个儿子，名叫厄贝雅塔尔的，脱险跑到了达味那里。
22:21 厄贝雅塔尔告诉达味，撒乌耳杀了上主的司祭。
22:22 达味对厄贝雅塔尔说：「那一天我已知道，因为厄东人多厄格在那里，他必要向撒乌耳报告；你父全家的性命，我全负责。
22:23 你住在我这里，不要害怕；谁想谋害你，就是想谋害我；你同我一起必得安全」。

第二十三章(28)

达味往救刻依拉
23:1 有人告诉达味说：「看，培肋舍特人在攻打刻依拉，抢掠禾场」。
23:2 达味就求问上主说：「我是否该去攻打这些培肋舍特人﹖」上主回答达味说：「去攻打培肋舍特人，解救刻依拉!」
23:3 随从达味的人对他说：「看，我们在犹大这里，已惴惴不安；如果到刻依拉去攻打培肋舍特军队，更将如何﹖」
23:4 达味又求问了上主，上主回答他说：「动身下到刻依拉去，因为我已将培肋舍特人交在你手中了!」
23:5 达味就和跟随他的人到刻依拉，攻打培肋舍特人，夺得了他们的牲口，打得他们惨败，营救了刻依拉的居民。
23:6 那时阿希默肋客的儿子厄贝雅塔尔逃到了达味那里，也下到了刻依拉，手中带着「厄弗得」
23:7 有人报告撒乌耳说：「达味到了刻依拉」。撒乌耳便说：「天主真将他交在我手中了，因为他将自己封锁在一座有门有闩的城里」。
23:8 撒乌耳就调集了人民出征，下到刻依拉，要包围达味和他的部队。
23:9 达味一知道撒乌耳想陷害他，就给司祭厄贝雅塔尔说：「拿「厄弗得」来!」
23:10 然后达味说：「上主，以色列的天主!你仆人听说撒乌耳正在筹划到刻依拉来，为了我的缘故，要毁灭这座城。
23:11 刻依拉的居民会将我交在他们手中吗﹖撒乌耳是否会像你仆人所听到的下来﹖请上主，以色列的天主，通知你的仆人!」上主回答说：「他要下来!」
23:12 达味又问说：「刻依拉的居民。会把我和随从我的人，交在撒乌耳手中吗﹖」上主答说：「他们会把你们交出」。
23:13 达味就动身率领士兵，约有六百人，离开了刻依拉，到处漂流。有人告诉撒乌耳说：「达味从刻依拉逃走了」。撒乌耳遂停止出动。

约纳堂访达味
23:14 达味住在旷野的深山里，有时住在齐弗旷野的山中。撒乌耳每日找他，天主没有将达味交在他手中。
23:15 达味很是害怕，因为撒乌耳出来，不断搜索他，当时达味住在齐弗旷野的曷勒士。
23:16 撒乌耳的儿子约纳堂动身，到了曷勒士，去见达味，他以天主的名鼓励达味说：
23:17 「不必害怕!我父撒乌耳的手决拿不住你!你必要作以色列王，我要在你以下居第二位，连我父撒乌耳也知道这事」。
23:18 他们二人在上主面前订立盟约。以后达味仍留在曷勒士，约纳堂回了家。

达味避居玛红旷野
23:19 有些齐弗人上了基贝亚见撒乌耳，说：「达味不是在我们当中，在曷勒士隐藏着吗﹖
23:20 大王!现在你随意下到我们那里，我们必把他交在大王手中」。
23:21 撒乌耳答说：「望上主降福你们，因为你们同情了我。
23:22 你们再去查看清楚，看他的脚步急速往哪里去，因为有人给我说，他非常狡猾。
23:23 所以你们去观察清楚，他藏身的一切秘密地方，确定后，回来见我，我必同你们一起去，只要他在这地方，我必在犹大各乡村中搜捕他」。
23:24 他们就在撒乌耳以先动身往齐弗去了；达味和他的人那时住在玛红旷野，即在旷野南方的荒原中。
23:25 撒乌耳率领士兵去寻找达味。有人将这事告诉了达味，他就下到那矗立玛红旷野的山崖间；撒乌耳一听说，便到玛红旷野去追赶达味。
23:26 撒乌耳带领士兵走在山这面，达味带领他的士兵走在山那面；达味正在急速逃避撒乌耳时，撒乌耳率领着他的士兵追踪达味和他的士兵，几乎要把他们捉住，
23:27 就在这时，有一个使者来见撒乌耳说：「快回去，因为培肋舍特人已侵入边境!」
23:28 撒乌耳遂立即收兵，不再追赶达味，而去迎击培肋舍特人；因此，人给那地方起名叫「隔离岩」。

第二十四章(23)

达味放撒乌耳
24:1 达味从那里上去，住在恩革狄的山寨中。
24:2 撒乌耳追击培肋舍特人回来，有人告诉他说：「达味现今藏在恩革狄旷野」。
24:3 撒乌耳就由全以色列民中，选拔了三千壮丁，到「野山羊岩」间去，搜捕达味和随从他的人。
24:4 撒乌耳走到路旁的羊圈前，那里有一个山洞，他就进去便溺，那时，达味和他的人正藏在山洞深处。
24:5 达味的人对他说：「今天是上主对你所说的那一天：看，我要将你的敌人交在你手中，任凭你处置他」。达味就起来，悄悄割下一块撒乌耳所披外氅的衣边。
24:6 事后，达味为了割去撒乌耳外氅上的衣边，心中感觉不安。
24:7 就对自己的人说：「为了上主，我决不能这样作。我对我主，对上主的受傅者，决不能伸手加害，因为他是上主的受傅者」。
24:8 达味说这话，是为阻止他的人起来杀害撒乌耳。以后，撒乌耳起来，走出山洞，上了原路。

达味向君王表白
24:9 达味在他后面也起来走出山洞，在撒乌耳后面喊说：「我主，大王!」撒乌耳回头向后看，见达味俯首至地，叩拜他。
24:10 达味对撒乌耳说：「你为什么听信人言，说：达味设计害你﹖
24:11 今天你亲眼见到，上主如何在山洞里把你交在我手中；但是，我不愿杀你，我怜恤了你，我说：我不应伸手加害我主，因为他是上主的受傅者。
24:12 我父，请看一看，你外氅的一块衣边在我手内!我只割下你外氅的衣边，没有杀你，从此你可清楚知道：在我手中并没有邪恶，也没有罪过。我原没有得罪你，你却千方百计地想要我的命。
24:13 愿上主在我与你之间施行审判!只愿上主替我报复你，我的手却不愿加害你。
24:14 就如古老的格言说：『邪恶出于恶人。』可是我的手决不加害你。
24:15 以色列的君王出来追捕谁呢﹖岂不是追捕一只死狗，一只跳蚤!
24:16 望上主做判官，在我与你之间施行裁判!望他受理，替我伸冤，救我脱离你的手」。

撒乌耳称颂达味
24:17 达味对撒乌耳说完这些话，撒乌耳就说：「我儿达味，这是你的声音吗﹖」
24:18 撒乌耳便放声大哭，然后对达味说：「你比我正义．因为你以善待我，我竟以恶报你!
24:19 你今日对我行了一件极大的善事，因为上主原把我交在你手中，你却没有杀我。
24:20 人若遇见了自己的仇人，岂能让他平安回去﹖愿上主报答你今日对我所行的善事!
24:21 现今我知道你必要作王，以色列的王国在你手中必愈趋稳定。
24:22 如今求你指着上主对我起誓：不要消灭我的后代子孙，也不要由我父家涂去我的名字」。
24:23 达味于是对撒乌耳发了誓。撒乌耳转身回家，达味和跟随他的人仍回了山寨。

第二十五章(44)

纳巴耳拒绝达味的要求
25:1 撒乌耳死后，全以色列人集会，举丧哀悼他，把他葬在他的故乡辣玛。以后，达味起身，下到玛红旷野。
25:2 在玛红有个人，他的产业都在加尔默耳，是个很富的人，有绵羊三千，山羊一千。那时他正在加尔默耳剪羊毛。
25:3 这人名叫纳巴耳，他的妻子名叫阿彼盖耳；妻子聪慧美丽，丈夫却是粗暴，行为恶劣，是加肋布族人。
25:4 达味在旷野里听说纳巴耳正在剪羊毛，
25:5 就打发十个少年人去，向他们说：「你们上加尔默耳，去见纳巴耳，代我向他请安，
25:6 对他这样说：你好!望你平安，望你全家平安，也望你所有的一切平安!
25:7 现今我听说你正剪羊毛；你的牧童和我们在一起时，我们没有难为过他们，他们住在加尔默耳的时候，从来没有失落过什么。
:8 你可问你的仆人，他们必会告诉你。为此，希望这些少年人在你眼前蒙恩，因为我们正逢节日来到你这里，请你把手中能给的东西，赐给你的仆人和你儿子达味」。
25:9 达味的少年人就到了纳巴耳那里，代达味把上述的话都给纳巴耳说了，等待答复。
25:10 纳巴耳却回答达味的少年人说：「达味是谁﹖叶瑟的儿子是什么人﹖今天逃避主人的奴隶太多了!
25:11 难道要我把我的饼和水，为剪毛的人所预备的肉，拿来给那些我不知道是从哪里来的人吗﹖」
25:12 达味的少年人就原路回去，把这些话都给达味回报了。
25:13 达味就吩咐他的人说：「每人佩上刀!」各人就佩上刀达味也佩上刀；约有四百人，跟达味上去，留下二百人看守辎重。

纳巴耳的妻迎接达味
25:14 有个纳巴耳的仆人告诉纳巴耳的妻子阿彼盖耳说：「达味从旷野派了使者来向我们主人请安，他竟侮辱了他们。
25:15 那些人原来待我们很好，总没有扰乱过我们；当我们在田野间同他们在一起时，总没有失落过什么。
25:16 我们同他们一起放羊的时期内，不分昼夜，他们常作我们的护卫。
25:17 现今，请你思量一下，看你应作什么，因为达味已决定要加害我们的主人和他的全家，而主人又脾气暴燥，无法同他交谈」。
25:18 阿彼盖耳急忙拿了二百个饼，两皮囊酒，五只宰好的羊，五「色阿」炒过的麦子，一百串干葡萄，二百无花果糕饼，放在几匹驴上，
25:19 对仆人说：「你们走在我前面，我跟着你们去」。她并没有将这事告诉她丈夫纳巴耳。
25:20 她骑着驴，由山岭后面下来，同时达味带着他的人也向着她走来，与她相遇。
25:21 达味正思量说：「我白白地在旷野中保护了这人的一切，使他所有的一点未受损失，他竟对我以恶报德。
25:22 若我把这人的一切和所有的男人还存留到天亮，就望上主这样加倍惩罚我达味!」
25:23 阿彼盖耳一看见达味，急速由驴上跳下，俯伏在达味前，屈膝下拜，
25:24 跪在达味足前说：「我主!这过错全归于我，让你的婢女向你进一言，求你垂听你婢女的话。
25:25 请我主别将这人的事放在心上!他脾气急燥，是个糊涂人，他名叫「纳巴耳」，真名实相符，他的确昏愚。至于我，你婢女却没有见我主所派来的少年。
25:26 我主，我现今指着永生的上主和你起誓：是上主防止了你，不使你流人的血，也不使你亲手报仇。从此，愿你的仇敌和想加害我主的人，都像纳巴耳一样!
25:27 现今，请把你婢女给我主带来的礼物，赏给随从我主的仆人。
25:28 请你原谅你婢女的过错!的确，上主要给我主建立一坚固的王朝，因为我主打的是上主的仗，并且，你一生也没有什么过错。
25:29 纵然，有人起来迫害你，谋害你的性命，但我主的生命是保存在上主，你的天主的生命锦囊中；至于你敌人的性命，上主却用投石器将他们拋掉。
25:30 当上主对我主作了他所说的一切好事，立你作以色列的元首时，
25:31 我主不将不会因流了无辜者的血，或因亲手雪恨，而感到心中不安，良心有愧。当上主恩待我主时，望你不要忘了你的婢女！」
25:32 达味向阿彼盖耳说：「上主，以色列的天主，是可称颂的!感谢他今天派你来迎接我。
25:33 你的聪慧是可赞美的，你也是可赞美的，因为你阻止了我倾流人血，亲手复仇。
25:34 我指着那阻止我加害你的上主，以色列的永生天主起誓：假使你没有急速来迎接我，明天天亮，一个男子也不会给纳巴耳留下。」
25:35 达味从她手中接过她所带来一切，向她说：「现在，你可平安回到你家里去。看，我听从了你的劝告，顾全了你的面子」。

达味娶阿彼盖耳
25:36 阿彼盖耳回到纳巴耳那里，他正在家中设了象君王的盛宴。纳巴耳心中非常快活，吃得大醉，直到早晨天亮，阿彼盖耳一点也没有将这事告诉他。
25:37 第二天早晨，纳巴耳酒醒了，他的妻子便将发生的事告诉了他；他一听这话，吓得魂不附体，呆如顽石。
25:38 大约过了十天，上主打击了纳巴耳，他就死了。
25:39 达味听说纳巴耳死了，就说道：「上主应受赞美，因为他给我伸了冤，洗净了我由纳巴耳所受凌辱，防止了他的仆人行恶；上主把纳巴耳的罪恶归在他自己头上。」以后，达味派人对阿彼盖耳说要娶她为妻。
25:40 达味的仆人到了加尔默耳，来见阿彼盖耳，对她说：「达味派我们到你这里来，为迎娶你做他的妻子」。
25:41 她就起来，俯伏在地，下拜说：「你的婢女情愿作奴隶，给我主的仆人洗脚。」
25:42 阿彼盖耳遂急速起来，骑上驴，带了她的五个婢女作陪，跟随达味的使者去，作了他的妻子。
25:43 那时达味已娶了依次勒耳人阿希诺罕为妻；她们二人同作达味的妻子。
25:44 那时，撒乌耳已把他的女儿，达味的妻子米加耳，嫁给了加林人拉依士的儿子帕耳提。

第二十六章(25)

达味二次放撒乌耳
26:1 齐弗人来到基贝亚见撒乌耳说：「达味藏在旷野边缘哈基拉山中。
26:2 撒乌耳遂动身下到齐弗旷野，同他去的有三千以色列精兵，在齐弗旷野搜捕达味。
26:3 撒乌耳在旷野边缘哈基拉山上，靠路旁扎了营。当时达味住在旷野里，他得知撒乌耳来到旷野搜捕自己，
26:4 遂派出侦探，因而得知撒乌耳确已来到。
26:5 达味遂起身来到撒乌耳扎营的地方，察看撒乌耳和他的统帅乃尔的儿子阿贝乃尔睡觉的地方：撒乌耳睡在行营中心，他的部队驻扎在他的四周。
26:6 达味就问赫特人阿希默肋客和责鲁雅的儿子约阿布的兄弟阿彼瑟说：「谁同我下到撒乌耳的营中去﹖」阿彼瑟答说：「我同你下去。」。
26:7 达味和阿彼瑟便在夜间深入敌营，见撒乌耳睡卧在行营的中心，他的枪插在头旁地上，阿贝乃尔和部队环绕他睡在四周。
26:8 阿彼瑟对达味说：「今天天主将你的仇人交在你手里了!如今让我用他的枪，把他钉在地上，只一下，不需要给他第二下。」。
26:9 达味却对阿彼瑟说：「不可杀他!因为谁敢伸手加害上主的受傅者，而能无罪呢﹖」
26:10 达味又说：「我指着永生的上主起誓：只有上主可打击他，或到了他的日子；终于死去，或下到战场阵亡。
26:11 在上主前，我决不愿伸手加害上主的受傅者。现今，你快拿去他头旁的枪和水壶，我们就离去」。
26:12 达味遂从撒乌耳头旁拿了枪和水壶，二人就走了。谁也没有看见，谁也没有理会，谁也没有醒来，都沉睡了，因为上主使他们沉入睡梦中。

达味与撒乌耳谈话
26:13 达味走到对面，远远站在山头上，他们彼此相隔很远，
26:14 达味于是向军队和乃尔的儿子阿贝乃尔喊说：「阿贝乃尔!你不答应吗﹖」阿贝乃尔答说：「你是谁﹖竟敢吵醒君王!」
26:15 达味对阿贝乃尔说：「你不是个好汉吗﹖以色列中有谁能与你相比﹖民间来了一个要杀害你的主上君王的，你为什么没有好好护守你的主上君王﹖
26:16 这事你实在做的实在不对!我指着永生的上主起誓：你们都该死，因为你们没有好好护守你们的主子，上主的受傅者。现今，你去看一看君王的枪在那里﹖头旁的水壶又在哪里﹖」
26:17 撒乌耳认出是达味的声音，就说：「我儿达味，这不是你的声音吗﹖」达味答说：「我主大王，是我的声音。」。
26:18 遂接着说：「我主为什么迫害他的仆人﹖我究竟作了什么恶事﹖
26:19 如今请我主大王听他仆人一句话：如果是上主感动你来害我，愿他收纳这个祭献；但是；若是人煽惑你，他们在上主面前是该诅咒的，因为他们今日将我驱逐，不容我分享上主的产业，无异是说：你去，事奉外邦的神罢!
26:20 现今，愿我的血不流在离上主很远的地方，因为以色列的君王出来猎取我的性命，就如人在山上猎取鹧鸪!」
26:21 撒乌耳说：「我儿达味，我犯了罪，你回去罢!我再不加害你了!因为你今天实在珍惜了我的性命。哎!我太昏愚，实在错了!」
26:22 达味答说：「这里有大王的枪，叫一个仆人来拿去。
26:23 愿上主报答各人的正义和忠诚!因为今天上主把你交在我手里，我却不愿加害上主的受傅者。
26:24 请看!我今天怎样看重了你的性命，也愿上主怎样看重我的性命，从一切忧患中拯救我!」
26:25 撒乌耳对达味说：「我儿达味，你实在是可赞美的，你必有所作为，也必有成就。」然后达味走了，撒乌耳也回了家。

第二十七章(12)

达味投奔阿基士
27:1 达味心里想：「终有一天我会落在撒乌耳手中，倒不如逃到培肋舍特地方去，使撒乌耳绝望，再不在全以色列境内寻找我，我方能摆脱他的毒手。」
27:2 达味遂带了他那六百人，动身往加特王玛敖客的儿子阿基士那里去。
27:3 达味和他的两个妻子：依次勒耳人阿希诺罕与曾作加尔默耳人纳巴耳妻子的阿彼盖耳，他的部队，以及他们的眷属，同阿基士一起住在加特。
27:4 有人告诉撒乌耳，达味逃到加特去了，撒乌耳就再不去搜寻他。
27:5 达味向阿基士说：「假使我在你眼中获得宠幸，请在乡间城镇里给我一块地方，叫我住在那里；为什么你的仆人要同你一起住在京城内呢﹖」
27:6 那一天，阿基士就将漆刻拉格赐给他；因此漆刻拉格直到今日还属犹大王。
27:7 达味住在培肋舍特人地方，共计一年零四个月。

达味征讨邻邦
27:8 达味带着他的人上去，袭击了革叔尔人、基尔齐人和阿玛肋克人。这些民族所住的地方，是从特郎经叔尔直到埃及地。
27:9 当达味攻击那地方时，没有让那里的男女生存，只把牛、羊、驴、骆驼和衣服抢来，带回交给阿基士。
27:10 每当阿基士问说：「今天你们袭击了什么地方﹖」时，达味总是答说：「袭击了犹大的南方，耶辣默耳人的南方，刻尼人的南方。」
27:11 达味没有让那里的男女活着带回加特来，因为达味想：「怕他们对我们作不利的宣传说：达味这样对待了我们。」这是他住在培肋舍特地方整个时期内的作风。
27:12 阿基士相信了达味，心中想：「他在自己民族以色列人中，已留下臭名，他要永久作我的奴隶了」。

第二十八章(25)

培肋舍特人进攻
28:1 那时培肋舍特人调集军队要进攻以色列人，阿基士对达味说：「你该知道你和你的人应协助我作战。」
28:2 达味回答阿基士说：「好!你就要知道你的仆人要作什么」。阿基士对达味说：「那么，我就立你常作我的护卫。」
28:3 那时，撒慕尔已死，全以色列人举丧哀悼他．把他葬在他的故乡辣玛。撒乌耳也早已将招魂的和行巫术的人驱逐出境。
28:4 培肋舍特人调齐以后，来到叔能扎营；撒乌耳也调集全以色列在基耳波亚扎营。

求问招魂的女巫
28:5 撒乌耳看见培肋舍特人的军营就害怕起来，心中非常恐慌，
28:6 遂去求问上主，但上主没有借梦境，也没有借「乌陵」，也没有借先知答复他。
28:7 撒乌耳便对臣仆说：「你们给我找个招魂的女巫，我愿到她那里去求问」。他的臣仆回答他说：「现今在恩多尔有个招魂的女巫。」
28:8 撒乌耳就改装易服，带了两个人作伴，夜间来见那女人，对她说：「求你用招魂的法术给我占卜，将向你所指出的人给我招上来。」
28:9 那女人回答说：「啊!你知道撒慕尔作了什么，他已经将国内招魂和行巫术的人铲除，为什么你来设陷阱害我的性命，叫我死呢﹖。
28:10 撒乌耳就指着上主对她发誓说：「上主永在!为这事你决不会受害」。
28:11 那女人问说：「要我给你招谁上来﹖」他答说：「你给我招撒慕耳上来？
28:12 那女人一看见撒慕尔就大喊一声，对撒乌耳说：「你为什么哄骗我﹖你就是撒乌耳!」
28:13 王对她说：「不要怕!你究竟看见了什么﹖」那女人回答撒乌耳说：「我看见神由地中上来。」
28:14 撒乌耳问说：「什么形状﹖」她答说：「上来了一位老人，身披外氅」。撒乌耳便知道这是撒慕尔，遂俯首至地下拜。
28:15 撒慕尔对撒乌耳说：「为什么你扰乱我，叫我上来﹖」撒乌耳答说：「我很是苦痛。培肋舍特人攻击我，上主已远离我，又不藉先知，也不藉梦境答复我，所以我招你上来，指教我该作什么。」
28:16 撒慕尔说：「上主既已离开了你，协助你的近人你为什么还来问我﹖
28:17 上主对你实践了他藉我所说的话：上主已由你手中夺去了王权，赐给了你的近人达味；
28:18 因为你没有听从上主的话，没有执行他对阿玛肋克所怀的盛怒，为此，上主今天这样对待了你。
28:19 上主还要把以色列和你一起交在培肋舍特人手中；明日你和你的儿子要同我在一起；并且，上主也要把以色列军队交在培肋舍特人手中」。
28:20 撒乌耳一听撒慕尔的话，非常恐惧，忽然跌倒在地；又因他一日一夜没有吃喝，一点力气也没有了。
28:21 那女人就走到撒乌耳跟前，看见他很是惊慌，就对他说：「看，你的婢女听了你的话，不顾性命，听从了你给我说的话。
28:22 现今你也该听从你婢女的话：我给你拿点食物来，你吃了，好有力气走路」。
28:23 他却拒绝说：「我不吃」。但是他的臣仆和那女人都勉强他，他才听从了他们的话，从地上起来，坐在床上。
28:24 那女人在家里有头肥牛，急忙宰了，又把面调好，烤成无酵饼，
28:25 摆在撒乌耳和他臣仆面前；他们吃了以后，当夜就起身走了。

第二十九章(11)

将领不信任达味
29:1 培肋舍特人将军队全调集在阿费克，同时以色列人在依次勒耳附近的泉旁扎营。
29:2 培肋舍特的酋长，有领一百人的，也有领一千人的，列阵在前，达味带领自己的人同阿基士列阵在后。
29:3 培肋舍特人的将领说：「这些希伯来人作什么﹖」阿基士回答培肋舍特人的将领说：「他不是以色列王撒乌耳的臣仆达味吗﹖他已同我在一起有一二年了，从他归顺我那一天起，直到今日，在他身上从未发现什么过错」。
29:4 培肋舍特将领向他大发愤怒说：「把这人打发回去，叫他回到你给他指定的地方去，不要让他同我们一起下去打仗，免得他在战争中作出卖我们的奸细，他不借用我们这些人的头，怎能获得他主人的欢心﹖
29:5 人在舞蹈时歌咏说：「『撒乌耳杀了一千，达味杀了一万』，不就是这达味吗﹖」

阿基士打发达味回去
29:6 阿基士就将达味召来，向他说：「愿永生的上主作证：你是可靠的人，你同我在军中出入，我很满意，因为自你投奔我那一天起，直到今日我在你身上并没有发现什么可指摘之事；但是酋长们不喜欢你。
29:7 现今你回去，平安去罢!免得培肋舍特人的酋长们厌恶」。
29:8 达味回答阿基士说：「我作了什么不对﹖或者自从我来服事你那天起，直到今日，你在你仆人身上发现了什么不对，竟不肯让我同我大王的敌人交战﹖」
29:9 阿基士回答达味说：「我知道你在我眼中，好象一位天主的使者，但培肋舍特的将领说：不许他同我们一起作战!
29:10 明早起来，你同你一起来的你主人的仆人，都往我给你指定的地方去，心中不要抱怨，我是喜欢你的，所以明天，天一亮，你们就动身回去吧!」
29:11 于是达味和他的人清早就起身，回培肋舍特地方去了。培肋舍特人上了依次勒耳。

第三十章(31)

漆刻拉格被洗劫
30:1 当达味和他的人第三天来到漆刻拉格时，阿玛肋克人已侵入乃革布和漆刻拉格，将漆刻拉格洗劫，放火烧了，
30:2 将城中的妇女，以及所有的老幼，都掳了去；但没有杀人，只将他们掳走，回返原路。
30:3 达味和他的人来到城旁，见城已被火烧毁，他们的妻子儿女尽被掳去，
30:4 遂放声大哭，直哭得声嘶力竭。
30:5 达味的两个妻子：依次勒耳人阿希诺罕和曾作加尔默耳人纳巴耳妻子的阿彼盖耳也被掳去了。
30:6 达味陷入窘境，因为人民各为自己的儿女非常痛心，都说要用石头打死他；但是达味更加坚固依靠上主，他的天主。

达味追回一切
30:7 达味对阿希默肋客的儿子厄贝雅塔尔司祭说：「请你将「厄弗得」给我拿来!」厄贝雅塔尔就将厄弗得」给达味拿了来。
30:8 达味求问上主说：「我该追赶这些土匪吗﹖我追得上吗﹖」上主答说：「你去追赶，必能追上，能救回一切。」
30:9 达味和随从他的六百人于是立即出发，到了贝索尔河。
30:10 达味带着四百人仍向前追赶，其余二百人因为过于疲倦，不能过贝索尔河，就住下了。
30:11 有人在田间遇见了一个埃及人，把他领到达味前，给他饭吃，给他水喝，
30:12 又给他一个无花果饼，两串干葡萄；他吃了后，精神就恢复了，因为他已三天三夜没有吃饭喝水了。
30:13 达味问他说：「你是谁的人，你是哪里的﹖」他答说：「我是个埃及少年，为一个阿玛肋克人做奴隶，因为我害病，我主人拋弃我已三天了。
30:14 我们侵击了革肋提人的南部，犹大的南部和加肋布的南部，放火烧了漆刻拉格」。
30:15 达味问他说：「你能领我下到这群土匪那里去吗﹖」他答说：「你要指着天主给我起誓：不杀我，也不将我交在我主人手里，那么，我就领你下到这群土匪那里去。」达味对他起了誓，
30:16 他便领他下去了。看，土匪都散在各处，正在吃喝，庆祝他们从培肋舍特和犹大地方抢来的大批胜利品。
30:17 达味从天亮直到晚上，击杀他们，消灭他们，除四百骑骆驼逃走的士兵外，一个也没有逃脱。
30:18 凡阿玛肋克人所掳去的，达味都救了回来，也救回了他的两个妻子。
30:19 凡被掳去的，不论老幼，不论子女，不论什么财物，一个也不缺，达味全都夺了回来。
30:20 他们夺回了所有牛羊，牵到达味前说：「这是达味的战利品。」

达味善待后方的士兵
30:21 达味回到那二百人那里，他们因为走路疲乏，不能跟着去，达味就叫他们停留在贝索尔河旁，──这些人就前来欢迎达味和跟随他的军人，达味和军人也上前去向他们请安。
30:22 同达味前去的人中，有些不良分子和无赖之徒高声嚷说：「他们既然没有与我们同去，我们所救回来的财物，什么也不要分给他们，只让他们各自带自己的妻子和儿女回去。
30:23 达味就说：「兄弟们，上主既然这样恩待我们，保卫我们，把这群前来攻击我们的土匪，交在我们手里，你们决不能这样做。
30:24 在这件事上，谁能依从你们呢﹖那下去打仗的得多少；那留下看守辎重的，也得多少；大家应当平分!」
30:25 从那天起，达味给以色列立定了这项至今有效的规矩和法律。

给犹大各城送礼
30:26 达味回到漆刻拉格，照犹大所有的城邑，从胜利品中拿了些给他们的长老说：「请看!这是由上主敌人的财物中，给你们分送的礼物。」
30:27 就是给了那些在贝突耳的，在辣玛南方的，在雅提尔的，
30:28 在阿辣辣的，在息弗摩特的，在厄市特摩的，
30:29 在加尔默耳的，在耶辣默耳人城中的，在刻尼人城中的，
30:30 在曷尔玛的，在波尔阿商的，在阿塔客的，
30:31 在赫贝龙的长老，也给了在达味和其它人民曾经漂流过的地方的人。

第三十一章(13)

撒乌耳阵亡
31:1 培肋舍特人攻打以色列人，以色列人由培肋舍特面前逃走，在基耳波亚山上阵亡的人很多。
31:2 培肋舍特随后追击撒乌尔和他的儿子杀了撒乌耳的儿子约纳堂、阿彼纳达和玛耳基叔亚；
31:3 以后，集中攻打撒乌耳，弓手射中了他，伤势很重。
31:4 当时撒乌耳对自己的执戟者说：「拔出你的剑来，将我刺死，免得这些未受割损的人来刺死我，侮辱我!」但是执戟者十分害怕，不肯作这事。于是撒乌耳拔出剑来，伏剑自刎。
31:5 执戟者见撒乌耳已死，也伏剑自刎，和他一同死了。
31:6 这样，撒乌耳和他的三个儿子以及执戟者，都在一天一同阵亡了。
31:7 住在平原和住在约旦河那边的以色列人，看见以色列人逃散了，撒乌耳和他的儿子们阵亡了，就都弃城逃走；培肋舍特人遂来住在那里。
31:8 次日，培肋舍特前来剥取阵亡者的衣服时，发现撒乌耳和他的三个儿子也阵亡在基尔波亚山上。
31:9 他们就砍下撒乌耳的头，取去他的武器，送到培肋舍特各地，向他们的神和人民传报这喜信：
31:10 把他的武器放在阿布托勒特庙内，将他的尸首悬在贝特商城墙上。

撒乌耳与其子的安葬
31:11 基肋阿得雅贝士的居民，一听说培肋舍特人对撒乌耳所行的一切，
31:12 所有的勇士就动身，走了一夜，从贝特商城墙上取下撒乌耳和他儿子们的尸体，带回雅贝士，在那里焚烧了。
31:13 然后将他们的骨骸收殓起来，埋在雅贝士柽柳下，禁食七天。


撒慕尔纪下

旧约·撒慕尔纪下

共24章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 | 二三 | 二四 |  |  |  |  |  |

引言：请见【撒慕尔纪上】的引言内容

第一章(27)

撒乌耳父子阵亡噩耗
1:1 撒乌耳死后，达味击杀阿玛肋克人回来，在漆刻拉格住了两天。
1:2 第三天，有个人从撒乌耳营中跑来，衣服撕烂，满头灰尘，来到达味前，伏地叩拜。
1:3 达味问他说：「你从那里来﹖」他答说：「我从以色列营中逃命而来。」
1:4 达味又问他说：「战事怎样﹖请告诉我！」他答说：「军民从战场上逃跑了，许多人阵亡，撒乌耳和他的儿子约纳堂也死了。」
1:5 达味问那报信的少年人说：「你怎么知道撒乌耳和他儿子约纳堂死了呢﹖」
1:6 那报信的少年人答说：「我无意中来到基耳波亚山上，看见撒乌耳伏在自己的枪上，战车和骑兵都快要迫近他。
1:7 他转身见了我，就招呼我。我答说：我在这里。
1:8 他问我说：你是谁﹖我答说：我是阿玛肋克人。
1:9 他向我说：「来我身边，杀了我罢！我现在虽还完全活着，但十分晕眩。
1:10 我就来到他身边，明知他倒下后，决不能生存，便杀了他；取下他头上的王冠，腕上的手镯，带到这里来奉献给我主。」
1:11 达味就抓住自己的衣服撕破了；同他在一起的人也照样作了。
1:12 大家为撒乌耳和他的儿子约纳堂，以及上主的百姓和以色列的家族，举哀痛哭，禁食直到晚上，哀悼他们丧身刀下。

报信者的报应
1:13 达味又问那报信的少年说：「你是那里的﹖」他答说：「我是阿玛肋克侨民的儿子。」
1:14 达味向他说：「怎么你不怕伸手杀害上主的受傅者﹖」
1:15 达味遂叫一个少年人来，向他说：「前来，杀了他！」少年把他一刀砍死了。
1:16 同时达味对他说：「你的血应归在你头上，因为你亲口作供说：我杀死了上主的受傅者。」

哀吊撒乌耳父子
1:17 事后，达味作了这首哀歌，追悼撒乌耳和他的儿子约纳堂，
1:18 命令犹大子弟学习这首哀歌，这歌载在「壮士书」上：「
1:19 以色列的荣华，倒在你的高冈上；英雄怎会阵亡﹖
1:20 不要在加特报告，不要在阿市刻隆街市宣扬，免得培肋舍特的女子欢乐，免得未受割损者的女郎雀跃！
1:21 基耳波亚山，不祥的山野！在你那里露不再降，雨不再下！因为英雄的盾牌，受了亵渎，撒乌耳的盾牌，那傅油者的武器。
1:22 对伤者的血，英雄的脂油，约纳堂的弓总不后转，撒乌耳的剑决不空还。
1:23 撒乌耳与约纳堂，相亲相爱，生相聚，死不离，神速过鹰，勇猛胜狮。
1:24 以色列女郎！应痛悼撒乌耳，他给你们披上了愉快的紫衣，在你们衣服上点缀了金饰。
1:25 英雄怎会在战斗中阵亡！哎，约纳堂！对你的死，我极度哀痛！
1:26 我的兄弟约纳堂，我为你万分悲伤！你爱我之情，何等甜蜜！你对我的爱，胜于妇女之爱。
1:27 英雄怎会阵亡！战争的武器怎会丧亡！」

后编达味君王史(2－24)

第二章(32)

达味受傅为犹大王
2:1 这事以后，达味求问上主说：「我是否可以上犹大的一座城中去﹖」上主对他说：「可以。」达味又问说：「我上何处去﹖」答说：「往赫贝龙去。」
2:2 于是达味带着他两个妻子：依次勒耳人阿希诺罕和作过加尔默耳人纳巴耳妻子的阿彼盖耳，上那里去了。
2:3 凡跟随达味的人，他也叫他们各带家眷一起上去，住在赫贝龙城各区内。
2:4 以后，犹大人来，在那里给达味傅油，立他作犹大家族的君王。

感谢雅贝士人安葬故王
      有人告诉达味，基肋阿得雅贝士人埋葬了撒乌耳。
2:5 达味就派遣使者到基肋阿得雅贝士人那里，向他们说：「愿上主祝福你们！因为你们对你们的主上撒乌耳行了这件善事，将他埋葬了。
2:6 愿上主对你们显示他的慈爱和忠信！因为你们作了这事，我也要恩待你们。
2:7 现在你们要加强自己的力量，作勇敢的人，因为你们的主上撒乌耳已经阵亡，但犹大家族已给我傅油，立我做了他们的君王。」

依市巴耳为以色列王
2:8 那时，撒乌耳的军长，乃尔的儿子阿贝乃尔，已带领撒乌耳的儿子依市巴耳过河，到了玛哈纳殷，
2:9 立他为基肋阿得、革叔尔、依次勒耳、厄弗辣因、本雅明，全以色列的君王。
2:10 撒乌耳的儿子依市巴耳为以色列王时，已四十岁，为王两年。此时随从达味的，只有犹大家族。
2:11 达味在赫贝龙作犹大家族君王的年数，共七年零六个月。

依市巴耳和味冲突
2:12 乃尔的儿子阿贝乃尔和撒乌耳的儿子依市巴耳的臣仆，从玛哈纳殷来到基贝红。
2:13 责鲁雅的儿子约阿布和达味的臣仆，也从赫贝龙出发，彼此在基贝红池旁相遇，双方就都停下，各立在水池一边。
2:14 阿贝乃尔对约阿布说：「让青年人出来，在我们面前比比武！」约阿布答说：「好，叫他们出来！」
2:15 他们就出来，点了人数，十二个本雅明人在撒乌耳的儿子依市巴耳一面，由达味仆从中，也出来十二个人。
2:16 每人抓住对方的头，用刀猛刺对方的腰，双方都同时倒下；因此那地方叫作匝得平原，离基贝红不远。
2:17 那天也发生了很激烈的战斗，阿贝乃尔和以色列人，竟为达味的臣仆打败。
2:18 责鲁雅的三个儿子约阿布、阿彼瑟与阿撒耳，那时都在场，阿撒耳的腿快捷像野羚羊。
2:19 阿撒耳便去追赶阿贝乃尔，不左不右，直追阿贝乃尔。
2:20 阿贝乃尔转过身来问说：「你是阿撒耳吗﹖」他答说：「我是。」
2:21 阿贝乃尔对他说：「你转左或转右，捉住一个青年，夺取他的装备罢！」但阿撒耳却不肯放松他。
2:22 阿贝乃尔就再对阿撒耳说：「你不要再追赶我了，为什么逼我将你击倒在地，叫我日后怎有脸再见你的兄弟约阿布﹖
2:23 阿撒耳仍不肯罢休。阿贝乃尔就调过枪来，击中了他的腹部，枪由背后穿出，他就倒在那里，当下死了。凡来到阿撒耳倒毙的地方的人，都站住了。

双方议和收兵
2:24 约阿布和阿彼瑟仍在追赶阿贝乃尔，当他们来到往革巴旷野去的路上，基亚前的阿玛山岗时，太阳就快要西落。
2:25 本雅明人集结成队，跟在阿贝乃尔后边，站在一座小山头上。
2:26 阿贝乃尔向约阿布喊说：「刀剑岂能永远击杀﹖你岂不知结局更为不幸﹖几时你纔命众人转身，不再追赶自己的兄弟﹖」
2:27 约阿布答说：「上主永在！若你不发言，众人直到早晨，连一个也不会停止追赶自己的兄弟！」
2:28 约阿布遂吹号，众人就停下，不再追赶以色列人，不再进攻。
2:29 阿贝乃尔同他的人，那一整夜走过了阿辣巴平原，过了约但河，以后，又走了一上午，终于到了玛哈纳殷。
2:30 约阿布追赶阿贝乃尔回来，召集了自己的人，达味仆人中，除阿撒耳外，少了十九人。
2:31 但阿贝乃尔所带的本雅明人中，有三百六十人，为达味的臣仆杀死。
2:32 人遂将阿撒耳的尸体带回，埋在白冷他父亲的坟墓内。约阿布同他的人走了一夜，天亮时已到赫贝龙。

第三章(39)

达味在赫贝龙生的儿子
3:1 撒乌耳家与达味家间的战争相持很久；但达味家逐渐强盛，撒乌耳家却日趋衰弱。
3:2 达味在赫贝龙生的儿子：长子阿默农，是依次勒耳人阿希诺罕所生；
3:3 次子基肋阿布，是曾作加尔默耳人纳巴耳妻子的阿彼盖耳所生；
3:4 四子阿多尼雅，是哈基特所生；五子舍法提雅，是阿彼塔耳所生；
3:5 六子依特兰，是达味妻子厄革拉所生：以上是达味在赫贝龙所生的儿子。

依市巴耳指摘阿贝乃尔
3:6 撒乌耳家同达味家战争期间，阿贝乃尔获得操纵撒乌耳家的权柄。
3:7 撒乌耳有一妾名叫黎兹帕，是阿雅的女儿，阿贝乃尔娶了她；依市巴耳对阿贝乃尔说：「你为什么亲近我父亲的妾﹖」
3:8 为了依市巴耳这句话，阿贝乃尔勃然大怒说：「莫非我是犹大的狗头﹖直到今天我怜恤你父亲撒乌耳，和他的兄弟以及他的朋友，没有使你落在达味手里；你今天竟为了一个女人挑我的错！
3:9 若我今后不依照上主对达味所誓许的去行：
3:10 废除撒乌耳家的王位，建立达味的宝座，使他由丹直到贝尔舍巴，统治全以色列和犹大，愿天主如此，并加倍地惩罚我！」
3:11 依市巴耳因为怕阿贝乃尔，连一句话也不敢回答。

阿贝尔与达味协商
3:12 阿贝乃尔立即派使者到赫贝龙见达味说：「这地是谁的﹖」是说：「只要你与我订立盟约，我必伸手援助你，使全以色列都归顺你。」
3:13 达味答说：「好！我愿与你订立盟约，但是，我要求你一个条件：就是你来见我时，若不把撒乌耳的女儿米加耳带来，你休想见我。」
3:14 随后，达味就派使者到撒乌耳的儿子依市巴耳那里说：「请把我的妻米加耳归还给我，她是我以一百培肋特舍人的包皮聘定的。」
3:15 依市巴耳就派人，从拉依士的儿子帕耳提耳，她丈夫那里把她带来。
3:16 她的丈夫与她同行，一边走一边哭，送她到了巴胡凌。阿贝乃尔向他说：「你回去罢！」他就回去了。
3:17 阿贝乃尔同以色列的长老商议说：「你们早已渴望达味作你们的君王。
3:18 现在你们就进行罢！因为上主曾论及达味说：我要藉我的仆人达味，从培肋舍特人及一切仇敌手中，拯救我的百姓以色列。」
3:19 阿贝乃尔也游说了本雅明人；以后阿贝乃尔去赫贝龙见达味，向他报告以色列和本雅明全家共同赞成的事。
3:20 阿贝乃尔遂率领二十人去赫贝龙见达味。达味设宴款待了阿贝乃尔和他的随员。
3:21 阿贝乃尔向达味说：「我要动身去号召全以色列，来拥护我主大王，使他们与你立约：这样你能依照你的心愿来统治一切。」事后，达味放阿贝乃尔平安走了。

约阿布杀阿贝乃尔
3:22 达味的臣仆和约阿布出征回来，带回了很多战利品。那时，阿贝乃尔已不在赫贝龙达味那里了，因为达味放他平安走了。
3:23 约阿布和他率领的军队一来到，就有人告诉他说：「乃尔的儿子阿贝乃尔曾来到君王前，君王放他平安走了。」
3:24 约阿布就去见君王说：「你作的是什么事﹖阿贝乃尔到你这里来，你为什么放他平安走了﹖
3:25 你岂不认识乃尔的儿子阿贝乃尔﹖他来是为欺骗你，愿探听你的出入，知道你的一切行动。」
3:26 约阿布离开达味就打发差役去追赶阿贝乃尔。他们从息辣的旱井旁，把他带回来，。达味一点也不知道。
3:27 阿贝乃尔一回到赫贝龙，约阿布就领他到大门旁，彷佛要与他暗地交谈，就在那里一刀剌穿了他的肚腹，他立即死了；这样替他兄弟阿撒耳报了血仇。

达味痛悼阿贝乃尔
3:28 事后，达味一听说这事，就说：「我和我的国家，对乃尔的儿子阿贝乃尔的血案，在上主面前，永远是无罪的！
3:29 愿这罪归在约阿布的头上和他父的全家！愿约阿布家中不断有患淋症，长癞病，只会纺线，丧身刀下和缺粮的人！」
3:30 约阿布和他的兄弟阿彼瑟暗杀了阿贝乃尔，是因为他在基贝红打仗时，杀死了他们的兄弟阿撒耳。
3:31 达味向约阿布和同他在一起的民众说：「要撕裂你们的衣服，穿上丧服，为阿贝乃尔举哀！」达味王也跟在灵柩后送葬。
3:32 他们在赫贝龙埋葬了阿贝乃尔；君王在阿贝乃尔墓旁放声大哭，民众也都哭了。
3:33 君王作哀歌追吊阿贝乃尔说：「阿贝乃尔岂应像傻瓜一样死去﹖
3:34 你的手并未束拷，你的脚也没带镣，怎么你毙命，竟如凶犯毙命一样！」为此民众更加痛哭。
3:35 随后，众人前来劝君王进食，那时还是白天，达味却发誓说：「若我在日落前进食，或尝什么东西，愿天主如此，并加倍地惩罚我！」
3:36 众人见到此事，都心悦诚服，因为凡君王所行的，无不叫众人心悦诚服。
3:37 如此，众人和全以色列当天都知道，杀乃尔的儿子阿贝乃尔，不是出于君王的命令。
3:38 达味向他的臣仆说：「你们不知道今天在以色列丧失了一位将领和伟人吗﹖
3:39 我今天虽是傅油的君王，仍年幼无力，责鲁雅的儿子们又比我刚强；愿上主依照人所行的邪恶，来施行报复！」

第四章(12)

严惩杀依市巴耳的刺客
4:1 撒乌耳的儿子依市巴耳，一听见阿贝乃尔死在赫贝龙，就慌了手脚，全以色列大惊。
4:2 撒乌耳的儿子依市巴耳有两个土匪头目：一个名叫巴阿纳，一个名叫勒加布，是本雅明子孙贝洛特人黎孟的儿子，──贝洛特被认为是本雅明族，
4:3 因为贝洛特人逃到了基塔殷，侨居在那里，直到今日。
4:4 撒乌耳的儿子约纳堂有个儿子双足跛了，当撒乌耳与约纳堂的凶信由依次勒耳传来时，他只有五岁，他的乳母带他逃跑，在慌张逃跑中，他跌瘸了腿；他名叫默黎巴耳。
4:5 贝洛特人黎孟的儿子勒加布和巴阿纳出去，正当中午炎热的时候，到了依市巴耳家里，他正在床上睡午觉。
4:6 看门的女仆在筛麦子，也打盹睡着了。此时勒加布和他兄弟巴阿纳溜进去，
4:7 到了屋内，见依市巴耳正睡在卧室的床上，便将他打死，砍下他的头，带着头，在阿辣巴的大路上走了一夜。
4:8 他们带着依市巴耳的头，到了赫贝龙见达味王说：「大王的仇人撒乌耳常谋害你的性命；看，他儿子依市巴耳的头；上主今天为我主向撒乌耳和他的后代报了仇。」
4:9 但是，达味答复贝洛特人黎孟的儿子勒加布和他兄弟巴阿纳说：「我指着那救我脱离了一切患难的永生上主起誓：
4:10 那告诉我说：撒乌耳死了的，自以为是报喜信，我却拿住他，在漆刻拉格杀了，作为他报信的赏报；
4:11 那么，现在这些匪徒，偷进人屋，杀了睡在床上的义人，我岂不更该从你们手中追讨他的血债，将你们由地上铲除﹖」
4:12 达味遂命自己的僮仆，杀了他们，砍去他们的手足，挂在赫贝龙的池旁；至于依市巴耳的头，叫人拿去葬在赫贝龙，阿贝乃尔的坟墓内。

第五章(25)

各支派承认达味为王
5:1 以色列各支派聚集到赫贝龙，来见达味说：「看，我们都是你的骨肉。
5:2 以前，连撒乌耳当我们的君王时，也是你率领以色列出入征讨；上主曾对你说过：你应牧养我的百姓以色列，作以色列的领袖。」
5:3 随后，以色列所有的长老都到赫贝龙来见君王，达味君王就在赫贝龙，当上主的面同他们立了盟约；他们便给达味傅油，立他为以色列王。
5:4 达味登极时已三十岁，做王四十年；
5:5 在赫贝龙做犹大王，七年零六个月；在耶路撒冷做全以色列和犹大王三十三年。

达味占领耶路撒冷
5:6 以后，达味和他的人向耶路撒冷进发，攻打住在那地方的耶步斯人，有人告诉达味说：「你决攻不进去，因为瞎眼瘸腿的也会把你赶走。」这是说：「达味决攻不进去。」
5:7 但是达味却占领了熙雍山堡，即达味城。
5:8 那日达味宣布说：「凡攻打耶步斯人，从水道首先到达味所恼恨的那些瘸腿瞎眼的人那里的，他要升为军长和元帅。」责鲁雅的儿子约阿布首先上去了，因而成了元帅。但为此有句俗语说：「有瞎眼瘸腿的在此，人是进不去的！」

建达味城
5:9 达味住在那山堡内，称之为达味城。达味又从米罗往里，四周加建了城墙。
5:10 达味日渐强盛，上主万军的天主与他同在。
5:11 提洛王希兰派使臣来见达味，给他送来了香柏木，派来了木匠石匠，为他建造宫室。
5:12 那时，达味知道上主已坚定他为以色列王，并为了自己的百姓以色列，提高了他的王位。
5:13 达味从赫贝龙迁来以后，在耶路撒冷又娶了妻妾，生了一些子女。
5:14 他在耶路撒冷所生儿子的名字如下：沙慕亚、芍巴布、纳堂、撒罗满、
5:15 依贝哈尔、厄里叔亚、乃费格、雅非亚、
5:16 厄里沙玛、厄肋雅达和厄里培肋特。

两次戢胜培肋舍特
5:17 培肋舍特人听说：达味受傅作了以色列王，遂都上来向达味寻衅；达味一听说，便下到堡垒中。
5:18 培肋舍特人来到后，散布在勒法因平原内。
5:19 那时达味求问上主说：「我可以上去攻打培肋舍特人吗﹖你将他们交在我手中吗﹖」上主回答达味说：「你上去，我必将培肋舍特人交在你手中。」
5:20 达味于是来到巴耳培辣亲，在那里击败了他们。达味因此说：「上主使我的敌人在我面前崩溃，如水破堤。」为此，后人称这地方为巴耳培辣亲。
5:21 培肋舍特人把自己的神像都遗弃在那里，达味和他的人便将这些神像都带走了。
5:22 培肋舍特人又上来，散布在勒法因平原内。
5:23 达味又求问上主，上主说：「不要上去，但要绕到他们后方，从桑林那边抄他们的后路。
5:24 当你听到桑树梢上有脚步声时，你就赶快行动，因为那时正是上主在你前面出击培肋舍特人的军队。」
5:25 达味就照上主所命的行了，击杀培肋舍特人，从基贝红直到革则尔。

第六章(23)

约柜运往熬贝得厄东家
6:1 达味又调集了以色列所有的精兵，共三万人。
6:2 达味和他身边所有的人，起身到犹大巴阿拉去，要从那里将天主的约柜运上来。这约柜名叫「坐于革鲁宾上的万军的上主。」
6:3 人遂将天主的约柜，从丘陵上的阿彼纳达布家里抬出，放在一辆新车上，阿彼纳达布的两个儿子，乌匝和阿希约驾驶新车。
6:4 乌匝走在天主约柜的后面，阿希约走在前面。
6:5 达味和以色列全家在上主面前兴高彩烈地舞蹈作乐，弹琴、击弦、敲鼓、摇铃、击钹。
6:6 当他们来到纳贡的禾场时，因为牛几乎使天主的约柜倾倒，乌匝便伸手扶住。
6:7 为了他一时的冒失，上主就向乌匝发怒，将他击杀，他更死在天主的约柜旁。
6:8 达味因为上主击杀了乌匝，很觉悲伤，于是那地方名叫培勒兹乌匝，直到今日。
6:9 那天，达味对上主害了怕，心想：「上主的约柜如何能进入我那里﹖」
6:10 因此，达味不愿上主的约柜迁入达味城自己那里，却运往加特人敖贝得厄东家中。
6:11 上主的约柜在加特人敖贝得厄东家中，存放了三个月，上主祝福了敖贝得厄东和他的全家。

迁入达味城
6:12 有人告诉达味，上主为了天主的约柜祝福了敖贝得厄东的家，和他所有的一切。达味就去将天主的约柜，由敖贝得厄东家兴高彩烈地抬上达味城来。
6:13 每当抬上主约柜的人走六步，他就祭献一头牛和一只肥羊。
6:14 同时达味束着细麻的「厄弗得，」在上主面前尽力跳舞。
6:15 这样，达味与以色列全家大声欢呼，吹起号筒，将上主的约柜迎上来。
6:16 当上主的约柜进入达味城时，撒乌耳的女儿米加耳，由窗内窥看，见达味王在上主面前跳跃舞蹈，心中就轻视他。
6:17 他们将上主的约柜抬来，安置在预备好的地方，停在达味为约柜建立的帐幕中央；达味给上主奉献了全燔祭与和平祭。
6:18 达味献完了全燔祭与和平祭后，以万军上主的名祝福了百姓。
6:19 以后，分给所有百姓，全以色列民众，不论男女，每人一块饼，一块肉，一块葡萄干饼。然后百姓各自回了本家。

米加耳与达味
6:20 达味回来祝福本家时，撒乌耳的女儿米加耳出来迎接达味说：「以色列的君王今天多么荣耀！他今天在臣仆的婢女前赤身露体，活像一个赤身露体的小丑。」
6:21 达味回答米加耳说：「在废弃你父和他全家，而选拔了我的上主面前，在派我为上主百姓以色列首领的上主面前，我甘愿舞蹈，
6:22 甘愿加倍卑贱我自己！我在你眼中被视为卑贱，但在你所说的婢女们前，我必受到尊敬。」
6:23 从此撒乌耳的女儿米加耳，到死再没有生育。

第七章(29)

达味计划建立圣殿
7:1 那时，君王住在宫殿里，上主赐他安享太平，不为四周仇敌所侵扰，
7:2 君王遂对纳堂先知说：「请看，我住在香柏木的宫殿里，而天主的约柜却在帐幕内。」
7:3 纳堂回答君王说：「你心内打算的，你全可照办！因为上主与你同在。」
7:4 但是，当夜就有上主的话传于纳堂说：「
7:5 你去告诉我的仆人达味，上主这样说：你要建筑一座殿宇给我居住吗﹖
7:6 我自从埃及领以色列子民上来那一天起，直到今日，从没有居住过殿宇，只随帐棚和会幕漂泊。
7:7 我与以色列子民同行时，我何尝向我立为牧养我民以色列的一个民长说过：你们为什么不为我建造一座香柏木的殿宇﹖

上主许给达味鸿恩
7:8 现在，你要对我的仆人达味说：万军的上主这样说：是我拣选你离开牧场，离开放羊的事，作我民以色列的领袖。
7:9 你不论到那里去，我总是偕同你，由你面前消灭你的一切仇敌；我要使你成名，像世上出名的大人物；
7:10 我要把我民以色列安置在一个地方，裁培他们，在那里久住，再也不受惊恐，再也不像先前受恶人的欺压，
7:11 有如自从我为我民以色列立了民长以来一样；我要赐他们安宁，不受仇敌的骚扰。上主也告诉你：他要为你建立家室。
7:12 当你的日子满期与你祖先长眠时，我必在你以后兴起一个后裔，即你所生的儿子；我必巩固他的王权。
7:13 是他要为我的名建立殿宇；我要巩固他的王位直到永远。
7:14 我要作他的父亲，他要作我的儿子；若是他犯了罪，我必用人用的鞭，世人用的棍，来惩戒他；
7:15 但我决不由他收回我的恩情，就如在你以前由撒乌耳收回我的恩情一样。
7:16 你的家室和王权，在我面前永远存在，你的王位也永远坚定不移。」
7:17 纳堂便照这一切话，将整个启示告诉了达味。

达味的谢恩词
7:18 达味王就进去，端坐在上主面前说：「我主上主！我是谁﹖我的家族又算什么，你竟领我到了这个地步﹖
7:19 我主上主！这在你眼中还以为太小，而你又说明了你仆人的家族未来的远景，并将此事显示给我这个人，我主上主！
7:20 达味还能对你说什么﹖我主上主！你认识你的仆人。
7:21 你为了你的预许，按照你的心意，成就了这些伟大的事，为叫你的仆人认识清楚。
7:22 我主上主！为此，你是伟大的，没有与你相似的；按照我耳所听的，除了你以外，没有别的神。
7:23 世上又那里有一个民族能比得上你的民族以色列﹖天主亲自去解救他们出来，作为自己的民族；为使他们成名，在你从埃及解救出来的人民前，行了大而可畏的奇事，驱除异民以及他们的神。
7:24 你将你民以色列永远坚定为你的民族，你，上主做了他们的天主。
7:25 我主上主！现在，求你永远坚持你论及你的仆人和他的家室所说的话，按照你所说的履行罢！
7:26 愿你的名永远受尊崇！人要说：万军的上主是以色列的天主！愿你仆人达味的家室，永远坚定在你面前！
7:27 万军的上主，以色列的天主！因为你曾启示你的仆人说：我要建立你的家室，因此，你的仆人纔敢在你面前向你如此祈祷。
7:28 我主上主，惟有你是天主！你的话是真理，是你向你仆人应许了这些恩惠。
7:29 求你如今就祝福你仆人的家室，使它永远你面前存立，因为是你，我主上主所预许的，因此，你仆人的家室，必因你的祝福永远获得祝福。」

第八章(18)

达味的武功
8:1 此后，达味攻打培肋舍特人，将他们克服，由他们手中夺得了京城的治权。
8:2 他也打败了摩阿布人，叫他们躺在地上，用绳子来量，两绳子内的人处死，一绳内的人生存；如此，摩阿布人遂臣服达味，给他纳贡。
8:3 当勒曷布的儿子，祚巴王哈达德则尔向幼发拉的河伸展自己的势力时，达味也打败了他，
8:4 掳获了他的马兵一千七百，步兵两万，割断了所有拉战车的马蹄筋，只留下了足以拉一百辆车的马。
8:5 后有大马士革的阿兰人，来援助祚巴王哈达德则尔，达味击杀了二万二千阿兰人。
8:6 达味遂在大马士革阿兰屯兵驻守，阿兰也臣服于达味，给他进贡。达味无论往那里去，上主总是辅助他。
8:7 达味夺了哈达德则尔臣仆所带的金盾牌，送到耶路撒冷。
8:8 达味王又由贝塔和贝洛泰，哈达德则尔的两座城内，夺取了大量的铜。
8:9 当哈玛特王托乌，听说达味打败了哈达德则尔，
8:10 便派自己的儿子哈多兰到达味王那里，向他致敬，祝贺他攻打了哈达德则尔，并将他打败，因为哈达德则尔原是托乌的敌人。哈多兰带来了一些金器银器和铜器。
8:11 达味也把这一切金银，和他从所征服的民族：
8:12 即阿兰、摩阿布、阿孟子民、培肋舍特人、阿玛肋克和祚尔王勒曷布之子哈达德则尔的战利品中所得，且已奉献了的金银，一同献给了上主。
8:13 达味战胜阿兰人归来时，在盐谷又击杀了一万八千厄东人，他的声誉就更大了。
8:14 他遂屯兵厄东，全厄东都臣服了达味；达味无论往那里去，上主总是辅助他。

重要的官员
8:15 达味统治了全以色列，对自己所有的人民秉公行义。
8:16 责鲁雅的儿子约阿布统领军队，阿希路得的儿子约沙法特为后卸史。
8:17 阿希突布的儿子匝多克及阿希默肋客的儿子厄贝雅塔尔作司祭，沙委沙作秘书，
8:18 约雅达的儿子贝纳雅管理革勒提和培肋提人；达味的儿子也作司祭。

第九章(13)

达味善待约纳堂之子
9:1 达味问说：「撒乌耳家中还有剩下的人吗﹖为了约纳堂，我要对他表示慈爱。」
9:2 撒乌耳家有一个仆人，名叫漆巴，有人把他带到达味前；君王又问他说：「你是漆巴吗﹖」他答说：「你的仆人是。」
9:3 君王又问他说：「撒乌耳家中还有什么人在吗﹖我好对他表示天主的慈爱。」漆巴回答君王说：「还有约纳堂的一个双脚跛瘸的儿子。」
9:4 君王向他说：「他在那里﹖」漆巴回答君王说：「他在罗德巴尔，阿米耳的儿子玛基尔家里。」
9:5 达味派人从罗德巴尔，阿米耳的儿子玛基尔家里把他接来。
9:6 撒乌耳的孙子、约纳堂的儿子，默黎巴耳来到达味前，就俯伏在地，叩拜君王。达味说：「默黎巴耳！」他答说：「你的仆人在这里。」
9:7 达味向他说：「你不要害怕，为了你的父亲约纳堂，我要恩待你，将你祖父撒乌耳所有的土地全归还给你；你以后要享用我桌上的食物。」
9:8 他伏首至地叩拜说：「你的仆人算什么﹖你竟来眷顾像我这样的一个死狗。」
9:9 君王把撒乌耳的仆人漆巴召来，向他说：「撒乌耳和他全家所有的一切，我全给了你主人的儿子。
9:10 所以，你和你的儿子以及你的仆役，应为他耕种田地，将收获供给你主人的家庭作食粮；但你主人的儿子默黎巴耳要常享用我桌上的食物。」漆巴有十五个儿子，二十个仆役。
9:11 漆巴回答君王说：「凡我主大王吩咐你仆人的，你的仆人必全依照遵行。」如此，默黎巴耳享用君王桌上的食物，就如君王的一个儿子。
9:12 默黎巴耳有个小儿，名叫米加。凡住在漆巴家里的人，无不服事默黎巴耳。
9:13 默黎巴耳常住在耶路撒冷，因为他应常享用君王桌上的食物，只是他的双脚跛了。

第十章(19)

达味战胜联军
10:1 此后，阿孟子民的君王死了，他的儿子哈农继位为王。
10:2 达味心想：「我要善待纳哈士的儿子哈农，像他父亲善待我一样。」于是达味派自己的臣仆去慰问他，追悼他的父亲。当达味的臣仆来到阿孟子民国内时，
10:3 阿孟子民的公卿，对他们的主上哈农说：「达味派人来慰问你，你想他是为尊敬你的父亲吗﹖达味派臣仆到你这里来，岂不是来调查、探听、破坏城池吗﹖」
10:4 哈农遂拿住达味的臣仆，将他们的胡须剃去一半，又将他们下半截衣服割去，直到臀部；然后放他们走了。
10:5 有人把这事告诉了达味，王遂打发人去迎接他们，因为这些人很觉羞耻；王便吩咐他们说：「你们暂且留在耶里哥，等胡须长起后再回来。」
10:6 阿孟子民见自己在达味跟前惹下仇恨，便遣人去，向贝特勒曷布和祚巴的阿兰人雇了两万步兵，向玛阿加君王雇了一千人，向托布人雇了一万二千人。
10:7 达味听说这事，便派出约阿布和全队士兵和勇士。
10:8 阿孟子民出来，在城门前摆了阵，祚巴和勒曷布的阿兰人和托布人与玛阿加人，分别在田野间摆了阵。
10:9 约阿布见自己前后受敌，就由以色列劲旅中，选一队精兵摆阵进攻阿兰人，
10:10 将其余的军队，交给自己的兄弟阿彼瑟指挥，叫他列阵进攻阿孟子民，
10:11 并对他说：「若我打不下阿兰人，你就来援助我；若你打不下阿孟子民，我就来援助你。
10:12 要勇敢奋斗，为了我们的民族，为了我们天主的城池，我们应奋斗！愿上主成就他认为好的事！」
10:13 然后约阿布和跟随他的军队，向前进攻阿兰人，阿兰人就在他们前逃走了。
10:14 阿孟子民见阿兰人逃走，他们也在阿彼瑟前逃走，退入城中。约阿布便不再进攻阿孟子民，回了耶路撒冷。
10:15 阿兰人见自己为以色列打败，便再联合起来。
10:16 哈达德则尔派人去，将大河那边的阿兰人也调来，都到了赫蓝，由哈达德则尔的元帅芍巴客率领。
10:17 达味一得了情报，就调集所有的以色列人，渡过约但河，来到赫蓝。阿兰人遂列阵进攻达味，与他交战。
10:18 阿兰人在以色列面前溃退。达味击杀了阿兰人的七百匹拉车的马，和四万马兵；又攻击了他们的元帅芍巴客，他便死在那里。
10:19 所有臣属哈达德则尔的王子，一见自己败于以色列，便与以色列讲和，臣服于他们；从此阿兰人再不敢援助阿孟子民了。

第十一章(27)

达味与巴特舍巴
11:1 年初，正当诸王出征的季节，达味派约阿布率领他的将官和以色列人出征；他们蹂躏了阿孟子民，就包围辣巴。当时达味住在耶路撒冷。
11:2 一天傍晚，达味由床上起来，在宫殿的房屋顶上散步；从房顶上看见一个女人在沐浴，这女人容貌很美。
11:3 达味遂派人打听这女人是谁；有人告诉他说：「这不是厄里安的女儿，赫特人乌黎雅的妻子巴特舍巴吗﹖
11:4 达味便派人将她接来；她来到他那里，达味就与她同寝，那时她的月经刚洁净了。事后，她便回了家。
11:5 不久，那女人自觉怀孕，就打发人告诉达味说：「我怀了孕。」
11:6 达味派人给约阿布说：「打发赫特人乌黎雅来见我。」约阿布就打发乌黎雅去见达味。
11:7 乌黎雅一来到他跟前，达味就问：「约阿布近来如何﹖士兵好吗﹖战事怎样﹖」
11:8 达味向乌黎雅说：「你下到家中洗洗脚吧！」乌黎雅刚离开皇宫，随后就送来了王的饮食。
11:9 乌黎雅却同他的主人的仆役一起睡在宫门旁，没有下到家里。
11:10 有人报告达味说：「乌黎雅并没有回到自己家里。」达味便向乌黎雅说：「你不是由远道回来的吗，为什么不下到你家里去呢﹖」
11:11 乌黎雅回答达味说：「约柜，以色列和犹大人都住在帐幕里，我主约阿布和我主的仆人都在野外露宿，我岂能回家吃喝，和我妻子一起睡觉﹖上主永在，陛下万岁！我绝不做这样的事。」
11:12 达味向乌黎雅说：「今天你还留在这里，明天我要打发你回去。」乌黎雅那天就留在耶路撒冷。第二天，
11:13 达味召他来与自己一起饮宴，将他灌醉，傍晚，乌黎雅出去，仍与他主人的仆役睡在一起，并没有到家里去。

陷害忠良
11:14 到了早晨，达味给约阿布写了一封信，要乌黎雅亲手带去。
11:15 他在信上写说：「你应派乌黎雅到战事最激烈的前线，然后，在他后边撤退，让他受攻击阵亡。」
11:16 约阿布查看那城以后，知道那里有最强悍的敌人，就派乌黎雅到那里去了。
11:17 城内的人出来，与约阿布交战，达味的仆役中，有些人阵亡了，赫特人乌黎雅也阵亡了。
11:18 约阿布派人去向达味报告这次战事的一切经过，
11:19 他吩咐使者说：「若你把战事的经过向君王报告完了以后，
11:20 王若向你发怒说：为什么你们靠近城墙作战﹖你们不知道有人会由城墙上射击吗﹖
11:21 谁击杀了耶鲁巴耳的儿子阿彼默肋客﹖不是一个女人从城墙上把一块磨石丢在他身上﹖他就死在特贝兹吗﹖为什么你们靠近城墙呢﹖你就答说：你的仆人赫特人乌黎雅也阵亡了。」
11:22 使者就前来见达味，把约阿布打发他报告的一切全向达味报告了。达味对约阿布大怒，向使者说：「你们为什么靠近城墙作战﹖你们不知道有人会由城墙上射击吗﹖谁击杀了耶鲁巴耳的儿子阿彼默肋客﹖不是一个女人从城墙上把一块磨石丢在他身上，他就死在特贝兹吗﹖为什么你们靠近城墙呢﹖」
11:23 报信的人向达味说：「那些人向我们冲来，下到平原来攻打我们，我们就追击他们一直到城门边，
11:24 射手就从城墙上射击我们 君王的仆役大约死了十八人，你的仆人乌黎雅，那个赫特人也死了。
11:25 「达味向报信的人说：「你去告诉约阿布说：不必对这事过伤心，因为刀剑有时砍这人，也有时砍那人；你只管加紧攻城，将城毁灭。你要鼓励他。

娶巴特舍巴为妻
11:26 「乌黎雅的妻子听说他丈夫阵亡了，就为他丈夫举哀。
11:27 居丧期一满，达味就派人将他接到自己的宫中，成了他的妻子，给他生了一个儿子。达味这样行事，使上主大为不悦。

第十二章(31)

纳堂指摘达味
12:1 于是上主打发纳堂先知去见达味；他一来到他跟前，就对他说：「在一座城里有两个人，一富一贫；
12:2 富的有很多牛羊；
12:3 贫的，除一只小母羊外，什么也没有。这只小母羊是他买来喂养的，在他和他儿女身边长大，吃他自己的食物，喝他自己杯中的饮料，睡在他的怀里，带它如同自己的女儿一样。
12:4 有一个客人，来到富人那里，他舍不得拿自己的牛羊，款待那来到他这里的旅客，却取了那贫穷人的母羊，来款待那到他这里来的人。」
12:5 达味对这人大发愤怒，向纳堂说：「上主永在！做这事的人该死！
12:6 并且，因为他这样行事，舍不得自己的牛羊，他应七倍偿还」。
12:7 约纳堂对达味说：「这人就是你！以色列的天主上主这样说：是我给你傅油，立你作以色列的君王，是我由撒乌耳手中将你救出，
12:8 是我将你主人的家室赐给你；我把你主人的妻妾放在你怀里，把以色列和犹大的家族也赐给了你；若还以为太少，我愿再给你这样那样的恩惠。
12:9 你为什么轻视上主，作出衪眼中视为邪恶的事，借刀杀了赫特人乌黎雅，为占取他的妻子，据为己有﹖你借阿孟子民的刀杀了乌黎雅。
12:10 从此刀剑永不离开你家！因为你轻视了我，占取了赫特的妻子，据为己有。
12:11 上主这样说：看，我要由你自己的家里激起灾祸反对你，我要当你的眼前拿你的妻妾给与你的近人，他要在光天化日之下与你的妻妾同寝。
12:12 你在暗中行的事，我却要叫这事在众以色列前和太阳下进行」。
12:13 达味对约纳堂说：「我得罪了上主！」约纳堂对达味说：「上主已赦免了你的罪恶，你不致于死；
12:14 但因你在这事上蔑视了上主，给你生是那个孩子，必要死去」。

巴特舍巴的儿子夭亡
12:15 以后，约纳堂就回家去了。上主打击了乌黎雅给达味所生的孩子，使他患病甚重。
12:16 达味就为孩子恳求天主，并且禁食，进入房内，穿著苦衣躺在地上过夜。
12:17 皇室的长老到他前，要将他从地上扶起来，他却不愿意，也不与他们一起吃饭。
12:18 到了第七天，孩子竟然死了。达味的臣仆怕告诉他孩子死了，因为他们说：「孩子活着的时候，我们劝他，他还不听我们的话；我们若告诉他孩子死了，岂不是更使他痛苦﹖」
12:19 达味见自己的臣仆低声耳语，就晓得孩子死了，便问臣仆说：「孩子死了吗﹖」他们答说：「死了！」
12:20 达味就由地上起来，沐浴、抹油、更衣，进了上主的庭院朝拜了；然后回到家里，叫人给他摆上饭来，他就吃了。
12:21 他的臣仆对他说：「你这作的什么事。孩子活着，你为他禁食哀哭；孩子死了你反而起来吃饭」。
12:22 他答说：「孩子活着，我禁食悲哭，因为我想：也许上主会可怜我，使孩子生存，有谁知道﹖
12:23 如今，他死了，我为什么还要禁食﹖难道我能叫他回来﹖是我要到他那里去，他不会回到我这里来了！」

撒罗满生
12:24 事后，达味安慰了妻子巴特舍巴，再走近她，与她同寝；她又生了一个儿子，给他起名叫撒罗满；上主也喜爱他，
12:25 派了先知约纳堂去，代替上主给他起了个别号，叫耶狄狄雅。

达味攻取辣巴城
12:26 那时，约阿布正攻打阿孟子民的辣巴，占据了水城。
12:27 约阿布就派使者到达味那里说：「攻打辣巴，已占了水城；
12:28 如今你快调集其余的军队来围攻，占领这座城市，免得我攻下了，人拿我的名字作城名」。
12:29 达味遂召集了所有的军队，开到辣巴，攻取了那城。
12:30 达味从米耳公神的头上，取下了他那重一「塔冷通」的金冠来，上面嵌有一块宝石，达味将这宝石戴在自己头上，并由城中运走了大批胜利品。
12:31 至于城内的居民，达味将他们带走，叫他们拉锯、操斧、劈石、做砖；达味对待阿孟子民所有的城市都是如此。然后率领自己的军队回了耶路撒冷。

第十三章(39)

阿默农强奸异母姊妹
13:1 此后，还发生了一件事：达味的儿子阿贝沙隆有个妹妹，名叫塔玛尔，很是美丽，达味的儿子阿默农很爱她。
13:2 阿默农为了他妹妹塔玛尔的缘故，竟忧愁闷成疾；因为她还是处女，所以在阿默农看来，对她行事几乎不可能。
13:3 阿默农有个朋友，名叫约纳达布，是达味的兄弟史默亚的儿子。约纳达布是一个很狡猾的人。
13:4 他向阿默农说：「太子，为什么你一天一天如此萎靡不振﹖你不肯告诉我吗﹖」阿默农回答说：「我爱上我兄弟阿贝沙隆的妹妹塔玛尔」。
13:5 约纳达布向他说：「你在躺床装病，你父亲来看你时，你就对他说：我很希望我的妹妹塔玛尔来，给我准备食物，她要在我眼前准备，叫我看看着，并且由她手中取食。
13:6 阿默农就卧床装病，君王来看他时，阿默农向君王说：「求你叫我妹妹塔玛尔来，在我眼前做两块饼，好叫我从她手中取食」。
13:7 达味就派人到塔玛尔房中说：「请妳到妳哥哥房里去，给他准备食物」。
13:8 塔玛尔到了她哥哥阿默农房里，他正躺在床上。她取了面，在他眼前和好，烤成饼。
13:9 她就拿过锅来，在他面前将饼倒出，他却推辞不吃。阿默农说：「妳叫众人都由我面前出去」。众人就都由他面前出去了。
13:10 阿默农对塔玛尔说：「妳给我把食物拿到内室来，好叫我由妳手中取食」。塔玛尔拿着她做的饼，进了内室，送到她哥哥阿默农前。
13:11 她正递给他时，他就抓住她说：「我的妹妹，来与我同寝！」
13:12 她回答说：「我的哥哥！不可这样，不要作贱我！在以色列不应作这样木事，不要作这愚蠢的事！
13:13 我带着这耻辱到哪里去呢﹖你在以色列也成了一个愚妄人。请你向君王说明，他决不会拒绝使我属于你的！」
13:14 他却不肯听她的话，又比她有力，就强奸了她。
13:15 事后，阿默农立即十分憎恨她，并且他如今对她的憎恨，远超过以前对她的爱恋，就向她说：「起来，走吧！」
13:16 她答说：「我的哥哥，那不可以。你赶我走，比你对我所行的，更为无理！」他却不愿听从她，
13:17 就叫服侍自己的仆人来，向他说：「把这女人从我这里赶出去！她走后，随锁上门！」
13:18 她那时穿著彩色长衣，因为君王的女儿，在未出嫁以前，昔日都是如此装束。他的仆人将她赶出去，随后锁上了门。
13:19 塔玛尔把灰撒在头上，撕破自己所穿的彩色长衣，双手抱着头，一路边哭边走。
13:20 她的哥哥阿贝沙隆问她说：「莫非妳的哥哥阿默农与妳同寝了﹖妹妹，暂且不要出声，因为他是好的兄弟，不可把这事放在心上！」塔玛尔从此就忧闷不乐，住在她哥哥阿贝沙隆家里。
13:21 达味听说了这一切事，十分生气；怛他不愿伤他儿子阿默农的心，因为他是长子，格外爱他。
13:22 至于，无论好话歹话，一句也不向阿默农说。他恼恨阿默农，因为他污辱了他妹妹塔玛尔。

阿贝沙隆计杀阿默农
13:23 过了两年，当阿贝沙隆在厄弗辣因的巴耳哈祚尔剪羊毛的时节，阿贝沙隆邀请了君王所有的儿子。
13:24 阿贝沙隆来到君王前说：「看，你的仆人剪羊毛的时节，请君王带着臣仆都到你仆人那里去！」
13:25 君王回答阿贝沙隆说：「我儿，不必如此！我们不必都去麻烦你」。他虽然恳求，君王仍不愿去，只祝福了他。
13:26 阿贝沙隆便说：「至少让我的兄弟阿默农同我们一起去！」君王回答说：「为什么要他同你一起去﹖」
13:27 阿贝沙隆还是再三恳求，达味便派阿默农和君王所有的儿子，同他一起去了。阿贝沙隆摆设筳席，好象御筳。
13:28 阿贝沙隆吩咐仆人说：「你们要注意！阿默农畅饮的时候，我向你们说：刺死阿默农！你们就打死他，不要害怕，是我吩咐了你们，要大胆勇敢」。
13:29 阿贝沙隆的仆人，就照他所吩咐的，对阿默农做了。君王所有的儿子遂起身，各自骑上骡子逃跑了。
13:30 他们还在路上，消息已传到达味前说：「阿贝沙隆杀了君王所有的儿子，没有一个幸免」。
13:31 君王便起来，撕裂了自己的衣服，俯伏在地；他身边的臣仆，也都撕裂了自己的衣服。
13:32 达味的兄弟史默亚的儿子约纳达布说道：「我主不要想：所有的青年，君王所有儿子都被杀了；其实只有阿默农一人死了。自从阿默农污辱了他的妹妹塔玛尔那日起，阿贝沙隆就决定了这事。
13:33 我主君王，且不要将这事放在心上，以为君王所有的儿子都死了，因为只有阿默农一人死了」。
13:34 阿贝沙隆逃走了。守卫的仆人举目一望，看见在往曷洛纳因山坡的路上，有一大群人下来。守卫的就去报告君王说：「我看见一群人，从曷洛纳因山坡的路上下来了」。
13:35 约纳达布就向君王说：「看，君王的儿子回来了，正如你仆人所说的，现在实现了」。
13:36 他刚说完这话，君王的儿子都来到了，放声大哭；君王和他的众臣仆也都号咷痛哭。

阿贝沙隆逃往革叔尔
13:37 同时，阿贝沙隆逃到革叔尔王阿米胡得的儿子塔取买那里去了。君王天天哀悼自己的儿子。
13:38 阿贝沙隆逃到革叔尔，在那里住了三年。
13:39 此时，君王的心渐渐不再恼怒阿贝沙隆，对阿默农的死，也不再难过了。

第十四章(33)

约阿布设计召回阿贝沙隆
14:1 责鲁雅的儿子约阿布看透了君王怀念阿贝沙隆的心，
14:2 就派人到特科亚去，从那里叫来一位明智的妇人，对她说：「请妳装作一个居丧的妇人，穿上丧服，别抹油，像一个为死者居丧很久的妇人，
14:3 然后去见君王，对他这样这样说 」约阿布就把要说的话，口授给她。
14:4 科特亚的妇人一来到君王前，便俯伏在地，叩拜喊说：「大王，救命！」
14:5 君王对她说：「妳有什么事﹖「她答说：「哎！我是个寡妇，我的丈夫死了。
14:6 你的婢女有两个儿子，他们俩在田野里争斗，无人解劝，彼此对打，竟将一个打死了。
14:7 全族的人都起来反对你的婢女说：将那打死自己兄弟的交出来，让我们杀了他，抵偿他所杀的兄弟的命，既便是后嗣，我们也要消灭。这样，他们连我所剩下的一星之火，也要熄灭，不让我的丈夫在世上留名，或者留后」。
14:8 君王对妇人说：「妳回家去吧！我会为妳下令查办」。
14:9 特科亚的妇人立即对君王说：「我主，大王！愿此罪归于我及我父家，与大王，与陛下无干」。
14:10 君王说：「凡向妳再出言恐吓的，你把他带到我这里来，谁也不敢再麻烦妳了」。
14:11 她继续说：「望大王提及上主你的天主名，不许报复血仇的人再从事破坏，不将我的儿子消灭」。他答说：「我指着永生的上主起誓：妳儿子的一根头发，也决不会落在地上」。
14:12 妇人接着说：「望我主大王，许你的婢女再进一言！」他答说：「说吧！」
14:13 妇人说：「为什么大王想出这样的事来，反对天主的百姓。君王说出这话，若不将自己放逐的人召回来，就不免有罪了！
14:14 我们原来都该死，如同泼在地，上的水，不能再收回，天主也不再给人生命；所以大王要设法不使那放逐的人，成为一个永不能再回家的人。
14:15 我现今到这里来，向我主大王提及此事，是因为有些人恐吓我，为此你的婢女想：我得向君王说明，也许君王会实践他婢女的请求。
14:16 因为大王必会听从我，从那由天主产业中铲除我和我儿子之人的手中，救出自己的婢女来。
14:17 所以你的婢女说：我主大王的话，实能安慰人心，因为我主大王对于分辨善恶，实如同天主的使者。望上主你的天主，与你同在！」
14:18 君王回答妇人说：「我有一事问妳，妳可不要对我隐瞒」。妇人答说：「我主大王，请说！」
14:19 君王问说：「在这一切事上，是不是约阿布的手在妳后面﹖」妇人答说：「我大王万岁！我主君王所说的，丝毫不差，正是你的仆人约阿布吩咐了我，是他将这一切话，口授给你的婢女。
14:20 使事实改变真相的，确是你的仆人约阿布所做的；但是我主贤明，贤明得如同天主的使者，晓得地上所有的事」。
14:21 王便对约阿布说：「好，现在我就履行此事，召回孩子阿贝沙隆来！」
14:22 约阿布就俯首至地，叩拜祝福君王，随后说：「我主大王，今日你的仆人知道，我在你眼前获得了宠幸，因为大王实践了他仆人的请求」。
14:23 约阿布就起身，往革叔尔去，将阿贝沙隆领回耶路撒冷。
14:24 君王说：「叫他回自己家里去罢！不要让他来见我」。于是阿贝沙隆回到自己家里，没有见君王的面。

阿贝沙隆得见君王
14:25 在全以色列民中，没有一人像阿贝沙隆那样英俊，堪受赞美的，在他身上，自踵至顶，没有一点缺陷。
14:26 他剪发以后，──他每年年底剪发一次，因为头上积发太多，他必须剪去，──称了称剪的头发，依王家的衡制，重二百「协刻耳」。
14:27 阿贝沙隆有三个儿子，一个女儿；女儿名叫塔玛尔，是个容貌很美丽的女子。
14:28 阿贝沙隆在耶路撒冷住了两年，仍未得见君王的面。
14:29 阿贝沙隆遂派人到约阿布那里，求他引自己去见君王。但是，约阿布不愿到他那里去，他又派人去，他仍是不肯来。
14:30 他于是对自己的仆人说：「你们看，约阿布的庄田与我的相接，他在那里种了大麦，你们去放火烧田」。阿贝沙隆的仆人于是放火烧了田。
14:31 约阿布就起身来到阿贝沙隆的家里，对他说：「你的仆人为什么烧了我的田？」
14:32 阿贝沙隆回答约阿布说：「看，我派人到你那里说：请你到我这里来，我愿派你去见君王，问他为什么叫我从革叔尔回来﹖假如我仍留在那里，为我岂不更好﹖！如今我愿见君王的面，我若有罪，他可杀我！」
14:33 约阿布便去见君王，禀告了这些话。王遂召见阿贝沙隆；他来到君王前，俯首至地，叩拜君王；君王就吻了阿贝沙隆。

第十五章(37)

阿贝沙隆离间民心
15:1 这事以后，阿贝沙隆准备了车辆和骏马，并叫五十个人为他开道。
15:2 阿贝沙隆常清早起来，站在进城门的大路旁；凡有争讼，要到君王前去要求裁判的人，阿贝沙隆就把他叫到自己跟前来问说：「你是那一城里的人﹖」他答说：「你仆人是以色列某支派的人」。
15:3 阿贝沙隆就向他说：「看你的案件是正直有理的，但是君王没有派人来听取你的案件」。
15:4 阿贝沙隆又接着说：「唉！谁若立我作了国家的判官，凡是有诉讼和案件的，来到我这里，我必使他获得公正的裁判」。
15:5 若有人近前来叩拜他，他就伸手将他抱住，与他亲吻。
15:6 凡是要到君王前去告状的以色列人，阿贝沙隆总是这样对待他们；如此他获得了以色列人的心。

阿贝沙隆造反
15:7 四年以后，阿贝沙隆向君王说：「我求大王让我去赫贝龙，向上主还我所许的愿，
15:8 因为你的仆人住在阿兰革叔尔时，曾许愿说：若上主领我再回耶路撒冷，我要在赫贝龙崇拜上主」。
15:9 君王向他说：「你平安去吧！」他便起身，便往赫贝龙去了。
15:10 阿贝沙隆打发特务到以色列各支派说：「你们一听见号声，就喊说：阿贝沙隆在赫贝龙为王了！」
15:11 由耶路撒冷与阿贝沙隆同来的，还有二百人，他们因为被请，就好心好意的来了，对于事情的真相，却一点不知。
15:12 当阿贝沙隆祭献时，就派人将达味的参谋，基罗人阿希托费耳由他的本城基罗请来参与祭祀。这样，叛乱就更形扩大，随从阿贝沙隆的民众也逐渐加多。

达味逃亡
15:13 有报信的人来到达味前说：「以色列人的心都归向阿贝沙隆了」。
15:14 达味就对所有跟在耶路撒冷的臣仆说：「我们赶快逃跑，不然，我们就来不及逃避阿贝沙隆了。你们赶快上路，免得他忽然赶到，残害我们，用刀屠杀全城的人」。
15:15 王的臣仆向君王说：「凡我主大王所决定的，你的臣仆必都照办」。
15:16 君王带着全家徒步出走，只留下十个嫔妃看守王宫。
15:17 君王徒步前行，他的军民都跟着他；到了最后的住宅区，君王站住了。
15:18 所有的军民都由他身边走过，所有的革勒提人和培肋提人，还有从加特跟随依泰来的六百人，也都由君王面前过去。
15:19 君王逐向加特人依泰说：「你为什麽也同我们一起出走﹖你回去协同新王罢！因为你是个离乡背井的，流徙在外的侨民。
15:20 你昨天来了，今天我就要你同我们一起漂流吗﹖我还不知道我要往哪里去﹖你领着你的兄弟们一起回去罢！愿上主以仁慈忠诚对待你！」
15:21 依泰回答君王说：「上主永在！我主大王万岁！在我主大王所在的地方，无论生死，你的仆人也必在那里！」
15:22 达味向依泰说：「好，你过去吧！」加特人依泰与他率领的人民，和他全家也都过去了。
15:23 人民过去时，遍地一片哭声；君王停在克德龙谷中，人民在他面前过去，向旷野的路上走去。

命大司祭回京
15:24 匝多克和所有的肋未人抬着天主的结约之柜来了，他们把天主的约柜放在厄贝雅塔尔面前，等由城中出来的人民全都走过。
15:25 君王对匝多克说：「你将天主的约柜抬回城去，放在原处！若我在上主眼中蒙恩，衪必会领我回来，再能见约柜和衪的圣所。
15:26 但若上主说：我不喜欢你，看，我在这里，衪看着怎样好，就怎样处置我罢！」
15:27 君王又向匝多克司祭说「看，你和厄贝雅塔尔可以平安回城，你的儿子阿希玛兹和厄贝雅塔尔的儿子约纳堂，你们的两个儿子，也应随你们回去。
15:28 我愿在旷野中的渡口暂且住下，等你们来给我报告消息」。
15:29 匝多克和厄贝雅塔尔抬着天主的约柜回了耶路撒冷，且住在那里。
15:30 以后，达味上了橄榄山：一边上，一边哭，蒙着头，赤着脚；随着他的人民也都蒙着头，哭着上山。

胡瑟衔命回京
15:31 忽有人报告达味说：「阿希托费耳也跟随了阿贝沙隆，杂在叛党中」。达味遂说：「上主，我求你使阿希托费耳的计谋转为愚策」。
15:32 达味一到了山顶，敬拜天主的地方，见他的朋友阿尔基人胡瑟穿著撕裂的衣服，头上顶灰，出来迎接他。
15:33 达味向他说：「你若跟随我，为我反是负担；
15:34 但你若回去，向阿贝沙隆说：大王，我愿作你的仆人，先前我是你父亲的仆人，如今我作你的仆人；这样你反能为我破坏阿希托费耳的计谋。
15:35 在那里同你一起的，还有司祭匝多克和厄贝雅塔尔凡你在王宫听到的一切，你就通知匝多克和厄贝雅塔尔司祭。
15:36 与他们在一起的，还有他们的两个儿子，匝多克的儿子阿希玛兹和厄贝雅塔尔的儿子约纳堂，托他们把你们所听到的传报给我」。
15:37 达味的朋友胡瑟就回了城，同时阿贝沙隆也到了耶路撒冷。

第十六章(23)

漆巴诈骗达味
16:1 达味刚走过山顶不远，看，默黎巴耳的仆人漆巴正牵着一对备好鞍子的驴，驮着两百个饼，一百串葡萄干，一百鲜果和一皮囊酒，前来迎接君王。
16:2 君王对漆巴说：「你带这些东西来作什么﹖」漆巴说：「驴是为君王的家眷骑的，饼和水果是为僮仆吃的，酒是为在旷野里疲倦了的人喝的」。
16:3 君王问说：「你主人的儿子在哪里﹖」漆巴回答君王说：「他仍留在耶路撒冷，因为他说：今日以色列家会将我父亲的王位归还给我了！」
16:4 君王对漆巴说：「看，凡属默黎巴耳的，都归你所有！」漆巴答说：「我屈膝叩拜我主大王！愿我在你眼中获得宠幸」。

史米辱骂达味
16:5 达味王来到巴胡陵时看，出来一个撒乌耳家族的人，是革辣的儿子，名叫史米的。他骂着走来，
16:6 投石袭击达味和达味王的众臣仆，虽然百姓和勇士都围在王的左右，他毫不畏惧。
16:7 史米这样骂君王说：「滚吧！滚吧！你这个杀人王！你这个败类！
16:8 上主将撒乌耳一家的血都归在你身上，你夺了他的王位，现在，上主将王权交在你儿子阿贝沙隆手里，使你陷入绝境，足见你是个杀人王」。
16:9 责鲁雅的儿子阿彼瑟对君王说：「为什么让这死狗辱骂我主大王﹖让我去砍下他的头来！」
16:10 君王说：「责鲁雅的儿子，我和我和你们有什么关系﹖让他骂吧！如果上主吩咐他说：你咒骂达味！谁还敢说：你为什么这样做﹖」
16:11 达味对阿彼瑟和他的众臣仆说：「唉！我亲生的儿子，尚且谋害我的生命，这个本雅明人更将如何﹖让他骂吧！因为上主吩咐了他。
16:12 也许上主会怜视我的困苦，会将他今日的咒骂，变成我的幸福」。
16:13 达味与跟随自己的人沿路前行，史米也沿着山麓与他平排进行，边走边骂，向他拋石撒土。
16:14 君王与跟随他的众人，来到约旦河岸，十分疲倦，就在那里暂且休息。

阿贝沙隆进京
16:15 阿贝沙隆与跟随他的众以色列人进了耶路撒冷，阿希托费耳也同他在一起，
16:16 当达味的朋友阿尔基人胡瑟来见阿贝沙隆时，便对阿贝沙隆说：「大王万岁！「大王万岁！」
16:17 阿贝沙隆对胡瑟说：「这是你对你朋友的恩情吗﹖为什么没有去跟随你的朋友﹖」
16:18 胡瑟回答阿贝沙隆说：「不，因为凡上主和这个民族以及全以色列人所拣选的，我就归顺他，与他住在一起。
16:19 再者，我要事奉的是谁呢﹖不是他儿子吗？先前我怎样服事了你父亲，如今也愿怎样服事你」。
16:20 阿贝沙隆对阿希托费耳说：「你们商讨一下，我们该作什么？」
16:21 阿希托费耳对阿贝沙隆说：「你应去亲近你父亲留下看守宫殿的嫔妃，叫全以色列人知道你已惹下了你父亲的仇恨，那些支持你的人，就必更加坚强」。
16:22 于是人们在屋顶上，给阿贝沙隆支搭了一座帐棚；阿贝沙隆当着众以色列人的面，亲近了他父亲的嫔妃。
16:23 那时，阿希托费耳所出的主意，好象是询问天主得来的神谕。凡阿希托费耳所出的主意，无论对达味，或对阿贝沙隆，都是如此。

第十七章(29)

胡瑟破计
17:1 阿希托费耳向说：「让我选拔一万二千人，今夜起程去追赶达味。
17:2 正当他困乏疲倦时，我忽然赶到，使他惊惶失措，随从他的人，必会逃散，我只把君王一人杀了，
17:3 然后人民来归顺你，像新娘回到新郎那里；你只须害一人的性命，全民众就都平安无事了」。
17:4 阿贝沙隆和以色列的众长老，对这提议都很赞成。
17:5 阿贝沙隆说：「请把阿尔基人胡瑟召来，我们也愿听听他说什么」。
17:6 胡瑟来到阿贝沙隆前，阿贝沙隆向他说：「阿希托费耳说出这样的话，我们应按他的建议去行吗﹖若不，请你提议吧！」
17:7 胡瑟回答阿贝沙隆说：「阿希托费耳这次所出的计谋却不妙」。
17:8 胡瑟接着说：「你知道你父亲和随从他的人，都是勇将，现在心情恼怒，好象田野间丧子的母熊；何况，你父亲又是历经战阵的人，夜间决不会让军民安睡。
17:9 他现今必藏在一个山洞里，或另一个地方；若起初我们的人就有伤亡，人们听见必要说：跟随阿贝沙隆的人，惨遭失败；
17:10 那么，连性情凶猛如狮子的壮士，也要灰心丧胆，因为全以色列人都知道你父亲是个勇将，跟随他的人，也都是些骁勇的人。
17:11 我的计划，是先把所有的以色列人集合在你身边，从丹直到贝尔舍巴，像海边沙粒那样多，然后由你亲自率领，前去征讨；
17:12 他不论到那里，我们也突然到那里；像露降在地上一样袭击他，使他和随从他的人一个也不留下。
17:13 若他退入一座城内，全以色列就带着绳索去攻击那城，将那城拉到山谷里，连一块小石也不剩下」。
17:14 阿贝沙隆和全以色列人都说：「阿尔基人胡瑟的计谋比阿希托费耳的更为可取」。原是上主决定了要破坏阿希托费耳的好计谋，为给阿贝沙隆降下灾祸。

达味得信渡河
17:15 随后，胡瑟报告匝多克和厄贝雅塔尔说：「阿希托费耳给阿贝沙隆和以色列长老出了那样的计谋，我却出了这样的计谋。
17:16 现在，快派人去报告达味说：今夜不可在旷野的渡口露宿，要赶快过河，免得君王和随从他的人民都遭歼灭」。
17:17 那时，约纳堂和阿希玛兹已在洛革耳泉傍等候，因怕被人看见，不敢进城；有个使女出来给他们传信，他们就去报告达味君王。
17:18 但有一个少年人看见了他们，便向阿贝沙隆报告了；他们二人就急速逃匿，来到巴胡陵的一个人家里，他院子里有一口井，他们便下到井里。
17:19 那家的妇人取了一个盖子盖在井口上，盖子上又撒上了些麦粒，免得有人注意。
17:20 阿贝沙隆的差役来到那家的妇人前问说：「阿希玛兹和约纳堂在哪里﹖那妇人答说：「他们早过了蓄水池」。差役就去搜索他们，却没有找着，便回了耶路撒冷。
17:21 差役走了以后，两人就从井里上来；去给达味君王报信，对达味说：「起身，赶快过河，因为阿希托费耳为害你们出了这样的计谋」。
17:22 达味和随从他的人就起身过了约旦河。到天亮时，没有一个没有过约旦河的。
17:23 阿希托费耳见人不依从他的计谋，就备上驴，动身回家，回了本城，安排了自己的家务以后，就上吊死了。人将他埋在他父亲的坟墓里。

阿贝沙隆渡河追赶
17:24 阿贝沙隆率领众以色列人过约旦河时，达味已到了玛哈纳殷。
17:25 阿贝沙隆派阿玛撒代约阿布为统帅。阿玛撒是依市玛耳人依特辣的儿子。依特辣曾走近过叶瑟的女儿，约阿布的母亲，责鲁雅的姐妹阿彼盖耳。
17:26 以色列人同阿贝沙隆在基肋阿得一带扎了营。

友邦慰劳达味
17:27 当达味来到玛哈纳殷时，纳哈士的儿子芍彼，由阿孟子民的辣巴城，阿米尔的儿子玛基尔由罗德巴尔城，基肋阿得人巴尔齐来由洛革林城，
17:28 带来了床、铺盖、杯盘、炊具、小麦、大麦、面粉、炒麦、豆子、扁豆、
17:29 蜂蜜、奶油、奶饼、牛肉和羊肉，供给达味和随从他的人吃用，因为他们想：这些人经过了旷野，必定感到饥渴和疲劳。

第十八章(32)

阿贝沙隆惨败
18:1 达味检阅了跟随他的人，给他们委派了千夫长和百夫长，
18:2 将军人分为三队：一队由约阿布率领，一队由责鲁雅的儿子，约阿布的兄弟阿彼瑟率领，一队由加特人依泰率领；然后君王对军人说：「我自己也要同你们一起出征」。
18:3 军人回答说：「你万不可去！因为若我们逃散，无人对我们介意，既使我们死了一半，也无人对我们介意；但是，你一个却抵我们一万，所以，现今你更好留在城内，设法援助我们」。
18:4 君王对他们说：「你们看着怎样好，我就怎样做」。君王站在门旁，军人整队出发，或百人一组，或千人一组﹖
18:5 君王命令约阿布、阿彼瑟和依泰说：「对少年阿贝沙隆，你们应给我留情」。军人都听见了君王关于阿贝沙隆，给众将领所出的命令。
18:6 军人出发，来到平原，攻打以色列；在厄弗辣因森林发生了战事。
18:7 以色列人在那里为达味的臣仆打败，那天死伤惨重，阵亡的有二万人。
18:8 战争蔓廷全境，树林内死的人，比刀剑所杀的人还多。

阿贝沙隆惨死
18:9 阿贝沙隆正遇上了达味的臣仆，他那时骑着一匹骡子，由大橡树的丛枝下经过，他的头发被橡树枝缠住，身悬在天地间，所骑的骡子已跑走。
18:10 有一个人看见，就告诉约阿布说：「我看见阿贝沙隆悬在橡树上」。
18:11 约阿布对那向他报信的人说：「你看见了，为什么不在那里把他砍倒在地﹖那么我必赏你十「协刻耳」银子和一条腰带」。
18:12 那人对约阿布说：「即使人交在我手里一千「协刻耳」银子，我也不愿伸手加害君王的儿子，因为我们亲耳听见君王吩咐你、阿彼瑟和依泰说：你们应为了我，保全少年阿贝沙隆。
18:13 并且，若我冒性命的危险，做错了事，也决不能瞒过君王，那时你也许不会保护我」。
18:14 约阿布说：「不愿在你面前这样耽搁时间！」他就手里拿了三根短箭，射在阿贝沙隆心中，那时，他在橡树上还活着。
18:15 约阿布的十个持戟少年围上前来，将阿贝沙隆击毙。
18:16 约阿布遂吹起号角，军人便回来，不再追赶以色列人，因为约阿布愿顾惜人民。
18:17 人们取下阿贝沙隆，将他丢在树林中的一个大坑内，在他上面堆上了一大堆石头。众以色列人各自逃回本家去了。
18:18 阿贝沙隆活着时，在君王山谷就曾为自己建立一石柱说：「我没有儿子，来怀念我的名字；」所以他给那石柱起了自己的名字。直至今日，人还称那石柱为阿贝沙隆纪念碑。

向达味报信
18:19 匝多克的儿子阿希玛兹对约阿布说：「让我跑去，将上主对王的仇敌替王伸冤的喜信，禀报给君王」。
18:20 约阿布却对他说：「今日你不是报喜信的人，改天再去报吧！因为君王的儿子死了，今日你不可去报信」。
18:21 约阿布遂对一个雇士人说：「你去将所见的事报告君王」。雇士人就拜别约阿布跑去报信。
18:22 匝多克的儿子阿希玛兹又对约阿布说：「无论如何，我得跟着雇士人去！」约阿布答说：「为什么你要去﹖我儿，为这喜讯你得不到什么报酬！」
18:23 他说：「我无论如何要去！」他答说：「去罢！」阿希玛兹就沿着约旦平原的大路跑去，跑过了雇士人。
18:24 那时达味正坐在两门中间，守卫士兵上了门楼顶。守卫兵举目一望，见一人独自跑来，
18:25 就大声喊叫．报告君王。王说：「若是一人，必有喜讯传报」。他越来越近了。
18:26 守卫又看见一个人跑来，守卫兵立刻对看门的大声喊说：「看，又有一人独自跑来」。王说：「这也是来报喜信的」。
18:27 守卫兵说：「我看见前一个人的跑法，像匝多克的儿子阿希玛兹的跑法」。王说：「他是个好人，必是来报喜信的」。
18:28 阿希玛兹上前对君王说：「安好！」就俯首至地，叩拜君王，接着说：「上主，你的天主是可赞美的，因为他消灭了举手反抗我主大王的人」。
18:29 王问说：「少年阿贝沙隆是否无恙﹖」阿希玛兹答说：「当大王的臣仆约阿布打发你的仆人时，我见有大骚动，但不知是什么事﹖」
18:30 王说：「你退在一边，站在那里」。他便退在一边，站在那里。
18:31 雇士人也来到了，雇士人说：「有喜信报告给我主大王！上主今日对一切起来反抗你的人为你伸了冤」。
18:32 王问雇士人说：「少年阿贝沙隆是否无恙﹖」雇士人答说：「愿我主大王的仇敌，以及凡心怀恶意起来反抗你的人，都相似这个少年人！」

第十九章(44)

达味哭吊逆子
19:1 君王一听这话，不胜悲伤，就上了门楼痛哭；他哭着说：我儿阿贝沙隆！我儿；我儿阿贝沙隆，巴不得我替你死了，我儿阿贝沙隆！我儿！」
19:2 有人报告约阿布说：「看，君王在痛哭哀悼阿贝沙隆。」
19:3 那天的胜利为全军竟变成了悲哀，因为他们那天听说君王为自己的儿子悲伤。
19:4 因此，那天军人暗暗地进了城，好象由战埸上受辱回来的军队。
19:5 此时君王正在掩面大声哀哭说：「我儿阿贝沙隆！我儿阿贝沙隆！我儿！」

约阿布警戒达味
19:6 约阿布进去对君王说：「你今天大伤你仆人们的脸面，他们救了你的性命，你儿女的性命，你妻妾的性命；
19:7 然而恨你的，你反而爱他；爱你的，你反恨他。今天你已明确表示：王侯和臣民为你不算什么。我也明明看出：阿贝沙隆今天若能活着，我们都死了，你才安心呢！
19:8 现今你快起来，出去，说几句使你仆人们安心的话罢！我指着上主起誓，如果你不出去，今夜再没有一个人同你一起了。这祸患于你要超过你从小至今所遭遇的一切祸患」。
19:9 君王就起来，坐在大门口。遂有人向军民传报说：「君王已坐在门口！」军人便都聚齐，来到君王前。

达味回京
19:10 以色列各自逃回自己的营幕。那时，以色列各支派的民众纷纷议论说：「君王从仇人手中解救了我们，又从培肋舍特人手中拯救了我们，现在，他竟为逃避阿贝沙隆离开了本国。
19:11 我们给阿贝沙隆曾傅过油为管理我们，他已经战死。现今你们等什么，还不把君王接回来﹖」
19:12 全以色列这提议传到君王那里。达味王遂派人对司祭匝多克和厄贝雅塔尔说：「你们应向犹大长老说：为什么你们等到最后才去迎接君王回宫呢﹖
19:13 你们是我的兄弟，我的骨肉，为什么你们要等到最后才去迎接君王呢﹖
19:14 你们要向阿玛撒说：你不是我的骨肉吗﹖若我不叫你一生代替约阿布作元帅，愿天主这样罚我，且更加倍地罚我！」
19:15 那时，全犹大人都同心合意，一致派使者到君王那里说：「请你和你的臣仆回来吧！

史米和漆巴来迎
19:16 君王就动身回来，到了约旦河。这时迎接君王的犹大人来到了基耳加耳，协助君王渡约旦河。
19:17 那时，巴胡陵的本雅明人革辣的儿子史米，也赶快来同那些犹大人欢迎达味君王。
19:18 同他来的，还有一千本雅明人。撒乌耳的家仆，漆巴和他十五个儿子同二十个仆人，也来到约旦河欢迎君王！
19:19 他们都到渡口那边，协助君王的家族过河。听君王的调动；君王快要过约旦河时，革辣的儿子史米就俯伏在君王前，
19:20 向他说：「我主；，请不要归罪于我，求你不要怀念大王出离耶路撒冷时，你仆人所犯的罪；愿大王不要把这事放在心上！
19:21 因为你的仆人自知犯了罪。看，如今我是若瑟全家族中，首先来欢迎我主大王的」。
19:22 责鲁雅的儿子阿彼瑟立即发言说：「史米辱骂了上主的受傅者，难道为了他这番话就不该死吗﹖」
19:23 达味却答说：「责鲁雅的儿子们，我与你们有什么关系﹖竟使你们今天与我作对！今天还可以将一个以色列人处死吗﹖难道我不知道，我今天又作了以色列的君王﹖」
19:24 然后君王向史米说：「你不会死！」君王遂向他起了誓。

默黎巴耳的辩白
19:25 撒乌耳的孙子默黎巴耳也下来欢迎君王；他自从君王出走的那日起，直到他平安归来的这一天，没有洗脚，没有修须，也没有换洗自己的衣服。
19:26 他由耶路撒冷来欢迎君王时，君王问他说：「默黎巴耳！你为什么不同我一起出走呢﹖」
19:27 他答说：「我主大王！我的仆人哄骗了我，你仆人曾向他说：给我备一匹驴，我好骑着跟王一齐去，因为你仆人脚跛。
19:28 他又在我主大王前毁谤了你的仆人；但我主大王像天主的天使，你看怎样好，就怎样作罢！
19:29 因为我父全家对于我主大王，都是该死的人，你反而使你的仆人与你同桌共食，我那里还有名分来向大王诉苦﹖」
19:30 君王对他说：「你何必再说﹖我已决定，你该和漆巴平分产业」。
19:31 默黎巴耳回答君王说：「我主大王既然平安回朝，让他全占有罢！」

达味与巴尔齐来
19:32 基肋阿得人巴尔齐来从洛革林下来，陪伴君王过了约旦河，在约旦河岸与他辞别。
19:33 巴尔齐来年纪很老，已八十岁。君王住在玛哈纳殷时，他供给了君王的吃用，他原很富有。
19:34 君王向巴尔齐来说：「你同我一起去吧！我愿在耶路撒冷供养你的老年」。
19:35 巴尔齐来回答君王说：「既使我同大王上耶路撒冷去，我还能活几年﹖
19:36 我现年已八十，还能分辨美丑么﹖你的仆人还能尝出吃喝的味道来么﹖还能细听伶人和歌女的乐声么﹖你的仆人为什么还要拖累我主大王﹖
19:37 你的仆人陪着大王过约旦河，只是一点小意思，为什么大王要给我一个这样的报答﹖
19:38 请让你的仆人回去，叫我死在靠近我父母坟墓的故乡！看，你的仆人基默罕在这里，他可跟我主大王同去，你看着怎样好，就怎样对待他罢！」
19:39 达味答说：「那么，让默基罕跟我去好了，你看着怎样好，我就怎样待他；凡你向我所要求的，我必为你做到」。
19:40 众人都过了约旦河，君王也过去了；然后与巴尔齐来亲吻，祝福道别。巴尔齐来遂回了本乡。

犹大与以色列起衡突
19:41 君王继续向基耳加耳前行，基默罕跟他同来。犹大全民众和一半以色列人陪着君王前行。
19:42 众以色列人来到君王前，向君王说：「为什么我们的兄弟犹大人将君王劫了去，领君王和君王的眷属过了约旦河。所有属达味的人不都是他的百姓吗﹖」
19:43 众犹大人回答以色列人说：「因为君王是我们的亲族，你们为什么因此愤怒﹖我们岂是吃过君王的饭，或是领过他的俸禄﹖」
19:44 以色列人回复犹大人说：「我们对君王有十倍权利，那么，我们对达味的名分也多过你们，你们为什么轻视我们﹖不是我们首先提议，要迎回我们的君王吗﹖」然而犹大的答复比以色列人所说的话，更为激烈。

第二十章(26)

舍巴叛乱
20:1 当时，在那里有个败类，始名叫舍巴，是本雅明人彼革黎的儿子。他吹着号，喊说：「我们和达味没有关系，对叶瑟儿子的产业没有分子。以色列人！各自回本家罢！
20:2 因此，众以色列人离开达味，跟随了彼革黎的儿子舍巴；但犹大人仍然紧随他们的君王，由约旦河直到了耶路撒冷。
20:3 达味王进了耶路撒冷的宫殿，就将他留下看守宫殿的十个个嫔妃，留在禁官里，养活她们，却不再亲近她们。她们被禁在冷官内，一直到死，终身守寡。

约阿布计杀阿玛撒
20:4 王对阿玛撒说：「三天之内，你应给我召集犹大人，你亲自也该来到这里」。
20:5 阿彼撒去召集犹大人，但他迟延耽搁，过了君王他所定的期限。
20:6 达味就对阿彼瑟说：「现今彼革黎的儿子舍巴危害我们，恐怕甚于阿贝沙隆。你快领你主人的军队去追赶他，免得他占了设防的城，由我们眼前逃脱」。
20:7 约阿布的部下，革肋提人和培肋提人，以及所有的勇士，都跟阿彼瑟去了。他们由耶路撒冷出发，追赶彼革黎的儿子舍巴。
20:8 当他们来到基贝红的大石旁时，阿玛撒也迎面而来。约阿布身穿战袍，束着腰带，腰间挂着一把带鞘的刀。约阿布的刀出鞘落地。
20:9 约阿布对阿玛撒说：「吾兄，你好﹖」约阿布遂用右手抓住阿玛撒的胡须，与他亲吻。
20:10 阿玛撒没有提防约阿布手中的刀；约阿布就用刀刺穿了他的肚腹，五脏倾流在地上，没有再刺第二下，他就死了。约阿布与自己的兄弟阿彼瑟，便往前追赶彼革黎的儿子舍巴。
20:11 看守阿玛撒尸首的约阿布的一个兵士喊说：「谁喜爱约阿布，谁属达味，就跟约阿布去！」
20:12 阿玛撒此时卧在路中血泊中，那人见众人停留不前，就将阿玛撒的尸首，由路上搬到田里，上面盖上一件衣服，因为他见军人到了那里，就停在尸首前。
20:13 尸首由路上搬走后，军人就都过去，跟随约阿布追赶彼革黎的儿子舍巴。

阿贝耳城献出舍巴首级
20:14 舍巴走遍了以色列各支派，人都不理他。随后到了贝特玛阿加的阿贝耳，众彼革黎人却聚集起来，跟随了他。
20:15 约阿布大军前来，把他包围在贝特玛阿加的阿贝耳内，兴筑攻城壁垒。跟随约阿布的大军遂下手挖城墙，使墙倒塌。
20:16 当时城中有个聪明的妇人，站在城墙上喊说：「请听！请听！你们对约阿布说：来这里，我有话对你说」。
20:17 约阿布来到她那里，妇人便问说：「你是约阿布吗﹖」他答说：「我是」。她便对他说：「请你听你婢女一言！」他答说：「我听」。
20:18 她说：「从前有句话说：你去问问阿贝耳，事便可得解决。
20:19 我在以色列算是一座和平忠厚的城，你却图谋消灭一座以色列的母城。为什么你要吞灭上主的产业﹖」
20:20 约阿布答说：「决无此事，我决无意消灭或破坏。
20:21 完全不是这么一回事；只因厄弗辣因山地的一人，即彼革黎的儿子名叫舍巴的，造反抗拒达味王；只要你们将他交出来，我即撤离这城」。妇人对约阿布说：「请看，他的头由城墙上拋给你」。
20:22 妇人就去凭自己的智慧劝说众百姓。他们便砍了彼革黎的儿子舍巴的头，拋给约阿布。约阿布遂吹起号角，撤兵离城，各自回了本家。约阿布也回了耶路撒冷君王那里。

达味的重要官员
20:23 约阿布统率以色列的众军队；约雅达的儿子贝纳雅管理革勒提人和培肋提人；
20:24 阿多兰管理奴役；阿希路得的儿子约沙法特作御史；
20:25 史沙作书记；匝多克和厄贝雅塔尔作司祭；
20:26 此外，雅提尔人依辣也也作达味的司祭。

第二十一章(22)

基贝红人要求报仇
21:1 达味在位时，饥荒接连三年，他求问了上主，上主答说：「在撒乌耳和他家中尚有血债，因为他屠杀了基贝红人」。
21:2 君王遂将基贝红人召来，诣问。──基贝红不属以色列人，他们原是阿摩黎人的遗民。以色列子民曾向起过誓，但撒乌耳为表示爱以色列和犹大的热情，曾设法屠杀他们。
21:3 达味向基贝红人说：「我该为你们作什么﹖该怎样赎罪，才可以使你们祝福上主的业产﹖」
21:4 基贝红人回答他说：「我们同撒乌耳和他家并不是金银的问题，也不愿在以色列杀一个人。」达味说：「你们无论要求什么，我必为你们作到。」
21:5 他们向君王说：「那破坏我们，设法消灭我们，使我们不能在以色列任何地方存在的人，
21:6 要将他七个子孙交给我们，我们要在基贝红上主的山上，将他们悬挂在上主面前」。君王答说：「我必将他们交出来」。
21:7 君王为了自己同撒乌耳的儿子约纳堂间对上主所起的誓约，饶恕了撒乌耳的孙子，约纳堂的儿子默黎巴耳，
21:8 只将阿雅的女儿黎兹帕给撒乌耳所生的两个儿子阿尔摩尼和默黎巴耳，以及撒乌耳的女儿默辣布给默曷拉人巴尔齐来的儿子阿德黎耳所生的五个儿子，
21:9 交在基贝红人手里；基贝红人把他们在山上悬挂在上主面前；他们七人死在一处，死在收割初期，开始收割大麦的时候。

撒乌耳与子孙合葬
21:10 阿雅的女儿黎兹帕取了了麻衣，铺在磐石上，自开始收割大麦，直到雨从天上落在尸首上，白天她不让飞鸟飞近，夜间不让野兽走近。
21:11 有人把阿雅的女儿，撒乌耳的妾黎兹帕所行的事，报告给达味。
21:12 君王就去把撒乌耳和他的儿子约纳堂的骨骸，从雅贝士基肋阿得的居民那里收殓起来；这骨骸是他们从贝特商广场上偷来的。原来培肋舍特人那天在基耳波亚杀了撒乌耳，将他们悬在广场上。
21:13 达味由那里将撒乌耳和他儿子约纳堂的遗骸，并那七个被悬挂的遗骸，一同运了回来，
21:14 与撒乌耳和他儿子约纳堂的遗骸，一同埋在本雅明地方的责拉，撒乌耳的父亲克士的坟墓内。人们全依照君王所吩咐的作了；此后，天主才怜恤了那地方。

四次击败培肋舍特人
21:15 培肋舍特人与以色列人之间又发生战事，达味带着他的军队下来，驻扎在哥布，攻打培肋舍特人。正当达味疲乏时，约阿士的儿子多多出来了，
21:16 他是辣法巨人的后裔，他所持的矛的铜有三百「协刻耳」重，腰间佩着一把新剑，扬言要击杀达味。
21:17 责鲁雅的儿子阿彼瑟就来协助达味，打败了那培肋舍特人，将他杀死。那时，达味的臣仆向他起誓说：「你不可再跟随我们出征作战，怕你熄灭了以色列的明灯」。
21:18 此后，又在哥布与培肋舍特人发生了战事，这次胡沙人息贝开击杀了撒夫，他也是辣法巨人的后裔。
21:19 以后，在哥布又与培肋舍特人交战，白冷人雅依尔的儿子厄耳哈难，杀了加特城人哥肋雅的兄弟拉赫米；这人的长矛粗如织布机的横轴。
21:20 此后，在加特又起了战事，在那里有一巨人，两手各有六指，两脚也各有六趾，共有二十四个，也是辣法巨人的后裔。
21:21 由于他辱骂了以色列，达味的兄弟史默亚的儿子约纳堂，便击杀了他：
21:22 以上四人，都是加特城辣法巨人的后裔，都丧身在达味和他的臣仆手下。

第二十二章(51)

达味的凯歌
22:1 当上主救达味脱离了仇敌和撒乌耳的毒手时，达味向上主唱了这首诗歌
22:2 说：「上主，我的盘石，我的保障，我的避难所；
22:3 我的天主是我所依靠的盘石，是我的盾牌，我的大能救主，我的堡垒，我的藏身处。我的救主，是你救我脱离了强暴。

化险为夷
22:4 我一呼求应受颂扬的上主，我便获救，脱离了我的仇敌。
22:5 死亡的波涛围绕我，凶险的急流惊吓我，
22:6 阴府的绳索缠住我，死亡的罗网绊着我；
22:7 在急难中我呼求上主，向我的天主呼号，衪由殿中听了我的声音，我的呼声达入衪的耳中。
22:8 因衪盛怒大作，大地震动战栗，上天的基础动荡摇撼，
22:9 由衪的鼻孔涌出浓烟，由衪的口中喷出烈火，由衪的身上射出火炭，
22:10 使天低垂亲自降下，在衪的脚下浓云密布。
22:11 衪乘坐革鲁宾飞腾，借着风的翼羽翱翔。
22:12 衪四周以黑暗做帷幔，以豪雨浓云为帐幕。
22:13 闪电在衪前闪烁，红炭发出了火光。
22:14 上主由高天兴雷，至高者发出了呼声。
22:15 衪射出羽箭，使敌人四散，发出闪电，使敌人惊乱。
22:16 上主的呵斥一发，鼻孔的怒气一出，苍海的海底即出现，大地的地基也外露。
22:17 衪由高处伸手将我拉住，由大水中将我提出。
22:18 救我脱离了我的劲敌，摆脱了强于我的仇人。
22:19 他们在我困厄之日，袭击了我，然而上主却作了我的后盾；
22:20 衪引我步坦途，因喜爱我而救了我。

善有善报
22:21 上主照我的正义酬报了我，按我双手的清白报答了我；
22:22 因我遵行了上主的正道，没有作恶离弃我的天主。
22:23 衪的一切法令常在我前，我未曾违犯过衪的诫命；
22:24 我在他前常保成全，自知提防各种不义。
22:25 因此，上主照我的正义，照我在他眼前的纯洁，赏报了我。
22:26 仁慈的人，你待他仁慈；正直的人，你待他正直；
22:27 纯朴的人，你待他纯朴；乖戾的人，你待他乖戾。
22:28 卑微的人，你必拯救；傲慢的人，你必睥视。
22:29 上主，你是我的火炬，我的天主，照明我的黑暗。
22:30 仗着你，我冲入了敌营；靠着我的天主，我跳过了墙垣。
22:31 天主的道路是完善的；上主的言语是纯净的；凡投奔他的人，他必作他们的后盾。

惟天主施救
22:32 上主以外，还有谁是天主﹖除我们的天主外，还有谁是盘石﹖
22:33 是天主赐我毅力，使我一路顺利，
22:34 使我的脚快如鹿蹄，使我屹立高地，
22:35 教导我手作战，使臂膊能开张铜弓。
22:36 你把你的救生盾赐给了我，你的长甲作了我的掩护。
22:37 你为我的脚步拓宽了路，我的脚从未颠簸。
22:38 我追赶仇敌，消灭他们；不灭绝他们，决不返回。
22:39 我将他们打得一蹶不振，尽都倒毙在我脚下
22:40 你赐我毅力奋勇作战，把我的对手屈伏我下，
22:41 使我的敌人在前转背而逃，使我歼灭了一切仇恨我的人。
22:42 他们呼号，却无人施救；呼号上主，也不获应允。
22:43 我捣碎他们象地上的灰尘，践踏他们像道上的泥土。
22:44 你由百姓的叛乱中救拔了我，立我做了列国的首领；我不认识的人民竟给我服役；
22:45 外邦的子民谄媚奉承我，一听到是我，即刻服从我；
22:46 外方的子民惊惶失色，战战兢兢走出自己的堡垒。

谢恩歌
22:47 上主万岁！愿我的盘石受赞美，愿救我的天主受颂扬！
22:48 天主是你为我报了仇，使万民屈伏于我，
22:49 是你救我脱离了我的仇敌，提拔我凌驾我的对手之上，救我脱免了强暴的人。
22:50 为此，上主！我要在异民中称谢你，歌颂你的圣名。
22:51 因为衪使自己的君王大获胜利，对自己的受傅者达味和他的子孙，广施仁慈，直到永远」。

第二十三章(38)

达味的最后遗言
23:1 达味的最后遗言如下：叶瑟的儿子达味的神谕，至高者所举扬的人，雅各伯的天主的受傅者，以色列的善歌咏者的神谕：
23:2 上主的神借着我说话，他的话语在我唇舌上。
23:3 雅各伯的天主说过，以色列的盘石曾向我说：那以正义统治人的，那以敬畏天主之情统治人的，
23:4 有如日出时的晨光，无云的黎明，雨后射在绿草地上的光辉。
23:5 的确，我的家必屹立在天主前，因为衪与我结了永久的盟约，妥善而有保证的盟约，衪岂能不给我产生救恩和喜乐？
23:6 但匪徒败类必像被拋弃的荆棘，谁也不敢去用手拿；
23:7 谁若去触动，必先用刀或枪柄打伐，而后用火烧尽」。

达味的三杰
23:8 以下是达味勇将的名单：哈革摩尼人依市巴耳是三杰之首，他一次挥矛击杀了八百人。
23:9 其次为阿曷亚人多多的儿子厄肋阿匝尔，也是三杰之一。有一次他同达味在帕斯达明，当培肋舍特人正在那里集合准备交战时，以色列人退却，
23:10 他却固守阵地，击杀培肋舍特人，直到他的手麻痹无力，贴在刀柄上。上主在那一天使他大获胜利，民众折回，在他身后专夺财物。
23:11 再其次是哈辣黎人厄拉的儿子沙玛。那时，培肋舍特人在肋希集合；在那里有一块长满扁豆的田地。当民众由培肋舍特人面前逃走时，
23:12 他独自立在田间，保护了那块田地，杀败了培肋舍特人：如此上主又使他大获胜利。

三个冒险者
23:13 在开始收割时，培肋舍特的军队在勒法因平原扎了营，三十勇士中，有三位下到阿杜蓝山岩，来见达味。
23:14 达味恰在山岩内，而培肋舍特人当时在白冷驻防。
23:15 达味渴望着说：「谁能从白冷城门旁的井中，给我打一点水来喝﹖」
23:16 那三位勇士就冲过培肋舍特人的营幕，从白冷城门旁的井里打了水，将水取来，带到达味前，但他不肯喝，反而将水奠于上主前，
23:17 说：「上主决不许我做这事；我岂能喝那些冒生命危险者的血﹖」所以他不肯喝。这是这三位勇士所做的事。

阿彼瑟与贝纳雅
23:18 责鲁雅儿子，约阿布的兄弟，阿彼瑟是三十勇士的领袖，他挥舞长矛击杀了三百人，因此，在三十勇士中出了名。
23:19 他是三十勇士中最出名的，所以做了他们的领袖，但尚不及前三杰。
23:20 约雅达的儿子贝纳雅原是卡贝责耳人，是一位英勇，大有作为的人。他击杀了摩阿布人阿黎耳的两个儿子，又在下雪天，下到旱井里打死一只狮子。
23:21 他也曾打死了一个埃及大汉。这埃及人手中拿着长矛，他只拿着一根棍子，就下去与他对抗，从那埃及人手里把长矛夺过来，用那长矛将他杀死。
23:22 这是约雅达的儿子贝纳雅做的事，因此，他在三十勇士中也出了名。
23:23 他比三十勇士更有名望，但尚不及前三杰。达味派他作侍卫长。

其它勇士
23:24 约阿布的兄弟阿撒耳也是三十勇士中的一位，还有白冷人多多的儿子厄耳哈难，
23:25 哈洛得人沙玛，哈洛得人厄里卡，
23:26 帕耳提人赫肋兹，特科亚人依刻士的儿子依辣，
23:27 阿纳托特人阿彼厄则尔，胡沙人息贝开，
23:28 阿曷亚人匝耳孟，乃托法人玛哈赖，
23:29 乃托法人巴阿纳的儿子赫肋得，本雅明族基贝亚人黎拜的儿子依泰，
23:30 丕辣通人贝纳雅，加阿士溪人希待，贝特阿辣巴人阿彼巴耳，巴胡陵人阿次玛委特，
23:31 沙阿耳宾人厄里雅巴，基宗人雅笙，
23:32 哈辣黎人沙玛的儿子约纳堂，哈辣黎人沙辣尔的儿子阿希扬，
23:33 贝特玛阿加人阿哈斯拜的儿子厄里培肋特，基罗人阿希托费耳的儿子厄里安，
23:34 加尔默耳人赫兹赖，阿辣布人帕阿赖，
23:35 祚巴人约堂的儿子依加耳，加得人巴尼，
23:36 阿孟人责肋克，贝厄洛特人纳赫赖，他是责鲁雅的儿子约阿布的持戟者；
23:37 雅提尔人依辣，雅提尔人加勒布，
23:38 赫特人乌黎雅：共计三十七人。

第二十四章(25)

统计人口获罪上主
24:1 上主对以色列又大发愤怒，遂激动达味去难为他们，并向他说：「你去统计以色列和犹大人口」。
24:2 王遂对在自己身边的约阿布和其余的军长说：「你们应走遍以色列各支派，由丹直到具尔舍巴，统计人民，我好知道人民的数目」。
24:3 约阿布对君王说：「愿上主你的天主将目前的百姓增加百倍，愿我主大王亲眼见到！但我主大王，为什么要行此事﹖」
24:4 可是君王坚持向约阿布和众军长所出的命令，约阿布和众军长便离开君王，去统计以色列百姓。
24:5 他们过了约旦河，由阿洛厄尔及山谷间的城市开始，经过加得直到雅则尔，
24:6 而后来到基肋阿得及赫特人地方的刻德士，再由此到丹，转到漆冬。
24:7 以后来到提洛的堡垒，希威人和客纳罕人的各城，然后经过犹大南部，来到了贝尔舍巴。
24:8 他们走遍了全国，经过九个月零二十天，回到了耶路撒冷。
24:9 约阿布将统计人民的数目，呈报给君王：以色列能执刀的士兵有八十万人，犹大有五十万人。
24:10 达味统计人民以后，心中感到不安，遂向上主说：「我做这事，实在犯了重罪。上主，现在我求你，赦免你仆人的罪，因为我所行的实在昏愚」。
24:11 达味清早一起来，上主有话向先知加得──达味的先见者说：
24:12 「你去告诉达味：上主这样说：我给你提出三件事，任你选择一件，我好向你实行」。
24:13 加得来到达味前，告诉他说：「你要在国内三年饥荒呢﹖或是要三个月逃避赶你的敌人呢﹖或是要在国内发生三天瘟疫呢﹖现在请你考虑一下，决定我应向那派我来者回复什么」。
24:14 达味对加得说：「我很作难！我们宁愿落在上主的手中，因为衪富于仁慈，而不愿落在人的手中」。

瘟疫之罚
24:15 达味就拣选了瘟疫；正当收割麦子时，上主遂使瘟疫降于以色列，从早晨直到规定的时期，由丹直到贝尔舍巴，民间死了七万人。
24:16 ，
24:17 当时，上主派一位使者往耶路撒冷去，要毁灭那城。达味看见那打击人民的使者，遂向上主说：「是我犯了罪，行了不义，然而这些羊作了什么﹖请你伸手打击我和我的父家」。上主后悔降灾，遂吩咐那毁灭人民的使者说：「够了，现今收回你的手！」那时，上主的使者正站在耶步斯人敖尔难的打禾场上。

建筑祭坛平息主怒
24:18 那一天，加得来到达味前，对他说：「你上去，在耶步斯敖尔难的打禾场上，为上主建立一座祭坛」。
24:19 达味便照加得奉上主所吩咐的话上去了。
24:20 敖尔难望见君王和他的臣仆向他走来，敖尔难就上前去，俯首至地叩拜君王
24:21 说：「我主大王，为什么到他仆人这里来？达味回答他说：愿向你买这禾场，给上主建立一座祭坛，为平息民间的灾祸」。
24:22 敖尔难对达味说：「我主大王看着好的，就拿去祭献罢！看，这里有牛可作全燔祭，有打禾具和牛轭可作木柴。
24:23 大王，敖尔难愿将这一切献于大王！」继而又对君王说：「愿上主你的天主悦纳你的祭献！」
24:24 君王对敖尔难说：「不成，我非用钱向你买不可，我不愿用不 花钱的全燔祭，献给上主我的天主」。于是达味以五十「协刻耳」银子，买了那块打禾场和牛。
24:25 达味在那里为上主建立了一座祭坛，奉献了全燔祭与和平祭。这样上主才怜恤了那地，以色列间的灾祸遂告平息。


列王纪上

旧约·列王纪上

共22章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 |  |  |  |  |  |  |  |

引言：
《列王纪》与《撒慕尔纪》紧相接连，继续叙述达味之后以色列人王国的历史。本书原为一部，犹如《撒慕尔纪》一样；分为上下两卷，只是为了方便而已（参阅《撒慕尔纪》引言）。
本书的记述，是起自撒罗满王登极（公元前九七○年），直到犹大国灭亡（公元前五八七年），前后凡四百馀年。最后记述犹大流亡在外的君王耶苛尼雅，在巴比伦被释放的事（公元前五六一年），作为附录，总结全书。
全书可分为三编：前编记述以色列人历史上最负盛名的君王撒罗满的历史：详述他怎样以极大的智慧，使以色列众支派成为一个统一的国家，使人民安居乐业，造成了前所未有的太平盛世。但可惜晚年沉缅于女色，娶了许多外教女子为妻妾，竟然为了她们，敬拜了她们带来的邪神，因而受到天主的严罚，使大好江山分裂为南北二国（列上1-11）。中编记述以色列分裂后的历史：先是政治的分裂，但不久以后，也引起北国（以色列）与南国（犹大）的宗教分裂，因此种下了北国灭亡的祸因 亡于公元前七二一年（列上12 列下17）。后编记载犹大国最后一百五十年的历史：由犹大王希则克雅起，直到犹大灭亡，君臣与大部分人民被掳往巴比伦为止 公元前五八七年（列下18-25）。
作者编辑本书，并非以纯客观的历史观点记事，而是以神学观点来评断人事，用意是要说明国家的盛衰兴亡，全系于是否遵守天主的法律，尤其《申命纪》上所定的法律。《申命纪》严厉禁止敬拜邪神偶像，并命令只应在天主所指定的地方献祭，敬拜天主。但北国的君王由分裂开始，即违背了上述的诫命，因而导致了北国的灭亡（列下17）。南国的灭亡也是，为了同样的原故。
作者除重视《申命纪》上的法律外，特别着重先知（尤其厄里亚和厄里叟）的使命，因为他们是天主打发来劝戒君王和人民的特使。由上述一切推断，可说本书作者，是本着先知对宗教的观点来记载历史。
作者在编辑本书时，曾引用了一些古时的文献：如《撒罗满实录》，《以色列列王实录》和《犹大列王实录》。至于成书的时期，当在充军时期，犹太人被释放之前（列下25:27-30）。
本书内所含的教训，为世世代代的信徒，有它不可磨灭的宝贵价值。它常在提醒人：永远存在的天主，对世事并非袖手旁观；相反的，是他掌管一切，支配一切，依照他那永恒的法度，在人类的历史上，不停地施行公义的裁判。

前编撒罗满君王史(列上1－11)

第一章(53)

达味年老
1:1 达味王年纪已老，虽然盖着许多被褥，仍然不觉温暖。
1:2 于是他的臣仆对他说：「让人为我主大王找一个年轻少女来，服侍大王，照料大王，睡在大王怀里，温暖我主大王。」
1:3 他们就在以色列全境，寻找美丽的少女；找着了一个叔能女子阿彼沙格，便领她到君王那里。
1:4 这少女非常美丽，她就照料服侍君王，君王却没有认识她。

阿多尼雅的野心
1:5 那时，哈基特的儿子阿多尼雅自尊自大说：「我必要作王！」他遂为自己预备了车辆和骑兵，有五十人在他面前开道。
1:6 他的父亲一生从未责骂过他说：「你为什么这样做﹖」他出生于阿贝沙隆之后，也是个十分英俊的人。
1:7 他曾与责鲁雅的儿子约阿布和司祭厄贝雅塔尔商议过，他们二人都支持阿多尼雅。
1:8 但是司祭匝多克、约雅达的儿子贝纳雅、先知纳堂、史米勒依，以及达味的勇士们，都不拥护阿多尼雅。
1:9 一天，阿多尼雅在洛革耳泉旁的左赫肋特盘石上，宰杀了牛羊和肥犊，邀请了君王的儿子们─他所有的兄弟，和所有作君王臣仆的犹大人，
1:10 惟独没有邀请先知纳堂、贝纳雅、勇士们和他的兄弟撒罗满。

先知劝立撒罗满为王
1:11 纳堂对撒罗满的母亲巴特舍巴说：「你没有听说：哈基特的儿子阿多尼雅已作了王，而我们的主上达味还不知道吗﹖
1:12 现在，我给你出个主意，好保全你和你儿子撒罗满的性命。
1:13 你去见达味，对他说：我主大王，你不是曾向你的婢女起誓说：你的儿子撒罗满必要继我为王，坐上我的宝座吗﹖为什么阿多尼雅却作了王呢﹖
1:14 当你还在那里与君王说话时，我便随后进来，证实你的话。」
1:15 巴特舍巴于是进了君王的内室。君王年纪已老，叔能女子阿彼沙格正在旁服侍君王。
1:16 巴特舍巴便俯伏叩拜君王。君王问说：「你有什么事﹖」
1:17 巴特舍巴答说：「我主，你曾指着上主你的天主向你的婢女起誓说：你的儿子撒罗满必要继我为王，坐上我的宝座。
1:18 但是，现在阿多尼雅已作了王，而我主大王，你还不知道。
1:19 他宰杀了许多牛、肥犊和羊，邀请了君王所有的儿子和厄贝雅塔尔司祭并约阿布元帅，惟独你的仆人撒罗满，他没有邀请。
1:20 我主大王，现在全以色列人的眼望着你，等待你通告他们，谁要坐上我主大王的宝座，继承大王。
1:21 不然，将来我主大王同自己的祖先长眠之后，我和我的儿子撒罗满必被列为罪犯。」
1:22 正当她同君王谈话时，纳堂先知进来了。
1:23 有人禀告君王说：「纳堂先知来了。」他来到君王面前，便俯首至地，向君王下拜。
1:24 纳堂说：「我主大王，想必你说过，阿多尼雅必要继我为王，坐上我的宝座
1:25 因为他今天下去，宰杀了许多牛、肥犊和羊，邀请了君王所有的儿子和军官，以及厄贝雅塔尔司祭；他们在他面前吃喝，呼喊说：阿多尼雅王万岁！
1:26 至于你的仆人我、匝多克司祭、约雅达的儿子贝纳雅，以及你的儿子撒罗满，他都没有邀请。
1:27 如果这事是出于我主大王，难道你会不通告你的仆人，谁要坐上我主大王的宝座，继承大王吗﹖」
1:28 达味回答说：「快给我召巴特，舍巴来！」她便进来立在君王面前。
1:29 君王起誓说：「救我脱离各种患难的上主永在！
1:30 我既然曾指着上主以色列的天主向你起誓说：你的儿子撒罗满必要继我为王，代我坐上我的宝座：今天我就要这样作。」
1:31 巴特舍巴遂俯伏在地，叩拜君王说：「愿我主大王达味万岁！」

撒罗满登极为王
1:32 达味王接着说：「将司祭匝多克、先知纳堂、约雅达的儿子贝纳雅，给我召来。」他们都来到君王面前。
1:33 君王对他们说：「率领你们主子的仆人，立刻叫我儿撒罗满骑上我自己的骡子，护送他下到基红去。
1:34 司祭匝多克和先知纳堂要在那里给他傅油，立他为以色列王。你们要吹号欢呼说：「撒罗满王万岁！」35 以后，你们跟他上来，他要来坐我的宝座，继位为王，因为我已钦定他作以色列和犹大的领袖。」
1:36 约雅达的儿子贝纳雅回答君王说：「但愿如此！愿我主大王的上主天主，如此照准！
1:37 上主如何与我主大王同在，也愿他与撒罗满同在！使他的王位高于我主君王达味的王位。」
1:38 于是司祭匝多克、先知纳堂、约雅达的儿子贝纳雅、革勒提人和培肋提人下去，叫撒罗满骑上达味王的骡子，护送他到了基红。
1:39 司祭匝多克从会幕里取过油角来，给撒罗满傅了油，人们立即吹号,众百姓一齐欢呼说：「撒罗满王万岁！」,以后所有的人民拥护他上去，吹着笛子，尽情欢乐，以致大地也因他们的欢呼声而震动。

阿多尼雅的党羽瓦解
1:41 阿多尼雅和他所请的一切客人欢宴刚完，都听见了这声音；约阿布一听见号声，便问说﹕「为什么城中这样鼓噪﹖」
1:42 他正说话的时候，司祭厄贝雅塔尔的儿子约纳堂来了，阿多尼雅说﹕「进来，你是个英雄好汉，想必带来了好消息！」
1:43 约纳堂回答阿多尼雅说﹕「不！我们的主上达味王已立撒罗满为王了。
1:44 君王派司祭匝多克、先知纳堂、约雅达的儿子贝纳雅、革勒提人和培肋提人，护送他下去，叫他骑上了君王的骡子。
1:45 司祭匝多克和先知纳堂已在基红给他傅了油，立他为王。现在他们正从那里欢呼上来，震动了全城﹕这就是你们听到的喧嚷声。
1:46 撒罗满现已坐上了君王的宝座，
1:47 君王的臣仆都来祝贺我们的主上达味王说﹕愿你的天主使撒罗满的名声比你的名声更荣耀，使他的王位比你的王位更兴隆！君王就伏在床上下拜，
1:48 且说﹕上主以色列的天主应受赞美！因为今天他指派了一个人坐上了我的宝座，我也亲自眼看见了。」
1:49 阿多尼雅请来的客人都害了怕，起来各自走了。
1:50 阿多尼雅也害怕撒罗满，遂起来跑到上主的会幕内，抱住祭坛的角。
1:51 有人告诉撒罗满说﹕「看，阿多尼雅害怕撒罗满王，抱住祭坛的角说﹕撒罗满王先得向我起誓﹕决不用刀杀死他的仆人。」
1:52 撒罗满说：「如果他肯做一个忠义的人，他的一根头发也不会落在地上；但如果发现他有什么不对，必死无疑。」
1:53 撒罗满王遂派人去，叫他从祭坛上下来；他便前来，俯伏在撒罗满王前。撒罗满对他说﹕「你回家去罢！」

第二章(46)

达味王的遗嘱
2:1 达味死的日子已经近了，便嘱咐自己的儿子撒罗满说：
2:2 「我现在要走世人应走的路，你要作英勇有为的大丈夫，
2:3 恪守上主你天主的典章，履行他的道路，遵守他的规律、诫命、法令和制度，如梅瑟法律上所记载的：这样无论你做什么，无论你往何处去，必然顺利；
2:4 上主也必履行他关于我所说的话，说：如果你的子孙固守他们的道路，真能全心全意在我面前行走，那么，你的后代就决不缺坐上以色列宝座的人。
2:5 此外，你也知道责鲁雅的儿子约阿布对我所做的事，对以色列军队的两个统帅乃尔的儿子阿贝乃尔和耶特尔的儿子阿玛撒所做的事；他在升平时，杀了他们，像在战争时杀人，使我腰间的带子和脚上的鞋染了无辜的血。
2:6 你要凭你的明智行事，不要让他平安无事，白头下入阴府。
2:7 至于基肋阿得人巴尔齐来人的子孙，你却应该厚待他们，使他们列入你席上的食客，因为当我逃避你哥哥阿贝沙隆时，他们是怎样的照顾了我。
2:8 看，在你身旁还有巴胡陵地的本雅明人革辣的儿子史米，在我去玛哈纳殷那一天，他恶毒地咒骂了我；但是，后来他又下到约旦河来迎接我，当时我指着上主对他起誓说：我决不用刀处决你。
2:9 现在，你可不要把他看作无罪的人，你既然明智，就该知道怎样对付他，使他白发染血，下入阴府。」

达味逝世撒罗满即位
2:10 达味与自己的列祖同眠，葬在达味城。
2:11 达味作以色列王四十年：在赫贝龙作王七年，在耶路撒冷作王三十三年。
2:12 撒罗满于是坐上了他父亲达味的宝座，他的王国很是巩固。

阿多尼雅自招杀身之祸
2:13 哈基特的儿子阿多尼雅来见撒罗满的母亲巴特舍巴，她问说：「你来这里平安吗﹖」阿多尼雅回答说：「平安。」
2:14 继而又说：「我有句话对你说。」巴特舍巴说：「请说罢！」
2:15 他说：「你知道王国原该归于我，全以色列都期待我为王。无奈王国反而归于我的弟弟；当然，归他是由于上主。
2:16 现在，我要求你一件事，请你不要拒绝我！」巴特舍巴对他说：「说罢！」
2:17 阿多尼雅说：「我求你向撒罗满说：将叔能的女子阿彼沙格给我为妻，因为他决不会拒绝你的请求。」
2:18 巴特舍巴说：「好！我要为你请求君王。」
2:19 巴特舍巴于是去见撒罗满王，为阿多尼雅请求。君王遂起身迎接她，向她俯首致敬，然后坐在宝座上；又叫人为君王的母亲另预备了一个座位，她便坐在君王的右边。
2:20 巴特舍巴说：「我要求你一件小事，请你不要拒绝我！」君王对她说：「母亲！你求罢！我决不拒绝。」
2:21 巴特舍巴说：「请你将叔能的女子阿彼沙格给你哥哥阿多尼雅为妻。」
2:22 撒罗满回答母亲说：「你为什么为阿多尼雅要求叔能的女子阿彼沙格呢﹖你为他要求王国罢！因为他是我的哥哥，何况厄贝雅塔尔司祭和责鲁雅的儿子约阿布又都拥护他。」
2:23 撒罗满王便指着上主起誓说：「如果阿多尼雅说了这话，而不丧失性命，愿上主严厉惩罚我，并加倍地惩罚我！
2:24 上主支持我，使我坐上了我父亲达味的宝座，照他所应许的，给我建立了王室，现在，我指着永生的上主起誓：阿多尼雅今天必该处死！」
2:25 撒罗满王便派约雅达的儿子贝纳雅去杀了阿多尼雅；阿多尼雅便死了。

厄贝雅塔尔被革职
2:26 此后，君王对于厄贝雅塔尔司祭说：「你回阿纳托特，往你的庄田去罢！你原是该死的人，但今天我不杀你，因为你曾在我父亲达味面前，抬过吾主上主的约柜，与我父亲同受过一切艰苦。」
2:27 这样，撒罗满罢免了厄贝雅塔尔作上主的司祭，应验了上主昔日在史罗指着厄里家族所说的话。

约阿布被处决
2:28 约阿布既然支持阿多尼雅，而没有支持撒罗满，他听到了这消息，便跑到上主的会幕里，抱住祭坛的角。
2:29 有人报告撒罗满王说：「约阿布逃到上主的会幕里，站在祭坛旁。」撒罗满就吩咐约雅达的儿子贝纳雅说：「你去，将他杀死！」
2:30 贝纳雅便到上主的会幕内，对约阿布说：「君王这样吩咐：你出来罢！」他回答说：「我不出去，我宁愿死在这里。」贝纳雅回来向君王复命说：「约阿布这样说了，这样回答了我。」
2:31 君王对他说：「你就照他所说的去做：将他杀死埋掉，今天你即应从我身上，由我父家除去约阿布所流的无辜之血。
2:32 上主必要使他所流的血归到他头上，因为他曾杀死了两个比他更正义，更慈善的人。他用刀杀死了乃尔的儿子，以色列军队的统帅阿贝乃尔，和耶特尔的儿子，犹大军队的统帅阿玛撒，这事我父亲一点都不知道。
2:33 他们的血要永归在约阿布和他子孙的头上；至于达味，他的后裔，他的家族，他的王位，必永远享受由上主而来的平安！」
2:34 约雅达的儿子贝纳雅就上去，杀了他，把他葬在他旷野中的家园。
2:35 君王遂委任约雅达的儿子贝纳雅，代替约阿布统率军队，又委任匝多克司祭，代替厄贝雅塔尔。

史米违命处死
2:36 君王派人将史米召来，对他说：「你要在耶路撒冷为你建筑一座房屋，住在那里，不可从那里出来，到任何地方去。
2:37 你应当知道：你那一天出来，渡过克德龙溪，你那一天就一定要死；你的血必归在你头上。」
2:38 史米对君王说：「这话很好！我主大王怎样说，你的仆人就怎样做。」史米于是常住在耶路撒冷。
2:39 三年以后，史米的两个仆人逃到玛敖客的儿子，加特的君王阿基士那里去了。有人告诉史米说：「你的仆人在加特。」
2:40 史米便起来，备好自己的驴，往加特阿基士那里，找他的仆人。史米去了，从加特带回了自己的仆人。
2:41 有人告诉撒罗满说：「史米从耶路撒冷去了加特，又回来了。」
2:42 君王便派人将史米召来，对他说：「难道我没有叫你指着上主起誓，预先警告你说：你应当知道：你那一天出去，不论到任何地方，你那一天就一定要死么﹖你不是也对我说过：这话很好，我听见了么﹖
2:43 为什么你没有遵守对上主的誓言和我吩咐你的命令﹖」
2:44 君王又对史米说：「你心里明白你对我父亲达味所做的一切恶事，所以上主要将你的邪恶都归在你头上。
2:45 而撒罗满王却要蒙受祝福，达味的王权要在上主面前，永远坚定不移！」
2:46 于是君王命令约雅达的儿子贝纳雅出去，击杀了史米，史米就死了。此后王国在撒罗满治下才算巩固了。

第三章(28)

撒罗满与外族结亲
3:1 撒罗满和埃及王法郎结亲，娶了法郎的公主，接她住在达味城，直等到他建完了自己的宫殿、上主的殿及耶路撒冷四周围的城垣。
3:2 百姓仍然在高丘上献祭，因为直到那时，还没有为上主的名建造殿宇。
3:3 撒罗满爱慕上主，遵行他父亲达味的律例，只是仍在高丘上献祭焚香。

上主显现给撒罗满
3:4 撒罗满王去了基贝红，为在那里献祭，因为那是一个最广大的高丘。撒罗满在那里的祭坛上奉献了一千全燔祭。
3:5 撒罗满在基贝红时，夜间上主借梦显现给他；天主对他说﹕「你不拘求什么，我必给你。」
3:6 撒罗满说﹕「你的仆人，我的父亲达味曾以虔诚、公义及正直的心与你同行，你曾向他表示了伟大的恩德，又为给他保持这伟大的恩德，赐给了他一个儿子，坐在他的宝座上，如同今天一样。
3:7 上主，我的天主，现在你使你的仆人替代我父亲达味为王，但我还太年轻，不知道如何处理国事。
3:8 你的仆人是住在你所选的民族中间，这是一个多得不可统计，不可胜数的大民族。
3:9 为此，求你赐给你的仆人一颗慧心，可统治你的百姓，判断善恶；否则，谁能统治你这样众多的人民呢﹖」
3:10 因为撒罗满求了这件事，获得了上主的欢心。
3:11 天主于是对他说﹕「因为你求了这件事，而没有为你自己求长寿，也没有为你自己求富贵，也没有要求你敌人的性命，单单为你自己求了智慧，为能辨明正义。
3:12 我必照你的话作，赏赐你一颗聪明智慧的心，在你以前没有像你的人，在你以后，也不会兴起一个像你的人。
3:13 你没有要求的荣华富贵，我也赏赐你，使你在列王中，一生没有可与你相比的。
3:14 如果你履行我的道路，恪守我的法律和我的命令，一如你父亲达味所行的，我必要延长你的寿命。」
3:15 撒罗满醒来，才知道原是一梦；以后他回了耶路撒冷，立在上主的约柜前，奉献了全燔祭与和平祭，设宴款待了自己所有的臣仆。

撒罗满断狱如神
3:16 有一天，有两个妓女来见君王，立在君王面前。
3:17 一个女人说﹕「我主，我和这个女人同住一房，在这房里，我靠着她生了一个孩子。
3:18 我生产后第三天，这个女人也生了一个孩子。我们住在一起，在这房里，除我们二人外，再没有别人住在这房里。
3:19 有一夜，这个女人的儿子死了，是因为她睡觉压死的。
3:20 她半夜起来，趁你婢女熟睡时，从我身边抱去我的儿子，放在她怀里，把她死了的儿子，放在我怀里。
3:21 当我清早起来，给孩子喂奶时，发觉孩子死了；及至天亮，我仔细一看，发觉他不是我亲生的儿子。」
3:22 另一个女人说﹕「不是的，活的是我的儿子，死的是你的儿子。」这个女人说﹕「不是的，死的是你的儿子，活的是我的儿子。」她们俩就这样在君王面前争论不休。
3:23 君王说﹕「这一个说﹕活的是我的儿子，死的是你的儿子；那一个说﹕不是的，死的是你的儿子，活的是我的儿子。」
3:24 君王吩咐说﹕「给我拿把刀来！」人就给君王拿来了一把刀。
3:25 君王遂下令说﹕「把那活孩子劈成两半﹕一半给这一个，一半给那一个。」
3:26 那活孩子的母亲因为爱子心切，就对君王说﹕「我主，请把活孩子给那女人罢！千万不要杀他！」那个女人说﹕「劈开罢！这孩子不归我，也不归你！」
3:27 君王于是宣判说﹕「将活孩子给这个女人，不要杀他。这个女人实在是他的母亲！」
3:28 全以色列人听了君王所断的案件，便都尊敬君王，因为他们见他断案时，具有天主的智慧。

第四章(20)

撒罗满的朝臣
4:1 撒罗满王作王统治全以色列。
4:2 以下是他所有的官吏﹕匝多克的儿子阿匝黎雅作大司祭，
4:3 史沙的两个儿子厄里曷勒夫和阿希雅作书记，阿希路得的儿子约沙特作御史，
4:4 约雅达的儿子贝纳雅统率军队，【匝多克和厄贝雅塔尔为司祭，】
4:5 纳堂的儿子阿匝黎雅为太守之长，纳堂的儿子匝步得为君王的朋友，
4:6 阿希沙尔为家宰，阿贝达的儿子阿多尼兰管理苦役。

十二太守
4:7 撒罗满另立了十二个太守管理全以色列，供应君王和王室的食粮；一年之中每人供应一个月。
4:8 他们的名字如下﹕胡尔的儿子管理厄弗辣因山地；
4:9 德刻尔的儿子管理玛卡兹、沙耳宾、贝特舍默士、阿雅隆及贝特哈南；
4:10 赫达布的儿子管理阿鲁波特、索苛及赫斐尔全地；
4:11 阿彼纳达布的儿子管理多尔全境，他娶了撒罗满的女儿塔法特为妻；
4:12 阿希路得的儿子巴阿纳，管理塔纳客、默基多直到约刻默罕外，以及位于依次勒耳下边的全贝特商，曾贝特商直到靠近匝尔堂的阿贝耳默曷拉；
4:13 革贝尔的儿子管理辣摩特基肋阿得，和在基肋阿得地的默纳协的儿子雅依尔的乡村；在巴商阿尔哥布地，所有的六十座设有城墙和铜闩的大城市，也归他管理；
4:14 依多的儿子阿希纳达布管理玛哈纳殷；
4:15 阿希玛兹管理纳斐塔里，他也娶了撒罗满的女儿巴色玛特为妻；
4:16 胡瑟的儿子巴阿纳管理阿协尔和则步隆；
4:17 帕鲁亚的儿子约沙特管理依撒加尔；
4:18 厄拉的儿子史米管理本雅明；
4:19 乌黎的儿子革贝尔管理加得，即昔日属阿摩黎王息红和巴商王敖格的地区。犹大地区另派太守管理。
4:20 当时犹大和以色列人数，像海边的沙粒那么多；他们有吃有喝，非常快乐。

第五章(32)

撒罗满的富贵
5:1 由大河直至培肋舍特人地和埃及边界诸王国，都在撒罗满统治之下；撒罗满一生岁月中，这些王国都向他进贡，表示臣服。
5:2 撒罗满每月所用的食品﹕细面十「苛尔，」粗面六十「苛尔；」
5:3 肥牛十只，牧放的牛二十只，羊一百只；此外还有鹿、羚羊、麅子和肥禽。
5:4 因为他统治大河西岸全境，从提斐撒到迦萨，大河西岸诸王都属他权下，于是四邻边境都相安无事。
5:5 撒罗满一生岁月中，从丹到贝尔舍巴的犹大和以色列人，都各安居在自己的葡萄树和无花果树下。
5:6 撒罗满有四千厩套车的马，并有一万二千匹坐骑。
5:7 那些太守每人各按自己的月份，供应撒罗满王和所有赴撒罗满王宴席的人，而一无所缺。
5:8 每人各按所受的命令，将饲养战马及骏马的大麦和草料，送到所指定的地方。

撒罗满的智慧
5:9 天主赐给了撒罗满绝大的智慧和聪明，心胸宽大，有如海边的沙滩。
5:10 撒罗满的智慧超过所有东方人和埃及人的一切智慧。
5:11 他比所有的人更有智慧﹕比则辣黑人厄堂，比玛曷耳的儿子赫曼、加耳苛耳和达尔达都更有智慧﹔他的声誉传遍周围列国。
5:12 他说过三千句箴言，作的诗歌有一千五百首。
5:13 他讲论过草木，从黎巴嫩山上长的香柏，到墙上寄生的牛膝草﹔也讲论过走兽和飞禽，爬虫和鱼类。
5:14 为此，万民和各国的君王，凡听说撒罗满智慧的，都来听他的智慧。

准备建筑圣殿
5:15 提洛王希兰听说撒罗满受傅继父为王，就派自己的仆人去见撒罗满，因为希兰一生常是达味的好友。
5:16 撒罗满也派人去见希兰说﹕
5:17 「你知道我父亲达味因了四周的战争，在上主没有将敌人置于他脚下以前，不能为上主他的天主的名建造殿宇。
5:18 但是现在，上主我的天主使我四周泰平，没有仇敌，也没有灾祸。
5:19 所以我决意要为上主我天主的名建造殿宇，一如上主对我父亲曾说过﹕你的儿子，即我使他继你坐你宝座的那一位，要为我的名建造殿宇。
5:20 所以现在，请你吩咐人从黎巴嫩给我砍伐香柏木，我的仆人会与你的仆人一起工作，我必照你所说定的，把你仆人的工资全交给你，因为你知道在我们中间，没有像漆冬人那样善于砍伐树木的。」
5:21 希兰听了撒罗满的话，非常高兴说﹕「上主今日应受赞美，因为他赐给了达味一个有智慧的儿子，统治这个强大的民族。」
5:22 希兰遂派人去见撒罗满说﹕「你派人来向我说的话，我都听到了﹔至于香柏木和柏木，我必全照你的心愿去做。
5:23 我仆人把这些木料从黎巴嫩运下海中，编成木筏，由海上转运到你给我指定的地方，我在那里拆开，你在那里接收﹔但是，你也要成全我的心愿，拿食粮来供应我的宫廷。」
5:24 希兰于是全照撒罗满的要求，供给他香柏木和柏木，
5:25 撒罗满则供给希兰麦子两万「苛尔，」纯油二十「苛尔，」作为他宫廷的食粮。撒罗满年年这样供应希兰。
5:26 上主依照所许的，赐给了撒罗满智慧；希兰与撒罗满之间，彼此和好，二人相互订立了盟约。

征调工人
5:27 撒罗满王由全以色列中，征人服役，共征调了三万﹔
5:28 每月轮流派一万人上黎巴嫩山﹕一个月在黎巴嫩山，两个月留在家中﹔由阿多兰监督劳工。
5:29 撒罗满有七万搬运重物的工人，有八万在山上工作的石匠﹔
5:30 此外，还有三千三百监管工作的头目，指挥人民工作。
5:31 君王吩咐人开采巨大和贵重的石头，以凿好的石头建筑殿宇的基础。
5:32 撒罗满和希兰的工人，以及革巴耳人都开凿石头，预备木料和石头，建造殿宇。

第六章(38)

建造圣殿
6:1 以色列子民出离埃及地后四百八十年，撒罗满作以色列王第四年「齐夫」月，【即二月，】开始建造上主的殿。
6:2 撒罗满王为上主所建立的殿，长六十肘，宽二十肘，高三十肘。
6:3 殿堂前的门廊长二十肘，宽与殿的宽度相等，共十肘，在殿堂之前。
6:4 又为殿作了窗户，有窗框和窗棂。
6:5 紧靠殿墙，即围着外殿和内殿的墙，周围建造了分层厢房﹕
6:6 下层宽五肘，中层宽六肘，第三层宽七肘﹔使殿周围对面的墙突出，免得梁木插入殿墙内。
6:7 建造殿宇时，始终是采用凿好了的石头，所以在建殿时，全听不到锤子、斧子及任何铁器的响声。
6:8 厢房最下层的门，设在殿的右边，人可从螺旋梯上到中层，由中层上到第三层。
6:9 殿造完了以后，又用香柏木梁和木板，盖上了殿顶。
6:10 殿的四周建立了厢房，每层高五肘，用香柏木梁使之与殿墙相连接。
6:11 有上主的话传于撒罗满说﹕「
6:12 关于你正在进行建造的这殿，如果你履行我的法律，遵守我的规例，按照我的一切命令行事，我必对你实践我向你父亲达味所说的话，
6:13 必常住在以色列子民中，永不拋弃我的百姓以色列。」

圣殿内部
6:14 撒罗满建殿，终于完成。
6:15 殿内的墙壁全铺上香柏木板，从殿的地面到天花板的椽、梁，全盖上木板﹔殿内地面都铺上柏木板。
6:16 内殿即至圣所，长二十肘，从地板到天花板都盖上香柏木板。
6:17 至圣所前的外殿，长四十肘。
6:18 殿内的香柏木板上，都刻有匏瓜和初开的花﹕全部都是香柏木，看不到一块石头。
6:19 殿堂内部设有内殿，为安放上主的约柜。
6:20 内殿长二十肘，宽二十肘，高二十肘，全都贴上纯金﹔他又用香柏木做了一个祭坛，
6:21 放在内殿前，全都包上金。
6:22 整个殿宇都贴上金，贴满了整个殿宇。
6:23 内殿里又用橄榄木作了两个革鲁宾，每个高十肘。
6:24 革鲁宾的一个翅膀长五肘，革鲁宾的另一个翅膀也长五肘，从一个翅膀尖到另一个翅膀尖，共十肘。
6:25 另一个革鲁宾也是十肘;两个革鲁宾，有一样的尺寸，有一样的形状。
6:26 一个革鲁宾高十肘，另一个革鲁宾也是如此。
6:27 两个革鲁宾都安放在内殿，革鲁宾的翅膀是伸开的﹕这个革鲁宾的一个翅膀靠着这边的墙，那个革鲁宾的一个翅膀靠着那边的墙，里面的两个翅膀，在殿中央相接。
6:28 两个革鲁宾全包上金。
6:29 内殿和外殿四周墙壁，都刻有革鲁宾、棕树和花朵初开的形状。
6:30 内殿和外殿的地板，都铺上金。
6:31 内殿的门，是用橄榄木作的，门柱和门框，为五角形。
6:32 橄榄木的两门扇上，刻有革鲁宾、棕树和花朵初开的形像。花上包金，革鲁宾和棕树上贴金。
6:33 外殿的门和门柱也是橄榄木作的，为四角形﹔
6:34 两扇门都是用柏木作的﹕这一扇有两叶可以折叠，那一扇也有两叶可以折叠。
6:35 门上刻有革鲁宾、棕树和花朵初开的形像，雕刻以后，全贴上金。
6:36 内院的墙，三层是用好的石头，一层是用香柏木建造的。
6:37 第四年，「齐夫」月，奠定了上主殿宇的基础﹔
6:38 第十一年，「步耳」月【即八月，】上主的殿各部分全依照计划完成﹔建殿的工作共费时七年。

第七章(51)

建造宫室
7:1 此后，撒罗满为自己建造宫室，十三年方告完成。
7:2 他建造的，有黎巴嫩林宫，长一百肘，宽五十肘，高三十肘；有三行香柏木柱子，柱子上端有香柏木托梁。
7:3 上面盖上香柏木板；每行十五根柱子，共有四十五根。
7:4 窗户有三排，三排窗户彼此相对。
7:5 门和窗户都是方形；三层窗户都彼此相对。
7:6 又造了有圆柱的大厅，长五十肘，宽三十肘；大厅前面另有一个廊子，廊子前面有柱子和顶盖。
7:7 他又造了一厅，中间设有审判的座位，在那里审案；从地面到梁，都是用香柏木铺盖的。
7:8 厅后的另一院内，有君王住的宫室，建筑式样，完全与审判厅相同；为君王所娶的法郎公主，也建造了与审判厅相同的宫室。
7:9 从外院直到大院的这一切建筑，从地基到屋顶，都是用按尺寸凿好，用锯内外锯平的宝贵石头建造的。
7:10 地基也都是用贵重巨大的石头砌成的，有的十肘长，有的八肘长；
7:11 上面有按尺寸凿好的贵重石头和香柏木。
7:12 大院四周的墙有三层凿好的石头和一层香柏木板；上主的殿宇的内院和殿廊，都包围在内。

两根铜柱
7:13 撒罗满王派人由提洛将希兰接来。
7:14 希兰是纳斐塔里支派一个寡妇的儿子，他父亲是提洛的一个铜匠；他多才多艺，会做一切铜工。他来到撒罗满前，为他做一切工作，
7:15 铸了两根铜柱：一根高十八肘，周径十二肘，四指厚，中空；另一根也是这样。
7:16 制了两个铜铸的柱头，安在柱子顶端：一个柱头高五肘，另一个柱头也高五肘。
7:17 他又制了两个铜网，为遮护柱子顶端的柱头：这一个柱头有一个铜网，另一个柱头也有一个铜网。
7:18 在网子周围，又制了两行石榴，遮住柱头：两个柱头都是如此。
7:19 柱子顶端上的柱头，刻有百合花形像，四肘高。
7:20 两根柱子顶端上的柱头突起处，网子后面，各有石榴二百个，分行围绕着。
7:21 他将两根柱子竖立在殿廊的前面：给立在右边的柱子，起名叫雅津；给立在左边的柱子，起名叫波阿次：
7:22 这样，柱子的工作就算完成了。

铜海
7:23 他又铸造了一座铜海，圆形，直径十肘，高五肘，周径三十肘。
7:24 铜海边缘下面周围有匏瓜，每肘十个，四面围绕着铜海；匏瓜分成两行，是铸铜海时铸上去的。
7:25 铜海安放在十二只铜牛上；三只向北，三只向西，三只向南，三只向东。铜海安放在牛背上，牛尾朝里。
7:26 铜海厚一掌，边像杯边，形似百合花，可容两千「巴特。」

盆与盆座
7:27 又铸造了十个铜盆座，每个长四肘，宽四肘，高三肘。
7:28 盆座的造法是这样：盆座有镶板，镶板装入框架内，
7:29 在框架中间的镶板上刻有狮子、牛和革鲁宾的形像，在框架上也有雕刻；狮子和牛的形像下，刻有花纹浮雕。
7:30 每个盆座有四个铜轮和铜轴；盆底有四脚作支柱，支柱是铸成的；每边都刻有花纹。
7:31 盆座的口，从座底至口边高一肘半；口成圆形，为安放铜盆之用；在口的边缘上也有雕刻；盆座的镶板是四方形的，而不是圆形的。
7:32 四个轮子是在镶板之下，轮轴与座底相接；轮子高一肘半。
7:33 轮子的制法和车轮的制法一样，轮轴、轮辋、轮辐和轮毂，都是铸成的。
7:34 每个盆座有四根支柱支持四角，支柱与盆座是一块铸成的。
7:35 盆座顶上有一个圆架，高半肘；在座顶上有柄，镶板与座是一块铸成的。
7:36 镶板壁上刻有革鲁宾、狮子和棕树；四周空处另刻有花纹。
7:37 十个盆座都是这样做的：铸法、尺寸和式样完全相同。
7:38 又制了十个铜盆，每个铜盆可容四十「巴特；」每个铜盆高四肘；十个铜盆座上，每个安放一个铜盆。
7:39 他把盆座，五个放在殿的右边，五个放在殿的左边；至于铜海，他放在殿右靠东南方。

希兰所制物品
7:40 希兰又制造了锅、铲和盘：这样，希兰为撒罗满作完了上主殿宇的一切工作：
7:41 计有柱子两根，柱子顶端球形的柱头两个，遮护柱子顶端球形柱头的网子两个，
7:42 两个网子上的石榴四百个，─每个网子上有两行石榴，为遮护柱子顶端的两个球形柱头，
7:43 盆座十个，放在座上的盆子十个，
7:44 铜海一个，铜海下的铜牛十二只，
7:45 锅铲和盘;以上这一切器具，都是希兰给撒罗满用光滑的铜，为上主的殿制造的，
7:46 是他在约旦平原，稣苛特与匝尔堂之间，用胶泥模铸成的。
7:47 撒罗满没有秤量这一切器皿，因为铜太多，重量无法计算。
7:48 以后撒罗满又制造了上主殿内的一切用具：就是金祭坛，供饼的金桌，
7:49 内殿前的灯台，五个在右边，五个在左边，都是纯金的；还有花蕊、灯盏、烛剪，也是金的。
7:50 又有盆、刀、碗、杯、火盘，都是纯金的；还有内殿既至圣所，和正殿的门枢，都是金的。
7:51 撒罗满就这样完成了为上主的殿所作的一切工作。撒罗满将他父亲达味所奉献的银子、金子和器皿运了来，存放在上主殿宇的府库内。

第八章(66)

迎约柜入圣殿
8:1 那时，撒罗满召集以色列众长老，各支派的首领和以色列子民各家族族长，都到耶路撒冷，为将上主的约柜从达味城，即熙雍运上来。
8:2 以色列全体民众于是在「厄塔宁」月，即第七月的庆节期中，聚集在撒罗满王那里。
8:3 以色列所有的长老来到后，司祭们便抬起约柜，
8:4 司祭和肋未人分别将上主的约柜、会幕和帐幕中所有的圣器运了上来。
8:5 撒罗满王和聚集在他那里的以色列全会众，在约柜前祭杀了牛羊，多得无法计算，不可胜数。
8:6 司祭们将上主的约柜抬到殿的内部，即至圣所内，放在革鲁宾翅膀下早已预备的地方。
8:7 革鲁宾的翅膀原是伸开的，正遮在约柜的所在地之上，所以革鲁宾在上面正遮着约柜和抬约柜的杠杆。
8:8 这杠杆很长，杠头从内殿前的圣所可以看见，在殿外却看不见；直到今天还在那里。
8:9 约柜内除两块石版外，没有别的东西，是以色列子民出埃及后，上主与他们立约时，梅瑟在曷勒布山放在里面的。
8:10 当司祭从圣所出来时，云彩充满了上主的殿，
8:11 以致为了云彩，司祭们不能继续奉职，因为上主的荣耀充满了上主的殿。
8:12 当时，撒罗满便说：「上主曾决定住在幽暗之中，
8:13 如今我已为你建筑了一个居所，作为你永久的住处。」

撒罗满向百姓致辞
8:14 然后，君王转过身来，祝福在场站立的以色列全会众，
8:15 说「上主以色列的天主，应受赞美！因为他亲自完成了他亲口对我父亲达味所作的预许。他曾说过：
8:16 自从我领我的百姓以色列出离埃及的那天起，我从未在以色列各支派中选择一城，建造一座作我名下的殿。但是现在，我选择了耶路撒冷作我名的居所，拣选了达味作我百姓以色列的领袖。
8:17 我父亲达味原有意为上主以色列天主的名，建造一座殿宇，
8:18 但上主却对我父亲达味说：你有意为我的名建造一座殿宇，你这番心意固然很好，
8:19 但不是你要建造这殿宇，而是你亲生的儿子，他要为我的名建造这殿宇。
8:20 现在，上主实现了他说的话，我已如上主所说的，继承了我父亲达味，坐上了以色列的宝座；我也为上主以色列天主的名，建造了这座殿宇，
8:21 在殿内我也为约柜预备了一个地方，约柜内存有上主的约版，就是他领我们的祖先出埃及时，与他们所立的约。」

祈祷词
8:22 此后，撒罗满当着以色列全会众，立在上主的祭坛前，举手向天，说：
8:23 「上主，以色列的天主！上天下地没有一个神能与你相比。你对那全心在你面前行走的仆人，常是守约表示慈爱。
8:24 你对你仆人我父亲达味所应许的，你都履行了；你亲口应允的，你也亲手成就了，正如今天一样。
8:25 上主，以色列的天主，现在求你实践你向你的仆人，我的父亲达味所应许的罢！你曾说过：只要你的子孙固守正道，在我面前行走，如你一样在我面前行走，你决不缺人在我面前坐以色列的宝座。
8:26 上主，以色列的天主，现在求你，使你向你仆人我父亲达味所应许的话，予以实现罢！
8:27 但是，天主实在住在地上吗﹖看，天和天上的天尚且容不下你，何况我所建造的这座殿宇呢﹖
8:28 上主，我的天主，请垂允你仆人的祈祷和恳求，俯听你仆人今天在你面前所发的呼号和祈祷！
8:29 愿你的眼睛昼夜垂视这座殿宇，看顾你所说「我的名要永留在此」的地方！愿你垂听你仆人向这地方要行的祈祷！
8:30 愿你垂听你仆人和百姓以色列向这地方所发的哀祷！愿你在天上，从你的居所予以垂听！请垂听，宽恕！
8:31 若有人得罪了自己的邻人，被迫以咒词起誓，而来到这殿内，在你的祭坛前起誓，
8:32 愿你从天上垂听受理，为你的仆人审断：惩罚恶人，照他的恶行，报应在他的头上；宣告义人无罪，照他的正义酬报他。
8:33 当你的百姓以色列犯罪得罪了你，在敌人面前被击败时，如果他们回心转意，称颂你的名，在这殿内向你祈祷恳求，
8:34 愿你从天上予以垂听，宽恕你百姓以色列的罪过，领他们回到你赐给他们祖先的地方！
8:35 几时他们犯罪得罪了你，致使天空闭塞不雨；如果他们向这地方祈祷，称颂你的名，并因你的惩罚而远离罪过，
8:36 求你从天上垂听，赦免你仆人和你百姓以色列的罪，指给他们应走的正路，使雨降在你赐予你百姓作为基业的地上。
8:37 如果此地发生饥馑瘟疫，五谷枯萎生霉，或遭受蝗虫蚂蚱，或有敌人犯境围困门下，或不拘遭受什么灾祸疾病；
8:38 如果你的百姓以色列，个人或团体，心中感到内疚，向这殿伸手祈祷哀求，
8:39 愿你从天上你的居所，予以垂听、宽恕、援助，照各人的作为予以赏罚，因为你认识人的心，─惟有你认识所有人子的心，─
8:40 使他们在你赐予我们祖先的地上，终生敬畏你。
8:41 至于那不属于你百姓以色列的外方人，如为了你的大名自远方而来，─
8:42 因为他们听见了你的大名，和你大能的手及伸开的手臂，─来向这殿祈祷，
8:43 愿你从天上你的居所俯听，照外方人所请求于你的一切去行：这样可使地上万民都认识你的名而敬畏你，如同你的百姓以色列一样，使他们知道我所建造的这殿，是属于你名下的。
8:44 你的人民，如果在你派遣他们所走的路上，与敌人交战，而他们向你所拣选的这城，向我为你名建造的这殿，祈求上主，
8:45 愿你从天上俯听他们的祈祷和哀求，为他们住持正义。
8:46 如果他们犯罪得罪了你，─因为没有不犯罪的人，─而你向他们发怒，将他们交于敌人，让敌人将他们掳到或远或近的敌人地域内，
8:47 他们若在被掳往的地方，回心转意，在充军之地，求你说：我们犯了罪，我们行了恶，做了背理的事；
8:48 如果他们在俘掳他们的敌人地域内，全心全意归向你，向你赐给他们祖先的地方，向你所拣选的这城，和我为你名建造的这殿哀求你，
8:49 愿你从天上你的居所，俯听他们的祈祷和恳求，并为他们主持正义，
8:50 宽恕得罪你的百姓，宽恕他们违犯你的一切过犯，使他们在俘掳他们的敌人面前获得怜悯，对他们表示同情，
8:51 因为他们究竟是你的百姓，是你从埃及，由镕铁炉中领出来的产业。
8:52 愿你常睁眼垂顾你仆人的哀求，你百姓以色列的哀求，他们无论何时呼号你，愿你都予以垂听！
8:53 我主上主，因为你曾将他们从地上的万民中选拔出来，作你的产业，正如你在领我们祖先出离埃及时，藉你的仆人梅瑟所声明的。」

祝福词
8:54 撒罗满跪在上主的祭坛前，举手向天，祈祷哀求上主完毕，就起来，
8:55 立着，高声祝福以色列全会众说：
8:56 「上主应受赞美！因为他照自己所应许的，使自己的百姓以色列获得了安居；凡他借自己的仆人梅瑟所应许赐福的话，一句也没有落空。
8:57 愿上主我们的天主与我们同在，有如与我们的祖先同在一样：不离开我们，也不拋弃我们。
8:58 愿他使我们的心归向他，履行他的一切道路，恪守他吩咐我们祖先的诫命、律例和典章。
8:59 愿我在上主面前所作的恳切祷词，昼夜在上主我们的天主面前，好使他天天维护他仆人和他的百姓以色列，
8:60 使地上万民都知道：只有上主是天主，他以外没有别的神。
8:61 但愿我们的心全归于上主我们的天主，遵行他的律例，恪守他的诫命，如同今天一样。」

行奉献礼
8:62 此后，君王和全以色列，一同在上主面前祭杀了牺牲。
8:63 撒罗满祭杀了牛两万二千头，羊十二万只，献于上主，作为和平祭；君王和全以色列子民，就这样为上主的殿举行了奉献礼。
8:64 当天，君王又祝圣了上主殿前的内院，在那里奉献了全燔祭、素祭与和平祭的脂油，因为上主面前的铜祭坛太小，容不下全燔祭、素祭及和平祭的脂油。
8:65 同时，撒罗满又举行了庆节，与从哈玛特渡口到埃及小河的全以色列人，举行了盛大集会，在上主我们的天主面前，举行庆节七天【又七天，共十四天。】
8:66 第八天，君王遣散了百姓；他们为君王祝福后，各自回了本家，对上主向他的仆人达味，他的百姓以色列，所施的种种恩宠，都非常高兴欢喜。

第九章(28)

上主再次显现
9:1 撒罗满建造完了上主的殿、王宫和他所喜欢建造的一切建筑物以后，
9:2 上主第二次显现给撒罗满，像在基贝红显现给他一样。
9:3 上主对他说：「我已应允了你在我面前所行的祈祷和哀求，我也祝圣了你所建筑的这殿，将我的名永远安放在那里，我的眼和我的心，也将时常留在那里。
9:4 至于你，如果你在我面前行走，像你父亲达味那样行走，心地纯朴，公正无私，遵守我所吩咐你的一切，恪守我的法律和点章，
9:5 我必永远巩固你在以色列中的王位，照我应许你父亲达味所说：你的子孙中，决不缺人坐上以色列的宝座。
9:6 但是，如果你们或你们的子孙远离我，不遵守我给你们颁赐的诫命和律例，而去服侍敬拜别的神，
9:7 我必要将以色列从我赐给他们的地面上除掉，而我为我的名所祝圣的这殿，我也必要弃之不顾，使以色列成为万民中的话柄和笑谈，
9:8 这殿要成为废墟，凡从这里经过的人，都要惊愕嗟叹说：上主为什么这样对待了这地和这殿﹖
9:9 人必回答说：是因为他们离弃了领他们祖先出离埃及的上主，他们的天主，而归依、崇拜、服侍了别的神，为此，上主使这一切灾祸临到他们身上。」

撒罗满与希兰的交易
9:10 撒罗满费时二十年，才完成了那两大殿宇：即上主的殿宇和君王的宫殿。
9:11 其间提洛王希兰曾依照撒罗满的要求，供给了他香柏木、柏木和黄金。此时撒罗满王便将加里肋亚境内二十座城，送给了希兰。
9:12 希兰从提洛前来，观看撒罗满送给他的城，一见就不满意，
9:13 说「吾兄，你送给我的这些城，是什么城﹖」因此直到今日，这些城仍称为加步耳地。
9:14 希兰原送给了撒罗满王一百二十「塔冷通」黄金。

建城造船
9:15 此段记载撒罗满征夫服役，建造上主的殿、王宫、米罗、耶路撒冷的城墙、哈祚尔、默基多、革则尔。
9:16 【以前，埃及王法郎曾上来，攻取了革则尔，放火烧城，屠杀了城里的客纳罕人，将这城赐给了自己的女儿，撒罗满的妻子，作为妆奁。
9:17 为此撒罗满重修了革则尔。】下贝特曷龙、
9:18 巴拉特和境内靠近旷野的塔玛尔、
9:19 撒罗满所有的贮货城、屯车城和养马城，以及撒罗满在耶路撒冷，在黎巴嫩，在他管辖的各地内，喜欢建造的一切建筑物。
9:20 至于不属于以色列子民的阿摩黎人、赫特人、培黎齐人、希威人和耶步斯人的遗族，
9:21 就是以色列人子民未能消灭而留在地方上的外族子孙，撒罗满都征来充作苦役，直到今天。
9:22 至于以色列子民，他不令他们作苦役，只叫他们服兵役，作朝臣、将帅、军官、战车长和骑兵长。
9:23 管理撒罗满工程的主任官员，计有五百五十人，他们负责监督作工的人。
9:24 法郎的女儿从达味城，搬进撒罗满为她建造的宫室之后，撒罗满才开始建造米罗。
9:25 撒罗满每年三次在他建的祭坛上，向上主奉献全燔祭与和平祭，在上主面前的香坛上焚香；又常修理圣殿。
9:26 此后，撒罗满王又在厄东城，红海之滨，靠近厄拉特的厄兹雍革贝尔建造船只。
9:27 希兰派遣自己的臣仆，善于航海的船员，与撒罗满的仆人同船航行，
9:28 去了敖非尔，从那里装载了四百二十「塔冷通」黄金，运到撒罗满王那里。

第十章(29)

舍巴女王来访
10:1 舍巴女王听说撒罗满因上主之名获得的声望，即前来以难题考问撒罗满。
10:2 她带了许多随员，骆驼装载大批的香料、黄金和宝石，来到了耶路撒冷；当她进见撒罗满时，就向他提出了心中的一切疑难，
10:3 撒罗满对她所问的一切难题，一一给她解答了，没有一样可难住君王，而不能给她解答的。
10:4 舍巴女王看见了撒罗满的种种智慧和建造的宫殿，
10:5 筵席上的肴馔，群臣的坐次，仆从的侍候和服装，供应的饮料，以及他在上主殿内奉献的全燔祭，惊讶得出神，
10:6 因而对君王说：「关于你的言行和智慧，我在我国内所听到的传说，的确是真的！
10:7 以前我原不相信这些传闻，及至我来亲眼见了，才知道人告诉我的还不及一半；你的智慧和你的富贵远超过我所听闻的。
10:8 你的妻妾，你的臣仆，能常常侍立在你面前，聆听你的智慧，是多么有福！上主，你的天主应收赞美！他喜爱你，使你坐了以色列的王位；
10:9 上主因为永远喜爱以色列，才立你为王，秉公行义。」
10:10 舍巴女王遂将一百二十「塔冷通」黄金，大批香料和宝石，赠送给君王；以后进入的香料，再没有像舍巴女王送给撒罗满的那样多。
10:11 从敖非尔运金子的希兰船只，也从敖非尔运来了大批檀香木和宝石。
10:12 君王用檀香木，为上主的殿和君王的宫殿制造了栏杆，又为歌咏者制造了琴和瑟；以后再没有这样的檀香木运进来，也没有人再看见过，直到今天。
10:13 撒罗满王除了照王的宽洪大量送给舍巴女王的礼品外，凡女王所要求的、喜爱的物品，君王都送给了她。以后，她和自己的臣仆走了，回了本国。

撒罗满的财富
10:14 撒罗满每年收入的金子，重量有六百六十六「塔冷通」；
10:15 由商人、小贩、各国君王和本国太守所进献的，尚不计算在内。
10:16 撒罗满王用黄金打造了二百个大盾牌，每个用金六百「协刻耳」。
10:17 有用黄金打造了三百个小盾牌，每个用金三「米纳」。君王把这些盾牌，都放在黎巴嫩林宫。
10:18 君王又用象牙制造了一个大宝座，用纯金包镶。
10:19 宝座有六级台阶，座背后有牛头，座位两边有扶手，扶手两旁立着两只狮子。
10:20 六级台阶上立着十二只狮子，每边六只。任何国家都没有像这样的宝座。
10:21 撒罗满王所有饮器都是金的，黎巴嫩林宫的一切器具，都是纯金的，没有一件是银子的；银子在撒罗满时代并不值什么。
10:22 因为君王有一队塔尔史士船只，与希兰的船只一同航海；去塔尔史士的船只，每三年往返一次，运来金、银、象牙、猿猴和孔雀。

撒罗满的智慧
10:23 这样，撒罗满王在富贵和智慧上，超过了世上所有的君王。
10:24 全世界上的人都想见撒罗满的面，听听天主赋于他心中的智慧。
10:25 各人给他带来自己的礼物：银器、金器、衣服、兵器、香料、骏马和骡子：年年都是如此。

撒罗满的马车
10:26 撒罗满也积聚了战车和骑兵；他拥有战车一千四百辆，骑兵一万二千，驻扎在屯车城和耶路撒冷君王左右。
10:27 君王在耶路撒冷有的银子多如石头，香柏木多如平原的桑树。
10:28 撒罗满所有的马，都是从慕兹黎和科厄运来的，是君王的商人付出定价，从科厄买来的。
10:29 从慕兹黎运来一辆战车，需银六百「协刻耳；」一匹马，需银一百五十「协刻耳。」同样，为赫特人和阿兰人的君王输送车马，也是经过这些商人。

第十一章(43)

撒罗满敬拜邪神
11:1 撒罗满除了法郎的公主外，又爱上了许多外国女子：即摩阿布女子，阿孟女子，厄东女子，漆冬女子，赫特女子。
11:2 关于这些民族，上主曾吩咐以色列子民说：「你们不可到他们中间去，他们也不可到你们中间来，否则他们必会引诱你们的心，倾向他们的神。」但是，撒罗满却恋爱这些女子。
11:3 他有七百个各地公主为妻妾，另外还有三百妃子；这些妻妾终于败坏了他的心。
11:4 当撒罗满年老的时候，这些妻妾迷惑了他的心，勾引他去崇拜别的神；他的心已不像他父亲达味的心，全属于上主他的天主。
11:5 这样，他随从了漆冬人的女神阿市托勒特，和阿孟人的可憎之物米耳公。
11:6 撒罗满作了上主眼中视为恶的事，不像他父亲达味那样全心服从上主。
11:7 那时，撒罗满在耶路撒冷东面的山上，为摩阿布人的可憎之物革摩士，为阿孟子民的可憎之物摩肋客，修筑了丘坛。
11:8 他为所有的外国妻妾，都修筑了丘坛，各给自己的神焚香献祭。

上主发怒警告
11:9 上主遂向撒罗满发怒，因为他的心偏离了两次显现给他的上主以色列的天主。
11:10 当时，上主对此事曾吩咐过他，不可去随从别的神，但他却没有遵守上主的命令。
11:11 于是，上主对撒罗满说：「你既然这样行事，不遵守我的盟约，和我吩咐你的诫命，我必要夺去你的王国，赐给你的一个臣仆。
11:12 虽然如此，但为了你父亲达味的缘故，在你有生之日，我不作这事；我将要由你儿子手中夺去。
11:13 但是仍不完全夺去，为了我仆人达味和我所拣选的耶路撒冷，我仍给你的儿子留下一支派。」

撒罗满的外患
11:14 那时，上主兴起一个反抗撒罗满的人，就是厄东王的后裔，厄东人哈达得。
11:15 当达味打败厄东后，军长约阿布前去埋葬阵亡的人时，杀了厄东所有的男子；
11:16 约阿布和全以色列在厄东逗留了六个月，直到将厄东所有的男子完全杀掉。
11:17 哈达得却同他父亲的几个臣仆厄东人逃往埃及，那时哈达得还很年轻。
11:18 他们从米德杨起身，到了帕兰，从帕兰又带了些人来到埃及，投奔埃及王法郎；法郎给了他一座房屋，供给他食用，又给了他一块土地。
11:19 哈达得在法郎眼前很是得宠，因此将自己的妻子塔培乃斯王后的妹妹，嫁给他为妻。
11:20 塔培乃斯的妹妹给哈达得生了一个儿子叫革奴巴特。塔培乃斯在法郎宫中抚养他，因此革奴巴特便住在法郎宫中，同法郎的公子们一起。
11:21 哈达得在埃及听说达味已与他的列祖同眠，军长约阿布也已去世，便对法郎说：「请让我走，回到我故乡去！」
11:22 法郎对他说：「你在我这里缺少什么，竟想回到你的故乡去﹖」他回答说：「什么也不缺，只求你让我回去！」
11:23 天主又兴起一个反抗撒罗满的人，就是厄肋雅达的儿子勒宗。他由自己的主人祚巴王哈达德则尔前出走。
11:24 在达味击杀阿兰人时，聚集了一些人，作了土匪头目，去了大马士革，盘踞在那里，做了大马士革王。
11:25 撒罗满有生之日，勒宗始终与以色列为敌。哈达得就回了国。哈达得的危害，即在于他作了厄东的君王，不断骚扰以色列。

撒罗满的内忧
11:26 厄弗辣大地责勒达人，乃巴特的儿子雅洛贝罕，─他的母亲名叫责鲁阿，是个寡妇─原是撒罗满的臣仆，他也起来反抗君王。
11:27 他反抗君王的原委是这样：当时撒罗满正在建筑米罗，修葺他父亲达味城的裂口；
11:28 雅洛贝罕这个人原很有才能，撒罗满见这少年人很能做事，便派他监督若瑟族的一切劳役。
11:29 有一次，雅洛贝罕走出耶路撒冷，史罗的先知阿希雅在路上遇见了他；先知身上穿著一件新外衣，在田间只有他们二人。
11:30 阿希雅便拿起他所穿的新外衣，撕成了十二块，
11:31 然后对雅洛贝罕说：「你拿十块，因为上主以色列的天主这样说：看，我必将撒罗满手中的王国撕裂，将十个支派交给你。
11:32 为了我仆人达味，和我从以色列支派中选的耶路撒冷城的缘故，仍给他留下一支派，
11:33 因为他背弃了我，崇拜了漆冬人的女神阿市托勒特、摩阿布人的神革摩士和阿孟人的神米耳公。他没有像他父亲达味那样履行我的道路，行我视为正义的事，恪守我的律例和诫命。
11:34 但我不愿从他手中夺去整个王国，我要使他有生之日作首领，是为了我所选的仆人达味的缘故，因为他遵守了我的诫命和律例。
11:35 我却要从他儿子的手中夺回王国，给你十个支派，
11:36 只留下一个支派给他的儿子，使我的仆人达味，在我所拣选立我名的耶路撒冷城中，在我面前常有一盏明灯。
11:37 我选取你，使你随意统治一切，作以色列的君王。
11:38 如果你听从我吩咐你的一切，履行我的道路，行我视为正义的事，恪守我的律例和诫命，如同我的仆人达味一样，我必与你同在，为你建立一巩固的家室，像我为达味所建立的一样。我将以色列交给你，
11:39 藉以贬抑达味的后裔，但不致于久远。」
11:40 因此，撒罗满想杀害雅洛贝罕，雅洛贝罕遂起身逃往埃及，投奔埃及王史沙克；他住在埃及，直到撒罗满逝世。

撒罗满逝世
11:41 撒罗满其余的事迹，他的一切作为和智慧，都记载在撒罗满实录上。
11:42 撒罗满在耶路撒冷作王，统治全以色列，凡四十年。
11:43 撒罗满与他的列祖同眠，葬在他父亲达味城内；他的儿子勒哈贝罕继位为王。

中编犹大以色列两国史(-列下)

第十二章(33)

分裂近因
12:1 勒哈贝罕去了舍根，因为全以色列集合在舍根，要立他为王。
12:2 乃巴特的儿子雅洛贝罕，为躲避撒罗满王，曾逃往埃及，现在听说撒罗满已死，便从埃及回来了。
12:3 有人派人请了他回来，他便和以色列全会众前来，对勒哈贝罕说：「
12:4 你的父亲使我们的负担繁重，现在，你得减轻你父亲加给我们的苦役和重轭，我们才肯服事你。」
12:5 他回答他们说：「你们暂时回去，三天以后再来见我。」人民就都走了。
12:6 勒哈贝罕便同那些在他父亲撒罗满在世时作臣仆的老年人商议说：「依你们的意见，我该怎样答复这些民众﹖」
12:7 他们回答说：「如果你今天愿意作这民众的仆人，服事他们，答应他们，对他们说好话，他们必会常常服事你。」
12:8 但是，君王竟拒绝了老年人给他出的主意，反去同那些与他一起长大，侍立在他面前的少年商议，
12:9 问他们说：「这些人民对我说：请你将你父亲加于我们的重轭减轻些。依你们的意见我该怎样答复他们﹖」
12:10 这些与他一起长大的少年人答说：「这些人民对你说：你父亲使我们负担繁重，请你给我们减轻些！你要回答他们，对他们这样说：我的小指比我父亲的腰还粗！
12:11 我父亲曾加重了你们的重担，我更要加重你们的重担；我父亲用皮鞭责打你们，我却要用铁刺鞭责打你们！」
12:12 雅洛贝罕和全体人民照君王所说：「你们第三天再来见我」的话，第三天就来见勒哈贝罕。
12:13 君王严厉答复了人民，拋弃了老年人给他出的主意，
12:14 却依照少年人的主张，对民众说：「我的父亲加重了你们的重担，我更要加重，我父亲用皮鞭责打你们，我反要用铁刺鞭责打你们。」
12:15 君王始终不肯听从民众。这一转变原是出于上主，为实现他自己的话，就是上主藉史罗人阿希雅对乃巴特的儿子雅洛贝罕所说的话。

政治分裂
12:16 全以色列人见君王不肯依从他们，便回复君王说﹕「我们与达味有什么分子﹖我们与叶瑟的儿子毫无关系！以色列！回到你的帐幕去罢！达味啊！现在你只顾你的本家罢！」以色列人于是都回了自己的帐幕，
12:17 只有那些住在犹大城市的以色列子民，仍属勒哈贝罕统治。
12:18 勒哈贝罕王派遣监管劳役的阿多兰，去见以色列，以色列人却用石头将它砸死，勒哈贝罕急忙上车，逃回了耶路撒冷。
12:19 这样，以色列便与达味家分离了，直到现在。
12:20 那时，全以色列人听说雅洛贝罕已经回来，便派人邀请它前来赴会，立他为王，统治全以色列；从此跟随达味家的，只有犹大支派。
12:21 勒哈贝罕一回到耶路撒冷，即刻召集犹大全家和本雅明支派所有十八万善战的精兵，要去攻打以色列家，想把王国夺回，再归属撒罗满的儿子勒哈贝罕；
12:22 但是，天主有话传于天主的人舍玛雅说﹕
12:23 「你去告诉撒罗满的儿子，犹大王勒哈贝罕，犹大全家和本雅明以及其余的人民说﹕
12:24 上主这样说﹕你们不要前去，攻打你们的兄弟以色列人，你们各自回家去罢！因为这事原出于我。」他们便听从了上主的话，依照上主的话回去了。

宗教分裂
12:25 雅洛贝罕在厄弗辣因山地修筑了舍根，住在那里；后又从那里出来，修筑了培奴耳。
12:26 雅洛贝罕心中思量﹕「这王国迟早要归于达味王室；
12:27 如果这人民上耶路撒冷，在上主殿内献祭，他们的心难免不归向他们的主上犹大王勒哈贝罕，把我打死，再归属于犹大王勒哈贝罕。」
12:28 因此，雅洛贝罕王拿定了主意，制造了两只金牛犊，对人民说﹕，「你们不需要再上耶路撒冷去了；以色列！看，这就是领你们由埃及地上来的天主！」
12:29 他将一只供在贝特耳，一只供在丹。
12:30 这使以色列陷于罪恶，因为民众竟远至丹去敬拜另一只。
12:31 雅贝洛罕又在高丘建立了神殿，将不属于肋末子孙的平民立为司祭；
12:32 规定八月十五日举行庆节，像在犹大所举行的庆节一样，亲自上坛献祭。他也如此在贝特耳向他所制造的牛犊献了祭，并在贝特耳为他建造的高丘神坛，委派了司祭。
12:33 在他随意选定的八月十五日，他亲自上了他在贝特耳所筑的祭坛，为以色列子民举行庆节，上坛焚香献祭。

第十三章(34)

先知警告雅洛贝罕
13:1 正值雅洛贝罕站在祭坛那里要献祭焚香时，有一位天主的人，奉上主的命，从犹大来到贝特耳，
13:2 以上主的名义对祭坛呼喊说﹕「祭坛，祭坛！上主这样说﹕看，达味家要生一个儿子，名叫约史雅，他要在你上面祭杀那些在你上面焚香献祭的高丘司祭，人们的骨骸也要在你上面焚烧。」
13:3 同时，他又提出一个预兆说﹕「这是上主所说的预兆﹕看，这祭坛要破裂，上面的灰要倾撒下来。」
13:4 雅洛贝罕王一听见天主的人，对贝特耳祭坛呼喊的话，便从祭坛上伸出手来说﹕「抓住他！」他向天主的人伸出来的手，即刻枯干了，不能收回；
13:5 同时祭坛也破裂了，灰也从祭坛上倾撒了下来，正如天主的人奉上主的命令所提出的预兆。
13:6 君王于是对天主的人说﹕「请你为我祈祷，向上主你的天主求情，使我收回手来。」天主的人便向上主求情，君王的手即刻收回来了，恢复了原状。
13:7 君王对天主的人说﹕「请你同我到家里去，吃些点心，我要赐给你一个礼物。」
13:8 天主的人对君王说﹕「你就是将半个宫殿赐给我，我也不同你去，也不在这个地方吃饭喝水，
13:9 因为有上主的话吩咐我说﹕你不可吃饭，也不可喝水，也不可从你来的路上回去。」于是，他另取道而行，没有从他来贝特耳的路上回去。

天主的人受欺骗
13:11 有一个老先知住在贝特耳，他的儿子们前来，将天主的人当天在贝特耳所作的一切事，都告诉了他，把天主的人对君王所说的话，也都讲给他们的父亲听。
13:12 父亲便问他们说﹕「他走了那条路﹖」他的儿子们就把从犹大来的天主的人所走的路指给他。
13:13 老先知遂吩咐他的儿子们说﹕「快给我备好驴！」他们即为他备好了驴，他就骑上，
13:14 去追赶天主的人，发现他正坐在橡树下，就问他说﹕「你是从犹大来的天主的人吗﹖」他答说﹕「是。」
13:15 老先知对他说﹕「请你同我到家里去吃点饭罢！」
13:16 天主的人答说﹕「我不能同你回去，也不能与你同行，更不能在这地方同你一起吃饭喝水，
13:17 因为有上主的话对我说﹕你在那里不可吃饭，也不可喝水，也不可从你来的路上回去。」
13:18 老先知对他说﹕「我也如同你一样，是个先知，有一位天使曾奉上主的命对我说﹕你去领他跟你回到你家吃饭喝水罢！」老先知原是在欺骗他。
13:19 天主的人就跟老先知回去，在他家里吃了饭，也喝了水。
13:20 正当他们二人坐席时，有上主的话传于那领天主的人回来的先知，
13:21 他就对那从犹大来的天主的人喊叫说﹕「上主这样说﹕因为你违背了上主的话，没有遵守上主你的天主吩咐你的命令，竟然回来了，在上主吩咐你不可吃饭喝水的地方，吃了饭，喝了水，为此，
13:22 你的尸体不得葬入你祖先的坟墓中。」
13:23 他吃喝完了以后，老先知就给他所带回来的先知备了驴，
13:24 他就骑上去了；途中遇见了一只狮子将他咬死，他的尸体横卧在路上，驴站在尸体旁边，那只狮子也站在尸体旁边。
13:25 有路过的人，看见尸体横卧在路上，狮子站在尸体的旁边，就到老先知所住的城中述说了这事。
13:26 那个从路上带回天主的人的老先知听了这事，就说﹕「这是天主的人，因为他违背了上主的命令，所以上主将他交于狮子，狮子撕裂了他，将他咬死，正如上主关于他所说的话。」
13:27 老先知即吩咐自己的儿子们说﹕「给我备好驴！」他们将驴备好。
13:28 老先知去了，发现天主的人的尸体横卧在路上，驴和狮子站在尸体旁边；狮子没有吞掉尸体，也没有撕裂驴。
13:29 老先知就抱起天主的人的尸体，放在驴上，驮回城中，为他举哀治丧，
13:30 将他的尸体安葬在自己的坟墓里；人哀悼他说﹕「哀哉，吾兄！」
13:31 安葬他以后，老先知吩咐儿子们说﹕「我死了以后，你们要把我葬在安葬天主的人的坟墓里，把我的遗骸安放在他的遗骸旁，
13:32 因为他奉上主的命对贝特耳的祭坛，和对撒玛黎雅各城高丘上的一切神殿所喊出的话，必要应验。」

雅洛贝罕怙恶不悛
13:33 这事以后，雅洛贝罕始终没有离开他作恶的道路，仍继续从平民中选派高丘的司祭；凡是愿意的，他就祝圣他们当高丘的司祭。
13:34 雅洛贝罕家因此陷于罪恶，招致丧亡，由地上消灭。

第十四章(31)

雅洛贝罕的儿子患病
14:1 那时，雅洛贝罕的儿子阿彼雅患病，
14:2 雅洛贝罕对自己的妻子说：「请你起来改装，教人认不出你是雅洛贝罕的妻子，往史罗去，在那里有先知阿希雅，他曾预言过我要作这人民的君王。
14:3 你带上十块饼，一些饼干和一瓶蜜去见他，他会告诉你孩子将来究竟如何。」
14:4 雅洛贝罕的妻子就这样做了：起身去了史罗，来到阿希雅的家。阿希雅因年老，眼睛昏花，不能看清；
14:5 但上主却预先对阿希雅说：「雅洛贝罕的妻子，要来问你有关她儿子的事，因为她儿子病了；你要如此这般地答复她；她来时，是作另一妇人的打扮。」

阿希雅预言孩子必死
14:6 她一进门，阿希雅听见她的脚步声，就说：「雅洛贝罕的妻子，请进来！你为什么扮作另一妇人﹖我正奉命要告诉你一个凶信。
14:7 你去告诉雅洛贝罕，上主以色列的天主这样说：我从人民中提拔了你，立你作我人民以色列的领袖；
14:8 我从达味家夺过王国来交给你，而你却不像我的仆人达味那样遵守我的诫命，全心随从我，只行我视为正义的事；
14:9 你反而作恶甚于你以前的任何人，且去为你自己制造别的神，铸造偶像，惹我发怒，完全背弃了我。
14:10 因此，我要降灾惩罚雅洛贝罕家，消灭以色列所有属于雅洛贝罕的男人，无论是自由的或是不自由的，一概除掉；我要扫除雅洛贝罕的家，有如人清除粪土一样。
14:11 凡属雅洛贝罕的人，死在城中的，必为狗吞食，死在田野间的，必为空中的飞鸟啄食：因为上主说了。
14:12 现在，你快起身回家；当你的脚踏进城门时，孩子就要死去。
14:13 全以色列人要哀悼他，埋葬他；雅洛贝罕家中，只有他得进入坟墓，因为雅洛贝罕家中，只有他行了一些中悦上主，以色列的天主的善事。
14:14 上主必为自己另选一位君王来统治以色列，那天他要消灭雅洛贝罕家。现在，我还能说什么﹖
14:15 上主必要打击以色列，使他们摇动如同水中的芦苇；并将以色列从上主赐给他们祖先的福地上拔除，使他们分散在大河之外，因为他们制造了阿舍辣惹上主发怒。
14:16 由于雅洛贝罕自己所犯的罪，和使他以色列所犯的罪，上主必要拋弃以色列。」
14:17 雅洛贝罕的妻子遂起身走了，到了提尔匝，一进家门，孩子就死了。
14:18 全以色列埋葬了他，并为他举哀，正如上主借着他的仆人阿希雅先知所说的话。

雅洛贝罕逝世
14:19 雅洛贝罕其余的事迹，有关他怎样战争，怎样作王，都记载在以色列列王实录上。
14:20 雅洛贝罕在位凡二十二年，然后与列祖同眠。他的儿子纳达布继位为王。

勒哈贝罕为犹大王
14:21 撒罗满的儿子勒哈贝罕在犹大为王，他登极时，年四十一岁。他在耶路撒冷，即在上主从以色列各支派中选出归他名下的城中，作王十七年；他的母亲名叫纳阿玛，是阿孟人。
14:22 犹大人行了上主视为恶的事；他们所犯的罪比他们祖先所犯的，更激怒上主，
14:23 因为他们也在各地的高岗上，在各绿树下，修筑了丘坛、柱像和阿舍辣；
14:24 境内还有为神卖淫的男女，完全仿效了上主从以色列前所驱逐的异族，做了种种可憎恶的事。

埃及王进攻犹大
14:25 勒哈贝罕作王第五年，埃及王史沙克上来进攻耶路撒冷，
14:26 劫去上主殿内和王宫的宝物，全部带走，连撒罗满所制的一切金盾牌也都带去。
14:27 勒哈贝罕只得制造铜盾牌来代替，交给防卫宫门的侍卫长保管；
14:28 每逢君王进入上主的殿时，侍卫便手持这些盾牌；事后，仍将盾牌送回侍卫室中。

勒哈贝罕逝世
14:29 勒哈贝罕其余的事迹，他的一切作为，都记载在犹大列王实录上。
14:30 勒哈贝罕与雅洛贝罕之间不断发生战事。
14:31 勒哈贝罕与列祖同眠，与列祖同葬在达味城。他的母亲名叫纳阿玛，是阿孟人；他的儿子阿彼雅继位为王。

第十五章(34)

阿彼雅为犹大王
15:1 乃巴特的儿子雅洛贝罕王十八年，阿彼雅登极作犹大王，
15:2 在耶路撒冷作王三年；他母亲名叫玛阿加，是阿贝沙隆的外孙女。
15:3 阿彼雅作了他父亲在他以前所行的一切邪恶；他的心对上主他的天主，不像他祖父达味的那样诚实。
15:4 但是，上主他的天主，为了达味的缘故，仍使他在耶路撒冷，有一盏灯，立他的儿子接他的位，并保全耶路撒冷，
15:5 因为达味除了赫特人乌黎雅那件事以外，常行了上主视为正义的事，一生岁月从未违背上主所吩咐他的一切。
15:6 【勒哈贝罕与雅洛贝罕之间不断发生战事。】
15:7 阿彼雅其余的事迹，他的一切作为，都记载在犹大列王实录上。阿彼雅与雅洛贝罕之间，常发生战事。
15:8 阿彼雅与列祖同眠，葬在达味城；他的儿子阿撒继位为王。

阿撒为犹大王
15:9 以色列王雅洛贝罕二十年，阿撒登极作犹大王，
15:10 在耶路撒冷作王四十一年；他的祖母名叫玛阿加，是阿贝沙隆的外孙女。
15:11 阿撒行了上主视为正直的事，像他的祖父达味一样。
15:12 他将为神卖淫的男女由国内除掉，彻去了他祖先所立的一切偶像，
15:13 并废除了他祖母玛阿加作太后的权位，因为她给阿舍辣立了可憎恶的柱像；阿撒把她所立的像砍倒，在克德龙谷焚毁。
15:14 只有丘坛没有废除；不过阿撒的心一生全属上主。
15:15 阿撒将他父亲所献的，和他自己所献的金银和器皿，都送入上主的殿内。
15:16 阿撒与以色列王巴厄沙之间不断发生战争。
15:17 以色列王巴厄沙上来进攻犹大，并在辣玛修筑工事，防止人民同犹大王阿撒来往。
15:18 那时，阿撒将上主殿内和王宫内宝库中所剩余的金银取出，交给他的臣仆，打发他们去见住在大马士革的阿兰王，赫则雍的孙子，塔贝黎孟的儿子本哈达得说：
15:19 「我与你之间，我父亲与你父亲之间都立过约；现在我给你送来金银作为礼品，请你废除你与以色列王巴厄沙所立的约，使他远离我！」
15:20 本哈达得听了阿撒王的话，即刻派自己的军长去攻打以色列的城市，攻下了依雍、丹、阿贝耳贝特玛阿加、基乃勒特全境和纳裴塔里全境。
15:21 巴厄沙一听说这事，就停止在辣玛的工事，回到了提尔匝。
15:22 于是阿撒王召集全犹大人民，一个也不例外，吩咐他们将巴厄沙修筑辣玛所用的石头和木料运走；阿撒王用来修建本雅明的革巴和米兹帕。
15:23 阿撒其余的事迹，关于他的一切伟业和作为，并建造的城防，都记载在犹大列王实录上。他年老时，患了足疾。
15:24 阿撒与列祖同眠，与列祖同葬在他祖父达味城内；他的儿子约沙法特继位为王。

纳达布为以色列王
15:25 犹大王阿撒二年，雅洛贝罕的儿子纳达布登极作以色列王。他二年作以色列王，
15:26 行了上主视为恶的事，走了他父亲的路，犯了他父亲使以色列陷于罪恶的罪。
15:27 依撒加尔家族，阿希雅的儿子巴厄沙结党背叛了他，在属于培肋舍特人的基贝通将他杀死，那时纳达布和全以色列人正在围攻基贝通。
15:28 犹大王阿撒三年，巴厄沙杀了纳达布，篡了他的王位。
15:29 他登极后，立即杀了亚洛贝罕全家；凡属于雅洛贝罕家中的人，没有留下一个，都杀绝了：这正应了上主藉他仆人史罗人阿希雅所说的话。
15:30 这是因为亚洛贝罕自己犯的罪和他使以色列犯的罪，激怒了上主，以色列的天主。
15:31 纳达布其余的事迹，他的一切作为，都记载在以色列列王实录上。
15:32 【阿撒与以色列王巴厄沙之间常发生战事。】

巴厄沙为以色列王
15:33 犹大王阿撒三年，阿希雅的儿子巴厄沙在提尔匝登极，作全以色列王，在位凡二十四年。
15:34 他行了上主视为恶的事，走了雅洛贝罕所走的路，犯了使以色列陷于罪恶的事。

第十六章(34)
16:1 那时，有上主的话传于哈纳尼的儿子耶胡，斥责巴厄沙说：
16:2 「我由尘埃中提拔了你，立你做我民以色列的领袖，你却走了雅洛贝罕的路，使我民以色列犯罪，激怒我；
16:3 我现在，我要扫除巴厄沙和他的家族，使他的家如同乃巴特的儿子雅洛贝罕的一家一样：
16:4 凡属巴厄沙家的人，死在城中的，必为狗吞食，死在田野间的，必为空中的飞鸟啄食。」
16:5 巴厄沙其余的事迹，他所行的事和他的功绩，都记载在以色列列王实录上。
16:6 巴厄沙与列祖同眠，葬在提尔匝；他的儿子厄拉继位为王。
16:7 上主藉哈纳尼的儿子，先知耶胡传话斥责巴厄沙和他的家族，是因为他行了许多上主眼中视为恶的事，以自己的作为激怒了上主，如同雅洛贝罕的家一样；又因为他杀了雅洛贝罕全家。

厄拉为以色列王
16:8 犹大王阿撒二十六年，巴厄沙的儿子厄拉在提尔匝登极作以色列王，在位凡二年。
16:9 他的臣仆，即率领他半数战车的队长，齐默黎结党背叛了他。当他在提尔匝，他的家宰在阿尔匝家喝醉酒时，
16:10 齐默黎冲入，击杀了他，篡夺了他的王位，时在犹大王阿撒二十七年。
16:11 齐默黎一登极，立刻屠杀了巴厄沙全家，没有给他留下一个男子，连他的亲属朋友都杀了。
16:12 齐默黎这样毁灭了巴厄沙全家，应验了上主藉先知耶胡斥责巴厄沙所说的话。
16:13 这是因为巴厄沙和他的儿子厄拉所犯的一切罪，即引以色列陷于罪恶的罪，因他们制造了虚无偶像，激怒了上主，以色列的天主。
16:14 厄拉其余的事迹，他的一切作为，都记载在以色列列王实录上。

齐默黎为以色列王
16:15 犹大王阿撒二十七年，齐默黎在提尔匝作王仅七天。当时人民正在围攻培肋舍特人的基贝通，
16:16 消息传到营中说：齐默黎已经叛变，击杀了君王，全以色列人当天即在营中，选立了军长敖默黎作以色列王。
16:17 敖默黎和与他在一起的全以色列人，从基贝通上去围攻提尔匝。
16:18 齐默黎一见城已失陷，即走进王宫的城堡，纵火焚烧王宫，自焚而死。
16:19 这是因为他所犯的罪恶，行了上主视为恶的事，走了雅洛贝罕的路，并以自己所犯的罪，使以色列陷于罪恶。
16:20 齐默黎其余的事迹，暗杀叛变的事，都记载在以色列列王实录上。
16:21 那时，以色列人民分裂为二：一半跟随基纳特的儿子提贝尼，要立他为王；一半跟随敖默黎。
16:22 跟随敖默黎的人胜过了跟随基纳特的儿子提贝尼的人；提贝尼死后，敖默黎便作了王。

敖默黎为以色列王
16:23 犹大王阿撒三十一年，敖默黎登极作以色列王，在位凡十二年，其中六年在提尔匝。
16:24 敖默黎用两「塔冷通」银子，由舍默尔手中买下了芍默龙山。他修建了这座山，依照山的原主舍默尔的名字，给他所建筑的城起名叫「撒玛黎雅。」
16:25 敖默黎行了上主视为恶的事，甚至比他以前的人更为邪恶。
16:26 事事仿效乃巴特的儿子雅洛贝罕所走的路，犯了使以色列陷于罪恶的罪，又敬拜邪神偶像，激怒上主，以色列的天主。
16:27 敖默黎其余的事迹，他的作为和功迹，都记载在以色列列王实录上。
16:28 敖默黎与列祖同眠，葬在撒玛黎雅；他的儿子阿哈布继位为王。

阿哈布为以色列王
16:29 犹大王阿撒三十八年，敖默黎的儿子阿哈布登极作以色列王。敖默黎的儿子阿哈布在撒玛黎雅作以色列王，凡二十二年。
16:30 敖默黎的儿子阿哈布行了上主视为恶的事，甚于他以前的人。
16:31 他走了乃巴特的儿子雅洛贝罕犯罪的路，尚以为是小事，又娶了漆冬王厄特巴耳的女儿依则贝耳为妻，亲自去服事敬拜巴耳，
16:32 在撒玛黎雅为巴耳建筑了一座庙宇，庙内为巴耳设立了一座祭坛。
16:33 阿哈布又立了阿舍辣；阿哈布行事激怒上主，以色列的天主，尤甚于他以前的以色列王。
16:34 他在位的时候，贝特耳人希耳重建了耶里哥；奠基的时候，死了长子阿彼兰；安门的时候，死了幼子色古布：这正应验了上主藉农的儿子若苏厄所说的话。

第十七章(24)

厄里亚先知预言旱灾
17:1 基肋阿得提市贝出身的提市贝人厄里亚对阿哈布说：「我指着我所服侍的永生上主、以色列的天主起誓：这几年如果没有我的命令，天决不降露或落雨！」
17:2 有上主的话传于厄里亚说：
17:3 「你离开这里，转向东方，隐居在约但河东的革黎特小河旁。
17:4 你要喝那小河里的水，我已经吩咐乌鸦在那里供给你食物。」
17:5 厄里亚就依照上主的话去做，去住在约但河东的革黎特小河旁。
17:6 乌鸦早晨给他送饼和肉来，晚上也给他送饼和肉来；渴了，就喝那小河里的水。
17:7 不几天以后，那地方没有落雨，小河也干涸了。
17:8 有上主的话传于厄里亚说：
17:9 「你起身往漆冬匝尔法特去，住在那里；我已吩咐那里的一个寡妇供养你。」
17:10 他就起身往匝尔法特去了，来到城门时，看见一个寡妇在那里拾木柴。厄里亚唤她说：「请你用器皿取点水来给我喝！」
17:11 她正要去取水的时候，厄里亚又叫住她说：「请你也顺便给我拿点饼来！」
17:12 那寡妇说：「我指着永生上主你的天主起誓：我没有饼，缸里只有一把面，罐里还有一点油。你看，我正要拾两根木柴，回去为我和我的儿子做点东西，吃了等死。」
17:13 厄里亚对她说：「你不用害怕，仅管照你所说的去做；只是先为我做一个小饼，给我拿来！然后，再为你和你的儿子做，
17:14 因为上主以色列的天主这样说：直到上主使雨落在这地上的那一天，缸里的面，决不会用完；罐里的油，也决不会缺少。」
17:15 那个寡妇就照了厄里亚的话去做了；她和厄里亚并她的孩子吃了许多日子；
17:16 缸里的面，果然没有用完，罐里的油，也没有减少，正如上主借着厄里亚所说的话。

复活寡妇的儿子
17:17 这事以后，那妇人，即那家的主母的儿子病了，病得很重，就断了气。
17:18 妇人于是对厄里亚说：「天主的人，我与你有什么关系﹖你到我这里来，竟叫上主记起我的罪恶，杀死了我的儿子！」
17:19 厄里亚对妇人说：「把你的儿子交给我！」于是厄里亚从她怀里接过孩子来，抱到他住的楼上，放在自己的床上，
17:20 呼求上主说：「上主，我的天主！我寄居在这寡妇家中，难道你也忍心加害于她，杀死她的儿子吗﹖」
17:21 厄里亚三次伏在孩子身上，呼求上主说：「上主，我的天主，求你使这孩子的灵魂再回到他身上！」
17:22 上主听了厄里亚的呼求，孩子的灵魂又回到他身上，孩子就又活了。
17:23 厄里亚将孩子从楼上抱下来，到房间内，把孩子交给他的母亲说：「看，你儿子活了！」
17:24 那妇人对厄里亚说：「现在我知道你是天主的人，上主借你的口所说的话，确是真理。」

第十八章(46)

预告旱灾结束
18:1 过了许多时日，到了第三年，有上主的话传于厄里亚说：「你去见阿哈布，我要在这地上降雨。」
18:2 厄里亚就去见阿哈布；那时，撒玛黎雅正遭受严重的饥荒。
18:3 阿哈布将自己的家宰敖巴狄雅召来，─敖巴狄雅原是一位很敬畏上主的人。
18:4 当依则贝耳杀害上主的先知时，他曾收留了一百个先知，每五十人分藏在一个洞里，私下供给他们饮食??
5 阿哈布对敖巴狄雅说：「我们要走遍这地，到所有的水泉和小河那里去，或许能找到一些青草，使骡马生存，免得丧失许多牲畜。」
18:6 他们于是分地巡行；阿哈布独自走了一条路，敖巴狄雅也独自走了另一条路。

敖巴狄雅遇厄里亚
18:7 敖巴狄雅走路时，厄里亚恰巧遇见了他；敖巴狄雅认得他，便俯伏在地说：「你不就是我主厄里亚吗﹖」
18:8 厄里亚回答说：「是，你去告诉你的主人说：厄里亚在这里。」
18:9 敖巴狄雅说：「我犯了什么罪﹖你竟要将你的仆人交于阿哈布手中，让他杀死我﹖
18:10 我指着永生的上主，你的天主起誓：没有一个民族，没有一个国家，我的主上不派人去寻找你的；如果人们说：厄里亚不在我们这里；他一定要叫那个国家和那个民族起誓说：实在他们没有找到你。
18:11 现在你说：你去告诉你的主人说：厄里亚在这里。
18:12 我一离开你，上主的神把你带到我所不知道的地方去；我若去告诉阿哈布，而他找不到你，启不要杀死我﹖你的仆人自幼也是个敬畏上主的人啊！
18:13 难道我主没有听说过：当依则贝耳残杀上主的先知时，我所作的事﹖我曾隐藏一百个上主的先知，每五十人分藏在一个洞里，由我供给他们饮食。
18:14 现在你说：你去告诉你的主人，厄里亚在这里，他一定要杀我！」
18:15 厄里亚说：「我指着我所服侍的万军的永生上主起誓：今天我一定要叫阿哈布看见我。」

阿哈布和厄里亚见面
18:16 敖巴狄雅于是前去会见阿哈布，告诉了他这消息，阿哈布就去迎接厄里亚。
18:17 阿哈布一见厄里亚，就对他说：「叫以色列遭难的人，不就是你吗﹖」
18:18 厄里亚答说：「不是我叫以色列遭难，而是你和你的父家，因为你们拋弃了上主的诫命，归顺了巴耳邪神。
18:19 现在，你派人去召集全以色列人，同受依则贝耳供养的那四百五十个巴耳的先知，【及那四百个阿舍辣的先知，】上加尔默耳山，到我跟前来。」
18:20 阿哈布便派人召集了所有的以色列子民，聚集了那些先知，一起到了加尔默耳山上。

厄里亚与假先知比试
18:21 厄里亚走向全体民众面前说：「你们摇摆不定，模棱两可，要到几时呢﹖如果上主是天主，你们就应该随从上主；如果巴耳是天主，就该随从巴耳。」人民一句话也不回答。
18:22 厄里亚对人民说：「上主的先知只剩下我一个人了，巴耳的先知却有四百五十人。
18:23 请给我们牵两只公牛犊来；他们可任选一只，剖分成块，放在木柴上，不要点火；我也照样预备另一只，放在木柴上，也不点火。
18:24 你们呼求你们神的名字，我也呼求上主的名字：那降火显示应允的神，就是真神。」民众回答说：「你这话说得很好！」
18:25 厄里亚对巴耳的先知们说：「因为你们人数众多，你们应该先挑选一只牛犊，准备好，然后呼求你们神的名字，只是不要点火。」
18:26 他们即将人给他们的公牛犊牵来，预备好，从早晨直到中午呼求巴耳的名字说：「巴耳，应允我们罢！」但是没有声音，也没有答应的。他们就在自己所筑的祭坛旁，跪下又起来，跳个不停。
18:27 到了中午，厄里亚嘲弄他们说：「你们再高声喊叫，因为他是神，或者他正在沉思冥想，或者它暂时隐退，或者正在外旅行，或者他正在睡觉，必须把他叫醒。」
18:28 他们遂更高声喊叫，照他们的习惯，用刀用枪割伤自己，直到全身流出血来。
18:29 过了中午，他们仍继续狂喊乱叫，直到晚祭的时候，但仍然没有声音，也没有答应的，也没有理会的。
18:30 厄里亚对全你人民说：「你们到我这里来。」全体人民便都到他那边去；厄里亚立即重修了已经坍塌了的上主的祭坛；
18:31 依照雅各伯子孙的支派数目，取了十二块石头，─这雅各伯就是上主曾对他说过：「你的名字要叫以色列。」
18:32 用这些石头，为上主的名筑成一座祭坛，在祭坛四周作了一个水沟，可容二「色阿」谷种。
18:33 把木柴放好，将牛犊剖分成块，放在木柴上，
18:34 然后吩咐说：「盛满四桶水，倒在全燔祭和木柴上！」他们就这样做了。他又吩咐说：「再倒一次！」他们就再倒了一次；他再吩咐说：「倒第三次！」他们就倒了第三次；
18:35 水沿祭坛四周奔流，沟里满了水。
18:36 到了要奉献晚祭的时候，厄里亚先知走近前来说：「上主，亚巴郎、依撒格和以色列的天主，求你今天使人知道：你是以色列的天主，我是你的仆人，是奉你的命作这一切事。
18:37 上主，求你应允我，应允我！使这人民知道你上主，是真天主，是你叫他们心回意转。」
18:38 于是上主的火降下，焚尽了全燔祭、柴木、石头和尘土，也烧干了沟中的水。
18:39 全体人民见了，都俯伏在地说：「雅威是天主，雅威是天主！」
18:40 厄里亚对民众说：「你们捉住巴耳的先知，不要让他们走脱一个！」民众立即捉住他们。厄里亚带他们下到克雄小河旁，在那里将他们全部杀掉。

天降大雨
18:41 厄里亚对阿哈布说：「你上去吃喝罢！因为已听到大雨的怒号声。」
18:42 阿哈布就上去吃喝，厄里亚却上了加尔默耳山顶，跪伏在地，将脸放在两膝之间。
18:43 以后，对自己的仆人说：「你上去，朝海那边观看！」仆人就上去观看，说：「什么也没有。」厄里亚说：「你来回观看七次！」他就去了七次。
18:44 第七次仆人说：「看，有一片云彩，小得像手掌那么大，从海上升起来了。」厄里亚说：「你上去告诉阿哈布说：快套车下去，免得被雨阻止！」
18:45 转瞬之间，天空因风云而变为昏黑，落下大雨；阿哈布上车去了依次勒耳。
18:46 上主的手临于厄里亚身上，他就束上腰，跑在阿哈布前头，直到依次勒耳的城门口。

第十九章(21)

厄里亚退往曷勒布山
19:1 阿哈布将厄里亚所作的一切，以及他如何刀斩众先知的事，全告诉了依则贝耳。
19:2 依则贝耳就派使者去对厄里亚说：「明天这个时候，如果我不使你的性命如同那些先知一样，愿众神明严厉，且加倍严厉地惩罚我！」
19:3 厄里亚害了怕，遂起身逃命，到了犹大境内的贝尔舍巴，叫他的仆人留在那里，
19:4 自己却进入旷野，走了一天的路，来到一棵杜松树下，坐下求死说：「上主啊！现在已经够了！收去我的性命罢！因为我并不比我的祖先好。」
19:5 以后，就躺在那棵杜松树下，睡着了；忽然，有位天使拍醒他，对他说：「起来，吃罢！」
19:6 他看了看，见头旁有一块用炭火烤熟的饼和一罐水；他吃了喝了，又躺下睡了。
19:7 上主的使者第二次又来拍醒他说：「起来，吃罢！因为你还有一段很远的路。」
19:8 他就起来，吃了喝了，赖那食物的力量，走了四十天四十夜，一直到了天主的山曷勒布。

天主显现给厄里亚
19:9 他来到那里，进了一个山洞，在那里过夜；有上主的话传于他说：「厄里亚，你在这里做什么﹖」
19:10 厄里亚答说：「我为上主万军的天主忧心如焚，因为以色列子民背弃了你的盟约，毁坏了你的祭坛，刀斩了你的先知，只剩下了我一个，他们还要夺取我的性命！」
19:11 上主吩咐他说：「你出来，站在山上，立在上主面前。」那时，上主正从那里经过，在上主面前，暴风大作，裂山碎石，但是，上主却不在风暴中；暴风以后有地震，但是上主亦不在地震中；
19:12 地震以后有烈火，但是上主仍不在烈火中；烈火以后，有轻微细弱的风声。
19:13 厄里亚一听见这声音，即用外衣蒙住脸出来，站在洞口。遂有声音对他说：「厄里亚，你在这里做什么﹖」
19:14 他答说：「我为上主万军的天主忧心如焚，因为以色列子民背弃了你的盟约，毁坏了你的祭坛，刀斩了你的先知，只剩下了我一个，他们还要夺取我的性命！」

厄里亚奉命敷油
19:15 上主对厄里亚说：「你回去，仍取道旷野，往大马士革去，到了那里，给哈匝耳敷油，立他为阿兰王。
19:16 去给尼默史的孙子耶胡敷油，立他为以色列王；再去给阿贝耳默曷拉人沙法特的儿子厄里叟敷油，立他接替你为先知；
19:17 将来躲过哈匝耳的刀的，必为耶胡所杀；躲过耶胡的刀的，必为厄里叟所杀。
19:18 然而，在以色列我要为我自己留下七千人；他们全是从未向巴耳屈过膝，未与巴耳亲过嘴的人。」

厄里叟蒙召
19:19 厄里亚于是从那里起身，去找沙法特的儿子厄里叟。他正在耕田，在他面前有十二对牛，他自己赶着第十二对；厄里亚走过他身边，将自己的外衣披在他身上。
19:20 厄里叟丢下那些牛，追上厄里亚说：「请你让我先回去和我的父母吻别，然后来跟随你。」厄里亚对他说：「你去罢！要再回来！因为我应为你作的，已经作了。」
19:21 厄里叟离开了厄里亚，回来牵出一对牛宰杀了，用驾驭牛的用具煮熟，分给众人吃；然后他便起身跟随厄里亚，作了他的侍从。

第二十章(43)

本哈达得进攻阿哈布
20:1 阿兰王本哈达得召集了自己所有的军队，带同三十二个王子，乘坐战马战车，前去围攻撒玛黎雅。
20:2 他先派使者进城，来见以色列王阿哈布，
20:3 对他说：「本哈达得这样说：你的金银全应归我，只是你的妻子儿女，仍归于你。」
20:4 以色列王回答说：「我主大王，就依照你的话，我和我的一切都归于你。」
20:5 不料，使者们又回答说：「本哈达得这样说：我已派人通知你：将你的金银和你的妻子儿女全交给我。
20:6 须知，明天这时，我必派我的仆人到你这里来，搜索你和你仆人的房屋，凡他们看中的东西，都要随手拿去。」
20:7 以色列王将国内所有长老召来，说：「你们想想看：这人的要求是多么无理！他先派人要我的金银，我没有拒绝他；现在竟又派人来我这里，要我的妻子儿女。」
20:8 众长老和全体人民对他说：「你不要听从，也不要应允！」
20:9 因此，他对本哈达得的使者说：「你们回去告诉我主大王说：你第一次派人向你仆人所要求的，我必全照办；至于这另一要求，我却不能照办。」使者遂回去，向本哈达得回话。
20:10 本哈达得于是派人对阿哈布说：「如果撒玛黎雅的尘土，足够跟随我的人每人抓一把，愿众神明严厉，且加倍严厉地惩罚我！」
20:11 以色列王回答说：「有句俗话说：佩带武器的人，不可像卸去了武器的人那样自负。」
20:12 本哈达得和众王正在帐内饮酒，一听见这话，就对他的臣仆说：「列队进攻！」他们即刻列队攻城。

阿哈布赖主获胜
20:13 这时，忽然有一个先知，来见以色列王阿哈布说：「上主这样说：你不是看见这支强大的军队吗﹖今天，我要将他们交在你手中，叫你知道我是上主。」
20:14 阿哈布问说：「借着谁﹖」先知答说：「上主这样说：借着众省长的少年军人。」阿哈布又问说：「谁指挥作战﹖」先知答说：「你自己。」
20:15 于是阿哈布检阅了众省长的少年人，计有二百三十二人；然后又检阅了所有军人，即全体以色列子民，共七千人。
20:16 到了中午，他们出发，那时，本哈达得正和协助他的三十二个王子在帐中饮酒。
20:17 众省长的少年军人首先出发，本哈达得派出的探子回报他说：「有人从撒玛黎雅出来了。」
20:18 他遂吩咐说：「如果他们前来，是为求和，将他们活活捉住；如果他们前来，是为交战，也将他们活活捉住。」
20:19 众省长的少年军人和跟随他们的军队冲出城来，
20:20 个个见人便杀，阿兰人逃走，以色列人在后面乘胜追赶；阿兰王本哈达得急速上马与骑兵一起逃走。
20:21 那时，以色列王出来，掳掠了许多战马和战车，使阿兰人大败。
20:22 那位先知前来对以色列王说：「你要发奋图强，留心认清你当作的事，因为明年春季，阿兰王必要再来攻击你。」

阿兰王整军再战
20:23 阿兰王的臣仆对阿兰王说：「以色列的神是山神，所以他们比我们强；但如果我们在平原上与他们交战，我们必会得胜。
20:24 这是大王应该作的事：废除众王子各人的职位，另立军长代替，
20:25 召募新军，补充所损失的军队，照数补充战马战车；然后在平原上与他们会战，我们定能战胜他们。」阿兰王听从了他们的建议，就这样进行。

本哈达得再战再败
20:26 过年以后，本哈达得检阅了阿兰人上到阿费克，进攻以色列。
20:27 以色列子民也动员起来，携带军粮，出来迎战；以色列子民在他们对面扎营，好象两群山羊；至于阿兰人却遍地皆是。
20:28 天主的人又前来对以色列王说：「上主这样说：既然阿兰人说：上主是山神而不是平原神，所以我必将这支庞大的军队交在你手中，叫你们知道我是上主。」
20:29 以色列人和阿兰人相对扎营七天；第七天上，就交了战；一天之内以色列子民杀死了十万阿兰步兵，
20:30 其余的人都逃入阿费克城内，城墙倒塌，压死了残存的两万七千人。本哈达得也逃入城内，藏在极严密的暗室内。

本哈达得投降

20:31 本哈达得的臣仆对本哈达得说：「看，我们听说以色列家的君王，都是仁慈的君王，请你让我们腰里束上麻布，头上系上绳索，去见以色列王，或者他会保全你的性命。」
20:32 于是他们腰里束上麻布，头上系上绳索，去见以色列王说：「你的仆人本哈达得说：求你保全我的性命！」阿哈布问说：「他还活着么﹖他是我的兄弟。」
20:33 这些人认为这话是个吉兆，急忙抓住他的话说：「本哈达得确是陛下的兄弟。」阿哈布说：「你们去领他来！」本哈达得便出来参见君王；阿哈布请他上了自己的车。
20:34 本哈达得对君王说：「我父亲从你父亲手中抢去的城市，我都要归还给你；并且你可在大马士革设立市场，如同我父亲在撒玛黎雅所设立的一样。」阿哈布说：「我就根据这条约放你走。」这样，君王与他订立了条约，放他走了。

阿哈布失策受责
20:35 那时，有个先知的弟子奉上主的命，对自己的同伴说：「请你打我！」那人却拒绝打他。
20:36 他就对那人说：「既然你不听上主的命，看，你一离开我，就有一个狮子把你咬死。」那人一离开他，果然路上遇见一只狮子，把他咬死了。
20:37 以后，先知的弟子又遇见一个人，对他说：「请你打我！」那人就动手打他，将他打伤了。
20:38 先知便站在路旁，用头巾遮住自己的眼睛，等候君王。
20:39 君王从那里经过时，他便对君王呼喊说：「你的仆人出来交战，忽有一个人转来，给我带来一个人说：你要看守这个人，倘若失踪了，定要你替他偿命，或赔偿一「塔冷通」银子。
20:40 你的仆人正在东忙西乱时，那人不见了。」以色列王对他说：「这就是你的定案，你已经自下判决。」
20:41 他于是急忙拉下他遮眼的头巾，以色列王才认出他原是一位先知。
20:42 先知对君王说：「上主这样说：你既然亲手放走了我所要消灭的人，所以你要替他偿命，你的人民必要抵偿他的人民。」
20:43 以色列王闷闷不乐地回了撒玛黎雅，进了自己的宫殿。

第二十一章(29)

葡萄园的风波
21:1 这事以后，依次勒耳人纳波特在依次勒耳，靠近撒玛黎雅王阿哈布的宫殿，有一个葡萄园。
21:2 阿哈布对纳波特说：「请将你的葡萄园让给我，我可以用作菜园，因为离我的宫殿很近；我愿拿一个更好的葡萄园来与你交换；或者，如果你认为好，我也可以照葡萄园的价值给你钱。」
21:3 纳波特回答阿哈布说：「上主决不许我将我祖先的产业让给你！」
21:4 阿哈布由于依次勒耳人纳波特对他说了：「我决不将我祖先的产业让给你」的话，便闷闷不乐地回到宫中，躺在床上，转过脸去，不肯吃饭。
21:5 他的妻子依则贝耳来见他，问他说：「你为什么心里这样忧闷，连饭都不肯吃﹖」
21:6 阿哈布回答说：「因为我对依次勒耳人纳波特说：请将你的葡萄园按现价卖给我，或者如果你愿意，我可以拿另一个葡萄园来与你交换；他却回答说：我决不将我的葡萄园让给你。」
21:7 他的妻子依则贝耳对他说：「你真会统治以色列！只管起来吃饭，心情愉快，我必将依次勒耳人纳波特的葡萄园交给你。」
21:8 依则贝耳便以阿哈布的名义写了一封信，盖上君王的印章，送给与纳波特同住一城的长老和官绅，
21:9 信上写道：「请你们宣布禁食，叫纳波特坐上民众的首位，
21:10 然后再叫两个流氓坐在他的对面，作证控告他说：纳波特辱骂了天主和君王，你们应将他拉出城外，用石头砸死。」
21:11 那些与纳波特同住在一城的长老和官绅，便照依则贝耳吩咐他们的，照她在送给他们的信上所写的去行：
21:12 宣布禁食，叫纳波特坐上民众的首位，
21:13 两个流氓前来坐在他的对面，当众作证控告他说：「纳波特辱骂了天主和君王。」众人便将他拉出城外，用石头砸死了。
21:14 然后派人告诉依则贝耳说：「纳波特已用石头砸死了。」
21:15 依则贝耳听说纳波特已用石头砸死了，就对阿哈布说：「你起来，去占领依次勒耳人纳波特，先前不肯照现价卖给你的葡萄园，因为纳波特已经不在了，已经死了。」
21:16 阿哈布一听说纳波特死了，就起身下到依次勒耳人纳波特的葡萄园，霸占了那葡萄园。

厄里亚预言天主的惩罚
21:17 那时，有上主的话传于提市贝人厄里亚说：
21:18 「你起来，下去会晤住在撒玛黎雅的以色列王阿哈布；看，他现在正在纳波特的葡萄园内，他下到那里去霸占了那葡萄园。
21:19 你要对他说：上主这样说：你杀了人，还要霸占他的产业吗﹖继而对他说：上主这样说：狗在什么地方，舔了纳波特的血，也要在什么地方舔你的血。」
21:20 阿哈布对厄里亚说：「我的对头，你又找到了我的错吗﹖」厄里亚答说：「是，我找到了你的错，因为你出卖了你自己，去行上主视为恶的事。
21:21 我必要在你身上降灾，消灭你的宗族；以色列所有属于阿哈布的男子无论是自由的或不自由的，一概灭绝。
21:22 我要使你的家像乃巴特的儿子雅洛贝罕的家，又像阿希雅的儿子巴厄沙的家，因为你惹我发怒，使以色列陷于罪恶。
21:23 至于依则贝耳，上主也预言说：狗要在依则贝耳的田间，吞食依则贝耳。
21:24 凡属阿哈布的人，死在城中的，要为狗吞食，死在田间的，要为空中的飞鸟啄食。」
21:25 实在，从来没有人像阿哈布一样，受他的妻子依则贝耳的引诱，这样出卖自己，行上主视为恶的事。
21:26 他行了最可憎恶的事，归依了邪神偶像，全像上主从以色列子民前，赶走了阿摩黎人所行的一样。

阿哈布忏悔免罚
21:27 阿哈布一听这些话，就撕破自己的衣服，身穿麻衣，禁食，穿著麻衣睡觉，低头缓步行走。
21:28 于是有上主的话传于提市贝人厄里亚说：
21:29 「阿哈布在我面前这样自卑自贱，你看见了没有﹖他既然在我面前自卑自贱，在他有生之日，我不降此灾祸；但是，到他儿子的日子，我要使这灾祸临于他家。」

第二十二章(54)

南北两国战阿兰
22:1 阿兰与以色列之间连续三年没有战争。
22:2 第三年上，犹大王约沙法特下去见以色列王。
22:3 以色列王对自己的臣仆说：「你们知道辣摩特基肋阿得原属于我们，而我们一直没有设法从阿兰王的手中夺回来。」
22:4 然后对约沙法特说：「你愿意同我一起去攻取辣摩特基肋阿得吗﹖」约沙法特回答以色列王说：「你怎样，我也怎样；我的人民就如同是你的人民，我的马就如同是你的马。」

假先知预言战胜
22:5 以后，约沙法特对以色列王说：「请你先求问上主说什么﹖」
22:6 以色列王于是召集了众先知，人数约有四百，问他们说：「我上去进攻辣摩特基肋阿得，还是不去呢﹖」他们回答说：「上去，上主必将那地交于大王手中。」
22:7 但是，约沙法特说：「这里就没有一位上主的先知，我们可托他求问吗﹖」
22:8 以色列王回答约沙法特说：「还有一个我们可以托他求问上主；不过我憎恨他，因为他对我说预言，总不说吉祥话，只说凶言；这人即是依默拉的儿子米加雅。」约沙法特对他说：「请大王别这样说！」
22:9 以色列王于是召一个宦官来，吩咐他说：「快去将依默拉的儿子米加雅召来！」
22:10 当时以色列王和犹大王在撒玛黎雅城门前的广场上，各穿朝服，坐在宝座上；所有的先知在他们面前说预言。
22:11 革纳阿纳的儿子漆德克雅带来了些自制的铁角说：「上主这样说：你要用这些铁角杀尽阿兰人。」
22:12 所有的先知也同样预言说：「你上辣摩特基肋阿得去，必然顺利，上主必将那地交于大王手中！」

米加雅预言战败
22:13 那去召米加雅的使者对米加雅说：「看，先知们都一口同声对君王说吉祥话，希望你说话，也如同他们中的一个一样，也说吉祥话。」
22:14 米加雅回答说：「我指着永生的上主起誓：上主吩咐我什么，我就说什么！」
22:15 米加雅来到君王那里，君王问他说：「米加雅，我们应该上去进攻辣摩特基肋阿得，还是不去呢﹖」他回答说：「上去，必然顺利！上主必将那地交在大王手中！」
22:16 君王对他说：「我应该多少次叫你宣誓，你才奉上主的名对我说实话呢﹖」
22:17 米加雅答说：「我看见全以色列人散在山上，好象没有牧人的羊群。上主说：这些人既然没有主人，就让他们各自平安回家罢！」
22:18 以色列王对约沙法特说：「我不是告诉过你：他对我说预言总不说吉祥话，只说凶言﹖」
22:19 米加雅答说：「为此，你且静听上主的话：我见上主坐在宝座上，天上的万军侍立在他左右。
22:20 上主问说：有谁能去唆使阿哈布，叫他上去进攻辣摩特基肋阿得，而死在那里呢﹖那时有的说这样，有的说那样。
22:21 以后，有一个神出来，立在上主面前说：我能唆使他。上主问他说：用什么方法﹖
22:22 那神回答说：我去，在他所有的先知口中做虚言的神。上主答说：你必能唆使他，也必会成功，你去照办罢！
22:23 现在上主将虚言的神，放入你这些先知口中，上主已注定你必遭殃。」
22:24 那时，革纳阿纳的儿子漆德克雅前来，打米加雅的脸说：「上主的神又何曾离开了我，而同你谈话呢﹖」
22:25 米加雅答说：「在你进入最严密的室内隐藏的那一天，你就会知道了。」
22:26 以色列王吩咐说：「将米加雅带回去，交给阿孟市长及约阿士王子，
22:27 说君王这样吩咐：将这人下在监里，少给他吃的喝的，等我平安回来。」
22:28 米加雅说：「你如果能平安回来，那么，上主就没有藉我说过话。」后又说：「众百姓！你们要听清楚啊！」

阿哈布阵亡
22:29 以色列王遂与犹大王约沙法特上去，进攻辣摩特基肋阿得。
22:30 以色列王对约沙法特说：「我要改装上阵，你可以仍穿朝服。」于是以色列王改装上了阵。
22:31 阿兰王曾吩咐自己的三十二个战车队长说：「你们不必与大小将士交战，只攻打以色列王！」
22:32 战车队长一看见约沙法特，便说：「这必是以色列王！」遂转身向他进攻，约沙法特连声叫苦；
22:33 战车队长见他不是以色列王，就不再追击他。
22:34 有人偶然一箭，射入以色列王的铠甲与腰带中间，君王对驾车的人说：「转回！载我离开阵地，我已受伤。」
22:35 但那天战事越来越激烈，君王仍然立在车上，抵抗阿兰人；晚上君王就死了；伤处的血直流到车底。
22:36 约在日落的时候，营中传出号令说：「各自回城，各自归家，
22:37 君王已死！」人们将君王送回撒玛黎雅，在那里埋葬了。
22:38 人在撒玛黎雅的池塘中，洗涤君王的车时，有狗来舔他的血，有妓女在那里沐浴，正应验上主所说的话。
22:39 阿哈布其余的事迹，他的一切作为，所建造的象牙宫，以及修筑的一切城市，都记载在以色列列王实录上。
22:40 阿哈布与祖先同眠，他的儿子阿哈齐雅继位为王。

约沙法特为犹大王
22:41 以色列王阿哈布四年，阿撒的儿子约沙法特登极作犹大王。
22:42 约沙法特登极时，年三十五岁；在耶路撒冷作王二十五年；他的母亲名叫阿组巴，是史肋希的女儿。
22:43 约沙法特完全走了他父亲阿撒的道路，不偏左右，行了上主视为正义的事；
22:44 只有丘坛，还没有铲除，人民仍在丘坛上焚香献祭。
22:45 约沙法特与以色列王相安无事。
22:46 约沙法特其余的事迹，他所做的英雄事迹，以及如何作战，都记载在犹大列王实录上。
22:47 约沙法特将他父亲活着时，所留下的为神卖淫的男女，全从国内铲除。
22:48 当时在厄东没有君王，只有总督代理。
22:49 约沙法特建造了塔尔史士船只，为到敖非尔去运输黄金，然而没有到达，船只就在厄兹雍革贝尔破坏了。
22:50 那时阿哈布的儿子阿哈齐雅对约沙法特说：「让我的仆人同你的仆人一起坐船去好了！」但是，约沙法特没有同意。
22:51 约沙法特与祖先同眠，与祖先一同葬在达味城；他的儿子约兰继位为王。

阿哈齐雅为以色列王
22:52 犹大王约沙法特十七年，阿哈布的儿子阿哈齐雅，在撒玛黎雅登极作以色列王；他作王统治以色列只有两年，
22:53 行了上主视为恶的事，随从了他父亲和他母亲以及乃巴特的儿子雅洛贝罕，使以色列陷于罪恶的道路，
22:54 服事敬拜了巴耳，激怒了上主，以色列的天主，全像他父亲所作的一样。


列王纪下

旧约·列王纪下

共25章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 | 二三 | 二四 | 二五 |  |  |  |  |

引言：请见【列王纪上】的引言内容

第一章(18)

阿哈齐雅患病求神
1:1 阿哈布死后，摩阿布就背叛了以色列。
1:2 阿哈齐雅在撒玛黎雅从楼上的栏杆上跌下来就病了，遂打发使者，吩咐他们说：「你们去求问厄刻龙的神巴耳则步布，我这病还能好吗﹖」
1:3 上主的使者对提市贝人厄里亚说：「快起身，去迎撒玛黎雅王的使者，问他们说：你们去求问厄刻龙的神巴耳则步布，难道在以色列没有天主吗﹖
1:4 为此，上主这样说：你再不能从你所上的床上下来，你必定要死。」厄里亚就去了。

使者回报凶兆
1:5 使者回来见了君王，阿哈齐雅问他们说：「你们为什么回来了？」
1:6 他们回答说：「有一个人迎上我们来，对我们说：你们回去见打发你们来的君王，对他说：上主这样说：你派人去求问厄刻龙的神巴耳则步布，难道在以色列没有天主吗﹖为此，你再不能从你所上的床上下来，你必定要死。」
1:7 君王问他们说：「迎上你们，且告诉你们这些话的是怎样的一个人﹖」
1:8 他们回答说，「是一个身穿皮毛衣，腰束皮带的人。」君王说：「这一定是提市贝人厄里亚。」

遣人拘捕先知
1:9 王遂派五十夫长，带领五十人，去见厄里亚。他上去见厄里亚，厄里亚正坐在山顶上。五十夫长便对厄里亚说：「天主的人，王命你下去。」
1:10 厄里亚回答五十夫长说：「如果我是天主的人，愿火从天降下，吞噬你和你这五十人！」果然有火从天降下，吞噬了他和那五十人。
1:11 王又另派一个五十夫长，带领五十人，去见厄里亚。五十夫长上去对厄里亚说：「天主的人！王这样吩咐：要你快下山！」
1:12 厄里亚回答说：「如果我是天主的人，愿火从天降下，吞噬你和你这五十人。」果然天主的火从天降下，吞噬了他和那五十人。
1:13 王又派第三个五十夫长，带领五十人去。这第三个五十夫长上去，一来到就屈膝跪在厄里亚面前，哀求他说：「天主的人，愿我的生命和我这五十人的生命，在你眼中有点价值！
1:14 有火从天降下，吞噬了前两个五十夫长，和他们每人带领的五十人；现在，愿我的生命在你眼中有点价值！」
1:15 上主的使者对厄里亚说：「你同他下去，不必害怕。」厄里亚就起身同他一起下去见君王，
1:16 对君王说：「上主这样说：由于你打发使者去求问厄刻龙的神巴耳则步布，好象在以色列没有天主可以向他求问指示一样，因此，你再不能从你所上的床上下来，你必定要死。」

阿哈齐雅逝世
1:17 阿哈齐雅果然如上主借着厄里亚所说的话死了；因为他没有儿子，他的兄弟耶曷兰继位为王，时在犹大王约沙法特的儿子约兰第二年。
1:18 阿哈齐雅其余的事迹，都记载在以色列列王实录上。

第二章(25)

厄里亚被提升天
2:1 上主要用旋风接厄里亚升天的时候，厄里亚和厄里叟正离开基耳加耳；
2:2 厄里亚对厄里叟说：「请你留在这里，因为上主派我到贝特耳去。」厄里叟却答说：「我指着永生的上主和你的性命起誓：我决不离开你。」于是二人下到贝特耳。
2:3 在贝特耳的先知弟子们出来见厄里叟说：「上主今天要接你的师傅离开你，你知道吗﹖」他回答说：「是，我知道，你们不要作声。」
2:4 厄里亚对厄里叟说：「厄里叟，请你留在这里，因为上主派我到耶里哥去。」他回答说：「我指着永生的上主和你的性命起誓：我决不离开你。」于是二人往耶里哥去了。
2:5 在耶里哥的先知弟子们前来，对厄里叟说:「上主今天要接你的师傅离开你，你知道吗﹖」他回答说：「是的，我知道，你们不要作声。」
2:6 厄里亚又对厄里叟说：「请你留在这里，因为上主派我到约但河去。」厄里叟回答说：「我指着永生的上主和你的性命起誓：我决不离开你。」二人于是继续前行。
2:7 先知弟子中有五十个人同去，远远站在他们对面，他们二人立在约旦河边，
2:8 厄里亚将自己的外衣卷起，击打河水，水即左右分开，他们二人从干地上走了过去。
2:9 过去以后，厄里亚对厄里叟说：「在我被接去离开你以前，我应该为你作什么，你尽管求罢！」厄里叟答说：「求你把你的精神给我两分。」
2:10 厄里亚说：「你求了一件难事；不过当我被接去离开你的时候，你若能看见我，你就可以得到；否则，你就不能得到。」
2:11 他们正边走边谈的时候，忽然有一辆火马拉的火车出现，把他们二人分开；厄里亚便乘着旋风升天去了。

厄里叟继承厄里亚
2:12 厄里叟一见，就呼喊说：「我父，我父！以色列的战车，以色列的骏马！」随后就再看不见他了；厄里叟遂抓住自己的衣服，撕成两半，
2:13 然后拾起厄里亚身上掉下来的外衣，回去站在约旦河边，
2:14 拿着从厄里亚身上掉下来的外衣击打河水说：「上主，厄里亚的天主在那里﹖」他一击打河水，河水就左右分开，厄里叟走了过去。
2:15 耶里哥的先知弟子们从对面看见了他，就说：「厄里亚的精神已降在厄里叟的身上了。」他们便前来迎接他，俯伏在地，叩拜他，
2:16 对他说：「你仆人中有五十个强壮的人，请让他们去寻找你的师傅，或者上主的神将他提去，丢在一座山上，或一个山谷里。」他回答说：「不必派他们去。」
2:17 但是他们迫得他不好意思，他这才说：「你们派人去罢！」他们于是派了五十个人去，寻找了三天，始终没有找到，
2:18 便回来见厄里叟，那时厄里叟还在耶里哥。厄里叟对他们说：「我不是对你们早说了，你们不必去吗﹖」

厄里叟改变水土
2:19 城中的人对厄里叟说：「请看，本城的地势很好，师傅也看见了，只是水不好，以致土产不熟即落。」
2:20 厄里叟说：「给我拿一只新碗来，里面放上些盐。」他们就给他拿了来；
2:21 他遂出去到水泉旁，将盐倒在水里说：「上主这样说：我已治好了这水，从此再也不会引起死亡和不熟早落的病。」
2:22 果然，照厄里叟所说的，那水直到今日常是好水。

幼童嘲笑先知受罚
2:23 厄里叟从那里上贝特耳去，当他沿路上去的时候，从城中出来一些小孩子，讥笑他说：「光头，上来！光头，上来！」
2:24 厄里叟回过头去看他们，因上主的名诅咒了他们；立即有两只狗熊从林中出来，咬死了其中四十二个孩子。
2:25 厄里叟从那里去了加尔默耳山，然后又从那里回了撒玛黎雅。

第三章(27)

以色列王耶曷兰
3:1 犹大王约沙法特十八年，阿哈布的儿子耶曷兰在撒玛黎雅登极作以色列王，在位凡十二年。
3:2 他行了上主视为恶的事，不过还不像他的父亲和母亲那样坏，因为他除去了他父亲所立的巴耳神柱，
3:3 只是对乃巴特的儿子雅洛贝罕使以色列陷于罪过的事，仍恋恋不舍，从未脱离。

摩阿布人背叛
3:4 摩阿布王默沙原是一个以畜牧为业的人，他经常以十万只羔羊和十万只公山羊毛，向以色列王进贡；
3:5 但在阿哈布死后，摩阿布王便背叛了以色列王。
3:6 那时，耶曷兰王从撒玛黎雅出来，检阅全以色列人，
3:7 以后派使者去见犹大王约沙法特说：「摩阿布王背叛了我，你愿意同我一起去攻打摩阿布吗﹖」约沙法特说：「愿意去；你怎样，我也怎样；我的人民就如同是你的人民，我的马就如同是你的马。」
3:8 约沙法特接着问说：「我们从那条路上去﹖」耶曷兰答说：「从厄东旷野那条路。」
3:9 于是以色列王、犹大王和厄东王出发，绕道而行，七天以后，军队和随行的一大队牲畜没有水喝。
3:10 以色列王说：「哎！上主召集这三个王子，原是将他们交在摩阿布手中啊！」
3:11 约沙法特问说：「这里有没有一位上主的先知，我们可以托他求问上主﹖」以色列王的一个臣仆回答说：「这里有沙法特的儿子厄里叟，就是常在厄里亚手上倒水的那一位。」
3:12 约沙法特说：「他必有上主的话。」以色列王、约沙法特和厄东王，于是一同下去见他。
3:13 厄里叟对以色列王说：「我和你有什么关系﹖你去找你父亲和你母亲的先知罢！」以色列王说：「不要这样说！上主召集了这三个王子，原是要将他们交于摩阿布手中啊！」
3:14 厄里叟说：「我指着我所服事的永生万军的上主起誓：我如果不是为了犹大王约沙法特的情面，我决不看你，也不睬你。
3:15 现在，你们给我叫一个弹琴的人来。」原来每逢乐师弹琴的时候，上主的手就临到他身上。
3:16 厄里叟说：「上主这样说：你们在这山谷中遍挖壕沟，
3:17 因为上主这样说：你们不见风，也不见雨，这山谷中却要充满了水，使你们、你们的军队和牲畜都有水喝。
3:18 这在上主看来还是小事，他还要将摩阿布交在你们手中，
3:19 使你们攻破所有设防的城市，砍倒所有的好树，杜塞所有的水泉，用石头毁坏所有的良田。」
3:20 果然，早上正献祭的时候，从厄东方面来了大水，遍地满了水。

摩阿布人惨败
3:21 全摩阿布人一听说三个王子前来进攻，就召集了所有能佩带武器的人，把守边界。
3:22 第二天早晨，日光照在水上，摩阿布人起来，看见对面的水红得象血，
3:23 遂说：「这是血！一定是那三个王子彼此混战，互相残杀。摩阿布，起来，前去夺取财物！」
3:24 及至他们到了以色列营地，以色列人即奋起迎敌，摩阿布人从他们面前逃走，他们就乘势追赶，击杀摩阿布人，
3:25 破坏了他们的城市，个个用石头拋满了他们的良田，杜塞了所有的水泉，砍倒了各种好树；只剩下克尔赫勒斯城，拋石头的人仍包围攻击那城。
3:26 摩阿布王见战事激烈，难以抵抗，就带领七百人，手持刀剑，企图突围，往投阿兰王，却没有成功；
3:27 于是将那要继承自己位的长子叫来，在城墙上祭杀了，作为全燔祭。这事使天主向以色列人大发忿怒；他们便离开摩阿布王，各自回了本地。

第四章(44)

增油的奇迹
4:1 有一个先知弟子的妻子，前来哀求厄里叟说：「你的仆人，我的丈夫死了，你知道你的仆人是一个敬畏上主的人；现在债主前来，要带走我的两个孩子，作他的奴隶。」
4:2 厄里叟对她说：「我能为你做什么﹖你告诉我：你家里还有什么﹖」她答说：「你的婢女家里除一瓶油外，什么也没有。」
4:3 厄里叟说：「你去，到外面向你所有的邻居借些空器皿，不要少借；
4:4 然后回家，关上门，你和你的儿子在家里，将油倒在所有的那些器皿内，把装满了的，放在一边。」
4:5 她于是辞别厄里叟，回去照办。她和她的儿子关上门，儿子给她递器皿，她只顾倒油，
4:6 器皿都装满了，她对儿子说：「再递给我器皿！」儿子答说：「没有了。」同时油也止住了。
4:7 妇人就去告诉天主的人。厄里叟对她说：「你去把油卖了，还你的债；剩下的，你和你的儿子可用来过活。」

复活死童
4:8 有一天，厄里叟路过叔能，那里有一个富贵的妇人，曾挽留他吃饭；因此，厄里叟每次路过那里，总到她家里吃饭。
4:9 妇人对丈夫说：「现在我看出：这个时常路过我们这里的天主的人，是位圣者。
4:10 我们可以在房顶上，给他盖一间小房，里面放一张床，一张桌子，一把椅子和一盏灯；这样，他几时来到我们这里，可在那里休息。」
4:11 一天，厄里叟又到了那里，就进入那间小房休息。
4:12 厄里叟吩咐自己的仆人革哈齐说：「你叫这位叔能妇人来。」仆人叫了妇人来，妇人站在先知面前，
4:13 厄里叟吩咐仆人说：「现在你对她说：看，你照顾我们既然这样周到，我们可为你作什么事呢﹖要不要我们在君王或军长前为你说句话﹖」那妇人答说：「我住在我本国人民中很平安。」
4:14 厄里叟就问革哈齐：「我们究竟能为她作什么﹖」革哈齐说：「可怜她没有儿子，丈夫又老了。」
4:15 厄里叟说：「快再叫她来！」仆人又将妇人叫来，这次她却站在门口，
4:16 厄里叟对她说：「明年这时，你必怀抱着一个儿子。」妇人答说：「我主，天主的人哪！不会！你别哄骗你的婢女！」
4:17 这妇人果然怀了孕；过了一年，在厄里叟对她所说的时候，生了一个儿子。
4:18 孩子渐渐长大，一天，他出去到收割的人那里找他父亲，
4:19 孩子忽然对他父亲喊说：「我的头啊！我的头啊！」他父亲吩咐仆人说：「把孩子送到他母亲那里去！」
4:20 仆人将他抱起，送给他母亲，孩子坐在母亲膝上，到了中午，就死了。
4:21 他母亲遂上了楼，将孩子放在天主的人的床上，关上门，出来，
4:22 叫自己的丈夫来说：「请你给我派一个仆人，牵一匹驴来，我要快去见见天主的人，就回来。」
4:23 她丈夫说：「为什么今天要去见他，既不是朔日，又不是安息日﹖」妇人答说：「你放心好了！」
4:24 于是，她把驴备好，对仆人说：「你快赶着走，我若不吩咐，在路上不要停下来。」
4:25 妇人于是来到加尔默耳山见天主的人。天主的人自远处看见她，就对自己的仆人革哈齐说：「看，那是叔能妇人！
4:26 现在你跑去迎接她，向她问安说：你好吗﹖你的丈夫好吗﹖你的孩子好吗﹖」她回答说：「好。」
4:27 妇人上到山上，来到天主的人跟前，就抱住他的脚；革哈齐前来想推开她，可是天主的人说：「由她罢！因为她心中很痛苦；上主隐瞒了我，什么也没有告诉我。」
4:28 那妇人说：「我何尝向我主求过一个儿子﹖我岂不是说过：你不要哄骗我吗﹖」
4:29 厄里叟对革哈齐说：「你束上腰，手里拿着我的棍杖前去；不论遇见谁，不要向他请安；不论谁向你请安，你也不要回答。你去把我的棍杖放在孩子的脸上。」
4:30 孩子的母亲说：「我指着永生的上主及你的性命起誓：你不去，我决不离开。」厄里叟就起身跟她去了。
4:31 革哈齐在他们以先去了。将棍杖放在孩子的脸上，但是没有声音，没有反应；他便回来见厄里叟，告诉他说：「孩子没有醒来。」
4:32 厄里叟一来到她家，看见孩子死了，躺在自己的床上，
4:33 就进去，关上门，房内只有他和孩子；先知先哀求了上主，
4:34 然后上床，伏在孩子身上，自己的口对住孩子的口，自己的眼对住孩子的眼，自己的手按住孩子的手，屈身伏在孩子身上，孩子的肉身便渐渐温暖了。
4:35 然后他下来，在屋内来回走了一趟；又上去，屈身伏在孩子身上，对着孩子呵了七口气，孩子就睁开了眼睛。
4:36 厄里叟叫革哈齐来，对他说：「你叫那叔能妇人来。」他便去叫那妇人，妇人就来了。厄里叟说：「抱起你的孩子来！」
4:37 妇人一进来，就俯伏在他脚前，叩首至地；然后起来，抱起自己的孩子出去了。

化毒物为食物
4:38 厄里叟又来到基耳加耳，那地方正遭受肌荒；众先知的弟子坐在他面前，他吩咐自己的仆人说：「你在火上放上一个火锅，给众先知的弟子煮些菜汤。」
4:39 有一个弟子出去到田间采菜，看见一棵野葡萄树，从上面采了一满兜野果子回来，切碎放在菜锅里，并不知道是什么东西。
4:40 以后，他们把菜汤倒出来给众人吃。众人一尝这菜汤，都喊叫说：「天主的人，锅里有致死的毒物啊！」众人都不能吃。
4:41 那时厄里叟说：「拿点面来！」他把面撒在锅里说：「倒出来给众人吃罢！」锅里就再没有什么毒了。

增饼奇迹
4:42 有一个人从巴耳沙里沙来，在自己的行囊里，给天主的人带来了初熟大麦作的二十个饼和一些新麦穗。厄里叟说：「分给众人吃罢！」
4:43 仆人说：「我怎能将这一点东西摆在一百人面前呢﹖」厄里叟说：「你尽管分给众人吃，因为上主这样说：众人吃了，还有剩余。」
4:44 于是仆人将食物摆在众人面前，他们都吃了，并且还有剩余，全应验了上主的话。

第五章(27)

纳阿曼癞病获愈
5:1 阿兰王的军长纳阿曼在他的主上面前，是个很受尊重宠爱的人，因为上主曾藉他使阿兰人获得胜利；这人虽英勇有为，无奈患了癞病。
5:2 阿兰人先前曾结队出外劫掠，从以色列地掳来一个少女，这少女做了服侍纳阿曼妻子的婢女；
5:3 她对自己的主母说：「哎！如果我的主人去见撒玛黎雅的先知，他一定会治好他的癞病。」
5:4 纳阿曼去告诉他的主上说：「以色列地的少女曾如此如此说。」
5:5 阿兰王说：「你去！我也给以色列王写一封信。」纳阿曼于是带了十「塔冷通」银子，六千「协刻耳」金子和十套礼服去了。
5:6 他给以色列王呈上信，信上说：「你收到这封信，就知道我打发我的臣仆纳阿曼来见你，是要你医好他的癞病。」
5:7 以色列王一念了这信，就撕裂自己的衣服说：「难道我是天主，能使人死使人活吗﹖这人竟然给送这个人来，叫我医好他的癞病！你们只要想一想，便可看出，他是找机会来与我寻衅。」
5:8 天主的人厄里叟听说以色列王撕裂了自己的衣服，便打发人去见君王说:「你为什么撕裂了你的衣服，叫他来见我他就会知道在以色列有先知」
5:9 纳阿曼于是乘坐车马来到厄里叟的屋门口，就停下了。
5:10 厄里叟派了一个使者对他说：「你去，在约旦河里洗七次，你的肌肉就会复原，得到洁净。」
5:11 纳阿曼生了气，且走且说：「看，我原想他会出来见我，站在我面前，呼求上主他的天主的名，在患处挥动他的手，治好这癞病。
5:12 大马士革的阿巴纳河和帕尔帕尔河，不比以色列所有的河水都好吗﹖我不能在那里洗得洁净吗﹖」他于是转过车来，气愤愤地走了。
5:13 他的仆人们前来对他说：「我父！如果先知吩咐你作一件难事，你岂不是也要做吗﹖何况他只对你说：你去洗洗，就洁净了呢！」
5:14 纳阿曼便下去，按照天主的人的话，在约旦河里浸了七次；他的肌肉就复了原，如同婴儿的肌肉一样，完全洁净了。
5:15 纳阿曼于是同他的全体随员，再回到天主的人那里，站在他面前说：「现在我确实知道：全世界只在以色列有天主。现在，请你收下你仆人的礼物罢！」
5:16 厄里叟回答说：「我指着我所服事的永生上主起誓：我决不接受。」纳阿曼再三催促他接受，厄里叟只有拒绝。
5:17 纳阿曼遂说：「你既不接受，至少请你让你的仆人装去两个骡子所能驮的土，因为你的仆人从此不再给别的神，只给上主奉献全燔祭和祭祀；
5:18 但有一件事，愿上主宽赦你的仆人：就是当我的主上进入黎孟庙宇叩拜时，常是搀扶着我的手，这样我也得随他在黎孟庙宇参拜。当我在黎孟庙宇参拜时，愿上主在这件事上赦免你的仆人！」
5:19 先知对他说：「你放心去罢！」

革哈齐贪财受罚

纳阿曼离开先知，已走了一段路。
5:20 那时，天主的人厄里叟的仆人革哈齐心里想：「我的主人白白放过了这个阿兰人纳阿曼，没有接受他所赠送的礼物；我指着永生的上主起誓：我一定要去追上他，向他要点东西。」
5:21 革哈齐遂去追赶纳阿曼。纳阿曼见他在后面追来，便下车迎接他说「都好吗﹖」
5:22 革哈齐回答说：「都好。我主人打发我来对你说：刚才有先知的两个青年弟子，从厄弗辣因山地来看我，请你给他们一「塔冷通」银子和两套礼服。」
5:23 纳阿曼说：「好，就请拿两「塔冷通」罢！」它再三催促革哈齐，将两「塔冷通」银子，放在两个布袋里；还有两套礼服。将这些东西交给两个仆人，叫他们在革哈齐前面拿着。
5:24 当革哈齐到了一座山岗上，便从他们手中接过来，藏在家里；然后辞别他们两人，让他们回去了。
5:25 当革哈齐进去侍立在主人面前时，厄里叟问他说：「革哈齐，你从那里来！」他回答说：「你仆人那里也没有去。」
5:26 先知对他说：「那人下车转来迎接你的时候，我的心岂没有跟你去吗﹖好罢！现在你既收下银子，自然也可以买衣服、橄榄园、葡萄园、牛、羊、仆婢了。
5:27 但是，纳阿曼的癫病也要附在你身上和你的后裔身上，直到永远。」革哈齐从厄里叟面前出来，就患了癞病，像雪那样白。

第六章(33)

使沉斧浮出
6:1 众先知的弟子对厄里叟说：「看，我们同你住的地方太窄小了，
6:2 请你让我们到约旦河去，每人取一根梁木，在那里建造我们的住所。」他答说：「你们去罢！」
6:3 其中一个人说：「请你也同你的仆人一起去！」厄里叟答说：「我去。」
6:4 先知便同他们一起去了。他们到了约旦河，就砍伐树木。
6:5 其中一个，砍木梁时，斧头掉在水里了，就大声叫喊说：哎呦！我主，这把斧子是借来的啊！」
6:6 天主的人问他说：「斧头掉在那里﹖」那人将那地方指给先知看。先知即砍下一块木头，丢在那里，使斧头浮了上来。
6:7 先知对他说：「你拿上来罢！」他就伸手拿了上来。

向以色列王告密
6:8 阿兰王同以色列交战时，与自己的臣仆商议说：要在某某地方埋伏。
6:9 但天主的人打发人去见以色列王说：「你要小心提防，不要经过某某地方，因为阿兰人已在那里设下埋伏。」
6:10 以色列王就派人去侦察天主的人警告他的地方；他就小心防备，不只一两次。
6:11 阿兰王为了此事心中颇为烦恼，遂将臣仆召来，对他们说：「难道你们不能告诉我：我们中谁支持以色列王吗﹖」
6:12 一个臣仆答说：「我主，大王！没有谁支持，只有以色列的先知厄里叟，将君王在密室里所谈的事，都告诉了以色列王。」
6:13 阿兰王说：「你们去看看他在那里，我好派人去捉拿。」有人告诉君王说：「他在多堂。」

诱陷阿兰军队
6:14 阿兰王就打发马队战车和强大的部队前去，夜间到了那里，将城围住。
6:15 天主的人的仆人清早起来出门时，看见军队车马将城包围了，就对先知说：「哎！我主，我们怎么办﹖」
6:16 先知答说：「不必害怕，因为偕同我们的，比他们的还多。」
6:17 厄里叟就祈祷说：「上主，求你开后他的眼，叫他看见。」上主就开了仆人的眼，他看见遍山都是火马车，围绕着厄里叟。
6:18 敌人下到先知那里的时候，厄里叟恳求上主说：「求你打击这个民族，使他们眼目失明。」上主果然照厄里叟的话打击了他们，使他们眼目失明。
6:19 厄里叟对他们说：「不是这条路，也不是这座城；你们跟我来，我要领你们到你们寻找的人那里去。」于是先知领他们到了撒玛黎雅。

善待诱陷的人
6:20 他们一进了撒玛黎雅，厄里叟就祈祷说：「上主，开启这些人的眼睛，叫他们看见。」上主果然开了他们的眼睛；他们一看，见自己竟在撒玛黎雅城内。
6:21 以色列王看见他们，就对厄里叟说：「我父，要杀死他们吗﹖」
6:22 厄里叟答说：「不要杀他们；你自己用弓剑掳来的人，你岂可杀死﹖你要为这些人预备饭和水，叫他们吃喝，然后让他们回到自己的主上那里去。」
6:23 君王就给他们预备了盛宴，叫他们吃了喝了，打发他们回到自己的主上那里去。从此，阿兰队伍再没有侵犯以色列地方。

撒玛黎雅被围
6:24 这事以后，阿兰王本哈达得集合了他所有的军队，上来围困撒玛黎雅。
6:25 撒玛黎雅被围困后，陷于严重的饥荒，甚至一个驴头，值八十「协刻耳」银子，四分之一「卡步」豆荚，值五「协刻耳」银子。
6:26 当以色列王从城墙上经过时，有一个妇人呼求他说：「我主大王，救救我罢！」
6:27 君王答说：「如果上主不救你，我怎能救你﹖靠禾场﹖靠酒池﹖」
6:28 君王问那妇人说：「你有什么事﹖」妇人答说：「这个女人曾对我说：把你的儿子交出来，我们今天吃；留下我的儿子，我们明天吃。
6:29 于是我们就把我的儿子煮着吃了。第二天我对那女人说：把你的儿子交出来给我们吃，她却把自己的儿子藏了起来。」
6:30 君王听了这妇人的话，就撕裂了自己的衣服，─当他正在城墙上经过，民众都看见了他贴身穿著苦衣，─
6:31 说「如果沙法特的儿子厄里叟的头，今天还留在他身上，愿天主严厉，且加倍严厉地惩罚我！」

厄里叟预言解围
6:32 那时厄里叟正坐在屋里，长老们同他坐在一起，君王派一个人在他以前去，但是这人还未来到，厄里叟就对长老们说：「你们看，这个凶手之子，竟派人来要斩我的头。你们注意，使者来到时，你们要把门关上，把他关在门外；在他后面不就是他主上的脚步声吗﹖」
6:33 先知还同他们说话的时候，君王就下到他那里说：「这灾难是由上主来的，我对上主还有什么指望﹖」

第七章(20)
7:1 厄里叟说：「请听上主的话：上主这样说：明天这个时候，在撒玛黎雅城门口，一「色阿」上等面粉只值一「协刻耳」，两「色阿」大麦，只值一「协刻耳。」
7:2 那个手扶君王的侍卫回答天主的人说：「纵使上主打开天上的闸，也不会有这样的事！」先知说：「你必亲眼看到，只是吃不上。」

阿兰军队弃营逃走
7:3 在城门口有四个癞病人，他们彼此说：「我们为什么在这里坐着等死呢﹖
7:4 如果我们决意进城去，城里也有饥荒，我们必死在那里；如果留在这里，我们也是一样死；不如去投到阿兰人营中，假如他们让我们活着，我们就活着；假如他们要杀我们，我们就死罢。」
7:5 他们于是在黄昏时起身，往阿兰人的营盘那里去；及至到了阿兰人的营盘边时，哦！那里一个人也没有了。
7:6 原来上主早已使阿兰人的营盘中听到战车马队和大军的喧嚣声，他们就彼此说：「呀！以色列王雇用了赫特人王和慕兹黎人王来攻打我们了。」
7:7 所以，他们在黄昏时，即起身逃走，丢下了他们的帐幕骡马，只顾逃命，留下营盘未动。
7:8 这些癞病人到了营盘边，进了一个帐幕，又吃又喝，将那里的金银和衣服拿走，去收藏起来；然后又回来，进了另一帐幕，拿走了那里的东西，去收藏起来。

癞病人报喜讯
7:9 以后，癞病人彼此说：「我们这样做得不对，今天原是报喜讯的日子，我们竟然不声不响；如果等到早晨天亮，我们就有罪了。来，现在我们就去向王室报信！」
7:10 他们于是去向把守城门的人喊叫，给他们报告说：「我们曾到过罢兰人的营盘，那里一个人也没有，也没有人声，只有栓着的马，栓着的驴；帐幕一点未动。」
7:11 把守城门的人就高声喊叫，向王室传报消息。
7:12 君王夜间起来，对自己的臣仆说：「现在让我给你们解释，阿兰人对我们所做的事：他们知道我们闹饥荒，所以离开营盘，埋伏在田间，心想：以色列人必由城里出来，那时，我们可将他们活活捉住，然后开进城去。」
7:13 有个臣仆回答说：「请叫人从这里所剩下的马中，牵出五匹来，无论怎样，同别的一样要死，倒不如派人去看看。
7:14 他们于是推出两辆战车，五匹马，君王就派他们去追赶阿兰军队说：「你们去看看！」
7:15 那些人追踪阿兰人，直到约旦河，见路上满是阿兰人在仓卒逃走中，丢下的衣服和装备；使者们便回来报告了君王。

先知预言的应验
7:16 人民便出来抢掠了阿兰人的营盘。于是，一「色阿」上等面粉，只值一「协刻耳，」两「色阿」大麦，只值一「协刻耳，」正应验了上主所说的话。
7:17 君王派定那手扶自己的侍卫，把守城门；但人民在城门口把他踏死了，应验了天主的人，在君王下来见他时，所说的话。
7:18 原来，天主的人对君王说过：「明天这个时候，在撒玛黎雅城门口，一『色阿』上等面粉，只值一『协刻耳，』两『色阿』大麦，只值一『协刻耳。』」
7:19 那侍卫曾回答天主的人说：「纵然上主打开天上的闸，也不会有这样的事！」先知答说：「你必亲眼看到，只是吃不上。」
7:20 这事果然发生在他身上了：人民在城门口把他踏死了。

第八章(29)

叔能妇人求回家产
8:1 厄里叟对自己曾复活其子的妇人说：「你和你的家人，应动身往你能居住的地方去侨居，因为上主已决定，这地快要遭受七年饥荒」
8:2 那妇人就立即照天主的人所说的话作了；她和她的家人动身走了，在培肋舍特人的地方，侨居了七年。
8:3 过了七年，这妇人从培肋舍特地方回来，便去求君王，要收回自己的房屋和田地。
8:4 那时，君王正与天主的人仆人革哈齐谈话，说：「请你将厄里叟作的一切大事，讲给我听！」
8:5 当革哈齐正向君王讲述先知如何复活死人的时候，恰好厄里叟曾复活其子的那妇人，前来求君王，要收回自己的房产和田地，革哈齐就说：「我主，大王！这就是那妇人，这就是厄里叟所复活的那儿子。」
8:6 君王问那妇人，妇人便将那件事告诉了君王；君王于是将她的事，委托给一个宦官，吩咐他说：「凡这妇人的一切，和自从她离开此地直到今日，田地里的一切出产，都应归还给她。」

厄里叟预言哈匝耳为王
8:7 厄里叟来到大马士革时，阿兰王本哈达得正在患病，有人告诉君王说：「天主的人到这里来了。」
8:8 君王对哈匝耳说：「你随身带些礼物，去拜见天主的人，托他求问上主，我这病还能好吗﹖」
8:9 哈匝耳就带了四十匹骆驼，满载着大马士革出产的上等礼品，前去拜见先知；到了以后，就站在先知面前说：「你的弟子阿兰王本哈达得打发我来问你：我这病还能好吗﹖」
8:10 厄里叟对他说：「你去告诉他：一定会好；但上主指示我：他一定要死。」
8:11 厄里叟定睛凝视哈匝耳，直使哈匝耳感到惭愧。这时天主的人就哭了。
8:12 哈匝耳问说：「我主，你为什么哭﹖」先知回答说：「因为我已知道你将要加于以色列子民的恶行：你要放火焚毁他们的堡垒，用刀杀死他们的青年，摔死他们的儿童，剖开他们的孕妇。」
8:13 哈匝耳说：「你的仆人算什么﹖只不过是一条狗，他如何能作出这样的大事﹖」厄里叟回答说：「上主已指示给我，你要作阿兰王。」
8:14 哈匝耳就离开厄里叟，回去见他的主上；君王问他说：「厄里叟对你说了些什么﹖」他回答说：「他告诉我：你一定会好。」
8:15 到了第二天，哈匝耳拿了被衾浸在水中蒙在君王的脸上，君王就这样死了；哈匝耳就篡位为王。

约兰为犹大王
8:16 以色列王阿哈布的儿子耶曷兰五年，犹大王约沙法特的儿子约兰登极为犹大王。
8:17 他即位时年三十二岁，在耶路撒冷为王八年。
8:18 他走了以色列王所走的道路，像阿哈布家所行的一样，因为他娶了阿哈布的女儿为妻，行了上主视为恶的事。
8:19 但是，上主为了他仆人达味的缘故，不愿消灭犹大，因为他曾向达味应许过，他的子孙中，要永远给他留下一盏明灯。
8:20 约兰年间，厄东人脱离了犹大的统治，自立为王；
8:21 那时，约兰率领自己所有的战车，到了匝依尔，乘夜间起来，冲出了包围他和那些战车长的厄东人，军民纔得逃回自己的帐幕。
8:22 这样，厄东人脱离了犹大的统治，直到今日。同时，里贝纳也背叛了犹大。
8:23 约兰其余的事迹，他的一切作为，都记载在犹大列王实录上。
8:24 约兰与列祖同眠后，与他的列祖葬在达味城；他的儿子阿哈齐雅继位为王。

阿哈齐雅为犹大王
8:25 以色列王阿哈布的儿子耶曷兰十二年，犹大王约兰的儿子阿哈齐雅登极为王。
8:26 他即位时，年二十二岁，在耶路撒冷作王一年。他的母亲名叫阿塔里雅，是以色列王敖默黎的孙女。
8:27 阿哈齐雅走了阿哈布家的道路，行了上主视为恶的事，同阿哈布家一样，因为他是阿哈布家的女婿。
8:28 他同阿哈布的儿子耶曷兰往辣摩特基肋阿得去，与阿兰王哈匝耳交战。阿兰人击伤了耶曷兰，
8:29 耶曷兰就回到依次勒耳，治疗他在辣摩特与阿兰人交战时所受的伤。犹大王约兰的儿子阿哈齐雅，由于阿哈布的儿子耶曷兰患病，就下到依次勒耳去探望他。

第九章(37)

耶胡受傅为王
9:1 那时，先知厄里叟叫一个先知弟子来，对他说：「你束上腰，手里拿着这瓶油，往辣摩特基肋阿得去，
9:2 一到了那里，就去求见尼默史的孙子约沙法特的儿子耶胡；得见后，叫他离开同僚，领踢进入一间内室，
9:3 将这瓶油倒在他的头上说：上主这样说：我傅你为以色列王。然后，开门逃走，不要逗留。」
9:4 那青年人，即那青年先知就往辣摩特基肋阿得去了。
9:5 他到了那里，看见众将军都在坐，青年人遂说：「将军，我有话对你说。」耶胡问说：「我们中，你要对那一个说话﹖」他答说：「将军，就是你。」
9:6 耶胡站起来，进了内室，那青年人就将油倒在他头上，对他说：「上主以色列的天主这样说：我傅你为上主的人民以色列的君王。
9:7 你要消灭你主上阿哈布的家，使我在依则贝耳身上，为我的仆人先知和上主的一切仆人报血仇。
9:8 阿哈布的全家必要丧亡；我要消灭以色列凡属于阿哈布的一切男人，无论是自由的，或不自由的。
9:9 我要使阿哈布家像乃巴特的儿子雅洛贝罕家，又像阿希雅的儿子巴厄沙家一样；
9:10 于依则贝耳，狗要在依次勒耳的田间吞食她，没有人来埋葬。」那青年人说完，就开门逃走了。
9:11 耶胡出来回到他主上的臣仆那里，他们问他说：「一切都好吗﹖那疯子来见你有什么事﹖」耶胡答说：「你们应认识这个人，也知道他说些什么。」
9:12 他们说：「定说些胡话！请给我们说说！」耶胡遂说：「他如此如此告诉我说：上主这样说：我傅你为以色列王。」
9:13 他们一听，急忙将各自己的衣服铺在光台阶他的脚下，吹角喊说：「耶胡作王了！」

耶胡造反
9:14 尼默史的孙子，约沙法特的儿子耶胡於是背叛了耶曷兰。 那时耶曷兰曾率领全以色列人在辣摩特基肋阿得，对抗阿兰君王哈匝耳。
9:15 但耶曷兰已回了依次勒耳，治疗他与阿兰王哈匝耳交战时，被阿兰人所射的创伤。 耶胡说：「如果这件事合你们的心意，那麽就不要让任何人逃出城去，到依次勒耳报信。」
9:16 耶胡于是亲自驾车去了依次勒耳，因为耶曷兰正在那里卧病未起；犹大王阿哈齐雅也下到那里去探望他。
9:17 站在依次勒耳堡垒上的守兵，见有耶胡的兵队来到，就喊叫说：「我看见了一大队人马！」耶曷兰下令说：「叫一个骑兵来，派他去探问他们说：都平安吗﹖」
9:18 骑兵就去迎接耶胡说：「王问：都平安吗﹖」耶胡答说：「平安不平安与你何干﹖转到我后面去！」守兵随号报告说：「使者到了他们那里，却没有回来。」
9:19 耶曷兰又打发第二个骑兵去，这骑兵到了他们那里说：「王问：都平安吗﹖」耶胡答说：「平安不平安与你何干？转到我后面去！
9:20 守兵随后有报告说：他到了他们那里，也没有回来；那驾车法很像尼默史的孙子耶胡的驾驶法，驾得很狂猛。」

耶胡射杀耶曷兰
9:21 耶曷兰遂即吩咐说：「套车！」人就套好他的车。以色列王耶曷兰和犹大王阿哈齐雅出来，各自上车，去迎接耶胡，在依次勒耳人纳波特的庄田那里，迎上了他。
9:22 耶曷兰一见耶胡就问说：「耶胡！都平安吗﹖」耶胡回答说：「你母亲依则贝耳的淫行和妖术那样多，还有什么平安﹖」
9:23 耶曷兰即刻转车逃走，对阿哈齐雅说：「阿喝齐雅，他反了！」
9:24 耶胡用手拉弓，射中了耶曷兰两臂之间，箭从心窝穿出，耶曷兰就倒在车上。
9:25 耶胡吩咐自己的侍卫彼德卡说：「将他抬起，丢在依次肋耳人纳波特的庄田里！你该记得：当我你二人一起驾车跟随他父亲阿哈布时，上主即向他宣布了这个神谕：「
9:26 昨天我确实看见了纳波特和他儿子们的血，上主的断语；我必要在这块田地里报复你，上主的断语。所以现在，你要照上主的话，将他抬起，丢在这块田地里。」

耶胡射杀阿哈齐雅
9:27 犹大王阿哈齐雅见了这事，就向贝特干逃去，耶胡追赶他，吩咐说：「也将他射杀在车上！」果然，在离依贝肋罕不远的古尔山坡上，把他射伤；他逃到默基多，就死在那里。
9:28 他的臣仆用车把他送到耶路撒冷，与祖先葬在达味城，他自己的坟墓里。
9:29 阿哈齐雅登极为犹大王，是在阿哈布的儿子耶曷兰在位第十一年。

依则贝耳惨死
9:30 当耶胡来到依次勒耳时，依则贝耳就听说了，遂画眉梳头，从窗户往外眺望，
9:31 见耶胡进城门的时候，她便问说：「弒杀主上的齐默黎，你平安吗﹖」
9:32 耶胡举目看那窗户说：「谁拥护我﹖谁﹖」有两三个太监从窗户里往下看他。
9:33 耶胡说：「把她推下来！」他们便把她推下来，她的血溅在墙上和马身上；马在她身上踏过。
9:34 耶胡进去，吃喝完了，吩咐说：「你们去料理那可诅咒的女人，将她埋葬，因为她究竟是君王的女儿。」
9:35 但是，当他们去埋葬她时，只找到了她的头盖、脚和手掌，
9:36 遂回来告诉耶胡。耶胡说：「这正应验了上主藉自己的仆人提市贝人厄里亚所说的话：在依次勒耳的庄田里，狗要吞食依则贝耳的肉；
9:37 依则贝耳的尸首要成为依次勒耳田地里的粪土，以致人不能说：这是依则贝耳。」

第十章(36)

杀阿哈布的子孙
10:1 阿哈布的子孙阿哈布在撒玛黎雅尚有七十个孙子，为此，耶胡写信给撒玛黎雅城中的首领、长老和阿哈布子孙的师保，说：「
10:2 你们主上的子孙，既然都同你们在一起，又有车马、坚城和武器；那么，这信一到你们手中，
10:3 你们就在你们主上的子孙中，选出一位最好最能干的，坐上他父亲的宝座，来为你们主上的家作战。」
10:4 但是，他们都很害怕说：「哎！两位君王尚且不能抵抗他，我们又怎能抵抗﹖」
10:5 因此，家臣、市长、长老和师保，便派人去见耶胡说：「我们是你的仆人，凡你吩咐的，我们都必照办。我们不选立任何人作王；你看着怎样好，就怎样办罢！」
10:6 耶胡又给他们写了第二封信：「如果你们拥护我，愿听从我的号令；那么，明天这个时候，你们就带着你们主上的子孙的头，到依次勒耳来见我。」君王的七十个子孙，其时都教养在城中的官绅家中。
10:7 这封信一到，他们便将君王的七十个子孙全都杀了，把他们的头放在篮子里，送到依次勒耳耶胡那里。
10:8 有使者来报告耶胡说：「他们将君王子孙的头送来了。」耶胡即下令说：「将头分成两堆，放在城门口，直到明天早晨。」
10:9 第二天早晨，耶胡出来，站着对全民众说：「你们都没有罪。看，我背叛了我的主上，且杀了他，但是，这些人是谁杀的呢﹖
10:10 你们也知道上主的话，即上主论及阿哈布家所说的话，一句也没有落空；上主藉他仆人厄里亚所说的话，都实现了。」
10:11 然后，耶胡把阿哈布家在依次勒耳所剩下的人，所有的亲属、友人和司祭，全都杀了，一个也没有留下。

杀犹大王族
10:12 以后，耶胡起程往撒玛黎雅去了。途中经过牧人聚集地贝特厄刻得时，
10:13 遇见犹大王阿哈齐雅的兄弟，就问他们说：「你们是谁﹖」他们回答说：「我们是阿哈齐雅的兄弟，现在下去向君王和太后的儿子请安。」
10:14 耶胡遂下令说：「将他们活活捉住！」随从就将他们活活捉住，在贝特厄刻得井旁把他们杀了，共计四十二人，一个也没有留下。
10:15 耶胡从那里起身前行，又遇见勒加布的儿子约纳达布前来迎接他；耶胡向他请安，问他说：「你对我的心是否如同我对你的心那样诚实？」约纳达布答说：「是的」。耶胡说：「如果是这样，请你伸出手来。」他就向耶胡伸过手去；耶胡就拉他上车，坐在自己身旁，
10:16 对他说：「你跟我来，看看我对天主是怎样的热诚。」于是叫他坐上他自己的车。
10:17 到了撒玛黎雅，就照上主对厄里亚所说的话，将阿哈布家在撒玛黎雅剩下的人，全都杀了。

杀敬拜巴耳的人
10:18 耶胡召集了全国人民，对他们说：「阿哈布事奉巴耳不够热心，我耶胡要更热心事奉他。
10:19 所以现在，你们去召集所有巴耳的先知，所有敬拜巴耳的人，和所有的司祭，都到我这里来，一个也不要缺席，因为我要向巴耳奉献大祭；谁缺席，谁就不能生存。」这原是耶胡运用的诡计，想消灭所有敬拜巴耳的人。
10:20 耶胡下令说：「你们要为巴耳召开一个圣会！」他们就宣布召开。
10:21 耶胡派人走遍全以色列；凡敬百拜巴耳的人都来了，没有一个缺席不来的；他们都进了巴耳庙，巴耳庙内全挤满了人。
10:22 耶胡对管祭衣的人说：「为所有敬拜巴耳的人，拿出衣服来！」那人就给他们拿出衣服来。
10:23 耶胡和勒加布的儿子约纳达布进了巴耳庙，对敬拜巴耳的人说：「你们要搜查看看，这里不要有事奉雅威的人同你们在一起，只准敬拜巴耳的人。」
10:24 他们于是进去奉献牺牲和全燔祭。耶胡预先在外已派定八十人，对他们说：「谁若让我交于你们手中的一个人逃走，就要他以命抵命。」
10:25 全燔祭奉献完毕，耶胡吩咐卫兵和军官说：「你们进去击杀，一个也不可叫他逃走！」卫兵和军官便用刀击杀了他们，把他们的尸体拋出，然后进入巴耳庙的内堂，
10:26 把巴耳庙内的神柱搬出来烧了，
10:27 推倒了巴耳偶像，拆毁了巴耳庙，使之成为一个厕所，直到今日。

耶胡为以色列王
10:28 '这样，耶胡将巴耳从以色列中铲除了；
10:29 但他仍没有离弃乃巴特的儿子雅洛贝罕使以色列陷于罪恶的罪：即那两头设在贝特耳和丹的金牛。
10:30 上主对耶胡说：「由于你好好执行了我视为义的事，照我心中所想的一切对待了阿哈布家，你的子孙要坐以色列的王位，直到第四代。」
10:31 但耶胡并没有全心谨守遵行上主以色列天主的法律，没有放弃雅洛贝罕使以色列陷于罪恶的罪。
10:32 那时，上主开始削弱以色列，哈匝耳也在四面边境上攻击以色列，
10:33 侵占了约旦河东基肋阿得全地，即加得人，勒乌本和默纳协人的地方，从阿尔农河附近的阿洛厄尔城，直到基肋阿得和巴商。
10:34 耶胡其余的事迹，他的一切作为和武功，都记载在以色列列王实录上。
10:35 耶胡与列祖同眠，人将他葬在撒玛黎雅；他的儿子约阿哈次继位为王。
10:36 耶胡在撒玛黎雅作以色列王，凡二十八年。

第十一章(20)

阿塔里雅垂廉听政
11:1 阿哈齐雅的母亲阿塔里雅见自己的儿子已死，便起来消灭王室所有的后裔。
11:2 但约兰王的女儿，阿哈齐雅的姊姊约舍巴，将阿哈齐雅的儿子约阿士，从被杀的王太子中偷了出来，把他和他的奶妈安置在寝室内，藏了起来，没有让阿塔里雅看见：这样纔没有被杀。
11:3 约阿士和他的奶妈，在上主的殿内隐藏了六年，当时由阿塔里雅主持国政。

约阿士登极
11:4 第七年，约雅达派人将众百夫长，加黎人队长和卫队长召来，领进上主的殿，与他们立约，在上主殿内起誓，然后引君王的儿子出来与他们相见，
11:5 同时吩咐他们说：「你们应这样行事，在安息日进宫值班的三分之一，要照例守卫王宫，
11:6 另三分之一守卫稣尔门，另三分之一把守守卫者的后门；仍照旧值班守卫圣殿。
11:7 在安息日从上主殿内下班的两队，仍应在上主的殿内戒备，
11:8 各人要手里拿着武器环绕君王。擅入防线的，即将他杀死；君王出入时，你们要紧随不离。」
11:9 百夫长就按照司祭约雅达所吩咐的一切去行，各自带领在安息日值班，和在安息日下班的士兵，来见司祭约雅达。
11:10 司祭便将上主殿内属达味王的刀枪和盾牌，交给了众百夫长。
11:11 卫兵每人手持武器，自殿右至殿左，面对祭坛和圣殿，环立在君王四周；
11:12 然后引出太子来，给他加冕，将约书交给他，立他为王，给他傅油，在场民众都鼓掌欢呼：「君王万岁！」

阿塔里雅被杀
11:13 阿塔里雅听见民众叫喊声，就进上主的殿，到民众前。
11:14 她一看，见君王照仪式站在高台上，官长和吹号角的，都站在君王两旁，所有当地人民欢乐吹号；阿塔里雅就撕裂了自己的衣服，喊叫说：「反了，反了！」
11:15 约雅达司祭即吩咐带领军队的众百夫长说：「将她从行列中赶出去，凡跟随她的，都用刀杀死。」原来司祭曾吩咐说：不可在上主的殿内杀她。
11:16 于是众人捉住她；当她由马门进入王宫时，就地将她杀了。

宗教改革
11:17 此后，约雅达使君王和人民与上主立约，作上主的人民；又使君王与人民立约。
11:18 然后，所有当地人民都到巴耳庙去，将庙拆毁，将祭坛推翻，将神像完全打碎，在祭台前斩了巴耳的司祭玛堂。司祭约雅达又调派士兵把守上主的殿，
11:19 以后，率领众百夫长、加黎人、卫兵和所有当地人民，请君王从上主的殿下来，经卫兵门进入王宫，请他坐在王位上。
11:20 全国人民都欢乐喜庆，京城也很平静。至于阿塔里雅，已在王宫死在刀下。

第十二章(22)

约阿士为犹大王
12:1 约阿士即位时，纔七岁；
12:2 他在耶胡第七年即位为王，在耶路撒冷作王凡四十年。他的母亲名叫漆彼雅，是贝耳舍巴人。
12:3 约阿士在司祭约雅达教导他期间，行了上主视为正义的事，只是没有废除高丘，人民仍在高丘上焚香献祭。

重修圣殿
12:5 约阿士对司祭说：「凡人向上主的殿缴纳作献仪的钱，不论是人丁赎金，或乐意捐献于上主殿中的钱，
12:6 司祭们都可以接收，每人也可向相识的人去劝捐；但司祭们应该修理圣殿需要修理的破坏之处。」
12:7 但是，直到约阿士王第二十三年，司祭尚未修理圣殿的破坏之处。
12:8 于是约阿士王将约雅达大司祭和其它司祭召来，问他们说：「你们为什么不修理圣殿破坏之处﹖现在你们不要再向相识的人收钱了；应把所有的钱交出，用来修理圣殿的破坏之处。」
12:9 司祭们就同意不再向人民收钱，也不再负责修理圣殿的破坏之处。
12:10 司祭约雅达于是拿来一个箱子，箱子上面开了一个口，安放在祭坛旁边，即在上主圣殿入口的右边，守门的司祭将所有献于上主圣殿的银钱，放入箱内。
12:11 几时看见箱内的钱够多了，君王的秘书和大司祭就上来，把钱倒出，数点上主殿内所有的银钱。
12:12 他们将秤好了的钱，交给上主殿内间监工的管理员，由他们发给在上主殿内工作的木匠和建筑工人，
12:13 泥水匠和石匠，或购买木料和凿刻好的石头，用来修补上主殿内的破坏之处；总之，用来作为修理圣殿的费用。
12:14 进献于上主殿内的银钱，并没有用来制造上主殿内的银盆、烛剪、盘子、号筒，或任何金银器皿，
12:15 只是将银钱交给工作人员，用来修理上主的殿。
12:16 也并不需要向那些经手收钱付给工人的人算账，因为他们做事忠信可靠。
12:17 至于献作赎过祭和赎罪祭的钱，不归于上主的殿，全归于司祭。

约阿士被暗杀
12:18 那时，阿兰王哈匝耳上来攻打加特，也攻下了，准备进攻耶路撒冷。
12:19 犹大王约阿士就将他祖先犹大王约沙法特、约兰和阿哈齐雅所奉献的圣物，同他自己奉献的圣物，以及上主圣殿和王宫的府库内储藏的金子，全部取出来，送给了阿兰王哈匝耳；哈匝耳就离开了耶路撒冷。
12:20 约阿士其余的事迹，他行的一切，都记载在犹大列王实录上。
12:21 约阿士的臣仆起来结党谋反，在约阿士下到米罗宫时，将他杀死；
12:22 杀他的是他的臣仆史默阿特的儿子约匝加尔和芍默尔的儿子约匝巴得。他死后，人将他葬在达味城，与祖先埋在一起；他的儿子阿玛责雅继位为王。

第十三章(25)

约阿哈次为以色列王
13:1 犹大王阿哈齐雅的儿子约阿士二十三年，耶胡的儿子约阿哈次在撒玛黎雅登极作以色列王，在位凡十七年。
13:2 他行了上主视为恶的事，随从了乃巴特的儿子雅洛贝罕使以色列陷于罪恶的罪，始终没有离开；
13:3 因此，上主向以色列大发忿怒，使他们不断处于阿兰王哈匝耳和哈匝耳的儿子本哈达得的权下。
13:4 约阿哈次便求上主开恩，上主俯听了他，因为他看见以色列实在遭受阿兰王的迫害。
13:5 上主就赐给以色列一位拯救者，救他们脱离阿兰的权下，使以色列子民像从前一样，安居乐业。
13:6 但是，他们仍不离开雅洛贝罕家使以色列陷于罪恶的罪，始终走这条路，并且在撒玛黎雅还是供着阿舍辣。
13:7 因此，上主没有给约阿哈次留下什么军队，只留下了五十骑兵，十辆车和一万步兵；因为阿兰王消灭了他们，使他们如同遭人践踏的尘土。
13:8 约阿哈次其余的事迹，他的伟大作为和他的英勇，都记载在以色列列王实录上。
13:9 约阿哈次与先祖同眠，葬在撒玛黎雅；他的儿子耶曷阿士继位为王。

耶曷阿士为以色列王
13:10 犹大王约阿士三十七年，约阿哈次的儿子耶曷阿士在撒玛黎雅登极作以色列王，在位凡十六年；
13:11 他行了上主视为恶的事，没有离开乃巴特的儿子雅洛贝罕使以色列陷于罪恶的罪，始终走了这条路。
13:12 耶曷阿士其余的事迹，他行的一切，以及他与犹大王阿玛责雅交战时所表现的英勇，都记载在以色列列王实录上。
13:13 耶曷阿士与列祖同眠，雅洛贝罕坐上了他的王位；耶曷阿士与以色列列王同葬在撒玛黎雅。

厄里叟逝世
13:14 那时，厄里叟患了不治之症，以色列王耶曷阿士下来看他，伏在他面上哭说：「我父，我父！以色列的战车，以色列的骏马！」
13:15 厄里叟对他说：「你取弓箭来！」他就取了弓箭来，
13:16 先知吩咐王说：「将你的手放在弓上！」他就把手放在弓箭上；厄里叟把自己的手按在君王的手上，
13:17 说「你打开朝东的窗户。」他就打开了。厄里叟吩咐说：「射箭！」他就射了箭。厄里叟说：「这是上主胜利的一箭；是战胜阿兰的一箭；你要在阿费克打败阿兰，直到将他消灭。」
13:18 厄里叟又说：「你另取几枝箭来。」他就取了来；先知对王说：「你向地射击！」他射击三次，就停止了。
13:19 天主的人向他发怒说：「你该射击五次或六次，纔能完全打败阿兰，直到将她消灭。但是现在，你只能三次击败阿兰。」
13:20 厄里叟死了，人安葬了他。第二年春，有一群摩阿布游击队来犯国土，
13:21 那时有人正去埋葬一个死人，忽然看见这群游击队，便将死人拋在厄里叟的坟墓里走了。那个死人一接触到厄里叟的骨骸，就复活站起来。

耶曷阿士三次战胜阿兰
13:22 约阿哈次年间，阿兰王哈匝耳常是压迫以色列人，
13:23 但上主因了同亚巴郎、依撒格和雅各伯所立的盟约，恩待、怜悯、眷顾了以色列人，不愿加以消灭，所以没有将他们从自己面前拋弃。
13:24 阿兰王哈匝耳死后，他的儿子本哈达得继位为王。
13:25 约阿哈次的儿子耶曷阿士从哈匝耳的儿子本哈达得手中，又夺回了他父亲约阿哈次在战争中所失去的城市；耶曷阿士三次击败了他，收复了以色列失去的城市。

第十四章(29)

阿玛责雅为犹大王
14:1 以色列王约阿哈次的儿子耶曷阿士二年，约阿士的儿子阿玛责雅登极为犹大王。
14:2 他登极时二十五岁，在耶路撒冷作王，凡二十九年；他的母亲名叫约阿当，是耶路撒冷人。
14:3 他行了上主视为正义的事，只是不如他的祖先达味，事事仿效他父亲约阿士，
14:4 仍然没有废除高丘，人民仍在高丘上焚香献祭。
14:5 及至王权已掌握在他手中之后，即将弒杀他父王的那些臣仆杀掉；
14:6 但没有处死凶手们的子女，因为照梅瑟法律书上的记载，上主曾吩咐说：「不可为儿子的罪处死父亲，亦不可为父亲的罪处死儿子；每人只应因自己的罪而死。」
14:7 阿玛责雅在盐谷击杀了一万厄东人，一战而攻占了色拉，改名叫约刻特耳，直到今日。犹大向以色列宣战。
14:8 那时，阿玛责雅派遣使者去见以色列王耶胡的孙子，约阿哈次的儿子耶曷阿士说：「来，让我们见个高低！」
14:9 以色列王耶曷阿士派人去对犹大王阿玛责雅说：「黎巴嫩的荆棘派使者对黎巴嫩的香柏说：将你的女儿嫁给我的儿子为妻！然而有一只黎巴嫩的野兽经过，将这棵荆棘践踏了。
14:10 你打败了厄东，就心高气傲吗﹖你安居家中引以为荣好了，又何必惹祸，使你和犹大一同丧亡﹖」
14:11 但是，阿玛责雅不肯听从，于是以色列王耶曷阿士就上来，在犹大的贝特舍默士与犹大王阿玛责雅相见了。
14:12 犹大为以色列击败，各自逃回帐幕去了。
14:13 以色列王耶曷阿士在贝特舍默士生擒了阿哈齐雅的孙子，约阿士的儿子犹大王阿玛责雅，带到耶路撒冷，将耶路撒冷的城墙，从厄弗辣因门到「角门，」拆了一个缺口，共四百肘；
14:14 又将上主殿内和王宫府库里所有的金银和一切器皿，都拿了去，并带了人质回撒玛黎雅。
14:15 耶曷阿士所行的其它事迹，及他与犹大王阿玛责雅交战时所表现的英勇，都记载在以色列列王实录上。
14:16 耶曷阿士与列祖同眠，与以色列列王同葬在撒玛黎雅。他的儿子雅洛贝罕继位为王。

阿玛责雅被杀
14:17 以色列王约阿哈次的儿子耶曷阿士死后，犹大王约阿士的儿子阿玛责雅，还活了十五年。
14:18 阿玛责雅其余的事迹，都记载在犹大列王实录上。
14:19 在耶路撒冷有人结党反抗他，他即逃往拉基士，但是叛党派人追到拉基士，在那里将他杀死，
14:20 将尸体用马驮回，葬在耶路撒冷达味城，与他的祖先埋在一起。
14:21 全犹大人民遂选立了十六岁的阿匝黎雅，继他父亲阿玛责雅为王。
14:22 在阿玛责雅王与他的祖先同眠以后，阿匝黎雅将厄拉特收回仍归犹大，加以重建。

雅洛贝罕第二
14:23 犹大王约阿士的儿子阿玛责雅十五年，以色列王耶曷阿士的儿子雅洛贝罕，在撒玛黎雅登极为王，在位凡四十一年。
14:24 他行了上主视为恶的事，没有离开乃巴特的儿子雅洛贝罕，使以色列陷于罪恶的种种罪恶。
14:25 他收复了以色列边境的疆域，从哈玛特渡口直到阿辣巴海，正如上主以色列的天主，藉他仆人加特赫斐尔人阿米泰的儿子约纳所说的话。
14:26 因为上主看见了以色列遭受压迫，极其痛苦；无论是自由的或不自由的，都没有了；也没有人援助以色列。
14:27 然而上主并没有意思，要从天下除去以色列的名字，因此，藉耶曷阿士的儿子雅洛贝罕拯救了他们。
14:28 雅洛贝罕其余的事迹，他行的一切，他交战时的英勇，以及他如何的攻下了大马士革和收复了哈玛特重归于以色列，都记载在以色列列王实录上。
14:29 雅洛贝罕与祖先以色列列王同眠后，他的儿子则加黎雅继位为王。

第十五章(38)

阿匝黎雅为犹大王
15:1 以色列王雅洛贝罕二十七年，阿玛责雅的儿子阿匝黎雅登极为犹大王。
15:2 他登极时十六岁，在耶路撒冷作王凡五十二年；他母亲名叫耶苛里雅，是耶路撒冷人。
15:3 阿匝黎雅行了上主视为正义的事，完全像他父亲阿玛责雅所行的一样，
15:4 只是高丘仍没有废除，人民仍在高丘上焚香献祭。
15:5 上主打击了君王，君王即患了癞病，直到他死的那一天，独自住在一所王宫里。那时，君王的儿子约堂代理朝事，统治国家的百姓。
15:6 阿匝黎雅其余的事迹，他行的一切，都记载在犹大列王实录上。
15:7 阿匝黎雅与祖先同眠，与祖先同葬在达味城；他的儿子约堂继位为王。

则加黎雅为以色列王
15:8 犹大王阿匝黎雅三十八年，雅洛贝罕的儿子则加黎雅在撒玛黎雅登极为以色列王，在位六个月；
15:9 他行了上主视为恶的事，像他的祖先所行的一样，没有离开乃巴特的儿子雅洛贝罕，使以色列陷于罪恶的罪。
15:10 雅贝士的儿子沙隆结党反叛他，在依贝肋罕杀了他，篡位为王。
15:11 则加黎雅其余的事迹都记载在以色列列王实录上。
15:12 这正应验了上主对耶胡所说的话：「你的子孙要坐以色列王位，直到第四代。」

沙隆为以色列王
15:13 犹大王乌齐雅三十九年，雅贝士的儿子沙隆登极为王，在撒玛黎雅作王一个月。
15:14 那时加狄的儿子默纳恒从提尔匝来到撒玛黎雅，在撒玛黎雅杀了雅贝士的儿子沙隆，篡位为王。
15:15 沙隆其余的事迹和他如何结党谋反，都记载在以色列列王实录上。
15:16 以后，默纳恒从提尔匝出发攻打塔普亚，又攻打其四境，因为人没有给他开城门，所以攻破以后，屠杀了城中所有的人，剖开了所有的孕妇。

默纳恒为以色列王
15:17 犹大王阿匝黎雅三十九年，加狄的儿子默纳恒登极为以色列王，在撒玛黎雅作王十年，
15:18 行了上主视为恶的事，在他有生之日，始终没有离开乃巴特的儿子雅洛贝罕，使以色列陷于罪恶的罪。
15:19 那时，亚述王普耳前来犯境，默纳恒就送给了普耳一千「塔冷通」银子，要求他扶持自己，巩固自己的王权。
15:20 默纳恒向以色列所有富豪征收银子，每人应缴纳五十「协刻耳，」为进献给亚述王。亚述王于是回去了，没有在境内停留。
15:21 默纳恒其余的事迹，他行的一切，都记载在以色列列王实录上。
15:22 默纳恒与祖先同眠后，他的儿子培卡希雅继位为王。

培卡希雅为色列王
15:23 犹大王阿匝黎雅五十年，默纳恒的儿子培卡希雅登极为以色列王，在撒玛黎雅作王两年。
15:24 他行了上主视为恶的事，没有离开乃巴特的儿子雅洛贝罕，使以色列陷于罪恶的种种罪恶。
15:25 他的军官，勒玛里雅的儿子培卡黑结党反叛他，同阿尔哥布和阿黎厄，以及与他同谋的五十个基肋阿得人，在撒玛黎雅王宫的堡垒内，将他杀死，篡位为王。
15:26 培卡希雅其余的事迹，他行的一切，都记载在以色列列王实录上。

培卡黑为以色列王
15:27 犹大王阿匝黎雅五十二年，勒玛里雅的儿子培卡黑登极为以色列王，在撒玛黎雅作王凡二十年。
15:28 他行了上主视为恶的事，没有离开乃巴特的儿子雅洛贝罕，使以色列陷于罪恶的种种罪恶。
15:29 以色列王培卡黑在位时，亚述王提革拉特丕肋色尔前来，侵占了依雍、阿贝耳贝特玛阿加、雅诺亚、刻德士、哈祚尔、基肋阿得、加里肋亚和纳斐塔里全地；并将这些地方的居民都掳往亚述。
15:30 乌齐雅的儿子约堂二十年，厄拉的儿子曷舍亚结党反叛勒玛里雅的儿子培卡黑，杀了他，篡位为王。
15:31 培卡黑其余的事迹，他行的一切，都记载在以色列列王实录上。

约堂为犹大王
15:32 以色列王勒玛里雅的儿子培卡黑二年，乌齐雅的儿子约堂登极为犹大王。
15:33 他登极时二十五岁，在耶路撒冷作王凡十六年；他的母亲名叫耶鲁沙，是匝多克的女儿。
15:34 约堂行了上主视为正义的事完全像他父亲乌齐雅所行的一样，
15:35 只是高丘仍没有废除，人民仍在高丘上焚香献祭；他建筑了上主圣殿的北门。
15:36 约堂其余的事迹，他行的一切，都记载在犹大列王实录上。
15:37 那时，上主已开始派阿兰王勒斤和勒玛里雅的儿子培卡黑来攻打犹大。
15:38 约堂与祖先同眠，与祖先同葬在他祖先达味城内；他的儿子阿哈次继位为王。

第十六章(20)

阿哈次为犹大王
16:1 勒玛里雅的儿子培卡黑十七年，约堂的儿子阿哈次登极为犹大王。
16:2 他登极时年二十岁，在耶路撒冷作王十六年。他没有像他祖先达味一样，行了上主视他的天主视为正义的事，
16:3 却走了以色列王的路，仿效上主从以色列子民面前赶走的异民的丑恶之事，令自己的儿女经火献神，
16:4 又在高处丘岭和绿树下，焚香献祭。

阿兰和以色列进攻犹大
16:5 那时，阿兰王勒斤和以色列王勒玛里雅的儿子培卡黑前来进攻耶路撒冷，围困阿哈次，却不能取胜。
16:6 就在这时，厄东王收回厄拉特重归厄东，将犹大人从厄拉特赶走；厄东人进入厄拉特，住在那里直到今日。
16:7 阿哈次派使者去见亚述王提革拉特丕肋色尔说：「我是你的仆人，你的儿子，请你上来救我脱离阿兰王和以色列王的手，因为他们来攻打我」
16:8 阿哈次拿出上主殿内和王宫府库内贮藏的金银来，送给亚述王作为礼品。
16:9 亚述王遂听从了他的要求，立即前去进攻大马士革，占领了那城，将那里的居民掳往克尔，杀了勒斤。

圣殿内另立祭坛
16:10 阿哈次曾去大马士革，会见亚述王提革拉特丕肋色尔，他看见了大马士革的祭坛，就给司祭乌黎雅送去了那座祭坛的图案模型，和详尽的制造法。
16:11 乌黎雅司祭完全照样依照阿哈次王从大马士革送来的祭坛式样，建筑了一座祭坛；乌黎雅司祭就在阿哈次王从大马士革回来以前，完全照样造好。
16:12 君王从大马士革回来，看见那座祭坛，就近前上去，
16:13 奉献了他的全燔祭和素祭，行了奠祭，将和平祭的血洒在祭坛上。
16:14 然后将上主面前的铜祭坛，从殿的前面，即从新祭坛和上主之殿的中间搬出来，放在祭坛的北边。
16:15 阿哈次王吩咐司祭乌黎雅说：「你应在这大祭坛上焚烧早晨的全燔祭，晚上的素祭，君王的全燔祭和素祭，地方上全体人民的全燔祭、素祭和奠祭；全燔祭的血和各种牺牲的血，你也应洒在这祭坛上；至于这铜祭坛，让我再加考虑」。
16:16 司祭乌黎雅就照阿哈次所吩咐的一切做了。

移去殿内的器皿
16:17 后来，阿哈次王又拆毁了盆座上的镶板，挪去了座上的铜盆，将铜牛上的铜海搬下，放在石铺的地上。
16:18 此外，为了亚述王的缘故，又拆除了在殿内建造的宝座，和君王从外面来到上主殿内的外门。
16:19 阿哈次其余的事迹，他行的一切都记载在犹大列王实录上。
16:20 阿哈次与祖先同眠，与祖先同葬在达味城；他的儿子希则克雅继位为王。

第十七章(41)

舍亚为以色列王
17:1 猷大王阿哈次十二年，厄拉的儿子曷舍亚在撒玛黎雅登极为以色列王，在位凡九年。
17:2 他行了上主视为恶的事，但不像他以前的以色列列王。
17:3 亚述王沙耳玛乃色上来攻打曷舍亚，他便向亚述王称臣纳贡。
17:4 后来亚述王发觉曷舍亚企图造反。原来曷舍亚曾派使者去见埃及王索阿，就不再向亚述王每年纳贡，所以亚述王将他拘捕，囚在监里。
17:5 随后，亚述王进军侵入全国，直逼撒玛黎雅，围攻了三年。
17:6 曷舍亚九年，亚述王攻陷了撒玛黎雅，把以色列人掳往亚述，把他们安置在哈拉黑和靠近哥仓河的哈波尔，以及玛待各城。

以色列亡国的原因
17:7 这是因为以色列子民犯罪，得罪了领他们离开埃及地，摆脱埃及王法郎之手的上主，他们的天主，而去敬拜了别的神，
17:8 随从了上主由以色列子民面前，所驱逐的异民的习俗，和以色列列王所规定的律例。
17:9 以色列子民作了不义的事，得罪了上主他们的天主：在他们所有的城中，从守望台直到设防的城，到处建有高丘；
17:10 在各高岗上，在所有的绿树下，竖有石柱和木偶；
17:11 在高丘上，依照上主从他们面前所驱逐的异民的习俗，焚香献祭，作恶激怒上主；
17:12 又敬拜偶像，虽然天主曾明明吩咐他们说：你们不可行这样的事！
17:13 上主曾借众先知和先见者警告以色列和犹大说：「你们应离弃你们的邪道，按照我给你们祖先所规定的，借我的仆人，众先知给你们传授的一切法律，遵守我的诫命和我的法令。」
17:14 他们却不听从，如同他们的祖先一样执拗，不肯相信上主他们的天主，
17:15 拒绝了上主的法律和他与他们祖先所订立的盟约，以及对他们所发出的警告；随从他们四周上主曾命令他们不可效法的异民，追求虚无，自己成为虚无；
17:16 拋弃了上主他们天主的一切命令，为自己铸造神像，即两个牛犊，制造木偶，敬拜天上万象，事奉巴耳，
17:17 使儿女经火献神，行占卜和法术，出卖自己，行上主视为恶的事，激怒上主；
17:18 因此，上主对以色列大发愤怒，将他们从自己面前赶走，只留下了犹大支派。
17:19 但是，犹大也没有遵守上主，他们天主的命令，反而也随从了以色列所行的习俗。
17:20 为此，上主拋弃了以色列所有的后裔，使他们受压迫，任人宰割，终于将他们从自己面前赶走。
17:21 的确，自从上主使以色列与达味家分裂以后，以色列便立了乃巴特的儿子雅洛贝罕为王；雅洛贝罕即引以色列远离了上主，使他们陷于重罪。
17:22 以色列子民遂追随雅洛贝罕所犯的一切罪恶，始终没有离开，
17:23 直到上主将以色列从自己面前赶走，正如上主藉自己的仆人众先知所说的话。因此，以色列由本国被掳往亚述，直到今日。

撒玛黎雅人的由来
17:24 亚术王从巴比伦、雇特、阿瓦、哈玛特和色法瓦因徙置一些人民，住在撒玛黎雅各城，以代替以色列人；这些人占据了撒玛黎雅，就住在各城内。
17:25 他们起初住在那里的时候，因为不敬畏上主，所以上主打发狮子来，咬死了他们一些人。
17:26 有人报告亚述王说：「你在撒玛黎雅各城徙置的人民，不知敬拜土神的礼仪，因此那神打发狮子来咬死了他们一些人，因为他们不知敬拜土神的礼仪。」
17:27 亚述王于是下令说：「你们叫一个从撒玛黎雅掳来的司祭回去，住在那里，教给他们敬拜土神的礼仪。」
17:28 于是，有一个从撒玛黎雅掳去的司祭回来，住在贝特耳，教给他们该怎么敬拜雅威。
17:29 虽然如此，各个民族仍然制造自己的神，供在撒玛黎雅人所建筑的高丘上的庙宇中；各个民族在自己所住的城内，供着自己的神。
17:30 巴比伦人制造了稣苛特贝诺特，雇特人制造了乃尔加耳，哈玛特人制造了阿史玛，
17:31 阿瓦人制造了尼贝哈次和塔尔塔克，色法瓦因人使儿女经火，献于色法瓦因的神阿德辣默肋客和阿纳默肋客；
17:32 同时他们也敬拜上主，从自己中间选派一些人作高丘上的司祭，在高丘上的庙宇内自己献祭。
17:33 这样，他们也敬拜上主，也奉事自己的神，从那一国徙置来的，就照那一国的礼仪。
17:34 直到今日，他们仍然依照先前的礼仪而行。雅各伯──上主给他改名为以色列──的子孙，也不全心敬畏上主，也不按照上主给他们所立的条例、礼仪、法律和诫命而行。
17:35 上主曾与他们立约，吩咐他们说：「你们不可敬拜别的神，也不可跪拜，也不可事奉，也不可向他们献祭；
17:36 只应敬拜那以强力和伸展的手臂，领你们离开埃地的上主，只应向他跪拜，向他献祭。
17:37 我为你们写定的条例、礼仪、法律和诫命，要时常谨守遵行，不可敬拜别的神。
17:38 我与你们立的盟约，不要忘记，也不要敬拜别的神，
17:39 只应敬拜上主你们的天主，他必拯救你们脱离你们一切仇敌的权势。」
17:40 然而，他们不听，仍然依照他们先前的礼仪而行。
17:41 这样，这些人民敬拜上主，又事奉他们的雕像；他们的子子孙孙也是如此：祖先怎样行，子孙也怎样行，直到今日。

后编犹大国晚年史(列下18-25)

第十八章(36)

希则克雅为犹大王
18:1 以色列王厄拉的儿子曷舍亚三年，阿哈次的儿子希则克雅登基为犹大王。
18:2 他登极时年二十五岁，在耶路撒冷作王凡二十九年；他的母亲名阿彼雅，是则加黎雅的女儿。
18:3 希则克雅行了上主视为正义的事，完全象他祖先达味所行的一样；
18:4 他废除了高丘，毁坏了石柱，砍倒了木偶，打碎了梅瑟所制造的铜蛇，因为直到那时，以色列子民仍向铜蛇焚香，称为乃胡市堂。
18:5 他信赖上主以色列的天主；在他前后的犹大列王中，没有一个可与他相比的。
18:6 他依靠上主，紧随不离，谨守上主颁给梅瑟的诫命。
18:7 因此，上主与他同在，他无论作什么，必都顺利，且摆脱了亚述王的羁绊，不再作他的藩属；
18:8 又击败了培肋舍特人，直追到迦萨，占领了他们的土地，攻取了守望台和坚城。

撒玛黎雅失陷
18:9 希则克雅王四年，即以色列王厄拉的儿子曷舍亚七年，亚述王沙耳玛乃色来进攻撒玛黎雅，围困了这城；
18:10 三年年底攻下，即希则克雅王六年，以色列王曷舍亚九年，撒玛黎雅失陷。
18:11 亚述王遂将以色列人掳往亚述，徙置在哈拉黑和靠近哥仓河的哈波尔，以及玛待各城内。
18:12 这是因为他们没有听从上主，他们天主的声音，违反了他的盟约：凡上主的仆人梅瑟所吩咐的，他们一概没有听从，也没有遵行。

亚述进攻犹大
18:13 希则克雅王十四年，亚述王散乃黑黎布前来进攻犹大的一切坚城，都占领了。
18:14 犹大王希则克雅于是派遣使者，到拉基士去见亚述王说：「我错了，请你退兵；凡你向我提出的条件，我都接受。」于是亚述王限令犹大王希则克雅缴纳三百「塔冷通」银子，三十「塔冷通」金子。
18:15 希则克雅只得把上主殿内，和王宫府库所有的银子都交出来。
18:16 同时，犹大王希则克雅将上主殿宇门上的金子和他自己包镶在门柱上的金子都剥下来，交给了亚述王。

大将军的恐吓
18:17 亚述王从拉基士打发元帅、卫队长和大将军率领大军到耶路撒冷去见希则克雅。他们就上到耶路撒冷，一来到，就站在上池的水沟旁，漂布田间的大路上，
18:18 求见君王。希耳克雅的儿子厄里雅金家宰，舍布纳书记和阿撒夫的儿子约阿黑史官，出来迎接他们。
18:19 大将军对他们说：「你们去告诉希则克雅说：大王，亚述王这样说：你所依靠的，算得什么依靠﹖
18:20 你想空口说话，就是战略和战斗的力量吗﹖如今你靠谁来背叛我﹖
18:21 我现在你看，你依靠的埃及是一根破裂的芦杖；谁依靠这杖，它就刺伤谁的手，且把手刺透；埃及王法郎对所有依靠他的人，就是这样。
18:22 假使你们对我说：我们依靠雅威我们的天主，希则克雅岂不是曾推翻他的高丘和祭坛，且对犹大和耶路撒冷说：你们只应在耶路撒冷的这祭坛前朝拜﹖
18:23 如今你可与我的主上亚述王打赌：我给你两千匹马，你是否能给这些马配上骑兵﹖
18:24 若不能，你怎敢拒绝我主上最小仆人中的一个军长，而去依靠埃及的战车和骑兵﹖
18:25 现在，我上来攻打毁灭这地，难道不是雅威的意思吗﹖雅威曾对我说：你上去攻打这地，加以毁灭！」
18:26 希耳克雅的儿子厄里雅金、舍布纳和约阿黑对大将军说：「请你对你的仆人说阿剌美话，因为我们都懂；你不要对我们说犹太话，因为城墙上的百姓能听到。」
18:27 大将军回答说：「难道我的主上打发我来，只对你的主上和你讲这些话，而不是对那些坐在城墙上，和你们一样该吃自己的粪，喝自己的尿的人，讲这些话吗﹖」
18:28 大将军于是站起来，仍用犹太话大声喊说：「你们听大王亚述王的话罢！
18:29 大王这样说：你们别上希则克雅的当，他决不能拯救你们脱离我的手；
18:30 也不要让希则克雅使你们依靠雅威说：雅威必会拯救我们，这城决不会落在亚述王的手中。
18:31 千万别听信希则克雅！原来亚述王曾这样说：你们要与我和好，出来归顺我，各人就可以吃自己的葡萄和无花果，各人也可以喝自己井里的水，
18:32 直到我来领你们到一个与你们本国一样的地方去，一个有五谷和新酒的地方，一个有食粮和葡萄树的地方，一个产橄榄油和蜂蜜的地方，叫你们生活下去，而不至于死亡。千万别听信希则克雅，因为他欺骗你们说：雅威必拯救我们。
18:33 万国的神中，有那一个由亚述王手中，拯救了自己的国土﹖
18:34 哈玛特和阿帕得的神在那里﹖色法瓦因、赫纳和依瓦的神在那里﹖撒玛黎雅地的神在那里﹖难道他们从我手中拯救了撒玛黎雅﹖
18:35 在这地域中的神，有那一个由我手中救出了自己的国土﹖难道雅威就能由我手中拯救耶路撒冷吗﹖」
18:36 人都不作声，一句话都没有回答他，因为君王有命，不要回答他。当下希耳克雅的儿子厄里雅金家宰、舍布纳书记和阿撒夫的儿子约阿黑史官，撕裂了自己的衣服，来见希则克雅，将那将军的话全部告诉了他。

希则克雅为犹大王

第十九章(37)

希则克雅同依撒意亚会商
19:1 希则克雅王一听这话，就撕破了自己的衣服，穿上苦衣，走进了上主的殿；
19:2 然后打发厄里雅金家宰，舍布纳书记和几位老司祭，穿著苦衣，去见阿摩兹的儿子依撒意亚先知，
19:3 对他说：「希则克雅这样说：今天是受苦难，受责罚，受侮辱的日子。因为婴儿到了要出生的时候，却没有产生的力量。
19:4 但愿上主你的天主听到那大将军的一切话，就是他的主上亚述王打发他来，辱骂永生的天主所说的话！愿上主你的天主听了那些话而加以惩罚！所以请你为剩下的遗民举行祈祷罢！」
19:5 希则克雅王的臣仆来到了依撒意亚前，
19:6 依撒意亚就对他们说：「你们要这样对你们的主上说：上主这样说：你听到亚述王的仆人们辱骂我的话，不要害怕！
19:7 我必叫他感到一种怕情，使他一听到某种消息，就返回本国；我要使他在本国内丧身刀下。」

亚述王再次恐吓
19:8 大将军回去时，正遇见亚述王去攻打里贝纳。原来他已听说君王离开了拉基士。
19:9 那时，散乃黑黎布听人说：雇士王提尔哈卡出来攻打他，就再派使者去见希则克雅，并吩咐说：「
19:10 你们要这样对犹大王希则克雅说：不要让你所依靠的天主哄骗你说：耶路撒冷决不会落在亚述王手中！
19:11 你必听说过亚述的列王对各国所行的事，将各国完全消灭了。你还能有救吗﹖
19:12 我的祖先所消灭的各民族，如哥仓、哈郎、勒责夫、以及在特拉撒尔的厄登子民，他们的神又何曾救了他们﹖
19:13 哈玛特王，阿帕得王，色法瓦因城的王，赫纳王和依瓦王，他们现今都在那里﹖」

希则克雅的祈祷
19:14 希则克雅从使者中接过信来，念了以后，就走进上主的殿，将那封信在上主面前展开，
19:15 然后，希则克雅恳求上主说：「上主，坐在革鲁宾上面的以色列的天主！惟独你是地上万国的天主，你创造了天地。
19:16 上主，请你侧耳倾听！上主，求你睁眼垂视，细听那打发使者辱骂永生天主的散乃黑黎布的话。
19:17 上主，的确，亚述王曾毁灭了所有的民族和他们的国家，
19:18 将他们的神像投入火中，因为它们不是神，只是人手造成的木石的作品，所以能被消灭。
19:19 但是现今，上主我们的天主，求你拯救我们脱离他的手，使地上万国都知道：惟独你是上主，天主！」

依撒意亚的预言
19:20 那时，阿摩兹的儿子依撒意亚打发人去见希则克雅说：「上主以色列的天主这样说：你既然论亚述王散乃黑黎布向我恳求，我已经俯听了你。
19:21 这就是上主论他所说的话：熙雍的贞女轻视你，嘲笑你；耶路撒冷的女子在你背后摇头。
19:22 你所辱骂，所诅咒的是谁﹖你提高声音，仰起眼睛攻击的是谁﹖是攻击以色列的圣者。
19:23 你藉你的使者辱骂了吾主，你说：我用我大批的车辆，登上了丛山的极峰，到黎巴嫩的绝顶，砍伐了其中最高的香柏，最好的青松；冲入了它的最深处，走进了果木的林园。
19:24 我掘了井喝了外邦的水，用我的脚掌踏干了埃及所有的河川。
19:25 难道你没有听说吗﹖很久以前我所计划的，昔日我所决定的，现在我就在实现，叫你毁坏坚城，化为废墟，
19:26 使城中的居民软弱无力，惊慌失措，有如田野的青草，有如青绿的嫩苗，有如屋顶被东风吹焦的小草。
19:27 但是，你或起或坐，或出或入，我都知道，
19:28 因为你对我的暴怒，和你的狂嚣已达到我的耳鼓，所以我要把环子穿在你的鼻子上，把辔头套在你的嘴上，从你来的路上将你牵回去。
19:29 这是给你的记号：今年你们要吃自然所生的，明年仍要吃自然所生的，第三年你们就要播种收割，栽种葡萄园，吃园中的果实。
19:30 犹大家的遗民，仍要向下生根，往上结实，
19:31 因为剩余的人将由耶路撒冷而出，逃脱的人将由熙雍山而来：万军上主的热诚必要成就这事。
19:32 为此，上主问亚述王这样说：他决不会进入这城，决不会向这城放射一箭，决不会持盾临于城下，也决不会起造土堆攻城。
19:33 他必要由来路回去，决不能进入这城：上主的断语。
19:34 为了我自己，为了我的仆人达味，我必要保护拯救这城。」

亚述王受惩罚
19:35 当天夜里，上主的使者出来，在亚述营里杀了十八万五千人。清晨人们起来，看见遍地都是死尸。
19:36 亚述王散乃黑黎布于是拔营，起程回国，住在尼尼微。
19:37 一日，他在自己的神尼色洛客庙内叩拜的时候，他的儿子阿德辣默肋客和沙勒责尔用剑刺杀了他，然后逃往阿辣辣特地方去了；他的儿子厄撒哈冬继位为王。

第二十章(21)

希则克雅患病祈祷
20:1 在那些日子内，希则克雅患病垂危，阿摩兹的儿子依撒意亚来看他，对他说：「上主这样说：快料理你的家务，因为你快要死，不能久活了。」
20:2 希则克雅就转面向墙，恳求上主说：「
20:3 上主，求你记忆我如何怀着忠诚齐全的心，在你面前行走；如何作了你视为正义的事。」然后希则克雅放声大哭。
20:4 依撒意亚出来，还没有走到中院，上主的话传于他说：「
20:5 你回去，告诉我人民的领袖希则克雅说：上主，你祖先达味的天主这样说：我听见了你的祈祷，见到了你的眼泪。看，我必要治好你，第三天你就能上上主的殿。
20:6 我要在你的寿数上多加十五年，且由亚述王手中拯救你和这座城；为了我自己和我的仆人达味，我必保护这座城。」
20:7 依撒意亚遂吩咐说：「拿一块无花果饼来。」人就拿来，贴在疮口上；君王就好了。

灵验的征兆
20:8 希则克雅对依撒意亚说：「有什么征兆，上主要治好我，第三天我就能上上主的殿﹖」
20:9 依撒意亚回答说：「这就是上主给你的征兆，上主必实践他所说的话：你要日影向前进十度，还是要往后退十度﹖」
20:10 希则克雅答说：「日影向前进十度太容易，我不要；我要日影倒退十度。」
20:11 先知依撒意亚呼求上主，上主就使射在阿哈次日晷上的日影倒退了十度。

巴比伦的使者来访
20:12 那时，巴比伦王巴拉丹的儿子默洛达客捌拉丹派人来见希则克雅，呈上书信和礼物，因为他听说希则克雅患病又好了。
20:13 希则克雅非常高兴，就叫使者参观自己的宝库、金银、香料、珍膏和武器库，以及他府库内所有的财宝：凡他宫中和全国内所有的，希则克雅没有一样不叫他们不看的。

先知预言充军
20:14 依撒意亚先知遂来见希则克雅，对他说：「这些人说了什么﹖他们是从什么地方到你这里来的﹖」希则克雅回答说：「他们是从远方，从巴比伦来的。」
20:15 先知又问说：「他们在你宫中看见了什么﹖」希则克雅回答说：「凡我宫中所有的，他们都看了；凡我府库内所有的，没有一样我不叫他们不看的。」
20:16 依撒意亚遂对希则克雅说：「你听上主的话罢！
20:17 日子要到，凡你宫中所有的，及你祖先直到今日所积蓄的，都要被带到巴比伦去，什么也不会留下：上主说。
20:18 此外，由你所出，即你所生的子孙中也有一些要被掳去，在巴比伦王宫内充当太监。
20:19 希则克雅对依撒意亚说：「你所说的上主的话是合理的！」继而说：「惟愿我有生之日有平安，有安全！」
20:20 希则克雅其余的事迹，他的英勇和他怎样凿池筑沟，引水入城的事，都记载在犹大列王实录上。
20:21 希则克雅与他的列祖同眠，他的儿子默纳舍继位为王。

第二十一章(26)

默纳舍为犹大王
21:1 默纳舍登极时才十二岁，在耶咯撒冷做王五十五年，他的母亲名叫赫斐漆巴。
21:2 他行了上主视为恶的事，仿效上主从以色列子民前所驱逐的异民所行的可耻之事，
21:3 重建了他父亲希则克雅所拆毁的高丘，为巴耳建立了祭坛，制造了木偶，像以色列王阿哈布所作的一样，且崇拜敬奉天上的万象，
21:4 虽然上主曾指着圣殿说过：「我要将我的名立在耶路撒冷。」但他仍在上主的殿内建立了一些祭坛，
21:5 又在上主殿宇的两庭院内，为天上万像建立了祭坛；
21:6 使自己的儿子经火献神，行占卜邪术，立招魂师和术士，不断行上主视为恶的事，惹上主发怒。
21:7 他又将自己制造的阿舍辣雕像，安放在上主的殿内，虽然上主论及这殿曾对达味的儿子撒罗满说：「我要在这殿内，和我在以色列各支派所选出的耶路撒冷立我的名，直到永远；
21:8 只要以色列谨守遵行我所吩咐他们的一切，及我仆人梅瑟所吩咐他们的一切法律，我决不再使以色列人的脚，离开我赐与他们祖先的土地。」
:9 但是，他们却不听从，甚至默纳舍诱惑他们行恶，甚于上主由以色列子民前所消灭的那些民族。

先知的警告
21:10 为此，上主藉他的仆人先知警告说：「
21:11 因为犹太王默纳舍行了这些可耻的事，甚于他以前的阿摩黎人所行的，以自己的神像引犹大犯罪。
21:12 所以上主以色列的天主这样说：看，我要使这样的灾祸降在耶路撒冷和犹大，使听见的人两耳都要齐鸣。
21:13 我要用测量撒玛黎雅的绳索，和测量阿哈布家的铅锤，来测量耶路撒冷，要擦净耶路撒冷如同人擦净盘子一样，擦净之后，就翻过来；
21:14 我要拋弃作我产业的遗民，将他们交于敌人手中，使他们成为一切敌人的掠物与胜利品。
21:15 因为他们自从他们的祖先出离埃及那一天起，直到今日，行了我视为恶的事，使我发怒。」

默纳舍逝世
21:16 默纳舍除了使犹大陷于罪恶，行了上主视为恶的事以外，还流了许多无辜者的血，使耶路撒冷血流成河，从这边流到那边。
21:17 默纳舍其余的事迹，他行的一切，所犯的罪恶，都记载在犹大列王实录上。
21:18 默纳舍与他的列祖同眠，埋葬在王宫花园，即乌匝花园里；他的儿子阿孟继位为王。

阿孟为犹大王
21:19 阿孟登极时，年二十二岁，在耶路撒冷作王两年；他的母亲名叫默叔肋默特，是约特巴人哈鲁兹的女儿。
21:20 他行了上主认为视为恶的事。全像他父亲默纳舍所行的一样；
21:21 走了他父亲所走的的路，事奉敬拜了他父亲所事奉的偶像，
21:22 离弃了上主他祖先的天主，未随上主的道路。
21:23 阿孟的臣仆共谋造反，在宫内将君王杀了；
21:24 但地方上的人民起来，杀了所有反叛阿孟王的人，立了他的儿子约史雅继位为王。
21:25 阿孟所作的其它事迹，都记载在犹大列王实录上。
21:26 他也葬在乌匝花园内自己的坟墓里；他的儿子约史雅继位为王。

第二十二章(20)

约史雅为犹大王
22:1 约史雅登基时才八岁，在耶路撒冷作王凡三十一年，他的母亲名叫耶狄达，是波兹卡特人阿达雅的女儿。
22:2 他行了上主视为正义的事，在一切事上，走了他祖先达味的路。不偏左也不偏右。
22:3 约史雅为王十八年时，派默叔蓝的孙子，阿匝里雅的儿子。沙番书记到上主的殿里去，吩咐他说：「
22:4 你上去见大司祭希耳克雅，请他将献于上主圣殿，和守门人由人民收来的银钱结算清濋，
22:5 交给那些在上主殿内监工的人，叫他们发给那些在上主殿内工作和修理圣殿破坏地方的工人，
22:6 即木匠、工人和泥水匠，或购买修理圣殿的木料和凿好的石头。
22:7 银子交给他们之后，不必再同他们算帐，因为他们都是办事很忠信的人。」

法律书的发现
22:8 大司祭希耳克雅对沙番书记说：「我在上主殿内发现了法律书。」希耳克雅将这卷书交给了沙番，沙番读了。
22:9 沙番书记遂来见君王，向君王报告说：「你的仆人已将圣殿内所有的银钱倒出来，交给了那些在上主殿内监工的人。」
22:10 沙番书记继而又向君王报告说：「大司祭希耳克雅交给我一卷书。」沙番就在君王面前朗读了那书。
22:11 君王一听了法律书上的话，就撕裂了自己的衣服，
22:12 即刻吩咐大司祭希耳克雅，沙番的儿子阿希甘，米加的儿子阿革波尔，沙番书记和君王的臣仆阿撒雅说：「
22:13 你们为我，为人民，为全犹大，去求问上主关于所发现的书上的话；因为我们的祖先没有听从这卷书上的话，也没有按造这卷书上所记载的去实行，所以上主对我们大发忿怒。」

女先知胡耳达的神谕
22:14 大司祭希耳克雅、阿希甘、阿革波尔、沙番和阿撒雅，于是去见住在耶路撒冷新市区，哈尔哈斯的孙子，提刻瓦的儿子，管理祭衣的沙隆的妻子，女先知胡耳达，向她说

明了来意以后，
22:15 她就回答他们说：「上主以色列的天主这样说：你们去回报那派你们来见我的人说说：
22:16 上主这样说：看，我必要依照犹大王所读的那卷书上的一切话：使灾祸降在这地方和这地方的居民身上，
22:17 因为他们舍弃了我，向别的神焚香。凡他们所做的，无不惹我动怒；所以我的怒火要向这地方发作，总不熄灭。
22:18 至于那派你们来求问上主的犹大王，你们要这样对他说：上主以色列的天主这样说：你既然听了这些话，
22:19 既然一听见我指着这地和这地上的居民，说他们必要成为令人惊骇和诅咒的对象，你就动了心，在我面前自卑自贱，撕裂了自己的衣服，在我面前痛哭，因此我也应允了你：上主的断语。
22:20 我要使你与你的祖先团聚，你要平安归到你的坟墓里，你的眼睛也不会见到我在这地方所要降的一切灾祸。」他们回去向君王报告了这话。

第二十三章(37)

重立盟约
23:1 君王于是派人召集犹大和耶路撒冷所有的长老来到他跟前。
23:2 君王同所有的犹大人、耶路撒冷的居民、众司祭、众先知、全体人民，不分贵贱大小，上了上主圣殿，将在上主殿内寻获的约书上的一切话，读给他们听。
23:3 君王站在高台上，在上主面前立约，要全心全意跟随上主，遵守他的诫命、典章和法律，履行这卷书上所记载的盟约的话；全体人民一致接受了这盟约。

宗教改革
23:4 君王于是吩咐大司祭希耳克雅和副大司祭以及守门的，将那些为巴耳，为阿舍辣和为天上万象所制造的祭器，都从上主殿内搬出，在耶路撒冷外克德龙谷的田野中焚烧了，把灰烬带到贝特耳去。
23:5 君王废除了以前犹大王派定在犹大各城，和耶路撒冷周围高丘上焚香的僧侣，以及向巴耳、太阳、月亮和黄道带，并天上万象焚香的人；
23:6 又将木偶从上主的殿内搬到耶路撒冷城外克德龙谷，在克德龙谷焚烧了，磨碎成灰，将灰撒在平民的坟墓上；
23:7 拆毁了上主殿内庙倡的房舍，妇女们为木偶编织衣服的地方。
23:8 又从犹大各城将所有的司祭召来，破坏了司祭们焚香的高丘，从革巴直到贝尔舍巴；拆毁了城门左边，市长约叔亚门前的羊神祭坛。
23:9 无论如何，高丘的司祭，不能上耶路撒冷上主的祭坛，只能在自己的兄弟中间分食无酵饼。
23:10 约史雅又破坏了本希农山谷中的托斐特，免得再有人火祭子女，献给摩肋客。
23:11 又将以前犹大王在上主圣殿门前，靠近太监乃堂默肋客住宅的廊房里，献于太阳的骏马除去；也用火烧掉了奉献给太阳的车辆。
23:12 以前犹大王在阿哈次的楼房顶上所建筑的祭坛，和默纳舍在上主圣殿两庭院内建筑的祭坛，君王也都拆掉捣毁，把碎块倒在克德龙谷里。
23:13 从前以色列王撒罗满在耶路撒冷东，橄榄山南，为漆东人的可恶之物阿市托勒特，为摩阿布人的可恶之物革摩士，为阿孟子民的可恶之物米耳公所建立的高丘，君王一概破坏了；
23:14 又打碎了石柱，砍断了木偶，用人骨填满了那些地方。

向北方推行改革
23:15 此外，那使以色列陷于罪恶的乃巴特的儿子雅洛贝罕，在贝特耳所立的祭坛和高丘，约史雅也将这祭坛和高丘拆毁，将丘坛的石块打碎成灰，烧了木偶。
23:16 约史雅也将这祭坛转身，看见山上有坟墓，就派人掘出坟里的骨骸，放在祭坛上焚烧，污辱了这祭坛，应验了天主的人，当雅洛贝罕在庆节日站在这祭坛上时，所说的的话。约史雅再转身遥望，看见了曾预言这些事的天主的人的坟墓，
23:17 就问说：「我看见的是谁的墓碑﹖」城中的人回答说：「是天主的人的坟墓，他从犹大来，预言了你刚才对贝特耳祭坛所行的事」。
23:18 君王遂说：「让他安息吧！谁也不要移动他的骨骸！」因此人没有移动他的骨骸，也没有移动那位撒玛黎雅先知的骨骸。
23:19 从前以色列王在撒玛黎雅各口城内所建筑，而激怒上主的高丘庙宇，约史雅也一律除去，对这些庙宇所行的，完全像在贝特耳所行的一样。
23:20 凡在那里所有的高丘司祭，他都在祭坛上杀了，并在祭坛上焚烧了人骨，然后回了耶路撒冷。

庆祝逾越节
23:21 君王吩咐全体人民说：「你们要按照这约书所记载的，向上主你们的天主举行逾越节」。
23:22 实在，自从民长统治以色列时日以来，和在以色列各君王及犹大王当政期间，从来没有举行过像这样的一个逾越节，
23:23 只有在约史雅王十八年，在耶路撒冷向上主举行了这样的逾越节。
23:24 此外，凡在犹大地和耶路撒冷所见到的那些招魂的，行邪术的，忒辣芬和偶像，以及可憎恶之物，约史雅一概扫除，履行了司祭希耳克雅在上主殿内，所发见的书上所记载的法律。
23:25 在他以前没有人一个君王像他这样依照梅瑟的法律，全心全意全力归向上主；在他以后也没有兴起一个像他一样的。
23:26 虽然如此，上主仍未平息向犹大所发的盛怒烈火，因为默纳舍种种行事，太激怒了上主，
23:27 因此上主说：「我仍要由我面前除去犹大，如同我除去了以色列一样；我要拋弃我所选择的这座耶路撒冷城，和我所说我名必留其间的殿」。

约史雅阵亡
23:28 约史雅其余的事迹，他的一切作为，都记载在犹大列王实录上。
23:29 约史雅年间，埃及王法郎乃苛上到幼发拉的河，亚述王那里，约史雅出兵与他对抗，初次会战，就在默基多阵亡。
23:30 他的臣仆将他的尸体，用车从默基多运到耶路撒冷，葬在他自己的坟墓里；当地的人民推举约史雅的儿子约哈次，给他傅油，继承父位为王。

约阿哈次为犹大王
23:31 约阿哈次登极时年二十三岁，在耶路撒冷为王三个月，他的母亲名叫哈慕塔耳，是里贝纳人耶勒米雅的女儿。
23:32 他行了上主视为恶的事，完全像他祖先所行的一样。
23:33 法郎乃苛将他幽禁在哈玛特地的黎贝拉，不要他在耶路撒冷作王，并要那地方缴约一百「塔冷通」银子和十「塔冷通」金子作赔款。
23:34 以后，法郎乃苛立了约史雅的儿子厄里雅金继他父亲约史雅为王，给他改名叫约雅金；后将约阿哈次带到埃及去了，约阿哈次就死在那里。
23:35 约雅金将金银付给法郎，但为交付法郎要求的款项，只得向国家征税，要本国人民每人依照自己的家产，缴纳金银，送给法欴乃苛。

约雅金为犹大王
23:36 约雅金登极时年二十五岁，在耶路撒冷为王十一年；他的母亲名叫则步达，是鲁玛人培达雅的女儿。
23:37 他行了上主视为恶的事，全像他祖先所行的一样。

第二十四章(20)
24:1 约雅金年间，巴比伦王拿步高进犯，约雅金臣服了他三年，以后又背叛了他。
24:2 上主派加色丁、阿兰、摩阿布和阿孟人的杂军来，不断侵犯约雅金；上主派这些人来进攻消灭犹大，正如上主藉他的仆人先知们所说的话。
24:3 犹大遭遇这件事，确是由于上主的命令，因为衪要由自己面前拋弃犹大：这是因了默纳舍所犯的一切罪患，
24:4 也是因了他所流的无辜者的血，他使无辜者的血流满了耶路撒冷，上主不肯宽恕。
24:5 约雅金其余的事迹，他行的一切，都记载在犹大列王的实录上。
24:6 约雅金与祖先同眠后，他的儿子耶苛尼雅继位为王。
24:7 从此埃及王不敢再离开本国出征，因为巴比伦王征服了从埃及河直到幼发拉的河属于埃及的领土。

耶苛尼雅为犹大王
24:8 耶苛尼雅登极时年十八岁，在耶路撒冷作王三个月；他的母亲名叫乃胡市达，是耶路撒冷人厄耳纳堂的女儿。
24:9 他行了上主视为恶的事，全像他父亲所行的一样。
24:10 那时巴比伦王拿步高的臣仆前来围攻耶路撒冷。
24:11 当他的臣仆围攻耶路撒冷时，巴比伦王拿步高亲自来督战攻城。
24:12 犹大王耶苛尼雅和他的母亲臣仆、公卿以及太监，都出来投降巴比伦王；巴比伦王将他们掳去，时在巴比伦王在位第八年。
24:13 巴比伦王且抢去了上主殿内的一切宝藏，和王宫中的宝藏，打碎了以色列王撒罗满为上主圣殿所制的一切金器，正如上主所预言的；
24:14 也掳去了耶路撒冷的民众，所有的官绅和勇士，共一万人，以及所有的工匠和铁匠，只留下了地方上最穷苦的平民。
24:15 他将耶苛尼雅掳到巴比伦去，也将太后、后妃、君王的内侍，以及地方上的王公大人，都从耶路撒冷掳到巴比伦去。
24:16 一切有气力的人，人数约七千，工匠和铁匠，人数约一千，都是能打仗的勇士，巴比伦王都掳到巴比伦去。
24:17 巴比伦王立了耶苛尼雅的叔父玛塔尼雅代他为王，给他改名叫漆德克雅。

漆德克雅为犹大王
24:18 漆德克雅登极时年二十一岁，在耶路撒冷为王十一年；他的母亲名叫哈慕塔耳，是里贝纳人耶勒米雅的女儿。
24:19 他行了上主视为恶的事，全像约雅金所行的一样；
24:20 因此，上主向耶路撒冷和犹大大发愤怒，由自己面前将他们拋弃。以后漆德克雅背叛了巴比伦王。

第二十五章(30)

耶路撒冷失陷
25:1 漆德克雅为王九年十月十日，巴比伦王拿步高率领全军前进攻耶路撒冷，扎营围城，在城四周建筑了壁垒，
25:2 围攻京城，直到漆德克雅为王十一年。
25:3 是年四月九日，城中发生了严重的饥荒，当地人民已没有食粮，
25:4 京城遂被攻破。加色丁人还在围攻城时，君王和全体士兵，夜间出了靠近御园的双墙城门，逃往阿辣巴。
25:5 加色丁军队便追赶君王，在耶利哥旷野追上了；此时他的军队都已离开他逃散了。
25:6 加色丁军队擒获了君王，带他到黎贝拉去见巴比伦王。巴比伦王就宣判他的罪案，
25:7 且在漆德克雅眼前杀了他的儿子，也剜了他的眼，给他带上锁链，送往巴比伦去。

京城被毁
25:8 巴比伦王拿步高为王十九年五月七日，巴比伦王的大臣，卫队长乃步匝辣当来到了耶路撒冷，
25:9 烧毁了上主的殿、王宫和耶路撒冷所有的民房；凡是高大的建筑都用火烧了。
25:10 跟随卫长的所有加色丁军队，拆毁了耶路撒冷周围是城墙。
25:11 城中剩下的人民和已投降巴比伦王的人，以及其余的平民，卫队长乃步匝辣当都掳了去，
25:12 只留下当地一部分最穷的平民作园丁和农夫。

圣殿被劫
25:13 加色丁人又将上主殿前的铜柱，和上主殿内的铜座、铜海都打碎，把铜运往巴比伦；
25:14 此外，锅、铲、蜡剪、香盘，以及行礼的一切铜器，全都带走；
25:15 提炉、杯爵，凡是纯金纯银的，卫队长都拿走了。
25:16 撒罗满为上主的殿所制造的两根柱子，一个铜海和一些盆座，这一切器皿所用的铜，重量无法估计。
25:17 一根柱子高十八肘，上端有同柱头，高五肘，柱头四周有网子和石榴，全是铜的；另一根柱子相同，也有网子。

朝臣被杀
25:18 卫队长又擒获了大司祭色辣雅、副大司祭责法尼雅和三个门丁；
25:19 由城中掳去了一个管理军队的宦官，五个在城内搜到的君王的亲信，一个征募当地人民的军队的书记．和城中搜到的六十个当地平民。
25:20 卫队长乃步匝辣当捉住他们，带到黎贝拉去见巴比伦王；
25:21 巴比伦王就在哈玛特地的黎贝拉将他们杀了；从此，犹大人由本乡被掳去充军。

遗民的命运
25:22 巴比伦王拿步高对留在犹大地内的人民，派定了沙番的孙子，阿希甘的儿子革达里雅作他们的首长。
25:23 众军长和他们的士兵一听说巴比伦王委派了革达里雅为首长，乃塔尺雅的儿子依市玛耳，卡勒亚的儿子约哈南，乃托法人堂胡默特的儿子色辣雅，玛阿加人的儿子雅匝尼雅和他们的士兵，都来到米兹帕见革达里雅。
25:24 革达里雅遂对他们和他们的士兵起誓说：「你们不要害怕加色丁人的臣仆，安心住在此地，服事巴比伦王，就必能相安无事」。
25:25 但是到了七月，王家的后裔厄里沙玛的孙子，乃塔尼雅的儿子依市玛耳带了十个人前来，杀了革达里雅，和与他同在米兹帕的犹大人及加色丁人。
25:26 于是所有的人民，不分贵贱大小和众军长，因为害怕加色丁人，都起身逃往埃及去了。

耶苛尼雅蒙厚待
25:27 犹大王耶苛尼雅被掳后第三十七年十二月二十七日，巴比伦王厄威耳默洛达客在他登极元年，大赦犹大王耶苛尼雅，放他出狱，
25:28 亲切与他交谈，令他坐在与他一同在巴比伦的众王之上。
25:29 耶苛尼雅脱去囚服，以后一生日日与王共进饮食。
25:30 他的生活费用，在他有生之日，每天不断由巴比伦王供应。


编年纪上

旧约·编年纪上

共29章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 | 二三 | 二四 | 二五 | 二六 | 二七 | 二八 | 二九 |

引言：
希腊和拉丁两译本，称本书为“史事补遗”，以为撰写本书的目的，是补述其他史书（即《撒慕尔纪》、《列王纪》）的遗漏。近代译本多称本书为《编年纪》（或《历代志》），与本书内容和原来书名更相吻合。
《编年纪》原来只是一部书，但很早已分为两卷。本书可分为四编：第一编为导言，由亚当开始，记述世界上最古老的民族，以及以色列人各支派的源流，但偏重犹大、肋未及本雅明三支派的族谱；而在犹大支派中，却偏重达味的家谱，对他的家谱记述得特别详细（编上1-9）。第二编为达味的历史，特别记述对他有荣誉的事迹，对他的缺点和罪过，甚至连他所受的灾难，则只字未提。对他怎样制定了恭敬天主的礼仪，整顿了肋未人的职务，尤其筹建圣殿的功勋，却大书特书（编上10-29）。第三编记述撒罗满王的丰功伟业，尤其歌颂他对建 华丽的圣殿所有的功绩（编下1-9）。第四编记述犹大国自南北两国分裂起，直到充军时期的历史。对敬拜邪神的北国，对犹大国的政治，很少提及；所着重的是君王对圣殿，对司祭们的关系，以及全体人民对宗教敬礼所持的态度，并且依据这个观点来评判一切历史的得失。最后将亡国和充军的大祸，归咎于百姓，尤其君王与司祭背弃天主的罪。值得注意的是：书末的简短附录，记载犹大人在赎罪之后，波斯王居鲁士在天主默感之下，下了诏书，特准充军的犹太人回国，重修圣殿（编下10-36）。
圣热罗尼莫称本书为“编年圣史”。作者本着以色列人的宗教历史观，首先着重天主特选的犹大支派以及达味王庙的历史；其次是一切与耶路撒冷和圣殿有关系的史事，因为耶京和圣殿为宗教敬礼的中心。《厄斯德拉》和《乃赫米雅》（即《厄斯德拉下》）二书，对历史也有类似的论点，为此近代学者以为上述各书都是出于同一作者的手笔。这位作者极可能是一位司祭或肋未人。成书的时代，大约在公元前四世纪末叶，因为作者在本书内多次提及所采用的一些古文献，史书、先知书等。
作者编写这部宗教史，无疑是为振起由充军地归国者的精神，使那些受过严厉惩罚的人，明了自己之所以为选民，是在于宗教和敬礼的热诚，并使当时正在实行宗教改革的人，回顾已往的历史，以后更要以虔敬爱慕的心，绝对信赖天主，遵从诫命。如此，国内虽一时没有君王，政治没有自主之权，但将来总有得见天主所许恩赐实现的一天。
本书给与新约选民极珍贵的教训是：寻求天主，皈依天主的人，必获得他仁慈的眷顾。

一编

族谱(1-9)

第一章(54)

从亚当到亚巴郎的族谱
1:1 亚当、舍特、厄诺士、
1:2 刻南、玛拉肋耳、耶勒的、
1:3 哈诺客、默突舍拉、
1:4 拉默客、诺厄、闪、含和耶斐特。
1:5 耶斐特的子孙：哥默尔、玛哥格、玛待、雅汪、突巴耳、默舍客和提辣斯。
1:6 哥默尔的子孙：阿市革纳次、黎法特和托加尔玛。
1:7 雅汪的子孙：厄里沙、塔尔史士、基廷和多丹。
1:8 含的子孙：雇士、米兹辣殷、普特和客纳罕。
1:9 雇士的子孙；色巴、哈威拉、撒贝达、辣阿玛和撒贝特加。辣阿玛的子孙：舍巴和德丹。
1:10 雇士生尼默洛的；他是世界上第一个强人。
1:11 米兹辣殷生路丁人、阿纳明人、肋哈宾人、纳斐突歆人、
1:12 帕特洛斯人、加斯路人和加非托尔人，即培肋舍特的祖先。
1:13 克纳罕生长子漆冬，次为赫特、
1:14 耶步斯人、阿摩黎人、基尔加史人、
1:15 希威人、阿尔克人、息尼人、
1:16 阿尔瓦的人、责玛黎人和哈玛特人。
1:17 闪的子孙：厄蓝、亚述、阿帕革沙的、路的、阿兰。阿兰的子孙：伍兹胡耳、革特尔和默舍客。
1:18 阿帕革沙的生舍特，舍特生厄贝尔。
1:19 厄贝尔生了两个儿子：长子名叫培肋格，因为在他的时代，世界分裂了；他的兄弟明叫约刻堂。
1:20 约刻堂生阿耳摩达的、舍肋夫、哈匝玛委特、耶辣、
1:21 哈多兰、乌匝耳、狄刻拉、
1:22 厄巴耳、阿彼玛耳、舍巴、
1:23 敖非尔、哈威拉和约巴布：这些人都是约刻堂的子孙。
1:24 闪阿帕革沙的的子孙舍拉、
1:25 厄贝尔、培肋格、勒伍、
1:26 色鲁格、纳曷尔、特辣黑、
1:27 亚巴郎即亚贝辣罕。

亚巴郎的后代
1:28 亚巴郎的儿子是依撒格和依市玛耳。
1:29 以下是他们的后裔：依市玛耳的长子是乃巴约特，次为刻达尔、阿德贝耳、米贝散、
1:30 米市玛、杜玛、玛萨、哈达的、特玛、
1:31 耶突尔、纳菲士和刻德玛：以上是依市玛耳的儿子。
1:32 亚巴郎的妾刻突辣所生的儿子：齐默郎、约刻商、默丹、米德杨、依市巴克和叔哈；约刻商的儿子：舍巴和德丹。
1:33 米德杨的儿子：厄法、厄斐尔、哈诺客、阿彼达和厄耳达阿：以上都是刻突辣的子孙。
1:34 亚巴郎生依撒格；依撒格生厄撒乌和以色列。
1:35 厄撒乌的儿子：厄里法次、勒乌耳、耶乌士、雅蓝和科辣黑。
1:36 厄里法次的子孙：特曼、敖玛尔、则非、加堂、刻纳次、提默纳和阿玛肋克。
1:37 勒乌耳的子孙：纳哈特、则辣黑、沙玛和米匝。

色依尔的后裔
1:38 色依尔的子孙：罗堂、芍巴耳、漆贝红、阿纳、狄雄、厄责尔和狄商。
1:39 罗堂的儿子：曷黎和曷曼；罗堂的姊妹：提默纳。
1:40 芍巴耳的儿子：阿里杨、玛纳哈特、厄巴耳、舍非和敖南。漆贝红的儿子：阿雅和阿纳。
1:41 阿纳的儿子：狄雄；狄雄的儿子：哈默郎、厄市班、依特郎和革郎。
1:42 厄责尔的儿子：彼耳汉、匝汪和阿甘。狄商的儿子：伍兹和阿郎。

厄东的君王
1:43 以下是在以色列子民未有君王统治以前，统治厄东地的君王：贝敖尔的儿子贝拉；他的京城名叫丁哈巴。
1:44 贝拉死后，波责辣人则辣黑的儿子约巴布继他为王。
1:45 约巴布死后，特曼地人胡商继他为王。
1:46 胡商死后，贝达的的儿子哈达的继他为王。他曾在摩阿布平原击败了米德杨人；他的京城名叫阿威特。
1:47 哈达的死后，玛斯勒卡人撒默拉继他为王。
1:48 撒默拉死后，河间的勒曷波特人沙乌耳继他为王。
1:49 沙乌耳死后，阿革波尔的儿子巴耳哈南继他为王。
1:50 巴耳哈南死后，哈达的继他为王，他的京城名叫帕依，他的妻子名叫默塔贝耳，是默匝哈布人玛特勒的的女儿。

厄东的族长
1:51 哈达的死后，为厄东族长的是：提默纳族长，阿里雅族长，耶太特族长，
1:52 敖曷里巴族长，厄拉族长，丕农族长，
1:53 刻纳次族长，特曼族长，米贝匝尔族长，
1:54 玛革狄耳族长和依兰族长：以上是厄东的族长。

第二章(55)

以色列的十二子
2:1 以下是以色列的儿子：勒乌本、西默盎、肋未、犹大、依撒加尔、则步隆
2:2 丹、若瑟、本雅明、纳斐塔里、加的和阿协尔。

犹大的子孙
2:3 犹大的儿子：厄尔、敖难和舍拉。此三人是客纳罕人叔亚的女儿所生。犹大的长子厄尔行了上主所厌恶的事，上主叫他死了。
2:4 犹大的儿媳塔玛尔给他生了培勒兹和则辣黑：犹大共有五个儿子。
2:5 培勒兹的儿子：赫兹龙和哈慕耳。
2:6 则辣黑的儿子：齐默黎、厄堂、赫曼、加耳苛耳和达辣，共五人。
2:7 加尔米的儿子：阿加尔，他违犯了毁灭律，使以色列受了害。
2:8 厄堂的儿子：阿匝黎雅。

赫兹龙的子孙
2:9 赫兹龙生的儿子：耶辣默耳、兰和革路拜。
2:10 兰生阿米纳达布，阿米纳达布生纳赫雄─犹大子孙的首领。
2:11 纳赫雄生撒耳玛，撒耳玛生波阿次，
2:12 波阿次生敖贝的，敖贝的生叶瑟，
2:13 叶瑟生长子厄里雅布，次子阿彼纳达布，三子史默亚，
2:14 四子乃塔乃耳，五子辣待，
2:15 六子敖曾，七子达味；
2:16 他们的姊妹是责鲁雅和阿彼盖耳。责鲁雅生阿彼瑟、约阿布和阿撒耳三人。
2:17 阿彼盖耳生阿玛撒；阿玛撒的父亲是依市玛耳人耶特尔。
2:18 赫兹龙的儿子加肋布，由妻子阿组巴生耶黎敖特，她还生了耶舍尔、芍巴布和阿尔冬。
2:19 阿组巴死后，加肋布又娶了厄弗辣大，她生了胡尔。
2:20 胡尔生乌黎；乌黎生贝匝肋耳。
2:21 赫兹龙以后走近基肋阿的的父亲玛基尔的女儿，娶她时，已六十岁，她生了色古布。
2:22 色古布生雅依尔，他在基肋阿的占有二十三座城市。
2:23 但以后革叔尔和阿兰却占领了雅依尔的村落，以及刻纳特和所属的六十座村镇：以上全是基肋阿的的父亲玛基尔的子孙。
2:24 赫兹龙死后，加肋布走近父亲的妻子厄弗辣大，她生了特科亚的父亲阿市胡尔。
2:25 赫兹龙的长子耶辣默耳的儿子：长子是兰，其次是步纳、敖楞、敖曾和阿希雅。
2:26 此外，耶辣默耳有另一个妻子，名叫阿塔辣，她是敖南的母亲。
2:27 耶辣默耳的长子兰的儿子：玛阿兹、雅明和厄刻尔。
2:28 敖南的儿子：沙买和雅达；沙买的儿子：纳达布和阿彼叔尔。
2:29 阿彼叔尔的妻子名叫阿彼海耳，生子阿赫班和摩里的。
2:30 纳达布的儿子：色肋的和阿帕殷；色肋的没有儿子，死了。
2:31 阿帕殷的儿子：依史；依史的儿子：舍商；舍商的儿子：阿赫来。
2:32 沙买的兄弟雅达的儿子：耶特尔和约纳堂；耶特尔没有儿子，死了。
2:33 约纳堂的儿子：培肋特和匝匝；以上是耶辣默耳的子孙。
2:34 舍商没有儿子，只有女儿；舍商有个埃及仆人，名叫雅尔哈。
2:35 舍商将女儿嫁给仆人雅尔哈为妻，给他生了阿泰。
2:36 阿泰生纳堂；纳堂生匝巴的；
2:37 匝巴的生厄弗拉耳；厄弗拉耳生敖贝的；
2:38 敖贝的生耶胡；耶胡生阿匝黎雅；
2:39 阿匝黎雅生赫肋兹；赫肋兹生厄拉撒；
2:40 厄拉撒生息斯买；息斯买生沙隆；
2:41 沙隆生耶卡米雅；耶卡米雅生厄里沙玛。

加肋布的子孙
2:42 耶辣默耳的兄弟加肋布的子孙：他的长子是玛勒沙，他是齐弗的父亲。玛勒沙的儿子：赫贝龙。
2:43 赫贝龙的儿子：科辣黑塔、普亚、勒耿和舍玛。
2:44 舍玛生约尔刻罕的父亲辣罕；勒耿生沙买。
2:45 沙买的儿子：玛红；玛红是贝特族尔的父亲。
2:46 加肋布的妾厄法生哈郎、摩亚和加则次。哈郎生加则次。
2:47 雅赫待的儿子：勒根、约堂、革商、培肋特、厄法和沙阿夫。
2:48 加肋布的妾玛阿加生舍贝尔和提尔哈纳；
2:49 又生了玛德玛纳的父亲沙阿夫、玛革贝纳和基贝亚的父亲舍瓦；加肋布的女儿阿革撒；
2:50 以上是加肋布的子孙。厄弗辣大的长子胡尔的儿子：克黎雅特耶阿陵的父亲芍巴耳、
2:51 白冷的父亲撒耳玛和贝特加德尔的父亲哈勒夫。
2:52 克黎雅特耶阿陵的父亲芍巴耳的儿子是：勒阿雅和半个部落玛纳哈特人；
2:53 克黎雅特耶阿陵的家族是：耶特尔人、普特人、叔玛人和米市辣人；从他们又生出祚辣人和厄市陶耳人。
2:54 撒耳玛的子孙是：白冷、乃托法人、阿托洛特贝特约阿布、一半部玛纳哈特人和祚辣人。
2:55 住在雅贝兹的色斐尔的家族是：提辣人、沙玛人和稣加人：他们是刻尼人，贝特勒加布的父亲哈玛特的后代。

第三章(24)

达味的儿子
3:1 以下是达味在赫贝龙生的儿子：长子阿默农，他的母亲是依次勒耳人阿希诺罕；次子达尼耳，他的母亲是加尔默耳人阿彼盖耳；
3:2 三子阿贝沙隆，他的母亲是革叔尔王塔耳买的女儿玛阿加；四子阿多尼雅，他的母亲是哈基特；
3:3 五子舍法提雅，他的母亲是阿彼塔耳；六子依特兰，他的母亲是达味的正妻厄革拉：
3:4 这六人是他在赫贝龙生的。在那里作王共七年零六个月；在耶路撒冷作王共三十三年。
3:5 在耶路撒冷生的儿子：史默亚、芍巴布、纳堂和撒罗满：此四人是由阿米耳的女儿巴特叔亚所生；
3:6 还有依贝哈尔、厄里沙玛、厄里培肋特、
3:7 诺加、乃费格、雅非亚、
3:8 厄里沙玛、厄里雅达和厄里培肋特九人：
3:9 以上都是达味的儿子，未记妾生的儿子；他们有一个姊妹名叫塔玛尔。

犹大王谱
3:10 撒罗满的儿子勒哈贝罕，勒哈贝罕的儿子阿彼雅，阿彼雅的儿子阿撒，阿撒的儿子约沙法特，
3:11 约沙法特的儿子约兰，约兰的儿子阿哈齐雅，阿哈齐雅的儿子约阿士，
3:12 约阿士的儿子阿玛责雅，阿玛责雅的儿子阿匝黎雅，阿匝黎雅的儿子约堂，
3:13 约堂的儿子阿哈兹，阿哈兹的儿子希则克雅，希则克雅的儿子默纳舍，
3:14 默纳舍的儿子阿孟，阿孟的儿子约史雅。
3:15 约史雅的儿子：长子约哈南，次子约雅金，三子漆德克雅，四子沙隆
3:16 约雅金的儿子耶苛尼雅和漆德克雅。

充军后的王家族谱
3:17 被掳充军的耶苛尼雅的儿子：沙耳提耳；沙耳提耳的儿子：
3:18 玛耳基兰、培达雅、舍纳匝尔、耶卡米雅、曷沙玛和乃达彼雅。
3:19 培达雅的儿子：则鲁巴贝耳和史米；则鲁巴贝耳的儿子：默叔蓝和哈纳尼雅并他们的姊妹舍罗米特；
3:20 默叔蓝的儿子：哈叔巴、敖赫耳、贝勒基雅、哈撒狄雅和犹沙布赫色的五人。
3:21 哈纳尼雅的儿子培拉题雅，培拉提雅的儿子耶沙雅，耶沙雅的儿子勒法雅，勒法雅的儿子阿尔难，阿尔难的儿子敖巴狄雅，敖巴狄雅的儿子舍加尼雅。
3:22 舍加尼雅的儿子：舍玛雅、哈突士、依加耳、巴黎亚、乃阿黎雅和沙法特六人。
3:23 乃阿黎雅的儿子：厄里约乃、希则克雅和阿次黎冈三人。
3:24 厄里约乃的儿子：曷达委雅、厄里雅史布、培拉雅、阿谷布、约哈南、德拉雅和阿纳尼七人。

第四章(43)

犹大的后代
4:1 犹大的子孙:培勒兹、赫兹龙、加尔米、胡尔和芍巴耳。
4:2 芍巴耳的儿子勒阿雅生雅哈特，雅哈特生阿胡买和拉哈的：以上属祚辣家族。
4:3 以下是厄坦的父亲胡尔的子孙：依次勒耳、依市玛和依德巴士；他们的姊妹名叫哈兹肋耳颇尼。
4:4 还有革多尔的父亲培奴耳，胡沙的父亲厄则尔：以上是白冷的父亲，厄弗辣大的长子，胡尔的子孙。
4:5 特科亚的父亲阿市胡尔有两个妻子：赫拉和纳阿辣。
4:6 纳阿辣给他生了阿胡仓、赫斐尔、特曼人和阿哈市塔黎人：以上是纳阿辣的儿子。
4:7 赫拉的儿子：责勒特、祚哈尔、厄特难和科兹；
4:8 科兹生阿奴布；祚贝巴、雅贝兹和哈戎的儿子阿哈勒尔的家族。
4:9 雅贝兹在自己的兄弟中最受尊重；他母亲给他起名叫雅贝兹说：「我在痛苦中生了他。」
4:10 雅贝兹呼求了以色列的天主说：「若你真降福我，求你扩展我的疆域，求你常伸手扶助我，脱免灾难，不受痛苦。」天主就赏赐了他所求的。
4:11 叔哈的兄弟革路布生厄舍东的父亲默希尔。
4:12 厄舍东生贝特辣法、帕色亚和依尔纳哈士的父亲特兴纳，他是刻尼次人厄色隆的兄弟：以上是勒加布人。
4:13 刻纳次的儿子：敖特尼耳和色辣雅；敖特尼耳的儿子：哈塔特和毛诺泰。
4:14 毛诺泰生敖弗辣；色辣雅生革哈辣史的父亲约阿布；他们原是工匠。
4:15 耶孚乃的儿子加肋布的儿子：依尔、厄拉和纳罕；厄拉的儿子刻纳次。
4:16 雅肋肋耳的儿子：齐弗、齐法、提黎雅和阿撒勒耳。
4:17 厄次辣的儿子：耶特尔、默勒的、厄斐尔和雅隆彼提雅生米黎盎、沙买和厄市特摩的父亲依市巴。
4:18 他的犹大妻子生革多尔的父亲耶勒的、索哥的父亲赫贝尔和匝诺亚的父亲耶谷提耳：以上是默勒的所娶法郎的女儿彼提雅所生的儿子。
4:19 纳罕的姊妹，曷狄雅的妻子生的儿子：加尔米人刻依拉的父亲和玛阿加人厄市特摩。
4:20 史孟的儿子：阿默农、陵纳、本哈南和提隆依史的儿子：左赫特和本左赫特。
4:21 犹大的儿子舍拉的儿子：肋加的父亲厄尔、玛勒沙的父亲拉阿达和在耳特阿市贝亚细麻织工的家族；
4:22 还有约肯、苛则巴人、约阿士和撒辣弗；他们回白冷之前，去摩阿布娶了妻子。【这都是古代的事。】
4:23 他们都是陶工，定居乃塔因和革德辣，操此手艺，靠君王居住

西默盎支派
4:24 西默盎的儿子：乃慕耳、雅明、雅黎布、则辣黑和沙乌耳。
4:25 沙乌耳的儿子沙隆，沙隆的儿子米贝散，米贝散的儿子米市玛。
4:26 米市玛的子孙：米市玛的儿子哈慕耳，哈慕耳的儿子匝雇尔，匝雇尔的儿子史米。
4:27 史米有十六个儿子，六个女儿；但他的兄弟门子女不多，为此他们的家族不如犹大的子孙旺盛。
4:28 他们住在贝尔舍巴、摩拉达、哈匝尔叔阿耳、
4:29 彼耳哈、厄曾、托拉的、
4:30 贝突耳、曷尔玛、漆刻拉格、
4:31 贝特玛尔加波特、哈匝尔稣心、贝特彼黎和沙阿辣因，直到达味王时代，都是他们住的城市，
4:32 和所属的村庄。此外，还有厄坦、阿殷、黎孟、托庚、阿商五城市，
4:33 和这些城市四周直到巴耳所属的各村庄：以上是他们居住的地方和族谱。
4:34 默芍巴布、雅默肋客、阿玛责雅的儿子约沙、
4:35 约厄耳、耶胡，─耶胡是约史贝雅的儿子，约史贝雅是色辣雅的儿子，色辣雅是阿息耳的儿子；
4:36 还有厄里约乃、雅科巴、耶芍哈雅、阿撒雅、阿狄耳、耶息米耳、贝纳雅、
4:37 齐匝，─齐匝是史非的儿子，史非是阿隆的儿子，阿隆是耶达雅的儿子，耶达雅是史默黎的儿子，史默黎是舍玛雅的儿子：
4:38 以上诸人，都是宗族的首领，他们的家族也很兴旺。
4:39 他们迁往革辣尔关口，直到山谷东面，为羊群找寻牧场
4:40 他们找了一片很肥沃良好的牧场，广阔、清静、安宁的地方。古时含的后代住在那里。
4:41 犹大王希则克雅时代，上述的这些人出征，破坏了当地民族的帐幕，击杀了当地所有的玛红人，将他们消灭直到今日；他们遂居住在他们的地方，因为那里有放羊的牧场
4:42 西默盎的子孙中，另有五百人出征色依尔山区；依史的儿子培拉提雅、乃阿黎雅、勒法雅和乌齐耳为统率，
4:43 击杀了其余未逃脱的阿玛肋克人；以后他们住在那里，直到今日。

第五章(41)

勒乌本支派
5:1 以色列的长子勒乌本的子孙：─他虽是长子，但因他玷污了父亲的床榻，他长子的权利已转给了以色列的儿子若瑟的两个儿子，不过后者在谱系上并没有列为长子；
5:2 长子的权利虽归若瑟，但兄弟中犹大最为强盛，因为领袖由他而生。
5:3 以色列的长子勒乌本的儿子：哈诺客、帕路、赫兹龙和加尔米。
5:4 约厄耳的子孙：约厄耳的儿子舍玛雅，舍玛雅的儿子哥格，哥格的儿子史米，
5:5 史米的儿子米加，米加的儿子勒阿雅，勒阿雅的儿子巴耳，
5:6 巴耳的儿子贝厄辣；他为亚述王提革拉特丕肋色尔掳去；他是勒乌本人的族长。
5:7 他的兄弟们按家族历代的谱系，为族长的是耶厄耳、则加黎雅、
5:8 阿匝次的儿子贝拉；阿匝次是舍玛的儿子，舍玛是约厄耳的儿子。勒乌本居住在阿洛厄尔，直到乃波和巴耳默红一带，
5:9 向东延至幼发拉的河岸旷野边界，因为他在基勒阿的地方有大批的牲畜。
5:10 在撒乌耳时代，他们同哈革尔人作战，哈革尔人失败，勒乌本子孙占领了基肋阿的东部所有的地域，占据了他们的帐幕。加的支派
5:11 加的的子孙靠近他们，住在巴商地方直到撒耳加：
5:12 约厄耳为首，沙凡为副，其次为雅乃和巴商的沙法特。
5:13 按家族，他们的兄弟是：米加耳、默叔蓝、舍巴、约赖、雅甘、齐雅和厄贝尔七人。
5:14 他们都是阿彼海耳的子孙：阿彼海耳是胡黎的儿子，胡黎是雅洛亚的儿子，雅洛亚是基肋阿的的儿子，基肋阿的是米加耳的儿子，米加耳是耶史赛的儿子，耶史赛是雅多的儿子，雅多是步次的儿子。
5:15 古尼的孙子，阿贝狄耳的儿子阿希，是他们一家的族长。
5:16 他们住在基肋阿的、巴商和所属各村镇，以及息黎雍直到边界所有的牧场：
5:17 以上所有的加的人，是在犹大王约堂与以色列王雅洛贝罕时代所统计的。
5:18 勒乌本、加的和默纳协半支派的子孙，都是英勇的军人；能持盾操刀，善射好战，出征上阵的人，有四万四千七百六十。
5:19 曾同哈革尔人、耶突尔人、纳菲士人和诺达布人作过战。
5:20 作战时蒙天主助佑，哈革尔人和所有联军都落在他们手中，因为他们作战时呼求了天主，依赖了天主，也蒙了垂允。
5:21 他们掠夺了敌人的牲畜：骆驼五万，羊二十五万，驴二千，人口十万。
5:22 因有天主助战，敌人伤亡惨重。他们居住在那地方，直到充军的时期。

默纳协半支派
5:23 默纳协半支派的子孙居住的地方，由巴商直到巴耳赫尔孟、色尼尔和赫尔孟山；他们人数众多。
5:24 他们各家的族长如下：厄斐尔、依史、厄里耳、阿次黎耳、耶勒米雅、曷达委雅和雅狄耳：都是英勇的军人，出名的人物，家族的首领。
5:25 但是，他们却背叛了自己祖先的天主，而事奉了当地人民的神，这些人民原是天主曾在他们前所消灭的。
5:26 因此，以色列的天主激起了亚述王普耳，即亚述王提革拉丕肋色尔的心，将勒乌本人、加的人和默纳协半支派的人掳走，送到哈拉、哈波尔、哈辣和哥仓河一带；他们直到今日仍在那里。充军前亚郎的子孙
5:27 肋未的儿子：革尔雄、刻哈特和默辣黎。
5:28 刻哈特的儿子：阿默兰、依兹哈尔、赫贝龙和乌齐耳。
5:29 阿默兰的子女：亚郎、梅瑟和米黎盎。亚郎的儿子：纳达布、阿彼胡、厄肋阿匝尔和依塔玛尔。
5:30 厄肋阿匝尔生丕乃哈斯，丕乃哈斯生阿彼叔亚，
5:31 阿彼叔亚生步克，步克生乌齐，
5:32 乌齐生则辣希雅，则辣希雅生默辣约特，
5:33 默辣约特生阿玛黎雅，阿玛黎雅生阿希突布，
5:34 阿希突布生匝多克，匝多克生阿希玛兹，
5:35 阿希玛兹生阿匝黎雅，阿匝黎雅生约哈南，
5:36 约哈南生阿匝黎雅─他曾在罗满于耶路撒冷建的圣殿内，任司祭职─
5:37 阿匝黎雅生阿玛黎雅，阿玛黎雅生阿希突布，
5:38 阿希突布生匝多克，匝多克生撒隆，
5:39 撒隆生希耳克雅，希耳克雅生阿匝黎雅，
5:40 阿匝黎雅生色辣雅，色辣雅生约匝达克；
5:41 约匝达克在上主借拿步高使犹大与耶路撒冷人充军时，也被掳去充军。

第六章(65)

达味前肋未三子的后代
6:1 肋未的儿子：革尔雄、刻哈特和默辣黎。
6:2 以下是革尔雄的儿子的名字：里贝尼和史米。
6:3 刻哈特的儿子：阿默兰、依兹哈尔、赫贝龙和乌齐耳。
6:4 默辣黎的儿子：玛赫里和慕史：这些人按他们的家族都属肋未族系。
6:5 革尔雄家族：革尔雄的儿子里贝尼，里贝尼的儿子雅哈特，雅喝特的儿子齐玛，
6:6 齐玛的儿子约阿黑，约阿黑的儿子依多，依多的儿子则辣黑，则辣黑的儿子约特赖。
6:7 刻哈特的子孙：刻哈特的儿子依兹哈尔，依兹哈尔的儿子科辣黑，科辣黑的儿子阿息尔，
6:8 阿息尔的儿子厄耳卡纳，厄耳卡纳的儿子厄贝雅撒夫，厄贝雅撒夫的儿子阿息尔，
6:9 阿息尔的儿子塔哈特，塔哈特的儿子乌黎耳，乌黎耳的儿子乌齐雅，乌齐雅的儿子沙乌耳。
6:10 厄耳卡纳的儿子：阿玛赛和阿希摩特。
6:11 阿希摩特的儿子厄耳卡纳，厄耳卡纳的儿子族弗，族弗的儿子托胡，
6:12 托胡的儿子厄里贝雅布，厄里贝雅布的儿子耶洛罕，耶洛罕的儿子厄耳卡纳，厄耳卡纳的儿子撒慕尔。
6:13 撒慕尔的儿子：长子约厄耳，次子阿彼雅。
6:14 默辣黎的子孙：默辣黎的儿子玛赫里，玛赫里的儿子里贝尼，里贝尼的儿子史米，史米的儿子乌匝，
6:15 乌匝的儿子史默亚，史默亚的儿子哈基雅，哈基雅的儿子阿撒雅。

歌咏员的族谱
6:16 自约柜安放在固定之处以后，达味派定在上主殿内担任歌咏的人如下：
6:17 他们在会幕前执行歌咏的职务，直到撒罗满在耶路撒冷建立了上主的殿，常轮班执行自己的职务。
6:18 任职的人员和他们的子孙如下：由刻哈特子孙中，有约厄耳的儿子赫曼歌咏员；约厄耳是撒慕尔的儿子，
6:19 撒慕尔是厄耳卡纳的儿子，厄耳卡纳是耶洛罕的儿子，耶洛罕是厄里耳的儿子，厄里耳是托亚的儿子，
6:20 托亚是族弗的儿子，族弗是厄耳卡纳的儿子，厄耳卡纳是是玛哈特的儿子，玛哈特是阿玛赛的儿子，
6:21 阿玛赛是厄耳卡纳的儿子，厄耳卡纳是约厄耳的儿子，约厄耳是阿匝黎雅的儿子，阿匝黎雅是责法尼雅的儿子，
6:22 责法尼雅是塔哈特的儿子，塔哈特是阿息尔的儿子，阿息尔是厄贝雅撒夫的儿子，厄贝雅撒夫是科辣黑的儿子，
6:23 科辣黑是依兹哈尔的儿子，依兹哈尔是刻哈特的儿子，刻哈特是肋未的儿子，肋未是以色列的儿子。
6:24 站在他右边的，是他的兄弟阿撒夫：阿撒夫是贝勒基雅的儿子，贝勒基雅是史默亚的儿子，
6:25 史默亚是米加耳的儿子，米加耳是巴阿色雅的儿子，巴阿色雅是玛耳基雅的儿子，
6:26 玛耳基雅是厄特尼的儿子，厄特尼是则辣黑的儿子，则辣黑是阿达雅的儿子，
6:27 阿达雅是厄堂的儿子，厄堂是齐玛的儿子，齐玛是史米的儿子，
6:28 史米是雅哈特的儿子，雅哈特是革尔雄的儿子，革尔雄是肋未的儿子。
6:29 站在左边的，是他们的兄弟默辣黎的子孙：厄堂，厄堂是克史的儿子，克史是阿贝狄的儿子，阿贝狄是玛路客的儿子，
6:30 玛路客是哈沙彼雅的儿子，哈沙彼雅是阿玛责雅的儿子，阿玛责雅是希耳克雅的儿子，
6:31 希耳克雅是阿默漆的儿子，阿默漆是巴尼的儿子，巴尼是舍默尔的儿子，
6:32 舍默尔是玛赫里的儿子，玛赫里是慕史的儿子，慕史是默辣黎的儿子，默辣黎是肋未的儿子。

肋未人和亚郎子孙的职务
6:33 他们的兄弟肋未人担任天主圣殿帐幕里一切职务。
6:34 亚郎和他的子孙，在全燔祭坛和香坛上焚烧祭献，从事至寿所内的各种工作，为以色列人献赎罪祭，全照天主的仆人梅瑟所命的行事。
6:35 亚郎的子孙：亚郎的儿子厄肋阿匝尔，厄肋阿匝尔的儿子丕乃哈斯，丕乃哈斯的儿子阿彼叔亚，
6:36 阿彼叔亚的儿子步克，步克的儿子乌齐，乌齐的儿子则辣希雅，
6:37 则辣希雅的儿子默辣约特，默辣约特的儿子阿玛黎雅，阿玛黎雅的儿子阿希突布，
6:38 阿希突布的儿子匝多克，匝多克的儿子阿希玛兹。

司祭城和肋未城
6:39 以下是他们在各地域内居留的地方：亚郎的子孙：刻哈特家族中了签，分的了犹大境内的赫贝龙和城郊的牧场；
6:40 但属城的田地和村庄分给了耶孚乃的儿子加肋布。
6:41 分给亚郎子孙的，是赫贝龙避难城，此外尚有里贝纳和四郊，雅提尔及厄市特摩和四郊，
6:42 希肋次和四郊，德彼尔和四郊，
6:43 阿商和四郊，犹他和四郊，贝特舍默士和四郊。
6:44 由本雅明支派分给的，是基贝红和四郊，革巴和四郊，阿肋默特和四郊，阿纳托特和四郊：所分的的城，共十三座及四郊。
6:45 刻哈特其余的子孙，按家族，由厄弗辣因支派、丹支派和默纳协米支派，抽的了十座城。
6:46 革尔雄的子孙，按家族，由依撒加尔支派、阿协尔支派、纳斐塔里支派和在巴商的默纳协米支派，抽的了十三座城。
6:47 默辣黎的子孙，按家族由勒乌本支派、加的支派和则步隆支派抽的十二座城。
6:48 以色列子孙将这些城和城外四郊，划给了肋未人，
6:49 并以抽签方式，由犹大子孙支派、西默盎子孙支派和本雅明子孙支派，划给了他们上述的城市。
6:50 刻哈特子孙的一些家族，由厄弗辣因支派抽的了一些城。
6:51 分给他们的是：在厄弗辣因山地的避难城舍根和四郊，革则尔和四郊，
6:52 约刻默罕和四郊，贝特曷龙和四郊，
6:53 阿雅隆和四郊，加特黎孟和四郊。
6:54 至于由默纳协半支派抽的的阿乃尔和四郊以及彼耳汉和四郊，归于刻哈特其余子孙的家族。
6:55 革尔雄子孙按家族，由默纳协半支派，抽的了巴商的哥蓝和四郊，阿市塔洛特和四郊；
6:56 由依撒加尔支派抽的了克史雍和四郊，多贝辣特和四郊，
6:57 辣摩特和四郊，恩加宁和四郊；
6:58 由阿协尔支派抽的了玛沙耳和四郊，阿贝冬和四郊，
6:59 胡科克和四郊，勒曷布和四郊；
6:60 由纳斐塔里支派抽的了加里肋亚的刻德士和四郊，哈孟和四郊，克黎雅塔和四郊。
6:61 默辣黎其余的子孙，由则步隆支派抽的了约刻乃罕和四郊，卡尔达和四郊，黎孟和四郊，塔波尔和四郊；
6:62 在约但河对岸，耶里哥对面，即约但河东岸，由勒乌本支派抽的了旷野中的贝责尔和四郊，雅哈兹和四郊，
6:63 刻德摩特和四郊，默法阿特和四郊；
6:64 由加的支派抽的了基肋阿的的辣摩特和四郊，玛哈纳殷和四郊，
6:65 赫市朋和四郊，雅则尔和四郊。

第七章(40)

依撒加尔的后代
7:1 依撒加尔的儿子：托拉、普瓦、雅叔布和史默龙四人。
7:2 托拉的子孙：乌齐、勒法雅、耶黎耳、雅赫买、依贝散和舍慕耳，都是托拉家族的族长，英勇的战士；在达味时代，依他们的家系，人数有二万二千六百。
7:3 乌齐的儿子依次辣希雅；依次辣希雅的儿子：米加耳、敖巴狄雅、约厄耳和依史雅五人，欧是族长。
7:4 按家系和家族归属于他们的，尚有三万六千出征的战士；因为他们有很多妇女和儿童。
7:5 连他们的兄弟，即全依撒加尔支派中的英勇的战士，登记的人数，共计八万八千。

本雅明的后代
7:6 本雅明的儿子：贝拉贝革尔、耶狄厄耳三人。
7:7 贝拉的儿子：厄兹朋、乌齐、乌齐耳、耶黎摩特和依黎五人，都是家族的族长；英勇的战士，按家族统计，共计二万二千三十四人。
7:8 贝革尔的儿子：则米辣、约阿士、厄里厄则尔、厄里约乃、敖默黎、耶肋摩特、阿彼雅、阿纳托特和阿拉默特：以上是贝革尔的儿子，
7:9 是家族的族长；英勇的战士，按家族统计共计二万二百人。
7:10 耶狄厄耳的儿子彼耳汉；彼耳汉的儿子：耶乌士、本雅明、厄胡的、革纳阿纳、则堂塔尔史士和希沙哈尔：
7:11 以上是耶狄厄耳的子孙，家族的族长；英勇的战士能上阵作战的，有一万七千二百人。
7:12 依尔的儿子叔平和胡平；阿赫尔的儿子胡生。

纳斐塔里支派
7:13 纳斐塔里的儿子：雅赫则耳、古尼、耶则尔、沙隆：是彼耳哈的子孙。

默纳协支派
7:14 默纳协的儿子：马基尔，是他的一个阿兰妾给他生的；玛基尔是基肋阿的的父亲。
7:15 玛基尔娶了妻，妻名叫玛阿加，她的姊妹名叫责罗斐哈的，她只有女儿。
7:16 玛基尔的妻子玛阿加生了一个儿子，给他起名叫培勒士；他的兄弟名叫舍勒士。舍勒士的儿子：乌蓝和勒耿。
7:17 乌蓝的儿子贝丹：以上是默纳协的子孙，玛基尔的儿子基肋阿的的子孙。
7:18 他的姊妹摩肋革特生依市曷的、阿彼厄则尔和玛赫拉。
7:19 舍米达的儿子：阿希杨、舍根、里刻希和阿尼罕。

厄弗辣因支派
7:20 厄弗辣因的儿子：叔特拉；叔特拉的儿子贝勒的，贝勒的的儿子塔哈特，塔哈特的儿子厄拉达，厄拉达的儿子塔哈特，
7:21 塔哈特的儿子匝巴的。厄弗辣因的儿子叔特拉和厄则尔以及厄拉的，为加特的土人所杀，因为他们下去劫掠土人的牲畜。
7:22 他们的父亲厄弗辣因哀悼他们多日，他的兄弟们也来慰吊。
7:23 以后，他又走近了自己的妻子，她怀孕生了一个儿子，给他起名叫贝黎雅说：「我家遭过患难。」
7:24 他的女儿舍厄辣建立了上下贝特曷龙和乌曾舍厄辣。
7:25 贝黎雅的儿子勒法黑，勒法黑的儿子勒舍夫，勒舍夫的儿子特拉黑，特拉黑的儿子塔罕，
7:26 塔罕的儿子拉丹，拉丹的儿子阿米胡的，阿米胡的的儿子厄里沙玛，
7:27 厄里沙玛的儿子农，农的儿子若苏厄。
7:28 他们占据和居留的地方：贝特耳和所属村镇，往东有纳阿郎，往西有革则尔和所属村镇，舍根和所属村镇，直到阿雅和所属村镇。
7:29 在默纳协子孙手中的，有贝特商和所属村镇，塔纳客和所属村镇，默基多和所属村镇，多尔和所属村镇：以色列的儿子若瑟的子孙住在以上各地。

阿协尔支派
7:30 阿协尔的儿子：依默纳、依市瓦、依市伟和贝黎雅，和他们的姊妹色辣黑。
7:31 贝黎雅的儿子：赫贝尔和玛耳基耳，后者是彼尔匝依特的父亲。
7:32 赫贝尔生雅费肋特、芍默尔、曷堂和他们的姊妹叔亚。
7:33 雅费肋特的儿子：帕撒客、彼默哈耳和阿市瓦特：以上是雅费肋特的儿子。
7:34 他兄弟芍默尔的儿子：洛赫加、胡巴和阿兰。
7:35 他兄弟曷堂的儿子：祚法黑、依默纳、舍肋士和阿玛耳。
7:36 祚法黑的儿子：稣亚、哈尔乃费尔、叔阿耳、贝黎、依默辣、
7:37 贝责尔、曷的、沙玛、史耳沙、耶特尔和贝厄辣。
7:38 耶特尔的儿子：耶孚乃、丕斯帕和阿辣。
7:39 乌拉的儿子：阿辣黑、哈巴耳和黎兹雅：
7:40 以上全是阿协尔的子孙，家族出名的族长，英勇的战士，杰出的将领；能上阵打仗的登记人数，共计二万六千。

第八章(40)

本雅明支派
8:1 本亚明的长子贝拉，次子阿市贝耳，三子阿希兰，
8:2 四子诺哈，五子辣法。
8:3 贝拉的儿子：阿达尔、厄胡的的父亲革辣、
8:4 阿彼叔亚、纳阿曼、阿曷亚、
8:5 革辣、舍孚番和胡番。
8:6 厄胡的的子孙：─他们是居于革巴的家族的族长，曾被掳往玛纳哈特，─
8:7 纳阿曼、阿希雅和革辣。革辣于被掳后，生乌匝和阿希胡的。
8:8 沙哈辣殷休了胡生和巴辣两妻后，在摩阿布平原生了儿子；
8:9 由自己的妻子曷德士生了约巴布、漆彼雅、默沙、玛耳干、
8:10 耶乌兹、撒基雅和米尔玛：他们全是家族族长；
8:11 由胡生生了阿彼突布和厄耳帕耳。
8:12 厄耳帕耳的儿子：厄贝尔、米商和舍默的；舍默的建立了敖诺、罗的和所属村镇。
8:13 贝黎雅和舍玛为住在阿雅隆家族的族长，驱逐了加特的居民。
8:14 他们的兄弟是厄耳、帕耳、沙沙克和耶勒摩特。
8:15 则巴狄雅、阿辣的、厄德尔、
8:16 米加耳、依市帕和约哈，是贝黎雅的儿子。
8:17 则贝狄雅、默叔蓝、希次克、赫贝尔、
8:18 依市默赖、依次里雅和约巴布，是厄耳帕耳的儿子。
8:19 雅肯、齐革黎、匝贝狄、
8:20 厄里约乃、漆耳泰、厄里耳、
8:21 阿达雅、贝辣雅和史默辣特，是史米的儿子。
8:22 依市旁、厄贝尔、厄里耳、
8:23 阿贝冬、齐革黎、哈南、
8:24 哈纳尼雅、厄蓝、安托提雅、
8:25 依费德雅、培奴耳：是沙沙克的儿子。
8:26 沙默舍赖、舍哈黎雅、阿塔里雅、
8:27 雅勒舍雅、厄里雅和齐革黎，是耶洛罕的儿子：
8:28 以上是按家系住在耶路撒冷的各家族族长。
8:29 住在基贝红的，有基贝红的父亲耶依耳，他的妻子名叫玛阿加。
8:30 他的长子阿贝冬，其次是族尔、克士巴耳、乃尔、纳达布、
8:31 革多尔、阿希约、则革尔和
8:32 米刻罗特；米刻罗特生史玛。他们兄弟彼此为邻，住在耶路撒冷。

撒耳乌的族谱
8:33 乃尔生克士，克士生撒乌耳，撒乌耳生约纳堂、玛耳基叔亚、阿彼纳达布和依市巴耳。
8:34 约纳堂的儿子：默黎巴耳；默黎巴耳生米加。
8:35 米加的儿子：丕东、默肋客、塔勒亚和阿哈兹。
8:36 阿哈兹生约阿达，约阿达生阿肋默特、阿次玛委特和齐默黎、齐默黎生摩匝，
8:37 摩匝生彼纳；彼纳的儿子勒法雅，勒法雅的儿子厄拉撒，厄拉撒的儿子阿责耳；
8:38 阿责耳有六个儿子，他们的名字是：阿次黎冈、波革鲁、依市玛耳、沙黎雅、敖巴狄雅和哈南：以上是阿责耳的儿子。
8:39 他兄弟厄舍克的儿子：长子乌蓝，次子耶乌士，三子厄里培肋特。
8:40 乌蓝的儿子是英勇的战士和射手，有儿孙一百五十八人。以上全是本雅明的子孙。

第九章(44)
9:1 全以色列都统计了，且记载在以色列列王实录上。

充军后耶路撒冷的居民

犹大人因犯罪作恶被掳往巴比伦去。
9:2 最初回来住在自己城内复业的，是以色列人、司祭、肋未人和献身者。
9:3 迁回耶路撒冷的，有犹大、本雅明、厄弗辣因和默纳协的子孙。
9:4 犹大的子孙中有：阿米胡的的儿子乌泰；阿米胡的是敖默黎的儿子，敖默黎是依默黎的儿子，依默黎是巴尼的儿子，巴尼是犹大的儿子培勒兹的儿子。
9:5 舍拉人中，有长子阿撒雅和他的儿子们；
9:6 则辣黑的子孙中，有耶乌耳。他们同族兄弟共计六百九十人。
9:7 本雅明的子孙中，有默叔蓝的儿子撒路；默叔蓝是曷狄雅的儿子，曷狄雅是哈斯奴阿的儿子。
9:8 此外，尚有耶路罕的儿子依贝乃雅，乌齐的儿子厄拉；乌齐是米革黎的儿子；又有舍法提雅的儿子默叔蓝，舍法提雅是勒乌耳的儿子，勒乌耳是依贝尼雅的儿子。
9:9 按家系他们同族兄弟，共计九百五十六人：这些人都是各家族的族长。
9:10 司祭中，有耶达雅、约雅黎布、雅津，
9:11 和希耳克雅的儿子阿匝黎雅；希耳克雅是默叔蓝的儿子，默叔蓝是匝多克的儿子、匝多克是默辣约特的儿子，默辣约特是阿希突布的儿子，阿希突布是天主圣殿之长。
9:12 此外，有耶洛罕的儿子阿达雅；耶洛罕是帕市胡尔的儿子，帕市胡尔是玛耳基雅的儿子；还有阿狄耳的儿子玛赛；阿狄耳是雅赫则辣的儿子，雅赫则辣是默叔蓝的儿子，默叔蓝是默史肋米特的儿子，默史肋米特是依默尔的儿子；
9:13 连他们同族的兄弟，家族的族长，共计一千七百六十人，为天主圣殿服务，都是有本领的人。
9:14 肋未人中，有哈叔布的儿子舍玛雅；哈叔布是阿次黎冈的儿子，阿次黎冈是哈沙彼雅的儿子：以上默辣黎的子孙。
9:15 还有巴刻巴卡、赫勒士、加拉耳和米加的儿子玛塔尼雅；米加是齐革黎的儿子，齐革黎是阿撒夫的儿子；
9:16 还有舍玛雅的儿子敖巴狄雅；舍玛雅是加拉耳的儿子，加拉耳是耶杜通的儿子；还有阿撒的儿子贝勒基雅；阿撒是厄耳卡纳的儿子；厄耳卡纳居住在乃托法人的村庄内。
9:17 守门者中，有沙隆阿谷布、塔耳孟和阿希曼；他们的兄弟沙隆为首，
9:18 直到现今他们看守东面的王门；他们曾作过肋未营内的守门者。
9:19 沙隆是科勒的儿子，科勒是阿彼雅撒夫的儿子，阿彼雅撒夫是科辣黑的儿子；他家族内的兄弟科辣黑人担任敬礼的工作，看守会幕的门槛；他们的祖先曾在上主的军营中防守营门。
9:20.厄肋阿匝尔的儿子丕乃哈斯曾作过他们的首领。─愿天主与他们同在！
9:21 默舍肋米雅的儿子则加黎雅曾看守会幕的大门。
9:22 被选看守门槛的，共计二百一十二人。他们曾在本村庄内登过记，达味和先见者撒慕尔给他们派定了这职务。
9:23 他们和自己的子孙在天主的圣殿，即会幕门口任守卫之职，
9:24 守卫东西南北四方的大门。
9:25 在村庄住的同族兄弟，每七天应依时来同他们换班，
9:26 因为四位守门之长是肋未人，应常值班看守天主圣殿的厢房和库房。
9:27 所以应在天主圣殿的四周过夜，因为他们有守护和每晨开门的职责。
9:28 他们中有些人照管行礼的器皿，依数取出，原数送回；
9:29 有些人照管用具，即圣所内的一切用具，以及面粉、酒、油、乳香和香料；
9:30 但用香料配制香液是司祭子孙的职务。
9:31 肋未人玛提提雅，科辣黑族人沙隆的长子，负责照管烤饼的事。
9:32 他们的兄弟刻哈特的子孙，每安息日照料备制供饼的事。
9:33 这些是歌咏员肋未家族的族长，住在厢房内，不做别的事，只日夜执行自己的职务。
9:34 以上是肋未家族按家系，在耶路撒冷的族长。

撒乌耳的祖先和后裔
9:35 住在基贝红的，有基贝红的父亲耶依耳，他的妻子名叫玛阿加。
9:36 他的长子阿贝冬、其次是族尔，克士、巴耳、乃尔、纳达布、
9:37 革多尔、阿希约、则加黎雅和米刻罗特。
9:38 米刻罗特生史曼；他们兄弟彼此为邻，住在耶路撒冷。
9:39 乃尔生克士，克士生撒乌耳，撒乌耳生约纳堂、玛耳基叔亚、阿彼纳达布和依市巴耳。
9:40 约纳堂的儿子：默黎巴耳；默黎巴耳生米加、
9:41 米加的儿子：丕东、默肋客、塔勒亚和阿哈兹。
9:42 阿哈兹生约阿达，约阿达生阿肋默特、阿次玛委特和齐默黎；齐默黎生摩匝，
9:43 摩匝生彼纳；彼纳的儿子勒法雅，勒法雅的儿子厄拉撒，厄拉撒的儿子阿责耳；
9:44 阿责耳有六个儿子，他们的名字是：阿次黎冈、波革鲁、依市玛耳、沙黎雅、敖巴狄雅和哈南：以上是阿责耳的儿子。

二编

达味制定圣殿敬礼(10-29)

第十章(14)

撒乌耳阵亡
10:1 那时，培肋舍特攻打以色列，以色列人由培肋舍特人面前逃走，在基耳波亚山阵亡的人很多。
10:2 培肋舍特人追击撒乌耳和他的儿子，杀了撒乌耳的儿子约纳堂、阿彼纳达布和玛耳基叔亚；
10:3 战争就集中攻打撒乌耳，弓箭手发现了他，他遂为弓箭手所射伤。
10:4 当时撒乌耳对自己的执戟者说：「拔出你的剑来，将我刺死，免的那些未受割损的人来凌辱我。」但是，执戟者十分害怕，不肯作这事；于是撒乌耳拔出剑来，伏剑自刎。
10:5 执戟者见撒乌耳已死，也伏剑自刎。
10:6 这样，撒乌耳和他的三个儿子，并他的全家一同阵亡了。
10:7 所有住在平原的以色列人见军队逃散，撒乌耳和他的三个儿子阵亡了，也都弃城逃走；培肋舍特人遂来住在那里。
10:8 次日，培肋舍特人来剥去阵亡者的衣服时，发现撒乌耳和他的儿子横卧在基耳波亚山上。
10:9 他们便剥去了他的衣服，取下他的首级和武器，送到培肋舍特地方，到处给他们的神和人民报喜信。
10:10 以后，将撒乌耳的武器放在他们的神庙里；将他的首级钉在达贡庙内。
10:11 基肋阿的雅贝士的居民，一听说培肋舍特人对撒乌耳所行的一切，
10:12 所有的勇士便起身前去，收殓了撒乌耳和他儿子的尸体，带回雅贝士，将他们的骨骸葬于雅贝士的笃耨香树下，且禁食七天。
10:13 撒乌耳之死，是由于他背叛上主，没有遵守上主的话，并且还求问过招魂的女巫，
10:14 而没有求问上主；因此上主使他死亡，将王位移交给叶瑟的儿子达味。

第十一章(47)

达味为王
11:1 那时，全以色列人聚集到赫贝龙，来见达味说：「看，我们都是你的骨肉。
11:2 以前连撒乌耳为王时，也是你率领以色列出入征讨；并且上主你的天主，也曾对你说过：你应牧养我的百姓以色列，作我的百姓以色列的领袖。」
11:3 以色列所有的长老都到赫贝龙来见君王，达味就在赫贝龙，在上主面前同他们立了约；他们便按照上主借撒慕尔所吩咐的，给达味傅油，立他为以色列王。

占领耶路撒冷
11:4 达味和全以色列人便向耶路撒冷，即耶步斯进发，当时住在那地方的是耶步斯人。
11:5 耶步斯的居民对达味说：「你决攻不进此地。」但是，达味却占领了熙雍山堡，即今达味城。
11:6 达味曾说过：「谁首先击败耶步斯人，谁将升为将领和元帅。」责鲁雅的儿子约阿布首先上去了，所以他成了元帅。
11:7 达味便住在那山堡内，因此人称之为达味城。
11:8 达味又重修四周城垣，从米罗起，重修一周；城的其余部份由约阿布修建。
11:9 达味日渐强盛，万军的上主与他同在。

达味的将士名单
11:10 以下这些人，是极力拥护达味建国，与全以色列人照上主对以色列所吩咐的，立他为王的主要将士。
11:11 达味的将士名单如下：哈革摩尼的儿子依市巴耳，是三杰之首；一次他曾举起长矛，击杀了三百人。
11:12 次为阿曷亚人多多的儿子厄肋阿匝尔，三杰之一，
11:13 他以前同达味在帕斯达明，培肋舍特人正在那里集合准备交战时，【以色列人退却，他却固守阵地，击杀培肋舍特人，直到他手软无力，粘在刀柄上。上主在那一天完成了一大胜利；民众返回，随著他去抢战利品。再其次是哈辣黎人厄拉的儿子沙玛，那时培肋舍特人在肋希集合，】在那里有一块长满大麦的田地，民众由培肋舍特人面前逃走，
11:14 他却立在田间保护了那块田地，杀败了培肋舍特人，如此上主又完成了一次大胜利。
11:15 一次三十勇士中，有三位下到阿杜蓝山砦附近的岩石里去见达味，那时培肋舍特人正扎营在勒法因平原，
11:16 同时达味恰在山砦内，培肋舍特人当时也在白冷驻防，
11:17 达味渴望说：「谁能从白冷城门旁的井中，给我打一点水来喝呢？」
11:18 那三位勇士就冲过培肋舍特人的营幕，从白冷城门旁的井中打了水，将水取来带到达味前；但达味不肯喝，反而将水奠于上主前，
11:19 说「我的天主决不许我做这事！我岂能喝这些冒生命危险者的血？因为这是他们冒生命危险取来的。」所以他不肯喝。这是这三个勇士所做的。
11:20 约阿布的兄弟阿彼瑟，是三十勇士的领袖，他挥舞长矛杀了三百人，因此在三十勇士中出了名；
11:21 他在三十勇士中享有双重的名望，做了他们的领袖，但尚不及三杰。
11:22 约雅达的儿子贝纳雅原是卡贝责耳人，，是一位英勇大有作为的人，曾击杀摩阿布人阿黎耳的两个儿子；又在下雪天，下到旱井里打死了一只狮子。
11:23 他也曾打死了一个埃及巨人。这埃及人人身高五肘，手中拿著粗如织布机轴的长矛，贝纳雅下去，手中仅拿著一根棍杖，从那埃及人手中，把长矛夺了过来，用那长矛将他杀死。
11:24 这是约雅达的儿子贝纳雅所做的事。因此在三十勇士中出了名。
11:25 他比三十勇士更有名望，但尚不及三杰。达味派他作侍卫长。
11:26 其余的勇士：有约阿布的兄弟阿撒耳，白冷人多多的儿子厄耳哈难，
11:27 哈洛的人沙摩特，帕耳提人赫肋兹，
11:28 特科亚人依刻士的儿子依辣，阿纳托特人阿彼厄则尔，
11:29 胡沙人息贝开，阿曷亚人衣来，
11:30 乃托法人玛哈赖，乃托法人巴阿纳的儿子赫肋的，
11:31 本雅明族基贝亚人黎拜的儿子依泰、丕辣通人贝纳雅，
11:32 加阿士溪人胡赖，贝特阿辣巴人阿彼巴耳，
11:33 巴胡陵人阿次玛委特，沙阿耳宾人厄里雅巴，
11:34 基宗人雅笙，哈辣黎人沙革的儿子约纳堂，
11:35 哈辣黎人撒加尔的儿子阿希杨，乌尔的儿子厄里法耳，
11:36 默革辣人赫费尔，基罗人阿希雅，
11:37 加尔默耳人赫兹赖，厄次拜的儿子纳阿赖，
11:38 纳堂的兄弟约厄耳，哈革黎的儿子米贝哈尔，
11:39 阿孟人责肋克，贝厄洛特人纳赫赖，他是责鲁雅的儿子约阿布的执戟者，
11:40 雅提尔人依辣，雅提尔人加勒布，
11:41 赫特人乌黎雅，阿赫来的儿子匝巴的，
11:42 勒乌本人史匝的儿子阿狄纳，他是勒乌本人的首领，有三十个人跟随他，
11:43 玛加的儿子哈南，默腾人约沙法特，
11:44 阿市塔洛特人乌齐雅，阿洛厄尔人曷堂的儿子沙玛和耶厄耳，
11:45 提漆人史默黎的儿子耶狄阿耳和他的兄弟约哈，
11:46 玛红人厄里耳，厄耳纳罕的儿子耶黎拜和约沙委雅，摩阿布人依特玛，
11:47 厄里耳，敖贝的和祚巴人雅息耳。

第十二章(41)

投奔达味的战士
12:1 当达味尚在逃避克士的儿子撒乌耳时，这些人就来到漆刻拉格，投奔达味。他们都是些勇士，善于作战，
12:2 能左右开弓，发石射敌的人，是本雅明人，为撒乌耳的同族兄弟；
12:3 为首的是阿希厄则耳，其次为基贝亚人舍玛亚的儿子约阿士，阿次玛委特的儿子耶齐耳和培肋特，贝辣加和阿纳托特人耶胡，
12:4 基贝红人依市玛雅，他在三十勇士之中，且是三十勇士的首领；
12:5 还有耶勒米雅，雅哈齐耳，约哈南和革德尔人的约匝巴的，
12:6 厄路斋，耶黎摩特，贝阿里雅，舍玛黎雅和哈黎夫人舍法提雅，
12:7 厄耳卡纳，依史雅，阿匝勒耳，约厄则尔和玛芍贝罕，科辣黑人，
12:8 又有革多尔人耶洛罕的儿子约厄拉和则巴狄雅。
12:9 有些加的人到旷野的山岩中归顺了达味；他们是孔武有力，精于作战，能使藤牌枪矛的勇士，面貌相似狮子，敏捷有如山上的羚羊：
12:10 首为厄则尔，次为敖巴狄雅，三为厄里雅布，
12:11 四为米舍曼纳，五为耶勒米雅，
12:12 六为阿泰，七为厄里耳，
12:13 八为约哈南，九为厄耳匝巴的，
12:14 十为耶勒米雅乌，十一为玛革邦乃：
12:15 这些人都是加的的子孙，军队的首领，小者可抵百人，大者可抵千人。
12:16 就是这些人，在一月里，约但何水涨到两岸时，渡过了河，使平原所有的居民东奔西逃。
12:17 此外，又有本雅明人和犹大人来到山砦见达味，
12:18 达味出来迎接他们说：「如果你们带来平安，有意协助我，我的心就与你们相契合；如果你们来是为将我这无辜的人出卖于敌人，愿我们祖先的天主，予以鉴察，予以审判。」
12:19 当时，天主的神充满在那三十个勇士的首领阿玛赛身上，他遂说：「达味！我们属于你；叶瑟的儿子！我们来协助你；平安！愿你平安！愿协助你的也都平安！因为你的天主扶助了你。」达味便收留了他们，委他们为部队队长。
12:20 当达味与培肋舍特人一同去攻打撒乌耳时，也有些默纳协人归顺了达味。其实达味并没有协助培勒舍肋人，因为培肋舍特人的首领议决将他遣回，说：「怕达味拿我们的头去向他的主人撒乌耳投诚。」
12:21 达味回漆刻拉格时，默纳协人阿德纳，约匝巴的，耶狄厄耳，米加耳，约匝巴的，厄里胡和漆肋泰，都归顺了他；他们都是默纳协人中的千夫长。
12:22 这些人偕同达味攻击了一群贼寇；他们皆是孔武有力的勇士，成了军中的官长。
12:23 前来协助达味的人日渐增多，以致成了一强大的兵团，有如天主的军旅。

拥护达味为王的战士
12 : 24 来到赫贝龙达味前，欲把撒乌耳的王位，依照上主的命令，交于达味，而准备出征的人数如下：
12:25 犹大子孙中，执盾持枪的武装战士六千八百人；
12:26 西默盎子孙中，英勇有力的战士七千一百人；
12:27 肋未子孙中，四千六百人；
12:28 亚郎家族的族长约雅达，与他的侍从三千七百人，
12:29 少年勇士匝多克和他的家人二十二个军官；
12:30 撒乌耳的同族本雅明子孙中三千人。直到那时止，他们多半支持撒乌耳家；
12:31 厄弗辣因子孙中，二万零八百人，都是有力的勇士，在自己家族中也是有名望的人；
12:32 默纳协半支派中，报名来立达味为王者一万八千人；
12:33 依撒加尔子孙中，识时务，指导以色列应如何行事的人，有族长二百人，同族的人都听他们的指挥；
12:34 则步隆子孙中，能上阵作战，会用各种武器，一心一意助战的，有五万人；
12:35 纳裴塔里子孙中，军官一千名，持盾持枪跟从他们的，有三万七千人；
12:36 丹子孙中，能上阵作战的，有二万八千六百人；
12:37 阿协尔子孙中，能上阵作战的，有四万人；
12:38 约但河东岸，勒乌本族，加的族，默纳协半支派中，能持各种兵器作战的，共有十二万人：
12:39 以上这些人都是军人，有行伍训练的战士，诚心来到赫贝龙，要立达味为全以色列的君王；其余的众以色列人，也都一心要立达味为王。
12:40 他们在那里与达味同住了三天，一同饮食，因为有他们的弟兄为他们预备好了一切。
12:41 附近的人，以及远至依撒加尔，则步隆和纳斐塔里的人，都用驴、骆驼、骡和牛，给他们载来大批食品：面饼、无花果饼、葡萄乾饼、由和牛羊，因为当时在以色列充满了快乐。

第十三章(14)

迎运约柜未成
13:1 达味与千夫长、百夫长并所有的官员商议后，
13:2 就对以色列全会众说：「如果你们认为好，如果这事是出于上主我们的天主，我们可派遣人，去见留在以色列各地其余的弟兄，及寄居在城郊的司祭和肋未人，召集他们到我们这里来，
13:3 为将我们天主的约柜运到我们这里，因为在撒乌耳时，我们从没有关心过它。」
13:4 全会众都说应该这样行，因为这件事众百姓都认为合理。
13:5 达味遂由埃及小河至哈玛特关口，将所有的以色列人召来，要将天主的约柜从克黎雅特耶阿陵运回来。
13:6 达味率领以色列民众到了巴阿拉，即犹大的克黎雅特耶阿陵，要从那里将天主的约柜运上来，这约柜名叫「坐于革鲁宾上的上主。」
13:7 他们由阿彼纳达布家将天主的约柜抬出，放在一辆新车上，乌匝和阿希约驾车；
13:8 达味和全以色列人在天主前，尽力舞蹈，随著弹琴、拉弦、敲鼓、击钹、鸣号的节奏讴歌；
13:9 来近基东禾场时，因为牛将天主的约柜倾倒，乌匝便伸手扶住；
13:10 因为他伸手扶了约柜，上主遂向乌匝发怒，将他击杀，他便当下死在天主面前。
13:11 达味因为上主击杀了乌匝，很觉悲伤，遂给那地方起名叫「培勒兹乌匝，」直到今日。
13:12 那天，达味对天主害了怕，心想：「我怎能将天主的约柜运到我那里？」
13:13 因此，达味没有把约柜运往达味城他自己那里，而转运至加特人敖贝的厄东家。
13:14 天主的约柜在敖贝的厄东家中存放了三个月；上主祝福了敖贝的厄东的家和他的一切所有。

第十四章(17)

建造王宫
14:1 提洛王希兰派使臣来见达味，给他送来香柏木，派来石匠和木工，为他建筑宫室。
14:2 那时，达味知道上主已确定他为以色列王，并为了自己的百姓以色列，提高了他的王位。

达味的子女
14:3 达味在耶路撒冷又娶了妻室，生了许多子女。
14:4 达味在耶路撒冷所生儿子的名字如下：沙慕亚、芍巴布、纳堂、撒罗满、
14:5 依贝哈尔、厄里叔亚、厄里培肋特、
14:6 诺加、乃费格、雅非亚、
14:7 厄里沙玛、贝里雅达和厄里培肋特。

击败培肋舍特
14:8 培肋舍特人听说达味受傅，为全以色列王，擞诩上来向达味寻衅。达味听说，便出来迎击。
14:9 培肋舍特人上来侵入了勒法因平原。
14:10 那时，达味求问天主说：「我可以上去攻打培肋舍特人吗？你将他们交在我手中吗？」上主答应他说：「你上去，我必将他们交在你手中。」
14:11 达味于是上到巴耳培辣亲，在那里击败了他们。达味因此说：「天主假我的手使我的敌人崩溃，如水破堤。」因此后人称这地方为巴耳培辣亲。
14:12 培肋舍特人把自己的神像都遗弃在那里，达味命人用火烧毁。
14:13 培肋舍特人又侵入平原。
14:14 达味又求问天主，天主对他说：「不要一直上去追击他们，要绕到他们后方，从桑林那边抄他们的后路。
14:15 你一听见桑树梢上有脚步声，要即刻出战，因为天主在你前面出击培肋舍特人的军队。」
14:16 达味就照天主所命的行了，击杀培肋舍特人的军队，由基贝红直到革则尔。
14:17 因此，达味的声名传遍了各地，上主使各民族都害怕他。

第十五章(29)

迎运约柜的准备
15:1 达味在达味城为自己建造了宫室，也为天主的约柜预备了一块地方，支搭了一座帐幕。
15:2 那时，达味心里想：天主的约柜，除肋未人外，谁也不能抬，因为上主只简选了他们抬上主的约柜，永远奉事他。
15:3 达味遂召集了全以色列到耶路撒冷来，为将上主的约柜迎运到他所预备的地方。
15:4 他又召集了亚郎的子孙和肋未人：
15:5 刻哈特子孙的族长乌黎耳，和他的同族一百二十人；
15:6 默辣黎子孙的族长阿撒雅，和他的同族二百二十人，
15:7 革尔雄子孙的族长约厄耳，和他的同族一百三十人；
15:8 厄里匝番子孙的族长舍玛雅和他的同族二百人；
15:9 赫贝龙子孙的足长厄里耳，和他同族八十人；
15:10 乌齐耳子孙的族长阿米纳达布和他的同族一百一十二人。
15:11 达味将司祭匝多克、厄贝雅塔尔，及肋未人乌黎耳、阿撒雅、约厄耳，舍玛雅、厄里耳和阿米纳达布召来，
15:12 对他们说：「你们既为肋未人的族长，你们与你们的同族兄弟就当圣洁自己，将上主以色列天主的约柜，抬到我所准备的地方。
15:13 因为你们初次不在场，我们没有按照规则迎接，所以上主我们的天主打击了我们。」
15:14 司祭和肋未人便圣洁自己，好将上主以色列天主的约柜抬上来。
15:15 肋未子孙按照梅瑟奉天主的命所吩咐的，用杠杆在肩上抬著上主的约柜。

编定仪仗队
15:16 达味又吩咐肋未人的族长，由他们的同族兄弟中指派一些歌咏员，叫他们用各种乐器、琴瑟和铙钹，奏出嘹亮欢乐的声音。
15:17 肋未人遂指派了约厄耳的儿子赫曼和他的一个同族贝勒克雅的儿子阿撒夫，并他们同族兄弟默辣黎的子孙中，谷沙雅的儿子厄堂。
15:18 与他们一起的，尚有他们的同族兄弟，组成第二班：则加黎雅、雅阿齐耳、舍米辣摩特、耶希耳、翁尼、厄里阿布、贝纳雅、玛阿色雅、玛提提雅、厄里斐路和米刻乃雅，以及守卫敖贝的厄东和耶希耳。
15:19 至于歌咏员，赫曼、阿撒夫和厄堂打铜钹；
15:20 则加黎雅、雅阿齐耳、舍米辣摩特、耶希耳、翁尼、厄里阿布、玛阿色雅、贝纳雅弹瑟；调用高音。
15:21 玛提提雅、厄里斐路、米刻乃雅、敖贝的厄东、耶依耳、阿匝齐雅领先弹琴，调用低音。
15:22 肋未人的族长革纳尼雅管理歌咏，因他善于歌咏之事。
15:23 贝勒基雅和厄耳卡纳为守卫看守约柜。
15:24 司祭舍巴尼雅、约沙法特、乃塔乃耳、阿玛赛、则加黎雅、贝纳雅和厄里厄则尔，在天主的约柜前吹号筒；敖贝的厄东和耶希雅为守卫，看守约柜。

迎约柜至达味城
15:25 于是达味和以色列的长老并千夫长前去，由敖贝的厄东家中，兴高彩烈地将上主的约柜迎上来。
15:26 由于天主扶助了抬上主约柜的肋未人，他们遂祭献了七头公牛和七只公山羊。
15:27 达味、抬约柜的肋未人、歌咏之长革纳黎雅以及歌咏员，都穿著细麻长衣，达味另外又佩带著细麻的「厄弗的。」
15:28 全以色列在欢呼、吹角、吹号、击钹、鼓瑟、弹琴、奏乐之中，将上主的约柜迎了上来。
15:29 上主的约柜进入达味城时，撒乌耳的女儿米加耳由窗内窥看，见达味跳跃舞蹈，心中就轻视了他。

第十六章(43)

献祭庆祝
16:1 他们将上主的约柜抬来，安置在达味所搭的帐幕内，然后在天主前奉献了全燔祭与和平祭。
16:2 达味献完了全燔祭与和平祭，奉上主的名祝福了百姓；
16:3 以后分给全以色列，不论男女，每人一块饼，一块肉，一块葡萄乾饼。

派定约柜前的职务
16:4 达味又派定了一些肋未人，在上主的约柜前供职，叫他们赞美、称谢、颂扬上主，以色列的天主：
16:5 为首的是阿撒夫、则加黎雅为副，其次是乌齐耳、舍米辣摩特、耶希耳、玛提提雅、厄里阿布、贝纳雅、敖贝的、厄东和耶依耳；他们鼓瑟弹琴，阿撒夫敲钹。
16:6 司祭贝纳雅和雅哈齐耳在天主的约柜前，不断吹号筒。
16:7 那一天，达味初次任命阿撒夫及其同族兄弟，向上主唱这首称谢歌：
16:8 「你们要称谢上主，呼号他的圣名，在万民中宣扬他的功行。
16:9 要歌颂他，称扬他，申述他的一切奇迹。
16:10 要以他的圣名为荣，愿寻求上主的，心中喜乐！
16:11 你们要寻求上主和他的德能，要时时寻求他的面容。
16:12 天主的仆人以色列的后裔，天主的被选者雅各伯的子孙，
16:13 你们要记忆他所行的奇事，他的异迹和他口中的断语。
16:14 他是上主、我们的天主，他的判断达于四方。
16:15 他永远记忆他的盟约，万世不忘所许的诺言，
16:16 即与亚巴郎所立的盟约，向依撒格所许的誓言，
16:17 为雅各伯定为律例，为以色列定为永久的盟约，
16:18 说我必将客纳罕地赐给你，作为你们的一分产业。
16:19 当时他虽然人丁有限，数目稀少，还在作那地的旅客，
16:20 从这族走到那族，从这国移到那国。
16:21 他不但未容许任何人压迫他们，而且为了他们，还惩戒列王说：
16:22 不要触犯我的受傅者，不要伤害我的先知。
16:23 大地都要歌颂上主，天天宣扬他的救恩。
16:24 在列邦中传述他的光荣，在万民中阐扬他的奇事。
16:25 因为上主是伟大的，应极受赞美，应受敬畏超越众神。
16:26 因为列族的神尽属虚无，唯独上主造了诸天。
16:27 尊荣及威严在他面前，能力和欢乐在他圣所内。
16:28 万邦各族啊！你们应将光荣能力归于上主，都归于上主；
16:29 应将上主的各应的的尊荣，归于上主，带著献仪到他面前，以圣洁的华饰敬拜上主。
16:30 大地在他面前应该战栗，是他使世界坚立，不致动摇
16:31 愿诸天喜乐，愿大地欢腾，愿人在列族中说：上主为王！
16:32 愿沧海及充满其中的一切，澎湃作响；愿田畴和田间的一切，欢欣踊跃！
16:33 愿森林中的树木，在上主面前欢呼歌唱！因为他已降临审判大地。
16:34 你们应当称谢上主，因为他是至善的，因为他的仁慈永远常存。
16:35 你们要说：拯救我们的天主，拯救我们；从异民中召集我们，救出我们，好让我们称颂你的圣名，以赞美你为夸耀。
16:36 上主，以色列的天主，应受赞美，从永远直到永远」全体人民答说：「阿们。愿上主受赞美！」

规定约柜与帐幕前的礼仪
16:37 以后，达味在那里，即在上主的约柜前，委派阿撒夫及其同族兄弟，天天按照规定，不断在约柜前供职；
16:38 还有敖贝的厄东和他的同族兄弟六十八人。又派耶杜通的儿子敖贝的厄东，还有曷撒为守卫。
16:39 派司祭匝多克与其弟兄众司祭，在基贝红高处上主的帐幕前，
16:40 在全燔祭坛上，每日早晚按照上主法律书上吩咐以色列所写的，常向上主献全燔祭。
16:41 与他们一起的，还有赫曼、耶杜通及其他被选登记的人，专为称颂上主：「因为他的仁慈永远常存。」
16:42 他们吹号敲钹，演奏各种乐器，歌颂天主。耶杜通的儿子作守卫。
16:43 以后，民众各自回家，达味也回去祝福自己的家。

第十七章(27)

达味想建圣殿
17:1 当达味住在宫殿时，对纳堂先知说：「看，我住在香柏木的宫殿里，上主的结约之柜却在帐幕里。」
17:2 纳堂回答达味说：「你心中打算的，你全可照办，因为上主与你同在。」
17:3 但是，当夜就有天主的话传于纳堂说：「
17:4 你去告诉我的仆人达味，上主这样说：不是你要为我建筑殿宇居住
17:5 我自从领以色列上来那天起，直到今天，从没有住过殿宇，只从这帐棚到那帐棚，从这会幕到那会幕。
17:6 在我与全以色列同行时，我何尝向我立为牧养我民以色列的一个民长说过：你们为什麽不为我建造一座香柏木的殿宇？

天主许与达味鸿恩
17:7 现在你要对我的仆人达味说：万军的上主这样说：是我拣选你离开牧场，离开放羊的事，作我民以色列的领袖。
17:8 你不论往那里去，我总是同你在一起，由你面前消灭你的一切仇敌。我要使你成名，象世上出名的大人物。
17:9 我要为我民以色列安置一个地方，栽培他们，在那里久住，再也不受惊扰，再也不像先前受恶人的蹂躏，
17:10 有如我为我民以色列立民长的时候一样；我要降服你的一切仇敌。并且我告诉你：上主必要为你建立家室。
17:11 及至你日子满期，到你祖先那里去时，我必要在你以后给你兴起一个后裔，即你所生的一个儿子，巩固他的王权。
17:12 他要为我建造殿宇，我要巩固他的王位，直到永远。
17:13 我要作他的父亲，他要作我的儿子；我决不使我的宠爱离弃他，有如离弃你以前那一位；
17:14 反要使他坚立在我的家和我的国中，至于永远；他的王位永固不移。」
17:15 纳堂便照这一切话，将整个启示告诉了达味。

达味谢恩
17:16 达味就进去，端坐在上主面前说：「上主，天主！我是谁？我的家族又算什麽，你竟领我到了这个地步！
17:17 天主，这在你眼里还以为太小，而你又说镊了你仆人家族的未来远景，竟视我有如一个高贵的人，上主，天主！
17:18 为了你加于你仆人达味的光荣，我还有什麽话可向你说，你认识你的仆人。
17:19 上主！你为了你的仆人，按照你的心意，成就了这些伟大的事，为将这些伟大的事彰显出来。
17:20 上主！照我们耳朵所听到的，没有谁能与你相比；除你以外，也没有别的神。
17:21 世上又有那一个民族，能比的上你的民族以色列？天主竟亲自将他们解救出来，作为自己的民族，为使你成名，就在你从埃及解救出来的人民前，行了大而可畏的奇事，驱散了异民；
17:22 你使你的民族以色列永远作你的民族，你，上主做他们的天主。
17:23 上主！现在求你永远坚持你论及你仆人，及他的家室所说的话，照你所说的话履行罢！
17:24 愿这话坚定不移，愿你的名永远受尊崇，人人都说：万军的上主，以色列的天主，实在是以色列的天主。愿你的仆役达味的家室，在你面前坚定不移！
17:25 我的天主！因为是你启示你的仆人，要为他建立家室，因此，你的仆人才敢在你面前如此祈祷。
17:26 上主！惟独你是天主！是你向你仆人应许了这些恩惠。
17:27 现在，就请你惠然祝福你仆人的家室，使它永远在你面前存立。上主！因为凡你祝福的，必永远获的祝福。」

第十八章(17)

达味的武功
18:1 此后，达味攻打培肋舍特人，将他们克服，由培肋舍特人手中，夺取了加特城及所属村镇。
18:2 以后打败了摩阿布，摩阿布人也臣属于达味，给他进贡。
18:3 当祚巴哈玛特王哈达德则尔向幼发拉的河伸展自己的势力时，达味也打败了他，
18:4 掳获了他的车辆一千，骑兵七千，步兵两万；达味割断了所有拉战车的马蹄筋，只留下足以拉一百辆车的马。
18:5 后有大马士革的阿兰人，来援助祚巴王哈达德则尔，达味击杀了两万二千阿兰人。
18:6 达味遂在大马士革阿兰屯兵驻守，阿兰也臣属于达味，给他进贡；达味无论往那里去，上主总使他获胜。
18:7 达味夺了哈达德则尔臣仆所带的金盾牌，送到耶路撒冷。
18:8 达味又由贝塔和贡，哈达德则尔的两座城内，夺取了大量的铜；以后撒罗满用来作铜海、圆柱及铜器。
18:9 哈玛特王托乌，听说达味打败了祚巴王哈达德则尔所有的军队，
18:10 便派自己的儿子哈多兰到达味王那里向他致敬，祝贺他打败了哈达德则尔，因哈达德则尔原是托乌的敌人；他还送来了各种金、银、铜器。
18:11 达味王也将这些，连同那些由各民族，即厄东、摩阿布、阿孟子民、培肋舍特人、阿玛肋克人所的来的金银，一起奉献给上主。
18:12 责鲁雅的儿子阿彼瑟在盐谷击杀了一万八千厄东人后，
18:13 达味遂又屯兵厄东，厄东人全臣属于达味。达味无论往那里去，上主总使他获胜。

重要的朝臣
18:14 达味作了全以色列的君王，对自己所有的人民秉公行义。
18:15 责鲁雅的儿子约阿布统领军队，阿希路的的儿子约沙法特为卸史，
18:16 阿希托布的儿子匝多克和厄贝雅塔尔的儿子阿希默肋客任司祭，沙委沙为秘书，
18:17 约雅达的儿子贝纳雅管理革勒提与培肋提人，达味的儿子们在君王左右作辅相。

第十九章(19)

达味战胜联军
19:1 此后，阿孟子民的君王纳哈士死了，他的儿子继位为王。
19:2 达味心想：我要善待纳哈士的儿子哈农，因为他父亲曾善待了我。于是达味派遣使者去慰问他，哀悼他的父亲。但当达味的臣仆来到阿孟子民的境内哈农那里慰问他时，
19:3 阿孟子民的公卿对哈农说：「达味派人来慰问你，你以为他是尊敬你的父亲吗？他的臣仆到你这里来，安知不是为调查、探听、破坏这地方？」
19:4 哈农遂拿住达味的臣仆，将他们的胡须剃去，将他们下半截至臀部的衣服也都割去，然后放他们走了。
19:5 他们走了以后，有人将这些人所遭遇的事告诉了达味，达味遂即派人前去迎接他们；因为这些人很觉羞耻，王便吩咐说：「你们暂且留在耶里哥，等胡须长起后再回来。」
19:6 阿孟子民见自己同达味结下了仇恨，哈农和阿孟子民便派人用一千「塔冷通」银子，向二河之间的阿兰，玛阿加的阿兰及祚巴去雇战车和骑兵。
19:7 他们雇的了战车三万二千辆，又雇的了玛阿加王和他的军队。他们来到，就在默德巴前扎营；阿孟子民也从自己的城内出来，集合备战。
19:8 达味一听说，遂派约阿布率领全部精兵出击。
19:9 阿孟子民出来，在城门前摆了阵，来助战的王子们另在田间摆了阵。
19:10 约阿布见前后受敌，便由以色列劲旅中，挑选一队精兵摆阵进攻阿兰人；
19:11 将其余的军队，交由自己的兄弟阿彼瑟指挥，叫他列阵进攻阿孟子民，
19:12 对他说：「若我打不下阿兰人，你就来援助我；若你打不下阿孟子民，我就来援助你。
19:13 你当勇敢！为了我们的民族，为了我们天主的城池，我们应当奋斗。愿上主成就他认为美好的事」
19:14 然后，约阿布带著军队往前进攻阿兰人，阿兰人便在他面前逃走了。
19:15 阿孟子民见阿兰人逃走，他们也在约阿布的兄弟阿彼瑟面前逃走，退入城中；以后，约阿布回了耶路撒冷。
19:16 阿兰人见自己为以色列打败，遂派使者将大河那边的阿兰人调来，由哈达德则尔的元帅芍法客率领。
19:17 达味一得了情报，就调集所有的以色列人，渡过约但河，来到赫蓝，摆阵向他们进攻。当达味摆阵攻击阿兰人时，阿兰人就来迎战。
19:18 但阿兰人在以色列面前溃退，达味乘势击杀了阿兰七千骑兵，四万步兵，也杀了他们的元帅芍法客。
19:19 哈达德则尔的臣仆见他们败于以色列，便与达味讲和，表示臣服。从此阿兰人再不敢协助阿孟子民了。

第二十章(8)

战败阿孟
20:1 一年复始，正当诸王出征的季节，约阿布统率精兵，蹂躏了阿孟子民的地方，然后去包围了辣巴，当时达味留在那耶路撒冷。约阿布攻陷了辣巴，加以破坏。
20:2 达味从米耳公的头上，取下他的冠冕来，发现有一点「塔冷通」重的金子，上面还有一块宝石。达味将这块宝石戴在自己头上；并由城中运走了大批的战利品。
20:3 至于城内的居民，达味将他们带走，叫他们拉锯、持锤、操斧工作。达味如此对待了阿孟子民所有的城市，然后率领全军回了耶路撒冷。

三败培肋舍特
20:4 这些事以后，右与培肋舍特人在革则尔发生了战事。胡沙人息贝开击杀了辣法巨人的后裔息派，他们便投降归顺了。
20:5 以后，又与培肋舍特交战，雅依尔的儿子厄耳哈难击杀了加特人哥肋雅的兄弟拉赫米。这人的长矛粗如织布机的横轴。
20:6 此后，在加特又起了战事，在那里有一巨人，两手各有六指，两足亦各有六趾，共有二十四个，也是辣法巨人的后裔。
20:7 由于他辱骂了以色列，达味的兄弟史默亚的儿子约纳堂将他杀死：
20:8 这些人全是加特城辣法巨人的子孙，都丧身在达味和他的臣仆手里。

第二十一章(30)

统计人口的罪上主
21:1 撒殚起来反对以色列，怂恿达味统计以色列：
21:2 达味对约阿布及人民的首领说：「你们去统计以色列，由贝尔舍巴直到丹，然后回来告诉我，叫我知道他们的数目。」
21:3 约阿布回答说：「愿上主使自己的百姓比现在更增加百倍！我主大王，他们不都是我主的仆人吗？我主为什麽硬要这样作？为什麽要使以色列陷于罪恶？」
21:4 然而君王的命令迫使约阿布；约阿布便去，走遍了全以色列，然后回到耶路撒冷，
21:5 将统计人民的数目呈报给达味；全以色列能持刀的人有一百一十万，犹大人能持刀的有四十七万。
21:6 唯有肋未人及本雅明人没有统计，因为约阿布憎厌君王的命令。
21:7 这事使天主不悦，打击了以色列。
21:8 达味对天主说：「我作这事，实在犯了重罪。现在，求你赦免你仆人的罪，因为我所行的实在昏愚。」
21:9 上主晓谕达味的先见者加的说：「
21:10 你去告诉达味：上主这样说：我给你提出三件事，任你选择一件，我好向你实行。」
21:11 加的来到达味前，对他说：「上主这样说：任你选择：
21:12 或者三年饥荒；或者三个月在你敌人前流亡，为敌人持刀追击；或者三日在你国内遭受上主的刀，即瘟疫，让上主的使者蹂躏以色列全境。现在你考虑一下，我应向那派遣我来的回覆什麽！
21:13 达味对加的说：「我很难作，但我宁愿落在上主手中，因为他富于仁慈，而不愿落在人手中。」

降瘟疫之罚
21:14 于是上主使瘟疫降于以色列；在以色列因瘟疫死了七万人。
21:15 当时，天主派一位天使往耶路撒冷去，要毁灭那城；将要毁灭的时候，上主一看，便后悔降灾，遂吩咐毁灭的天使说：「够了，现在收回你的手罢！那时，上主的天使正立在耶步斯人敖尔难的禾场上。
21:16 达味举目，见上主的使者立在天地中间，手持脱鞘的刀，朝向耶路撒冷。达味与众长老都身穿麻衣，俯伏在地。
21:17 达味对天主说：「不是我下了令统计百姓麽？是我犯了罪，是我这个牧者作了恶。但这羊群作了什麽？上主，我的天主！愿你的手打击我和我的父家，但不要将瘟疫降在你百姓身上！

建筑祭坛平息主怒
21:18 上主的天使吩咐加的去告诉达味，叫他上去，在耶步斯人敖尔难的禾场上，为上主建立一座祭坛。
21:19 达味就照加的奉上主的名所说的话上去了。
21:20 敖尔难回头看见君王和他的四个儿子经过；那时敖尔难正在打麦子。
21:21 达味走到敖尔难那里，敖尔难一看见达味，便走出禾场，俯首至地叩拜达味。
21:22 达味对敖尔难说：「请将这块禾场地段让给我，我要在这禾场上为上主建立一座祭坛，请照足价让给我，为止息民间的灾祸。」
21:23 敖尔难对达味说：「尽管用吧！我主大王看著好，就去行吧！看我将牛给你作全燔祭，打禾具作木柴，麦子作素祭：这一切我都供给你」。
21:24 达味王对敖尔难说：「不行！我一定要照足价来买；我不能拿你的东西献于上主，不能用没有代价的东西，献作全燔祭」。
21:25 于是，达味为那块地付给敖尔难六百「协刻耳」重的金子。
21:26 达味在那里为上主建立了一座祭坛，奉献了全燔祭与和平祭，呼求了上主，上主由天上垂听了他，使火降在全燔祭坛上，
21:27 并命天使将刀收入鞘内。

选定建殿地点
21:28 那时，达味见上主在耶步斯人敖尔难的禾场上垂听了他，就在那里献了祭??
29 梅瑟在旷野所造的会幕和全燔祭坛，那时虽都在基贝红高处，
21:30 但达味不敢前去求问天主，因为害怕上主使者的刀。

第二十二章(19)
22:1 达味遂说：「这里就是上主天主的殿，这里就是以色列献全燔祭的祭坛。」

准备建殿材料
22:2 达味下令招募在以色列境内的外方人，派石匠开凿石头，为建造天主的殿：
22:3 达味准备了大量的铁，做门扇的钉子和钩子；又准备了大量的铜，无法衡量；
22:4 香柏木不可胜数，因为漆冬和提洛人给达味运来了无数的香柏木。
22:5 达味曾想：「我儿撒罗满年幼脆弱；为上主要建造的殿宇，必须极其辉煌，声誉荣耀应传遍万邦，所以我必须为他预备一切。」因此，达味在未死以前，预备了许多建筑材料。

嘱子建殿
22:6 达味将儿子撒罗满召来，嘱咐他为上主以色列的天主建筑殿宇。
22:7 达味对撒罗满说：「我儿，我心里原想为上主我的天主的名，建筑一座殿宇；
22:8 无奈有上主的话传于我说：你流了许多血，屡经大战，你不可为我的名建造殿宇，因为你在我面前于地上流了人血太多。
22:9 看，你将生一个儿子，他是一个和平的人，我要使他安宁，不受四周一切仇敌的侵扰，因为他的名字要叫撒罗满；他在位时，我要将和平与安宁赐予以色列。
22:10 他将为我名建造殿宇，他将做我的儿子，我将做他的父亲。我必巩固他的王位，治理以色列，直到永远。
22:11 我儿，如今，愿上主与你同在，使你成功，为上主你的天主建造殿宇，有如他论及你所说的话。
22:12 唯愿上主赐给你智慧和聪明，使你治理以色列时，遵循上主你的天主的法律。
22:13 如果你谨守遵行上主藉梅瑟吩咐以色列的法律和典章，你必会成功；要有胆量，要有勇气，不必畏惧，不必惊惶。
22:14 你看，我辛辛苦苦为上主的殿宇，预备了十万「塔冷通」的金子，一百万」塔冷通」的银子，铜和铁多的不可衡量；又预备了木料和石头，你还可以补充。
22:15 并且在你身边还有许多工匠、凿匠、石匠、木匠，以及各种工艺的技术工人。
22:16 关于金银铜铁，多的无数。起来兴工罢！愿上主与你同在。」

嘱咐首领协助建殿
22:17 达味又吩咐以色列的领袖协助自己的儿子撒罗满说：「
22:18 上主，你们的天主不是与你们同在吗？他不是使你们四周都安宁了吗？他已将这地的居民交于我手中，这地已在上主和他的百姓面前归服了；
22:19 所以现在你们要专心致志，寻求上主你们的天主。起来！兴工建造上主天主的圣所，将上主的约柜和天主的圣器，运入为上主的名所建造的殿宇内。」

第二十三章(32)

肋未人的职务和班次
23:1 达味年老，寿数将满，遂立自己的儿子撒罗满为以色列王。
23:2 他召集了以色列所有的领袖、司祭和肋未人。
23:3 肋未人自三十岁以上者，所有的男子都一一统计了，人数共计三万八千：
23:4 其中从事监督上主殿宇工作的有二万四千；长官和判官有六千；
23:5 守卫的有四千；用达味所制的乐器赞颂上主的有四千。
23:6 达味按照肋未的儿子革尔雄、刻哈特和默辣黎，将他们编成班次：
23:7 属革尔雄的：有拉当和史米。
23:8 拉当的子孙：为首的是耶希耳，其次是则堂和约厄耳，共三人。
23:9 史米的子孙：舍罗米特、哈齐耳和哈郎，共三人。这些都是拉当家族的族长。
23:10 史米的子孙：雅哈特、齐匝、耶乌士和贝黎雅。这四人都是史米的子孙，
23:11 为首的是雅哈齐，齐匝次之。耶乌士和贝黎雅子孙不多，所以算为一个家族，归为一班。
23:12 刻哈特的子孙：阿默兰、依兹哈尔、赫贝龙和乌齐耳，共四人。
23:13 阿默兰的儿子：亚郎和梅瑟。亚郎与其子孙应分别出来，受祝圣为至圣洁的人，直到永远；在天主面前焚香事奉他，以他的名为人祝福，直到永远。
23:14 至于天主的人梅瑟，他的子孙归于肋未支派。
23:15 梅瑟的儿子：革尔熊和厄里厄则尔。
23:16 革尔熊的子孙，为首的是叔巴耳。
23:17 厄里厄则尔的子孙，为首的是勒哈彼雅。厄里厄则尔没有别的儿子，但勒哈彼雅的儿子众多。
23:18 依兹哈尔的子孙，为首的是舍罗米特。
23:19 赫贝龙的子孙：为首的是耶黎雅，次为阿玛黎雅，三为雅哈齐耳，四为雅刻默罕。
23:20 乌齐耳的子孙：为首的是米加，其次是依史雅。
23:21 默辣黎的子孙：玛赫里和慕史。玛赫里的子孙：厄肋阿匝尔和克士。
23:22 厄肋阿匝尔死了，没有儿子，只有女儿，因此克士的儿子，即她们的堂兄弟娶了她们为妻。
23:23 慕史的子孙：玛赫里、厄德尔和耶黎摩特，共三人。
23:24 这些人按他们的家族，都是肋未的子孙，都是二十岁以上，一一报名登记，在上主殿内担任职务的首领。
23:25 因为达味曾想：「上主以色列的天主既使自己的百姓获的安宁，自己又永远定居在耶路撒冷，
23:26 肋未人就无须再抬会幕及其中应用的一切器具。」
23:27 为此，按达味最后的吩咐，肋未子孙应由二十岁开始登记。
23:28 他们的任务是在上主殿内供职，辅助亚郎的子孙，管理庭院及厢房，洗净所有的圣物，并担任天主圣殿中的各种工作。
23:29 又管理供饼，素祭细面，或用盘烤，或用油抹的无酵饼，以及各种度量衡；
23:30 每日早晚应前去称谢赞颂上主；
23:31 每逢安息日、月朔及节日，向上主献各种全燔祭时，应常按规定的数目到上主面前；
23:32 应负责照顾会幕及圣所，并照顾他们在上主殿内供职的弟兄─亚郎的子孙。

第二十四章(31)

司祭班次
24:1 亚郎的子孙也有他们的班次。亚郎的儿子：纳达布、阿彼胡、厄肋阿匝尔和依塔玛尔。
24:2 纳达布和阿彼胡在他们父亲以前死了，又没有儿子，所以厄肋阿匝尔和依塔玛尔作了司祭。
24:3 达味和厄肋阿匝尔的后裔匝多克，并依塔玛尔的后裔阿希默肋客，将他们的同族兄弟分开班次，按班次服役。
24:4 以后发现厄肋阿匝尔的子孙中为首领的人，多于依塔玛尔的子孙，遂将他们如此划分：厄肋阿匝尔的后裔中族长十六人，依塔玛尔的后裔中族长八人，
24:5 以抽签方式将他们分开，彼此同列，因为在厄肋阿匝尔子孙中和依塔玛尔子孙中，都有在圣所作首领和天主面前作首领的。
24:6 肋未人乃塔乃耳的儿子舍玛雅书记在君王、首领、司祭匝多克、厄彼雅塔尔的儿子阿希默肋客和众司祭及肋未族长前登记：一签为厄肋阿匝尔家族，一签为依塔玛尔家族。
24:7 中签的：首为约雅黎布，次为耶达雅，
24:9 五为玛耳基雅，六为米雅明，
24:10 七为哈科兹，八为阿彼雅，
24:11 九为耶叔亚，十为舍加尼雅，
24:12 十一为厄肋雅史布，十二为雅肯，
24:13 十三为胡帕，十四为耶舍贝阿布，
24:14 十五为彼耳加，十六为依默尔，
24:15 十七为赫齐尔，十八为哈丕责兹，
24:16 十九为培塔希雅，二十为耶赫次刻耳，
24:17 二十一为雅津，二十二为加慕耳，
24:18 二十三为德拉雅，二十四为玛阿齐雅。
24:19 这就是他们进入上主殿内，按照上主以色列的天主吩咐他们祖先亚郎所制定的规律，供职的班次。

肋未班次补遗
24:20 肋未的其余后裔中，有阿默兰的子孙叔巴耳；叔巴耳的子孙中，有耶赫狄雅。
24:21 至于勒哈彼雅：勒哈彼雅子孙中，为首的是依史雅。
24:22 依兹哈尔的子孙中，有舍罗摩特；舍罗摩特子孙中，有雅哈特。
24:23 赫贝龙的子孙中，为首的是耶黎雅，次为阿玛黎雅，三为乌齐耳，四为耶卡默罕。
24:24 乌齐耳的子孙中，有米加，米加的子孙中，有沙米尔。
24:25 米加的弟兄：依史雅；依史雅的子孙中，有则加黎雅。
24:26 默辣黎的子孙中，有玛赫里和慕史及雅哈齐雅的儿子巴尼。
24:27 默辣黎的子孙中，有雅哈齐雅的儿子巴尼、芍罕、匝雇尔和依贝黎玛。
24:28 玛赫里的儿子：厄肋阿匝尔和克士；厄肋阿匝尔没有儿子。
24:29 至于克士：克士的儿子是耶辣默耳。
24:30 慕史的儿子：玛赫里、厄德尔和耶黎摩特。这些人按照他们的家族，都是肋末的后裔。
24:31 他们在达味君王与匝多克、阿希默肋客，并司祭及肋末人的族长面前，像他们的弟兄亚郎的子孙，族长与年幼的兄弟，都一样抽了签。

第二十五章(31)

组织歌咏团
25:1 达味与掌管礼仪的首长，也给阿撒夫、赫曼和耶杜通的子孙分派了任务，要他们以琴瑟、铙钹奏圣乐。任职的人数如下：
25:2 阿撒夫的子孙：匝雇尔、约色夫、乃塔尼雅和阿沙勒拉，都是阿撒夫的子孙，归阿撒夫指挥；阿撒夫则照君王的指示奏圣乐。
25:3 属耶杜通的，有耶杜通的子孙革达里雅、责黎、耶沙雅、史米、哈沙彼雅、玛提提雅，一共六人，都归他们的父亲耶杜通指挥。耶杜通弹琴奏乐，称谢颂扬上主。
25:4 属赫曼的，有赫曼的子孙步克雅、玛塔尼雅、乌齐耳、叔巴耳、耶黎摩特、哈纳尼雅、哈纳尼、厄里雅达、基达耳提、洛玛默提厄则尔约市贝卡沙、玛罗提、曷提尔和玛哈齐约特。
25:5 这些人都是那奉天主命，作君王「先见者」的赫曼的儿子，天主为使他有能力，赐给了他十四个儿子和三个女儿。
25:6 这些人皆归他们的父亲指挥，在上主的殿内，以铙钹、琴、瑟演奏圣乐。在天主的圣殿供职时，受君王指示的是阿撒夫、耶杜通和赫曼。
25:7 这些人连同他们在歌咏上主的事上，受过特殊训练的弟兄，共计二百八十八人。
25:8 这些人，不分大小，不分师生，一律以抽签分派职务。

二十四班
25:9 首先中签的是属阿撒夫的约色夫，他与他的兄弟及他的儿子共十二人；次为革达里雅，他与他的兄弟及他的儿子共十二人；
25:10 三为匝雇尔，他与他的儿子及他的兄弟共十二人；
25:11 四为依责黎，他与他的儿子及他的兄弟共十二人；
25:12 五为乃塔尼雅，他与他的儿子及他的兄弟共十二人；
25:13 六为步克雅，他与他的儿子及他的兄弟共十二人；
25:14 七为耶沙勒拉，他与他的儿子及他的兄弟共十二人；
25:15 八为耶沙雅，他与他的儿子及他的兄弟共十二人；
25:16 九为玛塔尼雅，他与他的儿子及他的兄弟共十二人；
25:17 十为史米，他与他的儿子及他的兄弟共十二人；
25:18 十一为阿匝勒耳，他与他的儿子及他的兄弟共十二人；
25:19 十二为哈沙彼雅，他与他的儿子及他的兄弟共十二人；
25:20 十三为叔巴耳，他与他的儿子及他的兄弟共十二人；
25:21 十四为玛提提雅，他与他的儿子及他的兄弟共十二人；
25:22 十五为耶黎摩特，他与他的儿子及他的兄弟共十二人；
25:23 十六为哈纳尼雅，他与他的儿子及他的兄弟共十二人；
25:24 十七为约市贝卡沙，他与他的儿子及他的兄弟共十二人；
25:25 十八为哈纳尼，他与他的儿子及他的兄弟共十二人；
25:26 十九为玛罗提，他与他的儿子及他的兄弟共十二人；
25:27 二十为厄里雅达，他与他的儿子及他的兄弟共十二人；
25:28 二十一为曷提尔，他与他的儿子及他的兄弟共十二人；
25:29 二十二为基达耳提，他与他的儿子及他的兄弟共十二人；
25:30 二十三为玛哈齐约特，他与他的儿子及他的兄弟共十二人；
25:31 二十四为洛玛默提厄则尔，他与他的儿子及他的兄弟共十二人。

第二十六章(32)

守门的班次与任务
26:1 守门员的班次如下：科辣黑族中，有阿彼雅撒夫的子孙科辣黑的儿子默舍肋米雅。
26:2 默舍肋米雅的儿子：长子为则加黎雅，次为耶狄厄耳，三为则巴狄雅，四为雅特尼耳，
26:3 五为赫蓝，六为约哈南，七为厄肋约乃。
26:4 敖贝的厄东的儿子：长子为舍玛雅，次为约匝巴的，三为约阿黑，四为撒加尔，五为乃塔耳，
26:5 六为阿米耳，七为依撒加尔，八为培乌肋秦；天主实在降福了敖贝的厄东。
26:6 他的儿子舍玛雅所生的儿子，都为他们父家的主管，因为都是有力的勇士。
26:7 舍玛雅的儿子：敖特尼、勒法耳和敖贝的；他的兄弟厄耳匝巴的的儿子，厄里胡和色玛革雅也是勇敢的人。
26:8 这些都是敖贝的厄东的后裔。他们及他们的儿子并兄弟，个个都是勇敢而又能干的人。敖贝的厄东的后裔共计六十二人。
26:9 默舍肋米亚的子孙和弟兄，都是勇士共计十八人。
26:10 默辣黎的子孙中曷撒有些儿子：为首的是史默黎，他原非长子，是他父亲立他为首的，
26:11 次为希耳克雅，三为特巴里雅，四为则加黎雅。曷撒的儿子和弟兄共计十三人。
26:12 以上是守门者的班次，无论是族长或是他们的弟兄，在上主殿内尽职，都有同等的任务。
26:13 他们不论大小，按照他们的家族抽签，看守各门。
26:14 中签首东门的为舍肋米雅。他的儿子则加黎雅是个聪敏的谋士，中签守北门。
26:15 敖贝的厄东守卫南门，他的儿子们看守库房。
26:16 曷撒守西边上坡大路的舍肋革特门。每班守卫人数相等：
26:17 东面每日六人，北面每日四人，南面每日四人，每一库房二人；
26:18 西面廊房行人路上四人，廊房两人：
26:19 以上是科辣黑子孙和默辣黎子孙守门的班次。

殿内府库守卫
26:20 他们的弟兄肋未人，掌管天主殿内的府库，及圣物的府库。
26:21 革尔雄族拉当的子孙中作族长的，是革尔熊族拉当的子孙耶希耳。
26:22 耶希耳与则堂他的弟兄和约厄耳掌管上主殿内的府库。
26:23 至于阿默兰族、依兹哈尔族、赫贝龙族和乌齐耳族：
26:24 有梅瑟的儿子，革尔雄的子孙叔巴耳为府库的司长。
26:25 至于他的弟兄厄里厄则尔的子孙，是勒哈彼雅、耶沙雅、约兰、齐革黎和舍罗米特。
26:26 这舍罗米特和他的弟兄们掌管府库中的一切圣物，就是达味君王、各族长、千夫长、百夫长及军官所献的圣物、
26:27 他们将战争时所掠夺的财物献上，作为修建上主殿宇之用。
26:28 此外，尚有「先见者」撒慕尔、克士的儿子撒乌耳、乃尔的儿子阿贝乃尔和责鲁雅的儿子约阿布所献的一切财物。总之，凡是奉献之物，全由舍罗米特和他的弟兄们掌管。

委派各地长官
26:29 依兹哈尔的子孙革纳尼雅和他的儿子充任官长和判官，处理以色列的外务。
26:30 赫贝龙的子孙哈沙彼雅和他的弟兄一千七百人，都是勇敢的人，负责约但河西以色列人所有关于上主和君王的事务。
26:31 赫贝龙族为族长的是耶黎雅。达味在位第四十年，曾按照赫贝龙族的族系和家世调查，在基肋阿的的雅则尔找到了这族的有力的勇士。
26:32 耶黎雅的弟兄中有二千七百人，都是英勇之士，又兼为族长；达味君王便委派他们负责勒乌本人、加的人和默纳协半支派的一切有关天主和君王的事务。

第二十七章(34)

军队组织
27:1 以色列子民、族长、千夫长、百夫长，以及所有的官员，都按照数目分定班次，每年按月轮流值班，事奉君王；每班二万四千人。
27:2 正月第一军的军长是匝贝狄尔的儿子依市巴耳，他这一军有二万四千人，
27:3 他是培勒兹的后代，是正月各军官的军长。
27:4 二月第二军的军长是阿曷亚人多待的儿子厄肋阿匝尔，他这一军有二万四千人。
27:5 三月第三军的军长是大司祭约雅达的儿子贝纳雅，他这一军有二万四千人。
27:6 贝纳雅是三十勇士之一，且为三十勇士之长；他的儿子阿米匝巴特指挥他的部队。
27:7 四月第四军的军长是约阿布的兄弟阿撒耳，他以后是他的儿子则巴狄雅，他这一军有二万四千人。
27:8 五月第五军的军长是依次辣黑人沙默胡特，他这一军有二万四千人。
27:9 六月第六军的军长是特科亚人依刻士的儿子依辣，他这一军有二万四千人。
27:10 七月第七军的军长是厄弗辣因的后裔帕耳提人赫肋兹人，他这一军有二万四千人。
27:11 八月第八军的军长是则辣黑族胡沙人息贝开，他这一军有二万四千人。
27:12 九月第九军的军长是本雅明族阿纳托特人阿彼厄则尔，他这一军有二万四千人。
27:13 十月第十军的军长是则辣黑族乃托法人玛哈赖，他这一军有二万四千人。
27:14 十一月第十一军的军长是厄弗辣因的后裔丕辣通人贝纳雅，他这一军有二万四千人。
27:15 十二月第十二军的军长是敖特尼耳族乃托法人赫耳特，他这一军有二万四千人。

各支派首领
27:16 以色列各支派的首领：勒乌本子孙的首领是齐革黎的儿子厄里厄则尔；西默盎子孙的首领是玛加的儿子舍法提雅；
27:17 肋未子孙的首领是刻慕耳的儿子哈沙彼雅；亚郎子孙的首领是匝多克；
27:18 犹大子孙的首领是达味的一个兄弟厄里雅布；依撒加尔子孙的首领是米加耳的儿子敖默黎；
27:19 则步隆子孙的首领是敖巴狄雅的儿子依市玛雅；纳斐塔里子孙的首领是阿黎耳的儿子耶黎摩特；
27:20 厄弗辣因子孙的首领是阿匝齐雅的儿子曷舍亚；默纳协半支派子孙的首领是培达雅的儿子约厄耳；
27:21 基肋阿的地方默纳协另半支派子孙的首领是则加黎雅的儿子依多；本雅明子孙的首领是阿贝乃尔的儿子雅息耳；
27:22 丹子孙的首领是耶洛罕的儿子阿匝勒耳：以上是以色列各支派的首领。
27:23 二十岁以下的，达味皆未予以统计，因为上主曾应许过使以色列的人数多如天上的星辰。
27:24 责鲁雅的儿子约阿布开始统计过，但是没有完成，因为上主曾向以色列大发忿怒，故此人口数字也没有载在达味王实录上。

财政的主管
27:25 掌管君王府库的是阿狄耳的儿子阿次玛委特；掌管郊邑、村堡、货仓的是乌齐雅的儿子约纳堂；
27:26 掌管耕田种地农人的是革路布的儿子厄次黎；
27:27 掌管葡萄园的是辣玛人史米；掌管葡萄园内酒仓的是史斐米人匝贝狄；
27:28 掌管平原的橄榄园和无花果园的是革德尔人巴耳哈南；掌管油库的是约阿士；
27:29 掌管在沙龙平原所牧放的牛群的是沙龙人史特赖；掌管在山谷中所牧放的牛群的是阿德来的儿子沙法特；
27:30 掌管骆驼的是依市玛耳人敖彼耳；掌管驴群的是默洛诺特人耶赫狄雅；
27:31 掌管羊群的是哈革尔人雅齐：以上是掌管达味君王财政的主管。

中枢要员
27:32 达味的叔父约纳堂作参事，这人有智慧，又有学问，他与哈革摩尼的儿子耶希耳教导君王的儿子：
27:33 阿希托费耳为君王的顾问；阿尔基人胡瑟为君王的朋友；
27:34 继阿希托费耳之后的是贝纳雅的儿子约雅达和厄耳雅塔；约阿布为君王军队的元帅。

第二十八章(21)

达味宣布建殿
28:1 达味召集了以色列的众首长、各支派首长、值班服事君王的首长、千夫长、百夫长、掌管君王及王室子女财产牲畜的首长，以及太监、勇士和众显要，到耶路撒冷来。
28:2 达味王站起来说道：「我的弟兄，我的百姓，请听我的话！我原有意为上主的约柜，即为我们天主的脚凳，建造一座安放的殿宇，并且我已作了建造的准备；
28:3 然而天主对我说：你不可为我的名建筑殿宇，因为你是一个军人，流过人的血。
28:4 上主以色列的天主，由我父全家中选拔了我永远作王，统治以色列，因为他选拔了犹大为长，由犹大家族中又选拔了我的父家，在我父亲的儿子中，他喜爱我，立我作王，统治全以色列；
28:5 他又从我的众子中，─因为上主赏赐了我许多儿子，选拔了我儿撒罗满，坐上主王国的宝座，治理以色列。
28:6 他这样对我说：是你的儿子撒罗满要为我建筑殿宇和庭院，因为我以选了他作我的儿子，我要作他的父亲。
28:7 如果他坚守遵行我的诫命和法律，如同今日一样，我必巩固他的王权直到永远。
28:8 所以现今当著全以色列，上主的会众面前，在我们天主听闻之下，我劝你们必须遵守并寻求上主，你们天主的一切诫命，好使你们保有这块美丽的地方，永远遗留给你们的子孙。
28:9 至于你、我儿撒罗满！你要认识你父亲的天主，全心乐意事奉他，因为上主洞察所有人的心，知道人的一切心思欲念。如果你寻求他，他必使你寻获；如果你背判他，他必要永远抛弃你。
28:10 现在，你该注意，因为上主拣选了你建筑殿宇作为他的圣所，你要勇敢去行。」

交付圣殿图样
28:11 达味遂将门廊、厢房、府库、楼阁、内室和至圣所的图样，交给了他的儿子撒罗满；
28:12 将他心中关于上主殿宇的庭院，周围的房屋，天主殿内的府库，圣物的府库所有的图样，
28:13 以及关于司祭和肋未人的班次，在上主殿内应行的一切礼仪，上主殿内行礼仪时应用的一切器皿，都指示给他，
28:14 并给他指定用多少份量的金子，制各种礼仪应使用的一切金器；用多少份量的银子，制各种礼仪应使用的一切银器，
28:15 用多少份量的金子，制金灯台及台上的金灯，用多少份量制每盏金灯台及台上的金灯；用多少份量的银子，制银灯台及台上的银灯，每盏银灯台及台上银灯的重量，按每盏灯台的用途应用多少；
28:16 用多少份量的金子，制供饼的桌子，每张应用多少；用多少银子制银桌子；
28:17 用多少份量的纯金，制叉、盘和壶；用多少份量的金子，制各种金碗，每只碗重量多少；用多少份量的银子，制各种银碗，每只碗重量多少；
28:18 用多少份量的纯金，制造香坛；最后给他指定了车子的图样，即展开翅膀遮盖上主的约柜的金革鲁宾的图样：
28:19 这一切，即这一切工作的图样，都给他按照上主的指示划了出来。

劝勉撒罗满
28:20 达味又对他的儿子撒罗满说：「你要勇敢勉力去行，不必害怕，不必畏惧，因为上主天主，我的天主必与你同在；他决不远离你，决不抛弃你，直到你完成修筑上主殿宇的一切工作。
28:21 你看，司祭和肋未人已分好班次，奉行天主殿内的事务；在各种工作上，又有各种的巧匠自愿辅助你，首领和全体人民又都听你的指挥。」

第二十九章(30)

达味劝捐
29:1 达味王又对全会众说：「我的儿子撒罗满，天主所特选的，尚年轻软弱，而这工程又浩大，因为这殿宇不是为人，而是为上主，天主；
29:2 为此，我竭尽力量为我天主的殿宇，预备了金子作金器，银子作银器，铜作铜器，铁作铁器，木作木器，且有红玛瑙、可镶嵌的宝石、孔雀石、斑色石、各种玉石，以及很多大理石。
29:3 此外，因为我爱我天主的殿宇，除了我为建筑圣殿所准备的以外，我还将我私蓄的金银，献给我天主的殿宇：
29:4 就是敖非尔金子三千「塔冷通，」纯银七千「塔冷通，」为包殿内的墙壁；
29:5 金子用来制造金器，银子用来制造银器，和匠人所应作的一切巧工。今天谁自愿给上主捐献呢？」
29:6 于是各族长、以色列各支派的首领、千夫长、百夫长以及掌管君王劳役的主管，都自愿捐献。
29:7 为了天主殿宇的用途，他们捐献了五千「塔冷通」金子，一万「达理克，」一万「塔冷通」银子，一 万八千「塔冷通」铜和十万「塔冷通」铁。
29:8 凡有宝石的，都交入上主殿内府库里，由革尔雄人耶希耳保管。
29:9 百姓都因这些人甘愿捐献而高兴，因为他们都甘心情愿向上主捐献；达味君王也非常高兴。

达味赞颂上主
29:10 达味遂在全会众面前赞颂上主说：「上主，我们的祖先以色列的天主应受赞美，从永远直到永远！
29:11 上主！伟大、能力、荣耀、壮丽和威严都归于你，因为上天下地所有的一切都是你的。上主！王权属于你，你应受举扬为万有的元首。
29:12 富贵和光荣由你而来，你是一切的主宰；力量和权能在你手中；人强大，人昌盛，都出于你手。
29:13 我们的天主，现在我们称颂你，赞扬你荣耀的名。
29:14 我算什麽？我的百姓又算什麽？竟有能力如此甘愿捐献？其实一切是由你而来，我们只是将由你手中的来的，再奉献给你。
29:15 我们在你面前是外方人，是旅居作客的，一如我们的祖先；我们在世上的时日有如阴影，不能持久。
29:16 上主我们的天主！我们为建筑敬拜你圣名的殿宇所预备的这一切财物，都是由你而来，也完全是你的。
29:17 我的天主！我知道你考验人心，你喜爱正直，我即以正直的心自愿献上这一切，并且我现在很喜欢看见你在这里的百姓，都自愿向你捐献。
29:18 上主，我们祖先亚巴郎、依撒格、以色列的天主！求你永远使你的人民保存这种心思意愿，令他们的心灵坚定于你。
29:19 求你赐给我儿撒罗满一颗纯全的心，遵守你的诫命、你的法律和你的典章，一一实行，用我所准备的来建筑殿宇。」
29:20 达味对全会众说：「你们应该赞颂上主，你们的天主！」全会众便赞颂了上主，他们祖先的天主，向上主，及君王俯首下拜。

撒罗满登极
29:21 次日，他向上主献了牺牲，向上主献了全燔祭；牛犊一千，公山羊一千，羔羊一千，以及同献的奠祭，并为以色列民众献了许多牺牲。
29:22 那天，他们在上主面前，欢天喜地地吃喝，以后，他们二次立达味的儿子撒罗满为王，给他傅油，为上主作人君；又给匝多克傅油，立他为大司祭。
29:23 于是撒罗满坐在上主的宝座上，代他父亲达味为王；他非常顺利，全以色列都服从他。
29:24 所有的首领、勇士以及达味王所有的儿子，都属撒罗满王权下。
29:25 上主在全以色列民众面前，特别高举了撒罗满，赐予他君王的威严，胜过以前所有的以色列君王。

达味逝世
29:26 叶瑟的儿子达味统治了全以色列，
29:27 统治以色列为时凡四十年：在赫贝龙为王七年，在耶路撒冷为王三十三年。
29:28 他死时年纪很大，享了高寿和荣华富贵；他的儿子撒罗满继位为王。
29:29 达味王的前后事迹，都记载在先见者撒慕尔言行录、先知纳堂言行录和先见者加的言行录上。
29:30 他与国家有关的大事、他的武功，以及他与以色列和四邻各国所经历的史事，全都记载在这些书上。


编年纪下

旧约·编年纪下

共36章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 | 二三 | 二四 | 二五 | 二六 | 二七 | 二八 | 二九 | 三十
三一 | 三二 | 三三 | 三四 | 三五 | 三六 |  |  |  |

引言：请见【编年纪上】的引言内容

三编　撒罗满建造圣殿(1－9)

第一章(18)

撒罗满求智慧
1:1 达味的儿子撒罗满渐渐巩固了自己的王位，上主，他的天主常与他同在，使他非常伟大。
1:2 撒罗满命令全以色列，即千夫长、百夫长、判官，以及全以色列的首领和族长集合，
1:3 然后同全会众往基贝红高丘去，因为那里有上主的仆人梅瑟，在旷野里所做的天主的会幕。
1:4 但是，天主的约柜，达味已由克黎雅特耶阿陵运到所预备的地方，因为他在耶路撒冷为约柜搭了一个帐幕。
1:5 胡尔的孙子，乌黎的儿子贝匝肋耳所制的铜坛，也在那里，即在上主的会幕前。撒罗满与会众便去求问上主。
1:6 撒罗满上到会幕前的铜坛上，在上主面前，献了一千牺牲，作为全燔祭。
1:7 那天夜里天主显示给撒罗满，对他说：「你不拘求什么，我必要给你!」
1:8 撒罗满对天主说：「你曾对我父亲达味大施仁慈，使我继他为王。
1:9 上主，天主！现在唯愿你向我父达味应许的话得以实现，因为你已立了我为王，治理一个多如地上尘沙的民族。
1:10 现在，求你赐我智慧和聪明，好使我能在这民族面前出入，因为谁能统治你这样大的一个民族﹖」
1:11 天主对撒罗满说：「你既有此心愿，没有求富贵、财宝、光荣，也没有要求你敌人的性命，也没有要求长寿，只为自己求智慧和聪明，好能治理我的民族，即我使你为王所管理的民族；
1:12 为此，智慧和聪明已赐予了你，但我还愿将富贵财宝和光荣赐予你，你是你以前的君王从没有过，你以后也不会再有的。」
1:13 以后撒罗满由基贝红高丘，由会幕前回了耶路撒冷，治理以色列。

撒罗满的财富
1:14 撒罗满调集了战车和骑兵，计战车一千四百辆，骑兵一万二千名，使他们驻守屯车城，或在耶路撒冷君王左右。
1:15 君王在耶路撒冷积存的金银多如石块，香柏木多如平原的桑树。
1:16 撒罗满所养的马，都是来自慕兹黎和科厄，是君王的商人依照定价由科厄买来的。
1:17 他们由慕兹黎运来的车，每辆值遗六百「协刻耳；」马，每匹值银一百五十「协刻耳。」同样，赫特诸王和阿兰诸无所有的车马，也都是经这些商人的手运来的。

建殿的准备
1:18 撒罗满决定为上主的名建造圣殿，为自己修筑王宫。

第二章(17)
2:1 撒罗满点派了七万人作运夫，八万人在山上凿石，三千六百人作监工。
2:2 撒罗满遣使向提洛王希兰说：「有如你怎样对待了我父达味，给他运来了香柏木，建造他居住的宫殿，也请你如此对待我。
2:3 我现今要为上主我的天主的名，建造一座圣殿，奉献给他，在他面前焚烧芬芳的香料，永远献上供饼，每日早晚、安息日、月朔，以及上主我们天主的节日，奉献全燔祭：这为以色列人是永久的事。
2:4 我建造的殿宇必须广大，因为我们的天主大于诸神。
2:5 然而，谁有能力为他建造一座殿宇﹖天与诸天之天，尚容不下他。我是谁，竟能为他建造殿宇﹖不过只是为在他面前焚香罢了！
2:6 现在，请你给我派一位技师来，他要精于金、银、铜、铁，以及紫红、朱红、蓝线等工作；并且还应会各种雕刻，好与我父达味在犹大和耶路撒冷所准备的技术人员一同工作。
2:7 请你由黎巴嫩给我运香柏、松柏和檀香木来，因为我知道你的仆人善于砍伐黎巴嫩的木材；我的仆人将与你的仆人一同工作。
2:8 他们要为我大量预备木料，因为我要建造的殿宇极其广大。
2:9 至于你那些伐木砍树的仆人，我必供给他们食粮，小麦二万「苛尔，」大麦二万「苛尔，」酒两万「巴特，」油两万「巴特。」

提洛王应允合作
2:10 提洛王希兰回信给撒罗满说：「上主由于爱慕自己的百姓，所以立你作了他们的君王。」
2:11 希兰又说：「创造天地的上主以色列的天主应受赞美！因为他赐给了达味王一个智慧的儿子，聪明机敏，可为上主建造殿宇，为自己修筑王宫。
2:12 我现在打发一个具有智慧和才学的人去，他名叫胡兰阿彼，
2:13 是一丹支派女人的儿子，他父亲是提洛人，他精于金、银、铜、铁、石、木紫色、红色、蓝色、细麻，以及朱红线各种工作，善于各样的雕刻，又能设计各种托于他的技工。这人可与你的技师和你父亲我主达味的技师，一同工作。
2:14 我主谈及的小麦、大麦、油和酒，请即运来分配给仆人。
2:15 我们必照你所需要的，在黎巴嫩砍伐树木，编成木筏，由海上运到约培；以后你运到耶路撒冷。

选派工匠
2:16 撒罗满按照他父亲达味所统计过的数目，又统计了住在以色列境内的一切外方人，共计十五万三千六百人，
2:17 委派其中的七万人作运夫，八万人在山上凿石，三千六百人作监工，督促人民工作。

第三章(17)

兴工建殿
3:1 撒罗满在耶路撒冷，即在他父亲达味看见异像的摩黎雅山上，在耶步斯人敖尔难的禾场上，达味所准备的地方，兴工建造上主的圣殿。
3:2 撒罗满在即位后第四年二月兴工建造。
3:3 撒罗满为建造天主圣殿的基地，按照古尺度计算：长六十肘，宽二十肘。
3:4 门廊的长度与圣殿的宽度相等，即二十肘，高二十肘，里面全贴上纯金。
3:5 大殿里面先盖上一层木板，再贴上纯金，上面雕刻上棕树和花环；
3:6 又以宝石点缀圣殿，甚是华丽；金子都是帕尔瓦因金。
3:7 正殿、栋梁、门限、墙壁，以及门扇，都贴上金子，墙上刻有革鲁宾。

至圣所
3:8 以后，建造了至圣所，长度与圣殿的宽度相等，即二十肘，宽度也是二十肘；内部贴了六百「塔冷通」纯金。
3:9 钉子重五十「协刻耳」金子；连楼阁也贴上了金子。
3:10 在至圣所内，以刻工刻了两个革鲁宾，外面包上了黄金；
3:11 革鲁宾的翅膀，共长二十肘：这边革鲁宾的一个翅膀长五肘，伸至这边殿墙；另一个翅膀也长五肘，与另一个革鲁宾的翅膀相接连。
3:12 这一个革鲁宾的一个翅膀，也长五肘，伸至那边殿墙；另一个翅膀也长五肘，与前一个革鲁宾的翅膀相接连。
3:13 两个革鲁宾的翅膀都伸开，共长二十肘；他们双足站立，面向圣殿。
3:14 又用蓝线、紫线、朱红线和细麻，作了一帐幔，上面绣上革鲁宾。

圆柱
3:15 他又在殿前造了两根柱子，共长三十肘；每根柱子顶上有柱帽，高五肘。
3:16 又做了类似项链的花环，置于柱头上；又做了一百个石榴，悬在花环上。
3:17 把这两根柱子立在殿前，一左一右：右边的叫雅津，左边的叫波阿次。

第四章(22)

制造圣殿器皿
4:1 以后，他制了一座铜坛，长二十肘，宽二十肘，高十肘。
4:2 又铸了一个铜海，从这边到那边直径十肘，作圆形，高五肘，圆周三十肘。
4:3 铜海边缘下四周围，围绕着匏瓜形的装饰品，每肘十个，分两行，匏瓜与铜海是同时铸成的。
4:4 有十二只铜牛驮着铜海：三只向北，三只向西，三只向南，三只向东；铜海安放在铜牛背上，牛尾朝里。
4:5 铜海厚一掌，边如杯边，形似百合花，可容三千「巴特。」
4:6 他又制了十个铜盆：五个安置在右边，五个安置在左边，作为洗涤之用，洗涤作全燔祭的物品；但铜海只可为司祭作洗涤之用。
4:7 又照所规定的式样制了十个金灯台，放在殿内：右边五个，左边五个。
4:8 又制了十张桌子，放在殿内：右边五张，左边五张。又造了一百个金碗。
4:9 又造了司祭院与大院以及院门，门包上铜，
4:10 他把铜海放在右边东南角。

胡兰所造的器具
4:11 胡兰也制了锅、铲和盘。胡兰为撒罗满王作了一切应为上主的殿所作的工作：
4:12 两根柱子，两个柱顶上的球形柱头，两个纲子，─遮盖柱顶上两个球形的柱头，
4:13 两个纲子上的四百个石榴，─每个纲子有两行石榴，以遮盖柱顶上两个球形柱头，
4:14 十个盆座及座上的十个铜盆，
4:15 一个铜海及下面十二只铜牛，
4:16 锅、铲、钩，以及一切用具：这一切都是胡兰阿彼用光滑的铜，给撒罗满王为上主的殿所制造的，
4:17 是王在约但平原，于稣苛特与匝尔堂之间，用胶泥模铸成的。
4:18 撒罗满所制的这一切器皿，实在众多；所用的铜，重量无法计算。

其它器皿
4:19 以后，撒罗满又制造了上主殿内的一切用具：金坛和供饼的桌子，
4:20 灯台和依照规例应在内殿前点的灯盏，都是用纯金制成的；
4:21 还有花蕊、灯盏和烛剪，都是用金，即纯金制成的；
4:22 还有刀、碗盘和火盘，都是纯金的。殿宇的门，即进入至圣所内里的门，以及圣殿，即正殿的门，也都是金的。

第五章(14)

圣殿落成
5:1 撒罗满为上主的殿所作的一切工作完成了以后，遂将他父亲达味所奉献的礼品，金银和所有的器具运上来，存放在天主殿宇的府库里。

迎约柜入圣殿
5:2 那时，撒罗满召集以色列的长老，各支派的首领和以色列子民各家族长，到耶路撒冷，将上主的约柜从达味城，即熙雍运上来。
5:3 以色列人于是在七月的节日，都聚集到君王那里。
5:4 以色列所有的长老一来到，肋未人便抬起约柜，
5:5 将约柜和会幕，以及会幕内所有的圣器都抬上来；抬运的都是司祭和肋未人。
5:6 撒罗满王和聚集在他那里的以色列全会众，在约柜前宰杀了牛羊，多得无法计算，不可胜数。
5:7 司祭们将上主的约柜抬到殿的内部，即至圣所内，放在革鲁宾的翅膀下，那早已预备的地方。
5:8 革鲁宾伸开翅膀遮在约柜的所在之上，所以革鲁宾在上面正遮着约柜和抬柜的扛杆。
5:9 这扛杆很长，扛头从内殿前的圣所里可以看见，在殿外却看不见；直到今天还在那里。
5:10 约柜内除了两块石版，没有别的东西：这是以色列子民出埃及后，上主与他们立约时，梅瑟在曷勒布山放在里面的。

上主显示荣耀
5:11 当司祭从圣所出来时，─因为所有在场的司祭都自洁过，未分班次，
5:12 全体歌唱的肋未人，阿撒夫、赫曼、耶杜通，和他们的儿子以及他们同族的弟兄，一律穿著细麻的衣服，站在祭坛的东面，击钹、鼓瑟、弹琴；同他们在一起的，尚有一百二十位司祭吹号筒，─
5:13 吹号筒的和歌唱的人都同声同调赞美上主。当他们配合号筒，铙钹和各种乐器，高声赞美上主说：「因为他是圣善的，因为他的仁慈永远常存」时，云彩充满了圣殿，即上主的殿，
5:14 致使司祭由于云彩不能继续奉职，因为上主的光荣充满了天主的殿。

第六章(42)
6:1 当时撒罗满说：「上主曾决定：要住在幽暗之中；
6:2 我却为你建筑了一座居所，作为你永久的住处」。

撒罗满的训词
6:3 撒罗满转过脸来，祝福了以色列全会众；以色列全会众都站着，
6:4 撒罗满说：「上主，以色列的天主，应受赞美！他亲口对我父亲达味应许过，也亲手完成了说：
6:5 自从我领我的百姓出离埃及地的那天起，没有在以色列各支派中，选择一城，为建造一座作我名下的殿，也没有拣选一个人作领袖，管理我的百姓以色列。
6:6 可是，我选择了耶路撒冷作为安置我名之处，拣选了达味管理我的百姓以色列。
6:7 我父亲达味原有意为上主以色列天主的名建造一座殿，
6:8 但上主却对我父亲达味说：你有意为我的名建造一座殿，你这番心意固然很好，
6:9 但不是你要建造这殿，而是你亲生的儿子，他要为我的名建造这殿。
6:10 现在上主实现了他所说的话，使我来继承了我父亲达味，坐上了以色列的宝座，正如上主所预许的；我也为上主以色列天主的名建造了这座殿，
6:11 将约柜安放在里面；约柜内有上主与以色列子民所立约的约版。」

祈祷词
6:12 以后，撒罗满当着以色列全会众的面，站在上主的祭坛前，伸开双手，─
6:13 因为撒罗满制造了一座铜台，长五肘，宽五肘，高三肘，安置在庭院中央，他立在上面，当着以色列全会众的面，屈膝跪拜，举起双手向天，─
6:14 说「上主，以色列的天主！上天下地，没有一个神可与你相比。你对那些一心在你面前行走的仆人，常是遵守信约，表示慈爱。
6:15 你对你仆人，我父亲达味所应许的，你都履行了；你亲口应许的，你也亲手成就了，正如今天一样。
6:16 上主，以色列的天主！你曾说：只要你的子孙谨守他们的道路，按照我的法律行走，如你在我面前行走一样，你决断不了在我前坐以色列王位的人；现在求你实践你对你仆人，我父亲达味所说的话罢！
6:17 上主，以色列的天主，现在求你使你向你仆人达味所应许过的话，予以实现罢！
6:18 天主实在与人住在地上吗﹖看，天和天上的天，尚且容不下你，何况我所建造的这座殿宇呢！
6:19 上主，我的天主，请垂允你仆人的祈祷和恳求！俯听你仆人在你面前所发的呼号和祈祷！
6:20 愿你的眼睛昼夜垂视这座殿，看顾你所说，你要安置你名的地方；求你垂听你仆人向这地方所行的祈祷！
6:21 愿你垂听你仆人与你百姓以色列向这地方所发的哀祷！求你从天上，由你的居所，予以垂听，垂听和宽恕！
6:22 若有人得罪了自己的邻人，被迫以咒词起誓，而来到这殿内，在你祭坛前起誓，
6:23 求你由天上垂听受理，为你的仆人伸冤：惩治恶人，照他所行的，报应在他头上；宣告义人无罪，照他的正义酬报他！
6:24 如果你的百姓以色列，因为得罪了你，在敌人面前被击败；他们如果回心转意称颂你的名，在这殿内向你祈祷恳求，
6:25 愿你从天上予以垂听，宽恕你百姓以色列的罪，领他们回到你赐给他们并他们祖先的地方！
6:26 几时他们犯罪得罪了你，天空闭塞不雨，你惩罚了他们；他们如果向这地方祈祷，称颂你的名，远离罪过，
6:27 求你从天上垂听，赦免你仆人及你百姓以色列的罪，指给他们应走的正路，使雨降在你赐予你百姓作为基业的地上。
6:28 如果此地发生饥馑、瘟疫，五谷枯萎生霉，或遭受蝗虫或蚂蚱，或有敌人犯境围困门下，或不拘遭受什么灾祸疾病，
6:29 你的百姓以色列，个人或团体，如果感觉内疚和痛苦，而向这殿伸开双手祈祷哀求，
6:30 愿你从天上，你的居所，予以俯听宽恕，照每人的一切行为，予以赏报，因为你认识每个人的心，─唯有你认识人子的心，
6:31 使他们在你赐予我们祖先的地上，一生一世敬畏你，在你的道路上行走！
6:32 至于那不属你百姓以色列的外方人，为了你的大名，你有力的手及伸开的臂，自远方来，在这殿内祈祷，
6:33 愿你从天上，你的居所垂听，按照外方人所请求于你的去行！这样，可使地上万民都认识你的名，敬畏你，如同你的百姓以色列一样；使他们知道我所建造的这殿，是属于你的名下。
6:34 你的人民，如果在你派遣他们走的路上与敌人交战，而他们向你所拣选的这城，向我为你的名所建造的这殿，祈求你，
6:35 愿你从天上俯听他们的祈祷和哀求，维护他们的正义！
6:36 如果他们犯罪得罪你，─因为没有不犯罪的人，─你向他们发怒，将他们交于仇敌，让敌人将他们掳到远方或近处。
6:37 他们若在被掳往的地方，回心转意，在充军之地，恳求你说：我们犯了罪，我们作了恶，做了背理的事；
6:38 如果他们在被掳充军之地，全心全意归向你，向你赐给他们祖先的地方，向你所拣选的这城，向我为你的名所建造的这殿祈祷，
6:39 愿你从天上，你的居所，垂听他们的祈祷和恳求，维护他们的正义，宽恕得罪你的百姓！
6:40 现在，我的天主，愿你的眼睛睁着，侧耳谛听在这地方所行的祈祷！
6:41 现在，上主天主，愿你起来，愿你与你那大能的约柜进入你安息之所！上主天主，愿你的司祭身披救援，愿你的圣徒在幸福中欢乐！
6:42 上主天主，求你不要摒弃你的受傅者，记念你赐予你仆人达味的慈爱！

第七章(22)

祝圣圣殿
7:1 撒罗满祈祷完了，有火从天上降下，焚烧了全燔祭和其它的牺牲；上主的荣耀充满了圣殿。
7:2 由于上主的荣耀充满了上主的殿，司祭不能进入上主的殿。
7:3 所有的以色列子民看见有火降下，上主的荣耀充满了圣殿，便俯伏在石铺的地上，叩拜称颂上主说：「因为他是圣善的，因为他的仁慈永远常存。」
7:4 君王和众百姓在上主面前祭杀了牺牲。
7:5 撒罗满王那时祭杀了二万二千头牛，十二万只羊；这样君王和全百姓为上主的圣殿行了奉献礼。
7:6 司祭各站在自己的岗位上，肋未人拿着达味王所制的上主的乐器，奏「因为他的仁慈永远常存」称颂上主的歌；这赞美歌是达味令他们唱的；司祭们面对着他们吹号筒，同时全以色列人都站立不动。
7:7 撒罗满祝圣了上主殿前的内院，在那里，献了全燔祭与和平祭的脂油，因为他制造的铜坛容不下那么多全燔祭、素祭和脂油。
7:8 那时，撒罗满举行庆节七天之久，所有由哈玛特渡口到埃及小河的以色列百姓，都与他在一起，实是一大集会。
7:9 第八天又举行了盛大的集会，如此举行献坛礼七天，过节七天。
7:10 七月二十三日，君王遣散了民众。他们因上主对达味、撒罗满和他的百姓以色列所施的恩惠，都满怀欢乐，回了自己的帐幕。

上主的俯允与警告
7:11 撒罗满完成了上主的殿和王宫，凡撒罗满心中要在上主的殿和自己的宫内所作的，都顺利完成了。
7:12 夜间上主显示给撒罗满，对他说：「我已听了你的祈祷，我也为我拣选了这地方作为祭祀的大殿。
7:13 我如果使天闭塞不雨，或使蝗虫吞吃这地，或使瘟疫在我百姓中间流行，
7:14 这称为我名下的百姓，如果谦逊祈祷，寻求我的面，远离自己的恶行，我必从天上俯听，宽恕他们的罪过，使他们的土地复原。
7:15 自今以后，我必睁眼垂顾，侧耳谛听在此处发出的祈祷。
7:16 现今我已选择这殿，予以祝圣，使我的名永远在这殿中；我的眼和我的心，也时时留在那里。
7:17 至于你，如果你在我面前行走，像你父亲达味那样行走，遵行我吩咐你的一切，恪守我的法律和典章，
7:18 我必巩固你的王位，一如我应许你父亲达味所说：你的子孙中，决断不了有人作以色列的统治者。
7:19 但是，如果你们远离我，离弃我在你们前所颁布的法律和诫命，而去服侍敬拜别的神，
7:20 我必将你们从我赐予你们的地上根除，且要拋弃这座为我名而祝圣的殿，毫不顾惜，使它成为万民的笑谈和话柄。
7:21 这殿虽然宏大，凡经过的人必将惊愕说：上主为什么这样对待了这地方和这座殿﹖
7:22 人必回答说：是因为他们离弃了领他们出离埃及地的上主，他们祖先的天主，而归依、崇拜、服侍了别的神；为此，上主使这一切灾祸临到他们身上。」

第八章(18)

撒罗满的其它建设
8:1 撒罗满建造上主的殿和自己的王宫历时二十年；二十年过后，
8:2 撒罗满又重建了希兰还给他的城邑，令以色列子民住在那里。
8:3 此后，撒罗满到了哈玛特祚巴，征服了那地。
8:4 又修建了在旷野里的塔德摩尔，在哈玛特四周修筑了储藏城。
8:5 又修筑了上贝特曷龙和下贝特曷龙，作为有墙有门有闩的设防城。
8:6 又建筑了巴阿拉特和所属于撒罗满的储藏城，以及一切屯车城和骑兵城；凡撒罗满愿意在耶路撒冷、黎巴嫩以及他所管辖的境内所要建设的，都已建设了。
8:7 至于其余的人民，即那些不属以色列的赫特人、阿摩黎人、培黎齐人、希威人和耶步斯人，
8:8 以色列子民没有消灭，而他们凡留在此地的子孙，撒罗满都征来充作苦役，直到今天仍是如此。
8:9 撒罗满并没有使以色列子民为他的工作担任苦役，因为他们是他的战士、将官、战车长和骑兵长。
8:10 撒罗满的监察官，共有二百五十人，监管百姓。
8:11 撒罗满又将法郎的女儿，从达味城搬到为她建筑的宫中，因为他说：「连我的妻子，也不可住在以色列王达味的宫中，因为上主约柜所到的地方是圣地。」
8:12 那时，撒罗满在上主的祭坛上，即他在门廊前所筑的祭坛上，向上主献了全燔祭；
8:13 并按梅瑟的吩咐，在安息日、新月和每年的三个节期：无酵节、七七节和帐棚节，奉献每日应献的祭品。
8:14 它又照他父亲达味的规定，为司祭派定了班次，各尽其职；又规定了肋未人的任务，令他们负责赞颂；照每日的定例，在司祭前服务；又派定了门丁，按照他们的班次守卫各门，因为天主的人达味是如此命令的。
8:15 君王对司祭和肋未人所吩咐的任何职务，以及管理府库的事，他们都没有违抗。
8:16 由上主的殿奠基之日起，以迄完成，撒罗满的一切工作完备无缺；上主的殿于是告成。
8:17 此后，撒罗满往厄东地，到了滨海的厄兹雍革贝尔及厄拉特。
8:18 希兰派遣自己的臣仆给他送来了船只和善于航海的人；他们与撒罗满的仆人同往敖非尔去，从那里装载了黄金四百五十「塔冷通，」运到撒罗满王那里。

第九章(31)

舍巴女王来访撒罗满
9:1 舍巴女王听见了撒罗满的声誉，就来到耶路撒冷，考问撒罗满一些难题；陪从她的人很多，骆驼驮着许多香料、黄金和宝石；进见撒罗满时，便将所有的心思都对他说了出来。
9:2 撒罗满对她所问的一切难题，一一给她解答了，没有一样可难住撒罗满，而不能给她解答的。
9:3 舍巴女王看见了撒罗满的智慧和所建造的宫殿，
9:4 筵席上的肴馔，群臣的坐次，仆从的侍候和服装，酒正与酒正的服装，和在上主殿内的全燔祭，惊讶得出神，
9:5 遂对君王说：「关于你的作为和智慧，我在我国内所听到的，的确是真的。
9:6 以前我原不相信这些传闻，及至我来亲眼见了，才知人告诉我的还不及你伟大智慧的一半；你实在超越了我所听闻的。
9:7 你的妻妾是有福的，你的臣仆是有福的，能常侍立在你面前，聆听你的智慧。
9:8 上主，你的天主应受赞美！他喜爱你，使你坐在他的王位，代上主你的天主为王；因为你的天主爱慕以色列，要永远保持他们，所以使你作他们的王，来秉公行义。」
9:9 舍巴女王遂将一百二十「塔冷通」黄金，大批香料和宝石，赠送给君王：舍巴女王赠给撒罗满王的香料这样多，是从来未有过的。
9:10 从敖非尔运金子的希兰的仆人和撒罗满的仆人，也运来了檀香木和宝石。
9:11 君王用檀香木为上主的殿和王宫制造了栏杆，为歌咏员制造了琴瑟；像这样的东西，在犹大地方从来没有见过。
9:12 凡舍巴女王所愿所求的，撒罗满都奉送给她；此外，尚有君王为酬谢她赠送的礼品；以后她和她的仆人回了本国。

撒罗满的富贵荣华
9:13 撒罗满每年收入的金子，重量有六百六十「塔冷通，」
9:14 商人小贩所运来的，以及阿拉伯的储王和本国太守给撒罗满所进献的金银，尚不计算在内。
9:15 撒罗满王又用锤打的金子，作了二百个盾牌，每个用锤打的金子六百「协刻耳。」
9:16 又用锤打的金子，作了三百小盾牌，每个用金三百「协刻耳；」君王把这些盾牌都悬在黎巴嫩林宫。
9:17 君王又用象牙制造了一个大宝座，用纯金包镶。
9:18 宝座有六级台阶，座背后有一只金羔羊，座位两边有扶手，扶手两旁立着两只狮子。
9:19 六级台阶上立有十二只狮子，每级两个，一左一右；在任何国家从没有过这样的制造法。
9:20 撒罗满王所有的饮器，都是金的；黎巴嫩林宫的器具，都是纯金的；撒罗满时代，银是不值什么的。
9:21 原来君王的船只与希兰的仆人一同去塔尔史士；去塔尔史士的船只，每三年往返一次，运来金银象牙，猿猴和孔雀。
9:22 这样，撒罗满王的富贵和智慧，超过了世上所有的君王。
9:23 世上所有的君王都想见撒罗满的面，听听天主赋予他心中的智慧；
9:24 各人带来自己的礼物：银器、金器、衣服、兵器、香料、骡马，年年都是如此。
9:25 撒罗满有四千厩，为养马存车，有一万二千骑兵，驻扎在屯车城和耶路撒冷君王左右。
9:26 撒罗满统辖列王，由大河到培肋舍特人领域，直到埃及边陲。
9:27 君王在耶路撒冷有的银子，多如石头，香柏木多如平原的桑树。
9:28 撒罗满所有的马，都是由慕兹黎和各地运来的。

撒罗满逝世
9:29 撒罗满其余的前后事迹，都记载在先知纳堂的言行录，史罗人阿希雅的预言书和先见者依多论及乃巴特之子雅洛贝罕的启示录上。
9:30 撒罗满在耶路撒冷作全以色列王凡四十年。
9:31 撒罗满与他的列祖同眠，葬在他父亲达味城内；他的儿子勒哈贝罕继位为王。

第十章(19)

列王初期的宗教改革(10-27)

南北分裂
10:1 勒哈贝罕去了舍根，因为全以色列人集合在舍根，要立他为王。
10:2 乃巴特的儿子雅络贝罕，─为躲避撒罗满王，曾逃往埃及，——一听见这事，便从埃及回来，
10:3 有人派人去请了他来，他便和全以色列人前来对勒哈贝罕说：
10:4 「你的父亲使我们的负担繁重，现在请你减轻你父亲加给我们的苦役和重轭，我们才肯服事你！」
10:5 他回答他们说：「三天以后，你们再来见我。」人民都走了。
10:6 勒哈贝罕王同那些在他父亲撒罗满生时作臣仆的老年人商议，问他们说：「你们有什么主意，叫我好答复这些人民﹖」
10:7 他们回答说：「如果你今日善待这些百姓，使他们心悦，向他们说好话，他们必会常常服事你。」
10:8 但是，君王竟拒绝老年人给他出的主意，反去同那些与他一同长大，侍立在他面前的少年人商议，
10:9 问他们说：「这些人民对我说：请你将你父亲加给我们的负担减轻些。你们有什么主意，好使我答复他们﹖」
10:10 那些与他一同长大的少年人答说：「这些百姓曾对你说：你父亲曾加重我们的负担，请你给我们减轻些。你要这样回答他们，这样对他们说：我的小指比我父亲的腰还粗；
10:11 我父亲曾加给你们重担，我更要加重你们的负担；我父亲用鞭子责打你们，我却要用铁刺鞭责打你们。」
10:12 雅洛贝罕和全人民照君王所说「你们第三天再来见我」的话，第三天来见勒哈贝罕王。
10:13 主严厉答复了人民；勒哈贝罕王拋弃了老年人的意见，
10:14 依照少年人的主张答复人民说：「我的父亲加重了你们的负担，我更要加重；我父亲用鞭子责打你们，我要用铁刺鞭责打你们。」
10:15 君王始终不肯听从人民；这种转变原是出于天主，为实现上主借史罗人阿希雅论及乃巴特的儿子雅洛贝罕所说的话。
10:16 全以色列人见王不肯依从他们，便回复君王说：「我们与达味有什么分子﹖我们与叶瑟的儿子毫无关系！以色列！回到你的帐幕去！达味现在你只顾你本家罢！于是全以色列人都回了自己的帐幕，
10:17 只那些住在犹大城内的以色列子民，归勒哈贝罕统治。
10:18 勒哈贝罕王派遣监管劳役的阿多兰去见以色列，以色列子民却用石头将他砸死；勒哈贝罕王急忙上车，逃回了耶路撒冷。
10:19 这样，以色列叛离达味王朝，直到现在。

列王初期的宗教改革(10-27)

第十一章(23)

上主禁止进攻以色列
11:1 勒哈贝罕一回到耶路撒冷，即刻召集犹大和本雅明家族中十八万善战的精兵，去攻打以色列，想把王国夺回，再归属勒哈贝罕。
11:2 但是，上主有话传于天主的人舍玛雅说：「
11:3 你去告诉撒罗满的儿子犹大王勒哈贝罕，及所有犹大和本雅明的以色列人说：
11:4 上主这样说：你们不可前去攻打你们的弟兄！你们各人回本家罢！因为这事是出于我。」他们便听从上主的话，都回去了，没有去攻打雅洛贝罕。

勒哈贝罕加强防御工事
11:5 勒哈贝罕住在耶路撒冷，在犹大修筑了各城的防御工事，
11:6 即修筑了白冷、厄坦、特科亚、
11:7 贝特族尔、索苛、阿杜蓝、
11:8 加特、玛勒沙、齐弗、
11:9 阿多兰、拉基士、阿则卡、
11:10 祚辣、阿雅隆和赫贝龙：这些都是犹大和本雅明境内设防的城。
11:11 他加强巩固这些城，派军驻守，储备食粮，酒、油；
11:12 各城内又备有干戈，使之极其坚固，为统治犹大和本雅明。

圣职人员来归
11:13 凡以色列所有的司祭和肋未人都由各地归勒哈贝罕。
11:14 肋未人离开自己的牧场和产业，来到犹大和耶路撒冷，是因为雅洛贝罕和他的儿子们拒绝他们充当司祭，服事上主，
11:15 而另为高丘、公山羊像和自己所制的牛犊委派了司祭。
11:16 为此，以色列各支派中，凡专心寻求上主以色列天主的，都随那些肋未人到了耶路撒冷，向上主他们祖先的天主奉献牺牲。
11:17 如此，这般人加强了犹大的国势，使撒罗满的儿子勒哈贝罕有了势力，凡三年之久，因为他们在三年之中，遵循了达味和撒罗满的道路。

勒哈贝罕的家室
11:18 勒哈贝罕取了达味之子耶黎摩特的女儿，亦即叶瑟之子厄里雅布的女儿阿彼海耳的女儿玛哈拉特为妻。
11:19 玛哈拉特给他生的儿子，即耶乌士、舍玛黎雅和匝罕。
11:20 以后，他又娶了阿贝沙隆的外孙女玛阿加，她生了阿彼雅，阿泰、齐匝和舍罗米特。
11:21 勒哈贝罕共娶了十八个妻子，六十个妾侍，生了二十八个儿子，六十个女儿；但他爱阿贝沙龙的外孙女玛阿加，超过其它的妻妾。
11:22 勒哈贝罕遂将玛阿加的儿子阿彼雅立为储君，为众兄弟之长，有意立他为王。
11:23 勒哈贝罕作事聪明，将他所有的儿子分派在犹大和本雅明全境所有设防的城内，供给他们丰富食粮，并给他们娶了许多妻妾。

第十二章(16)

埃及王进攻犹大
12:1 勒哈贝罕的国家一强盛，势力一巩固，即舍弃了上主的法律，全以色列人也附和他。
12:2 由于他们背叛了上主，勒哈贝罕第五年，埃及王史沙克就上来进攻耶路撒冷，
12:3 率领一千二百辆战车，六万骑兵，和同他一起由埃及来的无数利比亚人，稣基因人和雇士人组成的军队，
12:4 攻取了犹大境内所有的坚城，直逼耶路撒冷。
12:5 当时，犹大的众首领，由于逃避史沙克，都已聚集在耶路撒冷；先知舍玛雅来见勒哈贝罕和众首领，对他们说：「上主这样说：你们既离弃我，我也将你们拋弃在史沙克手中。」
12:6 以色列众首领和君王便自卑认罪说：「上主是公义的！
12:7 上主见他们自卑认罪，上主就有话传于舍玛雅说：「他们既然自卑认罪，我必不消灭他们，霎时间我要施救，不使我的盛怒借沙史克发泄在耶路撒冷。
12:8 虽然如此，他们仍必作史沙克的仆役，好使他们知道服事我与服事世上的列邦，有何区别。」
12:9 埃及王史沙克于是上来进攻耶路撒冷，劫去了上主殿内和王宫内的宝物，全部带走，连撒罗满所制的金盾牌也都带去了。
12:10 勒哈贝罕王，只得制造些铜盾牌来代替，交给防卫长保≤。
12:11 每逢王进入上主的殿时，侍卫便来，手持这些盾牌；事后仍将盾牌送回侍卫室中。
12:12 由于君王自卑认罪，上主对他息怒，没有完全将他消灭；何况在犹大还有善事。

勒哈贝罕逝世
12:13 勒哈贝罕王在耶路撒冷又渐强盛，继续为王；他登极时年四十一岁，在上主从以色列各支派中选出归他名下的耶路撒冷城中，作王十七年；他的母亲名叫纳阿玛，是阿孟人。
12:14 勒哈贝罕行为邪恶，因为他没有专心致志寻求上主。
12:15 勒哈贝罕的前后事迹都按着族谱记载在先知舍玛雅和先见者依多的言行录上。勒哈贝罕与雅洛贝罕之间不断发生战争。
12:16 勒哈贝罕与列祖同眠，葬在达味城；他的儿子阿彼雅继位为王。

第十三章(23)

阿彼雅为王
13:1 雅洛贝罕王十八年，阿彼雅登基作犹大王，
13:2 在耶路撒冷作王三年，他母亲名叫玛阿加，是基贝亚人乌黎耳的女儿。阿彼雅与雅洛贝罕之间不断发生战争。

南北战争
13:3 当时阿彼雅统率四十万英勇的精兵出战，雅洛贝罕率领八十万健壮的精兵列阵出迎。
13:4 阿彼雅立在厄弗辣因山地的责玛辣因山岗说：「雅洛贝罕和全以色列人，请听我的话：
13:5 上主以色列的天主，曾立盟约，将以色列王位永远赐予达味和他的子孙，莫非你们不知道吗﹖
13:6 无奈达味的儿子撒罗满的一个仆人，乃巴特的儿子雅洛贝罕起来背叛了他的主人。
13:7 遂有一些无赖匪徒聚集起来，跟随他攻击撒罗满的儿子勒哈贝罕；勒哈贝罕当年尚年轻脆弱，不能抵御他们。
13:8 现在，你们企图反抗达味子孙占有的上主的国家，因为你们人数众多，在你们中间且有雅洛贝罕制作的金牛作为你们的神。
13:9 你们不是驱逐了上主的司祭，亚郎的子孙和肋未人，依照列邦民族的习惯，为自己另立了司祭吗﹖任何一个人，只要牵一只公牛犊和七只公绵羊前去，自行祝圣，便可作那本不是神的司祭。
13:10 至于我们，上主是我们的天主，我们没有离弃过他；事奉上主的司祭仍是亚郎的子孙，肋未人仍各尽己责，
13:11 每日早晚向上主献全燔祭，焚香，在清洁的桌子上陈设供饼，每晚点燃金灯台上的金灯。我们如此遵守了上主我们天主的职守，你们反而离弃了他。
13:12 但是天主与我们在一起，作我们的前导；他的司祭手持警号，就要鸣号向你们进攻。以色列子民，你们不可与上主你们祖先的天主交战！你们决不会胜利！
13:13 但是雅洛贝罕却使伏兵绕到犹大背后，这样以色列人在犹大人前面，伏兵在他们背后。
13:14 犹大人一转身，见自己前后受敌，便呼吁上主，司祭们吹起号角，
13:15 犹大人就高声吶喊。当犹大人吶喊时，天主在阿彼雅和犹大人前击溃了雅洛贝罕和全以色列人。
13:16 以色列人便由犹大前逃走，天主将他们交在犹大人手中。
13:17 阿彼雅和他的军队对以色列大加杀戮，以色列被杀，丧亡的精兵有五十万。
13:18 这一次以色列子民大败，犹大子民获得大胜，因为他们依靠了上主他们祖先的天主。
13:19 阿彼雅追击雅洛贝罕，夺取了他的几座城；贝特耳及所属村镇，耶沙纳及所属村镇，厄斐龙及所属村镇。
13:20 阿彼雅在时，雅洛贝罕再没有强盛起来；此后，上主打击了他，他便去了世。

阿彼雅逝世
13:21 阿彼雅日渐强盛，娶了十四个妻妾，生了二十二个儿子，十六个女儿。
13:22 阿彼雅其余得事迹和他的言行，都记载在先见者依多传记上。
13:23 阿彼雅与列祖同眠，葬仔达味城；他的儿子阿撒继位为王。他在位时，国内平安了十年。

第十四章(14)

阿撒的热诚和努力
14:1 阿撒行了上主他的天主视为善，视为正直得事，
14:2 除掉了外邦的祭坛和高丘，毁坏了柱像，拆除了木偶，
14:3 并命令犹大应寻求上主他们祖先的天主，遵行他的法律和诫命，
14:4 也铲除了犹大各城内的高丘和太阳柱。那时，国家在他统治下安享太平。
14:5 他又在犹大修筑了几座坚城，因为境内平靖，数年没有战争，上主赐予他平安。
14:6 阿撒对犹大人说：「我们必须建筑这些城邑，四周建筑城垣堡垒，安置大门和门闩；地域仍属我们，是因为我们寻求了上主，我们的天主。我们既寻求了他，他便使我们四境平靖。」于是他们兴工建筑，事事顺利。
14:7 阿撒的军队，持盾持戈的犹大人三十万，持牌挽弓的本雅明人二十八万：这些人都是勇士。

则辣黑进攻失败
14:8 那时，雇士人则辣黑率领百万大军，战车三百辆，前来进攻，到了玛勒沙。
14:9 阿撒出来迎战，陈兵在离玛勒沙不远的责法达山谷。
14:10 阿撒呼吁上主他的天主说：「上主！在强弱悬殊之下，无人能似你能施协助。上主，我们的天主！求你协助我们，因为我们只有依赖你，奉你的名来迎击这支大军。上主，你是我们的天主，不要让人胜过你！
14:11 于是上主在阿撒和犹大人前打击了雇士人，雇士人遂逃走。
14:12 阿撒带着跟随他的军民，追击他们直至革辣尔。⊥士人甚至没有一个活的，都丧亡了，因为他们为上主和他的军队击溃。犹大人夺取了很多财物。
14:13 他们又攻破了革辣尔四周所有的城池，因为上主的恐怖笼罩了这些城池；犹大人又将所有的城掳掠一空，因为城中有许多财物。
14:14 随后又毁坏了群畜的围栏，掠取了许多羊群和骆驼，便回耶路撒冷去了。

第十五章(19)

阿匝黎雅的预言
15:1 那时，天主的神感动了敖德得的儿子阿匝黎雅，
15:2 他便出来迎接阿撒，对他说：「阿撒，全犹大和本雅明人，请听我的话：几时你们与上主同在，上主也与你们同在；如果你们寻求他，他必让你们寻到；但如果你们离弃他，他必离弃你们。
15:3 将有一段长时期，以色列没有真天主，没有教导的司祭，也没有法律；
15:4 但他们在遭离期间，必回心归向上主，以色列的天主，必寻求他，他必让他们寻到。
15:5 在那时期内，出入的人，都必得不到平安，各地所有的居民，必要遭受很大的混乱：
15:6 这族攻击那族，这城攻击那城，因为天主必用种种灾祸难为他们。
15:7 至于你们，你们应当坚强，你们的手不要发软，因为你们的作为必获赏报。」

阿撒的宗教改革
15:8 阿撒一听见这些话和预言，便壮了胆，将在犹大和本雅明全境，以及在厄弗辣因山地所占领的各城内的可憎之物，一概除掉，重修上主门廊前的上主的祭坛，
15:9 又召集了犹大和本雅明全民众，以及在他们中间寄居的厄弗辣因人、默纳协人和西默盎人，─因为有许多人由以色列来投奔阿撒，因为他们看见上主，他的天主是与他同在。
15:10 阿撒当国第十五年三月，他们聚集在耶路撒冷，
15:11 当天由所掳获的战利品，取出了七百头牛，七千只羊，祭献给上主，
15:12 结盟立约，要全心全意寻求上主，他们祖先的天主；
15:13 凡不寻求上主以色列天主的，不分老幼，不分男女，一律处死。
15:14 然后高声欢呼，鸣号吹角，向上主起誓。
15:15 全犹大人发了这誓，都非常高兴，因为他们是全心起誓，全意寻求上主；因此上主也为他们所寻见，并使他们四境安宁。
15:16 阿撒王废除了他祖母玛阿加作太后的权位，因为她给阿舍辣立了可耻的柱像；阿撒将柱像砍倒，打得粉碎，在克德龙谷焚毁，
15:17 只有以色列的高丘没有废除；阿撒的心一生总是纯全的。
15:18 他又将他父亲和他自己所献的金银并器具，送入天主的殿内。
15:19 此后，直到阿撒当国三十五年，从没有过战事。

第十六章(13)

阿撒与巴厄沙交战
16:1 阿撒当国第三十六年，以色列王巴厄沙来进攻犹大，在辣玛修筑工事，防止人同犹大王阿撒来往。
16:2 当时阿撒拿出上主殿内和王宫府库中的金银，送给住在大马士革得阿兰王本哈达得说：「
16:3 我与你之间，以及我父与你之间都立过约；现在我给你送来金银作为礼品，请你废除你与以色列王巴厄沙所立的约，使他离开我的国境。」
16:4 本哈达得听从了阿撒王的话，即刻派军长，去攻打以色列的城市，攻下了依雍、丹、阿贝耳玛因和纳斐塔里所有的屯货城。
16:5 巴厄沙一听说这事，立即停止在辣玛的工事。
16:6 阿撒王遂征调全犹大人，将巴厄沙修筑辣玛所用的石头和木材运走，用来修筑革巴和米兹帕。

先见者哈纳尼的斥责
16:7 那时，先见者哈纳尼来见犹大王阿撒，对他说：「因为你依靠了阿兰，而没有依靠上主你的天主，因此阿兰王的军队脱离了你。
16:8 雇士人和利比亚人不是一支很强大的军队吗﹖战车骑兵不是很多吗﹖但几时你依靠上主，他便将他们交在你的手中。
16:9 上主的眼遍察各地，对所有专心忠于他的，他必大显威能，加以扶助。你这事作得太无知了，今后你必要遭遇战祸。」
16:10 阿撒对先见者发怒，将他囚在狱中；王在这事上实在生了大气，同时阿撒又虐待了一些百姓。

阿撒逝世
16:11 阿撒的前后事迹，都记载在犹大和以色列列王实录上。
16:12 阿撒当国第三十九年，患了足疾，病得十分严重；他在病中不求上主，而只求医。
16:13 阿撒在位四十一年逝世，与祖先同眠。人们将他葬在达味城，自己所凿的坟墓，将他放在床上面，满堆香料，即照调香法所制的各种香料，又为他焚烧了很多的香料。

第十七章(19)

约沙法特的虔诚与强盛
17:1 阿撒的儿子约沙法特继位为王，发奋图强，对抗以色列，
17:2 在犹大各坚城内派驻了大军，在犹大地内和他父亲阿撒所克服的厄弗辣因各城里，也派上了守军。
17:3 上主与约沙法特同在，因为他遵行了他父亲最初所行的道路，没有寻求过巴耳神，
17:4 只寻求他父亲的天主，履行他的诫命，不照以色列的作风行事。
17:5 因此，上主巩固了他统治的王国，全犹大人都给约沙法特献礼，所以他财产很富，尊荣很大。
17:6 他一心在上主的道路上向上迈进，铲除了犹大境内的高丘和木偶。

教训人民法律
17:7 他为王第三年上，派遣了他的官员本海耳、敖巴狄雅、则加黎雅、乃塔乃耳和米加雅，往犹大各城去教训百姓。
17:8 随从他们的有肋未人舍玛雅、乃塔尼雅、则巴狄雅、阿撒耳、舍米辣摩、约纳堂、阿多尼雅和多彼雅：这些都是肋未人；还有司祭厄里沙玛和约兰。
17:9 他们随身带着上主的法律书，在犹大施教，走遍了犹大各城，教训百姓。

约沙法特的声望
17:10 上主威震犹大四周所有的国家，因此都不敢与约沙法特作战。
17:11 有些培肋舍特人向约沙法特进贡献银，阿拉伯人给他呈献家畜，即公绵羊七千七百只，公山羊七千七百只。
17:12 约沙法特的势力日渐强大，达到顶峰：在犹大建造了一些堡垒和储存货城，
17:13 在犹大各城又做了坚固的工事，在耶路撒冷驻有英勇的部队。
17:14 他们的人数，按照家族记录如下：犹大的军长，首为阿德纳军长，率领三十万勇士，
17:15 次为约哈南军长，率领二十八万人，
17:16 其次为齐革黎的儿子阿玛息雅，他甘愿献身于上主，率领二十万勇士；
17:17 属本雅明的有勇士厄肋雅达，他率领二十万挽弓和持盾的人；
17:18 其次为约匝巴得，率领十八万常备军人。
17:19 这些都是服侍君王的人，王在全犹大各坚城所驻派的人，尚未计算在内。

第十八章(34)

南北联婚齐战阿兰
18:1 约沙法特的财产丰富，尊荣很大，且与阿哈布联婚。
18:2 几年以后，他到撒玛黎雅去见阿哈布。阿哈布为他和跟从他的随员，宰杀了许多牛羊，怂恿他去攻打辣摩特基肋阿得。
18:3 以色列王阿哈布对犹大王约沙法特说：「你愿意同我一起去攻打辣摩特基肋阿得吗﹖」约沙法特回答说：「你我原不分彼此，我的人民就是你的人民；我必与你同去作战。」

假先知预言胜利
18:4 约沙法特对以色列王说：「请你先求问上主的答话！」
18:5 以色列王于是召集了先知，共四百人，问他们说：「我们应该上去进攻辣摩特基肋阿得﹖还是不去呢﹖」他们回答说：「上主，天主必将那地交于大王手中。」
18:6 但是约沙法特说：「这里就没有一位上主的先知，我们可以托他求问吗﹖」
18:7 以色列王回答约沙法特说：「还有一个人，可以托他求问天主，不过我憎恨他，因为他对我说预言，总不说吉祥话，常说凶言；这人就是依默拉的儿子米加雅。」约沙法特对他说：「请大王别这样说！」
18:8 于是以色列王召来一个宦官，吩咐他说：「快去将依默拉的儿子米加雅召来！」
18:9 当时以色列王和犹大王约沙法特在撒玛黎雅城门前的广场上，各穿朝服，坐在宝座上；所有的先知在他们面前说预言。
18:10 革纳阿纳的儿子漆德克雅带了一些铁角说：「上主这样说：你要用这些铁角刺杀阿兰人，直到将他们消灭。」
18:11 所有的先知也这样预言说：「你上辣摩特基肋阿得去必会胜利，上主必将那地交于大王手中！」

米加雅预言战败
18:12 那去召米加雅的使者对米加雅说：「看，先知们都异口同声对君王说吉祥的话，希望你说的话也与他们每人说的话一样，也是吉祥的话！
18:13 米加雅回答说：「我指着永生的上主起誓：我的天主吩咐什么，我就说什么！
18:14 米加雅来到王那里，王就问他说：「米加雅，我们应该上去进攻辣摩特基肋阿得，还是不去呢﹖」他回答说：「上去，必然胜利，他们必落在你们手中。」
18:15 君王对他说：「我应当多少次叫你宣誓，你才奉上主的名，对我说实话呢﹖」
18:16 米加雅答说：「我看见全以色列散在山上，好象没有牧人的羊群。上主说：这些人既然没有主人，更好各自平安回家去罢！
18:17 以色列王对约沙法特说：「我不是告诉过你，他对我说预言，总不说吉祥话，只说凶言么﹖」
18:18 米加雅答说：「请你们静听上主的话：我见上主坐在宝座上，天上的万军侍立在他左右。
18:19 上主问说：谁去唆使以色列王阿哈布上去，叫他阵亡在辣摩特基肋阿得呢﹖那时有的说这样，有的说那样。
18:20 以后有一个神出来，立在上主面前说：我能唆使他。上主的问他说：用什么方法﹖
18:21 那神答说：我去，在他所有先知们口中做虚言的神。上主回答说：你能唆使，也必会成功，就去照样办罢！
18:22 现在上主将虚言的神放入你这些先知口中，上主已注定你必遭殃。」
18:23 那时，革纳阿纳的儿子漆德克雅前来，打米加雅的脸说：「上主的神由那条路离开了我，而同你说话呢﹖」
18:24 米加雅答说：「在你进入最严密的室内隐藏的那一天，你就会知道了!」
18:25 以色列王吩咐说：「将米加雅带去，交给阿孟市长和约阿士王子，
18:26 说君王这样吩咐：将这人下在监里，少给他吃的喝的，等我平安回来。」
18:27 米加雅说：「你如果能平安回来，那么，上主就没借我说过话。」又说：「众百姓！你们要听清楚啊!」

阿哈布阵亡
18:28 以色列王遂与犹大王约沙法特上去进攻辣摩特基肋阿得。
18:29 以色列王对约沙法特说：「我要改装上阵，你可仍穿朝服。」于是以色列王改装上了阵。
18:30 阿兰王曾吩咐自己的战车队长说：「你们不必与大小将士交战，只攻打以色列王。」
18:31 战车队长一看见约沙法特，便说：「这必是以色列王！遂将他包围，向他进攻；约沙法特连声叫苦，上主援助了他，天主使敌人远离了他。
18:32 战车队长见他不是以色列王，就不再追击他。
18:33 有人偶然一箭，正射入以色列王的铠甲与腰带间，君王对驾车的人说：「转回，载我离开阵地，我已受伤。」
18:34 但那天战事越来越激烈，以色列王仍立在车上，抵抗阿兰人，直到晚上；日落的时后，王就死了。

第十九章(11)

约沙法特受责斥
19:1 犹大王约沙法特平安回了耶路撒冷王宫。
19:2 先见者哈纳尼的儿子耶胡来见约沙法特王，对他说：「你怎能协助恶人，爱那憎恨上主的人呢﹖因此上主的愤怒必临于你，
19:3 不过你还行了好事，因为你由国内铲除了木偶，专心致志寻求了上主。」

设立判官
19:4 约沙法特在耶路撒冷住了一段时期以后，又出驾巡视民间，由贝尔舍巴直到厄弗辣因山地，引导他们归向上主，他们祖先的天主。
19:5 他在犹大境内所有的坚城，每座城内都设立了判官，
19:6 对这些判官说：「你们所作所为，必须慎重，因为你们处理诉讼的事，不是为人，而是为上主；你们在处理诉讼时，他必与你们同在。
19:7 现在你们应有敬畏上主的心，办事必须勤谨，因为上主，我们的天主，毫无不义，不偏待人，不受贿赂。」
19:8 约沙法特在耶路撒冷又另委派了一些肋未人、司祭和以色列族长，为上主施行判断，为耶路撒冷的居民处理诉讼的事，
19:9 吩咐他们说：「你们行事应敬畏上主，诚心实意。
19:10 你们住在各城中的弟兄，无论有什么争讼的案件，向你们投诉，或为血案，或为有关法律与诫命，典章与律例之间的争执，你们应开导他们，以免得罪上主，招致愤怒来到你们和你们弟兄身上；你们如此行事，方可无罪。
19:11 诸凡属于上主的事，全由大司祭阿玛黎雅指挥你们；所有属于君王的事，概由犹大族长依市玛耳的儿子则巴狄雅处理；有肋未人作你们的书记。你们应勇敢行事，上主必与好人同在。

第二十章(37)

联军进袭犹大
20:1 此后，摩阿布人、阿孟人，还有一些玛红人前来攻打约沙法特。
20:2 有人来告诉约沙法特说：「由海那边，由厄东有一支大军前来攻击你；他们现已到达哈匝宗塔玛尔，即恩革狄。」
20:3 约沙法特害了怕，一面恳求上主，一面宣布全犹大禁食。
20:4 犹大人遂集会，求上主援助；犹大各城的人也前来祈求上主。

约沙法特的祷词
20:5 约沙法特在犹大和耶路撒冷的会众中，站在上主殿宇的新院前，
20:6 说「上主，我们祖先的天主！你不是天上的天主吗﹖你不是治理万国万民的么﹖你手中有能力和权威，没有谁能抵抗你。
20:7 我们的天主！不是你将这地方的居民，在你百姓以色列面前赶走，将这地方永远赐给了你友人亚巴郎的后代吗﹖
20:8 他们现在住在这地方，并在这地方为你的名建造了圣殿说：
20:9 如果我们遭遇了祸患，刀兵灾害，或瘟疫饥馑，我们站在这殿前和你面前，在灾难中向你呼吁，你必予以垂听，施行拯救，因为你的名在这殿内。
20:10 现在你看，阿孟人、摩阿布人以及色依尔山中的人，这些人是以色列出离埃及时，你曾禁止以色列侵犯，以色列便绕道远离，未加消灭的人。
20:11 你看他们如何报复我们，要来驱逐我们离开你赐予我们为基业的地方。
20:12 我们的天主，你不惩罚他们吗﹖我们实在没有力量抵抗来攻击我们的这支庞大的军队，我们也不知道该作什么，我们的眼睛惟有仰望你。」
20:13 当时全犹大民众，连他们全家妻子儿女，都立在上主面前。

先知预报胜利
20:14 上主的神在会众中临于肋未人阿撒夫的后裔，玛塔尼雅的玄孙，耶依耳的曾孙，贝纳雅的孙子，则加黎雅的儿子雅哈齐耳身上，
20:15 他遂说：「全犹大人耶路撒冷的居民以及约沙法特王，都要静听！上主这样对你们说：你们不要为这支庞大军队害怕，因为战争不在乎你们，而在乎天主。
20:16 明天你们要下去迎敌，他们要由漆兹山坡上来，你们要在耶鲁耳旷野前的谷口遇到他们。
20:17 这次你们无须交战，只须布阵以待，观看上主为你们所行的救援。犹大和耶路撒冷，不必畏惧，不必害怕！明天你们只管出去迎敌，因为上主与你们同在。」
20:18 约沙法特遂俯首至地，犹大民众和耶路撒冷居民也都俯伏在上主面前，朝拜上主。
20:19 刻哈特子孙和科辣黑子孙中的肋未人起立，引吭高歌，赞颂上主以色列的天主。

凯旋归来
20:20 次日，他们一早就起来，开往特科亚旷野；在出发时，约沙法特立起来说：「犹大和耶路撒冷的居民，请听我的话！你们信赖上主你们的天主，必保生命；相信他的先知，必定胜利。」
20:21 他与百姓商定之后，便派歌咏人员赞颂上主，身穿圣洁服装，走在军队面前，歌颂说：「你们应赞颂上主，因为他的慈爱永远常存！
20:22 他们正歌咏赞美时，上主派出伏兵，袭击了那些来攻击犹大的阿孟人、摩阿布人和色依尔山地的居民；他们便被击败了。
20:23 阿孟人和摩阿布人起来攻击色依尔山地的居民，决心将他们杀尽灭绝；歼灭了色依尔山地居民以后，他们又自相残杀。
20:24 犹大人到了俯瞰旷野的高岗上，观望大军，见伏尸遍野，没有一个逃脱的。
20:25 约沙法特遂带他的军民去掠夺敌人的财物，见有大批的牲畜、财物、衣服和宝物；足足掠取了三天，夺得的财物多得不能携带，因为实在太多。
20:26 第四天，他们聚集在巴辣加谷，在那里赞颂了上主，为此给那地起名叫巴辣加谷，直到今天。
20:27 此后，犹大和耶路撒冷所有的军民，由约沙法特率领，凯旋回了耶路撒冷，因为上主使他们战胜仇敌，因而异常欢乐，
20:28 都弹着琴，鼓着瑟，吹着号，来到耶路撒冷，进了上主的殿。
20:29 列国的民族一听说上主击败了以色列的敌人，都对天主起了恐怖的心。
20:30 约沙法特的王国于是获享太平，因为上主赐他四境平安。

对约沙法特的短评
20:31 约沙法特为犹大王，即位时年三十五岁，在耶路撒冷为王凡二十五年；他的母亲名叫阿组巴，是史肋希的女儿。
20:32 约沙法特走了他父亲阿撒的道路，未偏左右，行了上主视为正义的事；
20:33 只是丘坛没有铲除，人民仍没有全心全意归向他们祖先的天主。
20:34 约沙法特前后其余的事迹，都记载在哈纳尼之子耶胡的言行录上；这言行录收集在以色列列王实录内。

船遭破毁
20:35 此后，犹大王约沙法特与作恶多端的以色列王阿哈齐雅联盟，
20:36 合伙制造船只，开往塔尔史士去；他们合力在厄兹雍革贝尔制造了一些船。
20:37 玛勒沙人多达瓦的儿子厄里厄则尔讲预言攻击约沙法特说：「因为你与阿哈齐雅联盟，上主必要破坏你所造的船只。」后来那些船只果然遭受破坏，未能开往塔尔史士。

第二十一章(20)

约兰王的恶行
21:1 约沙法特与列祖同眠，与祖先一同葬在达味城；他的儿子约兰继位为王。
21:2 他的兄弟，约沙法特的儿子：哈匝黎雅、耶希耳、则加黎雅、阿匝黎雅、米加耳和舍法提雅，这些都是犹大王约沙法特的儿子，
21:3 他们的父亲将许多礼品，金银财宝，以及犹大的坚城分封了他们，却将王位赐给了约兰，因为他是长子。
21:4 当约兰登上了他父亲的王位巩固了自己的势力以后，就杀了他所有的兄弟，和几个以色列首领。
21:5 约兰即位时年三十二岁，在耶路撒冷作王八年。
21:6 他走了以色列列王所走的道路，有如阿哈布家一样，因为他娶了阿哈布的女儿为妻，行了上主视为恶的事。
21:7 但是，上主不愿消灭达味家室，因为曾与达味立过约，应许时常给他和他的子孙留下一盏明灯。

天主降罚
21:8 约兰年间，厄东反叛，脱离了犹大的统治，自立为王。
21:9 约兰率领自己的军长和所有的战车前去声讨；他夜间起来，冲出了包围他和战车队长的厄东人。
21:10 这样，厄东人脱离了犹大的统治，直到现在。里贝纳也同时叛变，脱离了犹大的统治，因为君王离弃了上主，他祖先的天主，
21:11 并且在犹大山上建立了高丘，使耶路撒冷的居民行淫，使犹大人背信。
21:12 有人给他送来厄里亚先知的一封信，信上说：「上主，你祖先达味的天主这样说：因为你没有走你父亲约沙法特的路，又没有走犹大王阿撒的路，
21:13 反而走了以色列列王的路，引诱犹大和耶路撒冷的居民行淫，如同阿哈布家行淫一样；又因为你杀了你父亲家中那些比你好的兄弟，
21:14 上主必以巨大的灾祸打击你的百姓，你的妻子儿女，以及你所有的财产。
21:15 至于你，你必生一种极严厉的病，肠胃病，以至两年内，你的肠子都要流出来。」

预言实现
21:16 上主激起培肋舍特人和临近雇士的阿剌伯人的心，与约兰为敌。
21:17 他们遂前来攻击犹大，侵入境内，掠去了王宫所有的财物，掳去了他的儿子妻妾；除他最小的儿子约阿哈次外，没有给他留下一个儿子。
21:18 此后，上主以一种不能医治的肠胃病打击了约兰。
21:19 这病缠绵了一年多；二年末，当他的终期来到时，他的肠子因病都流了出来，他在极苦痛中死了。他的百姓没有为他举行焚香礼，如同为他的列祖所行的一样。
21:20 他即位时年三十二岁，在耶路撒冷作王八年。他逝世后，无人表示悲哀。人将他葬于达味城，但没有葬在王陵内。

第二十二章(12)

阿哈齐雅即位行恶
22:1 耶路撒冷居民立了约兰的小儿阿哈齐雅继位为王，因为与阿剌伯人同来攻营的匪徒，将他的哥哥全都杀了，因此犹大王约兰的儿子阿哈齐雅即位为王。
22:2 阿哈齐雅即位年二十二岁，在耶路撒冷作王一年；他的母亲名叫阿塔里雅，是敖默黎的孙女。
22:3 阿哈齐雅也走了阿哈布家的道路，因为他母亲主使他作恶。
22:4 他行了上主视为恶的事，同阿哈布家一样，因为自他父亲死后，阿哈布家人给他出主意，使他趋于灭亡。
22:5 他随从了他们的计谋，同以色列王阿哈布的儿子耶曷兰，往辣摩特基肋阿得与阿兰王哈匝耳交战；阿兰人击伤了耶曷兰，
22:6 耶曷兰遂回依次勒耳，治疗他在辣摩特与阿兰在哈匝耳交战时所受的伤。犹大王约兰的儿子阿哈齐雅因阿哈布的儿子耶曷兰患病，就下到依次勒耳去探望他。

阿哈齐雅被杀
22:7 阿哈齐雅去看望耶曷兰反而遇害，这原是出于天主；因为他到了以后，便与耶曷兰出击尼默史的孙子耶胡，而耶胡即是上主用油所傅，为消灭阿哈布家的。
22:8 耶胡讨伐阿哈布家时，遇到了犹大的一些首领和事奉阿哈齐雅的侄子们，便将他们杀了；
22:9 然后去寻找阿哈齐雅；阿哈齐雅当时藏在撒玛黎雅，人将他拿住，解到耶胡那里，耶胡也将他杀了，以后人也埋葬了他，因为人说：「他究竟是那一心寻求上主的约沙法特的孙子。」这样，阿哈齐雅家中没有一个人能即位为王。

母后篡位
22:10 阿哈齐雅的母亲阿塔里雅见自己的儿子死了，便起来歼灭了犹大家中所有的王族后裔。
22:11 约兰王的女儿约舍巴，将阿哈齐雅的儿子约阿士由被杀的太子中偷了出来，将他和他的乳母藏在圣殿的寝室里。约舍巴─约兰王的女儿，约雅达大司祭的妻子，阿哈齐雅的姐妹─就这样藏匿了约阿士，没有被阿塔里雅杀害。
22:12 约阿士与她们在天主殿内隐藏了六年，当时由阿塔里雅主持国政。

第二十三章(21)

约阿士登极
23:1 第七年，约雅达自告奋勇，将众百夫长：耶洛罕的儿子阿匝黎雅，约哈南的儿子依市玛耳，敖贝得的儿子阿匝黎雅，阿达雅的儿子玛阿色雅和齐革黎的儿子厄里沙法特召来，与他们立约。
23:2 他们走遍了犹大，召集犹大各城的肋未人，和以色列各族长一起来到耶路撒冷。
23:3 全会众在天主殿内与君王立了约。约雅达对他们说：「这就是太子。按照上主论及达味的子孙所说的话，他必须作王！
23:4 你们要这样行：你们中间逢安息日来值班的司祭和肋未人，三分之一应把守各门，
23:5 三分之一应把守王宫，三分之一应把守马门；所有的百姓都应在上主殿宇的庭院里，
23:6 除司祭和供职的肋未人外，任何人不得进入上主的殿，唯有他们可以进，因为他们是圣洁的；所有的百姓必须遵守上主的命令。
23:7 肋未人手里各拿着武器，环绕君王；凡擅自进殿的，该将他杀死。君王出入时，你们要紧随不离。」
23:8 肋未人和犹大民众，都按照大司祭约雅达所吩咐的一切遵行了，各自带领在安息日值班的，和安息日下班的人，因为大司祭约雅达不准下班。
23:9 大司祭约雅达便将天主殿内，属达味王的刀枪和大小盾牌，交给了众百夫长，
23:10 指令民众各持武器，由殿南边直到殿北边，面对祭坛和圣殿，环立在君王四周。
23:11 然后引出太子来，给他加冕，再将约书交给他，立他为王；约雅达和他的儿子们给他傅了油，众人遂喊说：「君王万岁！

阿塔里雅被杀
23:12 阿塔里雅听见百姓奔走歌颂君王的欢呼声，就进上主的殿，到了百姓前，
23:13 看见君王立在殿门旁的高台上，百夫长和吹号的侍立在君王左右，所有当地人民欢跃吹号，歌咏团用各种乐器领导人歌唱颂扬；阿塔里雅就撕裂了自己的衣服说：「反了！反了！
23:14 大司祭约雅达吩咐领军队的众百夫长，说：「将她由行列中赶出去，凡随从她的人，都用刀杀死。」原来大司祭曾吩咐说：不可在上主的殿内杀她。
23:15 于是人捉住她，在她走到王宫马门口时，在那里将她杀了。

宗教改革
23:16 此后，约雅达使人民和君王与上主立约，当作上主的人民。
23:17 然后全体人民到了巴耳庙，将庙拆毁，将祭坛和偶像打碎，又在祭坛前斩了巴耳的司祭玛堂。
23:18 约雅达将看守上主殿宇的职责，交在司祭和肋未人手内，因为他们原是达味早已分派在上主殿内，照梅瑟法律所载，向上主献全燔祭，按照达味的定例，欢跃歌唱的。
23:19 又指派门丁看守上主殿宇的各门，无论在任何事上，凡是不洁净的，都不准进。
23:20 最后率领百夫长、贵族、民间领袖和当地人民，接君王从上主的殿下来，经上门进入王宫，请君王坐在王位上。
23:21 于是全国人民喜庆，京城也平静了；至于阿塔里雅，已丧身刀下。

第二十四章(27)

约阿士为王
24:1 约阿士即位时才七岁；在耶路撒冷作王凡四十年；他的母亲名叫漆彼雅，是贝尔舍巴人。
24:2 大司祭约雅达在生之日，约阿士行了上主视为正义的事。
24:3 约雅达为他娶了两个妻子，且生了子女。

重修圣殿
24:4 此后，约阿士有意重修上主的殿，
24:5 便召集司祭和肋未人来，吩咐他们说：「你们往犹大各城去，向全以色列人捐钱，按每年需要，修补你们天主的殿；你们应急速办理此事。」但是肋未人没有赶紧办理。
24:6 君王遂将大司祭约雅达召来，对他说：「你为什么不勒令肋未人在犹大和耶路撒冷捐款，像上主的仆人梅瑟为作证的会幕，向以色列会众征收﹖」
24:7 原来，恶妇阿塔里雅和附合他的人使上主的殿失修，且将上主殿内的捐献都用于巴耳。
24:8 君王于是下令，制一个箱子，放在上主的殿门外，
24:9 并在犹大和耶路撒冷发出通告，要人为上主捐款，像天主的仆人梅瑟在旷野曾向以色列征收捐款一样。
24:10 众首领和全民众都很高兴来捐献，将钱投入箱内，直到投满。
24:11 当肋未人将钱箱抬到君王的有司那里时，见税钱很多，遂请君王的书记和大司祭的属员前来，将钱箱倒空，然后拿去放在原处；天天如此，所以收集了很多的钱。
24:12 君王和约雅达便将钱交给主管上主殿的人，雇用石工和木工，招请铁匠和铜匠，修理上主的殿宇。
24:13 工匠都勤于工作，修葺的工作在他们手下日有进展，竟将天主的殿修理得与先前一样，而且异常坚固。
24:14 他们完工以后，将剩下的钱，送到君王和约雅达那里；他们遂叫人用来制造上主殿内的家俱，为礼仪和全燔祭用得器皿、香盘以及各种金银器皿。约雅达有生之日，在上主的殿内，时时有人奉献全燔祭。

约阿士变节
24:15 约雅达逝世时，年纪已很老；死时享年一百三十岁，
24:16 与列王同葬在达味城，因为他在以色列对天主和天主的殿立了大功。
24:17 但在约雅达死后，犹大的首领前来朝觐君王，君王竟附和了他们的主意，
24:18 离弃了上主他们祖先天主的殿，去奉事阿舍辣和偶像。由于这个重罪，义怒降到了犹大和耶路撒冷
24:19 上主仍派先知来引导他们归向上主，先知虽警告他们，无奈他们不肯听从。
24:20 天主的神沛降在大司祭约雅达的儿子则加黎雅身上，他便站在民众面前，对他们说：「天主这样说：你们为什么违犯上主的诫命，招致不利呢﹖因为你们拋弃了上主，他也要拋弃你们。」
24:21 民众都想杀害他，遂按君王的命令，在上主殿的庭院里，用石头将他砸死了。
24:22 这样，约阿士丝毫未念及他父亲约雅达对待自己的恩德，反而杀了他的儿子。则加黎雅临死时喊说：「愿上主鉴察，加以追究！

约阿士被杀
24:23 次年岁首，阿兰军队上来攻打约阿士，侵入了犹大和耶路撒冷，杀了民间所有的首领，将所掠夺的战利品送到大马士革。
24:24 阿兰军队虽只来了一小队人，但上主却将一支庞大的军队交在他们手中，这是因为民众离弃了上主，他们祖先的天主；如此阿兰人惩罚了约阿士。
24:25 当他们离开约阿士时，约阿士正患重病，他的臣仆造反背叛了他，为报大司祭约雅达的儿子的血仇，将他打死在床上；他死后，葬在达味城，但没有埋在王陵内。
24:26 造反背叛他的是阿孟女人史默阿特的儿子匝巴得，和摩阿布女人史默黎特的儿子约匝巴得。
24:27 至于约阿士的儿子，以及他所受的种种警戒，和重修天主殿宇的事，都记载在列王传记上。他的儿子阿玛责雅继位为王。

第二十五章(28)

阿玛责雅登极
25:1 阿玛则雅登极时年二十五岁，在耶路撒冷作王凡二十九年；他的母亲名叫约阿当，是耶路撒冷人。
25:2 他行了上主视为正义的事，只是心不专一。
25:3 及至王权已掌握在他手中之后，他将弒杀他父王的臣仆杀掉；
25:4 但没有将他们的子女处死，因为按梅瑟法律书上所载的，上主曾命令说：「不可为儿子的罪处死父亲，亦不可为父亲的罪处死儿子；每人应为自己的罪被处死刑。」

出征厄东
25:5 阿玛责雅召集了犹大人，按他们的家族，为全犹大和本雅明安置了千夫长和百夫长，统计了人民，由二十岁及以上的，凡能操枪持盾，能出征上阵的精兵，共有三十万；
25:6 又用一百「塔冷通」银子，由以色列招募了十万勇敢的战士。
25:7 有天主的人前来见他，对他说：「请大王不要带以色列军队与你同往，因为上主不与以色列，即厄弗辣因所有的子孙在一起。
25:8 如果你以为这样可以战胜，天主必使你败于敌人之前，因为天主有能力助人，亦有能力使人溃败。」
25:9 阿玛责雅问天主的人说：「我已给了以色列雇佣兵一百「塔冷通」银子，那怎么办呢﹖」天主的人回答说：「上主能将比这更多的赐给你。」
25:10 阿玛责雅于是将从厄弗辣因来的雇佣兵分出来，遣送回家；因此他们非常怀恨犹大人，愤愤地回了家。
25:11 阿玛责雅鼓起勇气，率领自己的军队来到盐谷，击杀了一万色依尔人。
25:12 犹大子民又生擒了一万，带到石崖顶上，由石崖顶上将他们推下去，都摔得支离破碎。
25:13 但是，那些被阿玛责雅遣回，不准一同出征的雇佣兵，却侵入犹大各城，由撒玛黎雅直到贝特曷龙，击杀了三千人，掠去了许多财物。

阿玛责雅敬拜偶像
25:14 阿玛责雅打败厄东人回来时，也将色依尔子民的神像带回来，立为自己的神，在他们前焚香顶礼；
25:15 因为上主向阿玛责雅发怒，派一位先知去见他，对他说：「这个民族的神未能拯救自己的百姓脱离你的手，你为什么还求他们呢﹖」
25:16 先知正与君王说话时，君王对他说：「莫非我们立了你作君王的谋士﹖不必再说！你为什么来寻死呢﹖」先知便止住了，只声明说：「我知道天主已决意要消灭你，因为你作了这事，还不听从我的劝诫。」

犹大向以色列挑战
25:17 犹大王阿玛责雅聚议以后，便派人到以色列王耶胡的孙子，约阿哈次的儿子耶曷阿士那里去说：「来，让我们见个高低！
25:18 以色列王耶曷阿士派人回答犹大王阿玛责雅说：「黎巴嫩的荆棘派使者去见黎巴嫩的香柏说：将你的女儿嫁给我的儿子为妻！后来有一只黎巴嫩的野兽经过，将这棵荆棘踏坏了。
25:19 你想你打败了厄东，你就心高气傲，自鸣得意。现在，你还是留在家里罢！又何必惹祸，使你和犹大一同丧亡呢﹖」
25:20 但是，阿玛责雅不肯听从；这原是出于天主，要将他们交于敌人手中，因为他们求问了厄东的神。
25:21 于是以色列王耶曷阿士上来，在犹大的贝特舍默士，与犹大王阿玛责雅相见了。
25:22 犹大人被以色列击败，各自逃回帐幕去了。
25:23 以色列王耶曷阿士在贝特舍默士生擒了阿哈齐雅的孙子，约阿士的儿子犹大王阿玛责雅，带到耶路撒冷，将耶路撒冷的城墙拆了一个缺口，从厄弗辣因门直到角门，共四百肘；
25:24 又将敖贝得厄东所看守的天主殿内的一切金银和器皿，并王宫的财宝都拿了去；又带着人质，回了撒玛黎雅。

阿玛责雅被杀
25:25 以色列王阿哈次的儿子耶曷阿士死后，犹大王约阿士的儿子阿玛责雅还活了十五年。
25:26 阿玛责雅前后其余的事迹，都记载在犹大和以色列列王实录上。
25:27 自从阿玛责雅离弃了上主以后，在耶路撒冷就有人结党反抗他，他即逃往拉基士，但是叛党派人追到拉基士，在那里将他杀死。
25:28 然后将他的尸体用马驮回，葬在达味城，和他的祖先埋在一起。

第二十六章(23)

乌齐雅登极
26:1 全犹大人民立乌齐雅为王，继承他父亲阿玛责雅，那时他十六岁。
26:2 先王与祖先同眠以后，乌齐雅将厄拉特收回仍属犹大，加以重建。
26:3 乌齐雅登基时才十六岁，在耶路撒冷作王凡五十二年；他母亲名叫耶苛里雅，是耶路撒冷人。
26:4 乌齐雅行了上主视为正义的事完全像他父亲阿玛责雅所行的一样。
26:5 则加黎雅有生之日，由于他指导君王敬畏天主，所以君王时常求天主；在他寻求上主的时期内，天主使他事事顺利。

国势昌盛
26:6 他出兵攻打了培肋舍特人，破坏了加特、雅贝乃和阿市多得的城垣，在阿市多得境内和培肋舍特人中建筑了一些城池。
26:7 天主协助他攻打了培肋舍特人和住在古尔巴耳的阿剌伯人以及玛红人。
26:8 阿孟子民也向乌齐雅进贡，由于他的势力极其强大，声誉传至埃及边境。
26:9 乌齐雅在耶路撒冷的角门、谷门以及城角，建筑了堡垒，加以设防。
26:10 又在旷野修筑了一些堡垒，开凿了许多储水池，因为他在平原和高原有很多的牲畜；又因他喜爱农业，所以在山地和田园里，雇用了许多农夫和栽培葡萄的人。
26:11 乌齐雅还备有能出征作战的军旅，照书记耶依耳和监察官玛阿色雅所编定的数目，由君王的一位将帅哈纳尼雅指挥。
26:12 这些英勇战士中的族长，总数为二千六百人。
26:13 他们属下的军队计有三万七千五百人，都是善于作战，协助君王征讨敌人的勇士。
26:14 乌齐雅给他们全队的人配备了盾牌、长枪、盔甲、弓箭和弹石。
26:15 在耶路撒冷又叫巧匠设制机械，放在堡垒和城角上，发射矢箭和大石弹。乌齐雅的名声传到远方，因为他获得了奇异的助佑，势力极其强盛。

乌齐雅越职受罚
26:16 他势力强大了，便心高气傲，以致自毁前途，竟敢冒犯上主他的天主，擅进上主的正殿，企图在香坛上焚香。
26:17 大司祭阿匝黎雅和八十个上主的勇敢司祭随后进去，
26:18 阻止乌齐雅王说：「乌齐雅，给上主焚香不是你的事，而是亚郎子孙司祭的事，他们是受祝圣为行焚香礼的；请由圣殿里出去，因为你越权，在上主天主面前也没有光荣。」
26:19 乌齐雅发怒，手持香炉要献香；他向司祭发怒时，就在上主殿内香坛旁，当着司祭面前，他的额上突然出现了癞病
26:20 大司祭阿匝黎雅和所有的司祭望着他，见他额上出现了癞病，便促使他出去；他自己便急忙出去，因为上主打击了他。
26:21 乌齐雅身患癞病一直到死；因为他身患癞病，独住在一间隔离的房里，不能进入上主的殿。他的儿子约堂掌管朝廷，统治国家的百姓。
26:22 乌齐雅前后其余的事迹，都由阿摩兹的儿子依撒意亚先知记了下来。
26:23 乌黎雅与祖先同眠，因为人说他有癞病，所以只将他葬在王陵田间，祖先之旁；他的儿子约堂继位为王。

第二十七章(9)

约堂为王
27:1 约堂登极时年二十五岁，在耶路撒冷作王凡十六年；他的母亲名叫耶鲁沙，是匝克多的女儿。
27:2 约堂行了上主视为正义的事，完全像他父亲所作的一样，只是没有进入上主的圣所；但百姓仍然败坏。
27:3 他建筑了上主殿宇的上门，在敖斐耳城墙上，也作了许多工程，
27:4 在犹大山地建筑了一些城池，在丛林中也建了一些营寨和堡垒。
27:5 约堂与阿孟子民的君王交战时，战胜了他们，因此阿孟子民那一年给他进贡：银子一百「塔冷通，」小麦一万「苛尔，」大麦一万「苛尔。」以后第二第三年，阿孟子民仍进了这些贡物。
27:6 约堂因为在上主他的天主前，时常履行正道，所以日渐强盛。
27:7 约堂其余的事迹，以及他的战绩和作为，都记载在以色列和犹大列王实录上。
27:8 他即位时年二十五岁，在耶路撒冷作王十六年。
27:9 约堂与祖先同眠，葬在达味城；他的儿子阿哈次继位为王。

希则克雅和约史雅的重大改革(28-36)

第二十八章(27)

阿哈次的恶行
28:1 阿哈次登极时年二十岁，在耶路撒冷作王凡十六年。他没有像他的祖先达味一样，行上主视为正义的事，
28:2 却走了以色列列王的路，为巴耳诸神铸了像，
28:3 在本希农山谷焚香，仿效上主从以色列子民面前所赶走的异民所行的丑恶之事，令自己的儿女经火献神，
28:4 又在高处、丘陵和绿树下焚香献祭。

犹大受惩罚
28:5 因此，上主他的天主将他交于阿兰王手中，阿兰打败了他，掳去了他一大批人民，带到大马士革。上主又将他交于以色列王手中，大受打击。
28:6 勒玛里雅的儿子培卡黑在犹大一日杀了十二万人，都是战士，因为他们离弃了上主，他们祖先的天主。
28:7 厄弗辣因一个名叫齐革黎的勇士，杀了王子玛阿色雅、王宫总管阿次黎冈和君王的辅相厄耳卡纳。
28:8 以色列子民由他们的弟兄中掳去了妇女和他们的子女，共二十万人，并掠去了许多财物，都带到撒玛黎雅。

先知力劝释放俘虏
28:9 在那里有一位上主的先知，名叫敖德得，出来迎接回撒玛黎雅的军队，向他们说：「看，上主，你们祖先的天主，由于向犹大发怒，才将他们交在你们手中，你们却怒气冲天，大加杀戮；
28:10 现在你们又想强迫犹大和耶路撒冷的子民作你们的奴婢；难道你们自己就没有干犯上主，你们天主的罪恶吗﹖
28:11 现在，你们听我的话，将由你们弟兄中掳来的俘虏放回去，因为上主的震怒已临到你们身上。」
28:12 那时厄弗辣因子民的首领中有几个人，即约哈南的儿子阿匝黎雅，默史肋摩特的儿子贝勒革雅，沙隆的儿子希则克雅和哈德来的儿子阿玛撒，就起来反对归来的军队，
28:13 对他们说：「不可将俘虏带到这里来，因为你们想使我们得罪上主，来增加我们的罪恶和过犯！我们的过犯已经够重了，上主的震怒已临于以色列。」
28:14 军队立即将掳来的人和抢来的财物，留在首领和全会众面前。
28:15 以上题名的那几个人便起来，领去被掳的人，其中有赤身的，便从所掠取的财物中，取出衣服来给他们穿，给他们鞋穿，又给他们吃喝，且给他们擦油；又将所有软弱的人，放在驴上，送到棕榈城耶里哥，他们的弟兄那里；以后，便回了撒玛黎雅。

阿哈次四面受敌
28:16 那时，阿哈次派人去亚述王那里求救，
28:17 因为厄东人又来攻打犹大，掳去了许多人民；
28:18 培肋舍特人也侵入平原的城市和犹大的南方，占领了贝特舍默士、阿雅垄革德洛特、索苛及其四郊村镇、提默纳及其四郊村镇、基默左及其四郊村镇，并住在那里。
28:19 由于犹大王阿哈次在犹大肆无忌惮，背叛了上主，因此，上主压伏了犹大。
28:20 亚述王提革拉特丕肋色尔到了他那里，不但没有协助，反而压迫了他。
28:21 阿哈次强夺了上主殿内、王宫以及群臣家中的财宝，奉送给亚述王，但无济于事。

阿哈次恶上加恶
28:22 阿哈次王这个人越在困难之时，越发背叛上主，
28:23 他竟祭祀打败了他的大马士革的神说：「阿兰王的神，既协助了阿兰人，我也向他们献祭，好使他们也协助我。」但是那些神却使他与以色列民众陷于灭亡。
28:24 阿哈次又将上主殿内的器皿收集起来，将上主殿内的器皿予以粉碎，将上主殿宇的门封锁，在耶路撒冷每个角落设立祭坛，
28:25 在犹大各城建立丘坛，向外邦的神焚香，这样激起了上主，他祖先的天主的盛怒。

阿哈次逝世
28:26 阿哈次其余的事迹和他行的一切，前前后后，都记载在犹大和以色列列王实录上。
28:27 阿哈次与祖先同眠，葬在耶路撒冷城内，但没有将他葬在以色列王陵内。他的儿子希则克雅继位为王。

第二十九章(36)

希则克雅登极
29:1 希则克雅登极时年二十五岁，在耶路撒冷作王凡二十九年；他的母亲名叫阿彼雅，是则加黎雅的女儿。
29:2 希则克雅行了上主视为正义的事，完全像他的祖先达味所行的一样。

清除圣殿
29:3 他作王元年正月，开了上主殿宇的门，再加以修理；
29:4 召司祭和肋未人来，聚集在东面广场上，
29:5 对他们说：「肋未人，请听我的话！现在你们应自洁，好清除上主你们祖先的天主的殿宇，将圣所内的污秽之物除去。
29:6 因为我们的祖先犯了罪，行了上主我们的天主视为不悦的事，离弃了他，并转脸不顾上主的居所，所以背相向；
29:7 又封闭了廊门，熄灭了灯，未在圣所内给以色列的天主焚香，献全燔祭。
29:8 因此，上主的盛怒降于犹大和耶路撒冷，使之成为恐惧、惊骇、耻笑的对象，正如你们亲眼所见的。
29:9 并且我们的祖先因此死于刀下，我们的妻子儿女作了俘虏。
29:10 现在，我有意与上主以色列的天主立约，使他的烈怒转离我们。
29:11 我的孩子们！现在不要再怠慢，因为上主拣选了你们侍立在他面前，为奉事他，向他焚香。」
29:12 于是肋未人起来：刻哈特族中有阿玛赛的儿子玛哈特和阿匝黎雅的儿子约厄耳；默辣黎族中有阿贝狄的儿子克士和雅肋肋耳的儿子阿匝黎雅；革尔雄族中有齐玛的儿子约阿黑

和约阿黑的儿子厄登；
29:13 厄里匝番的子孙中有史默黎和耶乌耳；阿撒夫子孙中有则加黎雅和玛塔尼雅；
29:14 赫曼子孙中有耶希耳和史米；耶杜通子孙中有舍玛雅和乌齐耳，
29:15 他们集合自己的弟兄，先行自洁，后照君王的吩咐，根据上主的命令，来清除上主的殿。
29:16 司祭进入上主的殿宇里面去清除，将上主殿内所有的污秽之物，移到上主殿宇的院内；肋未人接过来，运到城外的克德龙溪。
29:17 他们在正月一日开始清除，第八天清除到上主的殿。正月十六日清除完毕。
29:18 于是他们去见希则克雅说：「我们已经将上主的殿宇、全燔祭坛、以及坛上所有的器具、供饼桌、以及桌上所有的用具，全部清洁了；
29:19 并且连阿哈次王在位犯罪时，所丢弃的器具，我们都整理好，也都清洁了；现在都放在上主祭坛前面。」

献祭赎罪
29:20 希则克雅清晨起来，召集城内的首领，上到上主殿内。
29:21 人们带来了七只牛犊，七只公绵羊和七只羔羊；此外，还有七只公山羊，为国家，为圣殿，为犹大作为赎罪祭；王遂吩咐亚郎的子孙司祭奉献在上主的祭坛上。
29:22 祭杀了牛犊，司祭将血取来，洒在祭坛上；祭杀了绵羊，将血洒在祭坛上；祭杀了羔羊，也将血洒在祭坛上。
29:23 最后，将献作赎罪祭的公山羊，牵到君王和会众面前，他们将手按在公山羊身上，
29:24 司祭宰杀了，将血献在祭坛上，作为赎罪祭，为以色列民众赎罪，因为君王曾吩咐过：全燔祭和赎罪祭，应为以色列民众奉献。
29:25 王又派定肋未人用钹、瑟和琴，在上主殿内奏乐，有如达味、王的先见者加得和先知纳堂所吩咐的，亦即上主借先知所吩咐的。
29:26 于是肋未人拿着达味的乐器，司祭拿着号筒，一起站着。
29:27 希则克雅遂下令在祭坛上奉献全燔祭。全燔祭开始时，颂扬上主的歌声和号声，也在以色列王达味的乐器伴奏下，随之开始。
29:28 同时全会众跪拜，唱歌的唱歌，吹号的吹号，这样直到全燔祭献完为止。
29:29 献完了祭，君王和所有同他在场的人，都屈膝跪拜。
29:30 此后，希则克雅王和众首领，又吩咐肋未人用达味和先见者阿撒夫的诗词，赞颂上主。他们便欢乐地赞颂了上主，随即俯首朝拜。
29:31 希则克雅又吩咐说：「你们既然奉献了自己与上主，请近前来，将感恩祭祭物，送入上主殿内。」会众便将感恩祭祭物，以及甘愿献的全燔祭献上。
29:32 会众所献的全燔祭牺牲总数为：牛犊七十只，公山羊一百只，羔羊二百只，全献给上主作全燔祭。
29:33 还有祝圣的牲畜：牛犊六百只，羊三千只。
29:34 由于司祭太少，不能剥尽全燔祭牺牲的皮，所以他们的弟兄肋未人前来协助，直到工作作完，直到司祭自洁完毕，因为肋未人自洁的诚心胜过司祭。
29:35 此外，还有许多全燔祭、和平祭、脂油，及与全燔祭同奠的酒，等待处理。这样，上主殿内的礼仪就全恢复了。
29:36 希则克雅和全民众都很快乐，因为天主为人民准备，使此事迅速完成。

第三十章(27)

宣告举行逾越节
30:1 希则克雅派人到全以色列和犹大，且也写了封公函给厄弗辣因和默纳协，叫他们来耶路撒冷上主的殿内，向上主以色列的天主举行逾越节，
30:2 因为君王与首领和耶路撒冷会众已商妥，在二月举行逾越节。
30:3 他们不能如期举行的原因，是因为自洁的司祭尚不敷用，百姓又尚未齐集在耶路撒冷。
30:4 君王和全会众都认为这样做很对，
30:5 遂下令通告全以色列，从贝尔舍巴直到丹，都来耶路撒冷，向上主以色列的天主举行逾越节，因为人很久没有照章举行这节了。
30:6 使者遂带着君王和首领的公函，走遍全以色列和犹大，照君王的吩咐，宣布说：「以色列的子民，你们应当转向上主，亚巴郎、依撒格和以色列的天主，好使他转向你们，这些摆脱亚述王权下的遗民。
30:7 你们不可像你们的祖先和弟兄一样，因为他们背叛了上主，他们祖先的天主，上主遂叫他们成了惊骇的对象，有如你们亲眼所见的。
30:8 现在，你们再别颈硬，如同你们祖先一样，反应投奔上主，进入他永远祝圣的居所，奉事上主你们的天主，使他的盛怒转离你们。
30:9 如果你们转向上主你们的天主，你们的弟兄子女，在掳掠他们的人面前必会蒙受怜悯，会再回到这地；因为上主你们的天主是慈悲的，是仁爱的；如果你们转向他，他决不会转面不顾你们。」
30:10 使者由这城到那城，走遍了厄弗辣因和默纳协各地，直到则步隆；但是，那里的人却嘲笑侮辱他们。
30:11 可是，有些阿协尔、默纳协和则步隆人自谦自卑，来到耶路撒冷。
30:12 天主的手也在犹大行事，使民众一心遵从君王和首领，照上主的话所出的命令。

举行逾越节
30:13 二月，有很多人民聚集在耶路撒冷，举行无酵节，实在是一个大盛会。
30:14 民众起来，将耶路撒冷所有的丘坛拆毁，将所有焚香的器具拿去，丢在克德龙溪里。
30:15 二月十四日宰杀了逾越节羔羊；司祭和肋未人自觉惭愧，便圣洁自己，好能在上主殿内奉献全燔祭。
30:16 他们都按天主仆人梅瑟的法律，各自立在自己的地方，司祭由肋未人手中取过血来，洒在祭坛上。
30:17 因为会众中有许多人尚未自洁，肋未人便为所有不洁的人，宰杀逾越节的羔羊，好奉献给上主。
30:18 实在，有许多人，有许多来自厄弗辣因，默纳协、依撒加尔和则步隆的人，没有自洁，就吃了逾越节的羔羊，竟没有遵守明文的规定；为此，希则克雅为他们祈祷说：「
30:19 凡诚心寻求天主，上主，他们祖先的天主的人，虽然没有依照圣所的洁礼自洁，愿良善的上主予以宽恕！
30:20 上主垂允了希则克雅，宽恕了百姓。
30:21 在耶路撒冷的以色列子民，极其欢乐，七天举行了无酵节；肋未人和司祭们，天天赞颂上主，极力赞颂上主。
30:22 由于所有的肋未人殷勤服事上主，希则克雅便慰劳他们。七天之久，众人吃了节宴，献了和平祭，称谢了上主，他们祖先的天主。
30:23 以后，全会众议定，再举行七天，于是欢乐地又举行了七天，
30:24 因为犹大王希则克雅送给了会众一千头牛犊，七千只绵羊；首领们也送给了会众一千头牛犊，一万只绵羊；且有许多司祭已行了自洁礼。
30:25 犹大全会众、司祭和肋未人，来自以色列的全会众，以及由以色列地来的，或是侨居在犹大的人，都非常高兴。
30:26 欢乐弥漫了耶路撒冷，自以色列王达味的儿子撒罗满以来，耶路撒冷从未有过这样大的喜庆。
30:27 肋未人司祭起来为民众祝福，他们的声音承蒙垂听，他们的祈祷达于他天上的神圣居所。

第三十一章(21)

清除偶像
31:1 这一切完成以后，所有在场的以色列人就都出去，到犹大各城，将石柱捣碎，将木偶砍倒，将犹大、本雅明、厄弗辣因和默纳协各地的高丘和香坛完全拆除；以后，所有的以色列子民各回了本城，各归己业。

重整神职班次
31:2 希则克雅又整编了司祭和肋未人的班次，使司祭和肋未人各照自己的班次，各照自己的任务，献全燔祭与和平祭，或服务于上主的营门口，称谢赞颂上主。
31:3 君王又由自己的产业中划出一份，作为早晚的全燔祭，安息日、新月和节期的全燔祭，如上主法律上所规定的；
31:4 又吩咐住在耶路撒冷的百姓，交出司祭和肋未人所应得的一分，令他们坚守上主的法律。
31:5 这道谕旨一出，以色列子民便献了许多初熟的五谷、新酒、油蜜，以及田地的出产；同时将所有物的十分之一，也大批的送了来，
31:6 连住在犹大各城的以色列和犹大子民，也将牛羊的十分之一，并应献于上主，他们天主的圣物的十分之一，都送了来，堆积成堆；
31:7 由三月开始堆积，至七月才完毕。
31:8 希则克雅和首领们前来，看见这些堆积之物，便称赞了上主和他的百姓以色列。
31:9 希则克雅向司祭和肋未人问及这些堆积之物，
31:10 匝多克家的司祭之长阿匝黎雅答说：「自从人民将供物献入上主的殿内以来，我们不但可以饱食，而且还有许多剩余，因为上主祝福了他的百姓；这一大堆全是剩余的。」

储藏与分配供物
31:11 希则克雅吩咐在上主殿内预备仓房；人便预备了，
31:12 细心将供物和什一之物，以及奉献的圣物，都搬入仓内。肋未人苛纳尼雅为总管，他的兄弟史米为副。
31:13 耶希耳、阿匝齐雅、纳哈特、阿撒耳、耶黎摩特、约匝巴得，厄里耳、依斯玛基雅、玛哈特和贝纳雅，自苛纳尼和他兄弟史米之下作督察，全是由君王希则克雅和上主殿宇的主席阿

匝黎雅所委任的。
31:14 守东门的肋未人，依默纳的儿子科勒，掌管自愿捐献于天主的礼品，发放献于上主的供物和至圣之物；
31:15 他以下有厄登、本雅明、耶叔亚、舍玛雅、阿玛黎雅和舍加尼雅，在各司祭城内，按照班次，不分老幼，将物品细心分发给他们的弟兄。
31:16 此外，又登记了每日进上主殿，依照班次尽职，三十岁以上的男子：
31:17 司祭依照家族登记；二十岁以上的肋未人，依照职分班次登记。
31:18 登记时，他们全家妻子儿女，都应包括在内，因为他们都应自洁成圣。
31:19 至于那住在各城郊外作司祭的亚郎子孙，在各城内有指定的人，给司祭中的男子及登记的肋未人，发放应得的一份。
31:20 希则克雅在全犹大行事都是如此：行了上主他的天主视为善，视为正，视为义的事。
31:21 凡他着手所行的，不论是关于上主殿内的敬礼，或关于法律和诫命，都是为了寻求他的天主；凡他诚心所行的，无不顺利。

第三十二章(33)

亚述来犯
32:1 这些忠贞之事作完之后，亚述王散乃黑黎布来进攻犹大，包围一切坚城，企图攻破，占为己有。
32:2 希则克雅见散乃黑黎布前来，决意要进攻耶路撒冷，
32:3 便与自己的将领和勇士商议，将城外的水泉堵塞；他们都赞成；
32:4 于是召集许多人，将水泉和通过田间的水渠都堵塞，说：「为什么让亚述王来，得到这样多的水！
32:5 希则克雅遂加强防御工事，重修所有破裂的城墙，上面建上城楼，城外又筑了一道墙，加强达味城的米罗，制造了许多箭矢和盾牌。
32:6 然后派了将官率领军民，将他们集合到城门广场他自己面前，鼓励他们说：「
32:7 你们应该勇敢大胆，不要害怕，不要因亚述王和他所统领的大军而胆怯，因为那与我们同在的比与他同在的，更有能力。
32:8 那与他同在的只是血肉的手臂，那与我们同在的却是天主，我们的天主，他必要协助我们，为我们作战。」众人都因犹大王希则克雅这番话而得到鼓励。

亚述王的侮辱
32:9 此后，亚述王散乃黑黎布派自己的臣仆到耶路撒冷来，─他本人偕全军驻在拉基士─向犹大王希则克雅，和在耶路撒冷所有的犹大人说：「
32:10 亚述王散乃黑黎布这样说：你们在耶路撒冷受困，还依靠什么呢﹖
32:11 希则克雅曾对你们说过：雅威我们的天主必要救我们脱离亚述王的手，这岂不是诱惑你们，使你们饿死渴死吗﹖
32:12 希则克雅岂不是将高丘和乡坛推翻，且吩咐犹大和耶路撒冷人说：你们应在一个坛前朝拜，单在这上面焚香吗﹖
32:13 难道你们不知道我与我的祖先，对各列邦民所作的事吗﹖列邦各地的神，是否曾能拯救自己的国土，脱离我的手﹖
32:14 我祖先所消灭的那些邦国的诸神中，有那一个曾能够拯救自己的百姓，脱离我的手﹖难道你们的神就能拯救你们脱离我的手吗﹖
32:15 所以现在，不要让希则克雅这样欺骗你们，迷惑你们；你们也不要相信他，因为任何一个国家，一个民族的神，都不能拯救自己的百姓，脱离我的手，和我祖先的手；何况你们的神﹖他更不能拯救你们脱离我的手！
32:16 散乃黑黎布的臣仆，还说了许多毁谤上主天主，和他仆人希则克雅的话。
32:17 散乃黑黎布也写信嘲笑上主以色列的天主，侮辱他说：「就如列邦民族的神没有拯救自己的百姓脱离我的手，同样希则克雅的神也不能救自己的百姓脱离我的手。」
32:18 随后，他们用犹大方言向耶路撒冷城墙上的军民呼喊，想惊吓他们，令他们恐惧，以便夺取京城。
32:19 他们论及耶路撒冷的天主，好似论及列邦民族的神一样，当作了人手的造物。

希则克雅祈祷获允
32:20 希则克雅王与阿摩兹的儿子依撒意亚先知为此巷天祈求呼吁。
32:21 上主便派一位天使进入亚述王的营中，将所有的兵士、将军和统帅，予以歼灭，使亚述王含羞回了本国。当他进入自己的神庙时，为他亲生的儿子用剑所杀。
32:22 这样，上主救了希则克雅和耶路撒冷的居民，脱离了亚述王散乃黑黎布和所有敌人的手，使他们四境获得了安宁。
32:23 众人就都到耶路撒冷向上主献上礼品也赠予犹大王希则克雅礼物；从此以后，希则克雅乃为各国所敬重。
32:24 那时，希则克雅害病要死，他哀求了上主，上主便应允了他，给了他一个异兆。
32:25 但是，希则克雅不但没有照他所受的恩惠还报，反而心高气傲，于是上主的怒火降于他和犹大并耶路撒冷。
32:26 以后，希则克雅抑制了自己的骄傲，他和耶路撒冷居民都自谦自卑，因此上主的怒气，在希则克雅生时，没有向他们发作。

希则克雅一生概略
32:27 希则克雅享尽富贵荣华，建造了府库，储藏金银、宝石、香料、盾牌和各种珍器；
32:28 修建了仓廪，储藏五谷、新酒和油；修盖了棚栏，为养各类牲畜；为羊群修了羊栈；
32:29 又畜养了驴，以及许多大小牲畜；天主实在赐给了他极多的财物。
32:30 希则克雅堵住基红泉上边的水，将水直引到达味城西。希则克雅所作所为无不顺利。
32:31 甚至巴比伦王公大人派使者来见希则克雅，询问他国内发生的奇事时，天主也让他自由，借以考验他，好知道他心中的一切。
32:32 希则克雅其余的事迹，以及他的善行，都记载在阿摩兹的儿子依撒意亚先知的神视录及犹大和以色列列王实录上。
32:33 希则克雅与他的祖先同眠，葬在达味子孙墓地的斜坡上；他死了，全犹大和耶路撒冷居民都为他举哀致敬；他的儿子默纳舍继位为王。

第三十三章(25)

默纳舍崇拜偶像
33:1 默纳舍登极时年十二岁，在耶路撒冷作王凡五十五年。
33:2 他行了上主视为恶的事，仿效上主从以色列子民前驱逐的异民所行的可耻之事。
33:3 他重建了他父亲希则克雅所拆毁的高丘，又为巴耳建立了祭坛，制造阿舍辣，叩拜奉事天上的万象。
33:4 虽然上主曾指着圣殿说过：「我要将我的名永远立在耶路撒冷，」他仍在上主殿内建立了一些祭坛；
33:5 且在上主殿的两庭院内，为天上万象建立了一些祭坛；
33:6 使自己的儿子在本希农山谷中经火，行占卜，邪术和魔术，立招魂师和术士；不断行上主视为恶的事，惹上主发怒。
33:7 他又在天主殿内立了他所雕制的偶像；虽然论及这殿天主曾对达味和他的儿子撒罗满说过：「我要在这殿内，和在我由以色列各支派所选出的耶路撒冷城，立我的名，直到永远。
33:8 只要以色列人遵行我借梅瑟所吩咐他们的一切法律、典章和律例，我不再使他们的脚，离开我赐予你们祖先的土地。」
33:9 但默纳舍诱惑犹大和耶路撒冷的居民行恶，甚于上主由以色列子民前所消灭的那些民族。

默纳舍受罚改过
33:10 为此，上主曾警告默纳舍和他的百姓，但是他们不肯听从。
33:11 因此，上主使亚述王的将官前来攻打他们，用钩子钩住默纳舍，用锁链锁住，解送到巴比伦。
33:12 默纳舍在这患难中，呼求了上主他的天主，在他祖先的天主前，大发谦卑，
33:13 哀恳上主，上主便俯允了他的祈求，垂听了他的哀祷，使他归回耶路撒冷，恢复了他的王位；默纳舍这才知道只有上主是天主。

扫除偶像
33:14 此后，默纳舍在达味城外另筑了一道城墙，西边由谷内的基红起，直到鱼门，将敖斐耳围起，且将城墙加建的很高；在犹大各坚城内派有将帅驻守。
33:15 又从上主殿内除去了外神和偶像，将他在上主殿的山上和耶路撒冷所建立的祭坛，都一律拆毁，拋在城外，
33:16 重修了上主的祭坛，在上面献和平祭和感恩祭，命令犹大人只奉事上主以色列的天主。
33:17 但是民众仍然在高丘献祭，不过只向上主天主献祭。

默纳舍逝世
33:18 默纳舍其余的事迹，以及他向天主所作的祷词，并诸先见者奉上主，以色列天主的名对他所说的话，都记载在以色列列王实录上。
33:19 他如何祈祷和上主如何应允，他未自卑以前的一切罪恶和不忠，以及他在何处建立高丘，立阿舍辣和雕刻的偶像等事，都记载在诸先见者的言行录上。
33:20 默纳舍与他的祖先同眠，葬在他王宫的花园里；他的儿子阿孟继位为王。

阿孟登极
33:21 阿孟登极时年二十二岁，在耶路撒冷作王二年。
33:22 他行了上主视为恶的事，全如同他父亲默纳舍；向他父亲默纳舍所雕刻的一切偶像献祭膜拜，
33:23 从没有像他父亲默纳舍在上主面前自谦自卑过；阿孟只知罪上加罪。
33:24 为此，他的臣仆共谋造反，在宫中将他杀死。
33:25 当地的人民却将所有反叛阿孟王的人都杀了，立他的儿子约史雅继位为王。

第三十四章(33)

约史雅登极
34:1 约史雅登极时才八岁，在耶路撒冷作王凡三十一年。
34:2 他行了上主视为正义的事，走了他祖先达味所走的路，不偏左，也不偏右。

宗教改革
34:3 他在位第八年，虽然年幼，就已经开始寻求他祖先达味的天主；在位第十二年，就已开始清洁犹大和耶路撒冷，除去高丘、木偶、雕像和铸像。
34:4 他看着人把巴耳的丘坛拆毁，他亲自打碎丘坛上的香炉，将木偶、雕像和铸像打碎，磨成粉末，撒在祭祀偶像的人的坟上；
34:5 在祭坛上焚烧了邪神司祭的骨骸，这样洁净了犹大和耶路撒冷。
34:6 他在默纳协、厄弗辣因、西默盎、以及纳斐塔里各城和其周围四郊，也行了同样的事：
34:7 拆毁丘坛，将木偶和雕像打碎，将以色列全境内所有的太阳柱都砍倒；然后回了耶路撒冷。

重修圣殿
34:8 约史雅在位第十八年，进行清洁各地和圣殿时，派阿匝里雅的儿子沙番，城尉玛阿色雅和约阿哈次的儿子约阿黑御史，去修理他的天主上主的圣殿。
34:9 他们便去见大司祭希耳克雅，将献于天主殿宇的银钱当面交给他。这些银钱是守门的肋未人，由默纳协、厄弗辣因和以色列全体遗民，以及犹大、本雅明和耶路撒冷居民那里收来的。
34:10 他们再转交给监督上主殿内工作的人，这些人发给在上主殿内工作和修理殿宇的人，
34:11 即发给木匠和泥水匠，或购买凿好的石头和作木架及栋梁的木料，来修理历代犹大王失修的建筑。
34:12 这些工人都勤于操作，监管他们工作的监督是默辣黎族的肋未人雅哈特与敖巴狄雅，和刻哈特族的则加黎雅与默叔蓝；尚有精于乐器的肋未人，
34:13 兼管搬运的人，督促做各种工作的人。肋未人中还有些作书记，作职员，作门丁的。

法律书的发现
34:14 人们将献于上主殿宇的银钱拿出来的时候，大司祭希耳克雅发现了上主借梅瑟所颁布的法律书。
34:15 希耳克雅告诉书记沙番说：「我在上主殿内发现了法律书。」遂将书交给了沙番。
34:16 沙番带着那卷书去见君王，向君王回报说：「凡陛下命你仆人所办的事，都已照办了。
34:17 已将上主殿内所有的银钱倒出来，交在监督和工人的手里了。」
34:18 书记沙番继而向君王报告说：「大司祭希耳克雅还交给我一卷书。」沙番就在君王面前朗诵了那书。
34:19 君王一听了法律上的话，就撕裂了自己的衣服，
34:20 立即吩咐希耳克雅、沙番的儿子阿希甘、米加的儿子阿贝冬、书记沙番和君王的臣仆阿撒雅说：「
34:21 你们快去为我，为以色列的遗民和犹大，询问上主关于所发现的这书上的话，因为我们的祖先没有遵守上主的话，未照这书上所记载的去行，所以上主才向我们大发愤怒。」

胡耳达女先知的神谕
34:22 希耳克雅和君王所派的人，去见胡耳达女先知，她是掌管礼服的沙隆的妻子─沙隆是哈色辣的孙子，堤刻瓦的儿子。胡耳达住在耶路撒冷新区；他们对她说明来意，
34:23 她就回答他们说：「上主以色列的天主这样说：你们回报那派你们来见我的人说：
34:24 上主这样说：我必要使在犹大王前所读的书中记载的灾祸和一切诅咒，降在这地和这地上的居民身上，
34:25 因为他们舍弃了我，向别的神焚香；他们所做的，无不惹我动怒，所以我的怒火要向这地方发作，总不熄灭。
34:26 至于那派你们来求问上主的犹大王，你们要这样对他说：上主以色列的天主这样说：因为你听了这些话，
34:27 因为你一听了我指着这地和这地上的居民所说的话，你的心就已感化，在上主面前自卑自贱，撕裂了你的衣服，在我面前痛哭，我也应允了你：上主的断语。
34:28 我要使你与你祖先团聚，你要安归你的坟墓；你的眼睛见不到我在这地上和这些居民身上要降的灾祸。」他们回去，将她说的话呈报给君王。

重立盟约
34:29 君王于是派人召集犹大和耶路撒冷所有的长老来；
34:30 君王同所有的犹大人，耶路撒冷的居民、司祭、肋未人、全体人民，不分贵贱，都上到上主的殿内，在上主殿内，将寻获的约书上的一切话，读给他们听。
34:31 君王站在高台上，在上主面前立约，要全心全意服从上主，遵守他的诫命，他的典章和他的法律，履行这书上所载的盟约的话；
34:32 他使所有的耶路撒冷的人都接受这盟约。于是耶路撒冷的居民都按照上主，他们祖先天主的盟约而行。
34:33 约史雅将以色列子民各地的一切可耻之物除去，使所有在以色列的人，都奉事上主他们的天主。约史雅王在世时，他们从未离弃上主，他们祖先的天主。

第三十五章(27)

庆祝逾越节
35:1 事后，约史雅王在耶路撒冷向上主举行逾越节；正月十四日宰杀了逾越节羔羊，
35:2 分派了司祭的职务，勉励他们在上主殿内服务；
35:3 然后对那些教诲以色列民众并祝圣于上主的肋未人说：「你们应将约柜放在以色列王达味的儿子撒罗满所建的殿里，不必再用肩抬；从今以后，只应为上主你们的天主，和他的人民以色列服务。
35:4 你们应依家族和班次，照以色列王达味和他的儿子撒罗满所规定的，自做准备；
35:5 要按照家族的班次，照平民兄弟们的需要，在圣殿内值班，每班内应有几个肋未家族的人。
35:6 应宰杀逾越节羔羊，圣洁自己，为你们弟兄预备一切，全照上主借着梅瑟吩咐的进行。」
35:7 约史雅于是送给了百姓绵羔羊和山羔羊，凡三万只，为在场的人作逾越节的祭品；此外，还有公牛羊三千头，全是出于君王所有的。
35:8 他的朝臣也自愿给百姓、司祭和肋未人赠送祭品。天主圣殿的主管希耳克雅、则加黎雅和耶希耳，送给了司祭们二千六百只羔羊，三百头公牛，作为逾越节的祭品。
35:9 肋未人的领袖苛纳尼雅和他的两个兄弟舍玛雅和乃塔乃耳，以及哈沙彼雅、耶依耳和约匝巴得，送给了肋未人五千只羔羊，五百头公牛，作为逾越节的祭品。
35:10 职务安排好了以后，司祭各站在自己的地方，肋未人亦各按班次，照君王所吩咐的，站在自己的地方，
35:11 宰杀逾越节羔羊，司祭由他们手中接过血来洒，肋未人继续剥去牲皮，
35:12 将应烧的一份取出来，交给平民按家族分成的小组，叫他们依照梅瑟法律所载，奉献给上主；他们也照样奉献了公牛。
35:13 然后按照常例，用火烤熟逾越节羔羊，用锅或鼎，或罐煮熟其于奉献的圣物，迅速分给百姓。
35:14 这以后才为自己和司祭预备，因为亚郎的子孙司祭们，直到晚上，忙于奉献全燔祭和脂油，故此肋未人应为自己，也为亚郎的子孙司祭准备一切。
35:15 阿撒夫的后裔歌咏者，遵照达味、阿撒夫、赫曼和王的先见者耶杜通的规定，立在自己的地方；门丁看守各门，无须离开自己的职守，因为有他们的弟兄肋未人为他们准备。
35:16 这样，一切为供奉上主，守逾越节，在上主的祭坛上奉献全燔祭的事务，当日都依照约史雅王的吩咐准备好了。
35:17 在场的以色列子民当时便举行逾越节，并举行无酵节七天。
35:18 自先知撒慕尔时日以来，在以色列就从未曾举行过这样的逾越节；以色列各君王也没有举行过象约史雅同司祭、肋未人，在场的犹大和以色列民众，并耶路撒冷居民所举行的这逾越节。
35:19 这次逾越节是在约史雅第十八年上举行的。

约史雅逝世
35:20 这些事以后，约史雅修理完了圣殿，埃及王乃苛上来攻打幼发拉的河畔的加革米士。约史雅便出兵抵抗他。
35:21 乃苛派使者对约史雅说：「犹大王，我与你有什么关系﹖我今天来不是攻击你，而是要进攻幼发拉的河，并且天主吩咐我急速前进；你不要干预天主的事，因为天主与我同在，免得他毁灭你。」
35:22 约史雅不但不转身离去，反而坚持要攻打他，不听从天主借乃苛所说的话，遂到默基多平原去作战。
35:23 弓手射伤了约史雅王，王对自己的仆人说：「我受了重伤，将我带走！」
35:24 他的仆人将他由所乘的车中抱出来，放在另一辆车上，带到耶路撒冷，王遂死了，葬在他祖先的坟墓里。全犹大和耶路撒冷都举丧哀悼约史雅，
35:25 耶肋米亚为约史雅作了一首挽歌，所有歌唱的男女都唱这首歌词来哀悼约史雅，直到今日，甚至在以色列中成了常例。这些歌词都载在挽歌集内。
35:26 约史雅其余的事迹，以及他遵循上主法律所载而行的大业，
35:27 和他前后所行的事迹，都记载在以色列和犹大列王时录上。

第三十六章(23)

约阿哈次王朝
36:1 当地的人民立了约史雅的儿子约阿哈次在耶路撒冷继父位为王。
36:2 约阿哈次登极时二十三岁，在耶路撒冷为王三个月，
36:3 因为埃及王在耶路撒冷废除了他，且要那地方纳一百「塔冷通」银子，一「塔冷通」金子的罚款。
36:4 以后，埃及王立了他的兄弟厄里雅金为犹大和耶路撒冷王，给他改名叫约雅金；乃苛将他的兄弟约阿哈次带到埃及去了。

约雅金王朝
36:5 约雅金登极时年二十五岁，在耶路撒冷为王凡十一年。他行了上主视为恶的事。
36:6 巴比伦王拿步高前来攻击他，用铜链将他捆住，带往巴比伦。
36:7 拿步高也将上主殿内一部份器皿带到巴比伦，安置在巴比伦他的神庙里。
36:8 约雅金其余的事迹，以及他所行的丑恶，和他遭遇的一切，都记载在以色列和犹大列王实录上。他的儿子耶苛尼雅继位为王。

耶苛尼雅王朝
36:9 耶苛尼雅即位时年十八岁，在耶路撒冷作王三个月又十天。他行了上主视为恶的事。
36:10 次年岁首，拿步高派人来，将耶苛尼雅和上主殿内的珍器，带往巴比伦，立了他的叔父漆德克雅为王，管理犹大和耶路撒冷。

犹大灭亡
36:11 漆德克雅登极时年二十一岁，在耶路撒冷为王凡十一年。
36:12 他行了上主视为恶的事，虽然先知耶肋米亚奉上主的命来劝勉他，他仍不在耶肋米亚面前自谦自卑。
36:13 拿步高王虽曾叫他指着天主起誓，他仍背叛了拿步高；更加执拗顽固，总不肯归依上主，以色列的天主。
36:14 此外，所有的司祭首长和百姓罪上加罪，仿效了异族所行的一切丑恶之事，污辱了上主在耶路撒冷祝圣的殿宇。
36:15 上主他们祖先的天主，由于爱惜自己的百姓和自己的居所，时常不断派遣使者警戒他们；
36:16 无奈他们都嘲笑了天主的使者，轻视了他的劝告，讥笑了他的先知，致使上主的怒火发泄在他的百姓身上，直到无法救治。
36:17 因此，上主使加色丁人的君王前来攻打他们，用刀将他们的壮丁在圣殿里杀死，没有怜恤他们的幼男少女，以及白发耆老；上主将所有的人都交在敌人手中。
36:18 加色丁人王又将天主殿内所有的大小器皿，上主殿内的宝物，君王和朝臣的宝物，都带往巴比伦，
36:19 焚毁了上主的殿宇，拆坏了耶路撒冷的城墙，烧了城中所有的宫殿，毁坏了城内一切珍贵的器皿；
36:20 凡免于刀下的人，都被掳到巴比伦去，作他及他子孙的奴仆，直到波斯帝国兴起。
36:21 这样，就应验了上主借耶肋米亚的口所说的话：「直到这地域补享了它的安息年，在整个荒芜期中获享安息，直到七十年。」

居鲁士颁发上谕
36:22 波斯王居鲁士元年，为应验上主借耶肋米亚的口所说的话，上主感动了波斯王居鲁士的心，叫他出一道号令，向全国颁发上谕说：「
36:23 波思王居鲁士这样说：上天的神「雅威，」将地上万国交给了我，嘱咐我在犹大的耶路撒冷为他建筑一座殿宇，你们中间凡作他子民的，可以上去；愿他的神与他同在!


厄斯德拉上

旧约·厄斯德拉上

共10章:

一

二

三

四

五

六

七

八

九

十

引言：
本书虽分上下两卷，原来也只是一部。《编年纪》引言中曾提及过：《厄斯德拉》最初大概与《编年纪》共为一书，同出于一位编辑者。因为本书中间有“乃赫米雅言行录”一语（厄下1:1），古人遂在此处，将本书分为上下两卷。下卷按“拉丁通行本”称为《厄斯德拉下》，但近代各译本多称为《乃赫米雅》。
本书上下两卷，是记述犹太人由充军回国后约一百年的复兴史；叙述当时选民的社会情形和宗教状况，以及厄斯德拉和乃赫米雅两位大领袖所倡导的革新运动。不过所记述的，只是几件重要的大事而已。上卷前编记述波斯王居鲁士，于公元前五三八年出了一道解放选民的上谕（亦见编下36:22，23），因此上谕，达味的后裔则鲁巴贝耳，得率领人民、司祭和肋未人，首先起程回国。他们一回来，即即手重修圣殿。当时有两位先知，名叫哈盖和匝加利亚，鼓励人民排除万难，重修圣殿。重建圣殿的工程，终于五一六年完成（厄上1-6）。后编记述一位叫厄斯德拉的司祭兼经师，奉阿塔薛西斯王的命令，二次率领人民回耶路撒冷的事。他在耶京进行了宗教革新运动，且为保持纯正的信仰，解除了以色列人与异族所结的婚姻（厄上7-10）。下卷记述乃赫米雅回耶路撒冷，作犹大省长的事：他先修 了耶京的城墙，以后整顿了政风，然后同厄斯德拉一起提倡道德，实行宗教改革，恢复昔日梅瑟在西乃山与天主所立的盟约（厄下）。
近代一般学者，以为本书作者记述两位伟大领袖所行的丰功伟业，并未按历史的先后次序。大约乃赫米雅回国在先（公元前四四五年），而厄斯德拉回国在后（四二七 四二六年）。不过谁先谁后的问题，对本书的内容无关重要。
本书为明了充军后革新的犹太教，以及当时犹太人的信仰、道德和社会的生活状况，是十分重要的史料。在受了天主极重的惩罚 充军后，又因天主的仁慈获得了解放的以色列人，一反过去崇拜邪神的恶习，只一心事奉上主为唯一的天主，且奉盟约的法律作为生活的准则。所以当时的犹太人，虽没有独立的国家，也享不到政治的自由，但为坚持自己为天主的选民，为保存宗教的纯正信仰，却有一种非凡的力量。

第一章(11)

居鲁士颁发上谕
1:1 波斯王居鲁士元年，为应验上主借耶肋米亚的口所说的话，上主感动了波斯王居鲁士的心，叫他出一道号令，并向全国颁发上谕说：
1:2 「波斯王居鲁士这样说：上天的神「雅威」将地上万国交给了我，嘱咐我在犹大的耶路撒冷，为他建筑一座殿宇。
1:3 你们中间凡作他子民的，愿他的神与他同在，上犹大的耶路撒冷，建筑以色列的神「雅威」的──殿宇他是在耶路撒冷的神。
1:4 所有的遗民，无论侨居在地方，那地方的人都应捐助金银、货财、牲畜，以及自愿的献仪，为那在耶路撒冷的神修建殿宇」。起程归国
1:5 于是，犹大和本雅明的族长、司祭、肋未人，以及那些受天主感动了心的人，就起身上去，要建筑耶路撒冷的上主的殿宇；
1:6 四邻八舍都拿出所有的金银、货财、牲畜和珠宝协助他们，此外还有各种自愿的献仪。
1:7 居鲁士王也将上主殿内的器皿交出，即先前拿步高从耶路撒冷掠夺而放在他神殿里的器皿，
1:8 波斯王居鲁士命司库官米特达特，将那些东西拿出，点交给犹太人的首领舍士巴匝，
1:9 共计金盆三十，银盆一千，刀子二十九，
1:10 金碗三十，次等银碗四百一十，其他器皿一千：
1:11 一切金银器皿，共五千四百件。舍市巴匝就带著这一切与充军的人，从巴比伦回了耶路撒冷。

第二章(70)

归国的领导人
2:1 以下是由被掳充军回国本省子民，即当初巴比伦王拿步高掳据往巴比伦去的人，如今回到耶路撒冷和犹大，各回了本城。
2:2 他们同则鲁巴贝耳、耶叔亚、乃赫米雅、色辣雅、勒厄拉雅、纳哈玛尼、摩尔德开、彼耳商、米斯帕尔、彼革外、勒洪、巴阿纳一起回来了。平民人数

以下是以色列人男子的数目：
2:3 帕洛士的子孙，二千一百七十二名；
2:4 舍法提雅的子孙，三百七十二名；
2:5 阿辣黑的子孙，七百七十五名；
2:6 帕哈特摩阿布的子孙，即耶叔亚和约阿布的子孙，二千八百一十二名；
2:7 厄蓝的子孙，一千二百五十四名；
2:8 匝突的子孙，九百四十五名；
2:9 匝凯的子孙，七百六十名；
2:10 巴尼的子孙，六百四十二名；
2:11 贝拜的子孙，六百二十三名；
2:12 阿次加得的子孙，一千二百二十二名；
2:13 阿多尼干的子孙，六百六十六名；
2:14 彼革外的子孙，二千零五十六名；
2:15 阿丁的子孙，四百五十四名；
2:16 阿特尔的子孙，即希则克雅的子孙，九十八名；
2:17 贝宰的子孙，三百二十三名；
2:18 约辣的子孙，一百一十二名；
2:19 哈雄的子孙，二百二十三名；
2:20 基巴尔的子孙，九十五名；
2:21 白冷人一百二十三名；
2:22 乃托法人五十六名；
2:23 阿纳托特人一百二十八名；
2:24 阿次玛委特人四十二名；
2:25 克黎雅特耶阿陵人、革非辣人和贝洛特人，共七百四十三名；
2:26 辣玛人和革巴人，共六百二十一名；
2:27 米革玛斯人一百二十二名；
2:28 贝特耳和哈依人，共二百二十三名；
2:29 乃波人五十二名；
2:30 玛革彼士人一百五十六名；
2:31 另一厄蓝的子孙，一千二百五十四名；
2:32 哈陵的子孙，三百二十名；
2:33 罗得人、哈狄得人和敖诺人，共七百二十五名，
2:34 耶利哥人三百四十五名；
2:35 色纳阿人三千六百三十名。

司祭人数
2:36 司祭：有耶达雅的子孙，即耶叔亚家族，九百七十三名；
2:37 依默尔的子孙，一千零五十二名；
2:38 帕市胡尔的子孙，一千二百四十七名；
2:39 哈陵的子孙，一千零一十七名。

肋未人数
2:40 肋未人：曷达委雅的后裔，耶叔亚和卡德米耳的子孙，共七十四名。
2:41 歌咏员：阿撒夫的子孙，一百二十八名；
2:42 门丁：有沙隆的子孙，阿特尔的子孙，塔耳孟的子孙，阿谷布的子孙，哈提达的子孙，芍拜的子孙，，共一百三十九名。

献身者
2:43 献身者：有漆哈的子孙，哈稣法的子孙，塔巴敖特的子孙，
2:44 刻洛斯的子孙，息阿哈的子孙，帕冬的子孙，
2:45 肋巴纳的子孙，哈加色的子孙，阿谷布的子孙，
2:46 哈加布的子孙，沙默来的子孙，哈南的子孙，
2:47 基德耳的子孙，加哈尔的子孙，勒阿雅的子孙，
2:48 勒斤的子孙，乃科达的子孙，加仓的子孙，
2:49 乌匝的子孙，帕色亚的子孙，贝赛的子孙，
2:50 阿斯纳的子孙，默乌宁的子孙，乃非心的子孙，
2:51 巴步刻的子孙，哈谷法的子孙，哈尔胡尔的子孙，
2:52 巴兹路特的子孙，默希达的子孙，哈尔沙的子孙，
2:53 巴尔科斯的子孙，息色辣的子孙，特玛赫的子孙，
2:54 漆亚的子孙，哈提法的子孙。

撒罗满的仆役
2:55 撒罗满的仆役的子孙：有索泰的子孙，索费勒特的子孙，培鲁达的子孙，
2:56 雅阿拉的子孙，达尔孔的子孙，基德耳的子孙，
2:57 舍法提雅的子孙，哈提耳的子孙，颇革勒特责巴因的子孙，阿米的子孙，
2:58 所有献身者和撒罗满的仆役的子孙，共计三百九十二名。

家世不明者
2:59 以下这些人，是由特耳默拉、特耳哈尔沙、革鲁布、阿丹和依默尔上来，而不能说出自己的家族和族系，是否出自以色列的：
2:60 有德拉雅的子孙，托彼雅的子孙，乃科达的子孙，共计六百五十二名。
2:61 由司祭的的子孙中，有哈巴雅的子孙，哈科兹的子孙，巴尔齐来的子孙，──巴尔齐来娶了基肋阿得人巴尔齐来的女儿为妻，也取了他的名字。
2:62 他们查考登记的祖谱，却没有找着自己的名字，所以他们由司祭中革除了。
2:63 省长指令他们，不准他们享用至圣之物，直到有位大司祭带「乌陵」和「突明」出来解决。

总数
2:64 全会众共计四万二千三百六十人，
2:65 仆婢七千三百三十七人在外；还有歌咏的男女二百名。
2:66 此外，尚有马七百三十六匹，骡子二百四十五匹，
2:67 骆驼四百三十五匹，驴六千七百二十匹。

献仪
2:68 有些族长，一来到耶路撒冷上主的殿宇，就自愿为天主的殿宇献款，好在原处重建行修。
2:69 他们遂按自己的力量，捐献了六万一千金「达理克」，五千银「玛纳」，一百件司祭畏衣，作为建筑的基金。
2:70 司祭、肋未人、歌咏员、门丁、献身者和一部分人民，住在耶路撒冷；其余以色列人，各住在本城内。

第三章(13)

建立祭坛
3:1 到了七月，当时住在各城里的以色列子民，全都一起聚集在耶路撒冷。
3:2 约匝达克的儿子耶叔亚，和他的兄弟司祭们，以及沙耳提耳的儿子则鲁巴贝耳，和他的兄弟们，于是下手修建以色列天主的祭坛，要按天主的人梅瑟在法律上所写的，在上面奉献全燔祭。
3:3 不论本地人民怎样恐吓，他们仍在原处重建了祭坛，向上主献了全燔祭，即每日早晚的全燔祭；
3:4 按照规定举行了帐棚节，每天依照法定数目奉献全燔祭；
3:5 以后，献了恒常祭，并在月朔、安息日和一切祝圣于上主的庆日，献了全燔祭，和各人自愿向上主献的自愿祭。
3:6 从七月一日起，已开始向上主奉献全燔祭，虽然上主的殿宇当时尚未奠基，
3:7 却将银钱交给凿石匠和木匠，将食物饮料和油，供给那些从黎巴嫩由海上将香柏木运到约培来的漆冬人和提洛人，全照波斯王居鲁士所允许的。

圣殿奠基
3:8 他们来到耶路撒冷天主殿宇后的第二年二月，沙耳提耳的儿子则鲁巴贝耳，约匝达克的儿子耶叔亚，和他们其余的弟兄司祭及肋未人，以及所有由充军回到耶路撒冷的人，动了工，派定二十岁和二十岁以上的肋未人，监督建筑上主殿宇的工程。
3:9 耶叔亚和他的儿子们，以及他的兄弟们，卡德米耳和他的儿子们，以及曷达委雅的后裔，同心协力，监督那建筑天主殿宇的工人；还有赫纳达的儿子们，以及他们的儿子和弟兄肋未人。
3:10 工人们安放上主殿宇基础时，司祭身穿礼服，拿著号筒，阿撒夫的后裔肋未人拿著铙钹，各站在自己的地方，按以色列王达味制定的仪式，赞美上主，
3:11 彼此轮流唱歌赞美和感谢上主的诗歌：「因为他是圣善的，因为他对以色列的慈爱永远常存」。同时全体人民都大声欢呼，赞美上主，因为上主的殿宇已经奠基。
3:12 许多曾在这地基上，亲眼见过先前的圣殿的老司祭、老肋未人和老族长，面对这座圣殿，不禁放声大哭，却也有许多人欢喜高呼，
3:13 以致分不清是欢呼声或是哀哭声，因为民众都高声喊叫，这声音连远处都可听到。

第四章(24)

停工原因
4:1 犹大和本雅明的敌人，一听说充军回来的子民，为上主以色列的天主修建殿宇，
4:2 便来见则鲁巴贝耳、耶叔亚和族长，向他们说：「让我们同你们一同建筑罢！因为我们同你们一样，求问你们的天主；从亚述王厄撒哈冬，将我们带到这里之日起，我们即向他献祭」。
4:3 但是，则鲁巴贝耳、耶叔亚和以色列的族长，回答他们说：「你们不能同我们一起，给我们的天主修建殿宇，因为按波斯王居鲁士给我们出的命令，我们应单独给上主以色列的天主修建殿宇」。
4:4 时便有当地人来挫折犹大人民的勇气，扰乱他们的建筑的工程；
4:5 还买通了一些参议员，来反对反对他们，破坏他们的计划；整个波斯王居鲁士朝代，自始至终，直到波斯王达理阿朝代，常是如此。

控告犹太人奏文
4:6 在薛西斯朝代，在他登极之初，他们还写了诉状，控告犹大和耶路撒冷的居民。
4:7 阿塔薛西斯年间，彼舍蓝、米特达特、塔贝耳和其余的同僚，也曾上书于波斯王阿塔薛西斯；奏文是用阿刺美文字，也是用阿刺语言写的。
4:8 以後，勒洪总督和史默秘书，为耶路撒冷事，也曾上书于阿塔薛西斯王，其文如下：──
4:9 上书的是勒洪总督、史默瑟秘书和其余的同僚：即判官和钦差、波斯书记、厄勒客人。巴比伦人、叔商人即厄蓝人，
4:10 以及伟大和显贵的阿斯纳帕所遗来，安置在撒马黎雅城和河西其余地区的各民族。──
4:11 以下是送于王的奏文副本：「你的臣仆，河西的人民上奏阿塔薛西斯王：
4:12 今上奏大王，前由大王那里上到我们这里来的犹太人，一到了那座作乱邪恶的耶路撒冷城，便大兴土木，修建城墙，现已打好基础。
4:13 今上奏大王，那城若的建成，城垣若是修完，他们便不再纳粮、出捐和完税了，如此於大王的国库必定有害。
4:14 现今我们既食王家的盐，自不应坐视大王受害，为此我们上奏，禀告大王：
4:15 请大王查阅先王记录，在记录上必会查出，从而知道这座城是座好乱的城，曾加害先王和各省；自古以来，其中常发生叛乱，故此才被毁灭。
4:16 为此我们奏明大王：如果那城建成，墙垣筑完，从此大王便没有河西的版图」。

君王的覆文
4:17 君王覆文如下：「愿勒洪总督、史默秘书、以及其余住在撒马黎雅的官员，和河西其余的人民平安：
4:18 你们呈来的奏文，已在我们前清楚诵读了。
4:19 我下命彻查，的确发现那座城，自古以来即违抗君王，其中常发生叛乱造反的事。
4:20 先前曾有英武的君王，治理过耶路撒冷，统辖过整个河西之地，人都给他们纳粮、出捐和完税。
4:21 所以现在，你们应发一道命令，叫这些人停工，不准修城，直到我们另发谕令。
4:22 你们应注意，对此不可疏忽，免得捐害加重，祸及君王」。

被迫停工
4:23 当阿塔薛西斯王的覆文副本，在勒洪、史默瑟秘书和他们同僚前，诵读之後，这些人就急速前往耶路撒冷，来到犹太人那里，用威胁和武力迫使他们停工。
4:24 于是耶路撒冷天主殿宇的工程，便停顿了，一直停到波斯王达理阿在位第二年。

第五章(17)

开工修殿
5:1 那时，有哈盖和依多的儿子匝加利亚二位先知，受感动奉以色列天主的名，劝勉在犹大和的犹太人。
5:2 于是沙耳提耳的儿子则鲁巴贝耳，和约匝达克的儿子耶叔亚起来，下手修建耶路撒冷的天主殿宇；身边有天主的二位先知，鼓励人民。

干涉再起
5:3 当时，河西州长塔特乃和舍达波则乃，以及他们的同僚，来到他们那里，问他们说：「谁给了你们许可，建筑这殿，修理城墙呢？
5:4 负责建筑这工程的人，他们叫什麽名字？」
5:5 于是天主垂顾了犹大人的长老，没有让人限令他们停工，直到上书达理阿，有了关于此事的覆文。

上奏达理阿
5:6 以下是河西州长塔特乃和舍达波则乃，以及他们在河西的同僚官员，上呈达理阿王奏文的副本。
5:7 他们向王所呈的奏文上这样写道：「达理阿陛下万安！
5:8 奉奏我大王，我们日前去过犹大省，到了伟大天主的殿宇那里，见那殿正在用一石块修建，墙上也在安放木板；这工程在他们手下，进行的非常快，又非常顺利。
5:9 我们询问了那些长老，这样问他们说：谁给了你们许可修建这殿，打奠墙基？
5:10 我们也询问了他们的名字，为奏知大王；所以我们能给陛下写出他们首领的名字。
5:11 他们如此答覆我们说：我们是天地大主的仆人，重修多年以前所修建的殿宇，这殿是一位以色列伟大的君王所建筑完成的。
5:12 但因为我们的祖先冒犯了上天的大主，他便把他们交在加色丁人巴比伦王拿步高手中，让他破坏了这座殿宇，将人民掳到巴比伦去。
5:13 然而，在巴比伦王居鲁士元年，居鲁士王颁发谕旨，令重建这座天主的殿宇。
5:14 居鲁士王且把拿步高从耶路撒冷殿内，带到巴比伦殿的天主殿宇的金银器皿，从巴比伦殿拿出来，交给了一个名叫市巴匝的，并立他为省长，
5:15 向他说：你将这些器皿带去，安放在耶路撒冷的殿内，并将天主的殿宇，重建在原来的地方。
5:16 于是这位舍市巴匝便来，安放了耶路撒冷的天主殿宇的基石；从那时修建至今，没有竣工。
5:17 现在大王若以为好，就派人彻查大王在巴比伦的宝库，看看是否居鲁士王，曾对重建耶路撒冷的天主殿宇，颁发过谕令，并祈大王对此事给我们颁下圣旨。

第六章(22)

发现谕文
6:1 达理阿王遂下令，彻查在巴比伦贮藏宝物的档案室。
6:2 在厄克巴塔纳，即在玛待省的王堡内，发现了一宗案卷，上边这样的记载：「备忘录：
6:3 居鲁士王元年，居鲁士王曾为耶路撒冷天主的殿宇，颁发上谕：殿宇应予重建，为在那里举行祭献，奉献火祭；殿应高六十肘，宽六十肘，
6:4 三层用方石，一层用木料修建；所有费用概出自王室。
6:5 此外，凡拿步高王取自耶路撒冷殿宇，而运到巴比伦的，天主殿宇的那些金银器皿，都应归还，送回耶路撒冷的殿宇内，各放在原处，安置在天主的殿宇内。

国王覆文
6:6 河西州长塔特乃舍达波则，乃以及你们河西的同僚官员，应退出那地，
6:7 不可干涉天主殿宇的工程，任凭犹太人的总督和犹太人的长老，在原处重建天主的殿宇。
6:8 此外，我且颁下此旨，谕令你们为协助犹太人的长老，修建天主的殿应行的事：由河西收入王室的赋税，给那些人拨出充分的经费，不得有误！
6:9 他们向上天大王，献全燔祭所需要是牛犊、公绵羊和羔羊，以及面、盐、酒和油，应按耶路撒冷的司祭所指定的，每天供应，不得有误！
6:10 好使他们向上天的大王，奉献馨香祭，为君王和王孙的长寿祈祷。
6:11 我今颁下此令：凡有敢删改此令者，应把他屋内的梁木拆出，坚起来，把他悬在上面；令他的房屋从此成为粪堆。
6:12 凡有敢伸手删改此令，对耶路撒冷的天主殿宇，敢於破坏的王侯和人民，愿那使己名住在那里的天主将他毁灭！我达理阿颁发此令，应悉依照遵行！」

圣殿竣工
6:13 于是河西长塔特乃，舍达波则和他们的同僚，全照达理阿王所颁布的，一一遵行。
6:14 犹太人的长老遂继续修建，因着先知哈盖，和依多的儿子匝加利亚的鼓励，进行的很是顺利；如此他们遵照以色列天主的旨意，并按照波斯王居鲁士和达理阿的谕令，完成了建殿的工程。
6:15 圣殿完工的日期，是在达理阿王在位第六年，「阿达尔」月初三日。

行奉献礼
6:16 以色列子民、司祭、肋未人和其余由充军归来的人，兴高彩烈，为天主的殿举行了奉献礼。
6:17 天主圣殿的奉献礼，奉献了牛犊一百头，公绵羊二百只，羔羊四百只；又照以色列支派的数目，奉献了十二只公山羊，为赎以色列 民的罪。
6:18 他们又派定了司祭，按照他们的编制，肋未人，按照他们的班次，在耶路撒冷值班奉侍天主，全照梅瑟书上所记载的。

举行逾越节
6:19 由充军归来的子民，于正月十四日，举行了逾越节。
6:20 肋未人全都圣洁了自己，他们既已圣洁了，就为所有充军归来的人，并为他们的兄弟司祭和自己，宰杀了逾越节羔羊。
6:21 凡由充军归来的以色列子民，并所有戒绝当地民族不洁的人，为寻求上主以色列的天主，都吃了逾越节羔羊。
6:22 七天之久，欢乐地举行了无酵节，因为上主使亚述王的心倾向他们，协助了他们修建以色列天主的圣殿，都非常欢乐。

第七章(28)

厄斯德拉家世
7:1 这些事以後，当波斯王阿塔薛西斯在位时，有位厄斯德拉，是色辣雅的儿子，色辣雅是阿匝黎雅的儿子，阿匝黎雅是希耳克雅的儿子，
7:2 希耳克雅是沙隆的儿子，沙隆是匝多克的儿子，匝多克是阿希突布是儿子，
7:3 阿希突布是阿玛黎雅的儿子，阿玛黎雅是阿匝黎雅的儿子，阿匝黎雅是默辣约特的儿子，
7:4 默辣约特是则辣希雅的儿子，则辣希雅是乌齐的儿子，乌齐是步克的儿子，
7:5 步克是阿彼叔亚的儿子，阿彼叔亚是丕乃哈斯的儿子，阿彼叔亚是厄肋阿匝尔的儿子，厄肋阿匝尔是大司祭亚郎的儿子。

厄斯德拉回国
7:6 这厄斯德拉是位经师，精通上主以色列的天主赐给梅瑟的法律。他因有上主他天主的助佑，君王准许了他所要求的一切，他遂从巴比伦起程。
7:7 与他同行的，还有一些以色列子民、司祭、肋未人、歌咏员、门丁和献身者；他们在阿塔薛西斯王第七年，上了耶路撒冷。
7:8 厄斯德拉在王当国第七年五月，到了耶路撒冷。
7:9 他决定由一月一日由巴比伦起程，赖他天主的助佑，五月一日到了耶路撒冷。
7:10 厄斯德拉专心致志研究上主的法律，心体力行，且在以色列人中教授法律和诫命。

国王的诏书
7:11 阿塔薛西斯王，颁给精通上主给以色列人的诫命和法律的司祭兼经师厄斯德拉的诏书，副本如下：
7:12 万王之王阿塔薛西斯，祝司祭兼上天大王的法律经师厄斯德拉安好：
7:13 我现今颁布此令：凡在我国土内的以色列人民，以及司祭和肋未人，有愿赴耶路撒冷的，可与你同去；
7:14 因为君王和七位参谋 派遣你去，照你手中所持有的你天主的法律，视察犹大和耶路撒冷，
7:15 并带去君王和他的参谋，甘愿献于住在耶路撒冷的天主的金银，
7:16 以及你在巴比伦所获得的金银，和民众并司祭向耶路撒冷天主的殿宇，所自愿捐献的献仪。
7:17 为此，你可用这钱，费心去买牛犊、绵羊和羔羊，以及同献的素祭和奠祭的祭品，奉献在耶路撒冷你们天主殿内的祭坛上。
7:18 对于所余的金银，你和你的弟兄看着怎样作好，就按照你们天主的旨意去作。
7:19 至于交给你，为你天主的殿宇行敬礼时用的器皿，都应安置在耶路撒冷的天主前！
7:20 如你天主的殿另有需要，而你又必须备置，概由王家府库支付。
7:21 我阿塔薛西斯王，向河西众司库官颁布此令：凡厄斯德拉司祭兼上天大王的法律经师，向你所要求的，都应立即一一照办：
7:22 银子至一百「塔冷通」，麦子至一百「苛尔」，酒至一百「巴特」，油至一百「巴特」，盐无限制。
7:23 凡上天大主所命令的一切，都应为上天大主的殿一一遵行，免得义怒降在君王和他子孙的国土上。
7:24 我再通告你们：不得向所有司祭、肋未人、歌咏员、门丁、献身作殿役的，或在这天主殿内作侍役的，征收田赋、课捐和关税。
7:25 厄斯德拉，你要按手中所持的天主的法律，派定官吏和判官，治理河西所有的人民，即所有认识你天主法律的人民，凡不认识的，应加教导；
7:26 凡不遵守你天主的法律和君王的法律，应严加处分：或处死刑，或放逐，或财产充公，或徒刑」。

谢主颂
7:27 上主我们祖先的天主，应受赞美，因为他感动了君王的心，决意光荣耶路撒冷上主的殿宇，
7:28 使我在王和他的参谋前，以及在王所有的一切有权势的首长前，获得了宠幸。我因上主我天主的扶助，增加了勇气，遂召集以色列人的首领，与我一同起程。

第八章(36)

归国人数
8:1 在阿塔薛西斯在位期间，与我从巴比伦一同起程的族长，和他们的祖谱，记载如下：
8:2 丕乃哈斯的子孙，有革尔雄；依塔玛尔的子孙，有达尼耳；达味的子孙，有舍加尼雅的儿子哈突士，
8:3 帕洛士的子孙，有则加黎雅，同他登记的，有男子一百五十名；
8:4 帕哈特摩阿布的子孙，有则辣希雅的儿子厄里约乃，同他一起的，有男子二百名；
8:5 匝突的子孙，有雅哈齐耳的儿子舍加尼雅，同他一起的，有男子三百名；
8:6 阿丁的子孙，有约纳堂的儿子厄贝得，同他一起的，有男子五十名；
8:7 厄蓝的子孙，有阿塔里雅的儿子耶沙雅，同他一起的，有男子七十名；
8:8 舍法提雅的子孙，有米加耳的儿子则把狄雅，同他一起的，有男子八十名；
8:9 约阿布的子孙，有耶希耳的儿子敖巴狄雅，同他一起的，有男子二百一十八名；
8:10 巴尼的子孙，有约息非雅的儿子舍罗米特，同他一起的，有男子一百六十名；
8:11 贝拜的子孙，有贝拜的儿子则加黎雅，同他一起的，有男子二十八名；
8:12 阿次加得的子孙，有哈卡堂的儿子约哈南，同他一起的，有男子一百一十名；
8:13 阿多尼干的子孙，是最後来的，他们的名字是厄里培肋特、耶依耳和舍玛雅，同他们一起的，有男子六十名。
8:14 彼革外的子孙，有匝雇尔的儿子乌泰，同他一起的，有男子七十名。

召集肋未人
8:15 我将众人召集在流往阿哈瓦的河边，在那里住了三天；当我视察民众和司祭时，其中没有发现一个肋未人。
8:16 我遂派首领厄里厄则尔、阿黎耳、舍玛雅、厄耳纳堂、雅黎布、厄耳纳堂、纳堂、则加黎雅和默叔蓝通士约雅黎布和厄耳纳堂，
8:17 命他们到加息非雅地方的首领依多那里去，我并把他们应向那定居在加息非雅的依多和兄弟们，要说的话告诉了他们，好为我们天主的殿，给我们带来侍役。
8:18 赖我们天主慈悲的手对我们的扶助，他们由以色列的儿子肋未的后裔玛赫里的子孙中，给我们带来了一位明智人，就是舍勒彼雅，和他们儿子及兄弟，一共十八人；
8:19 还有哈沙彼雅，同他一起的，有默辣黎的子孙耶沙雅和他的兄弟及儿子，一共二十人；
8:20 还有达味和诸首长为服事肋未人所立的献身者，一共二百二十人；这些人全部都是登记了的。

准备起程
8:21 我遂在阿哈瓦河那里宣布禁食，在我们的天主前自谦自卑，祈求他使我们和我们的子孙，并我们的一切财物，一路平安；
8:22 因为我羞于请求君王派遗部队和骑兵，协助我们防御路上的仇敌，因为我们曾向君王说过：「凡寻求天主的人，他的手常加助佑；凡离弃他的人，他便施行强力和义怒」。
8:23 我们为此禁食，祈求我们的天主，他便俯听了我们。
8:24 我由司祭的首领选了十二人，又选了舍勒彼雅和哈沙彼雅，以及同他们在一起的十个兄弟，
8:25 把金银和器皿，即君王和他的参谋、首长，以及在那里所有的以色列人，奉献给我们天主殿的礼品，一一衡量了交给了他们。
8:26 我衡量了交在他们手中的，有银子六百五十「塔冷通」，银器一百「塔冷通」，金子一百「塔冷通」；
8:27 还有金碗二十个，值一千「达理克」；发亮的铜器两个，贵如黄金。
8:28 我向他们说：「你们在上主前是圣的，器皿也是圣的，金银是自愿献于上主你们祖先的天主，作礼品的。
8:29 你们要谨慎护守，直到在耶路撒冷，在上主殿宇的库房内，当著司祭和肋未人的首领，以及以色列众族长的面，衡量交清为止」。
8:30 司祭和肋未人，就把数点过的金银和器皿收下，带到耶路撒冷我们天主的殿内。

抵达圣城
8:31 一月十二日，我们从阿哈瓦河起程赴耶路撒冷，赖我们天主的手扶助，我们一路脱免了仇人和暗害者的手，
8:32 平安到了耶路撒冷，在那里休息了三天
8:33 第四日，在我们天主是殿内，衡量了金银和器皿，交给了乌利雅的儿子默勒摩特司祭，同他在一起的，还有丕乃哈斯的儿子厄肋阿匝尔，以及肋未人耶叔亚的儿子约匝巴得，和彼奴依的儿子诺阿狄雅，
8:34 每件点过称过，即将总数记录下来。
8:35 当时被掳充军回来的子民，向以色列的天主奉献了全燔祭，为全以色列奉献了牛犊十二头，公绵羊九十六只，羔羊七十二只，作赎罪祭的公山羊十二只：这一切都献给上主作全燔祭。
8:36 以后，他们向君王的州长和河西诸省长，呈上君王的谕令；他们便协助民众，资助天主的殿宇。

第九章(15)

对杂婚的悲愤
9:1 这些事完毕後，众首领来到我面前说：「以色列民众、司祭和肋未人在可耻的事上，并没有离开当地的人民：客纳罕人、希威人、培黎齐人、耶步斯人、阿孟人、摩阿布人、埃及人和阿摩黎人，
9:2 因为他们为自己和自己是儿子，娶了他们的女子，以致圣洁的苗裔，与当地的人民混合；尤其首长和官员，是这罪孽的魁首」。
9:3 我一听这话，便撕裂了我的衣服和外氅，拔我的头发和胡须，绝望地坐下。
9:4 当时凡对以色列天主的诫命起敬起畏的人，为了充军归来者的罪孽，都聚集在我周围，我绝望地坐着，直到晚祭。

认罪祈祷
9:5 到了献晚祭时，我悲愤中起来，仍穿著撕裂的衣服和外氅，双膝跪下，伸开双手向上主我的天主说：
9:6 「我的天主，我实觉惭愧！我的天主！我不敢向你仰面，因为我们的邪恶，积累得高过了我们的头顶，我们的罪孽上达于天。
9:7 自从我们的祖先时代，直到今日，我们犯了重大的罪孽；为了我们的罪恶，我们连我们的君王司祭，都被交在异地的君王手中，丧身刀下，被俘掳，遭掠夺，丢脸受辱，就像今日一样。
9:8 但是现在，转瞬之间，上主我们的天主，对我们施了仁慈，留给了我们一些残存的人，又在圣地给了我们居所；并且我们的天主，还使我们的眼目明亮，在我们为奴隶期中，使我们尚有少许生气。
9:9 我们原是奴隶，但我们在为奴隶期中，我们的天主没有离弃我们，反而使我们在波斯王，获得了宠遇，使我们有了生气，得以重建天主的殿宇，重修废墟，使我们在犹大和耶路撒冷，得了保障。
9:10 现今，我们的天主！在这些事後，我们还有什麽可说的呢？只能说我们又遗弃了你的诫命，
9:11 因你曾借你的仆人众先知，吩咐说：『你们要去占领的地方，因各地异民的卑污行为，成了不洁之地；他们的丑行和罪孽，充满了那地方的各个角落，
9:12 所以你们绝不可将你们的女儿嫁给他们的儿子；也不给你们的儿子，他们的女儿为妻，也永不可他们共谋平安和福利：这样你们才会强盛，才能吃那地方的出产，将这地留给你们的子孙，作为永远基业」。
9:13 为了我们的许多罪行和重大的罪孽，这一切降到了我们身上之后，──我们的天主！其实你估低了我们的罪恶，还给我们留下了这些亡命的人，──
9:14 我们还敢破坏你的诫命，而同这些不洁的民族联婚吗？难道还要你向我们发怒，一直将我们完全消灭，不留一个遗民或亡命的人吗？
9:15 上主，以色列的天主！因你仁义，才剩下了我们这些亡命的人，像今天一样；看，我们在你面前都带有罪孽，因此，没有一个能在你面前站得住。

第十章(43)

祈祷的效果
10:1 当厄斯德拉泪流如注，俯伏在天主殿前祈祷认罪时，有很大的一群以色列人，男、女、孩童都聚集在她四周，民众也都流泪痛哭。
10:2 当时厄蓝子孙中有一位，即耶希耳的儿子舍加尼雅，发言向厄斯德拉说：「我们由本地异民中娶了外方妇女，实在得罪了天主，但对此事为以色列还有希望。
10:3 现在我们与我们的天主立约，离弃这些妇女和她们所生的儿女，全照我主和那些对我们天主诫命起敬起畏者的意见，依照法律行事。
10:4 起来！因为这事全在你身上，我们支持你，你应勇敢去作！」
10:5 厄斯德拉便起来，令司祭并肋未人和全以色列的首领起誓，必按这话去做；他们就发了誓。
10:6 厄斯德拉遂离开天主的殿，到了厄肋雅史的儿子约哈南的房里，在那里过夜，饭也不吃，水也不喝，因为 他对充军归来者的罪恶悲伤。
10:7 首领们遂在犹大和耶路撒冷发出通告，令充军归来的人都聚集在耶路撒冷；
10:8 照众首领和长老的议决：凡三日内不来者，他的一切财产应充公，他本人也应由充军归来的会众中革除。

大会通过
10:9 所有犹大和本雅明人，三天内都聚集在耶路撒冷，时在九月二十日，众人都坐在天主殿前的广场上，为了这事和大雨的缘故，都战战兢兢。
10:10 厄斯德拉司祭起来向他们说：「你们娶了外方妇女而失了信，增加了以色列的罪孽；
10:11 现今你们应向上主你们祖先的天主认罪，承行他的旨意，离开本地异民和外方妇女」。
10:12 全会众都高声回答说：「你怎样说，我们就怎样做。
10:13 但因人民众多，又兼雨季，我们不能留在露天地里，何况又不是一两天内能完成的事，因为我们在这事上越规的人实在太多。
10:14 让我们的首领为全会众负责好了！凡在我们城内娶了外方妇女的人，照指定的时候，同自己城内的长老和判官，一起前来了结此案，直到挽回我们的天主对此事的盛怒」。
10:15 只有阿撒耳的儿子约纳堂，和提克瓦的儿子雅赫则雅，起来反对这种办法；还有默叔蓝和肋未人沙贝泰，支持他们。
10:16 由充军归来的子民就这样做了。厄斯德拉司祭，於是由各家族为自己拣选了一些族长，都是提名指定的。他们便在十月一日，开庭审查此案，
10:17 直到一月一日，方才办完关于娶外方妇女的男子的案件。

离婚者名单
10:18 在司祭中，发现有些人娶了外方的妇女；约匝达克的儿子耶叔亚的子孙和他的兄弟中，有玛阿色雅、厄里厄则尔、雅黎布和革达里雅；
10:19 他们宣誓辞去自己的妻子，为赎自己的罪，献了一公绵羊作赎过祭。
10:20 依默尔的子孙，有哈纳尼和则巴狄雅；哈陵的子孙有玛阿色雅、厄里雅、舍玛雅、耶希耳和乌 齐雅；
10:21 帕市胡尔的子孙，有厄里约乃、玛阿色雅、依市玛耳、乃塔乃耳、约匝巴得和厄拉撒；
10:22 肋未人有约匝巴得、史米、刻拉雅即刻里达、培塔希雅、犹达和厄里厄则尔；
10:23 歌咏者中有厄肋雅史布；守门者中有沙隆、特冷和乌黎。
10:24 以色列平民帕洛士的子孙，有辣米雅、依齐雅。玛耳基雅、米雅明、厄肋阿匝尔、玛耳基雅和贝纳雅；
10:25 厄蓝的子孙，有玛塔尼雅、则加黎雅、耶希耳、阿贝狄、耶勒摩特和厄里雅、；
10:26 厄突的子孙，有厄里约乃、厄肋雅史布、玛塔尼雅、耶勒摩特、匝巴得和阿齐匝；
10:27 贝拜的子孙，有约哈南、哈纳尼雅、匝拜和阿特来；
10:28 巴尼的子孙，有默叔蓝、玛路克、哈达雅、雅叔布、舍阿耳和耶勒摩特；
10:29 帕哈特摩阿布的子孙，有阿德纳、革拉耳、贝纳雅、玛阿色雅、玛塔尼雅、贝匝肋耳、彼奴依和默纳舍；
10:30 哈陵的子孙，有厄里厄则尔、依史雅、玛耳基雅、舍玛雅、史默红、
10:31 本雅明、玛路克和舍玛黎雅；
10:32 哈雄的子孙，有玛特　、玛达达、匝巴得、厄里培约特、耶勒买、默纳舍和史米；
10:33 巴尼的子孙，有玛阿待、阿默兰、约厄耳、
10:34 贝纳雅、贝狄雅、革路希、
10:35 瓦尼雅、默勒摩特、厄肋雅史布、
10:36 玛塔尼雅、玛特乃、雅阿扫、
10:37 巴尼、彼奴依、史米、
10:38 舍肋米雅、纳堂、阿达雅、
10:39 玛革纳德拜、沙瑟、沙赖、
10:40 阿匝勒耳、舍肋米雅、舍玛黎雅、
10:41 沙隆、阿玛黎雅、约色夫；
10:42 乃波的子孙，有耶依耳、玛提提雅、匝巴得、则彼纳、雅特、约厄耳和贝纳雅；
10:43 以上诸人都娶了外方妇女，有的妇女也生了儿女。


厄斯德拉下

旧约·厄斯德拉下

共13章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 |  |  |  |  |  |  |

引言：请见【厄斯德拉上】的引言内容

第一章(11)

归国后惨状
1:1 哈加里雅的儿子乃赫米雅的言行录：在第二十年「基色娄」月，我在稣撒禁城时，
1:2 有我的一个兄弟哈纳尼，和几个人由犹大上来，我问及他们，关于那些由充军回国的犹太遗民，和耶路撒冷的情形；
1:3 他们回答我说：「由充军回国的那些遗民，在省里遭大难，受污辱；耶路撒冷城垣坍塌，城门为火焚毁。」

乃赫米雅的哀祷
1:4 我一听说这些事，就坐下涕哭，悲痛了几天，同时也在上主天主前，禁食祈祷，
1:5 说：「唉！上主，天上的天主！伟大可畏的天主！那对爱你和守你诫命的人，履行信约，施行慈爱的，
1:6 求你侧耳，求你睁眼，俯听你仆人的祈祷，即我现今在你面前，日夜为你的仆人以色列子民所行的祈祷。我承认以色列子民对你所犯的罪过，因为我和我父家都犯了罪。
1:7 我们的确作恶得罪了你，没有遵守你吩咐你的仆人梅瑟，所立定的诫命、律令和典章。
1:8 求你记忆你向你的仆人梅瑟所吩咐的话说：如果你们不忠实，我要将你们分散在万民之中；
1:9 但如果你们又回心归向我，遵守履行我的诫命，即便你们分散到天涯地角，我也要从那里，将你们聚集起来，领你们到我所选，为作我名居所的地方去。──
1:10 他们都是你的仆人，你的人民，是你用强力和大能的手，所拯救出来的。
1:11 我主，求你侧耳俯听你仆人的祈祷，倾听这些喜爱敬畏你名的仆人的祈祷！求你今天使你的仆人顺利，使他在那人前获得宠遇。」我当时是君王的酒政。

第二章(20)

王允所请
2:1 在阿塔薛西斯王二十年「尼散」月，轮到我掌酒时，我拿起酒来，献给国王。我不愿在王面前现出忧愁，
2:2 王却问我说：「你不像有病，为什么面带愁容﹖没有别的，你心中一定有愁事！」我很是惊慌，
2:3 便向君王说：「大王万岁！我祖先坟墓所在的城池，成了废墟，城门为火焚毁，我怎能不面带愁容呢﹖」
2:4 王问我说：「你要求什么﹖」我向天上的天主祈祷之后，
2:5 回答君王说：「大王若看着好，你仆人在你面前若获得宠遇，就打发我回犹大去，到我祖先坟墓所在的城去，重修那城。」
2:6 那时，皇后也在旁坐着；王便向我说：「你旅行需要多久﹖你几时能回来﹖」我向君王说了一个时期；王以为好，就准许我去。
2:7 我又向王说：「大王若看着好，请赐我一诏书，通知河西州长放我通行，直到犹大；
2:8 另一诏书，通知护守王家园林的阿撒夫，令他给我木料，为做圣殿堡垒的门户、城墙和我要住的房舍之用。」赖我的天主慈善的手扶助我，君王都赐给了我。

回国呈递诏书
2:9 我一来到河西州长那里，便向他们呈上君王的诏书。同时君王还派了队长和马兵协助我。
2:10 曷龙人桑巴拉特和作臣仆的阿孟人托彼雅，听说此事，很不高兴有人来为以色列子民谋图福利。

夜间巡视城垣
2:11 我到了耶路撒冷，在那里停留了三天之后，
2:12 夜间，我和跟随我的几个人起来；当时我并没有告诉任何人，有关我的天主激发我的心，要为耶路撒冷所作的事；除了我骑的一头牲口外，也没有别的牲口。
2:13 夜间我出来，经过谷门到了龙泉前，又到了粪门，观察耶路撒冷城墙那里有缺口，并见城门已被火焚毁。
2:14 以后，又到了泉门，到了王池，但那地方不能骑我的牲口过去，
2:15 遂在夜间，由山涧攀登而上，视察了城垣，然后转身，由谷门进来，回了家。

决议重修城垣
2:16 我到过那里，或作什么，官员都不知道；直到此时，我也没有告诉过犹太人、司祭、权贵、官员和其它工作人员。
2:17 于是我向他们说：「你们都清楚我们所处的苦境：耶路撒冷成了废墟，城门为火焚毁。来，让我们重修耶路撒冷的城垣，免得再受人耻笑！」
2:18 随后，我又向他们报告：我的天主慈善的手怎样扶助了我，以及君王向我说过什么话。他们遂说道：「起来，大家一同修建！」众人勇气倍增，遂着手进行。

初遇阻难
2:19 当曷龙人桑巴拉特、作臣仆的阿孟人托彼雅，和阿剌伯人革笙听说这事，就讥笑我们，侮辱我们说：「你们在那里干什么﹖要背叛君王吗﹖」
2:20 我答复他们说：「天上的天主必要使我们成功；我们是他的仆役，要动工兴建；至于你们，在耶路撒冷无分无权，也无可留念的事物。」

第三章(38)

修建北垣
3:1 大司祭厄肋雅史布和他的弟兄司祭们动工，修建羊门；上了门框，安装了门、插关和门闩，一直修到默阿堡，又修到哈纳乃耳堡。
3:2 在他们旁边，有耶里哥人修理；在他们旁边，有依默黎的儿子匝雇尔修建。
3:3 色纳阿的子孙修建鱼门；他们上了门框，安装了门、插关和门闩；
3:4 在他们旁边，有哈科兹的孙子，乌黎雅的儿子默勒摩特修理；在他旁边，有默舍匝贝耳的孙子，贝勒革雅的儿子默叔蓝修理；在他旁边，有巴阿纳的儿子匝多克修理；
3:5 在他旁边，有特科亚人修理，但是他们中有权势的人，在这工程上，不肯服从主管人。

西北垣
3:6 帕色亚的儿子约雅达和贝索德雅的儿子默叔蓝，修理新市区的城门；他们上了门框，安装了门、插关和门闩。
3:7 靠着他们，有基贝红人默拉提雅和默洛诺特人雅冬，以及基贝红人和米兹帕人修理，经费出自河西州长。
3:8 在他们旁边，有金业工会的会员乌齐耳修理；在他旁边，有制药工会的哈纳尼雅修理；他们修理耶路撒冷城墙，直至广场。
3:9 在他们旁边，有胡尔的儿子勒法雅修理，他是耶路撒冷半市区的区长。
3:10 在他旁边，有哈鲁玛夫的儿子耶达雅，对着自己的房子修理；在他旁边，有哈沙贝乃雅的儿子哈突士修理。
3:11 哈陵的儿子玛耳基雅和帕哈特摩阿布的儿子哈叔布，修理下一段，直到炉堡。
3:12 在他们旁边，有哈罗赫士的儿子，耶路撒冷另一半市区的区长沙隆，和他的女儿们一起修理。

西垣与南垣
3:13 哈农和匝诺亚的居民修理谷门，他们修起来，安上了门、插关和门闩，又修了一千肘长的墙，直到粪门。
3:14 勒加布的儿子贝特革楞区的区长玛耳基雅，和他的儿子们修理了粪门，安装了门、插关和门闩。

东南垣
3:15 苛耳曷则的儿子，即米兹帕区的区长沙隆，修理了泉门，修起来盖了顶，安装了门、插关和门闩；他又由靠近御苑的史罗亚池，修理城墙，直到由达味城下来的石级前。
3:16 其后由阿次步克的儿子，即贝特族尔半区的区长乃赫米雅修理，直到达味陵的对面，经人造持池，直到御林军营。
3:17 其后由肋未人巴尼的儿子勒洪修理；在他旁边，有刻依拉半区的区长哈沙彼雅，为自己的地区修理；
3:18 其后由他们的兄弟，赫纳达得的儿子彼奴依，即刻依拉另一半区的区长修理；
3:19 在他旁边，有耶叔亚的儿子厄则尔，即米兹帕的区长，修理另一段，即面对军械库上坡的转角。
3:20 其后由匝拜的儿子巴鲁客修理另一段，即由转角，直到大司祭厄乐雅史布的府门。
3:21 其后由哈科兹的孙子，乌黎雅的儿子莫勒摩特修理另一段，即由厄乐雅史布的府门，至厄乐雅史布家的尽头。
3:22 其后由住在耶里哥平原的司祭修理。
3:23 其后由本雅名和哈叔布，对着自己的家修理；其后由阿纳尼雅的孙子，玛阿色雅的儿子阿匝黎雅，修理自己家旁的一段；
3:24 其后由赫纳达得的儿子彼奴依修理另一段，即由阿匝黎雅家至转角。
3:25 其后由乌斋的儿子帕拉耳修理转角对面，即上王宫监狱广场上那突出的城堡；其后由帕洛士的儿子培达雅修理；
3:26 直到水门，在转向东，直到突出的城堡前的一段。
3:27 其后由特科亚人修理从突出的城堡对面，直到敖斐耳墙的另一段。

东北垣
3:28 自马门以上，司祭各对着自己的房屋修理；
3:29 其后由依默尔的儿子匝多克，对着自己的房屋修理；其后由舍加尼雅的儿子舍玛雅，及东门的守卫修理；
3:30 其后由舍肋米雅的儿子哈纳尼雅，和匝拉弗的第六子哈农修理另一段；其后由贝勒革雅的儿子默叔蓝，对着自己的住宅修理；
3:31 其后由金业公会的玛耳机雅修理直到献身者和商人的住宅，面对更门，直到角堡的一段。
3:32 由城角堡到羊门中间的一段，归金匠和商人修理。

敌人的仇视
3:33 桑巴拉特一听说我们重修城垣，就大发忿怒，十分生气，讥讽犹太人，
3:34 向他们的同僚即撒玛黎雅的军队说：「这些可怜的犹太人想作什么﹖他们想要修筑城垣吗﹖想要献祭吗﹖想要在一天内完成吗﹖想从那堆灰土中，在立起那些烧过的石头来吗﹖」
3:35 阿孟托人托彼雅也在旁说到：「让他们修罢！就是上去一只野狗，也能推翻他们修的石墙。」

乃赫米雅的祈祷
3:36 我们的天主，请听！我们是怎样受侮辱！请把这辱骂归到他们的头上，使他们在流亡之地受迫害。
3:37 不要遮掩他们的罪行，他们的罪孽也不应从你面前抹去，因为他们实在侮辱了修建的人。
3:38 我们仍继续修建城墙，把整个城墙都联结起来，高底已到一半，因为民众都有心火工作。

第四章(17)

内忧外患
4:1 当桑巴拉特和托彼雅，以及阿剌伯人、阿孟人和阿市多得人，听说耶路撒冷城垣正在进行修建中，缺口已开始修补，就大发忿怒，
4:2 都联合起来，图谋来攻打耶路撒冷，扰乱我们。
4:3 我们一面祈求我们的天主，一面派了卫队，日夜防守。
4:4 有一个犹太人说：「运夫的力量已耗尽，积土又太多，我们不能再修建城墙了！」
4:5 我们的仇敌已议决说：「不让他们知道，不让他们看出，我们直冲入他们中间，将他们杀掉，停止那工程。」

加倍严防
4:6 那时，有些靠近他们居住的犹太人，十次前来通知我们说：「他们由所住的各方上来，攻打我们，
4:7 已在城墙下低处的田野中安了营。」我就按照家族分派了人，带上刀枪和弓。
4:8 我巡视之后，就起来对权贵、长官和其余的人民说：「对他们，你们不可畏缩！要记住吾主是伟大而可畏的；应为你们的兄弟、儿女、妻子、家庭而作战。」
4:9 我们的敌人一听说我们得了情报，同时天主也破坏了他们的阴谋，他们遂都撤退；我们也都回到城墙那里，各返自己的工作岗位。
4:10 从那天起，我的仆人一半做工，一半佩带着刀、矛盾、弓和铠甲，立在全犹大家后边，
4:11 即在城墙作工的人后边。那些搬运的人，也都武装起来：一手作工，一手拿着武器；
4:12 修墙的工人，每人腰间都配着刀工作。吹号筒的站在我身旁。
4:13 我向权贵、长官和其余的人民说：「这工程范围很大，我们在城墙上彼此分离甚远，
4:14 所以你们无论在什么地方，一听到号声，就立时聚集在我们身旁；我们的天主必为我们战斗。」
4:15 我们便这样继续工作，由旭日初升，直到星辰出现。
4:16 同时我又吩咐民众说：「每人和他的仆人，应在耶路撒冷过夜。如此在夜间可为我们守卫，白天可以工作。」
4:17 至于我和我的兄弟，以及我的仆人和跟随我、护卫我的人，没有一人脱过衣服，各人手中常拿着武器。

第五章(19)

穷人的控诉
5:1 那时，在人民和他们的妇女中，发生了喊冤的大声音，控告自己的犹太同胞。
5:2 有人喊说：「我们应以我们的儿女作质，换取食粮，吃饭生活。」
5:3 另有人喊说：「我们必须典当我们的田地、葡萄园和房屋，为在饥荒之中获得食粮。」
5:4 还有人喊说：「我们应抵押我们的田地和葡萄园，去借钱给王纳税。
5:5 然而我们的肉体与我们同胞的肉体一样，我们的孩子与他们的孩子也相同，但我们必须叫我们的儿女去作奴婢，且有些女儿已做了奴婢；我们现下一无所能，因为我们的田地和葡萄园，已属于别人。」

处理案件
5:6 我一听了他们的哀诉和这样的话，很是悲愤。
5:7 我考虑之后，遂谴责那些权贵和长官，向他们说：「你们每人竟向告自己的同胞索取重利。」为谴责他们，我召集了大会，
5:8 向他们说：「我们已费尽力量，赎回来了那些被卖给异民作奴隶的犹太同胞，难道你们又要卖你们的同胞，叫我们赎回来吗﹖」他们不出声，也不知如何回答。
5:9 我接着说：「你们作的这事实在不对！为避免异民-我们仇敌的辱骂，你们岂不应怀着敬畏我们天主的心行事吗﹖
5:10 我和我的兄弟以及我的仆人，也都借给了他们银钱和食粮。好罢！我们都免除他们这债务罢！
5:11 今天就应当归还他们的田地、葡萄园、橄榄园和房屋，并归还由借给他们的银钱、食粮、酒、油所获得的重利。」
5:12 他们答说：「我们都归还给他们，不向他们索求什么；你怎么说；我们就怎么行。」接着我叫了司祭来，令那些人起誓，按这话去行。
5:13 我又拂拭衣襟说道：「愿天主把一切不守这诺言的人，由他的房舍和他的财产中如此拂拭下去，直到将他拂拭净尽。」全会众都答说：「阿们。」同时又称颂了上主。人民都履行了诺言。

乃赫米雅的清廉
5:14 此外，自从我被任命为犹大省长之日起，即自阿塔薛西斯王二十年至三十二年，十二年之久，我和我的兄弟从未食过省长的俸禄。
5:15 但是，在我以先的前任省长，苛待民众，每天由民众取四十「协刻耳」银子，作为俸禄，并且他们的臣仆还压迫民众；而我因敬畏天主，并未如此行事。
5:16 虽然我也从事修建城垣的工程，但并未购置过田产；我的仆人也都聚集在那里工作。
5:17 有一百五十个犹太人和官员，在我那里吃饭，还有从我们四周异民中，来到我们这里的人。
5:18 每一天应备办一头牛，六只肥羊和各种飞禽，这些都由我负担；每天又要备置大量的酒；虽然如此，我仍未索求省长的俸禄，服役的事已为这民众够重的了。
5:19 我的天主！请记念我！记念我为这民众所行的一切，使我蒙福。

第六章(19)

陷害乃赫米雅的阴谋
6:1 当桑巴拉特、托彼雅、阿剌伯人革笙和我们其它的仇敌，一听说我重修了城墙，已没有破口的地方，──虽然到那时，我还没有在门上按装门扇，──
6:2 桑巴拉特和革笙，便派人到我这里说：「请来，我们在敖诺平原的一个村镇中会晤。」其实他们是企图谋害我。
6:3 我遂派使者去答复他们说：「我作的工程浩大，不能前去。我怎能离开工作，到你们那里去，而使工程停顿呢﹖」
6:4 他们如此连续四次，遣使者到我这里，我也同样答复了他们。
6:5 随后，桑巴拉特第五次，又同样打发他的臣仆来，手中拿着一封未封的信，
6:6 信上写着说：「在各民族中传说，而且革笙也证实此说：你和犹太人图谋造反，为此你才重修城墙；据说你还要为王。
6:7 并且你派定了先知，在耶路撒冷为你宣传说：犹大有了王！现今这些话势必传到君王那里，所以请你来，我们互相商议商议。」
6:8 我遂派遣使者向他说：「决没有像你所说的那些事，是你心中虚构的。」
6:9 其实，他们是企图恐吓我们，心想：「如此他们必放弃那工程，不在工作下去。」但我的力量更坚强了。

假先知的阴谋
6:10 有一天，我来到默塔贝耳的孙子，德拉雅的儿子舍玛雅的家里，他正闭门在家，对我说：「我们上天主的殿，到圣所里去会晤，关好圣所的门户，因为他们要来杀你，且今夜要来杀你。」
6:11 我答说：「像我这样的人，能逃避到圣所中，保全生命吗﹖我决不进去！」
6:12 我觉察出来，不是天主打发他向我讲这预言，而是托彼雅和桑巴拉特贿赂了他，
6:13 要他恐吓我，使我那样去作犯罪的事，如此给他们留下一种坏名誉，好借以辱骂我。
6:14 我的天主！请你按照托彼雅和桑巴拉特之所行，记忆他们！也不要忘却诺阿狄雅女先知和其余的先知，因为他们企图使我恐惧。

城墙筑成
6:15 「厄路耳」月二十五日，城垣完成，共计为时五十二日。
6:16 我们所有的仇敌一听说这事，我们四周的人民一看见这事，都十分惊异，并承认这工程，是赖我们的天主而完成的。

通敌的犹太权贵
6:17 在此期间，犹大有些有权势的人，给托彼雅寄了许多函件，托彼雅也有复函寄回。
6:18 因为犹大有许多人，与他宣示为盟，因他原是阿辣黑的儿子，舍加尼亚的女婿，他的儿子约哈南，又取了贝勒革雅的儿子默叔蓝的女儿为妻。
6:19 他们常在我面前称道他的善行，也将我的事向他报告，托彼雅遂来信恐吓我。

第七章(72)

委任城防守卫
7:1 当城垣修好之后，我安了门扇，遂委派了守门丁、歌咏员和肋未人。
7:2 以后，我委派了我的兄弟哈纳尼，和堡垒长哈纳尼雅，管理耶路撒冷，因为哈纳尼雅是一个可信赖、敬畏天主出众的人。
7:3 我命他们说：「耶路撒冷的门，不到太阳发暖不准开；太阳还未落时，就要关门上闩！守卫当由耶路撒冷的居民中指派，各按自己的班次，各在自己的屋前守卫。」

计划移民京师
7:4 那时城市宽阔广大，但城中居民稀少，房舍还没有建筑。
7:5 我的天主使我立意，召集有权势的人、官长和民众，要他们来登记。我发现了一册初次由充军归来的人的族谱，上面有这样的记载：

初次归国人数名单
7:6 以下是由被掳充军返回本省的子民的人中，当初被巴比伦王拿步高，掳往巴比伦去的人中，回了耶路撒冷和犹大，各本城的人。
7:7 他们是同则鲁巴贝耳、耶叔亚、乃赫米雅、色辣雅、辣阿米雅、纳哈玛尼、摩尔德开、彼耳商、米斯帕勒特、彼革外、勒洪和巴阿纳，一起回来的。

平民数字

以色列民男子的数目如下：
7:8 帕洛士的子孙，二千一百七十二名；
7:9 舍法提雅的子孙，三百七十二名；
7:10 阿辣黑的子孙，六百五十二名；
7:11 帕哈特摩阿布的子孙，即耶叔亚和约阿布的子孙，二千八百一十八名；
7:12 厄蓝的子孙，一千二百五十四名；
7:13 匝突的子孙，八百四十五名；
7:14 匝开的子孙，七百六十名；
7:15 彼奴依的子孙，六百四十八名；
7:16 贝拜的子孙，六百二十八名；
7:17 阿次加德的子孙，二千三百二十二名；
7:18 阿多尼干的子孙，六百六十七名；
7:19 彼革外的子孙，二千零六十七名；
7:20 阿丁的子孙，六百五十五名；
7:21 阿特尔的子孙，即希则克雅的子孙，九十八名；
7:22 哈雄的子孙，三百二十八名；
7:23 贝宰的子孙，三百二十四名；
7:24 哈黎夫的子孙，一百一十二名；
7:25 基贝红的子孙，九十五名；
7:26 白冷人和纳托法人，共一百八十八名；
7:27 阿纳托特人，一百二十八名；
7:28 贝特阿次玛委特人，四十二名；
7:29 克黎雅特耶阿陵人、革非辣人和贝厄洛特人，共七百四十三名；
7:30 辣玛人和革巴人，共六百二十一名；
7:31 米革玛斯人，一百二十二名；
7:32 贝特耳和哈依人，共一百二十三名；
7:33 乃波人，五十二名；
7:34 另一厄蓝的子孙，一千二百五十四名；
7:35 哈陵的子孙，三百二十名；
7:36 耶里哥人，三百五十四名；
7:37 罗得人、哈狄得人和敖诺人，共七百二十一名；
7:38 色纳阿人，三千九百三十名。

司祭人数
7:39 司祭：有耶达雅的子孙，即耶叔亚的家族，九百七十三名；
7:40 依默尔的子孙，一千零五十二名；
7:41 帕市胡尔的子孙，一千二百四十七名；
7:42 哈陵的子孙，一千零一十七名。

肋未人数
7:43 肋未人：曷达委雅的后裔，耶叔亚和卡德米耳的子孙，七十四名。
7:44 歌咏员：阿撒夫的子孙，一百四十八名。
7:45 门丁有沙隆的子孙，阿特尔的子孙，塔耳孟的子孙，阿谷布的子孙，哈提达的子孙，勺拜的子孙，共一百三十八名。

献身者
7:46 献身者：有漆哈的子孙，哈稣法的子孙，塔巴敖特的子孙，
7:47 刻洛斯的子孙，息阿的子孙，帕冬的子孙，
7:48 肋巴纳的子孙，哈加巴的子孙，沙耳麦的子孙，
7:49 哈南的子孙，基德耳的子孙，加哈尔的子孙，
7:50 勒阿雅的子孙，勒斤的子孙，乃科达的子孙，
7:51 加仓的子孙，乌匝的子孙，帕色亚的子孙，
7:52 贝赛的子孙，默乌宁的子孙，乃非心的子孙，
7:53 巴刻步克的子孙，哈谷法的子孙，哈尔胡尔的子孙，
7:54 巴兹里特的子孙，默希达的子孙，哈尔沙的子孙，
7:55 巴尔科斯的子孙，息色辣的子孙，塔玛赫的子孙，
7:56 乃漆亚的子孙和哈提法的子孙。

撒罗满的仆役
7:57 撒罗满的仆役的子孙：有索泰的子孙，索费勒特的子孙，培黎达的子孙，
7:58 雅阿拉的子孙，达尔孔的子孙，基德耳的子孙，
7:59 舍法提雅的子孙，哈提耳的子孙，颇革勒特责巴因的子孙和阿孟的子孙。
7:60 所有献身者的子孙和撒罗满的仆役的子孙，共计三百九十二名。

家世不明者
7:61 以下这些人，是由特耳默拉、特耳哈尔沙、革鲁布、阿丹和依默尔上来，而不能说出自己的家族和族系，是否出自以色列的：
7:62 德拉雅的子孙，托彼雅的子孙，和乃科达的子孙，共计六百四十二人。
7:63 司祭中：有哈巴雅的子孙，哈科兹的子孙和巴尔齐来的子孙。——巴尔齐来娶了基肋阿得人巴尔齐来的女儿为妻，也取了他的名字。
7:64 他们查考登记的族谱，却没有找到自己的名字，所以他们由司祭中被革除了。
7:65 省长指令他们，不准他们享用至圣之物，直到有位大司祭，带着乌陵和突明出来解决。

总数
7:66 全会众共计四万二千三百六十人，
7:67 仆婢七千三百三十七人在外；还有歌咏的男女二百五十四名。
7:68 此外，还有骆驼四百三十五匹，驴六千七百二十匹。

献仪
7:69 有些族长捐献了一千金「达理克，」盘子五十个，司祭长衣五百三十件，作为基金。
7:70 另一些族长纳了二万金「达理克，」二千二百银「米乃，」作为建筑的基金。
7:71 其余名众捐献的，共计二万金「塔理克，」二千银「米乃，」司祭长衣六十七件。
7:72 司祭、肋未人、门丁、歌咏员、献身者和全以色列，各住在本城内。

宣读法律书

到了七月，当时以色列子民还各在本城里。

第八章(18)
8:1 所有的人民，都一致聚集到水门前的广场上，要求厄斯德拉经师，拿出上主命以色列当遵守的梅瑟法律书来。
8:2 厄斯德拉司祭便在七月一日，将法律书拿到会众前，及男女和所有能听懂的人面前，
8:3 在水门前的广场上，从早晨到中午，在男女和所有能听懂的人面前，宣读了法律，所有的人民都侧耳静听法律书。
8:4 厄斯德拉经师站在为此特备的木台上，他右边站着玛提提雅、舍玛、阿纳雅、乌黎雅、希耳克雅和玛阿色雅；他左边有培达雅、米沙耳、玛耳基雅、哈雄、哈协巴达纳、则加黎雅、和默叔蓝。
8:5 厄斯德拉在众目注视下展开了书，因他高立在众人以上，他展开书时，众人都立起来。
8:6 厄斯德拉先赞颂了上主，伟大的天主，全民众举手回答说：「阿们，阿们！」以后跪下，伏首至地，钦崇上主。
8:7 肋未人耶叔亚、巴尼、舍勒彼雅、雅明、阿谷布、沙贝泰、曷狄雅、玛阿色雅、刻里达、阿匝黎雅、约匝巴得、哈南和培拉雅，为民众讲解法律，民众立在原处不动。
8:8 厄斯德拉读一段天主的法律书，及做翻译和解释，如此民众可以懂清所诵读的。

民众转忧为喜
8:9 乃赫米雅省长和厄斯德拉司祭兼经师，并教导民众的肋未人，向民众说：「今天是上主你们天主的圣日，你们不可忧愁哭泣！」因为全民众听了法律的话，都在哭泣。
8:10 为此，乃赫米雅又向他们说：「你们应该去吃肥美的肉，喝甘甜的酒，且赠送一部份，给那些没有预备的人，因为今天是吾主的圣日；你们不可忧愁，因为喜乐于上主，就是你们的力量。」
8:11 肋未人也安慰民众说：「你们要安静，因为今天是圣日，不应忧愁！」
8:12 民众遂去吃喝，且赠送一部份给他人，大家异常欢乐，因为都明白了向他们所讲的话。

举行帐棚节
8:13 第二天，全民族的族长和司祭并肋未人，都聚集在厄斯德拉经师身旁，研究法律上的话。
8:14 发现法律上记载：上主曾借梅瑟，命令以色列子民，在七月的庆节日，应住在帐棚内。
8:15 他们一听说如此，遂在各城和耶路撒冷，宣布这命令说：「你们上山去，取橄榄树的枝叶、野橄榄树的枝叶、长春树的枝叶、棕树的枝叶，和其它茂盛树的枝叶，照经上所写的，搭造帐棚。」
8:16 民众就去采了树枝来，在屋顶上，院子里，天主殿宇的庭院内，水门的广场上，和厄弗辣因广场上，搭了帐棚。
8:17 由充军回来的全会众，都搭造帐了棚，住在帐棚内；从农的儿子若苏厄之日起，直到今日，以色列没有举行过如此的盛事，大家都非常欢乐。
8:18 从第一日直到最后一日，天天宣读天主的法律书；七天之久过了庆节，第八天按规定举行了盛会。

第九章(37)

民众认罪
9:1 同月二十四日，以色列子民都聚集起来，守斋禁食，穿粗毛衣，头上顶着灰土。
9:2 以色列的苗裔，同一切外方人的子孙分开之后，便站起来，坦白承认自己的罪过。和祖先的罪恶。
9:3 他们各站在自己的地方，三小时之久，诵读他们天主的法律书；又三小时之久，承认了自己的罪过，跪拜了上主，他们的天主。
9:4 肋未人耶叔亚、彼奴依、卡德米耳、舍巴尼雅、步尼、舍勒彼雅、巴尼、和革纳尼，站在高处，大声呼号上主，他们的天主。
9:5 随后肋未人耶叔亚、卡德米耳、巴尼、哈沙彼雅、曷狄雅、舍巴尼雅、培塔希雅说道：「起来！你们应赞颂上主我们的天主，从永远直到永远！」众人便赞颂他光荣的圣名，因此名远超一切称颂和赞美。

忏悔祷词
9:6 厄斯德拉祈祷说：「唯独你是上主，是你创造了天，天上的天，和天上的一切军旅，地和地上的一切，海和海中的一切，是你使一切生存；天上的军旅常在你前跪拜。
9:7 上主，你就是那拣选亚巴郎，领他离开加色丁乌尔，给他起名叫阿贝辣罕的天主。
9:8 你见他的心对你忠实，就与他立约，把客纳罕人、赫特人、阿摩黎人、培黎齐人、耶步斯人和基尔加士人的土地，赐给了他的后裔；你履行了你的诺言，因为你是正义的。
9:9 你垂顾了我们祖先在埃及的困苦，俯听了他们在红海旁的呼声，
9:10 遂对法郎和他所有的臣仆，以及他国内所有的民众，行了奇迹异能，因为你知道，他们怎样任性傲慢地，对待了我们的祖先，因而你获得了大名，直至今日。
9:11 你在我们祖先面前，分开了海，使他们在海中干地路过，却把追赶他们的人，拋入深渊，有如把一块石头拋入怒潮。
9:12 日间你用云柱领导，夜间你用火柱光照他们所走的路。
9:13 你降临西乃山上，从天上向他们施救，赐给了他们公正的条例、真理的法律、美好的规矩及诫命；
9:14 你令他们知道，你神圣的安息日，借着你的仆人梅瑟，向他们颁布了规矩、诫命和法律。
9:15 你从天上赐下食物，给他们充饥；使岩石中流出清泉，给他们解渴；命令他们去占领，你曾举手誓许赐与他们的土地。
9:16 但是他们，我们的祖先，任性妄为，硬着脖子，不肯听从你的命令。
9:17 他们拒绝听命，忘却了你在他们中间所行的奇迹，硬着脖子，立了首领，要回到埃及去当奴隶。但你是宽大为怀，仁爱慈悲，缓于忿怒，富于慈爱的天主，并未拋弃他们；
9:18 甚至连他们铸了一个牛犊说：「这是领你出埃及的天主！」犯了亵渎的大罪时，
9:19 你因你无限的仁慈，也没有将他们拋弃在旷野中；日间在路上领导他们的云柱，夜间为他们光照道路的火柱，仍没有离开他们。
9:20 你赐下你温和的风，使他们苏醒，并没有将「玛纳」扣住，不给他们充饥，仍赐下了水为他们解渴。
9:21 四十年之久，你在旷野照顾他们，使他们一无所缺；他们的衣服没有穿破，他们的脚也没有肿胀。
9:22 你将各国和众民交给了他们，将各个角落分给了他们，他们遂占领了赫市朋王息红，和巴商王敖格的土地。
9:23 你使他们的子孙繁衍，有如天上的繁星，领他们到你誓许与他们的祖先，要去占领的土地，
9:24 他们的子孙便去占领了那地方；你使那地方的居民客纳罕人，屈服在他们面前，将他们的君王和地方上的人民，交在他们的手中，任他们随意处置。
9:25 他们攻取了坚固的城池，和肥沃的土地，夺得了满藏宝物的房舍、掘好的井、葡萄园、橄榄园和丰富的果林；他们都吃得饱满，身体肥胖，安逸享乐，这都是因你无量的慈善。
9:26 但是，他们竟抗命背叛了你，将你的法律置诸背后，杀了那些警戒他们，劝他们归顺于你的先知；他们竟犯了这亵渎的大罪，
9:27 因此你把他们交在仇人的手中，受人迫害。他们遭遇迫害时，一呼求你，你就由天上俯听了他们，照你无限的仁慈，打发救援者，由仇人手中救出他们；
9:28 然而他们一享平安，便又去做恶背叛你，因此你又把他们拋在他们敌人手中，受他们的管辖；几时他们再回心转意呼号你，你就再由天上俯听他们，照你无限的仁慈拯救他们。
9:29 你曾警告他们转向你的法律，但是他们仍恣意妄行，不听从你的命令，违反你的典章，——人若遵行，必因此而生活，——扭转倔强的肩膀，硬着脖子，不愿服从。
9:30 你多年来容忍他们借先知并以你的精神，警戒他们，但他们仍不听从，所以你将他们交在异方人民手中。
9:31 但因你无限的仁慈，你没有消灭他们，也没有拋弃他们，因为你是博爱仁慈的天主。
9:32 现在，我们的天主！遵守信约，保持仁爱，伟大、全能和可畏的天主！请不要把我们、我们的君王、我们的首长、我们的司祭、我们的先知、我们的祖先和你的全民众，从亚述王时代直到今日所遭遇的一切迫害，看作小事。
9:33 你使这一切降在我们身上，是公义的，因为你所行的是忠义，而我们所行的是邪恶。
9:34 我们的君王、我们的首领、我们的司祭和我们的祖先，实在都没有遵行你的法律，也没有听从你的命令和你警戒他们的劝告。
9:35 他们在你赐给他们的国土上和许多幸福中，在你摆在他们面前的广大而肥沃的土地上，并没有侍奉你，也没有放弃他们的恶行。
9:36 我们今天竟成了奴隶！看，我们在你赏给我们祖先吃那里的果实和出产的土地上，作了奴隶！
9:37 为了我们的罪过，那丰富的出产归于你派定来管辖我们的君王，他们随意处置了我们的肉体和我们的牲畜；我们实在是处在极大的困苦中！」

第十章(40)

立盟签约
10:1 鉴于这一切，我们立了盟约，也写了出来；我们的族长、我们的肋未人和司祭，也在上面盖了印。
10:2 在上面盖印的，先是哈加里雅的儿子乃赫米雅省长，后为漆德克雅、
10:3 色辣雅、阿匝黎雅、耶勒米雅、
10:4 帕市胡尔、阿玛黎雅、玛耳基雅、
10:5 哈突士、舍巴尼雅、玛路客、
10:6 哈陵、默勒摩特、敖巴狄雅、
10:7 达尼耳、金乃通、巴鲁克、
10:8 默叔蓝、阿彼雅、米雅明、
10:9 玛阿齐雅、彼耳盖、舍玛雅：以上都是司祭。
10:10 以下是肋未人：阿匝尼雅的儿子耶叔亚、彼奴依，赫纳达得的子孙卡德米耳，
10:11 和他们的族人：舍巴尼雅、曷狄雅、刻里达、培拉雅、哈南、
10:12 米加、勒曷布、哈沙彼雅、
10:13 匝雇尔、舍勒彼雅、舍巴尼雅、
10:14 曷狄雅、巴尼、贝尼奴。
10:15 民众的首领：帕洛市、帕哈特摩阿布、厄蓝、匝突、巴尼、
10:16 步尼、阿次加得、贝拜、
10:17 阿多尼雅、彼革外、阿丁、
10:18 阿特尔、希则克雅、阿组尔、
10:19 曷狄雅、哈雄、贝宰、
10:20 哈黎布、阿纳托特、乃拜、
10:21 玛革丕阿士、默叔蓝、赫齐尔默、
10:22 舍匝贝耳、匝多克、雅杜亚、
10:23 培拉提雅、哈南、阿纳雅、
10:24 曷舍雅、哈纳尼雅、哈叔布、
10:25 哈罗赫士、丕耳哈、芍贝克、
10:26 勒洪、哈沙贝纳、玛阿色雅、
10:27 阿希雅、哈南、阿南、
10:28 玛路客、哈陵、巴阿纳。

盟约撮要
10:29 其余的民众、司祭、肋未人、门丁、歌咏员、献身者，和所有脱离各地人民而来归奉天主法律的人，连同他们的妻子儿女，及凡有知识能懂事的人，
10:30 都支持他们为首领的同胞，起咒宣示，必按天主的法律去行，就是遵行天主的仆人梅瑟所颁布的法律，并遵守履行上主我们的天主的一切命令、规矩和制度；
10:31 决不将我们的女儿嫁给外方人民，也不为我们的儿子娶他们的女儿。
10:32 外方人民若是在安息日，运货物或各种食粮来贩卖，我们在安息日或圣日，决不向他们购买什么；每七年停止耕种，豁免一切债务。
10:33 我们又为自己定下规矩，每年要缴纳三分之一「协刻耳，」作为我们天主殿中祭祀之用：
10:34 备办供饼、恒常祭品、全燔祭品，安息日、月朔和庆节应献的祭品和各种祭物，为以色列赎罪的赎罪祭品，以及我们天主殿内的一切工作费用。
10:35 我们司祭、肋未人和人民，拈阄规定，按照家族，每年照一定的时间，我们天主的圣殿献纳木柴，放在上主我们的天主的祭坛上燃烧，如法律上所记载的；
10:36 又当把田地的初熟之物，以及各种树木的初熟鲜果，每年献于上主圣殿；
10:37 按照法律所载，将我们的儿子和家畜中的首生者，以及我们牛羊中的首生者，献于我们天主的圣殿，交给我们在天主殿内奉职的司祭；
10:38 把我们初熟的粗面饼、祭品、各种树木的果实、新酒和油，交给司祭，送到我们天主圣殿的廊房里；将我们田地出产的十分之一，送给肋未人，肋未人应亲自在各城镇，征收我们劳作的十分之一。
10:39 当肋未人征收十分之一时，亚郎子孙中的一个司祭，应与肋未人在一起；肋未人应将所得什一中的十分之一，献于我们的天主圣殿，交入圣殿廊房的宝库，
10:40 因为以色列子民和肋未的子孙，应把所献的五谷、酒和油，送到廊房内，圣所的器具存在那里，奉职的司祭，守门丁和歌咏员也住在那里，对们天主的圣殿，再也不敢怠慢。

第十一章(36)

移民京师
11:1 那时，人民的首长住在耶路撒冷；其余的人民都拈阄，抽出十分之一的人民，迁移到耶路撒冷圣城居住，其余九分仍留在自己的城内。
11:2 民众都称赞那些自愿迁居到耶路撒冷的人。
11:3 以下是住在耶路撒冷的本省族长；其余的以色列人、司祭、肋未人、献身者和撒罗满仆役的子孙，在犹大各城中，个人住在本城内自己的产业中。

移来的犹大族长
11:4 有些犹大的子孙和本雅明的子孙，住在耶路撒冷。犹大的子孙：培勒兹的子孙，有乌齐雅的儿子阿塔雅；乌齐雅是则加黎雅的儿子，则加黎雅是阿玛黎雅的儿子，阿玛黎雅是舍法提雅的儿子，舍法提雅是玛拉肋耳的儿子；
11:5 舍拉的子孙，有巴路客的儿子玛阿色雅；巴路客是苛耳曷则的儿子，苛耳曷则是哈匝雅的儿子，哈匝雅是阿达雅的儿子，阿达雅是约雅黎布的儿子，约雅黎布是则加黎雅的儿子。
11:6 培勒兹的子孙住在耶路撒冷的，共计四百六十八人，都是成人。

本雅明的族长
11:7 本雅明的子孙有撒路，他是默叔蓝的儿子，默叔蓝是约厄得的儿子，约厄得是科拉雅的儿子，科拉雅是玛阿色雅的儿子，玛阿色雅是依提耳的儿子，依提耳是耶沙雅的儿子，
11:8 撒路的族人，共计二十八人，都是成人。
11:9 齐革黎的儿子约厄耳，作他们的首长；色奴阿的儿子犹达为副市长。

司祭
11:10 司祭中有耶达雅、约雅黎布、雅津，
11:11 天主圣殿的总管色辣雅，他是希耳克雅的儿子，希耳克雅是默叔蓝的儿子，默叔蓝是匝多克的儿子，匝多克是默辣约特的儿子，默辣约特是阿希突布的儿子；
11:12 和他们在圣殿服务的兄弟，共计八百二十二人；还有耶洛罕的儿子，阿达雅；耶洛罕是培拉里雅的儿子，培拉里雅是阿默漆的儿子，阿默漆是则加黎雅的儿子，则加黎雅是帕市胡尔的儿子，帕市胡尔是玛耳基雅的儿子，
11:13 和他做族长的兄弟共计二百四十二人；还有阿匝勒耳的儿子阿玛赛；阿匝勒耳是阿赫斋的儿子，阿赫斋是默史勒米特的儿子，默史勒米特是依默尔的儿子，
11:14 和他的兄弟都是成人，共计一百二十八人；管理他们的是，哈加多耳的儿子匝贝狄耳。

肋未人
11:15 肋未人中，有哈叔布的儿子舍玛雅；哈叔布是阿次黎冈的儿子，阿次黎冈是哈沙彼雅的儿子，哈沙彼雅是步尼的儿子；
11:16 沙贝泰和约匝巴得，作肋未人之长，管理天主圣殿的外务。
11:17 还有米加的儿子玛塔尼雅；米加是匝贝狄的儿子，匝贝狄是阿撒夫的儿子；玛塔尼雅在祈祷时，是启颂谢经文之长；巴刻步克雅在兄弟中为副；还有沙慕亚的儿子阿贝达；沙慕亚是加拉耳的儿子，加拉耳是耶杜通的儿子。
11:18 在圣城的肋未人，共计二百八十四人。

门丁及其它人员
11:19 门丁：阿谷布、塔耳孟和 和他们护守各门的兄弟，共计一百七十二人。
11:20 其余的以色列人、司祭和肋未人，住在犹大各城，占据自己的产业。
11:21 献身者住在曷斐耳区；漆哈和基市帕管理献身者。
11:22 在耶路撒冷肋未人之长，是巴尼的儿子乌齐；巴尼是哈沙彼雅的儿子，哈沙彼雅是玛塔尼雅的儿子，玛塔尼雅是米加的儿子，出自阿撒夫的子孙，都是在天主圣殿内行礼时的歌咏员。
11:23 每天给歌咏员一定的报酬，这是君王有关他们出的命令。
11:24 犹大的儿子则辣黑的子孙中，有默舍匝贝耳的儿子培塔希雅，他是王的助手，掌管人民一切事务。

犹大人的城市
11:25 至于村镇和所属地域：犹大的子孙，有些住在克黎雅特阿尔巴，和所属村镇，
11:26 住在耶叔亚、摩拉达、贝特培肋特，
11:27 住在哈匝叔阿耳、贝尔舍巴和所属村镇，
11:28 住在漆刻拉格、默苛纳和所属村镇，
11:29 住在恩黎孟、祚辣、雅尔慕特，
11:30 住在匝诺亚、阿杜蓝和所属村镇，住在拉基士和城外四郊、住在阿则卡和所属村镇。他们定居之处，是从贝尔舍巴起，直到希农山谷。

本雅明人的城市
11:31 本雅明的子孙，有些住在革巴、米革玛士、阿雅、贝特耳、和所属村镇，
11:32 住在阿诺托特、诺布、阿纳尼雅、
11:33 哈祚尔、辣玛、基塔殷、
11:34 哈狄得、责波殷、乃巴拉特、
11:35 罗得、敖诺和匠人谷。
11:36 肋未人散居在犹大和本雅明。

第十二章(47)

初次回国的司祭和肋未人
12:1 以下是同沙耳提的儿子则鲁巴贝耳和耶叔亚回来的司祭和肋未人：色辣雅、耶肋米雅、厄次辣、
12:2 阿玛黎、玛路克、哈突士、
12:3 舍加尼雅、哈陵、默勒摩特、
12:4 依多、金乃通、阿彼雅、
12:5 米雅明、玛阿狄雅、彼耳加、
12:6 舍玛雅、约雅黎布、耶达雅、
12:7 撒路、阿摩克、希耳克雅、阿达雅：这些人是耶叔亚时期中的司祭，和他们兄弟的族长。
12:8 他和他的兄弟们启唱颂谢经文。
12:9 巴刻步克雅和乌尼，以及他们的兄弟依照班次，轮流服务。

波斯帝国时代大司祭
12:10 耶叔亚生约雅金，约雅金生厄肋史布，厄肋史布生约雅达，
12:11 约雅达约哈南，约哈南生雅杜亚。

约雅金大司祭时的司祭族长
12:12 在约雅金年间，司祭作族长的：色辣雅家是默辣雅，耶勒米雅家是哈纳尼雅，
12:13 厄次辣家是默叔蓝，阿玛黎雅家是约哈南，
12:14 玛路克家是约纳堂，舍巴尼雅是约色夫，
12:15 哈陵家是阿德纳，默辣摩特家是赫耳凯，
12:16 依多家是则加雅，金厏通家是默叔蓝，
12:17 阿彼雅家是齐革黎，米尼雅明和摩阿狄雅家是丕耳泰，
12:18 彼耳家是沙慕亚，舍玛雅家是约纳堂，
12:19 约雅黎布是玛特乃，耶达雅是乌齐，
12:20 撒路家是卡来，阿克摩家是厄贝尔，
12:21 希耳克雅家是哈沙彼雅，阿达雅家是乃塔乃耳。

肋未族长
12:22 在厄肋雅史布、约雅达、约哈南和雅杜亚年间，肋未人的族长都登记了，司祭也登记了，直到波斯达理阿的朝代。
12:23 肋未人的族长也都登记在编年录上，直到厄肋雅史布的孙子约哈南时代。
12:24 肋未人的族长是哈沙彼雅。舍勒彼雅、耶亚、彼奴依和卡德米耳；他们和他们的兄弟，按天主的人达味所制定的，在唱赞美和颂谢经文时，对面站着，分班轮流歌唱。
12:25 玛塔尼雅。巴刻步克雅、敖巴狄雅、默叔蓝、塔耳孟和阿谷布，都是守门的，护守府库的门：
12:26 以上都是约匝达克的孙子，耶叔亚儿子约雅金时代和乃赫米雅省长，及厄斯德拉司祭兼经师时代的人。

城垣落成典礼
12:27 为耶路撒冷城垣举行落成典礼时，召集住在各地的肋未人，来到耶路撒冷，咏唱咏谢赞美的诗歌，弹奏弦乐琴瑟，欢乐举行这落成典礼。
12:28 肋未人的子孙歌咏员，便都由耶路撒冷四周区域，和乃托法各村庄，
12:29 由贝特基耳加耳、革巴和阿次玛委特乡间，集合前来，原是歌咏员在耶路撒冷四周，为自己建造了庄院。
12:30 司祭和肋未人圣洁了自己以后，又圣洁了民众、城门和城墙。
12:31 我叫犹大各省长登上城墙，将仪仗分为两大队：一队在城墙上向右往粪门进行，
12:32 在队后随行的，是曷沙雅和犹大的一半首长，
12:33 以及阿匝雅、厄次辣、默叔蓝、
12:34 犹达、本雅明、舍玛雅和耶勒米雅，
12:35 这些人都是司祭中吹号筒的；还有约纳堂的儿子加黎雅，──约纳堂是舍玛雅的儿子，舍玛雅是玛塔尼雅的儿子，玛塔尼雅是米加雅的儿子，米加雅是匝雇尔的儿子，匝雇尔是阿撒夫的儿子，──
12:36 以及则加黎雅的兄弟：舍玛雅、阿匝勒耳、米拉来、基拉来、玛艾、乃塔乃耳、犹达和哈纳尼，演奏天主的人达味的乐器。厄斯德拉经师走在你们的前面。
12:37 他们到了泉门之后，一直上了达味城的石级，沿着城墙斜坡，靠着达味王宫，走到东边的水门。
12:38 第二仪仗队往左边行，我在仪仗队之后，与另一半首长在城墙上，路过炉堡，直到广场的城墙，
12:39 以后，路过厄弗辣因门、鱼门、哈纳乃耳堡，直到羊门，便在更门前停住了。
12:40 这两仪仗队站在天主殿内，有一半首长同我在一起；
12:41 还有司祭厄里雅金、玛色雅、米尼雅明、米加雅、厄里约乃、则加黎雅、哈纳尼雅，他们吹着号筒；
12:42 还有玛阿色雅、舍玛雅、厄肋阿匝尔、乌齐、约哈南、玛耳基雅、厄蓝和厄则尔。歌咏员都在耶辣希雅指导下高声唱歌。
12:43 那一日祭献了很多牺牲，人们都很欢乐，因为天主使他们非常欢乐，连妇女童也都 欢喜；耶路撒冷欢乐的声音闻于远方。

圣职人员供养
12:44 那时，也派定了专员，管理存放祭品、初熟之物和什一之物的仓库，将各城各乡照法律规定应交与司祭和肋未人的物品，都存放在里面，因为犹太人对尽职的司祭和肋未人都表喜悦，
12:45 因他们各尽侍奉他们的天主之职，举行取洁礼。歌咏员和守门丁，也都遵照达味和他的儿子撒罗满所制定的进行，
12:46 因为远在达味和阿撒夫时代，已有歌咏长的职务，领唱赞美并感谢天主的歌曲。
12:47 在则鲁巴贝耳和乃赫米雅年间，全以色列天天都缴纳给歌咏员和守门者丁应缴纳之物，把一部分圣物交给人，肋未人将一部分交给亚郎的子孙。

第十三章(31)

隔绝外方人
13:1 那日，当着民众宣读梅瑟书时，人们听到书中写着说：「永远不准阿孟人和摩阿布人，加入天主的会众，
13:2 因为他们没有携带饮食欢迎以色列人民，反贿赂巴郎诅咒他们，我们的天主却将诅咒转为祝福。」
13:3 民众一听了这法律，便将各外族由以色列人中隔绝。

二次返国改革
13:4 这事以前，厄肋雅史布司祭，曾被派管理我们天主圣殿的仓库，他是托彼雅的亲信，
13:5 遂为托彼雅准备了一所大仓房，以前其中是存放供物、乳香、器具、以及肋未人、歌咏员和守门丁按法律所应得的什一之谷、酒和油，并司祭所应得的供物。
13:6 发生这一切事时，我不在耶路撒冷，因为在巴比伦王阿塔薛西斯三十二年，我已回到君王那里；满了一个时期以后，我又求得君王准许，
13:7 回了耶路撒冷；此时我才发觉出，厄雅史布为托彼雅所行的坏事，为他在天主圣殿的庭院中，准备了一所大仓房。
13:8 我感觉十分难受，立即将托彼雅的一切器物，拋出仓房之外，
13:9 下命清洁那仓房，将天主圣殿的器具、供物和乳香仍放在里面。

重整什一之物
13:10 我还发觉肋未人应得之分，人们已不缴纳，为此供职的肋未人和歌咏员，各回了本乡。
13:11 我便责斥首长们说：「为什么又将肋未人召唤起来，又恢复了他们的职务。
13:12 那时，全犹大又将什一之谷、酒和油送入仓房。
13:13 我派定了舍肋米雅司祭、匝多克经师和肋未人培达雅，作管理仓房的人；委任玛塔尼雅的子孙，匝雇尔的儿子哈南，作他们的助手，都是忠实可靠的人；他们的职务是将什一之物，分给他们的兄弟。
13:14 我的天主，为了这事，请记忆我！不要抹去我对我天主的圣殿，和其中的礼仪所做的一切善事。

圣化安息日
13:15 那时我在犹大，看见有人在安息日踏榨酒池，搬运禾捆，驮在驴上，并把油、葡萄、无花果和其它各种重载，在安息日运到耶路撒冷；为了他们在这天买卖应用品，我曾警戒了他们。
13:16 有住这里的提洛人，运来了鱼和各种货物，安息日还在耶路撒冷卖给犹太人，
13:17 我遂责斥有权势的犹太人说：「你们怎么行这样的坏事，亵渎安息日呢？
13:18 你们的祖先不是曾这样行事，而使我们的天主，加给了我们和这城这一切灾祸吗﹖现今你们亵渎安息日，还要义怒再多加在以色列人身上吗﹖」
13:19 所以在安息日前一天，阴影一来到耶路撒冷城门，我就下令关闭城门，不准开门，直到安息日过去；并派我的仆役守门，安息日不准任何重载运进。
13:20 有一两次，贩夫和卖各种货物的商人，在耶路撒冷外过夜；
13:21 我警告他们说：「你们为什么在城垣前过夜﹖若是你们再这样做，我就要向你们下手，」从此以后，安息日他们不敢再来。
13:22 我也命令肋未人先圣洁自己，然后去看守城门，为圣化圣日。我的天主，为了这事也请你记忆我！照你的大仁慈怜恤我！

抑制杂婚
13:23 那时，我还发见好些犹太人，娶了阿市多得、阿孟和摩阿布人的女子为妻。
13:24 他们的儿子，有一半只会说阿市多得话，或这些民族的一种语言，而不会讲犹太话。
13:25 我遂责斥咒骂这样的男人，其中一些我还打了他们，扯了他们的头发，叫他们指着天主起誓，向他们说：「你们不可再把你们的女儿，嫁给他们的儿子，也不可为你们的儿子并为你们自己，娶他们的女儿。
13:26 以色列的君王撒罗满，岂不是在这事上犯了罪吗﹖在这样多民族中，没有一个相似他的君王，他又是天主所爱的，天主使他成为全以色列的君王，但是外方女子竟引他犯了罪。
13:27 我们岂能任凭你们行这大坏事，娶外方妇女，背弃我们的天主吗﹖」

其它的改革
13:28 大司祭厄肋雅史布的儿子约雅达，有个儿子是曷龙人桑巴拉特的女婿，我便驱逐他离开我。
13:29 我的天主，请记住他们！因为他们亵渎了司祭和肋未人的誓约。
13:30 如此我清除了一切异类，整顿了司祭和肋未人的职守，规定了各人应尽的任务，
13:31 划定了奉献木柴和初熟之物的时期。我的天主！求你记忆我，使我蒙福！


多俾亚传

旧约·多俾亚传

共14章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 |  |  |  |  |  |

引言：
本书的内容是记述一个充军亚述，热心犹太家庭的传奇故事。这家族中有两位圣德不凡的人，同时在不同的地方遭受很严厉的折磨：一位是恪守法律的老多俾亚（托彼特），他为行爱人的善工成了瞎子；另一位是被恶魔困扰的淑女撒辣。二人虽处在极度的苦痛中，但毫不减少他们笃信与倚恃天主的心。天主终于垂允了他们的哀祷，从困难中解救了他们，使他们转忧为喜：使瞎眼的老多俾亚复明，重见天日，使撒辣顺利完成婚姻大事。末后天使说明自己的身分和使命，并劝勉众人赞美天主，感谢天主对他们的眷顾。
本书的原文，可惜早已佚亡。现有的经文，只是译本。但这些译本，内容与文笔彼此出入很大。由此可知，《多俾亚传》从很古已有数种不同的传说。在古译本中，“希腊译本《西乃抄卷》”似乎更接近原文，今中文译文即采用此一译本。
由于本书原文早已失传，为此犹太人和西方各基督教会，多不认本书为正经；但天主教和东正教，自开始即将本书列在正经书目内。
本书的目的，明显的是训诲人应虔诚信赖天主，因为天主对这样的人绝不会弃之不顾。相反，他必解救他们摆脱痛苦（参阅咏41:2-4）。
若问本书所述一切，是否全属历史，或是作者虚构的故事？对这一问题，首先应研究本书属于何种文体和本书的目的。由本书的叙事方法，可知本书是含有说教意义的传记，不能说是狭义的史书。作者为达到自己说教的目的，有时对一些史事不免以其生花妙笔，大加渲染夸张；但不能因此便否定本书全无历史价值。
本书的作者，大约是公元前二世纪的一个犹太人，搜集了一些古时的史料或历代的传说，编成此书，以教训世人。
本书既以训诲世人为目的，故本书含有极多有关教义、道德、神修的珍贵教训：如家庭与社会生活，婚姻的神圣，父母子女彼此间的义务等，都活现于纸上。读者阅读了本书，便可体会到对天主、对自己、对他人所应尽的祈祷、克己、施舍的三种义务。

第一章(22)

本书题名
1:1 托彼特的言行录：托彼特出自纳斐塔里支派的阿息耳族。他是托彼耳的儿子，阿纳尼耳的孙子，阿杜耳的曾孙，加巴耳的玄孙，辣法耳的四世孙,辣古耳的五世孙。
1:2 当亚述王厄乃默撒在位时，他从提斯被掳去。提斯贝是在加里肋亚山区，位于纳斐塔里的刻德士之南，哈祚尔之西，缶哥尔之北偏西。
1:托彼特对上主的虔诚
1:3 我托彼待一生岁月常遵循正义的路，时常大方周济与我一同被掳到亚述国尼尼微城的兄弟和同胞。
1:4 当我年幼在我故乡以色列地时，我的宗族全纳斐塔里支派离弃了达味家和耶路撒冷城；这城本是由以色列众支派中选出，叫以色列众支派献祭的地方，在那里为世世代代建有祝圣于天主的居所圣殿。
1:5 我所有的兄弟和我的宗族纳斐塔里全家，都向以色列王雅洛贝罕，在靠近加里肋亚山区的丹所建立的牛犊举行祭献。
1:6 惟有我一人按照给以色列所规定的永久法律，每逢庆节,常到耶路撒冷去。我带着初熟的田产，头胎的畜牲，什一的牲畜和初剪羊毛，急速前往耶路撒冷，
1:7 交给亚郎的后裔司祭们，以作祭品。我又把十分之一的麦子、酒、油、石榴,无花果以及其余的硬壳果实，送给在耶路撒冷供职的肋未后裔；又将六年内应缴纳的第二种什一税变为金钱，作我每年在耶路撒冷时的费用。
1:8 此外，我还带去第三种什一之物，施舍给孤儿寡妇和那些依附以色列子民的外方人，我每三年施舍一次，并且我们还一起聚餐：这是梅瑟法律规定的命令，也是家父的母亲，阿纳尼耳的妻子德波辣的吩咐；因为我父亲去了世，遗下了我作孤儿。
1:9 及至成年，我由同族中娶了一个名叫亚纳的女子，她生了一个儿子，给他起名叫多俾亚。
1:10 我被掳到亚述作俘虏时，曾流徒到尼尼微。那时我的众兄弟和同胞都吃异民的食物，
1:11 但是我却自律，总不吃异民的食物，
1:12 因为我全心想念我的天主。
1:13 所以至高者赐我在厄乃默撒面前，得到恩爱和宠幸，我竞成了他的买办，给他买办各种用品。
1:14 因此，我常到玛待去为他购买货物，直到他死去为止。我在玛待国辣杰斯，加彼黎的儿子加贝罗兄弟那里，存放了几袋钱，共计十「塔冷通」银子。
1:15 乃默撒死后他的儿子散乃黑黎布继位为王的时，与玛待的交通断绝了，因我再不能到玛待那里去。

托彼特对兄弟的仁爱
1:16 在厄乃默撒年间，我对同族的兄弟常大方施舍。
1:17 我把我的食物分送给饥饿的人，把我的衣服施舍给裸体的人；我若看见同族的尸体，被抛在尼尼微城墙外，我便一一埋葬。
1:18 当散乃黑黎布因说了诅咒的亵语，在上天大主惩罚他之日，由犹太逃回之后，无论杀了谁我都予以埋葬，因为他在盛怒之下，杀了许多以色列子民，我便把他们的尸体收藏起来，予以埋葬。因此散乃黑黎布寻找尸首，一个也没有找到。
1:19 有一个尼尼微人前去报告君王说是我埋葬了，我便隐藏起来。当我听说君王知道了我的下落，正在追捕我来处死时，我很害怕，就逃跑了。
1:20 但是我所有的一切财产，除了我的妻子亚纳和我的儿子多俾亚外，都毫不留情地没收了去，归入王库。
1:21 然而还没有过四十天，他的两个儿子把他杀死，逃到阿辣辣特山里去了。他另一个儿子厄撒哈冬继位为王，并且任命我的兄弟阿纳耳的儿子阿希加总理他全国的财务，有权掌管一切事务。
1:22 那时阿希加为我求情，我才得以回到尼尼微，因为阿希加曾在亚述王散乃黑黎布执政时作过酒正，又掌过指玺，当过家宰和财政等职，而厄撒哈冬又重用他；他是我的侄子，又是我的血亲。

第二章(14)

托彼特的德行
2:1 厄撒哈冬为王时，我回了家，我的妻子亚纳和我的儿子多俾亚也归还了给我。在我们的五旬节日即七七节日，他们为我预备了盛筵，我便坐下准备进膳。
2:2 在给我预备桌子，摆上丰盛的食品时，我对我的儿子说：「孩子你去，在掳到尼尼微的同族兄弟中，寻找一个全心怀念上主的穷人，领他来与我们一同进膳。孩子，我等你回来。」
2:3 多俾亚便出去在同族兄弟中寻找一个穷人，他回来时说：「父亲！我对他说「孩子！我在这里。」他接着说「父亲我看见了我们同族的一个人被杀，扔在市场上，他是刚才在那里被绞死的。」
2:4 我立刻跳起来，离开了筵席，连什么都没有尝，就去把他从大街上抬回来，放在一间小屋里，等到太阳西落以后再去埋葬。
2:5 我回来沐浴之后，悲伤着吃了些食物；
2:6 于是记起了亚毛斯先知对贝特耳发的预言说：你们的庆节将变为悲哀，你们的一切歌曲将变为伤叹。我便哭起来。
2:7 太阳西落以后，我去掘了坟把他埋葬了。
2:8 我的邻居讥讽说：「他还不怕！他以前为了这事曾被通缉处死，以致必须逃命。看他又埋葬死人。」

双目失明
2:9 当夜，我沐浴之后，便进了我的庭院，靠着庭院的墙睡下了。当时因为天热，我的脸没有盖上，
2:10 也没有看见小鸟在我上面的墙上，它们的热粪落到我的眼里，即起了一层白膜；我去求医诊治，但是愈给我敷药，我的眼睛愈被白膜所遮蔽，以致完全失明。四年之久，我甚么也看不见。我的众兄弟都为我悲伤，阿希加养了我两年，直到他去厄蓝为止。

清廉之德
2:11 那时，我的妻子亚纳去作各种女工，
2:12 她把做好的工作交给雇主，雇主便付给她工钱；到「狄斯托」月七日她把布匹剪下，交给雇主，雇主便付给她全部工资，并且还送给她一只小山羊吃。
2:13 但是小羊一到了我的家里，便开始叫起来；我便叫她来，对她说：「这只小山羊是那里来的？是不是偷来的？你应该把它还给原主，因为我们不可以吃偷来的东西。」
2:14 她对我说：「这是在工资以外送给我的。」但是我仍不相信，命她归还原主；我且为了这事替她害羞。但是她回答我说：「你的施舍在那里？你的善行在那里？看，人都知道你得到了什么报酬！」

第三章(17)

托彼特的祈祷
3:1 我心中悲伤至极，痛哭流泪，开始呻吟祈求说：
3:2 「上主你是公义的，你的一切作为都公正，你的一切措施都慈爱忠诚，你审判万世。
3:3 上主！现在求你顾念我，看护我，不要因我和我的祖先在你面前所犯的罪恶和愚昧而惩罚我。
3:4 因为他们没有遵守你的诫命所以你使我们遭遇劫掠、俘掳、死亡，使我们流亡到一切外邦人中，受他们的讽刺、嘲笑、诅咒。
3:5 如今，你因我和我祖先的罪行而加给我的种种刑罚，都是针对事实的，因为我们没有遵守你的诫命，在你面前没有忠诚行事。
3:6 如今，请你按你的圣意对待我罢！请你收去我的灵魂，使我从地面上消逝，化为灰土，因为死比生为我更好！因为我听见了虚伪的辱骂，我心中很是忧伤。上主请你救我脱离这种苦难，领我进入永远的安所罢！上主！求你不要转面不顾我，因为死了比活着看见这许多苦难，为我更好。这样，我再也听不见辱骂之声了！」

撒辣的忧苦与祈祷
3:7 同日，在玛待厄克巴塔纳城里，辣古耳的女儿撒辣听到了她父亲的一个使女的辱骂，
3:8 因为她已嫁过七个丈夫而恶魔阿斯摩太在他们按礼俗与她合房以前，就一一杀死。使女对她说：「是你杀了你的丈夫，你已嫁过七个丈夫，但是你连他们中的一个姓氏都没有得到。
3:9 你为什么因为你丈夫死了，就责打我们呢？你也跟他们去罢！巴不得我们永远见不到你有子女！」
3:10 当日她心中十分忧伤，流泪痛苦，便走上她父亲的楼台想要悬梁自尽。但她转念一想说道：「决不能让人讥讽我的父亲说：你只有一个爱女，但是她为了许多苦难而自缢了；这样，我必使我老年的父亲悲惨地进入阴间了！还是苦求上主使我死去，总比我自缢为我更好；这样我一生再也听不到辱骂了。」
3:11 那时她便向窗户伸开双手祈祷说：「慈悲的天主！你是可颂扬的，你的圣名是永可赞颂的，愿你的一切造物永远赞颂你！
3:12 现在，我向你仰面举目，
3:13 请你发言，命我脱离现世，使我再听不到辱骂之声罢！
3:14 主你知道我是清白的，我从没有受到男子的玷污。
3:15 我在流徙之地，从没有玷污过我的名和我父亲的名。我是我父亲的独生女，他没有别的儿子来继承，他也没有近支的兄弟或近亲，可以让我嫁给他为妻。我的七个丈夫业已死去，我为什么还活着呢？假使你不愿叫我死去，那么，上主请你垂顾可怜我，使我再不听见辱骂罢！」

二人的祈祷蒙垂允
3:16 那时，二人的祈祷在荣耀的天主前都获得垂允。
3:17 所以天主打发辣法耳来医治他们二人：给托彼特除去了他眼中的白膜，使他再亲眼见到天主的光芒；将辣古耳的女儿撒辣嫁给托彼特的儿子多俾亚为妻，把恶魔阿斯摩太从她身上赶出去，因为多俾亚比那一切愿意娶她的人，更有权利占有她。那时托彼特正从庭院回到屋里，而辣古耳的女儿撒辣也正从楼台上下来。

第四章(21)

托彼特给儿子的训示
4:1 那日，托彼特想起了他在玛待辣杰斯，存放在加贝罗那里的银子来，
4:2 便自言自语说：「哎，我已求了死，为什么不把我的儿子多俾亚叫来，在我死前，给他说明这项银子的事呢？」
4:3 他遂叫他儿子多俾亚来到他跟前，对他说：「孩子！我若死了，你要好好安葬我；要孝敬你母亲，在她一生的日子里不可离开她，要履行她喜欢的事，在一切事上不可使她伤心。
4:4 孩子！你要记住：你在母胎时，她为你经历过种种危险；她死后，你要把她葬在我旁边与我埋在一个坟墓里。
4:5 孩子！你要一生想念上主，不可随意犯罪，违犯他的诫命你要一生行义，不可走邪僻的路，
4:6 因为你若作正直的事，你的事业必顺利成功。
4:7 你当用你的财产救济一切行义的人。施舍时你的眼不可鄙视；对一切穷人不要转面不顾，这样天主也总不会转面不顾你。
4:8 若你多有，就该多施舍；若你少有，也不要怕少施舍。
4:9 因为这样作，是为你自己积蓄困厄时日的宝藏，
4:10 因为施舍能救人脱免死亡，防止人陷于黑暗，
4:11 因为，为一切施舍的人，施舍在至高者台前是一项悦意的礼品。
4:12 孩子！你应戒绝一切淫行，尤其应从你祖先的后裔中娶妻，不可娶那不是你宗祖支派的外邦女子为妻，因为我们是先知的后裔。孩子，记住！我们的祖先诺厄、亚巴郎、依撒格、雅各伯，开始都是从自己兄弟中娶妻，因此他们在自己的儿女身上得了祝福，他们的后裔也将继承福地。
4:13 孩子！现在你要爱你的兄弟，内心不可轻视你的兄弟和你同族的儿女，而不从他们中娶妻，因为骄傲必使人败坏不睦，好闲必使人穷困破产，因为好闲是饥饿之母。
4:14 一切劳工者的工资，不可在你那里过夜，要立即付清。你若侍奉天主，他必报答你。孩子！在一切的事情上要谨慎，在一切的举止上，要表示你受过好教育。
4:15 你厌恶的事不可对别人做；喝酒不要喝醉；醉酒不可在你的路上与你同行。
4:16 该把你的食物施与饥饿的人，把你的衣服分给裸体的人。凡是富余的，都要用来施行哀矜；在行哀矜的时候，你的眼不可鄙视。
4:17 把你的酒和食物倒在义人的坟墓上，也不可施与恶人。
4:18 应向一切有智慧的人求教，不要轻视任何有益的忠告。
4:19 你该时时赞美上主天主，求他使你的道路正直，使你的前途与计划顺遂，因为一切的人都没有善意唯有上主能赏赐各种恩惠，他愿举扬的就举扬，他愿压伏的就把他压伏到阴府的底层。孩子！现今，你要牢记这些劝言，总不可在你心中消失。
4:20 孩子！现在我还要告诉你：我曾把十塔冷通银子，寄存在住在玛待辣杰斯城的加彼黎的儿子加贝罗那里。
4:21 孩子！不要害怕我们贫穷；如果你敬畏天主远避一切罪恶在你的上主天主前行善,你必能富有 」

第五章(23)

多俾亚准备起程
5:1 那时多俾亚回答他父亲托彼特说：「父亲！凡你命我的，我必遵行；
5:2 但是他不认识我，我也不认识他，我怎能向他索回这项银子呢？我拿什么凭据给他，使他认识我，相信我，而把银子交给我呢？再一说，我也不认识往玛待去的路。」
5:3 那时，托彼特回答他的儿子多俾亚说：「他给我写了契据，我也给他写了契据，且分成了两分，我们各执一分。我把那分与银子放在一起，请想这钱存在他那里，至今已有二十年了。孩子！现在你去找一个忠实的人与你同去，你回来时，我们要给他报酬。趁我还活着，你去从他那里取回这项银子。」
5:4 多俾亚便出去寻找一个能与他同去玛待，并且熟识路途的人。他一出门，遇见辣法耳天使站在他面前；但是他不知道他是天主的使者，
5:5 便向他说：「朋友！你是那里的？天使对他说：「我是你的同胞以色列的子民，我到这里来找工作。」多俾亚对他说：「你认识往玛待去的路吗？」
5:6 天使对他说：「是，我多次到过那里，全条路程我都很熟悉，并且许多次我到玛待去的时候，在我们的同胞加贝罗那里借宿，他住在玛侍的辣杰斯厄克巴塔纳与辣杰斯相隔两天的路程；辣杰斯在山区，厄克巴塔纳在平原。」
5:7 多俾亚对他说：「朋友！请你等我进去报告我父亲，因为我正需要你与我同去，我要给你报酬。」
5:8 天使对他说：「好！我等你但不可太久。」
5:9 多俾亚便进去，告诉他父亲托彼特说：「我从我的同胞以色列子民中找到了一个人。」托彼特对他说：「孩子！你叫那个人到我这里来，我好知道他是那一家族，那一支派的人，与你同去是否可靠。」

与天使同行
5:10 多俾亚出去叫他说：「朋友！我父亲叫你。」他便进去，托彼特先向他请安；天使对他说：「祝你快乐！」托彼特回答说：「我这个眼睛失明，看不见天日的人，常躺在黑暗之中，象永远看不见光明的死人一样，还有什么快乐呢？我象是生活在死人中，只能听见人讲话，却看不见他们。」天使对他说：「放心！天主快要医好你。放心罢！」托彼特对他说「我的儿子多俾亚要到玛待去，你能领导他，与他同去吗？老兄我要给你报酬。」 天使回答说：「我可以与他同去，全条路程我都熟悉，我多次到过玛待，那里的平原山地我都去过，那里的一切道路，我都熟悉。」
5:11 托彼特对他说：「老兄！你是那一家族，那一支派的？老兄！请你告诉我！」
5:12 他说：「你为什么需要知道我是那一支派的呢？」托彼特对他说：「我愿意知道清楚一切。老兄你是谁家的儿子？你叫什么名子？」
5:13 天使对他说：我是你同胞中的大阿纳尼雅的儿子阿匝黎雅。
5:14 托彼特对他说：老兄！欢迎，欢迎！老兄！你不要因我想知道清楚你的家族而见怪！很幸运你是我的同胞，又是出自良善尊贵的家庭，我认识大舍默雅的两个儿子，阿纳尼雅和纳堂，他们曾与我一同去过耶路撒冷，在那里一同朝拜过上主；虽然我们的同胞已走人歧途，他们却没有失去正道；你的兄弟们都是好人，你又是出自良好的家族，你来的正巧。」
5:15 又说：「每天我要给你一「达玛」作报酬，又给你一切所需，完全和我的儿子一样。
5:16 你同我儿一同去罢！若你们平安回来，我还要多给你报酬。
5:17 他们就如此接洽好了。天使对他说：「我与他一同去，你不要害怕。我们平安去，也要平安回到你这里来，因为道上很太平。托彼特对他说：「老兄！祝你一路平安！」他便唤他的儿子说：「孩子！你去预备路上所需的一切，与你的兄弟一同去罢！孩子！愿天上的天主使你们一路平安，保护你们在那里平安，也领你们平安回到我跟前来！愿他的天使与你们同行，救助你们！」多俾亚便预备路上所需要的一切；临动身时，口亲了他。

亚纳的悲伤
5:18 他的母亲亚纳哭着对托彼特说：「你为什么打发孩子出外呢？他不是我们的扶手杖，常在我们面前出入吗？
5:19 钱又加不上钱，宁愿失去那笔钱，而使我们的儿子安全。
5:20 其实，上主赐予我们的生活，为我们己足够。
5:21 他对她说：「妹妹！你不要挂心！我们的儿子平安去，也必平安回到我们跟前来。在他平安回到你跟前的那一天，你要亲眼看见他。
5:22 妹妹！你不要挂虑，也不要为他们担心，因为良善的天使陪伴着他，他的旅途必定顺利，也必会平安回来。」
5:23 于是她就止泪不哭了。

第六章(19)

河畔捕鱼
6:1 少年人出门以后，天使陪伴着他，他的狗也随着出去，与他们同行；他们二人取道前行，第一夜宿在底格里斯河畔。
6:2 当少年人下到底格里斯河边去洗脚时，忽然从水里跳出一条大鱼，要吞噬少年人的脚，他便喊叫起来。
6:3 天使对少年人说：「用力捉住这条鱼罢！」少年人就用力捉住了那条鱼，拖到岸上。
6:4 天使对他说：剖开这条鱼挖出它的胆、心和肝来，保存着，把脏腑等都抛掉，因为胆、心和肝能作良好的药材。
6:5 少年人便把鱼剖开、取出胆心和肝来；然后烤了几块鱼肉吃了，又腌起几块存着。
6:6 二人又一起向前行，直到来近玛待。
6:7 少年人问天使说「阿匝黎雅兄！鱼的心肝和胆可作什么药材？」
6:8 他回答说：「鱼的心肝若在魔鬼或恶神缠身的男女面前焚化成烟，一切恶魔都要从他身上逃走，永不再住在他内；
6:9 至于鱼胆，若敷在患白膜的人的眼上，再向眼上的白膜一吹，眼便会痊愈。」

讨论婚事
6:10 他们进了玛待，离厄克巴塔纳已近，
6:11 辣法耳对少年人说：「多俾亚弟弟！」他答说：「我在这里。」天使对他说：「今夜我们应住在辣古耳的家里，他是你的亲戚，他有一个女儿名叫撒辣。
6:12 除了撒辣独女外，没有别的儿女，你与他的亲属关系比别人更近，所以你有权利娶她为妻，并继承她父亲所有的一切。这女孩又明智，又勇敢，又美丽绝伦，她的父亲又是好人。」
6:13 他又说：「老弟！你听我的话罢！娶她是你的权利；今夜我要向她父亲提及这女孩，使他们将她许配与你为妻；我们从辣杰斯回来时，你就娶她为妻。我深知辣古耳决不能拒绝你，而许配与别人，因为他知道你比任何人更有权利娶她的女儿；不然按梅瑟的规定，他应受死刑。老弟！现今你听我的话罢！今晚我们就提起这女孩的事，希望能把她许配与你；当我们从辣杰斯回来的时候，我们带着她，领她与我们一起回到你的家里去。」
6:14 那时，多俾亚回答辣法说：「阿匝黎亚兄！我听说她已经嫁过七个丈夫，但是夜间他们都一一死在洞房里；当他们正接近她时，便死去了。我还听见人说是恶魔杀死了他们。
6:15 现今我很害怕，因为恶魔并不危害她，只杀害愿意接近她的人；而我又是我父亲的独子，我怕我一旦死去，我必使我的父母因哀哭我而进入坟墓里去，他们也再没有别的儿子去埋葬他们。」
6:16 天使对他说：「你不记得你父亲命你从你宗族中娶妻的命令吗！所以老弟如今请你听从我！不要理会这个恶魔，你娶她罢！我知道今天晚上她必许配与你为妻。
6:17 但是你进入洞房以后，当拿出鱼肝和鱼心来，放在香炉的火炭上，接着便会发出一种气味，恶魔一闻到必定逃走，永不再出现在她左右。
6:18 当你要与她结合时，你们二人先要醒寤祈祷，求天上的大主可怜救助你们，不要害怕，因为从永远她就命定配与你了；你要救她，她要与你一同生活。并且我预料她将为你生子养女，他们对你就象兄弟一般。所以你不必忧虑！」
6:19 多俾亚听了辣法耳的话，知道她是出自自己宗族后裔的姊妹，便十分爱她，心里也起了恋慕之情。

第七章(17)

二人到辣古耳家
7:1 当他们进入厄克巴塔纳时，多俾亚对天使说：「阿匝黎雅兄！请领我一直到我们的同胞辣古耳那里去！」天使便领他到了辣古耳的家；他们看见他正坐在庭院门口，便先向他请安。他对他们说：「兄弟，欢迎！欢迎！祝你们安好！」随后领他们进了自己的家。
7:2 辣古耳对妻子厄得纳说：「这个少年人多么相似我的兄弟托彼特呀！」
7:3 厄得纳于是问他们说：「兄弟，你们是那里的？」他们回答说：「我们是被掳到尼尼微的纳斐塔里的后裔。」
7:4 她又问说：「你们认识我们的兄弟托彼特吗？」他们回答说：「我们认识。」
7:5 她又问说：「他好吗？」他们回答说：「他好，还活着。」多惮亚说：「他是我的父亲。」
7:6 辣古耳便跳起来，口亲他，哭着对他说：「孩子，正直良善的父亲的儿子，愿你获得祝福！」但当他听说托彼特已双目失明，便很难过说：「啊！一个正直好施的人，成了一个瞎子，多么可怜啊！」于是他抱着他亲人多俾亚的脖子，哭起来了。
7:7 他的妻子厄得纳和他们的女儿撒辣也都哭了。
7:8 随后杀了羊群里的一只公羊，亲热地款待他们。

多俾亚与撒辣成婚
7:9 沐浴洁身以后当入席用饭时，多俾亚对辣法耳说：「阿匝黎雅兄！请你向辣古耳请求，把我的妹妹撒辣许配给我！」
7:10 辣古耳听了这话便对少年人说：「今晚你吃喝快乐罢！亲家，因为除你以外，没有别人有权利娶我的女儿撒辣；同样，除你以外我也没有权利把她嫁给别人，因为你是我的至亲。但是孩子，我必须把真情告诉你：
7:11 我已把她嫁过我们同胞中七个人，但是他们都在当夜正接近她时死去了。但是孩子现今你吃喝罢！上主必要在你们中行事。」
7:12 多俾亚说：「若你不决定我的事，我在这里也不吃，也不喝。」辣古耳对他说：「好！我决定按照梅瑟书上所规定的，把她嫁与你；她嫁与你也是上天命定的，所以你娶你的妹妹罢！从今以后，你是他的哥哥，她是你的妹妹。从今天起，她永远归干你。孩子！盼望天上的大主今夜赐与你们幸福，在你们身上施行仁慈与平安！」
7:13 接着辣古耳叫了自己的女儿撒辣来；她来到他跟前他，便握着她的手，递给多惮亚说：「按照梅瑟书上的法律与规定，你娶她为妻罢！她已归你所有，你领她平安到你父亲那里去，天上的大主必使你们平安顺遂！」
7:14 于是又叫撒辣的母亲拿出书券来，写了婚书，并写下他们怎么按照梅瑟法律的规定，把她嫁给他为妻，并盖上印。此后，他们便开始吃喝。
7:15 辣古耳唤自己妻子厄得纳说：妹妹，请你准备另一间房子，领她进去罢！」
7:16 她便照所吩咐的到房里去准备席榻，然后领她进去。这时她竟为她的女儿痛哭起来，随后擦干眼泪向她说：
7:17 「女儿，你放心！愿天上的大主使你变忧为喜。女儿，你放心罢！]她遂上去了

第八章(21)

二人祈祷成婚
8:1 吃喝完毕以后，他们要睡觉去，便领少年人进了那间小房。
8:2 那时多俾亚想起辣法耳的话，便从袋中拿出所存的鱼肝和鱼心，放在香炉的火炭上。
8:3 鱼的气味制伏了恶魔，使他逃往埃及的内陆去。辣法耳也追去，把他捆在那里，倏忽间就回来了。
8:4 人们出去以后，他们俩关上了房门，多俾亚便从床上坐起来，对她说：「妹妹，起来！我们一同祈铸，祈求我们的上主，在我们身上施行任慈和保佑。
8:5 她便起来，于是一起开始祈祷，祈求上主保佑他们；他便开始祈祷说：「我们祖宗的天主，你是应受赞美的！你的名号是世世代代应受颂扬的。诸天及你的一切造物，都应赞颂你于无穷之世。
8:6 是你造了亚当，是你造了厄娃作他的妻子，作他的辅助要给他造个相称的助手。
8:7 上主，现在我娶我这个妹妹并不是由于情欲，而是出自纯正的意向。求你怜悯我和她，赐我们白头偕老！」
8:8 他们互相答说：「阿们！阿们！」随后便睡了一夜。

辣古耳的忧虑
8:10 那时，辣古耳也起来，便叫他的仆人同他一起出去掘坟，因为他说：恐怕他死了，我们又要受到讥笑与辱骂。
8:11 他们掘完了坟墓，辣古耳回了家，叫了妻子来，
8:12 说：「你打发一个女仆进去看看他是死是活，假如他死了，我们马上埋了他，不让外人知道。」
8:13 她遂打发女仆去，女仆拿着灯，开了门进去，看见他们还在一起安睡。
8:14 女仆便出来，报告说：「他还活着，没有什么不好。
8:15 他们便赞美天上的大主说：「天主你应受一切纯洁和神圣的赞扬！愿众人永远赞美你！
8:16 你是应受赞扬的，因为你使我快慰，没有让我预料的事发生，却按你的大慈大悲恩待了我们。
8:17 你是应受赞扬的，因为你怜悯了这两个独子独女。主啊！赐予他们慈惠和保佑，使他们一生满享快乐慈惠罢！」
8:18 随后，吩咐仆人在天亮以前把坟墓填平。

举行婚筵
8:19 他又吩咐他的妻子预备很多食物；他自己走到家畜群里，牵出两头牛和四只羊来，命人宰杀了，开始准备一连十四天的婚筵。
8:20 随后，他叫了多俾亚来向地宣誓说：「这十四天的婚筵未完结以前，你不可离开这里，你要在我这里住下吃喝，好抚慰我女儿破碎了的心灵。
8:21 凡我所有的,你立刻可带去一半，平安回到你父亲那里。那另一半待我和我妻子死后，也是你们的。孩子放心罢！我是你的父亲，厄得纳是你的母亲。从现在起我们永远是你的，也是你妹妹的。孩子，放心罢。

第九章(6)

辣法耳往加贝罗家
9:1 那时，多俾亚叫了辣法耳来，对他说：
9:2 「阿匝黎雅兄！请你带上四个仆人两匹骆驼到辣杰斯，往加贝罗那里去，把契据交给他，好把银子索回来；并请他与你同来参与婚礼。
9:3 你知道我父亲在计算着日期，若我耽误了一天，必使他十分挂心。
9:4 你也看见辣古耳发了什么誓，因此，我不能反抗他的誓约。」
9:5 辣法耳于是带了四个仆人，两匹骆驼，往玛待辣杰斯去了，住在加贝罗的家里，把契据交给了他，并且把托彼特的儿子多俾亚娶妻，和请他参与婚礼的事，也报告了给他。他便起来，给他按原数数了几个尚封着口的袋子，放在骆驼上，
9:6 清旱一起动身，前来参与婚礼。当他们进到辣古耳家时，看见多俾亚，正在坐席。多俾亚便跳起来，向他请安。加贝罗不禁哭起来了，祝福他说：「善良无比的人啊！你是善良无比和正义好施的人的儿子，愿上主赐予你、你的妻子和你的岳父岳母天上的降福！愿天主受赞扬！因为我看见了肖似我表弟托彼特的多俾亚。」

第十章(14)

多俾亚父母的挂心
10:1 托彼特天天计算日期：需要多少天前去，多少天回来。但是，当日期满了，他的儿子还未回来时，
10:2 便说：「莫非他在那边被人留住了？或是加贝罗死了，没有人把银子还给他？」
10:3 便忧闷起来。
10:4 他的妻子亚纳说：「我的孩子已死了，已不在人间了！」于是哭了起来，哀悼儿子说：
10:5 「儿啊！可苦了我！你是我眼中的光，我竟把你放走了！」
10:6 托彼特对她说：「妹妹，住声，不要忧虑！他必定平安。他们在那里一定有了什么不凑巧的事！但是，与他同去的人是个忠实的人，又是我们的同族兄弟，你不必为他忧伤，他快回来了！」
10:7 她答说：「给我住嘴！别骗我啦！我的孩子已经死了！」她每天出去向她儿子去的路上四处观望，也不吃饭，太阳落了，她才回家；终夜饮泣痛哭不能入睡。

多俾亚与撒辣回家
10:8 辣古耳誓许为自己的女儿所设的十四天婚筵，日期满了，多俾亚便进去对他说：「让我回去罢！因为我知道，我的父母一定不相信再能见我了。所以，岳父！如今我求你让我回去，到我父亲那里去，我已经给你说了，我是怎样离开了他的。」
10:9 但是辣古耳向多俾亚说：「住下罢！孩子！住在我这里罢！我打发送信的到你父亲托彼特那里，把你的消息告诉他。」多俾亚回答说：「不必！还是让我离开这里，回到我父亲那里去罢！」
10:10 辣古耳遂起来，把多俾亚的妻子撒辣交给他，又把他所有的家产：仆人、婢女、牛、羊、驴、骆驼、衣服、金钱和家具，送给他一半。
10:11 然后遣送他们平安离去,辞别他说：「孩子，祝你平安！祝你一路平安！愿天上的大主降福你和你的妻子撒辣！希望我未死之前，能看见你们的子女！」
10:12 又对他的女儿撒辣说：「你到你公公的家去要孝顺你的公婆，因为从今以后他们便是你的父母，就如他们生了你一般。女儿，你平安去罢！盼望我话着的时候，常能听到你的好消息。」他遂口亲了他们，送他们离去。
10:13 厄得纳又向多俾亚说：「亲爱的孩子和兄弟！愿上主护送你回去！巴不得我生时，在未死之前能看见你和我女儿撒辣的子女，好使我在上主面前得到慰藉。我把我的女儿托付给你，你一生不要使她难受。孩子平安去罢！从今以后，我是你的母亲，撒辣是你的妹妹，盼望我们一生一世，都一样顺利才好！」她口亲了他们二人，便送他们平安离去。
10:14 多俾亚便平安喜欢地赞美着使他一路顺遂的天地的主宰，万有的君王，离开了辣古耳：他也祝福辣古耳和他的妻子厄得纳说：「愿上主赐我一生能幸福地孝敬你们。」

第十一章(19)

重聚的喜乐
11:1 当他们走近面对尼尼微的加色陵时，辣法耳对多俾亚说：
11:2 「吾弟，你知道我们怎样离开了你父亲；
11:3 所以我们要在你的妻子前面快些走，这样他们来到时，我们已准备好了房屋。
11:4 他们二人于是一起前行。辣法耳又对他说：「你要随手带着鱼胆。」那只小狗也在他和多俾亚的后面，跟着同行。
11:5 那时亚纳正坐着，向儿子回来必经之路上观望，
11:6 待她发觉是她儿子回来时，便对孩子的父亲说：「看，你的儿子和与他同去的人回来了！」
11:7 当多俾亚快要走到他父亲前时，辣法耳对他说：「我知道他的眼睛必将复明；
11:8 你要把鱼胆敷在他的眼睛上；这药要把白翳聚在一起，使白翳从他眼中脱落，这样你父亲便得复明，重见天日。
11:9 那时，亚纳跑过来，抱着她儿子的颈项说：孩子！我看见了你，现今我可以死了。」两人都哭了起来。

托彼特复明
11:10 托彼特也起来，踉跄地走出了庭院的大门。
11:11 多俾亚向他走去，手中拿着鱼胆，向他的眼睛吹了一吹，随后抱住他说：「父亲，放心罢！」接着把药给他涂上，给他敷上。
11:12 随后多俾亚双手把白翳从眼角里剥了出来。
11:13 他看见自己的儿子，便扑到他的颈项上，流着泪对他说：「孩子，我眼中的光！我看见你了！」
11:14 他又说：『天主是可赞美的！大名应永远受赞扬！众圣天使也是可颂扬的！愿他的大名永远受赞颂，因为他惩罚了我，却又怜悯了我，使我现在得见我的儿子多俾亚。」
11:15 多俾亚于是欢 天喜地满口赞美着天主进了家门，然后给他父亲讲述了他怎样一路顺利，怎样索回银子，并且怎样娶了辣古耳的女儿撒辣为妻。他并说：「她已来近了，快到尼尼微的城门口。」

合家团聚
 11:16 托彼特于是欢喜赞美着天主，走到尼尼微城门前，去迎接自己的儿媳。尼尼微人看见他独自行走，用不着人扶助，都惊讶得很。托彼特便当众承认天主怜悯了他，开了他的眼睛。
11:17 及至托彼特走到自己的儿子多俾亚的妻子撒辣面前，遂祝福她说：「女儿，欢迎，欢迎，愿领你到我们这里来的天主受赞扬！女儿愿你的父母获得祝福！愿我的儿子多俾亚获得祝福！女儿，也愿你获得祝福！你怀着祝福和喜乐平安进入你的家罢！女儿进来！」
11:18 这一天，尼尼微城内的犹太人皆大欢喜。
11:19 他的侄子阿希加和纳达布也欢乐地来到托彼特的家里。多俾亚的婚筵连续举行了七天，给他送来了许多礼品。

第十二章(22)

辣法耳的工资
12:1 婚筵完毕，托彼特叫了他的儿子多俾亚来对他说：「孩子，你去把工资交给与你同行的人罢！并且要多给他些作酬报。
12:2 他回答说：父亲我该给他多少工资呢？即便把他与我带回来的财产一半送给他，我也不吃亏。
12:3 他领我平安回来，治好了我的妻子，给我索回了银子来，又医好了你。我应该给他多少工资呢？」
12:4 托彼特对他说：「孩子，他实在堪当收下他回来时，所带来的一切的一半。」
12:5 多俾亚于是叫了他来，对他说：请你收下你回来时，所带来的财产的一半，作你的工资，然后平安回去罢！

天使的训示
12:6 那时，他暗地里叫了他们二人来对他们说：「你们该赞美天主，感谢他，显扬他！该在众人前把他为你们所做的一切好事归功于他，为赞美歌颂他的圣名；该向众人隆重地宣示天主的工程，不要迟缓感谢他！
12:7 隐藏君王的秘密固然是好，但对天主的工程应该隆重地宣示和公认。你们行善凶祸便不会临于你们。
12:8 祈祷与斋戒固然是善功但秉义施舍却超过前二者；秉义而少有，胜于不义而多有；施舍救济，胜于储蓄黄金，
12:9 因为施舍救人脱免死亡，且涤除一切罪恶。施舍行义的人必享高寿；
12:10 犯罪与行不义的人便是仇视自己的生命。
12:11 我要向你们说出全部真情，决不向你们隐藏什么。我已经向你们说过：隐藏君王的秘密固然是好，但传扬天主的工程却是应当的。
12:12 当你和撒辣祈祷时我，便把你们的恳求呈到上主的荣耀前；当你埋葬死者时，我也同样地在你左右。
12:13 当你毫不踌躇地起来，放下你的饮食，去埋葬那死者的时候，我便被差遣来试探你，
12:14 同时天主也派遣我来医治你和你的儿媳撒辣。
12:15 我是辣法耳，是在上主的荣耀前，侍立往来的七位天使之一。」

辣法耳辞行
12:16 二人便惊慌起来，匍匐在地，害怕得很。
12:17 天使对他们说：「不必害怕，愿你们平安！你们该永远赞美天主。
12:18 我与你们在一起，并不是出于我的好心，而是出于天主的圣意。因此，你们该天天赞美他，歌颂他。
12:19 你们虽然天天见我吃喝，其实我并没有吃喝什么；你们看见的，只是个现象而已。
12:20 你们现在该在世上赞美上主，感谢天主。看我要升到遣发我来者那里去；你们该把所遇到的一切事写下来。」说完这话便升天去了。
12:21 当他们起来时，已经再看不见他了。
12:22 他们便赞美歌颂天主，并且感谢他行了这一切伟大的事业，因为天主的天使显现给他们。

第十三章(18)

托彼特的赞主词
13:1 托彼特为表达自己的欢乐，写了一篇祷文说：
13:2 永生的天主应受赞颂；他的王权永远常存，因为他惩罚而又怜悯，把人抛在阴府的深处，而又把他从凄惨的祸患中救出，没有谁能逃出他的掌握。
13:3 以色列子民！你们当在外邦人的面前颂扬他，因为他使你们流徙到他们之中，
13:4 是为叫你们在那里显扬他的伟大。你们该在众生之前歌颂他，因为只有他是我们的上主，只有他是我们的天主，只有他是我们的父亲，只有他永远是天主。
13:5 他惩罚你们，是为了你们的不义；但他要怜恤你们众人，把你们这些分散于各民族中的人聚集起来。
13:6 若是你们全心全灵归向他，在他面前履行正道，他也必转向你们，不再掩面不顾。
13:7 所以你们如今应默观他向你们所作的一切，然后高声感谢他；该赞美公义的上主，该颂扬永世的君王。
13:8 我要在被掳充军之地赞美他，向犯罪的国民宣扬他的威能和伟大。罪人啊！你们悔改罢！你们在他面前行义罢！谁知道，或者他会宽待你们而怜悯你们！
13:9 我颂扬我的天主，我的灵魂欣悦于天上的君王。
13:10 愿众人颂扬他的伟大，在耶路撒冷赞美他。耶路撒冷圣城！因你子女的恶行，他必施行惩罚，但他还要怜悯义人的子孙。
13:11 你该适当地赞美上主，称颂万代的君王，因为他的会幕在你内，将再欢欣地建筑起来，
13:12 为使众俘虏在你内喜乐，为使一切不幸的人，在你内永远获得慈爱。
13:13 那时灿烂的光辉，将照耀大地四极；无数的外方人，将从远方到你这里来；大地四极的居民将要归属于上主天主的圣名之下，双手带着礼物献给天上的君王；万世万代必将因你而喜乐，被选者的名号必永垂不朽。
13:14 凡出言开罪你的人，必受诅咒；凡毁灭你，破坏你的墙垣，打倒你的堡垒，焚烧你房屋的人，必受诅咒；但兴建你的人，必永远受祝福。
13:15 那时你为义人的子孙欢欣喜乐罢！因为他们都要再聚在一处，赞美永远的上主。爱你的人是有福的，为你的福利而喜乐的人是有福的，
13:16 因你种种困苦而为你忧伤的人是有福的，因为他们要因你而欢乐，并且要得见你永远的喜乐。我的灵魂，请你赞颂上主大君!
13:17 因为耶路撒冷必要重建，永远为他的居所。若我后裔的遗民能看见你的荣耀，而称谢天上的君王，那我多么有福啊！耶路撒冷的城门，将是用蓝宝石和翡翠建造的；周围的城墙，将是用宝石砌成的；耶路撤冷的守望台将是用金子筑成的，堡垒将是用纯金造成的；耶路撒冷的街道将是用红宝石和敖非尔石铺成的。
13:18 耶路撒冷的城门都要高唱快乐的诗歌，家家户户都要欢呼：亚肋路亚，以色列的天主应受颂扬！蒙福的人要赞美为圣的名号，至于无穷之世。

第十四章(15)

托彼特的老年与遗嘱
14:1 托彼特的颂词就此结束。
14:2 他于一百一十二岁上平安去世，哀荣地葬在尼尼微。他双目失明时六十二岁；复明以后，生活也很幸福，且继续施舍救济，时常赞美天主，颂扬天主的伟大。
14:3 当他临终的时候，叫了他儿子多俾亚来，吩咐他说：「孩子！你要领你的孩子，
14:4 快往玛待去，因为我确信天主借纳鸿先知论尼尼微所说的话，必要应验，临于亚述国和尼尼微城。凡天主遣发到以色列的先知所说的一切，也要来临，其中一字也不能删去，必要一一按时应验；只有在玛待比在亚述和巴比伦更为安全，因为我知道，并确信天主所说的一切，必要成就应验；预言中一句也不会落空。但是，我那些住在以色列地的同胞也要被驱逐，并从福地里被掳去；以色列全地必要荒芜，撤玛黎雅和耶路撒冷也要变成荒地，天主的殿宇也要被烧毁，变成灰烬，直到某一时期。
14:5 可是，天主还要怜悯他们，天主要再领他们回到叫以色列地，重建殿宇，但不如从前的那一座，直到指定的时期圆满为止。此后，众人将要从流徒之地回来，重建耶路撤冷，恢复繁荣，其中也将重建天主的殿宇，照以色列的众先知所预言的。
14:6 普天下所有的外邦人，将回心转意，离弃那些迷惑他们走入歧途的偶像，虔诚敬畏上主天主，以行义来赞颂永生的天主。
14:7 在那些时日内，凡得以逃生的以色列子民，必诚心诚意怀念天主，聚集起来，回到耶路撒冷，永远在亚巴郎的土地上安居乐业，因为这土地应归还于他们。凡诚心诚意敬爱天主的人，必要欢乐；作恶犯罪的人，必要从地上灭绝。
14:8 孩子！现今我吩咐你们该诚心事奉天主，作他喜欢的事。也该命令你们的子女，行善施舍，使他们时常记念天主，永远全心全力赞美他的圣名。
14:9 孩子！现今你该离开尼尼微，不要留在这里。自你把你母亲埋葬在我身旁的那天起，就要离开这里，因为我看见城中充满了不义，人任意欺诈而不以为耻。
14:10 孩子！你看看纳达布怎样对待了教养他的阿希加：阿希加不是被他活活地逼入地下吗？但是天主，当面补偿了他所受的凌辱，阿希加出来重见天日，纳达布却进入了永远的黑暗中，原来他想谋杀阿希加。阿希加因为施舍哀矜，所以能脱离纳达布为他预备的死亡圈套；而纳达布自己却陷入了死亡的罗纲丧失了性命。
14:11 孩子！所以你们看？：施舍的结果是什么？不义的结果是什么？是死亡。现在我的灵魂要离开了。」于是众人把他放在床上；他便死了。人们隆重地埋葬了他。

多俾亚的晚年
14:12 多俾亚的母亲亚纳死后，他便把她同他的父亲葬在一起；随后，便同自己的妻子儿女离开了那里，到玛待去在厄克巴塔纳与他的岳父辣古耳住在一起。
14:13 他孝敬他们直至他们寿终正寝，把他们埋葬在玛待厄克巴塔纳，也承继了辣古耳和他父亲托彼特的家产。
14:14 生时很受尊荣，死在玛待厄克巴塔纳，享年一百一十七岁。
14:15 他死前听到了尼尼微毁灭的消息，也亲眼见了玛待王基雅撒勒掳到玛待的俘虏，而赞美天主对尼尼微和亚述子民所作的一切。如此，在他未死之前，能为尼尼微的毁灭而喜乐，赞美上主天主于无穷之世。阿们。


友弟德传

旧约·友弟德传

共16章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 |  |  |  |

引言：
《友弟德传》是叙述一位犹太女英雄拯救本国的史事。当亚述王战胜了玛待王以后，又派遣司令敖罗斐乃带兵征讨西方各国，所到之处，无不称臣纳贡。但他来到犹太境内时，却遭到了顽抗，敖氏遂下令围攻犹太的要塞拜突里雅城。围困既久，城内的水源又为敌军截断，居民正准备投降之际，友弟德出现了，她劝勉居民要一心倚赖天主，自己却深入敌军阵地，一夜之间智取了司令敖罗斐乃的头；不但解了本城之围，且使犹太军民获得了伟大的胜利；因而全以色列民族，无不兴高彩烈，歌颂友弟德为“耶路撒冷的荣耀，以色列的光荣……”。
如将本书所记载的史事，以及所有的人名地名，与历史和地理学来比较对照，发觉有不少彼此不相符合之处。推究其中的原故，大概是作者故弄玄虚，特意伪托一些人名地名，不欲开罪当时的执政者，但为当时的犹太人，自可一目了然；可是为后世的人们，却成了不易了解之迷。再说，作者写本书的主要目的，并不是在写历史，而是以叙述一女英雄为模 ，来教训同胞敬主守法。友弟德虽为一弱女，却在极端危急中，凭她对上主的赤诚信赖，一夜间把强敌消灭；这是为教导选民，只要他们忠心事奉天主，天主决不会置选民于不顾。
本书所提及的史事，大约发生于公元前四世纪，即波斯王朝的晚年；但本书的写成，似乎当在公元前二世纪内。
本书的原文，如《多俾亚传》的原文一样，早已失传。我们今日所有的经文，只是留传下来的古译本。圣教会自古以来，即根据希腊文的“七十贤士译本”，视本书为圣经。
读者在阅读这位女英雄传时，不可以新约的道德标准，来评断友弟德的行为，只可以犹太人极端的民族主义来评断。我们应注意：作者论友弟德的生平所称道的，即她爱天主爱同胞的热诚，她的贞洁及勇毅之德，以及她一心倚赖天主的坚固信心。因她具有上述诸美德的原故，圣教会以她为圣母玛利亚的预像。

第一章(16)

拿步高向玛待挑战
1:1 拿步高在尼尼微大城为亚述王第十二年，那时阿法撒得也在厄克巴塔纳为玛待王。
1:2 阿法撒得在厄克巴塔纳周围，用凿成宽三肘，长六肘的石块，修建了一座高七十肘，宽五十肘的城垣。
1:3 在城门旁还建筑了一些碉楼，高一百肘，基广六十肘；
1:4 又修了城门，高达七十肘，宽四十肘，以便他的大军可以出发，步队可以列队而行。
1:5 那时，拿步高王在辣高境内一个大平原上，与阿法撒得王作战。
1:6 凡居住在山地、幼法拉的、底格里斯、依达斯贝以及厄蓝王阿黎约客的平原上的人民，都支持阿法撒得；因此有许多民族前来参加赫娄得人的战争。

西方民族拒绝参战
1:7 亚述王拿步高遂向波斯所有居民，向西方所有居民：即住在基里基雅、大马士革、黎巴嫩、安提黎巴嫩，以及所有沿海一带的人，
1:8 向加尔默耳基肋阿得、上加里肋亚、厄斯得隆大平原的民族，
1:9 向撤玛黎雅及所属城镇，向约但河西岸直到耶路撒冷、巴塔乃、赫娄斯、卡德士的居民，向埃及河、塔弗乃、辣默色斯及哥笙全境，
1:10 直到塔尼斯上部与孟非斯的居民，向住在埃及至厄提约丕雅边疆上的居民，派遣使节；
1:11 但上述各地的居民，都轻视亚述王拿步高的号召，不肯与他联盟参战，也不怕他，看他不过如一常人，叫他的使者空手蒙羞而回。
1:12 拿步高对这些国家大怒，即指着自己的卸座和帝国发誓，必雪此恨，要用刀兵消灭基里基雅、大马士革和叙利亚全境，以及摩阿布境内一切居民，阿孟子民，犹太全国与埃及，直到两海边境间的一切居民。

拿步高得胜凯旋
1:13 第十七年，他果然率领大军，进攻阿法撒得王，一战告捷，使阿法撒得的全军，马队战车，全部溃败，
1:14 遂占领他的城池，来到厄克巴塔纳夺取城楼，沿街掠夺，使京华变为耻辱。
1:15 后又在辣高山上，擒获了阿法撒得，命自己的枪手当天刺杀了他。
1:16 然后率领大军，并所有庞大的混合军队回了国。在国内与自己的军队，庆祝宴乐，凡一百二十日。

第二章(28)

敖罗斐乃出师西征
2:1 十八年正月二十二日，在亚述王拿步高宫内，举行会议，商讨如何依照王的吩咐，向各国复仇雪恨之事。
2:2 君王召集了所有的臣仆和公卿，向他们说明自己暗怀的心愿，决意亲口下令灭绝那些国家；
2:3 大家一致表决，凡不听从君王号召的人，都应铲除。
2:4 开会议决后，亚述王拿步高就将他的总司令，兼居全国次位的敖罗斐乃召来，对他说：
2:5 「大王，全世界之主这样说：看，你应离我出征，率领骁勇善战的人，步兵十二万，一万二千战马及骑士，
2:6 去攻打西方各国，因为他们没有听从我的命令；
2:7 通知他们准备好山河，因为我要满怀盛怒来攻打他们，以我军的脚掌，遮遍他们的地面，使他们遭受浩劫，
2:8 使伤者填满沟壑，死者充塞江河，致使河水泛滥。
2:9 将他们的俘虏，放逐到大地四极。
2:10 今你出征，首先代我占据那一切的领土；如果人自愿向你请降，你就给我保留，等惩治他们的日子来到。
2:11 对不投降的，你的眼不用顾惜，在你占领区内，任人屠杀抢掠。
2:12 我既以我的性命作担保，以帝国的权威下令，也必亲手执行。
2:13 至于你，不可违犯你主上的任何命令，但应照我吩咐你的，尽心办理，切勿怠慢！」

整编军队
2:14 敖罗斐乃辞别主上出来，就召集亚述的众将领、司令和武官，
2:15 依照主上的命令，数点了出征的精兵，约十二万人，骑兵射手一万二千，
2:16 将他们分编成为作战的部队。
2:17 后又牵来许多骆驼驴骡，载运辎重，赶来无数的绵羊、牛和山羊，充当军需；
2:18 又给众人分发了大批给养，再由王库，支取了大批的金银，
2:19 然后率领大军出发，作拿步高王的先锋，以战车马队和精兵，遮蔽西方的地面。
2:20 另有很多混合的军人，多得如蝗虫尘沙，也跟随出征，人数众多，无法统计。

初步的胜利
2:21 他们出了尼尼微城，行军三日，到了贝克提肋特平原，便靠近贝克提肋特，在上基里基雅北边的山岭安营。
2:22 敖罗斐乃后又率领大军：步兵、骑兵、战车，由那里往山地进发，
2:23 击败了普特和路得，掠夺了辣息斯的众子民，以及住在赫肋人以南的旷野对面的依市玛耳子民。
2:24 渡过幼发拉的河，穿过美索不达米亚，破坏了沿哈波尔河至海一带的坚城。
2:25 以后占领了基里基雅的地方，粉碎一切抵抗，来到位于阿刺伯对面南部的雅敖斐特边境，
2:26 围攻了米德杨的众子民，焚毁了他们的帐幕，劫夺了他们的羊圈。
2:27 到了收割麦子的时候，便下到大马士革平原，放火烧田，搜杀牛羊，劫掠城市，破坏庄田，斩杀青年。
2:28 因此凡住在海边、漆冬提洛、稣尔、敖基纳雅木尼雅的人都战兢害怕，阿左托及阿市刻隆各地的居民对他更是万分害怕恐惧。

第三章(10)

西方民族请降
3:1 他们遂派遣使者同他商谈和平说：
3:2 「看，我们是拿步高大王的奴仆，俯伏在你面前，你看怎样好，就怎样处置我们罢！
3:3 看我们的住宅、所有的土地和麦田，以及羊群牛群，帐幕旁所有的羊圈，都摆在你面前，你可任意取用。
3:4 看，我们的城与城中的居民，都是你的奴仆，你来，看着怎样好，就怎样对待他们罢！」
3:5 使者来到敖罗斐乃前，就向他说了这些话。

敖罗斐乃乘势肆虐
3:6 他便同他的军队，下到沿海一带，派兵据守设防的城，又在他们中选拔壮丁，作后备兵。
3:7 城中的居民，及其附近境内的人民，都带着花冠，跳着舞，敲着鼓，出来迎接他。
3:8 但是，他还是要破坏他们的圣地，砍伐他们的神林，因为他曾受命，要铲除地上所有的神祗，使万国一致崇拜拿步高一人，万民异口同声称他为神。
3:9 随后来到厄斯得隆对面，即犹太平原前的多堂附近，
3:10 安营在革巴与史托颇里之间。在那里驻扎了一个月，为集合自己部队的辎重。

第四章(15)

以色列人奋起抵抗
4:1 住在犹太的以色列子民听说亚述王拿步高的统帅敖罗斐乃对异民所行的一切，如何抢劫破坏了他们的一切庙宇，
4:2 就万分害怕，为耶路撒冷与上主他们的天主的圣殿十分担心，
4:3 因为他们才从充军之地归来，全犹太人民重新聚合不久，刚把器皿、祭坛、圣殿在经过亵读之后，从新祝圣。
4:4 因此，他们便打发使者撒玛黎雅全境，到科纳贝特曷龙、贝耳玛因、耶里哥、苛巴、爱索辣与撒冷山谷一带，
4:5 嘱咐他们先要占据各高山的山顶，在山上的村庄修筑防御工事，储蓄粮食，准备应战，好在他们的田园才收获不久。
4:6 当时正在耶路撒冷当大司祭的约雅金，给在拜突里雅及位于厄斯得隆前，多堂附近平原对面的拜托默斯坦城的人民，
4:7 写了一封信，吩咐他们应把守上山进入犹太的道路，因为这道路狭隘，只能通过两人，很容易阻止敌人进攻。
4:8 以色列子民就遵照大司祭约雅金，以及位于耶路撒冷全以色列人民的长老院的吩咐办了。

哀求上主施救
4:9 全以色列人，都热切呼号上主，极力自卑自谦。
4:10 他们和妻子儿女，牲畜旅客，佣工奴婢，都腰里束着苦衣。
4:11 凡住在以色在耶路撒冷的以色列男女及幼童，都俯伏在圣殿前，头上撒灰，在上主面前展开苦衣；
4:12 即是祭坛，也围上苦衣，诚心热切一同呼求以色列的天主，不让敌人来劫掠自己的幼童，掳掠自己的妇女，毁灭自己产业中的城邑，轻蔑污辱自己的圣所，而使异民得意欢腾。
4:13 上主俯听了他们的哀声，怜视了他们的苦难。全犹太和耶路撒冷境内的百姓，在全能上主的圣所前，禁食多日。
4:14 大司祭约雅金，以及一切侍立在上主面前的人，司祭与上主的仆役，都腰束苦衣，奉献恒常的全燔祭，奉献人民许愿和自愿献上的供物，
4:15 在头巾上撒灰，高声呼求上主，眷顾以色列全家。

第五章(24)

敖罗斐乃征询对策
5:1 那时，有人向亚述军队的统帅敖罗斐乃报告说：「以色列子民已准备应战，封锁山地隘口，在高山上修筑了防御工事，平原中已设下埋伏。」
5:2 他遂勃然大怒，召集所有摩阿布的公侯，阿孟的司令，及沿海一带的长官来，
5:3 对他们说：客纳罕的子民！请告诉我，这山地里住的是什么民族？他们住的是什么城池？部队的人数究有多少？他们的力量和勇气，究在什么事上？作他们的君王，率领他们军队的是谁？
5:4 为什么在西方诸民族中只有他们不屑于前来欢迎我？」

阿希约尔对以色列人的论断
5:5 于是全阿孟子民的统帅阿希约尔便对他说：「我主！请听你仆人一言，我要向你说明，这住在山地离你不远的民族，是什么情形；你仆人口中所说的，决没有一句虚话。
5:6 这民族原是加尔底亚人的后裔，
5:7 原先侨居在美索不达米亚，因为不愿随从自己祖先所居加尔底亚地的神祗，
5:8 就离弃了自己祖先的途径，而崇拜天上的大主，一位自己所承认的神。所以他们为那里的神祗所驱逐，逃到美索不达米亚，侨居在那里很久。
5:9 后来他们的天主吩咐他们离开侨居的地方，往客纳罕地方去，就住在那里积畜了大批金银和很多家畜。
5:10 后又因客纳罕地方连年饥荒，便下到埃及，居留在那里。直到他们能自养自足；在那里竟成了一个大族，子孙众多，不可胜数。
5:11 但埃及王却苛待他们，逼今他们作做砖的苦工，压迫他们，当作奴隶。
5:12 于是他们向自己的天主哀号。天主就以不治之症，打击了埃及全境；埃及人就将他们赶走。
5:13 天主使红海在他们面前干涸，
5:14 引他们沿着西乃和卡德士巴尔乃亚的路前进，他们将旷野中的居民完全驱逐，
5:15 住在阿摩黎人的境内，以武力消灭了一切赫市朋人，继而渡过约旦河，占领了整个山地，据为己有，
5:16 将客纳罕人、培黎齐人、耶步斯人、舍根人与一切基尔加史人，都由自己的面前赶走，住在那里很久。
5:17 当他们不犯罪得罪自己的天主时，便常享幸福，因为有一位嫉恶的天主，与他们同在。
5:18 但当他们离开天主给他们所指示的道路时，便在战争中受到歼灭，被掳到异乡，他们天主的殿宇也被毁为平地，城市都为敌人所占据。
5:19 可是现在，自从他们归向天主以来，就由散居的地方回来，收复了他们的圣殿的所在地耶路撒冷，住在已变为荒芜的山地。
5:20 主帅！假使这个民族作恶，得罪他们的天主，如果我们发觉他们有这「致命伤」就可上去进攻，必能战胜。
5:21 若是这民族没有什么不法的事，请我主放过他们，免得他们的上主天主庇护他们，使我们在全世界成为人的笑柄。」

阿希约尔的论断遭驳斥
5:22 阿希约尔一说完这些话，站在营幕周围的众人，怨声四起，敖罗斐乃的军官和一切住在沿海与摩阿布一带的人，都声言要将他碎尸万段：
5:23 「我们不应该怕以色列子民！这个民族决没有勇气和能力，与劲旅相对抗。
5:24 敖罗斐乃主帅！我们应上前进攻，他们必能为你的全军所扑灭。」

第六章(21)

6:1 会议厅周围的人怨声一停止，亚述军队总司令敖罗斐乃在，全体外邦民族前，向阿希约尔及一切阿孟子民说：
6:2 你这阿希约尔，你们这些厄弗辣因的佣兵，算得什么？今日竟对我们说预言，劝我们不要攻打以色列民族，说他们的天主会庇护他们！拿步高外，还有谁是天主？他打发他的兵力，要从地面上将他们消灭，这不是他们的天主所能施救的！
6:3 我们当他仆人的，攻打他们就象打一个人，他们决抵抗不住我们马队的威力。
6:4 我们的马队要将他们踏碎，使他们的山岭饮他们的血，他们的平原充满他们的尸首；他们在我们跟前决不能立足，必要完全灭亡：这是全世之主拿步高说的。他既如此说了，他的话决不会落空。
6:5 至于你，阿孟人的佣工阿希约尔！你说这样的话，是存心不良，从今天起直到我向这逃出埃及的民族复了仇，你再不要见我的面。
6:6 当我回来时，我军队的刀剑，我仆从的长枪，要刺穿你的肋膀，你要倒卧在伤亡者中。
6:7 我的仆人如今要送你到山地，将你弃置在一座位于隘道上的城中，
6:8 你暂不会死，直到你与他们同归于尽！
6:9 如果你心里真希望这些城池不陷落，那又何必垂头丧气！我已说了，我的话一句也不会落空！」

将阿希约尔解往以色列
6:10 敖罗斐乃遂吩咐侍立在营幕内的仆人，捉住阿希约尔送到拜突里雅，交给以色列子民。
6:11 他的仆人就捉住他，领到营外平原，再由平原带到山上，直到拜突里雅城下的水泉旁。
6:12 那在山顶城中的人一见他们就拿起武器，由山顶的城出来，同时所有的弹石射手，向他们抛石，挡住他们上来的路。
6:13 那些人伏在山下，将阿希约尔捆了，抛弃在山麓，然后回到自己主帅那里。
6:14 以色列子民由城中下来，走到他跟前将他解开，带到拜突里雅，引他去见城中首长。

敖齐雅探询详情
6:15 那时城中首长，有西默盎支派的米加的儿子敖齐雅，还有哥托尼耳的儿子加布黎，默耳基耳的儿子加尔米。
6:16 你们遂召集城里所有的长老；众青年和妇女也都赶来参加集会。阿希约尔站在民众中间，敖齐雅就问他发生了什么事。
6:17 他立即回答，将敖罗斐乃会议中的议案，将自己在亚述子民首领中所说的，以及敖罗斐乃对以色列家族所说的大话，都一一告诉了他们。
6:18 在场的人民于是俯伏在地朝拜天主，呼喊说：
6:19 「上主，天上的大主！你看看他们的骄傲，可怜我们民族所受的苦辱，请你今日眷顾那奉献于你的人民！」
6:20 他们遂安慰阿希约尔，对他大加称赞。
6:21 敖齐雅以后由会场中引他到自己家里，且设宴款待长老。那一夜，他们终夜呼求以色列的天主救助。

第七章(32)

困围拜突里雅
7:1 次日，敖罗斐乃下令全军和前来与他联盟的队伍，拔营向拜突里雅进发，先占领通往山地的隘口，向以色列子民挑战。
7:2 那天，军队全体出发；作战的队伍有步兵十七万，骑兵一万二千；此外还有辎重队，和随军步行的人，多得不可胜数；
7:3 在靠近拜突里雅的山谷中，在水泉旁安营。营幕绵延，长度由多堂到贝耳玛因，宽度由拜突里雅到厄斯得隆对面的夸孟。
7:4 以色列子民一见如此众多的军队，惊慌非常，都彼此说：「如今他们必将全地面一扫而光，连高山、幽谷、丘陵都担负不了他们的压力。」
7:5 但以色列人还是各自拿着武器，在碉楼上点起烽火，那一整夜留守戒备。
7:6 第二天，敖罗斐乃把全部马队，开到住在拜突里雅的以色列子民面前，
7:7 也探明了通往该城的山路，寻得了水泉，派兵占据把守，然后回到自己部队那里去了。

拜突里雅水源断绝
7:8 厄撒乌子民的众长官，摩阿布民族的众首领，和沿海一带的司令，都来向敖罗斐乃说：
7:9 「愿我们的主帅听取一个建议，免得你的军队受害。
7:10 以色列这个民族，原不依仗枪矛，惟独依靠所住的高山，因为攀登他们的山顶，并不是一件易事。
7:11 主帅！如今不要同他们列阵交战，如此你的军人一个也不会伤亡。
7:12 你可留在营中，督守你军中所有的人马，只让你的仆役去占领山麓下涌出来的水泉，
7:13 因为凡住在拜突里雅的人，都从那里汲水。他们没有水喝，势必将城交出。同时我们率领我们的军人，上到附近的山顶上安营，监视他们不许一人走出城来。
7:14 他们和妻子儿女必饥渴得衰弱无力，刀剑还未临到身上，他们已躺卧在靠近家门的街道上了。
7:15 这样你可以恶毒地报复他们，因为他们顽抗，没有欢迎你。」
7:16 他们的建议，大得敖罗斐乃和他众官员的欢心。于是下令依照这建议办理。
7:17 摩阿布子民就移营出发，与他们同去的还有五千亚述人，驻扎在山谷中，占据了以色列子民的水渠和水泉。
7:18 厄撒乌的子孙及阿孟子民。也与一万二千亚述人上去，驻扎在多堂对面的山地。又从他们中派遣人，往厄格勒贝耳对面的东南方去，----厄格勒贝耳是在摩客慕尔河旁的雇士附近----其余的亚述军队，驻扎在平原上，遮遍了地面；帐幕和辎重，堆集如山，多得不可胜数。

民众要求投降
7:19 以色列子民见自己四面受敌，不能逃出，都提心吊胆，遂向上主他们的天主哀号。
7:20 这时，亚述大军，即所有步兵战车、马队、包围他们，已经三十四天了。拜突里雅居民所有的蓄水器都已空了，蓄水池都干了。
7:21 人没有一天可得畅饮，因为水是分配给人喝的。
7:22 他们的幼儿渴的没有气力， 妇女和青年渴得发晕倒在城内大街上和门口，再也没有一点力气。
7:23 于是全体民众、青年、妇女和幼童，都聚集在敖齐雅及城中首长那里，大声疾呼，当着众长老说：
7:24 「愿天主在你们与我们之间，施行审判！因为你们不同亚述人说和，使我们遭此大祸。
7:25 如今我们不但没有救援，连天主也将我们交在他们手中，叫我们饥渴而死，都倒毙在他们面前。
7:26 现今你们就叫他们进来把全城交给敖罗斐乃的人民和大军，任凭他们抢掠。
7:27 我们更好当他们的战利品，因为我们虽然身为奴隶，但可保全性命，不至于眼看着我们的幼童夭亡，我们的妻子儿女断送性命。
7:28 我们当着上天下地，因着我们的天主，即因惩罚我们的罪过，及我们祖先过犯的我们祖先的上主，恳求你们设法，别叫天主今日按照这些话来处置我们！」
7:29 集会的民众遂不约而同，都放声痛哭，向上主天主大声哀号。
7:30 敖齐雅遂对他们说：「弟兄们！振作精神，再忍耐五天，也许上主我们的天主，在这个时期内向我们再施行他的仁慈，因为他决不会永远抛弃我们！
7:31 如果过了这日期，仍得不到救援，我就依照你们的话办理。
7:32 遂遣散众人各归本营、城墙和城楼上； 妇女幼童一一遣送回家；当时全城陷于沮丧与绝望。

第八章

友弟德的家世与为人(36)
8:1 在那几天，默辣黎的女儿友弟德也听说了这些事。----默辣黎是敖克斯的儿子，敖克斯是若瑟的儿子，若瑟是敖齐耳的儿子，敖齐耳是厄耳基雅的儿子，厄耳基雅是阿纳尼雅的儿子，阿纳尼雅是基德红的儿子，基德红是辣法因的儿子，辣法因是阿希托布的儿子，阿希托布是厄里雅的儿子，厄里雅是希耳基雅的儿子，希耳基雅是厄里雅布的儿子，厄里雅布是纳塔纳耳的儿子，纳塔纳耳是撒拉米耳的儿子，撒拉米耳是撒辣撒待的儿子，撒辣撒待是西默盎的儿子，西默盎是以色列德儿子。——
8:2 她的丈夫默纳舍与她同支派又同家族，是在收割大麦时死的；
8:3 他在田间监督工人捆麦穗时，不料头部中暑，一病不起，死在回拜突里雅本城；人将他葬在多堂及巴拉孟之间的祖茔里。
8:4 这时友弟德居家守寡，已有三年零四个月。
8:5 她在屋顶上搭了一个帐幕，腰束苦带，身穿寡归衣饰。
8:6 除了安息前日与安息日，月朔前日与月朔，以及以色列家的节期与庆典外，在她居寡期内，天天禁食。
8:7 她的容貌姣美，艳丽悦目。她的丈夫默纳舍留下来不少金银、奴婢、牲畜与田产，她坚守遗业，
8:8 很敬畏天主，所以说她一句坏话的人也没有。

责斥长老缺乏信赖
8:9 她听说百姓因为缺水，精神颓唐，向首长提出了严重的抗议。友弟德又听说，敖齐雅向他们所说的话，如何向他们发誓，五天以后，必将城池交给亚述人。
8:10 她便打发自己管家的使女，去邀请城里的长老加布黎河加尔米来。
8:11 他们一来到。友弟德就对他们说：「拜突里雅居民的首长，请听我说！你们今天在百姓前说的话，实在不对；同时竟然对天主发誓，说五天以后，上主若不来援救，就将城池交给敌人。
8:12 你们是什么人，今日竟敢试探天主，在人类中竟居天主之上？
8:13 如今你们尽管试验全能的上主罢！可是你们始终一无所知！
8:14 你们既不能探究人的心曲，又不能明悉人明悟中的思念，如何能探究那创造万有的天主，知道他的心思，认清他的旨意？断乎不能！兄弟们，不可触怒上主我们的天主！
8:15 如果他在五天内，不肯前来施救，他仍有权力在他愿意的时日保护我们，或在我们仇敌前将我们消灭。
8:16 你们没有要求保证的权利，而强迫上主，我们的天主，改变旨意，因为天主不同人一样可以受威胁，或如人子一样可以受支配。
8:17 为此，我们只有等待他的救援，呼求他来援助；如果他愿意，必会俯听我们的呼声。
8:18 何况，我们这一代从来没有，且今日我们也没有一支派，一家族，一村庄，一城市，象昔日一样敬拜人造的神像。
8:19 昔日为了这事，我们的祖先曾被刀斩、劫掠，在敌人前，惨遭灭亡。
8:20 如今我们除了恭敬天主外，不认识别的神，所以也盼望他不会忽略我们，及我们同族的任何人。
8:21 如果我们投降，全犹太也必投降，我们的圣所必遭抢掠。对他们受的污辱，上主必向我们追讨血债；
8:22 同胞被屠杀，国土被掠夺，祖业遭废弃，都要归咎于将散居在异民中为奴的我们，我们就成为那主宰我们者的讥笑凌辱的对象了。
8:23 因为我们投降，并不会转祸为福，上主我们的天主，必因此使我们蒙羞受辱。
8:24 兄弟们！如今我们应为同胞做好榜样，因为他们的性命系于我们，圣所、圣殿和祭坛，也赖我们来维护；
8:25 为了这一切，我们要感谢上主，我们的天主，因为他考验我们象考验我们的祖先一样。
8:26 请你们回忆他对亚巴郎所作的，又怎样考验了依撒格；看看雅各伯在叙利亚的美索不达米亚替他舅父放羊时，有了什么遭遇。
8:27 原来他锻炼他们，乃是为考验他们的心；上主也这样鞭责我们，并不是为惩罚，乃是为警戒与他亲近的人。」

自愿出城营救
8:28 敖齐雅对她说：「你说的这一切都是出于好心，谁也不会反对你的话。
8:29 你的智慧，并不是今天初次才显露出来，而是自你幼年，众百姓就已赏识你的见解，知道你的心怎样良善。
8:30 无奈百姓渴得要命，逼迫我们，要按我们对他们所说的去行，而且还胁迫我们，发了我们不可违犯的誓。
8:31 如今请你为我们祈祷，因为你是虔诚的妇女，上主必降甘霖，注满我们的池沼，使我们不再渴得发晕。」
8:32 友弟德对他们说：「请听我说，我要作一件在我们民族的子孙中万世流芳的事。
8:33 今夜，你们应站在城门口，我要同我的使女出城，在你们所定要把城池交给敌人的日期内，上主会借着我的手，眷顾以色列。
8:34 你们不要侦查我的行动，因为在我要作的事情未完成以前，我不告诉你们。」
8:35 敖齐雅与首长对她说：「你平安去罢！愿上主天主引导你报复我们的敌人！」
8:36 然后他们离开帐幕，回到自己的地方去了。

第九章(14)

友弟德的哀祷
9:1 友弟德于是俯伏在地，将灰撒在头上，露出所穿的苦衣；其时耶路撒冷的天主圣殿内，正奉献晚香祭。友弟德就大声呼求上主说：
9:2 上主，我祖先西默盎的天主！你曾将刀交在他手里，去报复外方人，因为他们解开了一个处女的腰带，加以玷污；袒露了她的股部，加以羞辱；破坏了她的贞操，加以作贱；虽然你曾说：不要这样作，他们却作了。
9:3 因此，你让他们的首领遭受杀戳，使那因欺骗受染污的床榻，反而受骗，染满了血污；仆役与首领君主与王位，你一律加以打击。
9:4 你又使他们的妻室，遭人抢去，女儿被人俘虏，使你所爱的子民平分那些人的赃物；你的子民为了你的嫉愤而嫉愤，憎恨自己的血液所受的玷污，而哀求了你的援助。天主，我的天主！求你也俯听我这个寡妇！
9:5 是你作了这些过去、将来以及现在的事；是你计划了现在和将来的事；那现在发生的事，也正是你所计划的。
9:6 你所决定的事好象前来说：看，我们在这里。因为你的一切行径，早已准备；你的判决已预先知道。
9:7 亚述人拥有雄厚的军队，自负有骏马，有铁骑，矜夸步兵的武力，自恃坚甲利兵，凭着弓箭和投石器，却不知道你乃是消弭战争的上主。
9:8 上主乃是你的名号！愿你以你的德能击毁他们的势力，用震怒屈服他们的强权，因为他们已决意要亵读你的圣所，要污辱你尊名所居的帐幕，要用斧砍去你祭坛的四角。
9:9 你看他们的骄傲，愿你的震怒，降在他们的头上，赐我这寡妇的手有能力，去完成我所图谋的事！
9:10 愿你用我口舌的巧言花语，去打击他们的奴仆和主人，主帅与官员！愿你用一个女人的手，去减灭他们的威风！
9:11 你的力量，不在乎人多；你的威能，并不靠强力；但你却是谦卑者的天主，弱小者的扶助，无力者的保护，无靠者的依赖，失望者的救主。
9:12 你的确是我祖先的天主，以色列祖业的天主，天地的主宰，水的创造者万有的君王，你俯听我的祈求罢！
9:13 愿你使我巧妙的言辞，去伤害，去杀死那些想出阴谋，破坏你的圣约、圣殿、熙雍山和你子民所占居的家乡的人！
9:14 愿你使你的众民族众支派都知道：你是天主，万能全权的天主；除你以外以色列族没有别的保护者。」

第十章(23)

友弟德走出重围
10:1 友弟德呼吁以色列的天主，祝告了这一切话以后，
10:2 就由地上起来，叫来自己的使女一同下到她安息日及庆节日所常住的屋里，
10:3 除去所穿的苦衣，脱下寡妇的衣服，洗了澡，涂上贵重的香水梳好头发，系上头巾，穿上丈夫默纳舍在世时自己喜爱穿的锦衣，
10:4 脚踏凉鞋，挂上项链、带上手镯、指环、耳环，以及各种装饰品；打扮得花枝招展，令男人见了，无不注目而视。
10:5 然后拿了一皮囊酒，一瓶油，交给自己的使女；又在一布袋内装满了烘焙的大麦，无花果糕，净面包；将一切物品包在一起，放在使女肩上背着。
10:6 于是二人出发走向拜突里雅城门，正遇见敖齐雅及城中长老加布黎和加尔米在那里等候。
10:7 他们见她容貌大变，服装特异，赞叹她的美丽，对他说：
10:8 「愿我们祖先的天主，使你蒙恩，使以色列子民欢乐，使耶路撒冷显扬！愿他完成你的计划！」
10:9 友弟德遂朝拜了天主，以后向他们说：「请你们下令给我开城门，我要出去，完成你们对我说的事。」长老遂吩咐少年人，照她说的为她开门。
10:10 他们开了城门，友弟德和她的婢女就出去了；城里的人目送她下山；等她转过了山谷，就看不见她了。

友弟德见敖罗斐乃
10:11 她二人在山谷内一直前行，迎面来了一个亚述的哨兵，
10:12 就捉住她盘问说：「你是那国人，从那里来，往那里去？」她答说：「我是希伯来人。我从他们那里偷跑出来，因为他们快要落在你们口里。
10:13 我来见你们军队的统帅敖罗斐乃，我带有真实情报，要指给他一条路，从这条路进攻，不损一兵一卒，就能占领这山地。」
10:14 那些人听她说话时，都目不转睛的看着她，见了这样美丽的女人都惊讶称奇，对她说：
10:15 「你救了命，因你迅速下来，投奔我们的主帅；如今你到他帐幕里去，我们必有人送你，将你交在他手里。
10:16 若你站在他面前时，你心里不要害怕，只要你按你的话报告，他必定会优待你。」
10:17 人就从队里挑选了一百人，护送她和她的使女到敖罗斐乃的帐幕前。

倾城国色惊动全营
 10:18 一时全营齐集，因为她前来的消息已传遍了各帐幕；人出来将她围住。那时她正站在敖罗斐乃的帐幕外，等着往上传禀她的事。
10:19 人对她的花容玉貌无不赞叹，也因她而赞叹以色列子民，彼此相告说：「这民族既有这样的美人，谁还能轻视？他们中即便只让一个男人生存，也不是好事；任他们自由，他们必能智取全世界。」
10:20 敖罗斐乃的护卫和众仆从出来，领她进入营幕。
10:21 那时敖罗斐乃，正在金玉珠宝装饰的紫帐内的床上休息。
10:22 人们将她的事向他禀告之后，他遂由银灯引导，来到帐幕门口。
10:23 友弟德一来到他和他的侍从面前，他们无不赞赏她的花容玉貌。友弟德遂俯伏在地，向他致敬，侍役们即将她扶起。

第十一章(23)

 友弟德巧言取悦敖罗斐乃
11:1 敖罗斐乃向她说：「女人，放心，不要害怕，因为凡愿意服侍全世界之王拿步高的，我没有加害过。
11:2 现在，你那住在山地的人民，若没有轻视我，我也不会举起我的戈矛攻击他们，这是他们自作自受。
11:3 现在，你告诉我，为什么你逃开他们来到这里？你来若是为救你自己，你可放心！今夜以及将来，你必获得生存！
11:4 因为没有人加害你，反而优待你，如同优待我主拿步高王的臣仆一样。
11:5 友弟德回答说：「愿你听取你奴婢的话，恩准你婢女在你面前说话。我今夜决不向我主说一句谎话。
11:6 你若顺从了你婢女的话，天主必借着你顺利完成你的事业；我主的计划，必不至于失败。
11:7 全世界之王拿步高万岁！他的德能万岁！他打发你来是为谋众生的福利，你不但叫人都服侍他，也叫野兽、家畜和空中的飞鸟，都借着你的威权，因服侍拿步高及他的全家而生存。
11:8 我们早听说你的智慧和雄才大略，全世界都知道你是举世无双，能干多谋，战略如神的人。
11:9 阿希约尔在你会议席上说的话，我们已听到了，因为拜突里雅人救了他，他就将自己在你面前说的话，都告诉了他们。
11:10 所以主帅，不要忽视他的话，反应把那些话记在心里，因为都是真情实话：除非我们的民族犯罪得罪了自己的天主，是不会受罚的，刀剑也无能为力。
11:11 但几时行了越轨的事，就激起自己的天主发怒；现在可巧，他们又犯了罪，丧亡必要临头，所以我主不致谋事不成，出师不利。
11:12 自从他们缺少食粮，饮水不敷以来，就决意要宰杀牲畜。凡天主用法律禁止吃的一切。他们也决定要吃，
11:13 连那些祝圣过的，为给在耶路撒冷于我们天主面前供职的司祭所保留下的初熟麦子，和十分之一的酒油，也决意要动用。这些东西，平民连手触摸，也是不许的。
11:14 他们已打发使者到耶路撒冷去----因为那里的居民也作了同样的事----要他们向长老院要求豁免。
11:15 他们一得到答复，就必实行：就在同一天内他们必落在你手里，而沦于灭亡。
11:16 因此，你的婢女，我一知道这一切，就暗暗离开了他们。天主打发我来，好与你完成这件全世界一听到，无不惊奇的事。
11:17 你的婢女原是敬畏天主的人，日夜都要服侍天上的大主。我主！如今我愿住在你这里，但是夜间你的婢女却要出去，到山谷中去祈求天主。几时他们做出了犯罪的事，他必会告诉我；
11:18 然后我来通知你，你便率领大军出发，他们没有一个敢抵抗你的。
11:19 那时我要领你取道犹太，直取耶路撒冷，在那里建立你的宝座；你率领他们如无牧之羊，连狗也不敢向你张口吠叫。这些事，我已先知，早已说给我，通知我了。故此受命前来，转告给你。」
11:20 她的话使敖罗斐乃和他的众仆从很是喜悦，都惊讶她的智慧说：
11:21 「大地两极间，再没有一个容貌如此美丽，出言如此明智的女人！
11:22 敖罗斐乃对她说：「天主在这个民族以先打发你来，使胜利属于我军，使灭亡归于轻视我主的人，实在做得好！
11:23 现在你的容貌既如此美丽，说话又如此中肯，如果你按照你所说的去行，那么你的天主将是我的天主，你将住在拿步高王的宫殿里，成为全世界上出名的人物。

第十二章(20)

友弟德戒食祈祷
12:1 敖罗斐乃令人领她到布满银具的餐厅内，吩咐人给她吃他自己的食品，给她喝他自己的酒。
12:2 但友弟德回答说：我不愿吃这些东西，怕有什么防碍；我带来的东西，已足够我吃用的了。
12:3 敖罗斐乃问她说：「假使你带来的东西用完了，从那里能拿同样的东西来给你呢？我们这里没有你同族的人。」
12:4 友弟德答应他说：「我主万岁！直到上主借着我的手，完成他所愿意的事以前，我带来的东西，你的婢女是不会用尽的。」
12:5 以后敖罗斐乃的仆从领她进入一座帐幕。她睡到半夜，晨更前便起来，
12:6 打发人到敖罗斐乃那里说：「请我主下令，准你的婢女出外祈祷。」
12:7 敖罗斐乃就吩咐侍卫，不要阻止她。她在营中住了三天，每夜都出去往拜突里雅山谷中，哨兵布防的水泉旁沐浴；
12:8 然后上来，哀求上主以色列的天主，指给她一条拯救自己同族子民的正路。
12:9 她取洁回去后，留在自己的帐幕里，直到晚上吃饭的时候。

友弟德被邀赴宴
12:10 到了第四天，敖罗斐乃设宴，只邀请自己的侍卫，军官中一个也没有邀请。
12:11 他对自己的总管巴哥阿宦官说：「你去劝说住在你旁边的那个希伯来归女到我们这里来，同我们一起宴饮。
12:12 如果有这样一个美人在跟前，放过她而不与她交结，这真是扫兴的事！如果我们不引她来，人反会耻笑我们。」
12:13 巴哥阿离开敖罗斐乃去见他说：「你这美丽的女郎！不要踌躇到我主上那里去，当面受他的尊敬，与我们饮酒取乐。今日你要变作拿步高宫内亚述的公主。」
12:14 友弟德回答他说：「我是谁，胆敢违背我主上的意思？凡他喜欢的事，我必赶快去作。这是我一生至死最大的喜悦。」
12:15 遂立即前来，穿上锦衣，全佩带上归女所佩带的装饰品；叫她的婢女先去，把巴哥阿给她每日坐着吃饭的皮垫拿去，给友弟德铺在敖罗斐乃对面的地上。
12:16 友弟德进来，就了位，敖罗斐乃一看她，即心不守舍，神魂颠倒，贪其美色；原来自从见了她那一天起，就想乘机勾引她。
12:17 此时敖罗斐乃对她说：「喝罢，大家一同欢乐！」
12:18 友弟德说：「是，我主！我愿喝，因为我有生以来，我的生活没有象今天再有价值的了！
12:19 就在他面前，将自己婢女预备好的拿来吃喝。
12:20 敖罗斐乃见她如此，喜极狂欢，遂开怀畅饮；有生以来没有一天，喝过这么多的酒。

第十三章(20)

敖罗斐乃头断醉乡
13:1 夜已深了他的侍卫都迅速离去，巴哥阿从外面把帐幕关好，又示意叫侍役离开主人面前；由于宴饮时间过长，人都感到疲乏，就各自上床睡了。
13:2 此时；在帐幕内只有友弟德，和泥醉横卧在床上的敖罗斐乃。
13:3 友弟德遂吩咐自己的婢女，要她象平日一样，在寝室外等候她出来，因为她说自己要出去祈祷；且也对巴哥阿这样说了。
13:4 此时，所有的人都走了，不论大小没有一个留在寝室内。友弟德就站在他的床边，心里说「上主，全能的天主！求你在此时，眷顾我手要行的工作，为显扬耶路撒冷！
13:5 因为如今正是救助你家业的时候，请玉成我的计划，消灭那起来攻击我们的敌人！
13:6 她走到靠敖罗斐乃头部的床柱前，由上面取下了他的关刀，
13:7 再走近床前，抓住他的头发说：「上主，以色列的天主求你今天赐我力量！」
13:8 遂用尽气力，在他颈上砍了两下，割下他的头颅，
13:9 把他的尸首从床上滚下，由柱上卸下帐幔，即刻走出，将敖罗斐乃的头，交给自己的使女；
13:10 使女把头放进食袋里然后二人一起照习惯出外祈祷去了。

友弟德凯旋回城

二人经过兵营，绕过山谷，爬上拜突里雅山，来到了自己的城门下。
13:11 友弟德从远处向守门的人说：「开门！开门啊！天主，我们的天主，与我们同在，他今日所作的再次证明他在以色列中的能力，和处置敌人的威力。」
13:12 城里的人，一听见她的声音，就赶快下来，到城门口，召集了城中的长老。
13:13 于是老幼大小一齐都跑来，由于她回来实在出乎他们意料之外。遂开门迎接她们，点起明亮的火把，将二人围起来。
13:14 友弟德大声对他们说：「赞美天主！赞美、赞美天主！他不但没有从以色列家收回他的仁慈，今夜反借着我的手粉碎了我们的敌人。」
13:15 遂由袋里取出一个人头来，指着对他们说：「看，这就是亚述军队的总司令敖罗斐乃的头。看！这就是他醉后睡的帐幔！上主借着一个妇人的手击杀了他。
13:16 上主永在！他在我行的路上保护了我，因为我的容貌迷惑了他，叫他趋于丧亡；他未曾与我犯罪，玷污羞辱我。」
13:17 民众听了，不胜惊奇，都俯伏在地，朝拜天主，同声说道：今日使你民族的敌人化为乌有的，我们的天主啊！你是应受赞美的！
13:18 敖齐雅对她说：「我女！全世界妇女中，你分外应受至高者天主的降福！创造天地的上主，领你割取我们的敌人统帅头颅的天主，应受赞美！
13:19 在永远记得天主能力的人心中，不会忘记你的信心。
13:20 你不忍见我们民族所受的屈辱，竞不顾惜你的性命，出去挽救我们的危亡，在我们的天主面前，履行正道；希望天主永远使你获得光荣，赐与你幸福！」民众答说：「但愿如此！但愿如此！」

第十四章(19)

友弟德献计歼敌
14:1 友弟德对他们说：「兄弟们，请听我说：把这人头桂在城垛上。
14:2 天亮，太阳上升照耀大地时，你们各拿武器，所有的壮丁，都应出城；并且立一个首领率领他们，仿佛要下到平原，攻击亚述人的前哨，但是不必下去。
14:3 亚述人一见，必拿起武器，走到营里，叫醒亚述军队的宫长，官长必跑进敖罗斐乃帐幕；若找不着，他必惊慌失措，从你们面前逃走。
14:4 此时，你们以及住在以色列全境内的人民，应去追赶他们，在他们溃退的路上，沿途截击。
14:5 不过在作这事以前，请你们给我将阿孟人阿希约尔叫来，叫他看看并辨认那轻视以色列家，打发他到我们这里来等死的人！」

阿希约尔辨认人头
14:6 人就由敖齐雅家里将阿希约尔叫来。他一来到，看见会集的人群中，有人手提着敖罗斐乃的头，就立即晕倒在地。
14:7 人将他扶起，他就跪在友弟德脚前叩拜她说：「在所有犹太帐幕里，在所有听到你名字而恐惧的万民中，你是应受赞美的！
14:8 如今请告诉我，你在这几天内所做的事！」友弟德就当着民众，把她从出城那天，直到现今与他们谈话时为止的所作所为，都一一告诉了他。
14:9 她一说完，民众就大声呼喊，全城欢声雷动。
14:10 阿希约尔看见以色列天主所作的这一切，就坚信了天主，受了割损，归依以色列家，直到今日。

统帅身首异处
14:11 天一发亮，人们就将敖罗斐乃的头挂在城垛上，各人拿着武器，一队一队地，走向山坡的路。
14:12 亚述子民一看见，就打发人通知自己的头目；头目去见长官、千夫长和众将领。
14:13 他们来到敖罗斐乃帐幕前对总管说：「请叫醒我们的主上，因为那些奴才竟敢下来向我们挑战，他们要下来送死。」
14:14 巴哥阿就进去，敲了帐幕的门帘，以为他还与友弟德同睡未起。
14:15 但没有听到什么声音，就揭开门帘，走进寝室，发现敖罗斐乃横卧在脚凳上死了，头已被砍去，
14:16 便大声呼喊、哭泣呻吟、尖叫撕裂了衣服，
14:17 立即跑进友弟德住的帐幕里，也没有找着她，就跑到人们前喊说：
14:18 「这些奴才造反了！一个希伯来女人给拿步高王朝带来了耻辱。看敖罗斐乃死在地上头不见了！」
14:19 亚述军队的众官长一听这话都撕裂了衣服，心慌意乱；此时营中哭声喊声混成一片。

第十五章(14)

亚述人四面受敌
15:1 营里的人一听说发生的事，都大惊失色，
15:2 十分惊慌害怕，没有两人敢立在一起，一致蜂涌而出，沿平原和山路，四散奔逃。
15:3 驻扎在拜突里雅周围山地一带的，都转身逃走。那时以色列子民所有的壮丁，全蜂涌而出，追赶敌人。
15:4 敖齐雅也打发人到拜托默斯坦、贝拜、苛巴科拉，以及以色列各地，报告所发生的事，要大家都出来袭击敌军，加以歼灭。
15:5 以色列子民一听，万众一心，齐来追击敌军，一直杀到苛巴耶路撒冷和各山地一带的居民，一得知敌人营中发生的事，也出来追击；住在基肋阿得及加里肋亚的，恻面痛击，重创敌军，追杀他们且越过了大马士革及其属境。
15:6 在拜突里雅余下的居民，冲人亚述营盘，抢掠了大批物资。
15:7 以色列子民在追杀敌人回来，拾取了很多丢弃的物资；散处在山地及平原间的村落和庄卢，也夺获了大批的胜利品，因为敌营的物资很多。

人民歌颂友弟德
15:8 约雅金大司祭，以及耶路撒冷元老院的长老，都来观赏上主对以色列行的奇恩，及看望友弟德向她致贺。
15:9 众人一来到她那里，就一致称赞她说：「你是耶路撒冷的荣耀，你是以色列的大喜乐，你是我们民族的大光荣，
15:10 你亲手完成了这一切，你为以色列做了奇迹异事，天主也因你而喜悦。愿你永远为全能的上主所降福！」全体民众回答说：「但愿如此！」
15:11 众百姓三十天之久，抢掠敌营。他们把敖罗斐乃的帐幕，及他所有的银器、床榻、杯盘和一切家具都给了友弟德。她接受了，将这一切放在骤背上，又套了车，堆在车上。
15:12 以色列的妇女全跑来看她，结队歌舞，赞美她；友弟德自己手中拿着树枝，也分给与她在一起的妇女。
15:13 她与那些伴随她的妇女，用橄榄枝编成花圈，亲自走在仪仗前面，率领众妇女歌舞；以色列的男子，都武装起来，头戴花冠，尾随在后，引吭高歌。
15:14 友弟德在全以色列中领唱这谢恩歌，全体民众也高声和唱这赞美歌。

第十六章(25)

友弟德的颂谢词
16:1 友弟德说：「请你们向我的天主击鼓奏乐，向我的上主敲钹歌唱，向他吟咏诗歌，赞扬欢呼他的圣名！
16:2 上主原是粉碎战争的天主，在民间支搭他的幕府，救我脱离仇人的毒手。
16:3 亚述由北岳出发，率领着干军万马；大军阻塞了溪流，铁骑掩蔽了山丘。
16:4 本想焚毁我村落，刀斩我青，摔死我乳儿，俘掳我幼童，掠夺我妇女；
16:5 但全能上主，只凭一弱妇之手，把他们消除！
16:6 亚述的名将，非壮丁所能击毙，非巨人之后所能击倒，非大力士所能征服，却为默辣黎之后友弟德，以她花容玉貌，使其心醉。
16:7 她脱去寡妇的衣服，去拯救受苦的以色列。香膏敷面，
16:8 带束云髻，身披锦衣，为将他勾引。
16:9 凉鞋夺目，玉容勾魂，弯刀断其颈。
16:10 她的胆量，波斯人见而战栗；她的奋勇，玛待人因而恐惧。
16:11 我卑微者一呼喊，他们便胆破；我弱小者一呐喊，他们便恐慌。高声一嚷，他们都逃亡！
16:12 少妇之子，将他们刺死，击杀他们象逃阵的小卒；我上主一布阵，他们即告灭亡。
16:13 我要向天主咏唱新歌：上主，你伟大而荣耀，德能神妙，战无不胜。
16:14 愿你所造万物，都服侍你，因你一名，万物造成，你一嘘气，化工成形；你一发命，无人敢违。
16:15 山岳振撼，山基随水而动，在你面前，盘石似蜡消溶；但敬畏你的，你必仁慈怜悯。
16:16 祭祀原属小道，不过香烟一缕；种种燔祭油脂，于你更微不足道；但敬畏上主的人，伟大永存。
16:17 祸哉，那攻击我族的异民！全能的上主在审判之日，必要报复，他们的肉体必受火烧虫蚀；哀痛哭泣永不止息！」

友弟德的晚年与逝世
16:18 百姓进入耶路撒冷，朝拜了天主；取洁之后，奉献了全燔祭、自愿祭和供物。
16:19 友弟德将人民送给她的敖罗斐乃的各种物品，和拿自他寝室内的帐幔，都献给了天主，作为还愿的献礼。
16:20 三月之久，民众于耶路撒冷，在圣所前举行庆祝；友弟德也与他们同乐。
16:21 过了这个日期，各回本家，友弟德也回了拜突里雅，住在家里，一生到处受尊荣。
16:22 想念她的人，虽然很多，但她自从丈失默纳舍去世，归于亲族之后，她一生岁月，再没有认识男人。
16:23 她活了很大的年纪，在他丈夫的家里活到一百零五岁，解放了自己的奴婢，然后死在拜突里雅，埋葬在丈夫默纳舍的坟墓里。
16:24 以色列家，举丧七天哀悼她。她去世以前把家产分给了自己丈夫默纳舍的至亲，和自己的至亲家人。
16:25 友弟德在世之时，以及在她去世之后，很长久的时期，没有人敢扰乱以色列子民。


艾斯德尔传

旧约·艾斯德尔传

共10章:

补甲 | 一 | 二 | 三 | 补乙 | 四 | 补丙 | 补丁 | 五 | 六
七 | 八 | 补戊 | 九 | 十 | 补己 |  |  |  |

序言：
《艾斯德尔传》好像《友弟德传》，是叙述天主怎样藉另一位女英雄，拯救犹太人免于灭亡厄运。据一般经学者的意见，书内的史事，发生于波斯国薛西斯王朝。
薛西斯王将抗命的皇后废弃，另选立一位犹太少女艾斯德尔为后。不久以后，这位新后的养父摩尔德开，因不肯向当朝一品的大官哈曼低首下拜，使哈曼十分恼怒，因而仇恨一切犹太人，遂求君王将犹太人杀尽，君王准如所请。摩尔德开听见这个凶信，十分恐惧，于是一面求天主拯救，另一面托人将此凶信报告给艾斯德尔，并面授机宜，要她为犹太同胞恳求君王开恩。艾斯德尔终于获得了君王的大赦，不但救犹太人免于大难，而且将哈曼置于死地，使自己的养父摩尔德开替代了哈曼的高位。犹太人从那时起，特立了“普陵节”，以纪念他们此次获救的大恩。
本书所记载的主要事实，无疑是有历史的根据；但由全书的叙事推断，作者以他生花妙笔，将一些史事夸大，加以渲染，为显示以色列民族的光荣和力量。
作者的目的，也好像《友弟德传》，在证明天主常照顾自己的子民；虽然他们侨居异国，属人权下，天主仍照顾那些信赖他的人，不致遭灭族之祸。
使经学者深感困惑的，是本书自古以来流传两种不同的经文：一为希伯来文，一为希腊文，前者较短，后者较长；较长的部分，我们称之为补录，亦即通常所称的“次经”部分。“拉丁本”将这些补录全置于书尾；但圣教会自初即采用希腊文圣经，并且这些补录，为明了本书的史事，是相当重要的。因此“中文译本”，按“希腊译本”的次序，将这些补录一并译出。
若从新约的道德观点来看本书，自然不能赞同本书过分标榜的狭意国家主义和复仇精神。但应知本书是旧约时代的产物，尚未受“满溢恩宠和真理”的耶稣的光照（若1:14）。尤其本书大约是写于玛加伯时代，此时犹太人正处于另一次亡国灭种的危机中。作者以本书来激励同胞，保卫自己的宗教和国家，使他们勇敢参加圣战。

补录甲摩尔德开的梦(17)
补甲:1 本雅明族人克士的曾孙，史米的孙子雅依尔的儿子摩尔德开在薛西斯大王第二年，「尼散」月初一做了一梦。——
补甲:2 他是犹太人，住在稣撒，在朝廷里做大官。
补甲:3 在巴比伦王拿步高从耶路撒冷掳去犹大王那苛尼雅时，他也同被掳去。——
补甲:4 他的梦如下：他听见喧哗呐喊，雷鸣地震，地上一片混乱之声。
补甲:5 忽见两条巨龙前来，准备撕杀，发出狂吼怒号。
补甲:6 万民都应声备战，攻击正义的民族。
补甲:7 那是黑暗和恐怖的日子，世上满布忧患、痛苦、悲哀和暴乱，
补甲:8 所有正义的民族都感到恐惶，害怕灾难；于是准备牺牲，向天主哀号。
补甲:9 当他们哀号之际，由一小泉忽涌出了一条大河，水势汹涌；
补甲:10 同时曙光和太阳出升，贫贱的人受褒扬，显贵的人被吞灭。
补甲:11 摩尔德开梦见此事，就惊醒了；心想天主有何意思，一天到晚思索梦中的意义。

揭破太监的阴谋
补甲:12 此时，摩尔德开与君王的两个看门太监，彼革堂和特勒士住在宫中。
补甲:13 他发觉了他们二人的阴谋，就留心观察他们的行动；察知他们要对薛西斯王下毒手，就将此事报告给君王。
补甲:14 于是君王拷问这两个太监，他们招供后，就处以死刑。
补甲:15 王亲自笔录了这事的原委，存入档案；摩尔德开也记录了这件事。
补甲:16 王遂委派摩尔德开在朝廷内供职，并因这功勋，赐给他奖品。
补甲:17 但是在君王前负有名望的阿加格人哈默大达的儿子哈曼，为了这两个太监的事，却有意加害摩尔德开和他的民族。

第一章(22)

宫内盛筵
1:1 在薛西斯为王时，发生了这样的事：——这薛西斯当时管辖的版图，自印度至雇士，共计一百二十七省——
1:2 他在稣撒禁城登极后，
1:3 第三年，设宴款待所有的公卿朝臣，波斯与玛待德将官，各省的贤达与总督，
1:4 一连一百八十天，天天夸耀他帝国的豪华富裕，和他赫赫堂皇的荣耀。
1:5 这些日子过了以后，王又在宫内的御苑里，一连七天欢宴稣撒禁城的全体人民，不分尊卑都来参加。
1:6 庭院各处装饰着白色和紫红色的壁毡，系着纯白色和朱红色的彩带，悬在白大理石柱的银环上；在碧玉、白玉、珍珠和宝石铺砌的地面上，陈设了金银的床榻。
1:7 进饮的器皿，都是金银制的，大小俱全；御酿丰美，以示王家的富厚。
1:8 饮酒随意，无须强劝，因为王已命宫内侍役，应随各人所好，善加招待。
1:9 同时瓦市提皇后，在薛西斯王的后宫，也摆设盛宴，款待妇女。

薛西斯王废瓦市提后
1:10 至第七日，君王一时酒酣耳热，就命默胡曼、彼次达、哈波纳、彼革达、阿巴革达、则塔尔和加尔加斯，——七个侍从薛西斯王的宦官——
1:11 去召瓦市提王后，叫她头戴后冠，到君王跟前来，让众百姓与朝臣瞻仰她的美丽，因为她的容貌，娇媚可爱。
1:12 但是瓦市提王后拒绝前来，不肯遵行宦官传来的王命。于是君王勃然大怒，五内如焚，
1:13 遂与通达时务的朝臣商议说：----因为当时君王要办一事，必与精通法律民情的朝臣商议；
1:14 那时在王身旁有加尔舍纳、舍塔尔、阿德玛达、塔尔史士、默勒斯、玛色、纳默慕干，七位波斯和玛待的公卿；他们常在君王左右，分居国家的高位——
1:15 「按法律应如何处置瓦市提王后呢？因为她没有履行宦官传下的王命。」
1:16 默慕干在君王及公卿前建议说：「瓦市提王后不但得罪了君王，并且还得罪了薛西斯王各省的诸候与人民，
1:17 因为王后的这种行为，一传到所有的妇女耳中，她们必将效尤，轻视自己的丈夫，而且说薛西斯王命人召瓦市提王后到他跟前，她却没有来；
1:18 今日凡听到王后这种举动的波斯与玛待的公主贵妇，也必说同样的话，对一切王家公卿，也照样大为轻视忿怒。
1:19 陛下如果赞成，可下一道上渝，附于波斯与玛待的法典内，成为法律，禁止瓦市提后今后朝见薛西斯王；至于她的后位，王可赐与另一位比她贤淑的国妃。
1:20 当君王下的这道命令，传遍整个版图广阔的国土时，全国的妇女不拘尊卑对自己的丈夫必表示尊敬。
1:21 对这建议君王和公卿都表示赞同；王就依照默慕干的建议施行，
1:22 向全国各省，传递文告，依各省的文字和各民族的语言，敕令天下所有的丈夫应为一家之主，可随意发号施令。

第二章(23)

选立新后
2:1 这些事以后，薛西斯王的盛怒遂平息了，不再回念瓦市提和她所作的事，也不再追究对她所决定的事。
2:2 于是侍奉君王的仆役说：应为大王另选美貌的年轻处女；
2:3 大王可指派委员到全国各省，把所有美貌的年轻处女，都召集到稣撒禁城的后宫来，由管理嫔妃的王家太监赫革负责照应，供给她们美容润身的香料。
2:4 那中悦君王的处女，就得代瓦市提为后。」这建议正合了王的心，王就照样进行。

艾斯德尔应召入宫
2:5 在稣撒禁城内，有一个犹太人名叫摩尔德开,是雅依尔的儿子,史米的孙子,本雅明族人克士的曾孙，
2:6 克士是巴比伦王拿步高由耶路撒冷将犹大王耶苛尼雅掳去时，被掳的俘虏之一。
2:7 摩尔德开抚养了他的堂妹哈达撒又名叫艾斯德尔，她自幼就丧失父母。这女孩身材标致，容貌美丽，自她父母去世后，摩尔德开就收她作自己的女儿。
2:8 不久皇帝的谕旨和诏令，传遍了全国，许多少女都被召到稣撒禁城，受赫革的监护，艾斯德尔也被带到王宫交与管理嫔妃的赫革看管。
2:9 她很讨赫革喜悦，大得他的宠爱，遂立即供给她美容润身的物品和所需食品，并选派了七个美丽的宫女服侍她，又将她和她的侍女迁移到后宫最好的宫院里。
2:10 但艾斯德尔却没有说出她自己的民族和身世，因为摩尔德开早已吩咐她不要提及此事。
2:11 此后摩尔德开天天在后宫的庭院前徘徊，好打听艾斯德尔的消息，想知道她的情形如何。

蒙宠获选
2:12 在每个处女轮流去见薛西斯王以前，都该先按嫔妃的规则，度过十二个月的「润身期」：六个月应用没药汁，六个月应用香液，以及女人润身的修饰品。
2:13 有了这样的准备，少女才可去见君王；凡她所要求的都应让她由后宫带进王宫去。
2:14 她晚上进去，次日早晨回到另一座后宫，受君王管理滨妃的太监沙市加次的监护；除非君王宠爱她，提名召她，她不得再亲近君王。
2:15 一轮到摩尔德开的叔父阿彼海耳的女儿----即摩尔德开的养女----艾斯德尔去见君王的时候，除了管理嫔妃的王家太监赫革给她预备的东西以外，她什么也不要；凡看见艾斯德尔的人，没有不喜爱她的。
2:16 艾斯德尔在薛西斯为王第七年十月，「太贝特」月，被召进王宫。
2:17 王爱艾斯德尔超过所有的嫔妃。在所有的处女中，她最得君王的欢心和喜爱。王便将后冠戴在她头上，立她为王后以代瓦市提。
2:18 于是，王给众文武官员摆设盛宴，一连七天，号为艾斯德尔宴，又给全国各省颁赐大赦，并按照君王法度敕赠御品。
2:19 当二次召集处女时，摩尔德开仍在御门供职。
2:20 那时艾斯德尔按着摩尔德开事先给她吩咐了的，还没有透露自己的身世和种族：凡摩尔德开吩咐的，艾斯德尔必尽力遵守，如同昔日受他抚养时一样。

控告太监
2:21 摩尔德开在御门供职的时候，王的两个守门太监，彼革堂和特勒士，因一时忿怒，就设计对薛西斯王下毒手。
2:22 但摩尔德开一发觉了那阴谋就告知艾斯德尔王后，艾斯德尔便以摩尔德开的名义转告君王。
2:23 那阴谋经过调查证实以后，就将他们二人悬在木架上，处以极刑。此事的原委，当着君王的面，记录在年鉴内。

第三章(13)

摩尔德开不理哈曼
3:1 此后，薛西斯王擢升阿加格人哈默大达的儿子哈曼，使他进级，位居所有同僚公卿之上。
3:2 君王下命凡在御门供职的臣仆，都应向哈曼俯首下拜，只有摩尔德开不肯向他低头，也不下拜。
3:3 于是御门供职的臣仆问摩尔德开说：为什么你违犯王命？」
3:4 他们天天这样问他，他也不听；他们便告诉了哈曼，说摩尔德开背叛王命，想观察摩尔德开的态度是否坚持到底，因为他曾给他们说自己是犹太人。
3:5 哈曼见摩尔德开不向他低头下拜，就非常忿怒，
3:6 心想只杀害摩尔德开一人，还不足泄恨，因为人向他告诉了摩尔德开的身世；于是哈曼打算把薛西斯王整个帝国内的一切犹太人，和摩尔德开一起杀尽灭绝。

哈曼设计陷害犹太人
3:7 在薛西斯为王第十二年正月，即「尼散」月，有人在哈曼前抽「普尔」，就是抽签。为定一个日子和月分，好在那一天灭绝摩尔德开的种族。结果抽出了十二月即「阿达尔」月十三日。
3:8 于是哈曼对薛西斯王说：「在你全国各省内，有一个民族，散居在各民族之间，他们的法律和各民族的都不同，又不遵守王法；容留他们，于君王实在不利。
3:9 若君王赞同，可谕令把他们灭绝，我愿捐一万「塔冷通」银子，交与管理国库的人，归入王库。
3:10 于是君王由自己的手上，取下指玺，交与那迫害犹太人的阿加格人哈默大达的儿子哈曼。
3:11 接着对哈曼说：「钱仍还给你，至于这个民族你可任意处置。」
3:12 即在正月十三日召集了众御史，根据哈曼的旨意，用各省习用的文字，和各民族的方言，拟定了一道文书，颁发给各省御史大臣，各省省长，各民族族长；文书用薛西斯王的名义措辞，并盖上君王的指玺；
3:13 然后由众驿使传递至帝国各省，限令在一天内，即十二月，「阿达尔」月十三日把全国所有的犹太人，不论老幼妇孺，一律加以歼灭、屠杀、铲除，财产一律没收。

补录乙谕文
补乙:1 谕文如下：薛西斯大王钦命印度至厄提约丕雅之一百一十七省省长及其属员事：
补乙:2 自朕辖治各邦，管理全国以来，未尝妄用职权，而常以宽容仁慈，抚育我人民，志在庶民皆享康乐，举国共庆升平，勤苦经营，以图国泰民安，恢复人类久已渴望之和平。
补乙:3 朕今谘询枢密，何以克遂此愿。而哈曼首相，秉赋忠贞，信智超群，
补乙:4 上奏朕曰：有一败类，散居天下万邦，风俗律法，与天下异，且不从王法，使朕所颁政令，难奏厥功。
补乙:5 今朕始悉其端，惟此民族与众殊异，固守已法，生活异趣，对朕天下，实存野心，致力破坏，是以国家不获安宁。
补乙:6 因此朕令：凡当今首相----朕之亚父哈曼----在文书内所示之人物，务于本年十二月即「阿达尔」月十四日，偕其妻孥子女，应一律刀斩，歼灭九族，不得留情顾惜。
补乙:7 务使古今败类，于一日之间，悉葬身九泉，然后国必永安，乱事方息。」
补乙:8 [原文无此章节]
补乙:9 [原文无此章节]
补乙:10 [原文无此章节]
补乙:11 [原文无此章节]
补乙:12 [原文无此章节]
补乙:13 [原文无此章节]
补乙:14 谕文应在各省公布，通知天下人民，准备应付这一天。
补乙:15 驿使因迫于君令，就迅速出发；在稣撒禁城里立即公布了这道上渝。此时君王与哈曼同席共饮；但是稣撒全城即陷于混乱。

第四章(17)

犹太人哀伤哭泣
4:1 摩尔德开一知道所发生的事，就撕裂了自己的衣服，披上苦衣，撒上灰土，走到京城中心，大声哀号，
4:2 一直走到御门前，因为身披苦衣的，不进准入御门。
4:3 此时在各省里，凡是谕文与敕令传到的地方，犹太人都哀号、禁食、哭泣、悲痛；许多人且身穿苦衣，躺在灰土中。

摩尔德开向艾斯德尔陈情
4:4 艾斯德尔的宫女和太监跑来报告给她，王后得悉，万分悲伤，立即送衣服去，叫摩尔德开穿上，脱下苦衣；但是他没有接受。
4:5 艾斯德尔就叫王派来侍候她的太监哈塔客来，吩咐他去见摩尔德开，探听一下发生了何事，为何如此。
4:6 哈塔客遂走到御门前的广场，去见摩尔德开。
4:7 摩尔德开便将所遭遇的事，也将哈曼为消灭犹太人给王库捐献的银钱，都详细告诉了他，
4:8 并且把在稣撒已公布的灭绝犹太人的一分谕文交给他，转呈艾斯德尔披阅，并请她快去恳求君王为自己的民族求情，且叫他向艾斯德尔说「请你回忆你孤苦零了的时候，怎样在我手下长大成人。如今一人之下的哈曼已求准要处死我们。请你呼求上主，并为我们向君王求情，救我们不死！」
4:9 哈塔客回来，将摩尔德开的话回报给艾斯德尔。
4:10 艾斯德尔吩咐哈塔客去回复摩尔德开说：
4:11 「王所有的公卿与各省的百姓都知道，任何人不论男女，未奉召见，而擅入内庭往谒君王的，除非君王向他伸出金杖赐他生存，一律应依法处死。况且我已三十天未蒙召亲近君王了。」
4:12 哈塔客将艾斯德尔的话转告给摩尔德开。
4:13 摩尔德开叫他回复艾斯德尔说：「不要心想，一个犹太人在王宫里就可保全性命！
4:14 决不会。在这生死关头，你若缄默不言，犹太人也必会从别处得到救援和援助。但是，在这光景下，你和你的家族必遭灭亡。谁知你之所以得涉足朝廷，不正是为了挽救现在的危机呢！」
4:15 艾斯德尔令人转告摩尔德开说：
4:16 「去召集一切住在稣撒的犹太人，为我禁食，三天三夜不吃不喝。同时，我与我的宫女，也同样禁食；此后，我就越规去见君王，即便我死，死也情愿！
4:17 于是摩尔德开走了，进行艾斯德尔所吩咐他的一切事。

补录丙

摩尔德开的哀祷
补丙:1 摩尔德开想起了上主所作的一切，就向上主哀求说：
补丙:2 「上主，上主！全能的君王！万事都属你权下，若你愿意拯救以色列，谁也不能反抗。
补丙:3 你造了天地，以及天下的千奇万妙之物；你是万有的主宰。上主，谁能抵抗你？
补丙:4 上主！你洞察万事，知道我不叩拜蛮横的哈曼，并不是出于傲慢、自大，或任何贪求虚荣的心；反而，若为了以色列的安全，需要跪吻他的脚掌，我也在所不辞。
补丙:5 但是，我这样做，是不愿将人的光荣，置诸天主的光荣以上；并且，我的上主，除了你以外，我决不叩拜任何人。我如此做，不是出于傲慢。
补丙:6 上主，天主，天地的君王，亚巴郎的天主！现今求你怜悯你的民族！因为人决意要消灭我们，要摧残自始就属于你的产业。
补丙:7 求你不要轻视你从埃及为你自己赎出的产业！
补丙:8 愿你俯听我的祈求，怜悯你的家业，化哀伤为喜庆，使我们能生存在世界上，歌颂你的圣名。上主！求你不要让那些赞美你的口舌丧亡！」
补丙:9 此时，全以色列都竭力呼救，因为他们已面临死亡。

艾斯德尔的哀祷
补丙:10 艾斯德尔王后，自觉也有死的威胁，于是投奔到上主前；脱去华服，穿上悲伤哀悼的衣裳，头上撒上灰尘和粪土，以代替贵重的香膏，严厉刻苦肉身，头发散垂，毫无装饰，向上主以色列的天主祈祷说：
补丙:11 「我的上主！只有你是我们的君王，求你援助我这孤苦无靠的人！除你以外，我没有别的救援，因为危险已迫于眉睫。
补丙:12 我自幼在我父家，就听说是你，上主，从各民族中拣选了以色列；又从各民族的祖先中拣选了我们的祖先，作你永远的产业：凡你所预许的，无不一一给他们实践。
补丙:13 但是现今我们犯罪得罪了你，你将我们交在敌人的手中，因为我们敬奉了他们的神抵；上主，你如此作，是公义的。
补丙:14 我们倍受奴役惨痛的苦楚，他们尚以为不足，如今还向他们的神抵宣誓：要废除你发出的号令，消灭你的家业，杜绝颂扬你的口舌，熄灭你圣殿的光辉，折毁你的祭坛，
补丙:15 放纵异教人的口舌，去称扬虚伪的偶像，永远崇拜一个有血肉的君王。
补丙:16 上主！不要将你的权杖，交与那些根本是虚无的人物；不要使他们嘲笑我们的没落，反使他们的阴谋伤害自己，作为那谋害我们者的鉴戒。
补丙:17 上主！求你记念我们，在这灾难之时，求你显现！神明的君王，全能的主宰，求增我勇气！
补丙:18 赐我在猛狮前，口能说动听的话；求你转变他的心意，去憎恨我们的仇人，使那人和与他同谋的人，同归于尽。
补丙:19 惟愿你亲手拯救我们！上主！求你援助我这孤苦无告的人，除你以外，我没有别的依靠。
补丙:20 你洞悉一切，知我憎恨所有不法者的光荣，厌恶未受割损者和一切异民的床褥；
补丙:21 你知道我是迫不得已，因为我憎恶上朝时戴在我头上的那尊贵的徽号：憎厌它象沾了不洁的亵布；在我独居时，我决不佩戴。
补丙:22 况且，你的婢女没有吃过哈曼席上的食物，没有尝过君王的盛宴，也没有饮过奠祭的酒。
补丙:23 从我被带到这里的那一天起，直到现在，上主，亚巴郎的天主！除你以外，你的婢女没有别的喜乐。
补丙:24 威能超众的天主，求你俯听失望者的呼声，拯救我们脱离恶人的毒手，并救我脱离恐怖！」

补录丁

艾斯德尔越规朝见
补丁:1 第三天，艾斯德尔祈祷完毕，脱去苦衣麻服，穿上艳丽服装，
补丁:2 刻意装饰打扮，又呼求了鉴临万物，拯救众生的天主，就带了两个婢女：一个扶着她那弱不禁风的身体；另一个尾随于后，扯起她的长裙。
补丁:3 她体态轻盈容貌娇艳，令人喜爱；但她此时却心惊胆战。
补丁:4 经过几道官门来到君王前；此时君王正高坐龙椅，身着蟒袍玉带，金壁辉煌，使人一见生畏。
补丁:5 君王抬起头来，见王后前来，龙颜大变，怒目而视；王后登时吓的昏迷，面无人色，倒在随侍她的婢女身上。
补丁:6 但天主忽然转变了君王的心，使他的态度转为和颜悦色，急忙跑下龙椅，双手把她抱住，及至王后苏醒，王便以温和的言语抚慰她说：
补丁:7 艾斯德尔，你有什么事？我是你哥哥，尽管放心好了！你不至于死，王法只是限于属下。请上前来！
补丁:8 于是拿起金杖，放在她颈上，且吻她说：「向我说罢！」
补丁:9 她答说：「我主，我见了你，好象见了天主的使者；一见你的威仪，我就心神慌乱了。
补丁:10 我主，你实令人惊奇，仪容又和蔼可亲。」
补丁:11 她正在说话时，又晕倒了。君王因此十分担心，众臣仆便都设法使她苏醒过来。

第五章(14)

请求君王与哈曼赴宴
5:1 第二天，艾斯德尔身穿王后的华服，站在王宫的内院，面向宫殿；那时君王正坐在宫殿的宝座上，面向宫门。
5:2 君王一见艾斯德尔王后在庭院内，就对她起了宠幸的心，于是向艾斯德尔伸出手中的金杖，艾斯德尔遂上前来，摸了金杖的顶端。
5:3 君王问她说：「艾斯德尔后，你有什么事？你要求什么？即使要求一半江山我也必赐给你！」
5:4 艾斯德尔答说：「若大王开恩，请大王令日与哈曼同去饮妾为陛下所预备的酒宴。」
5:5 王遂说：「快叫哈曼来，以满足艾斯德尔的心愿！」于是王和哈曼一同去赴艾斯德尔预备的酒宴。
5:6 酒兴之余，王对艾斯德尔说：「你要求什么，我必给你；不管你求什么，那怕是半壁江山，也必照办。」
5:7 艾斯德尔答说：「这即是我的恳请和要求：
5:8 如果我见宠于大王，如果大王乐意俯允我的恳请，实践我的要求，就请大王明天与哈曼，再来饮妾所设的酒宴；明天我必依照君王的命答复陛下。」

哈曼自鸣得意
5:9 那一天，哈曼出去，非常高兴，满心喜乐；但是哈曼一见在御门前的犹太人摩尔德开既不起立，也不退避，就对他满怀愤恨，
5:10 却仍忍气回了家，且打发人叫他的朋友和爱妻则勒士，
5:11 来向他们夸耀自己如何富贵荣华，子女如何众多，君王如何尊崇他，如何高举他在众公卿和朝臣之上。
5:12 他又说：「甚至艾斯德尔王后，除我以外，没有请任何人与君王一同赴她设的盛宴；明天又请我再同君王到她那里去。
5:13 但每当我一见坐在御门前的犹太人摩尔德开时，这一切于我都乏味了！
5:14 他的爱妻则勒士和他的朋友便对他说：该做一个高五十尺的刑架，天一亮就对君王说：把摩尔德开悬在上面！这样你可欣然与君王同赴盛筵了。」哈曼看这主意不错，就叫人做了一个刑架。

第六章(14)

薛西斯王回忆救命恩人
6:1 那一夜，君王因失眠，便令人取大事录，即年鉴来，在他面前诵读。
6:2 书上这样记载：摩尔德开如何告发了君王的两个守门太监彼革堂和特勒士，企图杀害薛西斯王的事。
6:3 王问说：摩尔德开这事得到什么尊荣和地位？」服侍他的仆役答说：「他什么也没有得到。」

王请教哈曼
6:4 正当君王探听摩尔德开的贤德时，恰巧哈曼在庭院里，于是王问说：「是谁在庭院里？」原来哈曼正走到了王宫的外庭，要请求君王把摩尔德开悬在他竖起的刑架上。
6:5 王的仆役答应说：「是哈曼站在庭院里。」王说：「叫他进来！」
6:6 哈曼进来，王对他说：「假如君王要显耀一个人，应该怎样对待他？」哈曼心想：除我以外，君王还能显耀谁呢？
6:7 于是哈曼对君王说：「大王对愿显耀的人，
6:8 应拿出大王穿的龙袍和大王骑的头戴「卸马冠」的骏马；
6:9 将龙袍和骏马交给大王的一个大臣，叫他给大王所要显耀的人穿上，领他骑着御马在城中的广场上游行，在他前面喊道：看，凡皇上愿意显耀的人就要这样对待他。」

摩尔德开受显耀
6:10 王对哈曼说：「赶快拿龙袍和骏马来，就照你所说的，去对待坐在御门旁的那犹太人摩尔德开罢！凡你所说的，一点也不可忽略！」
6:11 哈曼就拿了龙袍和骏马来，先给摩尔德开穿上龙袍，然后扶他骑上骏马，领他在市内的广场游行，还走在他前面喊道：「凡皇上愿意显耀的人，就要这样对待他。」
6:12 事后，摩尔德开回到御门，哈曼却赶快回了家，蒙头饮泣。
6:13 哈曼将所遭遇的，都给他的爱妻则勒士和朋友述说了。他的谋士和爱妻则勒士对他说：在摩尔德开前，你既开始失败，如果他真是犹太人，你决不能得胜他，终必败于他前。
6:14 他们正同他谈论时，王的太监来催哈曼去赴艾斯德尔设的盛宴。

第七章（10）

艾斯德尔控告哈曼

7:1 君王和哈曼同来与艾斯德尔王后宴饮。

7:2 在这第二天的酒兴之馀，王又对艾斯德尔说：「艾斯德尔后！你要求什麽，我必给你；不论你要求什麽，即便是半壁江山，也必照办。」

7:3 艾斯德尔后答说：「大王！如果我获得你垂青宠爱，如果大王欢喜，请饶我一命，这是我的恳请；也饶我民族一命，这是我的要求，

7:4 因为我和我的民族，已被人出卖，快要遭受蹂躏、屠杀、毁灭。若是我们只被人卖奴婢，那麽我必不开口；但这仇人毫不顾及君王所受的灾害。」

7:5 薛西斯王问艾斯德尔后说：「这人是谁？那心内打算作这事的人在那 ？」

7:6 艾斯德尔答说：「这仇人和死敌，就是这败类哈曼。」哈曼立时在君王及王后前，惊惶万分。

7:7 於是君王勃然大怒，即刻退席，走进了御苑；哈曼遂起来恳求艾斯德尔后饶他一命，因为他看出了君王已决意要将他置於死地。

哈曼被处吊刑

7:8 王由御苑回到餐厅，哈曼正俯伏在艾斯德尔所坐着的榻旁，王恶声吒叱说：「在王宫内，当着我的面，居然胆敢存心侮辱王后！」王的话一出口，仆人就蒙起哈曼的脸。

7:9 君王座前的一个太监哈波纳说：「正巧，在哈曼家 ，有他给那位曾一言造福大王的摩尔德开，竖立的一个五十尺高的刑架。」王说：「将他悬在上面！」

7:10人们遂把哈曼悬在他自己为摩尔德开所做的刑架上；王的忿怒这才平息。

第八章（17）

摩尔德开荣升国卿

8:1 薛西斯王当日就将犹太人的敌人哈曼的家业，赐给了艾斯德尔王后；艾斯德尔同时也说明了摩尔德开与她自己的关系，摩尔德开就来觐见君王。

8:2 君王於是取下由哈曼 拿回来的指玺，给了摩尔德开，艾斯德尔以後叫摩尔德开管理哈曼的家业。

艾斯德尔求君王保护犹太人

8:3 艾斯德尔又去向君王求情，俯伏在他足下，含泪哀求他取消阿加格人哈曼所加的祸害，和他为害犹太人所设的阴谋。

8:4 王向艾斯德尔伸出金杖，艾斯德尔就起来，站在君王前，

8:5 说：「如果大王喜欢，如果我得陛下宠幸，如果大王认为合理且喜爱我，就请写一道谕令，把大王为消灭全国各省的犹太人所颁下的文书，即阿加格人哈默大达的儿子哈曼的阴谋废除。

8:6 事实上，我怎能忍见我的民族遭受迫害？我怎能忍见我的亲属消灭？」

8:7 薛西斯王对艾斯德尔后和犹太人摩尔德开说：「我已将哈曼的家业赐给了艾斯德尔，而他本人已被悬在刑架上，因为他竟要对犹太人下毒手。

8:8 如今就照你们的意思，以君王的名义，为保护犹太人写一道文书，盖上君王的玉印。凡以君王名义所写，且盖有君王玉印的文书，决不得废除。」

8:9 就在那时候，即在叁月 「息汪」月二十叁日，召集了众御史，要依照摩尔德开为保护犹太人提示的一切，用各省的文字，各民族的语言，也给犹太人以他们的文字语言，写了一道文书，公告由印度至雇士一百二十七省的犹太人、御史大臣、各省省长及首长。

8:10摩尔德开遂以薛西斯王的名义，写了这道文书，盖上君王的玉印，然後派遣驿使，骑着御厮的骏马，传递文书。

8:11文书上载着：君王恩准在各城市的犹太人，有团结自卫的权利，也准许他们破坏、杀害、消灭那些侵害他们的各族和各省的军民，也可杀他们的妇孺，抢夺他们的财产；

8:12且应在十二月「阿达尔」月十叁日那一天，在薛西斯帝国各省内开始生效。

补录戊（20）

保护犹太人的谕文

补戊:1 谕文如下：「薛西斯大王致候由印度至厄提约丕雅一百二十七省省长，并忠於朕之官员

补戊:2 查有多人，恩主愈加之高官厚禄，其人反而愈妄自尊大，不仅企图危害朕之所属为满足，进而图谋推倒其恩主。

补戊:3 彼等不惟将知恩报爱之义由人间抹杀，且更与无知之辈，骄矜自大，对常鉴临万物，嫉恶如仇至公义之天主，自以为可以逃避。

补戊:4 彼等多居显位，屡受公卿友朋妄言之煽惑，而共谋倾流无辜者之血，因而陷於不可挽救之祸殃：

补戊:5 彼等利用乖戾欺诈之计谋，迷惑忠贞纯良之公卿。

补戊:6 此处无须引证留传於我侪之古籍，尔辈考察此辈恶劣掌权者所做败德恶行，即可知晓。

补戊:7 是以为防患於未然，使帝国免於祸乱，人人得享安乐，

补戊:8 朕不复妄听谗言，务以正义裁判，处断呈递於朕之案件。

补戊:9 今哈默大达之子，马其顿人哈曼，实非波斯血统，本不堪朕之宽仁，然朕仍收为客卿，

补戊:10 亲历朕各族所有之优惠，竟被尊称为父，受万民敬礼，位居帝座之次。

补戊:11 今高官厚禄，而心犹不足，竟欲夺朕位，害朕命，

补戊:12 更千方百计，企图将朕之救命恩主摩尔德开，并朕之无辜后妃艾斯德尔，与其全族上下，予以消灭。

补戊:13 如此，欲乘朕之孤立，交波斯帝国於马其顿人。

补戊:14 然据朕察知，此败类欲消灭之犹太人，原非作恶歹徒，实乃奉公守法之民，

补戊:15 彼等乃赐朕与朕祖国昌盛之至高至大，永生天主之子民。

补戊:16 是以尔辈不宜履行哈默大达之子哈曼颁发之文书，因其撰者与全家已悬首於稣撒门前矣！此乃主宰万物者天主使其得此报应。

补戊:17 因此，是项文告，尔辈应四处公布，准犹太人遵守其固有之法律，且应在择定迫害彼等之日，即「阿达尔」十二月十叁日，协助彼等敌抗杀害彼等之人。

补戊:18 盖主宰万物者天主，已将此消灭选民之日化为喜乐之日。

补戊:19 是以於尔辈之庆节中，也应隆重庆祝此纪念日，使现今与未来皆庆祝朕与亲善波斯者之胜利，但为图谋害朕之辈，乃灭亡之纪念日。

补戊:20 凡不履行此命令之城市或区域，应毫不留情，一律火焚刀斩，使此城区非但人迹不至，即鸟兽也视为畏途，直达永远。」

犹太人庆祝胜利

8:13 这道文书应视为法律，公布在各省内，通告各民族一律遵守，好使犹太人准备在这一天，可向自己的敌人复仇。

8:14 驿使迫於君令，骑着御马，火速出发。这谕文同时也在稣撒禁城公布。

8:15 摩尔德开於是拜别君王出来，身穿紫白相间的御袍，戴着大金冠，披着纯白和朱红的氅衣。此时稣撒城欢欣雀跃。

8:16 犹太人终於得到了光明、喜乐、幸福和荣耀。

8:17 在各省各城中，凡是君令、上谕所到之处，犹太人无不欢欣雀跃，休假宴饮；各地的异民有许多人因为害怕犹太人，而入了犹太籍。

第九章（32）

犹太人复仇

9:1 十二月，「阿达尔」月十叁日，是该执行君令和上谕的那一天，也是犹太人的敌人原想歼灭犹太人的日期，却变成了犹太人制服敌人的日子。

9:2 住在薛西斯王各省各城的犹太人，都聚集起来，动手致打那些想谋害他们的人，但没有一个人能敌挡他们，因为所有人民都害怕他们。

9:3 各省的首长，御史大臣和省长，以及为君王服务的人，都拥护犹太人，因为害怕摩尔德开。

9:4 的确，摩尔德开在王宫 已掌大权，声誉传遍各省，而摩尔德开的权力越来越大。

9:5 这样犹太人就用刀屠杀，消灭了一切敌人，任意对待了仇恨他们的人；

9:6 只在稣撒禁城，犹太人就杀死了五百人，

9:7 也杀了帕商大达、达耳丰、阿斯帕达、

9:8 颇辣达、阿达里雅、阿黎大达、

9:9 帕玛市达、阿黎赛、阿黎待与耶匝达，

9:10 即哈默大达的儿子，犹太人的仇人哈曼的十个儿子，但没有下手抢夺财物。

9:11 当天，君王就知道了在稣撒禁城内杀死的人数。

9:12 王对艾斯德尔后说：「在稣撒禁城内，犹太人已杀死五百人和哈曼的十个儿子，在帝国其他各省内，他们更将做出何事？如今你还请求什麽，我必赐给你；你还要求什麽，我都必履行。」

9:13   艾斯德尔答说：「如蒙大王赐恩，请恩准住在稣撒的犹太人，明天也照今天的法律行事，把哈曼的十个儿子悬在刑架上。」

9:14 王就下令照办。於是在稣撒发出了一道谕旨，要把哈曼的十个儿子悬在刑架上。

9:15 在「阿达尔」月十四日那一天，住在稣撒的犹太人又集合起来，在那 击杀了叁百人，但没有下手抢夺财物。

9:16 住在君王各省的其他犹太人，也聚集起来保卫自己，摆脱敌人的侵害，把他们的七万五千仇人杀死，但没有下手抢夺财物。

9:17 这是「阿达尔」月十叁日的事；十四日那天，他们安息，举行庆功的欢宴。

9:18 住在稣撒的犹太人，因为在十叁十四日聚集复仇，便於十五日安息，举行庆功的欢宴。

9:19 从此以後，那些住在村庄的犹太乡民，奉「阿达尔」月十四日为庆日，欢宴庆祝，互送礼物；但居住在城市的犹太人却以「阿达尔」月十五日为庆日，互送礼物。

普陵节的来历

9:20摩尔德开於是将这些事记录下来，并向薛西斯王各省远近的犹太人颁发文书，

9:21 通告他们应每年庆祝「阿达尔」月十四十五两天，

9:22 因为这两天是犹太人彻底摆脱仇敌的日子，而这一月为他们是化忧为喜，化凶为吉的一月，因此该以欢宴庆祝这两天，互赠礼物，救济穷困。

9:23 犹太人便把已开始举行的和摩尔德开给他们规定的事，奉为永远当守的盛典。

9:24 原来，阿加格人哈默大达的儿子哈曼，那全犹太人的仇人曾蓄意加害犹太人，要将他们灭绝，就抽出「普尔」即签，来择定铲除歼灭他们的日子。

9:25 但是君王一洞悉此事，便下谕令说：「哈曼加害犹太人想出来的阴谋，应加在他自己头上！」就判处他和他的儿子们悬在刑架上。

9:26 从此，人就援用「普尔」一名，称这两天为「普陵节」。依照这文书记载的，和他们有关此事亲身看见及经历的一切，

9:27 犹太人便给自己，给自己的子孙，给一切加入他们集会的人，规定了「每年该照规定依时庆祝这两天」为不可更改的法律；

9:28 世世代代，家家户户，各省各城，应纪念和庆祝这两天；犹太人决不可废除这两天的「普陵节」，他们的子孙也决不可忘掉这庆节。

9:29 阿彼海耳的女儿艾斯德尔后与犹太人摩尔德开，又以全权再度写了一道核准「普陵节」的文书。

9:30 然後把此文书分发给所有住在薛西斯帝国一百二十七省内的犹太人，以平和诚恳的言词，

9:31 劝他们遵照犹太人摩尔德开对这「普陵节」所规定的，依时举行。至於禁食和哀歌的吟咏等礼，则可依照他们自己及自己的後代所规定的去行。

9:32 从此，艾斯德尔的命令，便成了「普陵节」的规定，并记载於史册。

第十章（3）

结论

10:1 薛西斯王向陆地及各海岛的居民徵税。

10:2 他所行伟大英勇的事迹，以及显耀摩尔德开的详细经过，都记载在玛待和波斯君王的年鉴上。

10:3 犹太人摩尔德开，位仅次於薛西斯王，受犹太人的敬重，受他全体同胞的爱戴；他也努力为他的民族谋幸福，关心他的整个种族的安全。

补录己（10）

补己:1 摩尔德开说：「这一切都是天主一手完成的：

补己:2 对这一切，我还记得我作的梦，果然都一一应验了：

补己:3 那变成大河的小泉，其上照耀着像太阳的曙光，和凶涌的水， 艾斯德尔就是这大河，君王娶了她，立为王后；

补己:4 那两条巨龙，便是我和哈曼；

补己:5 万民就是那些团结起来，要铲除犹太人 名号的群众；

补己:6 我的民族，就是以色列，他们向天主哀号，而获得了救援；上主救了他的百姓，上主使我们脱离了这一切祸患，天主在万民中做了空前未有的奇迹和伟业。

补己:7 因此，天主制定了两签：一签为天主的百姓，一签为其他的民族。

补己:8 这两签在天主为万民所指定的时日，出现在天主前；

补己:9 天主想起了他的民族，保护了他的家业。

补己:10「阿达尔」在月的十四十五两天，为他们将成为以色列民族中，世世代代，永远天主台前欢聚喜乐的庆辰。仆托肋米与克娄帕特辣执政第四年，自称为司祭兼肋未人的多息太，与他的儿子仆肋米带来了上述「普陵节」的纪录，他们肯定这纪录是真实可信的，并且说是耶路撒冷居民中的仆托肋米的儿子里息玛苛翻译的。


玛加伯上

旧约·玛加伯上

共16章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 |  |  |  |

引言：
玛加伯原是本书的主角犹大的别号，日后这一别号却成了公元前二世纪，为争取宗教自由而作战的犹太人的通称。《玛加伯上下》两卷，即是记述他们作战，争取信仰自由的始末。
为明了本书的历史，首先必须明了犹太人当时所处的光景。自从亚历山大大帝占领了波斯和近东各国以后（公元前三三三年），所到之处，必尽力推行希腊文化，将所征服的人民全都希腊化。当时所谓希腊文化，原是唯理和唯物主义。亚历山大死后，他的大帝国为部下将领所瓜分；割据叙利亚的，是色娄苛朝代。这一朝代的君王仍本着亚历山大的遗志，尽力推行希腊文化，以改变犹太人的宗教和法律，强迫他们接受希腊文化。不少犹太人误中了色娄苛王的阴谋，背弃了信仰，叛离了祖国。正当此时（公元前一六七年），犹大玛加伯五兄弟集合了忠于宗教，热爱祖国的志士，团结起来，展开了捍卫宗教信仰的圣战。血战三十馀年，终于恢复了祖国的政治和信仰的自由。
《玛加伯上》卷，原文本是希伯来文，但早已失传，今所存者，只是希腊译文。上卷所记述的，是玛加伯兄弟三人相继率领人民作战的丰功伟业。卷首为绪言：记述犹大玛加伯的家世（1，2）。上卷正文可分为三编：前编记述犹大的奋勇作战和获得的胜利，以及他最后的壮烈牺牲（3:1-9:22）；中编记述约纳堂英勇杀敌的事迹，及其辉煌的战果（9:23-12:53）；后编记述息孟争取信仰自由的种种事迹（13:1-16:22）。
《玛加伯下》卷，为另一作者所编，是雅松“五卷史书”的撮要（见加下2:23）；原文是希腊文。
此书可分为两编。首为绪言：说明编撰此书的原委（1, 2）。前编记述犹大玛加伯怎样率领人民抗敌，怎样争取了宗教的自由（3:1-10:9）；后编记述他怎样维护了宗教的自由（10:10-15:37）。
《玛加伯上》卷只是叙述史事，和史事的发展情形；但下卷的作者却不然，他用史事来说教；为此在叙事时，常流露出他对宗教的热诚。在信仰和神学方面，他有一些新的观念：如论复活、来世永生、为亡者代祷、去世的圣者为在世的信徒代祷等观念，这些都是在旧约其他经书内，所从未提及，或欠明确的道理。
本书上下两卷既为希腊文，以巴力斯坦犹太人的经书目录为正经的基督教派，多不以此二书为正经；但天主教及东正教自古即采用“希腊七十贤士译本”，常以此二书为正经。本书上下两卷成书的年代，大概是在公元前一百年左右。

第一章（64）

亚历山大王史略
1:1 马其顿人、斐理伯的儿子亚历山大由基廷地出击，战胜了波斯和玛待国王达理阿以后，遂代之为王，成为第一位希腊王。
1:2 他身经百战，攻占了许多要塞，斩杀了各地的君王，
1:3 踏遍了大地四极，据掠了许多民族的财物，以致大地在他面前都默然无言，因此他心高气傲，妄自尊大。
1:4 他招募了精锐的军队，征服各地、各族、各王，使他们向他纳税进贡。
1:5 此后，当他患病在床，自觉将要去世的时候，
1:6 召集了与他自幼长大成人，身为同僚的贵族，乘自己还活着的时候，把国家分给他们。
1:7 亚历山大为王十二年去了世。
1:8 于是他的臣相各据一方，
1:9 他死后，各自加冕称王，他们和继位的子孙，以后多年之久，所做的恶事遍布全国。

安提约古劫掠圣殿
1:10 从他们中产生了一条祸根，就是安提约古的儿子安提约古厄丕法乃，他曾在罗马做质，于希腊帝国一三七年登极为王。
1:11 那时，在以色列人中出现一些歹徒，煽惑民众说：「我们去和我们四邻的外方人立约，因为自从与他们绝交以来，就遭遇了许多患难。」
1:12 这种舆论很受当时人的欢迎；
1:13 遂有一些人极为兴奋，便去朝觐国王，国王就批准他们采用外邦的礼俗。
1:14 他们便照外邦人的风俗，在耶路撒冷修建了一座体育场，
1:15 且弥补割损的痕迹，背离圣约，为服从外邦人的规律，自甘堕落。
1:16 安提约古见自己的王位业已巩固，便企图统治埃及，愿作两国的君王，
1:17 遂率领大军、战车、象队、骑兵及庞大的舰队进攻埃及，
1:18 与埃及王仆托肋米交战，仆托肋米竟临阵而逃，士兵伤亡惨重。
1:19 于是埃及国设防的各城全都陷落了，财产被抢掠一空。
1:20 安提约古征服埃及以后，于一四三年回国时，北上以色列，率领大军直逼耶路撒冷。
1:21 他不管不顾地进入了圣所，搬走了金祭坛、灯台及所有器皿。
1:22 供饼的供桌、奠酒器、杯盘、金香炉、帐幔和冠冕，连圣殿正面的金饰，都洗劫得一乾二净；
1:23 还拿去了金银和贵重的器皿，凡寻到的珍藏宝物，都带走了。
1:24 而且带着这些东西回国的时候，肆意屠杀，还说了狂傲的大话；
1:25 因此在以色列人中，哀声遍野，
1:26 首领长老无不哀声长叹，处女处男全都消瘦，妇女的花容失色，
1:27 新郎吟出悲调，坐在洞房里的新娘，饮泣啼哭，
1:28 大地为其居民的命运而摇撼，雅各布伯的全家都蒙羞受辱。

阿颇罗尼蹂躏犹太
1:29 过了两年，王派遣一位贡物总管走遍犹太各城。他率领大军，来到耶路撒冷，
1:30 假意向居民发表一些和平的言论，人都相信了他；但是他乘人不备，攻入城内，大加屠杀，死了很多以色列人；
1:31 又洗劫全城，放火焚烧，拆坏了民房和四周的垣墙，
1:32 俘掳了妇女幼童，抢走了牲畜，
1:33 又在达味城设防，筑起高大的垣墙，修筑坚固碉堡，作为他们的堡垒；
1:34 在那里派了罪恶滔天的外邦人和无法无天的人为军人，以加强他们的兵力；
1:35 又储蓄了武器和给养，把从耶路撒冷掠来的物资，贮藏在里面；因此这堡垒成了极危险的陷阱，
1:36 为圣殿常是一种威胁，为以色列人民常是一个恶敌。
1:37 他们常在圣殿的周围杀害无辜，玷污圣殿。
1:38 为了他们的缘故，耶路撒冷的居民各处逃亡，圣城成了异民的居所，为本城的子女却变成了异乡，城中子女都离弃了故土。
1:39 圣殿被弃有如旷野，喜庆节日变为悲痛哀伤，安息日变讥讽，尊荣成了耻辱。
1:40 从前有多少光荣，今日就有多少耻辱；尊荣竟转为愁肠！

国王谕令宗教统一
1:41 王随后谕令全国，使各国民族合成一个民族，
1:42 全族弃本国固有的礼俗。于是各外邦民族都表示服从君王的谕令，
1:43 也有许多以色列人甘心接受了他的宗教，向偶像献祭，亵渎安息日。
1:44 王又派遣使臣带着诏书到耶路撒冷及犹太各城去，令人随从外邦的礼俗，
1:45 废止圣殿内举行的全燔祭、和平祭与奠祭，禁止遵守安息日和庆节，
1:46 污辱圣殿和神职人员，
1:47 且修築祭壇、殿宇和寺廟，供奉偶像，宰殺和不潔的牲畜作祭獻，
1:48 不准给孩子行割损，且行各样不洁和亵渎的事，自陷罪污，
1:49 使人忘却法律，废除礼规。
1:50 凡不遵从王命的人，死无赦。
1:51 王便按照上边的话向全国写了谕文，也给所有百姓派了监察员，走遍犹太各城，督催人民祭献。
1:52 百姓中有许多背教的人附和他们，在国内犯罪作恶，
1:53 因此迫使一些以色列人逃难，去了能避难的隐秘地方。

犹太人遭难
1:54 一四五年「基色褛」月十五日，王在祭坛上立了一个可憎恶的邪物，同时在犹太各城修筑了祭坛，
1:55 在各家门前及街市上焚香；
1:56 凡找到的法律书都撕毁焚烧，
1:57 凡搜出存有约书或恪守法律者，不论是谁，都应按谕令处死。
1:58 有人在各城内每月搜查，发见违命的以色列人，就用暴力处置；
1:59 每月二十五日，在建于全燔祭坛上的祭坛上献祭；
1:60 那些给孩子行割损的妇女，他们都按谕令，
1:61 把孩子悬在她们脖子上，一同处死；甚至她们的家属，及执行割损者，亦应处死。
1:62 虽然如此，仍有许多以色列人坚持不变，决不吃不洁之物，
1:63 宁愿拾生，而不愿因吃禁食而自污，更不愿亵渎圣约；因此他们被判处死刑。
1:64 这实在是天主向以色列人发的盛怒。

第二章（70）

玛塔提雅的哀伤
2:1 那时，若望的儿子，西默盎的孙子，属于约阿黎布家的司祭玛塔提雅起来，离开耶路撒冷，迁居摩丁。
2:2 他有五个儿子：即若望，又名加狄；
2:3 息孟，又名塔息；
2:4 犹大又名玛加伯；
2:5 厄肋阿匝尔，又名奥郎；约纳堂，又名阿弗斯。
2:6 他看见在犹太和耶路撒冷发生的亵圣的事，
2:7 便说：「可怜的我呀！难道我生在世上，是为看着我的民族沦亡，圣城被践踏，当圣城落在敌人手中，圣殿落在外人手中时，而袖手旁观吗？
2:8 圣殿好似成了一个被轻贱的人。
2:9 光荣的器皿被抢掠劫夺，婴儿在街市上被屠杀，青年丧身敌人刀下！
2:10 那一个民族没有占领过这国土，没有来劫掠分赃？
2:11 城内一切点缀全被洗劫净尽，昔日的自由城，今日为人所奴役。
2:12 我们的圣所，我们的华丽，我们的光荣，都成了一片荒凉，受外族人的污辱！
2:13 我们还活著作什么？」
2:14 于是玛塔提雅和他的儿子都撕破了衣裳，穿上苦衣，悲哀非常。

玛塔提雅起义
2:15 君王派来强迫人民背教的官吏，也来到了摩丁城，勒令人祭神。
2:16 有些以色列人附和了，但玛塔提雅和他的儿子却一致反抗；
2:17 君王的官吏对玛塔提雅说：「你是这城的首领，有面子又有势力，还受儿子兄弟们的拥护。
2:18 如今，请你首先前来遵行王的谕令，如同各国的人、犹太居民以及留在耶路撒冷的人所作的一般；这样，你和你的儿子就算是君王的朋友，你和你的儿子可以荣获金银和各种恩赐。」
2:19 玛塔提雅高声回答说：「即便所有君王国土中的人民都听从他，背弃了自己祖先的教礼，服从王的命令，
2:20 我和我的儿子以及我的弟兄，仍然照我们祖先的盟约去行，
2:21 决不背弃法律和教规，
2:22 决不听从王的谕令，而背离我们的教规，或偏左或偏右。」
2:23 他刚说完了这些话，正有一个犹太人前来，当众在摩丁的祭坛上祭神，全照王的谕令。
2:24 玛塔提雅一见，热情勃发，五内俱焚，要照法律发泄义怒，于是冲上前去，把那人杀死在祭坛上。
2:25 同时也把迫令人民献祭的王吏杀了，并把祭坛拆毁。
2:26 他对于法律这样热诚，完全像丕乃哈斯对撒路的儿子齐默黎所作的一样。
2:27 于是玛塔提雅在城内高声喊说：「凡热心法律，拥护盟约的，请跟我来！」
2:28 接着，他和他的儿子，把所有的家产都留在城里，逃到山中去了。
2:29 那时，有许多拥护正义正道的人，也都逃到旷野里去居住，
2:30 将子女妻室牲畜也一同带了去，因为大难已临头上。
2:31 其时有人报告王吏及驻扎耶路撒冷达味城的军队说：「背叛谕令的那些人，都隐藏到旷野山洞里去了。」
2:32 于是大队人马前去追捕，到了那里，摆好阵势，在安息日那天向他们宣战，
2:33 说：「到现在为止，若你们出来遵从王命，还可以活命。」
2:34 他们回答说：「我们不出去，也不遵从王命，亵渎安息日！」
2:35 敌军立即攻击他们。
2:36 但他们不向敌人还击，也不抛石，也不堵塞藏身之处，
2:37 只说：「我们众人情愿无辜而死！有天地为我们作证：你们杀害我们，极不公平。」
2:38 王军于是在安息日那天攻击了他们，他们和他们的妇孺牲畜都被屠杀了，人数约有一千。
2:39 玛塔提雅和他的朋友一听说此事，都十分悲痛。
2:40 彼此商议说：「若大家都像我们的弟兄所行的一样，为保护自己的性命和教规，不还击外邦人，那么，人很快就要把我们从地面上消灭了。」
2:41 于是在那天大家决定：「即便人在安息日来击我们，我们也应还击抵抗，免得我们像我们的弟兄都死在洞中。」
2:42 当时，哈息待党派的人也与他们会合；这些人都是以色列的勇士，甘心为法律舍生的人。
2:43 还有逃难流亡的人都同他们联合，支持他们。
2:44 于是他们便组成军队，发奋攻打罪人，怒袭叛徒；其余的人都逃往外邦人那里，为求安全。
2:45 玛塔提雅和他的朋友便到处巡行，拆毁祭坛，
2:46 凡在以色列境内遇见未受割损的孩子，便强迫他们割损；
2:47 此外，还扫荡了暴徒，在历次战役中都很顺利。
2:48 如此，保障了法律，摆脱了外邦人及国王的控制，不让恶人得势。

玛塔提雅逝世
2:49 玛塔提雅临死时，对他的儿子们说：「现在是傲慢暴横得势，也是灾难和仇恨的时候。
2:50 孩子们！现今你们对法律应热诚服膺，应为我们祖先的盟约舍生致命，
2:51 要怀念祖先当日所创的大业，这样纔可获得无上的光荣和不朽的芳名。
2:52 亚巴郎不是在受试探中显示了忠信，纔算他有义德吗？
2:53 若瑟在患难中遵守了诫命，然后纔作了埃及的主人。
2:54 我们的祖先丕乃哈斯因为热诚，纔获永为司祭的盟约。
2:55 若苏厄因满全了天主的命，纔作了以色列的民长。
2:56 加肋布因在会众前作证，纔在此地获得了产业。
2:57 达味因慈悲为怀，纔承受了永世的王位。
2:58 厄里亚因热爱法律，纔被接升天。
2:59 哈纳尼雅、阿匝黎雅、米沙耳因着信赖，纔得拯救，免受火烧。
2:60 达尼尔因心中纯洁，纔蒙拯救，免于狮子的口。
2:61 你们要世世代代这样存想：凡是仰望他的，决一无所缺。
2:62 不要怕恶人的议论，因为他们的光荣要变成粪土蛆虫，
2:63 今日飞黄腾达，明日即为黄花；人一归于灰土，他的计谋也云消雾散。
2:64 孩子们！你们要刚强不屈，遵守法律，法律必使你们蒙受光荣。
2:65 你们的兄弟息孟，我晓得他是具有超见人，你们该常听从他，他该接你们父亲之位。
2:66 犹大玛加伯自幼奋勇，他该是你们的将领，作战攻打异族。
2:67 你们应召集所有遵行法律的人来跟随你们，为百姓复仇雪恨。
2:68 应反抗异族，应坚守法律的规条。」
2:69 他祝福了他们以后，就归到他亲族那里去了。
2:70 死于一四六年，他的儿子们把他葬在摩丁的祖茔里，全以色列为他举丧志哀。

前编 犹大玛加伯护教战争（3 1—9 22）

第三章（60）

民族英雄犹大玛加伯
3:1 他的儿子犹大又名玛加伯的，接了他的位。
3:2 他的众兄弟及附和他父亲的人，都来辅佐他，大家都奋勇为以色列作战。
3:3 他增加了自己百姓的光荣，身披甲胄，状似英雄，腰佩兵器，领军作战，持刀护阵，
3:4 着手行事有如壮狮，捕猎怒号好似幼狮。
3:5 把歹徒搜查追捕，将加害百姓，者以火焚烧。
3:6 于是违法歹徒，不寒而栗；作恶匪类，惊惶失措；救国大业，赖其成功。
3:7 他使许多君王苦恼，行事却使雅各布伯欢乐，因为他集合了四散的人。
3:8 他出巡犹太各城，将城中恶徒铲除，从以色列挽回圣怒。
3:9 他的声名遍传地极，他的纪念永受赞美。

战胜阿颇罗尼和色龙
3:10 阿颇罗尼调集异民，又从撒玛黎雅调来一支劲旅，要进攻以色列。
3:11 犹大一听说，就出兵迎击，将阿颇罗尼杀死，敌方伤亡甚众，残敌四散逃命，
3:12 犹太人夺得了许多物资；犹大取了阿颇罗尼的宝剑，一生用来作战。
3:13 叙利亚的军长色龙，听说犹大召集了很多军民，号召一伙忠诚的犹太人，随他前往作战，
3:14 就说：「我要成名，在国内受光荣，要战胜犹大和跟随他而轻视王命的人。」
3:15 他于是出征，率领一支强大而凶横军队，来向以色列子民复仇。
3:16 当他行近贝特曷龙山坡时，犹大带着一小队兵，前去迎击。
3:17 他们一见大军迎面而来，便向犹大说：「我们人数少，怎能攻打这么众多，强大有力的敌人呢？何况我们今天还未用饭，疲乏无力呢！」
3:18 犹大回答说：「多数人困在少数人手里，是容易的事；用多数或用少数人施救为上天没有区别。
3:19 因为战争的胜利，不在乎军队的多寡，而在乎由天而来力量。
3:20 他们来攻打我们，蛮横傲慢，无法无天，原为铲除我们和我们的妻子儿女，前来洗劫抢掠。
3:21 但是，我们是为保护性命和法律而战；
3:22 因此，天主必会亲自在我们面前粉碎他们；所以千万不要害怕！」
3:23 他一说完这话，便突然出击，色龙与他的军队不支败退。
3:24 犹大从贝特龙山坡，一直追到平原。敌人阵亡的约有八百，余下的都逃到培肋舍特人的地方去了。
3:25 从此，众人对犹大和他的兄弟都害怕起来，四周的异民也都为之震惊。
3:26 犹大的名声传到了君王那里，异民都称述他的战功。

安提约古下令进攻犹太
3:27 安提约古王一听这消息，心中大怒，下令调集全国军队，编成强有力的大军。
3:28 打开库房，给军队发了一年的军饷，且嘱咐他们准备应变。
3:29 当时他也发觉国库银钱短绌，又因废弃旧制，国内混乱，各地税收大减。
3:30 他怕一两次开支和劳军之后，再不能像从前那样的阔绰，原来他挥霍无度，超过以前的君王。
3:31 因此心烦意乱，便决意到波斯去向各地征收捐税，大量聚敛银钱。
3:32 遂留下王族出身的贵人里息雅，托他代理从幼发拉的河直到埃及境界的国政；
3:33 还托他抚育自己的儿子安提约古，直到自己回来。
3:34 又将一半的兵力和象队交给他，吩咐他执行自己所决定的一切，尤其是关于犹太和耶路撒冷居民的事；
3:35 即要他派遣军队攻打以色列，粉碎他们的力量，扫荡耶路撒冷剩余的居民，将他们的纪念，由那地上除去；
3:36 使外方人移居于他们的全境，将他们的土地拈阄分给那些人为产业。
3:37 然后，王自己带着其余一半军队，在一四七年，由国都安提约基雅出发，渡过幼发拉的河，向高原进发。
3:38 里息雅选派了多黎默乃的儿子仆托肋米、尼加诺尔和哥尔基雅，他们都是国王朋友中最有权势的人。
3:39 又特派步兵四万和骑兵七千，由他们率领出征犹太地，照国王的命令摧毁那地。
3:40 于是他们便率领军队出发，到达靠近厄玛乌的平原上扎了营。
3:41 那一带的商人听说他们来了，就带着许多金银和脚镣，来到营幕，准备收买以色列子民为奴；依杜默雅和培肋舍特的军队，也来参战。

犹大备战
3:42 犹大和他的兄弟见形势危急，敌军已在自己境内扎营；又听说王已下令，要根除自己的百姓，
3:43 就彼此说：「我们要挽救百姓免于灭亡，要为百姓及圣所而战。」
3:44 于是集合会众，准备应战，且举行祈祷，恳求仁慈和怜悯。
3:45 这时，耶路撒冷好似无人居住的旷野，城中已没有一人出入；圣所已被人践踏，城堡已为外方人占据，成了异民的居所；雅各布伯家不再欢乐，琴瑟之声业已止息，
3:46 于是以色列人集合起来，只有来到耶路撒冷对面的米兹帕；米兹帕原是以色列人昔日祈祷的圣地。
3:47 那天人人禁食，身穿苦衣，头上撒灰，撕裂衣服，
3:48 揭开法律书寻问，如同异民寻问他们的偶像一般。
3:49 他们又带来司祭的衣服、初熟的果实和什一的献仪，并叫满期的「纳齐尔」人前来。
3:50 他们大声向上天呼号说：「我们对这些人当怎么办？要把他们带到何处？
3:51 你的圣所已被践踏污辱；你的司祭已蒙难而忧伤。
3:52 异民齐来攻击，要消灭我们！你知道他们对我们所想的是什么。
3:53 除非你援助我们，我们怎能抵抗他们？」
3:54 他们遂吹号角，大声呼喊。
3:55 此后，犹大派定率领军人的千夫长、百夫长、五十夫长和十夫长；
3:56 又向修房屋、订婚、种葡萄与胆怯的人说明，按法律他们可以各回本家。
3:57 于是他调动军队，在厄玛乌以南安营。
3:58 犹大向他们说：「你们应装备起来，作勇敢的士兵，应准备停当，明早向前来攻击我们，毁灭我们和圣所的异民作战，
3:59 因为我们在阵上，宁愿死，也不愿看见我们的民族与圣所遭遇不幸。
3:60 上天的旨意怎样，就怎样实行罢！」

第四章（61）

厄玛乌之战
4:1 哥尔基雅率领五千步兵，一千精骑，乘夜进军，
4:2 偷袭犹太人营幕，乘虚突击；堡垒里的人给他作向导。
4:3 犹大一听这消息，便与军队起程，去突击驻扎厄玛乌王军；
4:4 这时王军还散在营外。
4:5 哥尔基雅夜间来到犹大营里，不见一人，遂在山中搜寻说：「这些人避开我们逃走了。」
4:6 天已亮时，犹大领着三千士兵，出现在平原之上，但没有佩带所需要的甲胄和刀剑。
4:7 他们看见异民的军营防守坚固，又有马队巡逻，还都是受过军训的士兵。
4:8 犹大便对同人说：「你们不必害怕他们人数众多，也不要畏惧他们的攻击。
4:9 你们要回忆，当我们的祖先被法郎的军队追赶的时候，他们怎样在红海里获救。
4:10 现在我们要呼吁上天，希望他怜悯我们，记忆他与我们祖先立的盟约，今天在我们前粉碎这支军队，
4:11 使万民知道，有一位解救以色列的。」
4:12 外方人举目一望，见犹太人从对面来了，
4:13 便出营作战；犹大的同志们于是吹起号角。
4:14 双方交锋，异民不支溃败，向平原逃去。
4:15 落后的敌军，全丧身刀下。犹太人追击他们，直到革则尔，直到依杜默雅、阿左托及雅木尼雅平原。敌方阵亡的约三千人。
4:16 犹大和他的军队追赶敌人回来，
4:17 对军队说：「你们不要贪恋战利品，因为前面还有战争：
4:18 哥尔基雅和他的军队还在山中，离我们不远。现今要在敌人前坚定不移，与他们作战，然后纔可安心拾取战利品。」
4:19 犹大还在说话时，发现有一部分敌人从山上窥望，
4:20 这些人一见自己的军队已败退，兵营亦被焚烧，又见烟柱四起，即知发生了事故。
4:21 他们一见如此，非常震惊；又见犹大的军队在平原摆好作战的阵势，
4:22 于是全都逃往培肋舍特人的地方去了。
4:23 犹大回来拾取军营的战利品，得了很金银、紫红和珍贵的朱红色衣服，还有大量的财物。
4:24 他们回来的时候，唱歌赞美上天，「因为他是美善的，他的仁慈永远常存。」
4:25 这一天以色列得了大胜利。

里息雅初次败北
4:26 逃生的外方人来到里息雅那里，向他报告一切经过。
4:27 他一听说这事，张惶失惜，因为在以色列竟发生这事，大出他意料之外，与国王所嘱托的大不相同。
4:28 次年，他调集六万精兵，五千骑兵，来攻打犹太人。
4:29 大军来到依杜默雅，在贝特族尔扎了营。犹大带领一万人迎战；
4:30 他一见敌军强大，便祈祷说：「以色列的救主，你是可赞美的！从前你借着你仆人达味的手，粉碎了巨人强力的袭击，你曾把外方人的军营，交在撒乌耳之子约纳堂，和他执戟者的手中；
4:31 请你将这支军队，困在你百姓以色列的手中罢！使他们的兵马都蒙受羞辱。
4:32 请你使他们恐怖，消散他们逞强的勇气，使他们因溃败而颤栗。
4:33 请你使他们丧身在爱你之人的刀下，使那些认识你名的人，用诗歌来赞颂你。」
4:34 随后双方交锋，里息雅的军队，约有五千人为犹太人所杀。
4:35 里息雅见自己的阵容已乱，而犹大的士气正盛，且已准备作殊死战；他一见如此便退回安提约基雅，招募客军，加强阵容，预备再攻犹太地。

光复圣殿
4:36 犹大和他的兄弟们说：「看，我们的敌人业已粉碎，我们要上去清洁圣所，再行祝圣礼。」
4:37 于是全体军队集合，齐上熙雍山。
4:38 当他们看见圣所荒芜，祭坛被玷污，门户被焚毁，庭院生满小树，像在树林或山上生长的一般，厢房都已倒塌，
4:39 便撕裂了衣服，大声哀哭，头上撒灰，
4:40 俯首在地；号角一响，他们便向天哀号。
4:41 那时犹大派人去攻打那些住在堡垒里的人，直到圣所清洁了为止。
4:42 然后又选定了圣洁和热爱法律的司祭；
4:43 这些司祭便清洁圣殿，将被玷污的石头，抛到污秽的地方。
4:44 他们商议，该怎样处理被玷污的全燔祭坛；
4:45 终于想出了一个好主意，就是将祭坛毁坏，免得常存着为异民玷污的耻辱。于是就将祭坛拆毁了，
4:46 将那些石头安放在圣殿山上一个适当的地方，直到一位先知来到，再另行安排。
4:47 他们按法律用整块石头，照原先的样式，另修了一座新祭坛。
4:48 将圣所及圣殿内部都修饰好，也祝圣了庭院，
4:49 又制造了新的圣器，将灯台、香坛、供桌，搬进圣殿。
4:50 在香坛上献香，又点着了灯台上的灯，在殿里放光。
4:51 在供桌上放上饼，将帐幔挂起来；他们应作的一切工作，于是完成。

祝圣祭坛
4:52 一四八年九月，即「基色娄」月，二十五日清晨，他们起来，
4:53 按照法律，在新建的全燔祭坛上献祭。
4:54 即在异民玷污祭坛的同月同日，于唱歌、弹琴、鼓瑟和鸣钹中，祝圣了祭坛。
4:55 全体百姓都俯首至地，钦崇赞美那使他们成功的上天。
4:56 八日之久，举行祭坛的祝圣典礼，都欢乐地献了全燔祭、和平祭及感恩祭。
4:57 他们又用金冠铜牌，装饰圣殿正面，又重修大门和厢房，安上门户。
4:58 民众皆大喜欢，因为异民所加于他们的耻辱，现在全除去了。
4:59 犹大和他的兄弟们，以及以色列全会众，规定年年在这节期，庆祝重新祝圣祭坛节，即由「基色娄」月二十五日起，一连八天欢乐庆祝，
4:60 那时他们也重修熙雍山，在周围建起高墙和巩固的碉楼，免得异民再来，像从前一样蹂躏。
4:61 犹大又派军队在那里护守；并在贝特族尔设防，使人民对依杜默雅有所保障。

第五章（68）

征服依杜默雅人及阿孟人
5:1 四邻的异民听说犹太人重建了祭坛，重新祝圣了圣所，恢复旧观，于是大怒，
5:2 决意要铲除自己中间的雅各布伯的后裔，就开始屠杀犹太人，加以清除。
5:3 那时犹大在依杜默雅的阿卡巴特乃，攻打正在包围以色列人的厄撒乌的后裔，加以痛击，予以重创；制服他们，获得了许多财物。
5:4 他又想起贝红人的恶行，这些人常作犹太人的罗网和绊脚石，埋伏在路上窥伺陷害。
5:5 犹大将他们包围在碉堡里，安营攻打，下了毁灭令，遂放火将碉堡和其中所有的人焚烧了。
5:6 以后去攻打阿孟子民时，遭遇了强悍大军，军长是提摩太，
5:7 两军交战多次，敌军终为犹大所击败，犹大追杀他们，
5:8 占据了雅则尔及所属村镇，然后回师犹太。

出兵基肋阿得及加里肋亚
5:9 基肋阿得的异民聚集起来，攻击住在他们境内的以色列人，要消除他们；于是以色列人逃到达特玛堡垒里，
5:10 写信给犹大及他的兄弟们说：「我们四周的异民都聚集起来攻打我们，要铲除我们。
5:11 他们正准备来夺取我们避难的堡垒，提摩太是他们的军长；
5:12 所以现在，请你来拯救我们，脱离他们的手！我们已有许多人丧生。
5:13 住在托布的众弟兄已全被杀，妻子儿女被俘掳，财物被劫掠，在那里被杀的约有一千人。」
5:14 正在读这封信时，又有从加里肋亚来使者，他们的衣服业已撒破，报告消息说：
5:15 「仆托肋买、提洛、漆冬，以及外方人的加里肋亚，都已聚集起来，要消灭我们。」
5:16 犹大与百姓一听见这些消息，立即召集全体大会，商讨怎样拯救蒙难和被敌人攻打的弟兄们。
5:17 犹大对哥哥息孟说：「你挑选一部分人，去援救加里肋亚的弟兄；我同弟弟约纳堂，往基肋阿得去。」
5:18 留下匝加黎雅的儿子若瑟和阿匝黎雅，管理军民，派他们与其余的军队守护犹太。
5:19 又吩咐他们说：「你们只管理百姓，不要与异民交战，直到我回来。」
5:20 于是拨给息孟三千人，往加里肋亚去，犹大率领八千人，往基肋阿得去。

息孟在加里肋亚获胜
5:21 息孟到了加里肋亚，与异民打了几仗，异民终不支溃败；
5:22 息孟追击他们直到仆托肋买城门外，异民阵亡的约有三千；他获得了许多财物。
5:23 然后将住在加里肋亚和阿尔巴达的犹太人，同妻子儿女，以及所有的东西带回犹太，大家都很高兴。

犹大基肋阿得获胜
5:24 犹大玛加伯和弟弟约纳堂，过了约但河，在旷野里行了三天的路；
5:25 纳巴泰人遇着他们，对他们表示欢迎，并将他们的弟兄在基肋阿得地的一切遭遇，报告给他们：
5:26 「他们中有许多人，怎样被困在波索辣、波索尔、阿肋玛、加斯佛、玛刻得和卡尔纳殷，这些城池都很坚固高大。
5:27 还有被困在基肋阿得其它城中的，敌人决定明天进军攻打这些堡垒，计划在一天之内占领，并消灭其中所有的人。」
5:28 犹大领着军队，突然转变方向，经过旷野，到了波索辣，占据了那城，用刀杀尽所有的男丁，夺取了他们的一切财物，然后放火烧了那城。
5:29 从那里夜间起身，来到达特玛堡垒前，
5:30 黎明时，举目一望，看见无数军民，带着云梯与器械，攻打堡垒，正向堡垒里的人攻击。
5:31 犹大见战事已起，杀声连天，角声喊声，混成一片，
5:32 便向兵士说：「今天你们要为弟兄而战。」
5:33 遂从敌后分三队进军，同时一起吹角、呼喊、祈祷。
5:34 提摩太的军队，一认出是玛加伯，就望风而逃；玛加伯追击他们，予以重创，那一天敌方死的约有八千人。
5:35 随后犹大转往阿肋玛，攻陷了那城，杀了所有的男丁，得了许多财物，然后放火将城烧了。
5:36 由此再往前进，将加斯佛、玛刻得、波索尔和基肋阿得的其余诸城都占领了。

辣丰之战
5:37 这些事以后，提摩太又集合其它军队，在辣丰对面，河的那一边扎营。
5:38 犹大差人前去侦探敌军，他们回报说：「我们四周的异民，都与他们联合，组成一支人数非常众多的军队，
5:39 还雇用阿剌伯人来协助，都在河那边扎营，准备与你作战。」犹大就前去迎敌。
5:40 当犹大和他的军队临近河旁时，提摩太向他的军官们说：「若犹大先渡到我们这边，我们就不能抵抗他，他必能制胜我们；
5:41 如果他畏惧，安营在河那边，我们就渡河到他那边去，我们必能制胜他。」
5:42 犹大一近急流水旁，便将民间经师布置在河旁，命令他们说：「不准任何人留在营里，都应上阵作战。」
5:43 犹大便先渡河到他们那边，众军人尾随在后。所有的异民一见，便立即溃散，抛下武器，逃往卡尔纳殷庙去了。
5:44 犹太人又攻陷此城，将庙宇和其中众人，放火焚毁，卡尔纳殷遂被征服，从此不敢再反抗犹大。
5:45 那时犹大将住在基肋阿得的全体以色列人，将他们及他们妻子儿女，不分老幼，集合起来，结成庞大的一群，带着他们所有的一，切返回犹太地。
5:46 当他们临近赫斐龙时，--这是一座位于要道的大城，非常巩固，人只可从城中经过，左右不能通行。--
5:47 城里的人将城门紧闭，且用石堵塞起来。
5:48 犹大打发人到他们那里，措辞和气地地向他们说：「请让我们从你们的地方经过，到我们的地方去；无人骚扰你们，我们只求步行过去。」但是 他们仍不肯给以色列人开门。
5:49 犹大便传令军中：每人驻扎在原处。
5:50 士兵于是进攻，攻打了一日一夜，城便陷落在他们手里，
5:51 他们用刀剑杀尽所有男子，将城彻底毁灭，得了许多财物，踏在死尸上，穿过城市。
5:52 渡过约但，到了贝特商对面大平原。
5:53 犹大将那些迟迟在后的人集合起来，一路鼓励百姓，直至来到了犹太地。
5:54 大家兴高采烈地上熙雍山，献了全燔祭；他们中没有一个丧亡的都平安回来了。

若瑟与阿匝黎雅违命战败
5:55 当犹大与约纳堂在基肋阿得，他的哥哥息孟在加里肋亚攻打仆托肋买的时日，
5:56 匝加黎雅的儿子若瑟和阿匝黎雅，这两个军长，听到他们作的大事和武功，
5:57 就说：「我们自己也要成名，去与我们四周的异民作战。」
5:58 于是命令所属部队，向雅木尼雅进军，
5:59 哥尔基雅及其属下，便出城迎击。
5:60 若瑟与阿匝黎雅败退，被追赶到犹太边境。那一天，以色列人死亡的约有两千。
5:61 百姓这次所以遭受惨败，是因为这二人自信能成英雄，没有听从犹大及其它兄弟们的话，
5:62 原来他们二人不属于解救以色列人的后裔。至于犹大本人和他的兄弟，大受全以色列及所有听到他们名声的异民所赞扬，人人都聚到他们跟前欢呼。

战胜依杜默雅与培肋舍特人
5:65 犹大同他的兄弟们，又出征住在南方的厄撒乌子民，攻陷了赫贝龙及所属村镇，毁坏了城堡，焚烧了城墙四周的碉楼。
5:66 然后拔营前进，经过玛黎撒，来到培肋舍特人的地域。
5:67 那一天一些司祭阵亡了，因为他们也想成英雄，轻率地出征作战。
5:68 犹大又转往培肋舍特人的地方阿左托，毁坏了他们的祭坛，焚烧了他们神像，抢掠了各城的财物，然后回了犹太地。

第六章（63）

安提约古第四客死异乡
6:1 安提约古王出巡高原时，听说在波斯有一座城，名叫厄里买，以富有金银著名；
6:2 城中的庙宇很富，并且还有金盾铠甲和武器，都是马其顿王斐理伯之子希腊首任国王亚历山大遗留下的。
6:3 他便来到那里，想攻占那城，但没有成功，因为城里的人早已知道他的来意，
6:4 竟起来与他交战，他临阵逃走，狼狈地离开那里，回到巴比伦。
6:5 有人来到波斯给他报告说：「那开往犹太地的军队已经败退；
6:6 带劲旅去前的里息雅，一见犹太人就退却了；犹太人却夺得败军的兵器及大批物资，力量大增。
6:7 他们又拆毁王在耶路撒冷的祭坛上建立的可憎之物，将圣所及贝特族尔王寨用高墙围起来，恢复了旧观。」
6:8 王听了这些话，惊慌失措，倒在床上，忧郁成疾，因为事情没有符合他的理想。
6:9 在那里一连多日，忧郁日渐加重，知道死期近了，
6:10 便将他的诸位朋友叫来，对他们说：「睡眠离开了我眼睛，愁思齐集在我的心头。
6:11 我心里想，从我得势的时候，多么高兴，多么受人爱戴；如今遭受的是什么灾难，遇到的是什么巨浪啊！
6:12 现在回想起我在耶路撒冷所作的恶事：我掠去城中的一切金器银器，无缘无故遣人去消灭犹太的居民。
6:13 如今我明白了，我遭遇这些凶祸，正是为了这个缘故，看，我将在异乡忧郁而死！」
6:14 他将自己的一个朋友斐理伯叫来，立他为全国的元首；
6:15 然后将自己的冠冕、长袍和权戒交给他，叫他辅导自己的儿子安提约古，抚养他继承王位。
6:16 安提约古王就死在那里，时在一百四十九年。
6:17 里息雅知道王已去世，遂立太子安提约古为王，因为他自幼抚养过他，就给他起名叫欧帕托尔。

犹太浪人通战
6:18 那时，那些住在堡垒里的人，常包围圣所，困扰以色列人，不断加害百姓，而支持异民。
6:19 犹大决意铲除他们，便召集全体百姓，向他们围攻。
6:20 一百五十年，以色列人齐来围攻堡垒，同时还造了战楼与军械。
6:21 被包围的人中，有几个突围而出，与一些以色列浪人勾结，
6:22 去见王说：「你何时才实行正义，为我们的弟兄伸冤呢？
6:23 我们很愿意服事你的父亲，遵行他的话，顺从他的命令，
6:24 为这个缘故，我们的百姓纔包围堡垒，仇视我们，遇见我们一个，便杀一个，还夺去了我们的产业。
6:25 他们不但伸手加害我们，而且还加害你的一切领域。
6:26 他们今天正扎营围困耶路撒冷的堡垒，想要占据；且防守圣所及贝特族尔。
6:27 若不及早加以防范，必为后患，那你就不制服他们了。

贝特匝加黎雅之战
6:28 王听罢大怒，立即召集诸位朋友、军官和骑兵将领，
6:29 也把从外国及海岛招募来的军队，召到他前。
6:30 军队的数目：共计步兵十万，骑兵两万，受过军训的象三十二头。
6:31 他们由依杜默雅抵达后，便扎营围困贝特族尔，攻打了多日，同时也造了军械；但犹太人冲出来，用火烧了那些军械，都奋勇作战。
6:32 那时犹大撤离堡垒，移营到贝特匝加黎雅，与王营对峙。
6:33 王清晨起来，即移营向贝特匝加黎雅进军，军队列队上阵，响起号角。
6:34 有人在象前，放上葡萄汁和桑葚汁，引诱牠们上阵作战，
6:35 把象分编成队，每只象旁站一千人，都身披铠甲，头戴钢盔；又为每只象派有精骑五百。
6:36 这些骑兵从前常同这兽在一起，兽往那里去，他们也随着去，总不离开。
6:37 在每只兽身上，系着一座掩护坚固的木楼，里面有四个作战勇士，此外还有一个驾驭象的印度人。
6:38 又将其余马队，分为军中左右两翼，为惊扰对方，也为掩护阵线。
6:39 太阳照在金牌铜牌上，光耀反射在山上，闪烁有如火炬。
6:40 王的军队一部分在高山上，一部分在平原里，一起稳步前进。
6:41 众人的喧哗声，进军的步伐声，军器的摩擦声，凡听了无不战栗，因为王的军队实在强大。
6:42 犹大和他的军队一临阵，王的军队便阵亡了六百人。
6:43 号称奥郎的厄肋阿匝尔，见一只兽披着王甲，比众兽都高，便以为在上面的是王，
6:44 为了拯救百姓，为自己永远成名，他就决意牺牲自己。
6:45 于是勇往直前，冲入阵中，左右乱杀，敌军居然被他随处冲散；
6:46 他跑到象下，伏身将牠刺杀了，象跌倒在地，压在他身上，他就死在那里。
6:47 犹太人见王的军力强盛，军队攻击得又凶猛，就从他们前退却了。

围攻圣殿
6:48 王的军队直开往耶路撒冷，攻打他们，王便面对犹太和熙雍山安营。
6:49 王与贝特族尔人讲了和，他们就出了城，是因为城被包围已没有存粮，又因为那一年正是田地的安息年。
6:50 王便占据了贝特族尔，在那里派军队把守。
6:51 王在圣所对面安营多日，且在那里建立了战楼，制造军械，火箭机，抛石机和蝎子机，为发箭抛石。
6:52 犹太人为抵敌人武器，自己也制造了利器，双方酣战多日。
6:53 只是仓中没有粮食，因为这年正是安息年，又因为从外方被救回犹太地的人民，将存粮都吃光了，
6:54 所以在圣所里只留下少数人，因为饥饿逼人，各自四散回本乡去了。

里息雅与犹太人媾和
6:55 里息雅听说：当先王还活着的时候，派定抚养自己的儿子安提约古，并辅佐他为王的斐理伯，
6:56 和与王一起出征的军队，从波斯及玛待回来，企图夺取政权。
6:57 里息雅一听说，就决意急速撤兵，便向王与军官及众人说：「我们一天比一天衰弱，又缺少食粮，围困的地方又牢不可破，况且国家的大事都压在我们身上，
6:58 所以现在，我们不如先同这些人携手，与他们及他们的百姓讲和，
6:59 使他们按自己的法律生活，如同先前一样，因为他们正是为了我们废弃他们法律的缘故，纔大发盛怒，作出这一切事。」
6:60 王和各将领都满意这话，便打发使者到犹太人那里去讲和，犹太人也予以接受。
6:61 王和各将领也对他们发了誓，因此，他们纔从堡垒里出来。
6:62 可是，当王到了熙雍山，见了这地方的堡垒，便立时背弃誓约，命人将四周的围墙拆毁。
6:63 然后，急速起程，回到安提约基雅，见斐理伯已在城内掌权，就与他作战，用武力将城夺回。

第七章（50）

德默特琉回国称王
7:1 一百五十一年，色娄苛的的儿子德默特琉，逃离罗马，带着少数几个人，在沿海的一座城登陆，在那里称王。
7:2 当他要进入祖先王宫时，他的军队将安提约古和里息雅逮捕了，要给他解来。
7:3 但他一听说这事，就说：「你们不要让我见他们的面。」
7:4 军队便将他们杀了；德默特琉于是坐上了本国的王位。
7:5 那时，一般无法无天的以色列人，以想作大司祭的阿耳基慕为首，竟来到王跟前，
7:6 控告自己的百姓说：「犹大和他的兄弟们，杀害了你所有的朋友，也使我们离开本国。
7:7 现在，请派遣你信赖的人，去看看他们加于我们及王国的一切破坏情形，然后对他们和他们的助手处以惩罚。」

巴基德出征犹太
7:8 王便从自己的朋友中选了巴基德；他原是河西的总督，国家的一位要人，且忠于君王。
7:9 王派他与恶棍阿耳基慕同去，且委任阿耳基慕为大司祭，叫他向以色列子民复仇。
7:10 他们带着大军动身到了犹太地，就打发使者，向犹大及其兄弟们和谈，欺骗他们；
7:11 不过他们并不理会那些人的话，因为已看出他们带着大军而来的用意。
7:12 无如，经师团竟集体去见阿耳基慕和巴基德，要求公正调解。
7:13 其次，在以色列平民中，首先是哈息待人来向他们求和，
7:14 因为他们想：「来者是位亚郎后裔的司祭，他虽然带着军队，但决不会加害我们。」
7:15 阿耳基慕遂向他们说了一些亲善的话，还发誓说：「我们决不谋害你们及你们的朋友！」
7:16 他们便信了他的话。那料想阿耳基慕竟捕去他们六十人，在一天之内将他们都杀死，应验了经上这句话：
7:17 「在耶路撒冷四周，他们分散了你圣者的肉体，倾流了他们的血，无人埋葬。」
7:18 于是，恐怖战栗笼罩着整个百姓；遂说：「这些人没有真理，没有正义，违犯了盟约，背弃了发过的誓言。」
7:19 那时，巴基德从耶路撒冷出发，在贝特斋特安营，打发人将许多逃来跟从他的人，和一些平民拘捕杀害，投在大坑里。
7:20 然后把这地委托给阿耳基慕管理，又给他留下军队协助他；巴基德就回到王那里去了。
7:21 阿耳基慕仍为作大司祭而活动；
7:22 那些扰乱自己百姓的人，都同他联合，占据了犹太地，在以色列中酿成大祸。
7:23 犹大见阿耳基慕及跟从他的人，对以色列子民所行的一切，比异民还坏，
7:24 便出巡犹太四境，对叛徒采取报复，阻止他们到乡间去。
7:25 阿耳基慕一见犹大和他的同伴力量强大，自知不能抵抗，就回到王前，控告他们许多罪行。

尼加诺尔出征犹太
7:26 王的一位将尼加诺尔，很仇恨以色列人，王就派遣他，命他去歼灭这百姓。
7:27 尼加诺尔率领大军，一来到耶路撒冷，便派人去见犹大和他的兄弟们，诈言和谈说：
7:28 「愿你我之间，没有战争。我愿同少数人来，与你们和平会面。」
7:29 于是尼加诺尔去见犹大，彼此和气地请了安；可是敌人已准备好要劫持犹大。
7:30 犹大一知他来意不善，就非常害怕，不愿再见他的面。
7:31 尼加诺尔知道自己的计谋已被识破，就出去，在加法撒拉玛对面，和犹大交战。
7:32 这次尼加诺尔的军队死的，约有五百人，其余的人都逃到达味城里。

尼加诺尔阵亡
7:33 这些事过后，尼加诺尔上了熙雍山。有几位司祭和几位民间长老，从圣所里出来，和颜悦色地向他请安，并将为君王所献的全燔祭品，指给他看。
7:34 但他对那些人却加以轻慢、嘲笑、亵渎，还说了一些傲慢的话。
7:35 且又忿怒地发誓说：「犹大和他的军队，若不立即交在我手里，当我平安回来时，必要将这殿宇烧毁。」以后气愤地出去了。
7:36 司祭便进去，站在祭坛及圣殿前哭泣说：
7:37 「主啊！是你选择了这地方，使它因你的名而得名，作为你百姓祈祷呼吁的殿宇。
7:38 求你在这人和他的军队身上复仇，使他们死在刀剑下！你要记住他们的亵渎，不容他们存在！」
7:39 尼加诺尔撤出耶路撒冷，在贝特龙安营，在那里有一支叙利亚的军队与他会合。
7:40 犹大率领三千人，在阿达撒安营。犹大祈祷说：
7:41 「主啊！当亚述君王的兵士说亵渎话时，你的天使出来，杀死了他们十八万五千。
7:42 今天，你也在我们面前，同样歼灭这支军队罢！使其余的人知道，他曾咒骂过你的圣所。请按他的恶行处罚他！」
7:43 「阿达尔」月十三日，双方军队交战，尼加诺尔的军溃败，他自己首先阵亡了。
7:44 尼加诺尔的军队一见他死了，就弃甲逃走。
7:45 犹太人追赶他们有天的路程，从阿达撒一直追到革则尔，还在他们后边吹角为号，
7:46 使四周犹太人，都从各村镇出来，包围他们。于是敌军互相践踏，都丧身刀下，一个也没有留下。
7:47 犹太人得了战利品和赃物，砍下尼加诺尔的头，和他傲慢伸过的右手，带回来，悬在耶路撒冷附近。
7:48 百姓非常欢喜，庆祝那一天，有如喜庆的节日。
7:49 于是规定每年「阿达尔」月十三日为庆日。
7:50 犹太地遂平安了一个时期。

第八章（32）

罗马人的威望
8:1 犹大听到罗马人的名声，听说他们势力强大，凡倾向他们的，都加以优待，无论谁来接近他们，就与他们友善；罗马人因之势力渐渐强大。
8:2 有人对他谈及罗马人在高卢作战和所有英勇的事，怎样征服高卢人，使他们进贡；
8:3 又在西班牙地方所行的一切，怎样占领那里的银矿金矿；
8:4 怎样用计谋和毅力，占领那离他们很远全地；
8:5 又怎样打败由地极来攻打他们的国王，怎样使他们遭受重创，又怎样使其余的国王，年年来进贡；又怎样战败斐理伯和基廷人的国王培尔叟，怎样征服那些起来反抗他们的人。
8:6 亚细亚王大安提约古，虽然带有一百二十只象、马队、战车，以及庞大的军队，来同他们交战，也被他们打败，
8:7 甚至还被活捉了去，给他和将来继位的加了重税，还要交出人质，割让土地：
8:8 就是将印度、玛待、里狄雅及数处最好的地方割让给欧默乃王。
8:9 又给犹大谈及希腊人怎样企图歼灭他们，
8:10 罗马人一知道这事，就派一员大将去攻打；双方交锋，希腊人死亡甚众，罗马人就俘掳了他们的妻子儿女，抢掠了他们的财物，占领了他们的土地，毁坏了他们的堡垒，使他们的妻子儿女，抢掠了他们的财物，占领了他们的土地，毁坏他们的堡垒，使他们成为奴隶，直至今日。
8:11 其余各国和海岛，凡是反抗过他们的，都被消灭，成为他们的奴隶。不过，他们对于自己的盟国和附庸国，却保持友谊；
8:12 他们征服了远近各国，凡听见他们名声的，没有不畏惧的。
8:13 他们愿意辅佐谁为王，谁就可以为王；愿意废弃谁，谁就被废弃。他们的势力实在强盛。
8:14 虽然如此，但是他们中，没有一个戴冠冕，穿紫袍，因而自高自大的。
8:15 他们设立了一个议院，天天有三百二十人，常在为人民议事，为人民谋福利。
8:16 每年委托一人，作自己的首领管辖全国，众人都服从他；他们中没有嫉妒，也没有竞争。

与罗马人缔约
8:17 犹大就选了阿科斯的孙子，若望的儿子欧颇肋摩和厄肋阿匝尔的儿子雅松，派遣他们到罗马去，与罗马人缔结友好盟约，
8:18 希望罗马人看出希腊国要使以色列作奴隶，因而协助他们摆脱希腊国的压迫。
8:19 于是他们起程，行了很遥远的路，纔到达罗马。走进议院，就进言说：
8:20 「犹大玛加伯同他的兄弟和犹太民众，打发我们到你们这里来，为同你们建立同盟，缔结和约，将我们列于你们的联盟和友邦之中。」
8:21 这种请求，大受议员的欢迎。
8:22 他们便将约文刻在铜版上，送到耶路撒冷，叫犹太人保存，作为和平联盟的记念。其文如下：
8:23 「愿罗马人及犹太民族，在海陆上永远幸福，愿他们永无刀兵与敌对之事！
8:24 若罗马或其领土上的同盟国先遇到战事，
8:25 犹太国应在可能环境内，尽心帮助同盟国作战；
8:26 应按罗马人所决定的，不得给予或供应敌人食粮、武器、银钱和船只，且应尽自己的责任，毫无所求。
8:27 同样，若犹太国先遇到战争，罗马人也应该在可能环境内，尽心帮助同盟国作战。
8:28 应按罗马人所决定的，不得给予或供应敌军食粮、武器、银钱和船只，且应尽自己的责任，不可诡诈。
8:29 根据这些话，罗马人同犹太民族签定了盟约。
8:30 假使日后，双方愿意有何增删，经双方同意后，所有增删皆为有效。
8:31 关于德默特琉王对以色列人所行的恶事，我们已经向他写信说：你为什么压迫我们的友邦和同盟犹太人呢？
8:32 若他们再控告你，我们必要为他们主持公道，而与你海陆交战。」

第九章（73）

犹大阵亡
9:1 德默特琉听说，尼加诺尔已经阵亡，军队已覆没，便再派遣巴基德和阿耳基慕，率领右翼军，到犹太地去。
9:2 他们沿着通往加里肋亚的大道前，包围了阿尔贝拉的买撒罗特，攻陷那地方，杀死很多人。
9:3 一百五十二年正月，面对耶路撒冷安营。
9:4 但以后又拔营，领着步兵两万，骑兵两千，前往贝尔则特。
9:5 同时犹大带着精兵三千，在厄拉撒驻扎。
9:6 犹太人见敌军人数众多，都很害怕，于是许多人离营潜逃，剩下的仅八百人。
9:7 犹大见自己的军队潜逃，战事又迫于眉睫，心中焦急，已来不及集合兵马；
9:8 遂失意地对剩下的人说：「起来，去攻打敌人，也许能与他们对抗！」
9:9 他们劝阻他说：「我们不能去！现在只可逃命！不如回去联合我们的弟兄，再与他们决战，因为我们人数太少！」
9:10 犹大说：「逃走！我决不逃。若时机到来，我们要为我们的兄弟勇敢牺牲，决不可失掉我们的光荣。」
9:11 敌军从营里冲出，犹太人便去迎战。这时敌骑分成两翼，投石手与弓手行在军队前面，前锋都是勇士，巴基德坐镇右翼。
9:12 敌军两翼进攻时，吹起号角，犹大方面的人也吹起号角。
9:13 于是两军喊声震地，从早到晚，在混战中。
9:14 犹大见巴基德和军队主力都在右翼，就集合所有勇敢的人，专攻右翼；
9:15 右翼便被他们击溃，他们将敌人追到阿左托山。
9:16 敌军左翼见右翼败退，便转身从背后追击犹大及其军队。
9:17 战事十分激烈，双方死伤甚重。
9:18 犹大也阵亡了，其余的人也都逃散。
9:19 约纳堂便和息孟，将他们的兄弟犹大抬回，埋葬在摩丁城的祖茔里。
9:20 全以色列都痛哭他，非常悲哀，一连多日哀悼他说：
9:21 「拯救以色列的英雄，怎会阵亡？」
9:22 犹大其余的言行，所立的战功，英勇的事迹，和他的伟大，都没有记载出来，因为实在太多了。

中编 约纳堂元帅兼大司祭

约纳堂被选为领袖
9:23 犹大死后，以色列各地的歹徒，都蜂拥而起，作恶的人也乘机而兴，
9:24 因为那时正逢大荒年，当地的人多起而附和。
9:25 巴基德便选出一些歹徒，派定他们主管那地方；
9:26 他们便搜查犹大的朋友，逮捕后，解到巴基德前，让他报仇，虐待他们。
9:27 以色列从此遭受大难，这大难是自他们没有先知那天起，从未遭遇过的。
9:28 于是犹大的众朋友聚集起来，向约纳堂说：
9:29 「自从你兄弟犹大死后，没有一个像他的人出来，抵抗我们的仇敌和巴基德，以及仇视我们民族的人。
9:30 所以我们今天推选你来代替他，作我们的领袖，领导我们作战。」
9:31 约纳堂那时便接受了领袖的职位，起来代替他哥哥犹大。
9:32 巴基德一听说这事，企图杀害他。

约纳堂报复杨布黎人
9:33 约纳堂和他哥哥息孟以及他的众同志，知道这个消息后，便逃到特科亚旷野，驻扎在阿斯法尔水池旁。
9:34 【巴基德在安息日知道了这事，便率领他的全军，来到约但的彼岸。】
9:35 约纳堂打发作军长哥哥若望，去求他的朋友纳巴泰人，管理他们大批的装备。
9:36 不料，杨布黎人从默达巴出来，捉住若望，且抢去他的一切所有，带着走了。
9:37 事后，有人报告约纳堂及他的兄弟息孟说：「杨布黎人现在正要举行隆重的婚礼，场面伟大，由纳达巴特迎娶新娘，她是客纳罕一个族长的女儿。」
9:38 那时他们便想起他们兄弟若望的血债，遂上去藏在山中隐密处。
9:39 举目一望，看见一群喧嚷的人和大批的妆奁，新郎和他的众朋友及兄弟，都出来迎接，其中有的敲鼓，有的奏乐，很多人还拿着武器。
9:40 犹太人便从埋伏的地方起来，向他们冲去击杀，他们伤亡的很多，其余的都逃到山里去了，犹太人便抢得了他们所有的一切。
9:41 如此，婚事变成了丧事，乐声变成了哀声。
9:42 他们为自己的兄弟报了血仇以后，就回到约但河的沼泽地方。

巴基德攻打犹太
9:43 巴基德一听说这事，就在安息日率领大军，来到约但河畔。
9:44 那时约纳堂向部下说：「现在应当起来，应为保全生命而战，今天决不像昨天或前天一样。
9:45 战争就在我们前后进行，这里有约但河水，那边有沼泽和丛林，决没有退却的地方。
9:46 所以现在应向上天呼吁，援救你们脱离仇敌的手。」
9:47 双方于是交战，约纳堂伸手要杀巴基德，巴基德却脱身逃了。
9:48 约纳堂便同他的部下，跳进约但河，游到对岸，敌人并未过约但河追击。
9:49 那一天，巴基德方面死亡的约一千人。
9:50 巴基德回到耶路撒冷，在犹太各城修筑防御工事，又修建高墙，安上大门和闩，巩固了耶里哥、厄玛乌、贝特曷龙、贝特耳、提默纳达、法辣通、特丰等地所有的堡垒；
9:51 在那里驻扎了守卫队，与以色列为敌；
9:52 且巩固了贝特族尔城，革则尔和耶路撒冷的堡垒，派军队驻扎在那里，并贮存了食粮，
9:53 又把当地首领的孩子，带去作质，囚禁在耶路撒冷的堡垒里，
9:54 一百五十三年二月，阿耳基慕下令拆毁圣所内院的墙，就是拆毁先知们修建的工程，但他只能开始拆墙，
9:55 因为那时候，阿耳基慕忽然得了病，他的工作因此被迫停止；他的口闭着，身子瘫痪，不能说话，也不能料理家事。
9:56 阿耳基慕就这样十分凄惨地死了。
9:57 巴基德见阿耳基慕已死，回到国王那里，犹太地方于是两年得享平安。

巴基德再征犹太
9:58 那时，犹太人中的一般歹徒又商议说：「看，约纳堂和他的部下，已安心生活，一无所惧，所以现在我们要引巴基德来，一夜之间，把他们一网打尽。」
9:59 于是他们去向他建议。
9:60 巴基德起身，带领大军前来，同时暗中给他在犹太的一切同僚去信，叫他们逮捕约纳堂和他的部下；但是他们没有办到，因为计划已被泄漏。
9:61 约纳堂的部下，反而从当地人中，逮捕了这事的罪魁五十名，尽行杀死。
9:62 约纳堂和息孟及他的部下，随后退入旷野，到了贝特巴息，将那里已毁坏的地方，重加修建及巩固。
9:63 巴基德知道了这事，就集合他的大军，又通知犹太地的党羽；
9:64 便来面对贝特巴息安营，制造军械，攻打了多日。

巴基德大败
9:65 约纳堂留下哥哥息孟在城里把守，自己带着一批人去了乡下，
9:66 袭击住在帐幕中的敖多默辣，和他的兄弟们，以及法息龙的后裔。这些人也随他作战，部队也随着扩大。
9:67 那时，息孟也率领部下，突出城外，焚毁了敌方的军械。
9:68 于是双方夹攻，巴基德大败，因此十分懊丧，因为他的计谋与战略都落了空，
9:69 便对那些给他献计，劝他来此地的歹徒泄怒，将他们中许多人杀死，然后决意回国。
9:70 约纳堂一知道了，就打发使者到他那里，与他和谈，要求交还俘虏。
9:71 巴基德接受了，也按他所说的话行了，还向他发誓，有生之日，不再谋害他，
9:72 遂把以前在犹太地掳去的俘虏，交还给约纳堂，然后回本国去了；此后再不打算来犯犹太国境。
9:73 以色列地干戈于是止息。约纳堂住在米革玛斯，开始治理百姓，且将歹徒由以色列中除尽。

第十章（89）

两雄争取约纳堂
10:1 一百六十年，安提约古儿子亚历山大厄丕法乃上去，占领了仆托肋买，人民欢迎他在那里为王。
10:2 德默特琉王听说这事，就集合大军，去与他交战。
10:3 同时，德默特琉致书约纳堂，言辞温和，且提高他的权位，
10:4 因为德默特琉说：「我们要赶快与他缔结和好，免得他先与亚历山大联合，反抗我们，
10:5 又恐怕他还记念我们对他的兄弟及他的百姓所行的恶事。」
10:6 于是，便将调集军队及准备军械的权柄交给约纳堂，将他看作自己的同盟，又下令将堡垒里的人质，交还给他，
10:7 约纳堂来到耶路撒冷，当着百姓及住在堡垒里的人面前，宣读了这封书信。
10:8 堡垒里的人一听王给了他调集军队的权柄，都很害怕。
10:9 他们便将人质交还给约纳堂，约纳堂再转交给各人的父母。
10:10 以后约纳堂住在耶路撒冷，开始重修京城，使恢复旧观。
10:11 他命令工人，用方石修筑垣墙和熙雍山的四周，以作防御；他们就这样作了。
10:12 住在巴基德所修建的堡垒里的外方人，都已逃走，
10:13 各人都离开岗位，回到本国，
10:14 只在贝特族尔，还留下几个背弃法律，不守诫命的人，因为那里是避难藏身的地方。
10:15 那时，亚历山大王听到德默特琉允许给的约纳堂的事，同时还有人将约纳堂及他弟兄们的作战，英勇事迹和遭遇的打击等，给他述说了，
10:16 就说：「难道我们还能找到这样的一个人吗？我们要使他作为我们的朋友，作我们的同盟！」
10:17 遂写信给约纳堂，信上说：
10:18 「亚历山大王祝的约纳堂兄安好！
10:19 听说你是英勇有为之士，适合作我们的朋友。
10:20 现今我委任你作你百姓的大司祭，并称你是是君王的朋友，--同时给他送来紫袍和金冠--愿你关心我们的事，与我们保持友谊。」
10:21 一百六十年七月帐棚节日，约纳堂乃穿上圣服，调集军队，并准备了大批武器。

德默特琉的应许
10:22 德默特琉一听说了这事，便忧闷地说：
10:23 「我们怎么竟让亚历山大在我们之先与犹太人结为友好，作为后盾？
10:24 我也要用委婉的言辞，许以地位和礼品，给他们写信，诱导他们也作我的助手。」
10:25 于是给犹太人写了以下的信说：「德默特琉王祝犹太民族安好！
10:26 由于你们持守以前与我们订立的条约，保持了我们之间的友谊，没有与我们的仇敌联合，我们听了很高兴。
10:27 现在，若你们继续忠于我们，你们为我们作的一切，我们必破格还报：
10:28 给你们种种豁免，赠与你们各种礼品。
10:29 现在豁免你们全犹太人丁税、盐税和王冠金。
10:30 由犹太本地，及划归犹太的撒玛黎雅和加里肋亚的三个地区，我所得出产的三分之一和树上果实的一半，今日都一概豁免，由今日起直到永远。
10:31 耶路撒冷应是圣的，所以这城及其四郊，免交什一之物和赋税。
10:32 对于耶路撒冷堡垒的权利，我也放弃，让与大司祭，他可任意委任自己拣选的人，驻在那里护守。
10:33 凡从犹太地掳至我国的犹太人，我都恢复他们的自由，毫无代价，而且还豁免他们的赋税和牲畜税。
10:34 凡一切的节日、安息日、朔日、指定的庆日，以及各庆节前后三日，为住在我国内的一切犹太人，都成为享有特权与免役的日子：
10:35 为一切事件，谁也无权干涉及骚扰他们中任何一人。
10:36 可招募三万犹太人加入王家军队，所给军饷，与一切王家军队同。
10:37 从这些人中，抽调一部分，分驻在国的主要堡垒里；再由这些人中，选拔一部份，出任国家信托的职位；还可将自己的人派作他们的官员和将领，按照自己的法律行事，正如王从前在犹太地命令过一样。
10:38 由撒玛黎雅境内，划归犹太的三区，应与犹太合并为一，全受一人统治，除大司祭外，不应听从别人。
10:39 我将仆托肋买及其所属，赠予耶路撒冷圣所，其收入作为圣所需要的经费。
10:40 我每年由丰富之地纳入王库的银钱，拨出一万五千「协刻耳」。
10:41 凡前几年，官员们所没有缴纳的银钱，从现在起，他们都得交还，以作圣殿的经费。
10:42 此外，每年由圣所的收入内，征收的五千银钱也一概豁免，因为这笔钱，应归那些尽圣职的司祭所有。
10:43 凡到耶路撒冷圣殿，或殿院内逃避国债与私债的，都一律赦免；至于他在我国内的一切所有，仍归他所有。
10:44 为建筑及修理圣所的工程，花费也由王库支付。
10:45 凡为修筑耶路撒冷的城墙，及其四周的堡垒，以及犹太各地的城墙，所用的经费，都由王库支付。」

约纳堂拒绝德默特琉的恩赦
10:46 约纳堂与百姓听了这些话，既不相信，也不接受，因为都还记得：他加给以色列的一切灾难，及怎样虐待了他们。
10:47 何况亚历山大首先与他们和谈，于是他们拥护他，与他永结同盟。
10:48 那时，亚历山大王集合大军，出发攻打德默特琉。
10:49 两王互相交锋，亚历山大的军队败退，德默特琉追赶，大获胜利。
10:50 但亚历山大仍继续苦战，直到日落，德默特琉竟在这天阵亡。

亚历山大向埃及求亲
10:51 亚历山大于是派遣使者，到埃及王仆托肋米前，这样说：
10:52 「自从我回到祖国，便坐上了我祖先的宝座，我战胜德默特琉，得掌握主权，且占据我们的土地。--
10:53 原来我与他宣战，打败他和他的军队，就坐上他的王位；--
10:54 现在，让我们彼此结好，请将女儿嫁给我为妻，我做你的女婿，且将相称于你的礼物，送给你和她。」
10:55 仆托肋米王回答说：「你回归祖国，登上你祖先王位的那一天，真是个好日子！
10:56 如今我按你所写的实行，可是请你亲到仆托肋买，我们好彼此会面，我要按你说的，使你作我的女婿。」
10:57 一百六十二年，仆托肋米和他的女儿克娄帕达，离开埃及，来到仆托肋买。

约纳堂荣显
10:58 亚历山大王来欢迎他，他就把女儿克娄帕达给亚历山大为妻，并在仆托肋买，按王礼隆重的举行了婚礼。
10:59 那时，亚历山大王也给约纳堂写信，请他来与自己会面。
10:60 约纳堂便堂堂正正地来到了仆托肋买，与二王会面，也给他们和他们的朋友，送来金银并许多礼品，深得他们的欢心。
10:61 那时，以色列有些歹徒，即违背法律人，聚集起来控告他，无如国王置之不理，
10:62 王反命人脱去约纳堂的衣服，给他穿上紫袍。人就照样作了。
10:63 王又叫他坐在自己身边，向官员说：「你们陪着他往城里去，宣布说：无论因为什么事，不得控告他；在一切事上，不得干扰他。」
10:64 那时，控告他的人，一见他身披紫袍，享受的光荣如所宣布的一样，就都逃走了。
10:65 国王为光荣他，又将他列入一等朋友中，并且封他为统帅，为总督。
10:66 约纳堂然后平安回到耶路撒冷，非常喜欢。

约纳堂战胜阿颇罗尼
10:67 一百六十五年，德默特琉儿子德默特琉，由克里特回到祖国。
10:68 亚历山大王听说这消息，很是忧愁，就回到安提约基雅去。
10:69 德默特琉立阿颇罗尼为切肋叙利亚总督。阿颇罗尼遂集合大军，在雅木尼雅扎营，且派人去见大司祭约纳堂说：
10:70 「只有你起来攻击我们，因为你的缘故，我为人耻笑，受人非难，你为什么在山上向我们示威呢？
10:71 所以现在，如果你仗恃兵力，就请下到平原，到我们这里，彼此较量一下，因为我有许多城池可倚恃。
10:72 你要查询一下我是谁，其它作我们后盾又是谁。人都说，你们决不能抵抗我们，因为你的祖先，曾在自己的土地上，逃跑过两次。
10:73 现在这平原里没有石头，也没有盘石，更没有逃避的地方，你决不能抵抗骑兵，和这么多的军队。
10:74 约纳堂一听阿颇罗尼的这些话，勃然大怒，挑选了一万人，从耶路撒冷出发，他哥哥息孟也与他会合，给他助战。
10:75 他便在约培对面扎了营。城里的人关了城门，因为约培城内有阿颇罗尼的军队。犹太人于是攻城，
10:76 城中人心里害怕，就开了门，约纳堂遂占领了约培。
10:77 阿颇罗尼听说这事，遂即动员三千骑兵，一队庞大的步兵，假作过路的样式，向阿左托进发，却突然开往平原，因为那里有他所依仗的一大队骑兵。
10:78 那时，约纳堂尾随阿颇罗尼，也赶到阿左托，双方军队于是交锋，
10:79 阿颇罗尼曾留下一千骑兵，在他们背后埋伏。
10:80 约纳堂也知道自己背后有埋伏；军队遂被包围，从早到晚，受敌箭射击。
10:81 但军人遵从约纳堂的命令，坚持不动，敌人的战马终于疲乏。
10:82 息孟于是引军队出击，加入阵线，敌军终因骑兵都已疲惫，大败逃走。
10:83 骑兵在平原里四散奔逃，逃到阿左托，进入他们的达贡庙逃命。
10:84 但是，约纳堂焚毁了阿左托及其四周村镇，得了其中的战利品，又将达贡庙和逃到里面的人，都放火烧了。
10:85 这次死在刀下和烧死的，约有八千人。
10:86 约纳堂离开那里，又在阿市刻隆扎营，城里的人都出来热烈地欢迎他。
10:87 约纳堂然后率领部下，带着许多战利品，回了耶路撒冷。
10:88 亚历山大王一听说这事，就更加光荣约纳堂：
10:89 就是将按习惯应赐给君王贵戚的金扣，送给他；并且还将厄刻龙及其属地，赐给他作为产业。

第十一章（74）

亚历山大遭倾国之祸
11:1 埃及王聚集了多如海沙的大军，和许多船只，图谋用诡计夺取亚历山大的国土，归属自己的版图；
11:2 他便一路扬言和平，往叙利亚进发，各城的居民都给他们开门，迎接他，因为亚历山大曾下令，要人欢迎他，因为他是自己的岳父。
11:3 但是，每当仆托肋米进入一城，就在那城内派上自己的军队防守；
11:4 及至来近阿左托时，人便将焚毁了的达贡庙、阿左托和其周围的废墟，以及横躺竖卧的尸体，和战时被焚烧的遗骸，堆积在他要经过的路旁，指给他看；
11:5 并将约纳堂行的事，陈述给王，意思是要王惩罚他，王却默然不语。
11:6 那时，约纳堂又堂堂正正地来到了约培，与王会面；彼此请安，还一起在那里过宿。
11:7 约纳堂陪伴君王，来到称为厄娄特洛的河那里，纔返回耶路撒冷。
11:8 仆托肋米王既占领了沿海各城，直到临海的色娄基雅，就对亚历山大起了恶意，
11:9 于是派遣使者见德默特琉王说：「请你来，我们彼此结为同盟，我要将嫁与亚历山大的女儿给你为妻，你在你的祖国将要为王。
11:10 我后悔把我的女儿嫁给了他，因为他竟然谋害我。」
11:11 他诬枉亚历山大，是因为他垂涎他的国土。
11:12 于是将自己的女儿抢去，嫁给德默特琉，而与亚历山大绝交；他们之间的仇恨就此公开了。
11:13 仆托肋米进了安提约基雅，就戴上了亚细亚的王冠：这样在他的头上戴着埃及和亚细亚的两顶王冠。
11:14 那时，亚历山大王正在基里基雅，因为那地方的人民发生了变乱。
11:15 但亚历山大一听说这事，就来与他交战；仆托肋米王也率领大军来猛攻亚历山大，将他击败。
11:16 亚历山大便逃到阿剌伯，在那里避难，仆托肋米王于是胜利了。
11:17 阿剌伯人匝贝狄耳便砍了亚历山大的头，送给了仆托肋米。
11:18 三天后，仆托肋米王也死了，他留在堡垒里的埃及人，也被堡垒里的本地人杀死。
11:19 德默特琉遂登上王位，时在一百六十七年。

德默特琉第二应许犹太各种权利
11:20 那时，约纳堂召集犹太人，攻打耶路撒冷的堡垒；为攻打堡垒，制造了许多军械。
11:21 有些怀恨自己百姓的歹徒，竟来到王前，将约纳堂围攻堡垒的事，向他报告了。
11:22 王听了大怒，就立刻动身，到了仆托肋买，给约纳堂写信，要他停止围攻，且叫他赶快来仆托肋买，与他会面商谈。
11:23 约纳堂听说后，仍下令继续围攻，选了以色列中的几位长老和司祭，与他同去冒险，
11:24 且带着金银、衣服和许多别的礼品，前往仆托肋买，来会见君王，甚得君王的欢心。
11:25 这时，百姓中有几个歹徒，仍来控告他；
11:26 但是王对待他，仍如前王对待他一样，在自己的众位朋友前赞扬他；
11:27 并且保证他仍作大司祭，仍享有从前所有的各种特殊荣誉，还将他列入王的一等朋友之中。
11:28 约纳堂便要求王豁免犹太及撒玛黎雅三区的赋税，而许给王三百「塔冷通」。
11:29 王应允了，并且关于这一切事，还给约纳堂写了以下的信说：
11:30 「德默特琉王祝约纳堂兄和犹太民族安好！
11:31 关于你们的事，我们已给我们的亲贵拉斯特乃去了信，如今我们将原文录下，送给你们，使你们知道它的内容：
11:32 『德默特琉王祝亚父拉斯特乃安好！
11:33 我们决意要善待犹太民族，因为他们是我们的朋友，对我们保持了正义，且怀有善意。
11:34 因此，我们也将犹太地，及由撒玛黎雅划归犹太的阿斐赖玛、里达和辣玛塔因三区，以及一切属镇，归于他们。凡到耶路撒冷献祭的人，他们从前每年应向王缴纳地产和树上的果实等税，现在我一律豁免。
11:35 其它凡归于我们的什一之物、经常税、盐井税，以及应归于我们的王冠金等，从今日起，一概豁免。
11:36 凡此种种，由今日起，直到无限期，一概不得废除。』
11:37 所以，现在请你们费心，再将这张公文腾抄一份，送给约纳堂，叫他放在圣山的显明处。」

犹太人保护德默特琉
11:38 此后，德默特琉王见自己治理的国泰民安，无人造反，便将所有的军队遣散，各回本乡，祇有由异民海岛招募来的外方军队例外，因而他父亲的旧部队都恼恨他。
11:39 那时，原先曾作亚历山大同党的特黎丰，见众军队抱怨德默特琉，遂去见教养亚历山大幼子安提约古的阿剌伯人依玛谷。
11:40 他催逼他将孩子交给自己，使他继承他父亲的王位；也将德默特琉的一切作为，以及众军队愤恨他的事，都给依玛谷述说了。以后他在那里也住了多日。
11:41 那时，约纳堂遣人到德默特琉王前，要求他将耶路撒冷堡垒里及各营寨里的人撤回，因为他们常攻击以色列人。
11:42 德默特琉遂差遣人到约纳堂那里去说：「我不但对你和你的民族要作这些事，几时我有好机会，我还要极力光荣你和你的民族。
11:43 现在更好请你派遣一些人，来帮助我出征，因为我的一切军队都已离去。」
11:44 约纳堂便给他往安提约基雅调去三千勇兵；他们来到王前，王因他们的来临感到喜乐。
11:45 那时，约有十二万市民，在城中心集合，想要杀害国王，
11:46 国王便躲到宫殿里去。市民一占据城中要道，即开始进攻。
11:47 国王遂求犹太人帮忙，他们便一起聚集到他跟前，然后分散到城里，在那一天杀了约十万人，
11:48 也把城烧了，同时获得了许多战利品，且营救了国王。
11:49 城里的人见犹太人占据了城池，任意行事，都胆战心惊，遂呼求国王说：
11:50 「请向我们伸出右手，叫犹太人停止攻击我们和城池！」
11:51 他们遂放下武器讲和。这样，犹太人在国王及其国民前受到光荣，然后带着许多战利品，回了耶路撒冷。
11:52 德默特琉王于是又坐上王位，国家在他统治下又安定了。
11:53 但是他竟背弃了他所应许的一切，对约纳堂也疏远了，不但没有按照约纳堂对他所施的恩惠还报，反而处处为难。

新王安提约古第六盛赞约纳堂
11:54 此后，特黎丰便领着幼儿安提约古回来；安提约古于是称王，戴上王冠。
11:55 此时德默特琉所遣散的军队，都聚集起来，攻击德默特琉，德默特琉只得转身逃走。
11:56 特黎丰因而获得了象队，占据了安提约基雅。
11:57 那时，小安提约古给约纳堂写信说：「我立你为大司祭，派你管辖四区，将你列入国王朋友中。」
11:58 他给他送上金器和一套餐具，准他以金杯饮酒，紫袍，带金扣；
11:59 又任命他哥哥息孟为总督，由提洛梯山直到埃及边境，都由他管辖。

约纳堂奋勇作战
11:60 那时，约纳堂出巡大河以西的各城各地，叙利亚的军队都聚集到他跟前，助他作战；他来到阿市刻隆时，城里的居民都热烈地欢迎他。
11:61 他又由此往迦萨去，迦萨的居民却关闭城门；他就围攻那城，放火烧了郊区，洗劫一空。
11:62 迦萨的居民遂求约纳堂，约纳堂就同他们讲和，只是将他们首领的孩子带去，送到耶路撒冷作质。他走遍全境，直到大马士革。
11:63 那时，约纳堂听说，德默特琉的将领们，带着大军，来到加里肋亚的卡德士，迫他放弃自己的职务；
11:64 他就将自己的哥哥息孟留在那里，自己迎敌去了。
11:65 息孟在贝特族尔对面扎营，攻打了多日，将那地封锁。
11:66 贝特族尔人向他求和，息孟便同他们讲和，将他们从那里赶走，占据了那城，并在城里驻扎了军队。
11:67 同时约纳堂和他的军队，在革乃撒尔湖畔扎营，第二天清早，抵达哈祚尔平原。
11:68 有一支外方人的军队到平原与他交战。且在山上设下埋伏。当这支军队向犹太人冲来时，
11:69 埋伏的人忽然从埋伏的地方出来，与他们交战。
11:70 约纳堂的部下都逃散了，除军长阿贝沙隆的儿子玛塔提雅，和哈耳非的儿子犹大外，没有剩下一个。
11:71 约纳堂便撕破衣服，头上撒土，且行祈祷。
11:72 然后转过身来，向敌人进攻，使他们溃败而逃。
11:73 他逃散的部下一见，就又回到他跟前，同他一起将敌人追赶到卡德士敌营，遂在那里安了营。
11:74 那天外方军队死亡的，约有三千人。约纳堂以后回了耶路撒冷。

第十二章（53）

约纳堂与罗马及斯巴达建交
12:1 约纳堂见时局为自己有利，就挑选几个人，打发他们往罗马去，与罗马人重修旧好。
12:2 为了这事，也给斯巴达人及其它地方写了信。
12:3 使者到了罗马，进了元老院，说道：「大司祭约纳堂和犹太人民，打发我们来，请你们与他们重修友好盟约，如同从前一样。」
12:4 元老们就交给他们一封给各地官吏的公函，以护送他们平安回到犹太地方。
12:5 约纳堂写给斯巴达人的信，原文如下：
12:6 「大司祭约纳堂，民间长老、司祭及犹太其余民众，祝斯巴达弟兄安好！
12:7 从前管辖你们的君王阿勒乌，致书大司祭敖尼维时，曾称你们是我们的弟兄，正如所附副本指出的一样。
12:8 敖尼雅曾优待了被打发来的使者，也接受了谈及联盟与友好的信件。
12:9 我们虽然不需要这些事，因为有我们手中的圣经作安慰；
12:10 但是我们仍愿试验一下，遣发使者到你们那里去，为与你们重建弟兄和朋友之谊，不致与你们疏远，因为自从收到你们的来信后，到现在时间已经过了很久。
12:11 所以我们在节日，及其它法定日子，当献祭和祈祷时，时常不断记念你们；原来记念自己的弟兄，本是理所当然的。
12:12 我们也为了你们的荣耀而喜乐。
12:13 至于我们，当种种困难、连年战争、四面楚歌、邻国攻打我们的时候，
12:14 在这些战争中，我们不愿意麻烦你们和我们其它的同盟及友邦，
12:15 因为我们有上天的助佑，来协助我们，拯救我们脱离敌人的手，使敌人屈服。
12:16 所以我们纔选派安提约古的儿子奴默尼，和雅松的儿子安提帕特，打发他们到罗马人那里去，与他们重立昔日的友好同盟。
12:17 我们也吩咐他们，到你们那里去，向你们致敬，并且也把关于重建我们之间弟兄友谊的书信，呈给你们，
12:18 也请你们对这事给我们一个答复。」
12:19 这是从前寄给敖尼雅的信的副本：
12:20 「斯巴达王阿勒乌，祝大司祭敖尼雅安好！
12:21 在论及斯巴达人和犹太人一文献上发现：这两个民族彼此是弟兄，因为他们都是亚巴郎的后裔。
12:22 现在我们既然知道这事，就请你们更好将你们的升平情况，写给我们，
12:23 我们也写给你们：凡你们的牲畜和财产，都是我们的；凡我们的，也都是你们的；所以我们吩咐了使者，将这些事呈报给你们。」

约纳堂与息孟出征
12:24 约纳堂听说：德默特琉的将领，带着比以前更多的军队回来，要与他作战，
12:25 就离开耶路撒冷，往哈玛特地方去迎击敌人，因为他不肯让他们有侵入自己边境的时间。
12:26 并且打发侦探到敌方军营里去，他们回来给他报告说：敌人决议要在夜间进袭。
12:27 太阳西落时，约纳堂吩咐部下戒备，整夜携带武器，准备作战，并在军营四周，派上哨兵。
12:28 敌人听说约纳堂和部下都准备决战，怕得胆战心惊，便在自己营中点起火，逃走了。
12:29 约纳堂和他的部下，先只看见火光，直到早晨纔知道敌人已经逃走。
12:30 约纳堂就去追赶他们，但没有追上，因为他们早已渡过厄娄特洛河。
12:31 约纳堂转而攻击称为匝巴泰的阿剌伯人，将他打败，抢掠了他们的财物。
12:32 之后，便又出发，来到大马士革，走遍全境。
12:33 同时，息孟也出征，直到阿市刻隆和临近堡垒，然后转向约培，占据了那城。
12:34 因为听说，有人愿将此堡垒交给德默特琉的党羽，遂在那里派军队把守。
12:35 约纳堂回来之后，召集民间长老，与他们议决，要在犹太修建一些堡垒，
12:36 加高耶路撒冷的围墙，在堡垒与城之间，修筑一堵高墙，将堡垒与城分开，使堡垒孤立，叫其中的人不能买卖。
12:37 犹太人便聚集起来修城，因为溪旁的东墙，已经倒塌；也把称为加斐纳达的地区加以重修。
12:38 那时，息孟在舍斐拉也重修了哈狄得，加以设防，还安上门和闩。

特黎丰背信逮捕约纳堂
12:39 那时，特黎丰企图作亚细亚王，自戴王冠，而向安提约古下手，
12:40 却怕约纳堂不容许他如此作，反而来攻打他，便设计擒拿约纳堂，将他杀死；遂起程来到贝特商。
12:41 约纳堂带着四万作战精兵出发，也来到贝特商，与他交战。
12:42 特黎丰见约纳堂带着大军前来，不敢向他下手；
12:43 便以礼接待他，将他推荐给自己的众朋友，送给他礼物，还命自己的朋友和自己的军队，都要服从他，如同服从自己一样，
12:44 然后对约纳堂说：「我们之间，既无战事，你为什么烦劳这么多的人呢？
12:45 现在你打发他们各回本家罢！为你自己只选少数的人跟随你，同我一起往仆托肋买去，我要将这座城，及其它堡垒、军队和一切官吏、都交给你；然后我回去，因为我原是为这事而来的。」
12:46 约纳堂相信了他，就按他的话作了，遣散了军队，让他们回到犹太地，
12:47 只为自留下三千人，其中两千人留在加里肋亚，与他同行的只有一千人。
12:48 约纳堂一进仆托肋买城，仆托肋买人便关了城门，将他捉住，用刀将他同来的众人都杀了。
12:49 同时，特黎丰又派步兵和骑兵，前往加里肋亚和大平原，去消灭约纳堂的一切党羽。
12:50 这些人虽已知道约纳堂和跟从他的人，都被逮捕杀害，但仍然彼此鼓励，整队而出，准备决一死战。
12:51 追赶他们的敌人，一见犹太人决意要为保全性命而战，就折回去了。
12:52 这些人因此纔平安回到犹太地，他们都哀悼约纳堂和跟从他的人，同时也非常恐惧；全以色列也都表示哀痛。
12:53 那时，他们四邻所有的异民，都想灭绝犹太人说：「他们既没有领袖，又没有人帮助，现在我们应该去攻打他们，将他们的遗迹由人间除去。」

后编 息孟元帅兼大司祭

第十三章（53）

息孟被选为领袖
13:1 息孟听说特黎丰集合大军，要来扫荡犹太地，
13:2 又见百姓战兢害怕，就上了耶路撒冷，召集民众，
13:3 劝勉他们说：「你们都知道，我与我的兄弟及我父全家，为法律，为圣所所作的事，所经的战争和艰难。
13:4 为这个缘故，我所有的兄弟，都为以色列而殉难，只剩下我一人。
13:5 现在，在整个灾难期中，我决不顾惜我的生命，虽然我并不比我的兄弟们强，
13:6 但是我要为我的民族，为圣所，并为你们的妻子儿女报仇，因为一切的异民，都为了仇恨我们，而聚集起来，要消灭我们。」
13:7 民众听了这些话，精神都振作起来，
13:8 大声回答说：「你要代替你的兄弟犹大和约纳堂，作我们的领袖，
13:9 为我们作战。凡你吩咐的，我们都要照办。」
13:10 息孟于是召集众战士，又催促人们赶快完成耶路撒冷的城墙，并在四周设防。
13:11 他又打发阿贝沙隆的儿子约纳堂，带着足够的军队，到约培去，将城中的人赶走，然后驻扎在那里。

特黎丰杀约纳堂
13:12 特黎丰离开仆托肋买，带着大军，要侵入犹太地，且押着约纳堂与他同去。
13:13 那时，息孟在平原对面的哈狄得扎营。
13:14 特黎丰知道息孟起来，承继了他弟弟约纳堂的职位，准备与自己决战，就打发使者到他那里说：
13:15 「我们逮捕了你弟弟约纳堂，是因为他在所尽职务上，欠了国王的银子。
13:16 现在你若送来一百「塔冷通」银子，并将他的两个孩子送来作质，我们就释放他，免得他被释放后，再背叛我们。」
13:17 息孟明知使者们对他说的，都是欺诈的话，但仍派人去取银钱，并将孩子带来，免得惹起民众的怨恨，
13:18 说：「约纳堂死了，是因为息孟没有将银钱和孩子送去。」
13:19 所以他便将孩子和一百「塔冷通」银子送去；可是，特黎丰这骗子，并没有释放约纳堂。
13:20 此后，特黎丰仍要进侵犹太疆域，加以扫荡，便在通往阿多辣去的路上，绕道而行；但是，不论往里去，息孟和他的军队总是追迹而至。
13:21 那时，堡垒里的人打发使者到特黎丰那里，催他赶快经过旷野，来到他们那里，并将食粮给他们送来。
13:22 特黎丰就准备了他的全部马队前往。但是那一夜，大雪纷飞，因此不能前进，遂起程往基肋阿得去了。
13:23 当他临近巴斯加玛时，将约纳堂杀死，就埋葬在那里。
13:24 特黎丰就回国去了。

在摩丁为约纳堂立纪念碑
13:25 息孟遣人去运回他兄弟的骨骸，将他埋葬在他祖先的摩丁城里。
13:26 全以色列都举哀痛吊他，哀哭多日。
13:27 之后，息孟在他父亲与他兄弟们的墓上，用前后光泽的石头，修了一座相当高大的纪念碑，从远处可以望见。
13:28 他为父母和四个兄弟，还立了七座金字塔，彼此相对；
13:29 且为塔作了一些装饰品，就是在四周，立了一些大石柱，石柱上刻了武器，作为永久的记念；又在武器旁，雕刻了船像，使航海的人都可以看到。
13:30 息孟在摩丁修建的这座坟墓，至今犹存。

息孟加入德默特琉发阵营
13:31 特黎丰用诡计对待幼王安提约古，终于将幼王杀害，
13:32 篡了王位，戴上亚细亚的王冠，使当地遭受到大害。
13:33 息孟修建犹太各处的堡垒，全用高楼巨墙围起，安上门和闩，又在堡垒内储藏了粮食。
13:34 息孟然后选派几个人，去见德默特琉王，要求他豁免本地赋税，因为特黎丰的一切所为，无异劫掠。
13:35 德默特琉王便按照他的要求，给他写了下面的信，答复他说：
13:36 「德默特琉王祝列王的朋友--息孟大司祭，长老及犹太民族安好！
13:37 你们送的金冠和金棕榈枝我们已经收到。我们业已准备好，要同你们尽力和好，要以书面通知官吏，豁免你们的赋税。
13:38 凡从前给你们规定的，仍为有效；你们修建的堡垒，仍归你们所有。
13:39 截至今日止，你们无知的错误与罪过，我们都一律赦免，也豁免你们所应缴纳的王冠金；假如在耶路撒冷还有其它的杂税，也一概不再征收。
13:40 如果你们中间，有适于作我们侍卫的人，都可录用；希望我们之间，常有和平。」

息孟占领革则尔及耶京堡垒
13:41 一百七十年，异民的重轭，由以色列人身上解除了。
13:42 民众于是在文书及契约上，开始写：犹太人的大司祭、大元帅、领袖息孟元年。
13:43 那时，息孟安营攻打革则尔，派军队将城包围，也造了战楼，竖在城前，攻破了一座碉堡，而将城占领。
13:44 战楼里的士兵，于是跃入城中，城中一时大乱。
13:45 城里的居民，撕破了衣服，带着妻子儿上了城，大声呼喊，祈求息孟同他们讲和，
13:46 说：「请不要照我们的恶行，对待我们，而照你的仁慈，对待我们罢！」
13:47 息孟便与他讲和，停止攻击，只把他们从城里赶走，将有偶像的房屋，都洗涤洁净；以后，唱着赞美诗与祝谢词进了城。
13:48 先清除城内一切不洁之物，然后使一些守法的人住在里面，并加强防御工事，也在里面为自己修了一座房屋。
13:49 耶路撒冷堡垒里的人，因不能在那地区出入买卖，非常饥饿，甚至有很多人饿死了。
13:50 他们于是呼求息孟讲和，息孟就同他们讲和；将他们由堡垒赶出，扫除了秽物，清洁了堡垒。
13:51 一百七十一年二月二十三日，犹太人兴高彩烈地，拿着棕榈枝，弹着琴瑟，敲着铙钹，拉着提琴，唱着诗歌，进入堡垒，因为大仇敌已从以色列肃清。
13:52 息孟规定每年要欢乐地庆祝这一天。他又加强靠近堡垒的圣殿山，便与部下住在那里。
13:53 息孟见自己的儿子若望已经成人，于是派他作全军帅，叫他驻扎在革则尔。

第十四章（49）

德默特琉第二出征被俘
14:1 一百七十二年，德默特琉王调集军队，开往玛待，以求获得兵源，好与特黎丰决战。
14:2 波斯和玛待王阿尔撒革听说德默特琉已侵入他的边境，就派遣自己一员大将去活捉他。
14:3 这位大将前往，击败了德默特琉的军队，将他捉住，解到阿尔撒革王前，阿尔撒革将他囚在监里。

咏述息孟的功德
14:4 息孟执政期间，犹太国泰民安，他只谋求自己民族的福利，因此对他的统治，人民心悦诚服，他荣耀一生常存。
14:5 除此荣耀外，又占据了约培，建为海港，辟作通往海岛的口岸；
14:6 他开拓了本国的疆域，全国都在他权下。
14:7 他安置了大批战俘，征服了革则尔、贝特族尔和耶路撒冷的堡垒；除去城中的不洁，没有人能敌抗他。
14:8 人都平安耕种田地，土地按时出产，平原上的树木依时结果。
14:9 老者闲坐街头，众人谈论公益，少年身盛服和军装。
14:10 他为各城储存食粮，用防御工事巩固城池；因此，他的名声传遍了天涯地角。
14:11 他使本国得享平安，以色列人皆大喜欢。
14:12 每人安坐在自己的葡萄树及无花果树下，无人前来惊吓。
14:13 那时，国内敌人已经绝迹，列王已被击退。
14:14 凡国内低下小民，他都予以扶持；他寻求法律，而铲除一切恶徒败类；
14:15 他尽量使圣殿壮观，增添圣所里的器皿。

息孟与外族修好
14:16 罗马人及斯巴达人听说约纳堂死了，都很哀伤。
14:17 他们一听说他哥哥息孟继任作大司祭，掌管国家及各城邑，
14:18 便用铜版给他写信，重新与他缔结友好盟约，就如从前与他弟弟犹大和约纳堂所缔结的盟约一样。
14:19 这信就在耶路撒冷会众面前宣读了。
14:20 斯巴达人送来的信，抄录如下：「斯巴达人的首领及城邑，祝大司祭息孟，各位长老，司祭及其余犹太人民兄弟们安好！
14:21 你们派到我国来的使者，将你们的光荣与尊威，一一告诉了我们；我们对他们的光临，都很喜欢。
14:22 他们所说的话，我们也都这样记在国会大事录上：『犹太人的使者，安提约古的儿子奴默尼，与雅松的儿子安提帕特，来到我们这里，为与我们重订友好盟约，
14:23 百姓对他们曾予以隆重热烈的欢迎，且将他们的话，记载在国会档案内，为给斯巴达人留作纪念。』我们也将这文件的副本，给大司祭息孟呈写一份。」
14:24 此后，息孟又派遣奴默尼赴罗马，他带有大金盾一座，价值约一千「米乃」，以便与他们订立同盟。

记载玛加伯家功勋的文献
14:25 民众一听到这些事，就说：「我们要怎样感谢息孟和他的儿子们呢？
14:26 因为他与他的兄弟们以及他父亲的全家，都表现了英勇的行为，打败了以色列的仇敌，给以色列奠定了自由。」于是他们将这些史迹刻于铜版，嵌在熙雍山的石柱上。
14:27 其原文如下：「一百七十二年，「厄路耳」月十八日，大司祭息孟三年，在阿撒辣默耳，
14:28 有人在司祭、百姓、民众的首领及全国长老盛大集会时，通告我们说：
14:29 当国内在不断战争中，约阿黎布的后裔，玛塔提雅的儿子息孟，和他的兄弟们，为了支持并维护圣所和法律，冒着性命的危险，抵抗了民族的仇敌，使自己的民族获得了莫大的光荣。
14:30 在约纳堂统一自己的国家，作了他们大司祭，归到他亲族那里之后，
14:31 犹太人的敌人，便企图进占他们的国境，伸手侵犯圣所；
14:32 那时息孟起来，为自己的民族而战，花尽了自己的许多钱财，装备了自己人民中的勇士，发给他们粮饷。
14:33 他曾在犹太各城邑，并在犹太边境上贝特族尔设防；敌人从前曾在那里贮藏过武器，所以他便在那里派了犹太人把守。
14:34 他又巩固了靠海的约培，和位于阿左托边界的革则尔；敌人从前曾盘踞在那里，所以他就派犹太人居住在那里，凡他们所需要的一切，他都给他们准备了。
14:35 民众见到息孟的忠诚，及为自己民族所获得的光荣，便拥护他作自己的领袖和大司祭，因为他行了这一切事，因为他对自己的民族，持守正义与忠诚；因为他想尽一切方法，高举自己的百姓。
14:36 他在世时，凡他所行的无不顺利；他将异民从国内赶走，又赶走在耶路撒冷达味城内为自己建造堡垒的人，因为他们时常从堡垒里出来，污辱圣所的四周，侵犯圣所的圣洁。
14:37 他派犹太士兵在堡垒里驻守，为了国家与城邑的安全，还巩固了这座堡垒，更加高耶路撒冷的城垣。
14:38 为此，德默特琉王也委任他为大司祭，
14:39 将他列为自己朋友之一，加给他很大的光荣；
14:40 因为君王曾听说：罗马人称犹太人为朋友，为同盟，为兄弟；又听说他们曾热烈地欢迎息孟的使者。
14:41 犹太人和司祭们，都喜欢息孟常作他们的领袖和大司祭，直一位忠诚的先知兴起为止。
14:42 也喜欢息孟作他们的统帅，要他管理圣所，要他委派人员执行政务，管理疆域、军械与堡垒；
14:43 喜欢他管理圣所，所有的人都听从他，都以他的名义，书写国内一切公文，并且使他穿上紫袍，戴上金饰。
14:44 无论是平民或司祭，不得废除上述任何一项。他出的命令不得反对。没有他的许可，不得擅自在国内召集会议；不得身穿紫袍，头戴金冠。
14:45 若有人反对此事，或违犯其中任何一项，便是罪犯。
14:46 全民众都赞成给予息孟按这些话实行的权柄。
14:47 息孟接受了，也乐意作大司祭，作犹太人及众司祭的统师和元首，主理一切事务。」
14:48 遂命人将这篇文字，刻于铜版，嵌在圣所墙壁的显明处，
14:49 并将副本放在银库里，由息孟及其子孙保管。

第十五章（41）

安提约古与息孟缔约
15:1 德默特琉王的儿子安提约古，从海岛上致书给犹太人的首领息孟大司祭和一切犹太人民，
15:2 内容如下：「安提约古王祝大司祭兼首领息孟及犹太人民安好！
15:3 昔日有些歹徒统治了我们的祖国，我决意要将王国夺回，恢复原状；为此我招募许多军队，准备许多战船，
15:4 决意要登陆，向那些破坏了我国领土，使国内许多城邑变成废墟的人复仇。
15:5 所以，凡先王过去对你所豁免的一切赋税，对你所豁免的任何其它贡品，现在我都加以追认。
15:6 我还准许你，为你本国铸造自己的货币。
15:7 耶路撒冷及圣所是自由区；凡你所制造的武器，所建筑的及你现在占据的堡垒，仍属于你。
15:8 凡你所欠王的债，以及你将来应给王缴纳的，目今以后，永远豁免。
15:9 几时我们光复了王国，我还要盛大地光荣你、你的民族和圣殿，使你们光荣彰显于天下。」
15:10 一百七十四年，安提约古进军祖国，一切军队都来归顺他，以致跟从特黎丰的人很少。
15:11 安提约古王追击他，他只得逃往临海的多辣去了，
15:12 因为他见祸患临头，军队又背离了他。
15:13 安提约古便面对多辣扎营，跟从他的有的有步兵十二万，骑兵八千。
15:14 他将这城包围，海中的战船也在迫进，海陆一起夹攻，不准任何人出入。

罗马通告各国保护犹太
15:15 那时，奴默尼和他的同伴，从罗马回来，带着致众君王各邦国的书信，信上这样写道：
15:16 「罗马执政路基犹祝仆托肋米王安好！
15:17 息孟大司祭和犹太人民，派遣犹太使者，如我们的朋友与盟邦一样，来到我们这里，重订以前的友好同盟。
15:18 他们还带来一座一千「米乃」的金盾。
15:19 所以我们乐意写信通告各位君王，各邦国：不可对犹太人图谋不轨，不可攻打他们、他们的城邑和国家，也不可与他们的敌人缔结同盟。
15:20 我们乐意接受他们的金盾。
15:21 所以，若有歹徒，从他们国内逃到你们那里，你们应将他们交于息孟大司祭，使他按自己的法律惩治。」
15:22 执政者也将这事，写给德默特琉王、阿塔路、阿黎雅辣特和阿尔撒革，
15:23 也写给各国，即散仆撒默、斯巴达人、德罗、明多、息基雍、加黎雅、撒摩、旁非里雅、里基雅、哈里加纳索、洛多、法色里、科斯、息德、阿辣多、哥尔提纳、克尼多、塞浦路斯、基勒乃等。
15:24 他们还将这信给息孟大司祭抄写了一份。

安提约古背约
15:25 同时，安提约古在多辣附近扎营，不断进军攻城，并且制造运械，包围特黎丰，使他不能出入。
15:26 这时，息孟派精兵两千来助战，同时还赠送金银和大批武器。
15:27 无如安提约古不肯接受，反而废除了以前与息孟立订的一切盟约，待他如陌生人。
15:28 安提约古王派遣他的一个朋友阿特诺彼，去见他与他商讨说：「你们占据了我王国的城邑约培、革则尔和在耶路撒冷的堡垒，
15:29 蹂躏那些区域，在国内制造了严重的灾祸，还在我王国内占领了许多地方。
15:30 所以，现在你们应归还你们所夺去的城邑，并将你们在犹太境外由占领地区所收的税交出。
15:31 若不然，就是得付五百「塔冷通」银子作代价，再为因你们的破坏而遭的损失，及你们由城中所收的税，另缴五百；再不然，我们就要来攻打你们。」
15:32 王的朋友阿特诺彼，来到耶路撒冷，一见息孟的尊严、金杯银爵，以及许多侍从，很是惊奇，便向息孟报告了国王的话。
15:33 息孟回答他说：「我们从来没有侵占过外人的土地，也没有抢掠过别人的财物，那都是我们祖先的产业，不过被敌人无理地强占了一些时候，
15:34 我们只乘机夺回我们的祖业而已。
15:35 至于你所要求的约培和革则尔，虽然二城严重地危害了人民和我国，但我们仍将付出一百「塔冷通」代价。」
15:36 使者一句话也没有回答他，气愤地回到国王那里，将这些话，和息孟的尊严，以及他所见的一切，向他报告了；王即勃然大怒。

耕德巴入寇犹太
15:37 以后，特黎丰上船，逃到敖托息雅去了。
15:38 王便委派耕德巴为海滨地带的总司令，将步兵和骑兵都交给他，
15:39 命令他面对犹太扎营，又命他修筑克德龙，巩固门户，攻打犹太人民；然后，王亲自追赶特黎丰去了。
15:40 耕德巴来到雅木尼雅，开始骚扰百姓，侵入犹太，捕杀人民。
15:41 他按照王吩咐他的，修筑了克德龙，将骑兵与步兵屯驻在那里，以便巡逻犹太的通道。

第十六章（24）

息孟的儿子若望战胜耕德巴
16:1 若望由革则尔上来，将耕德巴所作的事，报告给父亲息孟；
16:2 息孟就叫来自己的两个大儿子犹大和若望，向他们说：「我与我的兄弟和我父的全家，从幼年一直到今天，攻打了以色列的仇人，事在我们手里很顺利，因此我们屡次拯救了以色列。
16:3 现在我老了，因上天的仁慈，你们正在壮年，你们要代替我和我的兄弟，出去为我们的民族作战，愿上天的助佑常与你们同在。」
16:4 息孟从国中选出两万步兵和骑兵，便向耕德巴进军，当晚在摩丁过宿。
16:5 清早起来，进军平原时，看，有一大队步兵和骑兵与他们相遇，双方之间，只隔着一条小河。
16:6 若望与部队遂面对敌人扎营。他见部队不敢过河，就自己先过去，众人见他如此，也就随着他过去。
16:7 他把部队分开，将骑兵分布在步兵中间，因为敌人的骑兵非常多。
16:8 号角一响，一起进攻，耕德巴和他的军队败退，伤亡甚众剩下的便逃到堡垒里。
16:9 那时，若望因哥哥犹大受了伤，就去追赶他们，一直追到耕德巴修建的克德龙。还有些敌人逃到阿左托田野间的碉楼里去，若望放火将它烧了，敌军大约死了两千人，然后若望平安回到犹太。

息孟出巡被杀
16:11 阿步波的儿子仆托肋米，受任为耶里哥平原的总督，他金银很多，
16:12 因为他是大司祭的女婿。
16:13 这人心高气傲，想作全国之主，企图用诡计陷害息孟和他的儿子们，将他们除掉。
16:14 那时，息孟正在出巡全面各城，料理各城的事务；一百七十七年十一月，即「舍巴特」月，息孟与他的儿子玛塔提雅和犹大下去，到了耶里哥。
16:15 阿步波的儿子，便用诡计将他们接到自己建造而名叫多克的小堡垒里，给他们大摆盛筵，并在那里埋伏下一些人。
16:16 当息孟和他的儿子们都喝醉时，仆托肋米同部下起来，拿着武器，进了餐厅，冲向息孟，就将他与他的两个儿子，以及他的几个侍从都杀了。
16:17 他作这严重背信负义的事，实在是以恶报善。
16:18 于是，仆托肋米写信将这事呈报给国王，以便给他派兵前来助战，好将他们的国土和城邑，交给国王。
16:19 他另派人到革则尔去杀害若望；又给千夫长去信，叫他们来归顺自己，也送给他们金银和礼物。
16:20 又派人去占领耶路撒冷和圣殿山。
16:21 但是，早己有人先到了革则尔，把他父亲和兄弟被杀的消息，报告给若望，而且还说：「他还派人来杀害你。」
16:22 若望听后大惊，便捉住来杀害他的人，将他们杀了，因为他已经知道他们图谋杀害他。
16:23 若望其余的言行、战功，所行的英勇事迹，修筑的城垣，以及他的所作所为，
16:24 都记载在他承继他父亲为大司祭后，任大司祭的年鉴上。


玛加伯下

旧约·玛加伯下

共15章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 |  |  |  |  |

引言：请见【玛加伯上】的引言

绪言(12)

第一章(36)

邀请同过帐棚节的书信
1:1 耶路撒冷和犹太全境的犹太兄弟，侨居埃及的犹太兄弟安好！并祝和平幸福！
1:2 愿天主记念他与自己的忠仆亚巴郎、依撒格、雅各伯所立的盟约，赐你们满享幸福！
1:3 愿他使你们全心崇拜天主，诚心乐意承行他的旨意！
1:4 愿他使你们了解他的法律和规诫并赐你们平安！
1:5 愿他俯允你们的祈祷，怜恤你们，在患难中不离弃你们！
1:6 现在我们在这里为你们祈祷。
1:7 在一六九年，德默特琉为王时，我们犹太人曾给你们写信说：「自从雅松和他的同党出卖圣地和国家以来，在这些年中，我们遭受了很大的痛苦。
1:8 当时他们曾烧毁了殿门，倾流了无辜者的血，那时我们只有祈求上主，也获得垂允；我们遂奉献了牺牲和素祭，也点上灯，供上饼。」
1:9 现在，盼望你们也过「基色娄」月的帐棚节。书于一八八年」。

第二封书信
1:10 「耶路撒冷和犹太的居民，长老院和犹大，祝仆托肋米王的太傅阿黎斯托步罗----他原是受傅为司祭的后代----并祝一切侨居在埃及的犹太人平安健康！
1:11 我们这些被天主从大难中拯救出上来的人，应深深感谢天主，因为是他陪伴我们攻打君王，
1:12 是他驱逐了进攻圣城的敌人。

安提约古的惨死
1:13 当敌人的魁首率领那所向无敌的军队到了波斯时，竟在纳纳雅庙内，被纳纳雅女神的司祭设计诱杀，剁为肉泥。
1:14 起初，安提约古托言要娶纳纳雅女神为妻，与随同他的朋友来到此地，想以取妆奁的名义，获得庙内大批珍宝。
1:15 纳纳雅庙的司祭把宝物陈列出来，安提约古便带着少数随员走进庙院；安提约古一进门，他们就把庙门关上，
1:16 接着，打开天花板上的密门，抛下石块将魁首打死，把他和随从他的人切成块，把他们的头抛给站在外边的人。----
1:17 愿我们的天主在这一切事上受赞美，因为他把恶人置于死地。

火节的来历
1:18 「基色娄」月二十五日，我们将要举行洁殿礼，我们认为必须通知你们，叫你们也过帐棚节和火节，这火节是为纪念乃赫米雅重修圣殿和祭坛以后，献祭时所出现的火。
1:19 因为当我们的祖先被掳往波斯去的时候，有几位虔诚的司祭，取了祭坛上的火，暗藏在一个旱井的穴中，把它封好，不让人察觉这个地方。
1:20 过了相当长的岁月，天主愿意的时候到了，乃赫米雅便被波斯王遣回故乡；于是他命昔日藏火的司祭的子孙去找火；但是当他们给我们说没有找到那火，只找到一些浓厚的液体时，乃赫米雅便叫他们汲出，给他带来。
1:21 献祭的一切都准备好，乃赫米雅便命司祭把那液体洒在木柴上面所放的牺牲上。
1:22 刚洒上没有好久，忽然为云彩遮蔽的太阳，射出光来，这时忽然发出烈火，众人都惊奇不已。
1:23 祭物焚烧时，司祭都一起祈祷，众人也都与司祭们一起祈祷；约纳堂领祷，其余的人都一同随声应和，乃赫米雅也在内。
1:24 祷文如下：「上主，上主天主，万物的创造者！你是可敬畏的、大能的、公义的、仁慈的。惟有你是君王，惟有你是圣善，
1:25 惟有你好施舍，惟有你是公义、全能和永恒的！是你从一切患难中拯救了以色列，是你选择了我们的祖先，圣化了他们。
1:26 求你收纳你全以色列人所奉献的祭献，保存和祝圣你的产业！
1:27 求你把我们四散漂流的人聚集起来，使那些在异民中的奴隶重获自由，眷顾那些被人轻视和憎恶的，使外方人知道你是我们的天主！
1:28 求你惩罚那些欺压和傲慢侮辱我们的人！
1:29 求你按梅瑟的话，将你的百姓栽植在你的圣地里！」
1:30 接着，司祭们轮流歌唱圣咏。
1:31 祭品焚烧完毕，乃赫米雅就下令把剩下的液体倒在大石上，
1:32 刚一倒下，便立刻发出火焰，而这火焰被祭坛上发出来的火光吸收了。
1:33 这事一传出去，就有人报告波斯王说，在被俘的司祭们藏火的地方发现了液体，乃赫米雅和他的同伴用这液体圣洁了祭品。
1:34 这事证实以后王命人将那地方修上围墙，视为圣地。
1:35 王遂与得他欢心的人彼此馈送礼物。
1:36 乃赫米雅和他的同伴称这液体为「乃弗塔尔，」即洁净之意，可是人多称之为「乃弗泰。」

第二章(32)

约柜藏匿与降火奇迹
2:1 文献上记载：耶肋米亚先知曾命令充军的人，如上面所说的，携带着圣火;
2:2 并且也记载着：先知曾给他们一部法律，使他们不要忘记天主的诫命，也不要因为看见一些金银的偶像和偶像身上的装饰，就神志昏迷；
2:3 并且还用其他类似的言词，劝勉他们不要让自己的心远离法律。
2:4 在文献上又记载着：当先知登上梅瑟为观望天主的产业所上过的山时，受天主的劝告，命他带着会幕和约柜上去。
2:5 耶肋米亚到了那里，看见一个大洞，就把会幕、约柜以及焚香坛放在里面，然后堵上洞门。
2:6 后有几个同来的伴侣折回去，沿路作上记号，可是没有再找到。
2:7 耶肋米亚知道了这事，就责斥他们说：这地方不可叫任何人知道；等到天主施行仁慈，再把百姓集合起来的时候，
2:8 天主才能指示这一些东西的所在；那时上空的荣耀和云彩将再出现，象梅瑟的时候，又象撒罗满为使圣殿受圣祈祷的时候出现的一样。
2:9 又记载这位智慧者，如何奉献了圣殿祝圣和落成的祭献。
2:10 当撒罗满祈祷时，有火降下，焚烧了全燔祭品，就如从前梅瑟祈祷上主时，有火从天降下焚烧了祭品一样。
2:11 梅瑟说：人不能吃赎罪祭品，应当把它焚毁。
2:12 撒罗满也同样举行了八天的庆祝。

经书的搜集与保存
2:13 此外，在史记上和乃赫米雅的回忆录上都有同样的记载；而且还记载乃赫米雅怎样建立了图书馆，怎样搜集了列王、众先知和达味的书籍，以及诸王有关馈赠的书札等事。
2:14 同样，犹大也把因我们所遭遇的战祸，而散失了的一切文献搜集起来。这些文献现在存在我们这里。
2:15 若你们需要的话，请你们打发人来取。
2:16 因为我们正要举行洁殿礼，所以才给你们写信，请你们也好好地过这些日子。
2:17 天主既然拯救了自己的全体百姓，又把产业、国家、司祭职和祝圣礼交给了自己所有的人，
2:18 正如他在法律书上所预许的。希望天主快快怜悯我们，从天下各处把我们聚集到圣所里，因为他已从大患难中拯救了我们，洁净了圣所。」

下卷序言
2:19 关于犹大玛加伯和他的兄弟所作的一切，他怎样清洁了伟大的圣殿，怎样祝圣了祭坛，
2:20 怎样与安提约古厄丕法乃及他的儿子欧帕托尔作战，
2:21 怎样天主从天显现，援助了那些勇敢为犹太教作战的人，致使少数的人能克服全境，驱逐野蛮的大军；
2:22 又怎样天主大慈大悲地怜悯了他们，使他们收回了举世闻名的圣殿，恢复了京城的自由，重整了快要废弃的法律等等事项，
2:23 基勒乃人雅松共写了五卷，我们现在要把这五卷缩为一卷。
2:24 我们有见于数字的混乱，以及有心研究历史的人因材料繁杂所遭遇的困难，
2:25 就设法缩短，使喜爱阅读的人得到愉快，使爱好背诵史事的人易于牢记，使一般手执这书的读者，获得神益。
2:26 从事这项摘要的工作，为我们并不是一件容易的事，而是一项使人流汗和失眠的工作，
2:27 并不比准备筵席的人，想使众客都称心，更容易；但我们为了为大众服务，才欣然担负起这项艰苦的工作。
2:28 让历史家对每一件事去作详细的分析，这里我们只持守撰写撮要的规律。
2:29 就如建筑新房的工程师，只注意建筑的大体，而负责镶嵌和绘壁的技师，该设法使各项装饰恰到好处；我想为我们也就是如此。
2:30 至于精研深究，详述一切史事，和苦心的考查，那是历史家的任务；
2:31 言简意赅，删除繁冗，这才是写撮要者的本意。
2:32 现在我们就开始叙述，对以上说的不再加添，因为若是写历史撮要，而在前面作冗长的序言，这未免太可笑了！

前编争取宗教自由的战争(3:1-10:9)

第三章(40)

没收圣殿财宝的企图
3:1 敖尼雅作大司祭的时候，因他的热诚和嫉恶的心，圣城安享太平，人民无不奉公守法，
3:2 各国君王都尊敬圣所，馈赠珍贵礼品，增添圣殿的光荣；
3:3 连亚细亚王色娄苛也以私人的进项，来供给献祭时所需要的一切费用。
3:4 但是，有一个彼耳加族的息孟，本是圣殿的管理员，为了管理市场的事，与大司祭发生了冲突。
3:5 他既不能制胜敖尼雅，便投奔到塔尔索人阿颇罗尼那里，当时他正是切肋叙利亚和腓尼基的总督。
3:6 息盂便向他述说耶路撒冷宝库的财宝富不可言，进款多得无法统计，这一切与祭献的费用毫无关系，所以可收归王有。
3:7 阿颇罗尼朝觐的时候，便把别人给他述说的这项财宝告诉了国王；王遂选派总理大臣赫略多洛，奉命去没收上述的钱财。
3:8 赫略多洛便立时起程，名义上是为视察切肋叙利亚和腓尼基的各城市，其实是为执行国王的计划。
3:9 他到了耶路撒冷，受到大司祭和全城的欢迎，以后便说明他所得到的消息，并说明来意，继而询问这些事是否属实。
3:10 大司祭声明说：库内的存款，都是寡妇孤儿所寄存的；
3:11 还有一部分是位高望重的托彼雅的后裔依尔卡诺所寄存的；至于全库的财宝，并没有象邪恶的息孟传报的那样多，只有银子四百「塔冷通」金子二百「塔冷通罢了。」
3:12 此外，使那些信赖圣所神圣的人受剥削，使这举世所敬仰的圣殿，与其神圣不可侵犯的尊严受到侮辱，是万万不可的。
3:13 但是赫略多洛因为受了王命，坚决主张应将这些财宝收归国库。
3:14 赫略多洛便于指定的日子进去清查这些宝物。这使全城大感忧伤。
3:15 众司祭都穿上司祭祭服，俯伏在祭台前呼号上天，求存款的立法者，替那些存款的人安全保护这批财宝。
3:16 凡看见大司祭面容的人，没有不心中悲伤的，因为他的神气和他面色的改变，都明显他心灵上的痛苦。
3:17 他惊惶失措与全身战栗的态度，使人见了就明了他内心的忧伤。
3:18 居民都成群结队的从房屋涌出。共同祈祷。因为圣所快要遭受污辱。
3:19 妇女都苦带束胸，塞满了街道。连深居不出的处女。也有的跑到门口，有的爬上墙头，有的从窗卢向外观望；
3:20 大家都向上天举起双手哀祷。
3:21 看见群众一起伏地哀求，与大司祭的焦心不安，委实令人可怜。
3:22 正当人民呼求全能的天主，保护存款的人所寄存的财宝绝对安全时，
3:23 赫略多洛就来执行他所决定的事。

赫略多洛遭显罚
3:24 当他与卫兵走近宝库的时候，众神和全能的主忽然大显异象，使那些擅入圣殿的人受到天主威能的打击，惊惶失措，不省人事，
3:25 因为在他们眼前出现了一匹配备华丽的骏马，上面骑着一位威严可怕的骑士，疾驰冲来，前蹄乱踏赫略多洛，骑马的人身穿金黄的铠甲；
3:26 同时又出现了两位英勇的少年，光荣体面，穿戴华丽，立在赫略多洛的两旁，鞭打不停，使他身受重伤。
3:27 赫略多洛忽然倒在地上昏迷不省。人将他扶起，放在床上，
3:28 这即是方才带着大批侍从和卫士来到宝库的人，现在却无能为力，为人抬出，公然承认了这是天主的大能。
3:29 正当这人受天主大能的打击，哑口失声，绝望无救的时候，
3:30 犹太人却同声赞颂上主，因为上主光荣了自己的圣所；方才还充满着恐怖惊慌的圣殿，如今却因全能上主的显现，充满了欢欣喜乐。
3:31 赫略多洛的同僚便急忙恳请敖尼雅哀求至高者，使这奄奄待毙的人重获生命。
3:32 大司祭害怕国王怀疑犹太人对赫略多洛下了毒手，所以就为这人献祭祈求痊愈。
3:33 当大司祭奉献赎罪祭时，那两位少年又显现给赫略多洛，他们仍穿着同样的服装，站在他跟前说：「你应多谢大司祭敖尼雅，因为上主为了他才赏你活命。
3:34 你这被上天鞭打的人该向一切人宣扬天主的大能。」他们说完这话，就不见了。
3:35 于是赫略多洛向上主献了牺牲，且向保全自己生命的上主许下大愿，和颜悦色地辞别敖尼雅，以后便率领部下回到国王那里。
3:36 他并向一切人作证，他亲眼见了伟大的天主的作为。
3:37 国王问赫略多洛，下次派遣谁去耶路撒冷更相宜呢？他回答说：
3:38 「你若有仇人或叛国之徒，可以派他到那里去，即使他能逃生，也必饱受一顿毒打，才能回来见你；那里确实有天主的能力，
3:39 因为那住在天上的是那地方的看守者和保护者，故此，凡存恶意去的，必遭受痛打和杀害。」
3:40 关于赫略多洛及保护圣库的事就是如此。

第四章(50)

敖尼雅去觐见国王
4:1 上面记载的那位密告财宝，出卖祖国的息孟，今又毁谤敖尼雅，说他是陷害赫略多洛和一切凶祸的主谋。
4:2 他竟将这位造福本城，善理同胞，忠诚守法的人说成一个阴谋叛徒。
4:3 这仇恨是如此深刻，甚至有些人为息孟的心腹所杀。
4:4 敖尼雅见到这斗争的危险性，而且又见到默乃斯太的儿子即切肋叙利亚和腓尼基的总督阿颇罗尼，助长息孟为恶，
4:5 便去觐见国王；他去并不是为控告自己的同胞，而是为了人民的公私利益，
4:6 因为他看得很清楚：若没有国王的调停，要使问题和平解决，和使息孟停止妄行，是不可能的。

雅松夺取大司祭职位
4:7 但是，色娄苛死后，号称厄丕法乃的安提约古继位称王。此时，敖尼雅的弟弟雅松用非法手段，夺取了大司祭的职位。
4:8 当他朝见国王时，许给国王二百六十「塔冷通」银子，和其他进项中的八十「塔冷通」；
4:9 此外，如果国王准许他用王的权势修建一座体育场和一处青年训练所，并把耶路撒冷人登记为安提约基雅的公民，他就许下另缴一百五十「塔冷通」。
4:10 国王一一应允了。雅松既然得势，立刻使本国人民希腊化，
4:11 并且把诸王因欧颇肋摩的父亲若望而赐予犹太人的特权取消，这欧颇肋摩就是日后出使与罗马人缔结友好盟约的大使----把合法的制度废除，而倡导违法的新风俗。
4:12 他故意在城堡下建筑了运动场，引领贵族少年受体育训练。
4:13 因了这邪恶而非大司祭的雅松的过度狂妄，希腊文化和外方风俗达到了极点，
4:14 以致司祭们对祭献的礼仪已不感兴趣，甚至轻慢圣殿，忽略祭献，一听到掷铁饼的讯号，就急忙跑去参加运动场上的违法运动。
4:15 他们毫不尊重本国的尊严，一心崇拜希腊的光荣。
4:16 正是为这些缘故，他们日后陷于恶劣的环境，那些推崇其生活方式和事事取法他们的人，日后反成了他们的仇敌和惩治者，
4:17 因为背弃天主的法律并不是一件小事：这由下面的事实可以证明。
4:18 在提洛举行五年一次的运动大会的时候，国王也亲自到场，
4:19 无廉耻的雅松派了几个入安提约基雅籍的人，代表耶路撒冷去作观察员，又叫他们带三百银钱去祭祀赫辣克肋神。但是带钱的人以为用这些钱购办祭物不甚相宜，所以留下作了别的费用。
4:20 虽然按主使者的意思，这钱是为祭把赫辣克肋用的，带钱的人却用来建造了三层桨的战船。
4:21 当安提约古打发默乃斯太的儿子阿颇罗尼去埃及，参与非罗默托王登极的盛典时，知道了埃及王是他的政敌，所以为自卫起见，就去了约培，然后来到了耶路撒冷。
4:22 安提约古受到雅松及全国人民的热烈欢迎，在火炬欢呼中进了城。随后他又领兵到了腓尼基。

雅松被推翻
4:23 三年以后，雅松打发上述息孟的兄弟默乃劳把钱送交国王，并请王解决备忘录上的几件重要事项。
4:24 默乃劳先使人在国王跟前推荐自己，后又奉承他，自装有权势，又许给他比雅松还多的三百「塔冷通」，于是获得大司祭的职位。
4:25 他领到国王的委任状就回到耶路撒冷。但他绝不相称大司祭的职位，暴燥如虐王，狂怒似野兽。
4:26 如此，以前曾推翻自己哥哥的雅松，今也被人推翻，被迫逃到阿孟人的地方去。
4:27 默乃劳固然得到高位，但许给国王的钱却未缴纳，
4:28 城堡的司令兼主管税务的索斯塔托却不断催他缴纳，于是二人同被国王传召。
4:29 默乃劳便委托自己的兄弟里息玛苛代理大同祭的职务，索斯塔托委托塞浦路斯的军官克辣特代理。
4:30 正当此时，塔尔索和玛罗两城的人民，因为国王把他们这两座城当作礼品，送给自己的嫔妃安提约基，而群起叛乱。
4:31 国王急速去平乱，委托他的大官安多尼苛为代理。
4:32 默乃劳乘此良机，由圣殿中偷去一些金器送给安多尼苛，也把一些金器卖给提洛和其附近的城邑。
4:33 此时隐退到安提约基雅附近的达夫乃避难所去的敖尼雅，听到这些确实消息，就责斥默乃劳,
4:34 因此他把安多尼苛叫到一边，煽动他去杀敖尼雅。安多尼苛来到敖尼雅那里，伸出右手假装向他起誓，使他相信。敖尼雅虽然犹豫，仍相信了，遂从避难所走出。安多尼苛竟然不顾道义，就地杀了他。
4:35 为此不但犹太人，连别的许多外方人对屈杀这人，都忿忿不平，怀恨在心。
4:36 及至国王从基里基雅回来，京城的犹太人连一些同样怀恨这残暴恶行的希腊人，都来到王前，控诉敖尼雅死得冤枉。
4:37 安提约古心中也很难受，深表哀怜，回想死者的贤能端庄，不禁泪下。
4:38 国王一时怒火大起，命人即刻脱去安多尼苛的紫红袍，将他的衣服撕烂，领他游城示众，直到他对敖尼雅行凶的地方，就在那里，将这凶手从世上铲除；如此，上主使他受到应得的惩罚。

默乃劳与里息玛苛的恶行
4:39 里息玛苛由于默乃劳的赞助，在城内犯了许多盗卖圣物的亵圣罪过。这事一传出去，民众都公然起来攻击里息玛苛；那时有许多金器已被盗卖给各方。
4:40 里息玛苛见群众怒形于色，起来反抗他，即武装了大约三千人，以暴力对付，并以年老而愚妄未减的奥辣诺为首领。
4:41 众人见里息玛苛派人来攻打，有的拾取石块，有的手拿棍棒，有的就地抓起灰土，一起向里息玛苛的部下乱冲过去；
4:42 如此,他的部下有许多被打伤了，也有一些被打死，其余的都逃散了；连亵卖圣器的人也被杀死在圣库的近旁。
4:43 关于这事人民都抱怨默乃劳。
4:44 当国王来到提洛时，长老院便派遣三人到君王跟前申诉。
4:45 默乃劳明知自己已失败，遂许给多黎默乃的儿子仆托肋米大批金银，托他向国王代为说情。
4:46 仆托肋米便引国王来到廊下，假意乘凉，乘机使他改变了心意，
4:47 于是国王释放了罪魁祸首默乃劳，撤消了一切的控诉，反而把这几个可怜的人处死。这几个人，假使向叔提雅人伸诉的话，一定会被判无罪释放。
4:48 这些保护圣城、百姓和圣器的人反倒很快的受到这样不公平的惩罚。
4:49 因此有些提洛人，为了表示痛恨这种恶行，自愿为这些牺牲者举行隆重的丧礼。
4:50 因为有权势的人贪污，默乃劳仍能保待原位，仍然怙恶不悛,时时处处加害本国人。

第五章(27)

雅松惨死
5:1 那时安提约古正准备第二次进攻埃及，
5:2 在全耶路撒冷城，出现了一异象近四十天之久：成队的骑兵，有些身穿金衣，手执干戈，在空中奔驰；
5:3 骑阵依次展开，双方反复冲杀，盾牌闪烁，干戈成林，刀剑挥舞箭矢横飞，金甲银盔，光辉灿烂。
5:4 众人都祝祷这是吉祥之兆。
5:5 正当此时，虚报安提约古驾崩，雅松遂率领千余人，忽然袭击圣城，城墙的守兵败退，城被占领，默乃劳便逃入城堡。
5:6 雅松遂残杀圣城的同胞，毫不顾惜；他没有想到：战胜自己的同胞，正是最大的不幸；自以为是战胜仇敌，而不是战胜亲族。
5:7 但他没有得到大权，结果，只得含羞地逃到阿孟地域去。
5:8 他的结局非常凄惨：首先被阿刺伯王阿勒达监禁，后逃窜各城，为众人所追逐；人憎恨他有如罪犯，厌恶他好象屠杀祖国和同胞的凶手；他只得跑到埃及去。
5:9 那从祖国驱逐无数民众的雅松，如今飘流到拉刻待孟人那里，希望以同族的关系，可以在那里避难安身；结果竟客死异乡。
5:10 从前他曾暴露多人的尸体，未得掩埋；如今也没有人哭悼他，也没有人举丧，也没有人将他葬在祖茔里。

安提约古屠杀圣城居民
5:11 王一听到这些消息，以为是犹太人起来叛乱，一时咆哮如野兽，当下离开埃及，带领大军占领了圣城；
5:12 命军队逢人便杀，毫不留情；凡上到屋顶的，也都要搜杀净尽；
5:13 于是残杀老幼，灭绝妇孺，屠杀处女婴儿。
5:14 三日之内杀害了八万人，四万丧身刀下，其余的被卖为奴。
5:15 王还以为不足，又以背叛法律出卖祖国的默乃劳为向导，胆敢进入举世至圣的圣殿，
5:16 伸出他罪污的手攫取圣器，以他凡俗的手，夺去各国君王，为加增圣殿的光荣与尊严所献的礼品。
5:17 安提约古一时大为得意，却不想这只是上主，为了城内居民的罪恶，暂时动怒转眼不顾圣所而已。
5:18 若不是因为居民的罪恶满盈，他必定也如色娄苛王打发来视察宝库的赫略多洛一样，一来到就必立刻遭受鞭打，不得任意妄为。
5:19 但是,上主并不是为了圣所而选择了国民，而是为了国民而选择了圣所。
5:20 所以那分受民众所遭灾难的圣所，后来也得分享他们的幸福；那在全能者义怒下被遗弃的圣殿，与至上之主和好后，仍然要恢复以前所有的光荣。
5:21 安提约古从圣殿里攫取了一千八百「塔冷通」以后，迅速回到安提约基雅去；他心中自鸣得意，竟然妄想陆地行舟，海上步行。
5:22 他留下的官吏，与百姓为难；在耶路撒冷留下夫黎基雅人斐理伯，这人性情残暴甚于委派他的人。
5:23 在革黎斤山地留下安多尼苛；此外还有默乃劳,这人虐待本国人比外人更凶残。安提约古王因对犹太人心怀仇恨，
5:24 就派米息雅的军长阿颇罗尼率领二万二千人，命他杀尽了年富力强的壮丁，把妇女与幼童出卖。
5:25 阿颇罗尼到了耶路撒冷，假仁假义，等到安息圣日，明知犹太人都停工安息，便命部队武装起来，列队游行。
5:26 凡出来观望的人，都用刀砍死，然后率领武装部队，走遍全城，杀了无数的居民。
5:27 犹大玛加伯同其余九人，逃到旷野，住在山中，形同野兽，饥食野菜，免染不洁。

第六章(31)

安提约古迫害犹太教
6:1 不久以后，王派遣一位年老的雅典人，来强迫犹太人背弃祖传的规诫，不得按照天主的法律生活，
6:2 并且亵渎耶路撒冷的圣殿，将圣殿转献与奥林比亚则乌斯神，又将革黎斤山上的殿宇，依当地居民的要求，献与克色尼则乌斯神。
6:3 这种种邪恶的侵入，实在令人难以忍受。
6:4 因为圣殿内充满了外邦人的放荡和纵饮，他们与娼妓淫欢，甚至在圣殿的围墙内与女人私通，将犯禁的东西带入殿内。
6:5 祭坛上充满了法律所禁止的不洁之物，
6:6 并且不准遵守安息日，不准举行祖传的庆节，连承认自己是犹太人也不许可。
6:7 每月遇到国王诞生的那一天，他们都被胁迫参与祭祀；一到彫尼索节，应头戴长春藤冠，参与庆祝彫尼索的游行。
6:8 且因仆托肋买城内居民的唆使，王又向附近受到希腊文化影响的城邑，颁发一道命令，令人以同样的方式对待犹太人，迫使他们分食祭品。
6:9 谁若决意不采用希腊风俗，依法处以死刑。从此可知大难已临头。
6:10 有两个妇人，因为给孩子割损，就被逮捕受审，令人将孩子挂在她们乳房前，游街示众，然后将她们由城墙高处扔下去。
6:11 此外还有些人在附近的山洞里聚集，暗地里举行安息日；有人报告给斐理伯，他便下令把他们活活烧死，因他们宁愿遵守圣日，不愿自卫。

苦难的真谛
6:12 至此，我劝告本书的读者，不要因了这些不幸而灰心丧志，反该相信这些灾祸并不是为消灭，而只是为惩戒我们的民族。
6:13 因为作恶的人不得任其长久放纵，反而即刻遭受惩罚，这实是大开恩的明证。
6:14 对于其他的民族，上主尽量含忍，待他们罪恶满盈，即施以惩罚，对于我们，他却不是这样：
6:15 他不等我们的罪恶到达项点，就责罚我们。
6:16 因此，他的怜悯总不离弃我们：虽然用患难来惩戒自己的百姓，却不放弃他们。
6:17 上面所说的，只是叫你们注意。说完这些话，就该言归正传。

厄肋阿匝尔殉道
6:18 厄肋阿匝尔是一位杰出的经师，又是位年已古稀，仪表庄严的老人。有人用力拉开了他的口，强迫他吃猪肉；
6:19 但他宁愿光荣舍命，不愿受辱而偷生，遂自动走上刑架，
6:20 且把肉吐出。其实，凡决意拒绝吃违法食物的人，都该如此，宁死不屈。
6:21 那些监督这违法祭餐的人，因为与他有多年的交情，便把他叫到一边，再三劝他带要自己预备合法可吃的肉，假装吃王命的祭肉；
6:22 如此就可免一死，而且因他与他们多年的交情，还可获得优待。
6:23 但他立即作了一豪爽的决断，这决断相称他的高龄和声望，相称他因积劳而生的白发，和自幼至今的善行，更符合于天主所立的神圣法律。因此他说明自己的意见，告诉人快把他送到阴府里去，说：
6:24 「象我这样年龄的人，决不宜作伪，免得许多青年想年高九十的厄肋阿匝尔也接受了外教礼俗，
6:25 因我的作伪和贪恋残生，他们也都因我的缘故而误人歧途；如此，不免在我的高龄上涂上一层污点和耻辱！
6:26 况且，即使目前我能逃避人的刑罚；可是，或生或死，我总逃不出全能者的手。
6:27 所以现在，我若是勇敢舍生，我不愧有此高龄，
6:28 因为我已给青年留下了一个为可敬的神圣法律，甘愿慷慨牺牲的高尚榜样。」说完这话，就立刻走上刑架。
6:29 方才和颜悦色劝说他的人一听他说出这样的话，以为他疯了，逐一变而采取仇视的态度。
6:30 当他受刑快要断气的时候，呻吟着说：「具有圣智的上主，明知我能逃脱死亡，但是为了敬畏他，我的肉身在痛打之下，虽受到很大的疼痛，但我的心灵却喜乐忍受这一切。」
6:31 他便这样死了。他的死，不但给青年人，而且给全国大多数的人民，留下了刚勇的模范，和大德不凡的记录。

第七章(42)

母子八人壮烈殉难
7:1 事后，又有兄弟七人与他们的母亲一同被捕，国王命人用鞭子和牛筋痛打他们，强迫他们吃法律禁止的猪肉。
7:2 其中一个，代表发言说：「你想问什么？你愿由我们知道什么？我们已经准备，宁死不愿背叛我们祖先的法律。」
7:3 于是国王大怒，命人取过锅釜来，放在火上。
7:4 及至锅釜瞬息间烧红以后，就命人在其余的兄弟和母亲眼前，将那发言人的舌头割下来，剥去他的头皮，割下他的四肢，
7:5 肢体被分割后，王命人将他拉到火边，活生生地放在锅里煎熬。当锅内的蒸气往上升起时，其余的兄弟和母亲都互相劝勉作壮烈的牺牲说：
7:6 「上主天主看见，必要怜恤我们，正如梅瑟在谴责歌中所明说的：他必怜恤自己的仆人！」
7:7 第一个这样死去以后，遂领第二个来赴刑。将他的头皮与头发一起削去，以后问他说：「在你的身体一块一块地分解以前，你吃不吃猪肉？」
7:8 他用祖国的话答说：「不！」因比，他也象第一个一般受了刑罚。
7:9 他在快要断气的一刹那，高声说：「你这穷凶极恶的人！你使我失去现世的生命，但是宇宙的君王必要使我们这些为他的法律而殉难的人复活，获得永生。」
7:10 这一个以后，轮到第三个受刑了！在命他伸舌头时他就爽快地伸出，且毅然伸开双手,
7:11 慷慨他说：「这些肢体是从上天得来的，但是现在为了他的法律，我不吝惜这一切，希望有一天从他那里仍再得到。」
7:12 国王和他的侍从都惊异这少年人不怕受苦的精神。
7:13 他死了以后，他们用同样酷刑处罚第四个。
7:14 他临死时这样说：「深信天主使人复活许诺的人，死在人手中，是求之不得的；可是为你，却没有进入生命的复活。」
7:15 接着，人就带第五个来受刑。
7:16 他向国王瞪着眼说：「你这有死有坏的人，现今你对人有权柄为所欲为；可是不要想我们的民族已被天主摈弃。
7:17 你等着看罢！你必要看见他的大能，看他要怎样惩罚你和你的子孙！」
7:18 在他以后，带了第六个来，他快死时说：「你不要糊涂自欺！我们遭受这一切，正是因为我们得罪了我们的天主，因而遭受了这样严重的灾难。
7:19 可是，你不要想你对抗天主能侥幸免罚！」
7:20 尤当称奇，最值得光荣记念的，还是他们的母亲。她在一日之内亲见七个儿子死去，还能欣然忍受，因为她全心寄望于上主。
7:21 她心中充满高尚的情绪，以大丈夫的气概，奋发她女性柔弱的情怀，用本国话一一鼓励他们说：
7:22 「我不知道你们怎样出现在我的腹中：不是我给了你们灵魂与生命，也不是我构成了你们每一个人的身体。
7:23 世界的创造者，既然形成了人的初生，赐与万物以起源，也必仁慈偿还你们灵魂和生命，因为你们现在为爱护他的法律不顾惜自己。」
7:24 安提约古自觉受了轻慢，猜想这番话必是讽刺自己，就趁最幼的一个尚在，不断用话劝诱，且向他起誓，只要他舍弃自己祖传的一切，保证他必享富贪幸福，作自己的朋友，获得高官厚禄。
7:25 可是,少年人对这话毫不介意，因此王就召他的母亲来，劝她给少年人出个得救的主意。
7:26 国王再三劝了她，她才同意去劝说自己的儿子。
7:27 于是她弯身向他，嘲弄着暴君，用祖国的话这样对他说：「我儿，你怜恤我罢！我在腹中怀育你九个月，三年哺养你，又栽培提携养育你，直到现在的年纪。
7:28 我儿，我恳求你仰视天，俯视地，观察天地间形形色色的万物！你该知道这一切都是天主从无中造成的，人类也是如此造成的。
7:29 你不要怕这刽子手，反该对得起你的哥哥们，视死如归，好叫我在天主显示仁慈的时候，可迎接你的哥哥们和你！」
7:30 她刚说完了话，青年人就说：「你们还等什么？我决不听从国王的命令，我只听从梅瑟给我们祖宗立定的法律命令。
7:31 你这设法迫害希伯来人的罪魁，你决不能逃脱天主的手！
7:32 我们受难是为了我们的罪恶。
7:33 我们永生的上主，为责罚和惩戒我们，一时向我们发怒，但终究要与自己的仆人重新和好。
7:34 至于你这恶人！你这人类中的妖孽！你虽然伸手毒害上天的子女，可是别糊里糊涂，洋洋得意，妙想天开，
7:35 因为你逃脱不了全能全知天主的审判。
7:37 我哥哥们既忍受了暂时的苦痛，如今他们按照天主的盟约，得到了永生。你却因着天主的审判，将受你骄傲应得的刑罚。我要如同我哥哥们一样，甘心为祖宗的法律舍弃我的肉身和生命，求天主早日怜恤我们的民族，并用苦难与灾祸，迫使你承认他是唯一的天主。
7:38 愿全能者向我们全族所发的义怒，在我和我哥哥们身上就此止息。」。
7:39 国王难以忍受他的凌辱，于是勃然大怒，加给他的刑罚比其他的更凶残。
7:40 这样，这个少年一心依靠上主，冰清玉洁，走入了另一世界。
7:41 儿子们相继致命，最后母亲也致了命。
7:42 以上所述，足以叫人明了，当时关于吃祭品和因此而掀起的惨酷刑罚。

第八章(36)

犹大招募游击队
8:1 犹大玛加伯与他的同人暗暗走到各乡村，向同族的人呼吁，把固守犹太教的人，集合起来，约有六千人。
8:2 他们恳求上主，垂顾为人人蹂躏的民族，怜悯被恶人亵渎的圣殿，
8:3 怜恤已经毁坏且快夷为平地的京城，俯听向他喊冤的血声，
8:4 记念无罪婴儿所遭的残杀，向咒骂他圣名的恶人发怒泄恨。
8:5 玛加伯组成一支军队以后，外邦人就无法抵抗他，因为上主的义怒已经变成了怜悯。
8:6 他屡次在人不料想的时候，去袭击城镇，放火焚烧，占据要塞，使敌人屡遭溃败。
8:7 他为作战顺利，特别喜爱夜间进袭，因此他勇敢的声誉传遍各地。

犹大挫败尼加诺尔
8:8 斐理伯见这人势力渐渐强大，所作的事日渐成功，遂致书与切肋叙利亚和腓尼基的总督仆托肋米，请他援助国王的事务。
8:9 他遂立时指派了帕托克罗的儿子尼加诺尔，君王的一个知心好友，带领各国的联军，人数不下二万，去消灭犹太民族；又派了一位富有作战经验的大将哥尔基雅援助他。
8:10 尼加诺尔想贩卖掳来的犹太人，去填补国王欠罗马人的两千「塔冷通」税款。
8:11 于是立时派入到沿海各城市去，叫他们收买犹太奴隶，与他们约定每九十人一「塔冷通」，却一点也不想全能者正要加于他的刑罚。
8:12 有人将尼加诺尔进军的消息报告给犹大，他就把敌军进袭的消息告诉了他的部下。
8:13 那些胆小的和不依恃上主公义的人就逃到别的地方去了；
8:14 其余的人变卖了自己尚存的一切，一同祈求上主拯救那些在交战以前，就被凶恶的尼加诺尔卖掉了的人们，
8:15 求主若不为了他们自己，至少为了与他们祖先立的盟约，为了在他们身上称呼的可敬而伟大的圣名，拯救他们。
8:16 玛加伯集合自己同人，约有六千，劝他们不要临敌惊慌，不要怕那些无理袭击他们的外方人数目众多，只要勇敢作战，
8:17 把外方人无理加于圣所的亵渎，京城遭受的凌辱与虐待，以及传统制度遭受的破坏等事放在眼前。
8:18 继而又说：「他们仗着武器和奋勇；至于我们只应依靠全能的天主，他能转瞬之间，击倒攻打我们的敌人和整个世界。」
8:19 玛加伯还给他们引述了他们的祖先获得的救助：在散乃黑黎布时，怎样十八万五千人一时同归于尽；
8:20 在巴比伦与迦拉达人作战时，来作战的人共有八千，此外还有四千马其顿人助战。当马其顿人陷于困境时，这八千人怎样赖上天的助佑，消灭了十二万敌人，并且还得了许多战利品。
8:21 用这番话激发起他们的勇气，叫大家准备为法律和国家而牺牲；以后他就把军队分成四队：
8:22 立自己的兄弟息孟、若瑟和约纳堂为每队的队长，叫他们各人率领一千五百人。
8:23 此外，又令厄次辣诵读圣经，然后立定「天主助佑」为口号；犹大就亲自率领第一队，进攻尼加诺尔：
8:24 因为全能者与他们一同作战，击杀了敌军九千多人，使尼加诺尔的军队大部分受了伤，成了残废，迫使剩下的都逃走了。
8:25 来购买他们的人带来的银钱，也都夺回来，且追赶他们直至相当远的路程；只因为时光有限，才得赶回来，
8:26 因为那时正值安息日前夕，所以不能继续追赶。
8:27 他们拾取敌人的武器，掠取他们的财物，以后就举行安息日，全心称谢赞颂上主，因为他今日开始把恩露洒在他们身上。
8:28 过了安息日，他们便把一部分战利品分赠给受害的人、孤儿和寡妇剩下的他们自己和子女分了。
8:29 办完这事，又共同祈祷，恳求仁慈的上主，完全与他的仆人们和好。

犹大击败提摩太及巴基德
8:30 他们又与提摩太和巴基德的军队交战，杀死了他们两万多人，并且也占领了几座很高大的堡垒，将获得的无数战利品，平均分为两分：一份为他们自己，一份为受害的人、孤儿、寡妇和老人。
8:31 又拾取了敌人的军械。把这一切细心安放在适宜的地方。余下的战利品悉数运到耶路撒冷去。
8:32 又杀了提摩太部队的一个军长，这人非常暴虐无道，曾残害过犹太人。
8:33 当他们在祖国庆祝胜利时，将从前焚烧过圣殿的门，而如今与卡里斯特乃逃到一个小房里的人，都用火烧死。如此他们得了因行亵渎应得的报应。

尼加诺尔逃命
8:34 那曾带一千商人来购买犹太人的万恶的尼加诺尔，
8:35 如今却因上主赐给犹太人的救助，被他所最轻视的人们制服了。他脱去了自己耀武扬威的官服，似亡命之徒，独自一人跑过了旷野；在他全军复没以后，他还能跑到安提约基雅去，这为他算是太幸运了。
8:36 曾负责以贩卖耶路撒冷俘虏的价钱偿还罗马人的税款的人，如今反倒声明犹太人确实有一位保护者，若是犹太人遵从他立的法律，他们绝对不会受任何伤害。

九章(29)

安提约古遭受显罚
9:1 这时安提约古正从波斯地域含羞归来，
9:2 他原来去了名叫波斯波里的京城，企图劫掠神殿和占领该城。但是当地民众都起来，以武力抗拒，安提约古终于被当地的民众打败，含羞退回。
9:3 他一到厄克巴塔纳，就听说尼加诺尔和提摩太的军队溃败了，
9:4 遂勃然大怒，想把别人打败他的耻辱向犹太人报复；于是命御者不停加紧赶路。其实是上天的惩罚催迫着他，因为他傲慢地说：「我到了耶路撒冷，必使这城变为犹太人的坟场。」
9:5 但是，无所不见的上主，以色列的天主用不可救药和从未见过的病症打击了他。他刚说完这话，他的脏腑就痛不可忍，五内感到剧痛。
9:6 这是极其公道的，因为他从前曾用各钟罕见的刑罚，难为过别人的脏腑。
9:7 他不但不止息他的蛮横，反而更加骄傲，向犹太人发泄他的怒焰，下命快跑。正当御车风驰电掣的时刻，他忽然跌下来，且跌得十分惨重，浑身的肢体都错了节。
9:8 刚才自命不凡，叱咤风云，想衡量山岳的人，如今却躺在地上，被人用床抬起：这事叫人们知道是天主威能的显示。
9:9 况且，又从这万恶的人身上生出了蛆虫，他虽还活着，可是肌肉却一块一块的脱落，痛苦万状，腐烂的臭味使全军作呕。
9:10 刚才仿佛要触摸天上星辰的人，现今为他这难忍的臭味，没有一个人愿抬他。
9:11 这样，因痛苦缠身，他的狂傲才开始止息；因天主的惩罚，痛苦逐渐增加，他也逐渐觉悟。
9:12 当他自己也无法忍受自己的臭味时，就说：「服从天主是理所当然的，有死有坏的人，绝不可妄想与天主平衡！」
9:13 这恶人不住向那不再怜悯他的上主许愿说：
9:14 他要把从前急于夷为平地，化为坟场的圣城，宣布为自由之地；
9:15 要使一切先前决定不配埋葬，而该与子女一同投给飞禽走兽作食物的犹太人，得享与雅典人平等的待遇；
9:16 要用最珍贵的礼物点缀他先前劫掠的圣殿，加倍偿还一切圣器，以自己的收入支付祭献的费用；
9:17 此外自己还要作一个犹太人，周游凡有人烟的地方，宣扬天主全能。

安提约古致犹太人函
9:18 然而，他的痛苦并未因此减轻，因为天主公义的审判已经来到他身上。他见自己，已无希望，于是用哀恳的言词给犹太人写了下面的一封信：
9:19 「安提约古王兼大元帅，祝良善的犹大国民安好！并祝健康幸福！
9:20 倘若你们及你们的子女健康，万事如意，我就非常感谢上天。
9:21 我今毫无能力，躺在床上，很怀念你们。自从我由波斯地域回来，即患重病，所以将有关公益的事，安排一下，我以为很有需要。
9:22 不是因为我对我的病症已感绝望，反之，我极希望脱离这病苦。
9:23 不过我想起先父每次带兵出征高原地区时，常先定下他的继承人，
9:24 好在发生什么不测的事情，或传来什么不幸的消息时，各省的居民都知道国事已有继承，不致发生暴乱；
9:25 此外，我察觉近邦的王子与邻国的君主，都在窥探时机，等待事变，所以我指定我的儿子安提约古为王，他就是我出巡高原各省时，曾给你们许多人托付介绍过的那位。我还给他写了下面所写的一封信。
9:26 因此我恳切哀求你们，回想我对你们所施的公私恩惠，对我和我的儿子保持原有的友谊，
9:27 因为我深信他必温柔和善地履行我的意旨，甘愿就和你们。」
9:28 如此，这个渎神的杀人王，受尽了象他加于别人的剧烈痛苦，在国外的群山中，悲惨地结束了自己的性命。
9:29 他的挚友斐理伯收殓了他的尸首。但他害怕安提约古的儿子，就去了埃及，投奔仆托肋米非罗默托。

第十章(38)

光复圣殿
10:1 玛加伯及他的部下在上主领导之下，收复了圣殿和京城。
10:2 他们把外方人在广场上建立的一切祭坛，以及庙宇都予以拆毁。
10:3 洁净圣殿以后，他们另建立了一座祭坛，然后打石取火，用取来的火重献中断了两年的祭献，又焚香、点灯、供饼。
10:4 此后，他们便俯伏在地，祈求上主不要让他们再遭遇这样的祸患；如果他们仍再犯罪，求他减轻惩罚，不要再将他们交付与渎神的野蛮民族。
10:5 正在外邦人玷污圣殿的那个纪念日，他们举行了洁殿礼，即「基色娄」月二十五日；
10:6 按着举行帐棚节的仪式，兴高彩烈地庆祝了八天；回想不久之前，过帐棚节时，还象野兽一样藏在山上或洞里；
10:7 为此他们都拿着花枝，青枝和棕榈树枝，歌颂那位赐他们能顺利清洁圣殿的天主；
10:8 并且大家一致表决，规定犹太全国人民应每年举行这庆节。
10:9 有关安提约古号称厄丕法乃的结局，已如上述。

后编维护宗教自由的战争(10:10——15:37)

战胜依杜默雅人
10:10 现在我们要述说这恶人的儿子安提约古欧帕托尔在位时所发生的事情，略述所有的战祸。
10:11 他登极后，便立了一位名叫里息雅的为国务总理，兼任切肋叙利亚和腓尼基的总督。
10:12 此时，号称玛克龙的仆托肋米，首先对犹太人主持正义，为了他们受的委屈，就尽力和平对待他们；
10:13 因此王的一些朋友在欧帕托尔面前控告了他，说他在各方面堪称为叛臣，因为他曾离弃了非罗默托托他管理的塞浦路斯，而投奔安提约古厄丕法乃。因为他自觉不配荣居高位，遂服毒自尽。
10:14 当哥尔基雅作了那地的总督以后，便招募外方人从军，利用各种机会同犹太人交战。
10:15 同时占有一些重要堡垒的依杜默雅人也骚扰犹太人，收留从耶路撒冷逃亡的人，意图发动战争。
10:16 玛加伯及他的部下，在哀恳祈求天主协助自己作战以后，就动员攻击依杜默雅人的堡垒。
10:17 他们英勇作战，占据了那些据点，把城墙上作战的人都击退，凡落在他们手中的，都一概杀尽，杀了不下两万人。
10:18 有九千多人逃到两座特别坚固且贮藏有各种急需物品的堡垒里。
10:19 玛加伯留下息孟、若瑟、匝刻约和他的军队，足够围困堡垒，自己便往危急的地方去了。
10:20 但是息孟的部队贪财，受了堡垒中一些人的贿赂，收得七万「达玛」，而让他们一些人逃走了。
10:21 玛加伯一知道这事，就召集军民的军长，斥责他们为银钱出卖自己的兄弟，把与自己交战的敌人放走，
10:22 因此把这些叛徒处死，并立时进攻这两座堡垒。
10:23 战事在他的手中进行的很是顺利，在这两个堡垒里又杀了两万多人。

战胜提摩太
10:24 从前被犹太人打败的提摩太，又聚集一大批外方士兵，并招募不少来自亚细亚的骑兵，想用武力去占领犹太。
10:25 但他快来近时，玛加伯和他的部下都头上撒土，腰束苦带，恳求天主，
10:26 跪伏在祭坛的前阶上，恳求天主向他们大发慈悲，按着法律所宣示的，与他们的仇人为仇，与他们的敌人为敌。
10:27 祈祷完毕,就拿起武器出发，走到离城相当远的地方，靠近敌人，就停住了。
10:28 天一破晓，两军交锋：这一方不是依靠兵力，而是依靠天主，作为成功和胜利的保证；另一方却只仗自己的勇气，而来作战。
10:29 战争正在激烈进行时，敌人看见从天上降下五个光辉灿烂的人，骑着金辔的马，走在犹太人的前面，
10:30 把玛加伯围在中央，用自己的的盔甲掩护他，使他不受伤害；然后向敌人放射箭矢，和雷电，使他们目眩惶惑，秩序大乱。
10:31 结果，杀死步兵二万五百，骑兵六百；
10:32 提摩太只得逃到一座凯勒阿管辖的，名叫革则尔最稳固的堡垒里去。
10:33 玛加伯与他的部下，四天奋勇围攻这坚固的堡垒。
10:34 里面的人，仗着地势险要，狂傲谩骂，口出恶言。
10:35 至第五天破晓时分，玛加伯军中有二十个少年，被这些谩骂激得怒火如焚，于是奋勇越墙而上，咆哮如野兽，逢人便杀。
10:36 同时，有别的一些人，也越墙而上，四面袭击里面的人，又放火烧楼燃起烈火，把谩骂的人活活地烧死。另有一些人却冲破城门，让其余的军队进去，迅速地把城市占领，
10:37 杀了藏在蓄水池中的提摩太和他的兄弟凯勒阿与阿颇罗法乃。
10:38 战后他们咏诗唱歌，赞美上主，因为他对以色列特降鸿恩，使他们获得了胜利。

第十一章(38)

里息雅战败
11:1 此后不久，王的亲戚和监护人并国务总理里息雅对所遭遇的事，异常愤恨。
11:2 便募集了八万步兵及所有的骑兵，出发进攻犹太人，企图将圣城作为希腊人的居所；
11:3 向圣殿征税，象对其他各国的寺庙一样；并且每年高价出售大司祭的职位。
11:4 他毫不想天主的威能，而只信赖他的几万步兵，数千骑兵和八十匹象。
11:5 侵入犹太之后，逼近离耶路撒冷约三十二公里的一个要塞贝特族尔，倾全力围攻。
11:6 玛加伯与部下听说他围攻那堡垒，便与民众一同叹息流泪，恳求上主派一位好天使来拯救以色列。
11:7 玛加伯自己首先拿起武器，然后激励众人跟他去冒险拯救同胞；众人都自告奋勇与他前去。
11:8 他们离耶路撒冷不远，有位身穿白衣，手挥金武器的骑兵出现，作他们的前锋。
11:9 他们一致称扬仁慈的天主，个个勇往直前，不但准备冲锋杀敌，而且还敢与最凶猛的野兽搏斗，冲破铜墙铁壁。
11:10 他们既得上主垂怜，从天上获得联军助战，就列阵前进，
11:11 冲向敌人如猛狮一般，击杀了步兵一万一千，骑兵一千六百，迫得其余的人都望风而逃，
11:12 大半负伤弃甲逃命，连里息雅自己也得抱头鼠窜，才得苟全性命。
11:13 但他并不是个愚昧人：当他回想自己所遭遇的失败，便知希伯来人是不可战胜的，因为有全能的天主与他们共同作战；
11:14 于是派遣使者去同犹太人说和，立平等的条件，且许下尽力劝国王与他们做朋友。
11:15 玛加伯为顾全公共的利益，就接受了里息雅所提出的一切，王也批准了玛加伯为犹太人向里息雅书面所要求的各项条件。

四件媾和文件
11:16 里息雅给犹太人所写的函件如下：「里息雅祝犹太人民安好！
11:17 你们的使者若望及阿贝沙隆呈递下附的函件，请求批准所列的事项。
11:18 凡应转呈君王的，我已禀呈；凡是可允准的，他一概允准了。
11:19 若你们对政府仍保持友好，今后我必尽力为你们谋求幸福。
11:20 关于这些及其余详细事项，我已吩咐你们的使者和我的特派员与你们会商。
11:21 祝你们健康！一四八年「彤斯苛洛」月二十四日。
11:22 王的谕文如下：「安提约古王祝兄弟里息雅安好！
11:23 自从先父归于诸神以后，我们愿意所属人民，自管其国，不受骚忧;
11:24 我们也听说犹太人不满意先父令他们随从希腊风俗，而愿保守自己固有的生活方式，并且要求许可遵守自己的法律。
11:25 其实，我们很愿意这民族不受骚扰，决意将圣殿交还他们，准许他们按照祖先的习例度日。
11:26 所以你更好派使者到他们那里去，与他们和好，好使他们认清我们的意思，安心乐意处理自己的事务。」
11:27 王给犹太民族所颁的诏书如下：「安提约古王祝犹太参议院与其余犹太人安好！
11:28 如果你们安康，那正是我们的希望，我们也很平安。
11:29 默乃劳向我们呈报说，你们愿意回乡，从事己业。
11:30 因此，凡在「散提苛」月三十日以前回家的，一概得享平安，
11:31 并允许犹太人象昔日一样享用自己规定的食物，遵守自己的法律；如果有人无意做了什么错事，谁也不可干涉。
11:32 此外，我又派默乃特去慰问你们。
11:33 谨此祝你们健康！一四八年「散提苛」月十五日」。
11:34 罗马人也寄给犹太人一封公函，其原文如下：「罗马人的使者昆突默米，提突玛尼祝犹太人民安好！
11:35 王的亲人里息雅与你们商定的事，我们也表示赞同。
11:36 对于那些他认为应请示国王的事，在你们仔细考虑以后，即刻派一人来，使我们能依照你们的利益去建议，因为我们快要起身到安提约基雅去。
11:37 请急速派几个人来，叫我们知道究竟你们有什么意见。
11:38 谨此祝你们健康！一四八年「散提苛月十五日。」

第十二章(45)

犹大攻打约培及雅木尼雅
12:1 条约既定，里息雅便回到王那里，犹太人则去从事农业。
12:2 可是，有几位地方总督如提摩太、革纳约的儿子阿颇罗尼、耶洛尼摩、德摩丰、和塞浦路斯军队的总司令尼加诺尔，仍然不让犹太人安居乐业。
12:3 而且，约培的居民又作出一件残暴的事：他们邀请那些住在他们中间的犹太人携带妻子儿女，登上他们预备好的船，表面上毫无加害他们的意思，
12:4 并说是按市民大众的决议行事。犹太人因爱好和平，不疑有诈，便接受了邀请；到了海中，他们即被推到海中，至少淹死了二百人。
12:5 犹大听说同胞们遭受了这样的残害，便集合起他的部下，
12:6 呼求了公义的判官天主以后，就出击那些残杀自己同胞的人，夜间放火烧港，焚毁船只，杀了所有逃避在那里的人。
12:7 由于城市已经关闭，他便暂且收兵，有意再次歼灭约培城中所有的人民。
12:8 同时他又得知雅木尼雅人对侨居的犹太人也将采取同样的行动，
12:9 便乘夜袭击雅木尼雅人，放火焚烧港口及船只，火光烛天，以致远在二百四十「斯塔狄」外的耶路撒冷都可看见。

征讨基肋阿得各地
12:10 他们从那里起程，走了不到九「斯塔狄」，正要去攻打提摩太的时候，阿刺伯人便前来迎击，计有步兵不下五千，骑兵五百。
12:11 战事极其激烈，犹大的军队赖天主的协助，获得全胜；这些打败的游牧民族，便向犹大求和，许下送给他牲畜，并在各种事上接济他。
12:12 犹大知道他们在许多事上，的确对自己有利，所以同意与他们讲和；双方握手言好之后，都回了自己的营幕。
12:13 犹大又进军攻击一座筑有垣墙与堡垒的坚城，住在里面的是些混杂的民族，城名叫做卡斯平。
12:14 城内的人仗着城墙坚固，又有储备的食粮，就以蛮横的态度对待犹大及他的部下，百般辱骂，口出恶言。
12:15 但是，犹大与他的部下呼号了那位在若苏厄时代，不用冲城车和军械倾复了耶里哥城的宇宙大主宰以后，就猛攻城墙。
12:16 因天主的旨意，他们占据了这城，大加屠杀，以致附近宽约二「斯塔狄」的湖，好象注满了血。
12:17 他们由此再向前推进，走了约七百五十「斯塔狄」，便到达哈辣斯，以往称为托布人的犹太人住在那里。
12:18 他们在那里没有找到提摩太，因为他既一无所成，已离开那里，只在某地留下一批极精锐的军队。
12:19 玛加伯的将军多息太及索息帕托便动身往那里去，剿灭了提摩太留在堡中的一万多人。
12:20 同时，玛加伯把自己的军队分成数队，并给每队指派一人作统帅，然后引军进攻率领十二万步兵和二千五百骑兵的提摩太。
12:21 提摩太听说犹大来攻。就先将妇孺及行李遣送到名叫卡尔纳殷的地方去，因为那地方四周地势险要，不易围攻，难以侵犯。
12:22 犹大的前锋部队一出现，因了无所不见者的显现，敌人感到恐怖惊惶，夺路奔逃，甚至自相残杀，彼此刀锋相刺。
12:23 于是犹大奋勇追击子杀了这批罪犯，歼灭了约三万人，
12:24 连提摩太自己也落在多息太及索息帕托部队的手里；那人却以巧言花语求他们释放自己，得保性命，因为他说：「在他权下尚有很多犹太人的父母兄弟，如他本人受害，这些人也必遭凶祸。」
12:25 他用了很多话来说服他们，且也发誓许下把那些人遣回；他们就为了自己弟兄的安全将他释放了。
12:26 犹大又进攻卡尔纳殷及阿塔加提庙，击杀了二万五千人。
12:27 杀退了这些仇人以后，犹大又领兵进攻里息雅及各族军民驻扎的厄斐龙坚城；城外有健壮的青年军人列阵把守，城内存有大批的军械和箭矢。
12:28 但犹太人呼号以威力粉碎敌军的主宰以后，遂占领了这城，杀死约二万五千居民。
12:29 又从那里出发，进攻距离耶路撒冷六百「斯塔狄」的史托颇里。
12:30 但是那里的犹太侨民证明史托颇里居民对他们非常友善，在患难时特别恩待他们;
12:31 因此犹大与其部下表示感激，也忠告他们以后对自己的民族继续表示友善。因七七节来近了，他们便回了耶路撒冷。

与哥尔基雅作战
12:32 过了所谓的五旬节以后，他们又出发进攻依舍默雅的总督哥尔基雅。
12:33 哥尔基雅率领三千步兵，四百骑兵出来应战。
12:34 双方交锋后，有些犹太人阵亡了。
12:35 那时，托布队中一名叫多息太的，骁勇善骑，赶上哥尔基雅，扯住他的外衣，用力拉他，想活活捉住这个可咒骂的人。不料有个特辣克的骑兵，向他扑来，砍伤多息太的肩膀。这样哥尔基雅便逃到玛黎撒去了。
12:36 此时，厄刺辣的部下，由于长久作战，都感厌倦；犹大便呼求上主显示助战，作他们作战的领导；
12:37 然后用祖国的语言高呼战斗的口号，歌唱诗歌，进攻突袭哥尔基雅的部队，使他们瓦解。

为亡者献祭
12:38 事后，犹大率领兵马，到了阿杜蓝城；因为已到第七日，他们就在那里照例自洁，过了安息日。
12:39 第二天，由于事不宜迟，犹大的部队便出去收敛阵亡的尸体，好把他们安葬在祖坟里，与亲族在一起。
12:40 当时在每个死者的内衣下，发现都有雅木尼雅偶像的符录，这原是法律禁止佩带的；众人便都明白这正是他们阵亡的原因。
12:41 于是众人称赞秉公审判及揭示隐密的上主，
12:42 同心哀祷，使所犯过恶，得以完全赦免。随后英勇的犹大劝勉民众避免犯罪，因为人都亲眼看见这些阵亡者因罪所受的罚。
12:43 于是大众募集了二千银「达玛」，送到耶路撒冷作赎罪祭的献仪：他作的是一件很美妙高超的事，因为他想念着复活；
12:44 如果他不希望那些死过的人还要复活，为亡者祈祷，便是一种多余而糊涂的事。
12:45 何况他还想到为那些善终的人保留下的超等报酬：这实在是一个圣善而虔诚的思想。为此，他为亡者献赎罪祭，是为叫他们获得罪赦。

第十三章(26)

默乃劳的惨死
13:1 一四九年，犹大和他的部下听说安提约古欧帕托尔率领大军来进攻犹太，
13:2 他的监护人里息雅总理也与他同来；各自率领着希腊兵，共计步兵一万，骑兵五千三百，象二十二头，镰刀车三百辆。
13:3 默乃劳也混入其中，假仁假义地激励安提约古；他如此作，并非为了国家的安全，而是只想巩固自己的职位。
13:4 但万王之王激动安提约古恼恨这个恶徒；里息雅向君王证明此人是万恶的罪魁，安提约古即下令解送他到贝洛雅去，按当地的刑法处死他。
13:5 在那里有一座塔，高五十余肘，里面满是火灰，设有一架旋机，能从各方面把人投入火灰中。
13:6 凡盗窃庙物，或犯其他重罪的人，都应投入里面处死。
13:7 这犯法的默乃劳就是受这刑罚而死的，死后也不得入土。
13:8 祭坛上的火和灰原是圣洁的：他既多次亵渎祭坛，如今死在火灰中是极公平的。

犹大夜袭敌营
13:9 此时，国王起了一种野蛮和强横的念头，想加害犹太人，比他父亲所行的还要残酷。
13:10 犹大一知道这事，便命民众日夜呼求上主，求他这次还如从前一样拯救他们，不使法律、国家和圣殿遭受浩劫，
13:11 不让这刚才复兴的民族落在渎神的异民手中。
13:12 众人一致顺命，一连三天俯伏在地，哀哭禁食，恳求仁慈的上主。于是犹大勉励众人后，下令备战，
13:13 先与长老们私下商议，然后决定在国王的军队尚未开入犹太和占领京城以前，就出发迎击，赖天主的助佑来决定一切。
13:14 将战争的胜负全托付于宇宙的创造者；又劝勉自己的部下，应同他一起为法律、圣殿、京城、祖国及民权奋勇作战，死而后己。于是他就在摩丁附近扎了营。
13:15 他给军队规定以「天主胜利」为口号，然后选拔一队骁勇的少年士兵，夜袭国王营幕，在营内杀了二千守兵，刺杀了象队中的领队大象，以及木楼里驭象的人。
13:16 最后使全营敌人惊慌失措，遂凯旋而归。
13:17 因了上主保护犹大战事完了，天才破晓。

安提约古与犹大议和
13:18 国王虽经验到犹太人的英勇，但仍设法侵略他们的地方。
13:19 于是进攻犹太人坚固的堡垒贝特族尔，但被击退；再次进攻，又遭挫败。
13:20 犹大输送一切必需品，接济被围困的人，
13:21 但有个犹太军人，名叫洛多苛的，向敌人告密；这人被查出后，即被捕处死。
13:22 国王二次与贝特族尔居民握手议和，遂离开了那里，去攻击犹大的军队，可是又遭到惨败。
13:23 那时王听说，他留在安提约塞雅摄政的斐理伯造反，就心慌意乱遂与犹太人媾和，宣誓接受他们一切合理的条件；讲和后，他也献了祭，对圣殿起敬起畏，对圣所也表示慷慨大方。
13:24 王又善侍了玛加伯，留下赫革摩尼德为总督，管理由仆托肋买至革勒尼人所居住的地方。
13:25 王回到仆托肋买，那里的居民却愤愤不平，不满意这些和约，要废除所议定的事项。
13:26 里息雅便登台竭力辩解，说服了他们，赢得了他们的信心，使他们宁静下来，然后回安提约基雅去了。这就是王进军及撤兵的事。

第十四章(46)

犹大被谗谤
14:1 过了三年，犹大和他的部下知道色娄苛的儿子德默特琉带着大军及战船已在特黎颇里海口登陆，
14:2 占领了那地，杀了安提约古及他的监护人里息雅。
14:3 从前任大同祭的阿耳基慕，在与外邦人绝交时期，曾甘心自污，自知无论如何不得安全，也不能再走近圣坛；
14:4 于是在一五一年，去见德默特琉王，献给他一顶金冠和金棕榈枝，此外还献上些圣殿内常供奉的橄榄枝；他那一天没有说什么。
14:5 但当德默特琉召他来会议，询问他犹太人有何心思和企图时，他便乘机贡献那无耻的计策说：
14:6 「有一些号称哈息待的，并以犹大玛加伯为领袖的犹太人，时常发动战争，叛变无常，不让国家获得安宁。
14:7 因此，我既然被他们剥夺了祖传的光荣，即大司祭的地位，现今我来到这里：
14:8 第一，是为诚心图谋国王的福利；第二，是为替我同胞着想，因为，因了上述那些人的胆大妄为，我们整个民族受到不少的苦楚。
14:9 如今请陛下将这些事先一一调查清楚，以后设法依照陛下对天下所怀的仁德，照顾我们的家乡，及我们遭难的民族，
14:10 因为犹大一息尚存，国家决不能平安。」
14:11 他正说这些话时，王的其他憎恨犹大的亲信，也在旁助长德默特琉的声势。
14:12 于是国王立即选定曾任象队司令的尼加诺尔，委他为犹太总督，派他前去；
14:13 令他去杀犹大，解散他的部下，立阿耳基慕为那庄严圣殴的司祭长。
14:14 犹太各地被犹大所驱逐的外邦人，便都成群结队来协助，尼加诺尔认为犹太人的不幸和灾害，都于自己有利。

尼加诺尔与犹大和好
14:15 犹太人听说尼加诺尔来侵，外邦人来犯，便头上撒土，哀号那位永远保存自己的民族，又常显奇迹保护自己产业的天主,
14:16 然后遵照领袖的命令,立时从那里动身，在德扫村与敌人交锋。
14:17 犹大的兄弟息孟已经与尼加诺尔交战，但因敌兵的突击，稍感不利。
14:18 可是,尼加诺尔因为听说犹大和他的部下骁勇善战，以及他们为国作战的雄心，不敢用武力来解决，
14:19 于是派颇息多尼、特奥多托和玛塔提雅去与犹太人商议和谈。
14:20 将条件详细考虑后，首领通知众军队，大家既一致赞同，他才同意媾和。
14:21 双方也规定了同到一地会商的日期，那天，各乘轿车来就已布置好的席位。
14:22 犹大在适宜的地方派兵防守，以免敌人背后突击；双方的谈判终于获得协议。
14:23 尼加诺尔逗留在耶路撒冷时，没有做出什么越轨的事，而且还解散了那些来协助他的队伍。
14:24 他常要犹大在自己的身边，心里也很喜欢他；
14:25 于是劝他娶妻生子，犹大便娶了妻子，享受人生乐趣。

友好再次决裂
14:26 阿耳基慕见他们二人交好，便带了一分订的和约，到德默特琉面前，说尼加诺尔对国事有异心，因为他已指定了叛国的犹大为自己的继承人。
14:27 王被这恶徒的谗言所惑，勃然大怒，写信给尼加诺尔，表示不满意他所订的和约，并命令他从速逮捕玛加伯，把他解送到安提约基雅去。
14:28 尼加诺尔得到这道谕令，极感不安，因为对方没有什么不对，不好轻易违背与他订的和约；
14:29 但又不能违抗君王，所以只好寻找机会，运用机智来完成这道命令。
14:30 玛加伯见尼加诺尔对自己冷淡，谈话的态度也比以前粗暴，便了解这种粗暴态度决非好现象；于是召集自己不少的部下，暗自离开了尼加诺尔。
14:31 尼加诺尔见自己被犹大玩弄，便在司祭正献日常祭时，闯进庄严的圣殿，命他们交出玛加伯来。
14:32 他们就起誓说不知道他找的人在那里。
14:33 他就向圣殿伸出右手发誓道：你们若不将犹大逮捕交给我，我要将天主的这座殿宇夷为平地，将祭坛拆毁，并在这里给彫尼索建筑一座壮丽的庙宇。
14:34 说完这话就走了。司祭们举手向天，呼求那常为自己的民族作战者说：
14:35 「万有的上主！你一无所缺，但是你却乐意在我们中有一座圣殿作你的住所。
14:36 那么至圣的上主！求你保护这座才洁净的圣殿，使它永远不受亵渎！」

辣齐斯壮烈牺牲
14:37 在耶路撒冷有位长老，名叫辣齐斯，被人在尼加诺尔跟前控告了；他原是热心爱国，极负盛名的人，因为为人慈祥，人都称他为犹太人之父。
14:38 他在与外邦人绝交的初期，也曾因犹太教而被控告；他已决意为犹太教牺牲自身和性命。
14:39 尼加诺尔为发泄自己对犹太人所怀的仇恨，便派了五百多人去捉拿他，
14:40 认为逮捕这个人一定能给犹太人一个极大的打击。
14:41 当军队正要占据堡垒，撞开庭院大门，下令放火烧门时，辣齐斯见四面受敌，便伏剑自刎，
14:42 宁愿壮烈牺牲，不愿陷在恶人手中，使自己的身分遭受不堪的凌辱。
14:43 但因伏剑过急，没有刺中要害，那时敌人已闯进门内，他便奋身跑到墙上，毅然跳到人群中，
14:44 众人都急忙后退，让出一块空地，他便落在空地上。
14:45 这时他还活着，于是怒火如焚的爬起来，虽然血流如注，伤势甚重，还跑着穿过人群，屹立在一块岩石上；
14:46 血快要流尽的时候，又将五脏扯出来，双手捧着，向人群抛去，恳求那掌管生命及灵魂的主宰，把这一切再还给他；他就这样死了。

第十五章(39)

最后的胜负
15:1 尼加诺尔听说犹大和他的部下都在撒玛黎雅附近，便决意要在安息日那天攻击他们，可确保胜利；
15:2 但那些被迫跟随他的犹太人却反对说：「你切不要这样残忍凶悍地去屠杀人，应当尊敬观察万物者所圣化的日子！」
15:3 那罪大恶极的人问道：「天上是否有位命令守安息日的主宰？」
15:4 他们率直地答说：「有一位永生的天主是天上的主宰，他命令守安息日。」
15:5 他答说：「在地上我是主宰。我命令你们拿出武器，执行君王的命令！」虽然如此，他却没有完成那残酷的计谋。
15:6 可是尼加诺尔骄傲自大，仍决意要建立一座象征击败犹大和其部下的凯旋坊；
15:7 玛加伯却时常怀着坚定的信念，全心信赖必得到上主的援助，
15:8 劝勉自己的同伴，不必害怕外邦人的攻击，只该怀念昔日从天上赐予他们的援助，深信此时全能者也必赐给他们胜利。
15:9 后又用法律和先知的话来鼓励他们，又叫他们回忆所经历的战争，使他们都热情勃发。
15:10 激起他们作战的精神以后，又宣示外邦人如何失信，违犯誓言，遂发出攻击的命令。
15:11 他武装每个兵士，并不靠盾牌和长枪，而是用极富鼓励的话向他们讲述了一个很可信的梦，----即一个异象----使他们非常高兴。
15:12 他所见的异象是这样的：他看见一个人，举起双手为整个犹太民族祈祷。这人就是为人善良敦厚，待人谦和，态度温雅，善于辞令，自幼勤修各样德行的前任大司祭敖尼雅。
15:13 接着，又看见一人显现，同样为犹太民族祈祷。他头发苍白，体面端雅尊严非凡，令人起敬。
15:14 敖尼雅便解释说：「这就是爱护弟兄，常为百姓及圣城祈祷，天主的先知耶肋米亚。」
15:15 随后耶肋米亚伸出右手，交给犹大一把金剑说：
15:16 「你收下这把圣剑，这是天主的恩赐，你要用来击杀敌人！」
15:17 有了犹大这番美妙言辞的鼓励，人心大为振作，青年的斗志因而坚强，大家决定不再留守营中，却要奋勇向前进攻，拼命与敌人决战，因为京城、宗教与圣殿，都陷在危险中。
15:18 他们对妻子、儿女、兄弟及亲友并不怎么挂虑，最挂虑的却是神圣的圣殿。
15:19 留在城中的人也非常焦虑，为那些在外作战的人放心不下。
15:20 众人都期待着快要来临的决战。那时，敌人都已聚集严阵以待，象队已摆在重要的据点，马队已分成左右两翼。
15:21 玛加伯见配备各样武器的大军，及凶猛的象队已摆好阵势，便举手向天，呼求施行奇迹的上主；他知道胜利并不在乎武器，而在于上主断定谁应胜利，就使谁胜利。
15:22 犹大又祈祷说：「无上的主宰！在犹大王希则克雅时，你曾派遣你的天使，斩杀了里散乃黎黑布的军队约十八万五千人。
15:23 上天的主宰，求你现在也派遣一位好天使来，在我们前散布恐怖惊惶。
15:24 求你用你大能的手，打击这些谩骂和攻击你圣民的人！」他就这样结束了祈祷。
15:25 那时，尼加诺尔率领军队，吹着号角，唱着军歌，蜂拥而来。
15:26 犹大的部下却在哀求与祈祷声中，前去迎敌，
15:27 徒手作战，心中不住呼求天主，因此击杀了不下三万五千人，万分高兴天主明显的助佑。
15:28 战后，他们兴高彩烈回来时，发觉尼加诺尔穿着全副武装，卧地阵亡，
15:29 一时高声欢呼，用本国语言称颂无上的主宰。
15:30 那位完全奉献身心为同胞奋斗，一生热爱民族的犹大便命人将尼加诺尔的头和手臂砍下，带到耶路撒冷去。
15:31 他一到那里，便召集同胞和司祭，又派人将堡垒里的人召来；然后站在祭坛前，
15:32 将这可恶的尼加诺尔的头，并将他为亵渎谩骂全能者圣殿而举过的手，出示给众人看。
15:33 然后又割下这邪恶尼加诺尔的舌头，下令切成碎块，以饲飞鸟，并将这狂妄的手臂，挂在圣殿前面。
15:34 那时众人部向天赞颂荣耀的上主说：「那位保卫圣所不受玷污的，应受赞美！」
15:35 犹大又将尼加诺尔的头，悬在堡垒上，作为上主援助极显明昭著的记号。
15:36 众人一致决议不可让这一天平淡地过去，而该在每年十二月，叙利亚语名「阿达尔」月十三日，即摩尔德开节前日，隆重庆祝。

本书结论
15:37 这就是有关尼加诺尔的事。从此以后，京城便由希伯来人占领。我也就此结束我的著作。
15:38 此书若叙述得体，编辑完善，这才是我的愿望；若嫌写得肤浅平凡，但我已尽了我之所能。
15:39 比方人只喝酒，或只喝水，都不免有害；但酒水调和了再喝，才有滋味，畅快人心；同样，若史事编纂的巧妙，读此史事的人，才感兴趣----全书终。


约伯传

旧约·约伯传

共42章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 | 二三 | 二四 | 二五 | 二六 | 二七 | 二八 | 二九 | 三十
三一 | 三二 | 三三 | 三四 | 三五 | 三六 | 三七 | 三八 | 三九 | 四十
四一 | 四二 |  |  |  |  |  |  |  |

引言：
《约伯传》不但在《圣经》中算是一本最优美的作品，而且在世界文学中也堪称是一部名着。本书所讨论的，是人生最普遍而又极深奥，且又常困扰人心的难题；若果如我国古语所说：“天道福善祸淫”，何以有许多善人一世受苦遭难？以民对这问题，更感到无法解答，因为在盟约的法律上，有明文道及：守法者在今世必获赏报，违法者必受惩罚。本书作者乃引古义人约伯的事迹为例，反覆辩论；但最后结论，仍未获致一个令人满意的圆满解答；唯一可宽慰人心的：即要人本着信德，将自己的命运全托于天主的照顾。
约伯原非以色列人，而是古代东方的一位贤者（则14:14,20）。本书的前两章及结论（42:7-17），乃叙述这位守正不阿的贤者的简史。最初他原是富甲一方，有一个儿女满堂的幸福家庭，刹那间家破人亡，而且由头至脚长满了毒疮：人世间再没有比这更不幸更悲惨的了。但贤者约伯虽在这极度的苦痛中，仍一心寄望于公义仁慈的天主。最后天主又恢复了他昔日的幸福，且加倍地赏报了他。
作者根据这一民间故事，以优美的诗体，编写了这部富有戏剧色彩的对白式杰作。作者藉三位来慰问约伯的朋友，展开了对人生苦痛的根由和目的的辩论，末后且有一段与天主的对白。在对白的第一段内，三位友人一致强调，遭受苦痛磨难的唯一理由，乃罪恶的结果。但约伯却加以坚决否认，且强调他从未作过丝毫背天理丧良心的事，并恳求天主代他伸冤（3-31）。在对白的第二段内，藉约伯另一友人厄里乌提出另一理由，来解释人间的苦痛。他认为人之所以遭受苦痛，也许是天主警醒世人，或为锻 他所锺爱的人；总之，人不得埋怨及批评天主（32-37）。在对白的第三段内，作者假设天主在旋风中现身说法，要人谦虚为怀，绝不应妄作聪明，且要绝对承认天主的全能，和他无穷的上智，本着信德，安心把自己全委托于天主公义的照顾（38:1-42:6）。
关于本书作者为谁，又写于那一世纪，都是很不易解答的难题。大抵说来，是写于公元前五世纪，不过，这些问题与本书内容是没有什麽关系的。为人最有关系的，是探讨人生苦痛之由来的难题。作者虽未能将人何以遭受苦痛之奥秘揭穿，但他那伟大的信仰却告知世人，当遇到磨难时，应如何应付。对作者未能圆满解答的难题，为我们生活在基督内的新约子民，已不存在了；由耶稣的言行，我们已获得了圆满的解答，宛如圣保禄宗徒所说：“现在的苦楚，与将来要显示在我们身上的光荣，是不能较量的”（罗8:18）。

第一章(22)

约伯的身世和财富
1:1 从前在胡兹地方，有一个人名叫约伯，为人十全十美，生性正直，敬畏天主，远离邪恶。
1:2 他生了七个儿子，三个女儿。
1:3 家畜有七千只羊，三千骆驼，五百对牛，五百母驴，且有很多仆人。此人是当时东方人民中最伟大的人物。
1:4 他的每个儿子，按日轮流在家中设宴，且派人邀请他们的三个姊妹来一同宴饮。
1:5 及至宴饮的日子轮流一周，约伯总是派人召集他们来圣洁他们，清早起来照子女的数目，献上全燔祭品说：「恐怕我的儿子犯了罪，心中诅咒了天主。」约伯常常如此行事。

撒殚的嫉妒
1:6 有一天，天主的众子都来侍立在上主面前，撒殚也夹在他们当中。
1:7 上主问撒殚说：「你从那里来﹖」撒殚回答上主说：「我走遍了世界，周游了各地回来。」
1:8 上主对撒殚说：「你曾留心注意到我的仆人约伯没有﹖因为世上没有一个象他那样十全十美，生性正直，敬畏天主，远避邪恶的人。」
1:9 撒殚回答上主说：「约伯那里是无缘无故敬畏天主的呢﹖
1:10 你不是四面保护他、他的家庭和他所有的一切么﹖并且凡是他亲手做的，你都降福了；你使他的牲畜在地上繁殖增多。
1:11 但是你若伸手打击他所有的一切，他必定当面诅咒你。」
1:12 上主对撒殚说：「看，他所有的一切，都随你处理，只是不要伸手加害他的身体。」撒殚遂离开天主走了。

初步试探
1:13 有一天，他的儿子同他的女儿，正在长兄家里欢宴饮酒的时候，
1:14 有个带信的人跑来向约伯说：「牛正在耕田，母驴在一旁吃草的时候，
1:15 舍巴人突然闯来将牲口抢了去，用刀将那些仆人杀了，只有我一人逃脱，来向你报告。」
1:16 这人还在报告时，另一个人跑来说：「天主的火由天降下，将羊群和仆人都烧死了，只有我一人逃脱，来向你报告。」
1:17 这人还在报告时，另一个人跑来说：「加色丁人分成三队闯入骆驼群，将骆驼抢走了，用刀将仆人杀了，只有我一人逃脱，来向你报告。」
1:18 这人还在报告时，另一个人跑来说：「你的儿女正在长兄家宴饮的时候，
1:19 忽然从旷野那边吹来一阵飓风，刮倒了房屋的四角，压死了你的孩子，只有我一人幸免，来向你报告。」
1:20 约伯就起来，撕裂了自己的外氅，剃去头发，俯伏在地叩拜，
1:21 说「我赤身脱离母胎，也要赤身归去；上主赐的，上主收回。愿上主的名常受到赞美!」
1:22 就这一切事而论，约伯并没有犯罪，也没有说抱怨天主的话。

第二章(13)

进一步的试探
2:1 又有一天，天主的众子都前来侍立在上主面前，撒殚也夹在他们当中，侍立在上主面前。
2:2 上主向撒殚说：「你从那里来﹖」撒殚回答上主说：「我走遍了世界，周游了各地回来。」
2:3 上主对撒殚说：「你曾留心注意到我的仆人约伯吗﹖世上没有一个象他那样十全十美，生性正直，敬畏天主，远避邪恶的人。你虽然激动我加害他，无端叫他倾家荡产，但他依然保持自己的完善。」
2:4 撒殚回答上主说：「那只不过是以皮换皮罢了!人都肯舍弃所有，去保全自己的性命。
2:5 但是，你若伸手打击他的骨和肉，他必定当面诅咒你。」
2:6 上主向撒殚说：「看，任你处置他，只要保全他的性命。」
2:7 撒殚从上主那里出来，就使约伯从足踵到头顶都长了毒疮。
2:8 约伯坐在灰土堆中，用瓦片刮身。
2:9 他的妻子向他说：「你还保持你的完善吗﹖你倒不如诅咒天主，死了算了!」
2:10 约伯向她说：「你说话，真象一个胡涂女人!难道我们只由天主那里接受恩惠，而不接受灾祸吗﹖」就这一切事而论，约伯没有犯失言的过错。

三友人来慰问
2:11 约伯的三位朋友，特曼人厄里法次、叔亚人彼耳达得、纳阿玛人左法尔，听说他遭遇了灾祸，就各从本地起程，来到一起，去慰问他、劝勉他，
2:12 他们从远处举目一望，已认不得他，就放声大哭，撕破了自己的外衣，把灰扬起，落在自己头上。
2:13 他们于是同他在灰土中，坐了七天七夜，因见他受苦太大，没有人敢向他说一句话。

第三章(26)

约伯诅咒自己的生日
3:1 此后约伯开口诅咒自己的生日。
3:2 约伯开始说：
3:3 愿我诞生的那日消逝，愿报告「怀了男胎」的那夜灭亡。
3:4 愿那日成为黑暗，愿天主从上面不再寻觅它，再没有光烛照它。
3:5 愿黑暗和阴影玷污它，浓云遮盖它，白昼失光的晦暗惊吓它。
3:6 愿那夜常为黑暗所制，不让它列入年岁中，不让它算在月分里。
3:7 愿那夜孤寂茕独，毫无欢呼之声
3:8 愿那诅咒白日者，有术召唤海怪者，前来诅咒那夜。
3:9 愿晨星昏暗，期待光明而光明不至，也不见晨光熹微，
3:10 因为它没有关闭我母胎之门，遮住我眼前的愁苦。

切愿早死安息
3:11 我为何一出母胎没有立即死去﹖为何我一离母腹没有断气﹖
3:12 为何两膝接住我﹖为何两乳哺养我﹖
3:13 不然现今我早已卧下安睡了，早已永眠获得安息了，
3:14 与那些为自己建陵墓的国王和百官，
3:15 与那些金银满堂的王侯同眠；
3:16 或者象隐没的流产儿，象未见光明的婴孩；
3:17 在那里恶人停止作乱，在那里劳悴者得享安宁；
3:18 囚徒相安无事，再不闻督工的呼叱声，
3:19 在那里大小平等，奴隶脱离主人。

厌恶生活
3:20 为何赐不幸者以光明，赐心中忧苦者以生命﹖
3:21 这些人渴望死，而死不至；寻求死亡胜于宝藏，
3:22 见到坟墓，感觉欢乐，且喜乐达于极点!
3:23 人的道路，既如此渺茫，天主为何赐给他生命，又把他包围﹖
3:24 叹息成了我的食物，不停哀叹有如流水。
3:25 我所畏惧的，偏偏临于我身；我所害怕的，却迎面而来。
3:26 我没有安宁，也没有平静，得不到休息，却只有烦恼。

第一场辩论(4-14)

第四章(21)

责约伯沮丧
4:1 特曼人厄里法次开始说：
4:2 人若和你讲话，你能忍受吗﹖但谁又能忍住不说﹖
4:3 看，你曾劝戒过许多人，坚固过软弱无能的人；
4:4 你的话扶起了跌倒的人，坚固了膝弱无力的人；
4:5 但是现今灾祸一临于你，你就萎靡不振；一接触你，你就沮丧失意。
4:6 你敬畏天主之情，岂不是你的依靠﹖你完善的行为，岂不是你的希望﹖
4:7 请想：那有无辜者丧亡﹖那有正直者消逝﹖
4:8 照我所见：那播种邪恶的，必收邪恶；散布毒害的，必收毒害。
4:9 天主一嘘气，他们即灭亡；一发怒气，他们即消失。
4:10 狮吼豹嗥完全止息，幼狮的牙齿也被打碎；
4:11 壮狮因缺猎物而灭绝，牝狮幼子各自东西离散。

所见的异象
4:12 我窃听到一句话，我耳听见细语声。
4:13 当人沉睡时，夜梦多幻象；
4:14 我恐怖战栗，全身骨头发抖。
4:15 寒风掠过我面，使我毛发悚然。
4:16 他停立不动，但我不能辨其形状；我面前出现形影，我听见细微的声音：
4:17 人岂能在天主前自以为义﹖在造他者前，自以为洁﹖
4:18 看，他的仆役，他还不信；他的使者，他还归罪，
4:19 何况那以泥屋为居所，以尘土为基础的人!他们为人践踏，有如蠹虫；
4:20 晨昏间即化为齑粉，永远消亡而无人回顾。
4:21 幕索已自断，他们就因缺少智慧而死亡﹖

第五章(27)

胡涂人的结果
5:1 任你呼求，看有谁答应你﹖诸圣者中，看你转向那一位﹖
5:2 的确，忧愤杀死愚人，怒火使痴者丧生。
5:3 我知道：愚人一根深蒂固，他的居所即被诅咒；
5:4 他的子女，无人支持，在城门前被践踏，无人救护。
5:5 他们收获的，饥饿者来吃；且将剩余的，抢去储存；他们的财富，为口渴者喝尽。
5:6 因为灾祸不是由土中而来，忧患不是由地中而生；
5:7 而是人自寻苦恼，如雏鹰自会飞翔。

归向天主
5:8 如果是我，我必投奔天主，向天主陈诉我的案情。
5:9 他所作的大事，高深莫测；他所行的奇事，不可胜数：
5:10 他使雨落在地上，引水滋润郊田；
5:11 使卑微的人高升，使受苦的人获得救助；
5:12 粉碎狡猾人的计谋，使他们的作为一无所成；
5:13 以智者的计谋捕捉智者，使奸猾人的策划即时成空；
5:14 他们白日遇到黑暗，正午摸索如在夜间；
5:15 他搭救被剥削者脱离人口，挽救穷人摆脱强暴的手。
5:16 如此，贫苦的人获得希望，邪恶将闭口无言。

惟天主赐幸福
5:17 的确，天主所惩戒的人是有福的：全能者的训戒，你不可忽视。
5:18 因为他打伤了，而又包扎伤口；他击碎了，而又亲手治疗。
5:19 你六次遭难，他次次拯救；到第七次，灾难不会临于你。
5:20 饥馑中，他必救你不死；战争中，必使你得免刀剑。
5:21 唇枪舌剑，你必能躲藏；大难来临，你不必张惶；
5:22 对大难和饥荒，你可置之一笑；对地上的野兽，也不用惊惶。
5:23 你将与田野的顽石立约，旷野的猛兽必与你和好。
5:24 你将见到你的帐幕平安无恙，察看羊栏时，一无所失。
5:25 你将确知子孙繁昌，你的苗裔犹如田野青草。
5:26 你必高年才葬于墓，好象麦捆准时收藏。
5:27 看，这是我们所观察的真理，你若细听，自会获益良多。

第六章(30)

约伯自述痛苦的惨状
6:1 约伯回答说：
6:2 恨不得有人衡量衡量我的痛苦，把我所受的灾祸一起放在天秤上!
6:3 它们重过海岸的沙粒，难怪我出言冒失。
6:4 因为全能者的箭射中了我，我的心灵喝尽它们的毒汁，天主的恐吓列阵攻击我。
6:5 野驴有青草，难道还嘶叫﹖牛对着草料，难道还吼鸣﹖
6:6 淡而无盐的食物，岂能下咽﹖蛋白能有什么滋味﹖
6:7 这使我厌恶的食物，我实不愿沾唇。
6:8 惟愿我的祈求实现，愿天主满全我的希望!
6:9 愿天主击毁我，松手使我消灭!
6:10 这样，我仍有安慰，在凄惨的痛苦中，仍然喜悦，因为我没有违犯圣者的教训。
6:11 我有什么力量使我期待，有什么结局使我拖延生命﹖
6:12 我的力量岂有岩石之坚﹖我的肉身岂是铜制的﹖
6:13 在我内还能找到什么作援助﹖任何扶助岂不都远离了我﹖

友人亦不可靠
6:14 谁不怜悯自己的友人，就是放弃了敬畏天主之心。
6:15 我的兄弟们诡诈有如溪水，有如水过即干的河床。
6:16 溪水因结冰而混浊，其上盖有积雪；
6:17 季节一温暖，溪水即涸竭，天气一炎热，河床枯干。
6:18 商队离开大道，走入荒野，因而命丧。
6:19 特玛的商队观望，舍巴的客旅期待，
6:20 但他们的希望落了空，不管到了那里，必狼狈不堪。
6:21 现今你们待我也是一样：看见了我，就惊惶失措。
6:22 难道我说过：「请送我礼物!把你们的财产送我一分﹖
6:23 救我摆脱仇人的权势，赎我脱离残暴者的掌握﹖」
6:24 请教训我!我必静听。我有什么错，请指示我!
6:25 正义的言词是多么甘美!但你们的责斥是指摘什么﹖
6:26 你们岂能只在言词上吹毛求疵﹖以绝望者的话当耳边风﹖
6:27 你们只想对孤儿掷骰下注，以你们的朋友作商品。
6:28 现今请你们注视我，在你们注视之下，我决不说谎。
6:29 请你们再想一下，不要不公平；请你们三思，我的正义仍然存在!
6:30 我的唇舌上岂有不义﹖我的口腔难道不辨邪正﹖

第七章(21)

人生多愁苦
7:1 人生在世，岂不象服兵役﹖人的岁月，岂不象佣工的时日﹖
7:2 有如奴工切望阴凉，佣工期待工资：
7:3 这样，我也只有承受失意的岁月，为我注定的苦痛长夜。
7:4 我卧下时说：「几时天亮﹖」我起来时又说：「何时到黑夜﹖」我整夜辗转反侧，直到天亮。
7:5 我的肉身以蛆虫与泥皮为衣，我的皮肤破裂流脓。
7:6 我的日月速于织梭，也因无希望而中断。
7:7 请你记住：我的生命无非是一口气，我的眼再也见不到幸福。
7:8 注目于我的，再也见不到我；你的眼看我时、我已不在了。
7:9 他去了，好象云消雾散；下到阴府的，再也不得上来，
7:10 不再回家，本乡也不认识他。
7:11 为此，我不能再闭口不言，我要吐露我心灵的忧愁，陈述我灵魂的苦楚。

自诉命苦
7:12 我岂是海洋或海怪﹖你竟派遣警卫把守我。
7:13 我若想：「我的床榻会宽慰我，我的卧铺会减轻我的痛苦。」
7:14 你就以噩梦扰乱我，以异象惊吓我。
7:15 我的心灵宁愿窒息，宁死不愿受此痛苦。
7:16 我已筋疲力尽，活不下去。任凭我去罢!因为我的日月仅是一口气。
7:17 人算什么，你竟如此显扬他，将他置诸心头，
7:18 天天早晨看护他，时刻不断考察他﹖
7:19 你到何时才不注视我，而让我轻松咽一下唾沫﹖
7:20 监察人者啊!我犯罪与你何干﹖为何叫我当你的箭靶，使我成为你的重担？
7:21 为何你不肯容忍我的过错，宽赦我的罪恶﹖不久我将卧在尘土中，任你寻找我，我已不在了。

第八章(22)

天主至义有罪必罚
8:1 叔亚人彼耳达得发言说：
8:2 这些话你要讲到几时﹖你口中的话象狂风要到何时﹖
8:3 天主岂能违背公道﹖全能者岂能屈枉正义﹖
8:4 若你的子女得罪了他，他必将他们交于罪过的权势下。
8:5 你若急切寻觅天主，哀求全能者；
8:6 你若纯洁正直，他必亲来守护你，恢复你正义的居所。
8:7 你起初虽然微小，今后必要兴隆强大。

前人的教训
8:8 请你查问上一代，细想祖先的经验；
8:9 因为我们由昨日才有，本来一无所知；我们在世上的日月，好似白驹。
8:10 他们必训诫你，指教你，向你说出内心的话：
8:11 蒲草不在池沼内，怎能长大﹖芦苇没有水，怎会生长﹖
8:12 在茁壮中，尚未砍下，已先百草而枯萎。
8:13 凡忘记天主的，他的末路也是这样：恶人的希望必化为泡影。
8:14 他的依靠好似游丝，他的凭借有如蛛网。
8:15 他倚恃自己的家，但家却站立不住；他要依附自己的住所，住所却不能久存。
8:16 它在日光下秀绿青葱，枝蔓爬满了园囿，
8:17 根盘据石堆，缠绕石屋上。
8:18 若有人从原处把它拔除，那地必否认说：「我未曾见过它。」
8:19 看，它要腐烂在路上，从地上而另有出生。
8:20 天主决不弃舍完善的人，也决不支持恶人的势力。
8:21 你的口角必再洋溢着喜悦，你的唇边必再充满欢笑。
8:22 憎恨你的必蒙受羞辱，恶人的帐幕必化为乌有。

第九章(35)

天主是全能的
9:1 约伯答复说：
9:2 我确实知道事情是这样，但人怎能同天主讲理﹖
9:3 人若愿意同天主辩论，千个问题中，谁也回答不出一个。
9:4 他心中明智，力量强大，谁能对抗他，而保平安﹖
9:5 他可移山，山却不知；他一发怒，山即翻转；
9:6 他振摇大地，使之脱离原处，地柱随之摇撼；
9:7 他一下令，太阳即不升起，星辰即封闭不动；
9:8 惟有他展开天空，步行海波之上；
9:9 他创造了北斗和参宿，昂星及南极星辰；
9:10 他所作的大事，不可胜数。
9:11 他由我身旁经过，我却没有看见；他走过去，我仍没有发觉。
9:12 他若抢夺，谁能阻挡﹖谁能问他说：「你作什么﹖」
9:13 天主一愤怒，决不收回。为虎作伥的，必屈伏在他以下。

谁能反抗天主
9:14 如此我怎敢回答，我怎敢措辞与他抗辩﹖
9:15 纵然有理，也不敢回答，唯有哀求我的判官开恩。
9:16 我向他呼求，纵然他答应我，我仍不相信他会听我的呼声。
9:17 他为了一根头发而折磨我，无故增加我的创伤；
9:18 致使我不能喘一口气，使我饱尝苦辛。
9:19 论力量，他强而有力；论审判，谁能将他传来﹖
9:20 我虽自以为正义，他的口却判定我有罪；我虽自觉无辜，他却声明我有偏差。
9:21 我是无辜的吗？我自己也不知道！我厌恶我的生命！

善人为何遭难
9:22 因此我说：都是一样。善人恶人，他一概灭绝。
9:23 若天灾突然降下使人猝死，他便嘲笑无罪者的绝望。
9:24 大地落在恶人的手里，蒙蔽判官脸面的，不是他，是谁呢﹖
9:25 我的日月过去比跑信的还快；疾走而过，无福乐可享。
9:26 急急驶过，似芦苇船，如骤降攫食的鹰。
9:27 我若决意忘掉我的哀怨，改变愁容，表示愉快；
9:28 但一想到我的痛苦，我就恐怖。我知道你决不以我为无辜。
9:29 我若是有罪，又何苦白费心血﹖
9:30 我即便用雪洗我身，用碱水洗我手，
9:31 你却把我浸在泥坑内，甚至我的衣服都憎恶我。
9:32 因为他不象我是个人，使我能答复他，或让我们同去听审。
9:33 在我们中间没有仲裁，可按手在我们两造之间。
9:34 但愿他的棍杖远离我，他的威严不要恐吓我，
9:35 我好能讲话而不害怕；但是如今我并非如此。

第十章(22)

天主为何要人受苦
10:1 我实在厌恶我的生活，我要任意苦诉我的怨情，倾吐我心中的酸苦。
10:2 我要对天主说：不要定我的罪!请告诉我：你为何与我作对﹖
10:3 你对亲手所造的，加以虐待和厌弃，却显扬恶人的计划，为你岂有好处﹖
10:4 你岂有肉眼，或者也象人一样观看吗﹖
10:5 你的日月岂象人的日月﹖你的年岁岂象人的年岁﹖
10:6 你竟考查我的邪恶，追究我的罪过。
10:7 其实你知道我并没有罪过，也知道无人能拯救我脱离你的掌握。
10:8 你亲手形成了我，创造了我；此后你又转念想消灭我。
10:9 求你记忆：你造我时就象搏泥，难道还使我归于泥土﹖
10:10 你不是将我象奶倒出，使我凝结象一块奶饼﹖
10:11 用皮和肉作我的衣服，用骨和筋编织了我全身﹖
10:12 是你将我生命的恩惠赐给了我，细心照顾维持了我的气息。

吃苦不如夭折
10:13 这些事早已藏在你心中，我知道你久有此意：
10:14 你监视我，看我是否犯罪；如果我有罪；你决不放过。
10:15 我若有罪，我就有祸了!我若正义，也不敢抬头，因为我已备尝凌辱，吃尽苦头。
10:16 我若抬头，你就象狮子追捕我，向我表现你的奇能，
10:17 重新袭击我，加倍对我泄怒。调遣新军攻击我。
10:18 你为何叫我出离母胎﹖不如我那时断气，无人见我，
10:19 就好象从未有过我一样，一出母胎即被送入坟墓。
10:20 我生存的日月不是很少吗﹖你且放开我罢!
10:21 趁我去而不返，到冥暗死影之地，幽黑混沌之地，
10:22 即光明也是黑暗之地以前，让我自在一下罢!

第十一章(20)

左法尔斥责约伯
11:1 纳阿玛人左法尔发言说：
11:2 难道喋喋不休，就不需要答复﹖难道多嘴多舌的人，就自然有理﹖
11:3 你的空谈，岂能叫人缄默﹖你如此谩骂，难道无人使你羞愧﹖
11:4 你说过：「我的品行是纯洁的，我在你眼中是清白的。」
11:5 但愿天主讲话，开口答复你!
11:6 将智慧的秘密，——即那难以理解的事——启示给你，那么你便知道，天主向你算罪债。

明察人罪
11:7 你岂能探究天主的奥秘，或洞悉全能者的完美﹖
11:8 完美高于诸天，你能作什么﹖深于阴府，你能知道什么﹖
11:9 其量长过大地，阔于海洋。
11:10 天主若经过，谁能扣留他﹖他若下了逮捕令，谁能阻挡他﹖
11:11 他洞悉人的虚伪，明察人的罪行，且无不注意。
11:12 如此，愚蠢者才可获得智慧，野性驴驹才能变为驯良。

劝约伯悔改
11:13 你若居心正直，向他伸开你的双手；
11:14 你若将手中的罪恶除掉，不容不义留在你的帐幕内；
11:15 那么你定能仰首无愧，一定站立稳定，一无所惧；
11:16 你必能忘却痛苦，纵然想起，也必似水流去；
11:17 你的寿命如日中之光华，纵有阴暗也，必仍如晨曦。
11:18 因有希望，你才感觉安全；因有保护，你才坦然躺卧；
11:19 你躺卧，无人敢来扰乱你，反而有多人来奉承你。
11:20 然而恶人的双眼必要憔悴，他们安身之所全必毁坏，他们的希望只在吐出最后一口气。

第十二章(25)

嘲笑友人
12:1 约伯回答说：
12:2 的确，只有你们是有知识的子民；那么，你们一死，智慧也与你们一同丧亡!
12:3 其实，我和你们有同样的心理，我并不亚于你们!谁不知道这些事﹖
12:4 我这呼吁天主而蒙应允的人，却被他的友人所嘲笑，无辜的义人却成了笑柄。
12:5 幸运的人心想：遭难的人应受蔑视，失足的人应再予以打击。
12:6 但是，强盗的帐幕竟能安全，触怒天主的人，以势力为神的人却享平安。
12:7 请你询问走兽，它们也会开导你；询问天上的飞鸟，它们也会告诉你；
12:8 地上的爬虫也会教训你，海中的鱼族也会给你说明。
12:9 它们中有谁不知道：是天主的手创造了这一切﹖
12:10 因为一切活物的生魂，一切血肉之人的灵魂，都握在他手中。

天主全能
12:11 耳朵不是为明辨言语，口腔不是为辨尝食物吗﹖
12:12 白发老人是有智慧的，年纪大者是有见识的；
12:13 但智慧和能力同在天主内，智慧与见识是天主所有。
12:14 他若拆毁，人不能再建；他若拘禁，人不得开释。
12:15 他若制水，水便干涸；他若放水，水便冲毁大地。
12:16 力量与才能，为他所有；受骗者与骗人者，都属于他。
12:17 他使谋士胡涂，使判官愚蠢；
12:18 他解除君王所系的玉带，将绳索捆在他们的腰间；
12:19 他使司祭赤足而行，推倒掌握大权者；
12:20 夺去忠贞者的辩才，剥去年老者的理智：
12:21 使贵人备受侮辱，使勇士的腰带松弛；
12:22 使隐秘的事由暗处彰显，使黑暗进入光明；
12:23 使邦国兴起而又灭亡，使民族强大而又消散；
12:24 剥去国君的理智，使他们漂泊于无路的荒野，
12:25 在无光的黑暗中摸索，踉跄得犹如醉汉。

第十三章(28)

虚伪的热诚
13:1 的确，这一切我亲眼见过，我亲耳听过，是我熟悉的事。
13:2 你们所知道的，我也知道，我并不亚于你们。
13:3 但是，我愿同全能者交谈，愿与天主辩论，
13:4 因为你们都是谎言的捏造者，全是无用的医生。
13:5 恨不得你们闭口不言!这样才算聪明。
13:6 请你们听我的怨诉，留意我口中的辩论!
13:7 你们想以诡诈来为天主辩护，以谎言来为他说理﹖
13:8 难道你们想偏袒天主，有意为他辩护吗﹖
13:9 他揭穿了你们，难道为你们有益﹖难道你们能欺骗他如人之欺骗人﹖
13:10 你们若假意偏袒，他必严厉斥责你们。
13:11 他的尊严能不使你们恐怖﹖他的威吓能不落在你们身上﹖
13:12 你们的古谚都是些腐朽之谈，你们的答辩都是些泥制的盾牌。

仍表白无罪
13:13 你们且住口，让我来发言：不要管我有什么遭遇。
13:14 我已将我的肉放在我牙齿中，已将我的性命放在我手中；
13:15 即使他杀我，我仍希望在他面前表白我的行为。
13:16 这样对我还有救，因为恶人不敢到他面前。
13:17 你们要细听我的话，侧耳静听我的解释。
13:18 我今呈上我的案件，确知我自己有理。
13:19 谁若与我争辩，我就住口，情愿死去。

约伯质问天主
13:20 惟有二事，你切莫向我作，我就不回避你：
13:21 请将你的手由我身上撤回，莫让你的威严恐吓我。
13:22 那时你若召唤，我必回答；或者我说，你回答我。
13:23 我的错误罪过，究竟有多少﹖让我认识我的过犯和罪过。
13:24 你为何遮掩你的面容，将我视作你的仇人﹖
13:25 难道你要喝走被风吹落的树叶，要追逐已枯干的草屑﹖
13:26 以致你写下要我受苦的判词，使我承当我青年时的罪过。
13:27 以致你把我的脚缚在木桩上，窥察我的一切行动，追究我的足迹，又为我的脚步划定界限。
13:28 我已如腐烂的朽木，又如虫蛀蚀的衣服。

第十四章(22)

人的可怜
14:1 妇女所生的人，寿命不长，却饱尝烦恼。
14:2 他象花生出，瞬息凋谢；飞驰如影，从不停留。
14:3 这样的人，岂配你睁眼注视﹖传他到你面前受审﹖
14:4 谁能使洁净出于不洁﹖没有一人!
14:5 他的时日既已注定，他的岁数既由你掌管，他决不能越过你定下的期限：
14:6 请你别看他，让他安息，好象佣工度过自己的日期。

苦中求慰
14:7 若是一棵树被砍伐了，仍有希望生出新芽，嫩枝丛出不穷。
14:8 它的根虽老于地下，枝干纵枯死地上，
14:9 但一有水气，立即生芽，好似幼苗发出枝叶。
14:10 但是人一死，立即僵卧；人一断气，他究竟在何处﹖
14:11 海水能干涸，江河能枯竭；
14:12 但是，人一僵卧，不再起立，直到天不存在，仍不苏醒，仍不能由睡眠中苏醒。
14:13 唯愿你将我藏于阴府，将我隐藏，直到你熄怒；愿你给我定一期限，终于想起我。
14:14 人若死了，岂能再生﹖我在整个从军之日，我期待，直到换班的时期到来。
14:15 你若呼唤我，我必回答你：你对你手所造的，必有所怀念。
14:16 你现今既数了我的脚步，不必再监察我的罪过。
14:17 请把我的罪过封闭在囊中，涤净我的一切过犯。
14:18 但是，山岳能崩裂离析，磐石能由原处挪移，
14:19 流水能穿过石头，骤雨能冲出泥沙：你也照样消灭了人的希望。
14:20 你时常攻击他，使他消逝；改变他的容貌，遣他离去。
14:21 此后，他的儿子受尊荣与否，他也不知；他们受轻贱与否，他也不觉。
14:22 他只觉自己肉身的痛苦，他的心灵只为自己悲哀。

第二场辩论(15-21)

第十五章(35)

约伯非智者
15:1 特曼人厄里法次又发言说：
15:2 智者岂能以虚言作答﹖岂能以东风果腹﹖
15:3 岂能以无益的废话，无济于事的言词来辩护﹖
15:4 不但如此，而且你还废除了敬畏天主之情，断绝了在他面前的默祷。
15:5 其实，是你的罪恶教导你说话，叫你的口舌诡辩。
15:6 定你罪的，是你的口而不是我，是你的口唇作证控告你。
15:7 你岂是第一个出生的人﹖在山岳未有之前，你岂已诞生﹖
15:8 难道你听见了天主的机密，把持着智慧﹖
15:9 有什么事，只有你知，而我们不知；只有你明了，而我们不明了﹖
15:10 我们之中也有白头老人，年纪比你父亲还大。
15:11 天主的安慰，和向你说的温和的话，你以为还太少吗﹖
15:12 你为何让你的感情控制着你﹖你的眼为何冒火，
15:13 竟向天主发怒，开口说出这样的话﹖
15:14 人算什么而敢自称洁净，妇女所生的敢自称正直﹖
15:15 他连自己的圣者，还不信赖；在他眼中，连苍天也不纯洁，
15:16 何况一个堕落可憎，饮恶如水的人。

恶人应受罚
15:17 我要告诉你，你且听我说；我要说明我的经验，
15:18 即贤哲所传授，受之于祖先，一点也不隐瞒的事：──
15:19 这地方原只赐给了他们，尚无一个外方人从他们中间经过。──
15:20 恶人一生饱受苦恼，寿数已给暴君限定；
15:21 恐怖之声常在他耳中，平静时匪徒也来侵扰。
15:22 他不相信还能脱离黑暗，自觉注定遭受刀祸，
15:23 被抛弃作兀鹰的食物，明知大难已临头。
15:24 黑暗的日子使他恐怖，困苦艰难跟随着他，好象准备厮杀的君王。
15:25 因为他曾伸手反抗过天主，向全能者傲慢逞强过；
15:26 伸直颈项，持坚厚的盾牌突击过天主。
15:27 他的脸堆满了脂肪，他的腰间积满了肥肉。
15:28 他住在荒凉的城内，住在无人居留，行将化为废墟的屋中。
15:29 他不能富有，所有的财富也不能久存，也决不能向地下生根。
15:30 他脱离不了黑暗，火焰要灼干他的嫩芽，暴风要吹去他的花朵。
15:31 别依恃枝桠已长大，应知这都是空虚；
15:32 未到时日，已经凋谢，枝叶再不发绿。
15:33 有如葡萄未熟即被打下，橄榄开花即被摇落，
15:34 因为恶人的家室必要绝嗣，火要烧尽受贿者的帐幕。
15:35 他们所怀的是邪恶，所生的是罪孽；心胸怀念的，无非是欺诈。

第十六章(22)

拒受口头安慰
16:1 约伯回答说：
16:2 象这样的话，我听了许多；你们的安慰反使人烦恼。
16:3 这些风凉话何时了﹖或者有什么事迫你非说不可﹖
16:4 若是你们处在我的境遇中，我也会说象你们所说的话，也会花言巧语讥笑你们，向你们摇头。
16:5 我也会以口舌宽慰你们，摇唇鼓舌来减轻你们的痛苦。

灾祸为天主所许
16:6 我若讲话，痛苦并不停止；我若闭口不言，难道痛苦就离开我﹖
16:7 现今天主的确叫我厌倦，使我每个亲人都远离了我；
16:8 使我憔悴，以指证我；使我消瘦，当面非难我。
16:9 他在愤怒中撕裂我，窘迫我，向我咬牙切齿；我仇人锋利的眼睛常盯着我。
16:10 他们张开大口想吞噬我，责骂着打我的面颊，一起拥上前来攻击我。
16:11 天主将我交于不义之人，将我丢在恶人手中。
16:12 我原来安宁，他却折磨我，抓住我的脖子，粉碎我，又拿我当作他的箭靶。
16:13 他的箭矢四面射击我，射穿我的腰，毫不留情，使我的胆倾流于地。
16:14 他将我撕裂粉碎，有如武士向我跑来。
16:15 我缝麻衣包裹我的皮肤，使我额角插入尘土。
16:16 我的脸因哭泣发红，我睫眉间满是暗影；
16:17 我的手虽没有行过残暴的事，而我的祈祷，又往往纯正。

天上的中保
16:18 地啊!不要掩盖我的血。愿我的呼声无休息的余地!
16:19 看啊!连现今在天上有我的见证，在高处有我的中保。
16:20 我的哀号上彻于天，在天主前我的双目流泪不止。
16:21 惟愿人与天主之间有一中人，犹如人与人之间一样!
16:22 因为我的年数将尽，快要走上那条一去不返的路途。

第十七章(16)

重诉哀怨
17:1 我的气息已断，寿命已尽，而且坟墓已为我做好。
17:2 我岂不是成了笑骂的对象﹖我的眼睛岂不是在酸苦中过夜﹖
17:3 求你将我的抵押放在你那里!谁还敢与我击掌作保﹖
17:4 因为你蒙蔽了他们的心，不叫他们明白，他们才不敢举起手来。
17:5 人请自己的朋友分享所有，但自己的子女却饿的眼目花昏。
17:6 我成了人民取笑的资料，人人在我脸上可吐唾沫。
17:7 我的眼睛因愁闷而昏花，我的肢体消失有如荫影。
17:8 正直人因此而惊异，无罪者愤起攻击恶人。
17:9 义人坚持自己的道，手净的人倍增勇气。
17:10 你们众人，请你们再回来，但在你们中我找不到一个智者。

希望降入阴府
17:11 我的时日已过去，我志所谋，我心所爱，都已落空。
17:12 他们将黑夜变为白天，使光明靠近黑暗；
17:13 若是我还有希望，即以阴府为我的家；在幽暗之处，铺设我的床榻。
17:14 我对墓穴说：你作我父!对蛆虫说：你作我母，我妹!
17:15 我的希望究在何处﹖我的幸福，有谁注意﹖
17:16 这一切只有和我一同降入阴府，一同安息在灰尘中。

第十八章(21)

责斥约伯
18:1 叔亚人彼耳达得发言说：
18:2 你到何时才停止讲话﹖你且留心，也让我们说几句话。
18:3 你为何以我们为走兽，视我们为畜牲﹖
18:4 因了你的愤怒，你必粉身碎骨!为了你，难道大地要被遗弃，盘石要转离原处﹖

恶人应受祸患
18:5 恶人的光必要熄灭，他的火炎必不发亮。
18:6 他帐幕内的光必变暗淡，悬在上面的灯必要熄灭。
18:7 他强健的脚步要踌躇不前，他的计谋必使自己颠仆。
18:8 因为他的脚要走入罗网，徘徊于陷阱之上。
18:9 圈套要缠住他的脚跟，樊要拘禁他。
18:10 绊住他的绳索埋藏在地下，捉他的陷阱暗设在途中。
18:11 恐怖由四周来恐吓他，在他脚后紧紧跟踪他。
18:12 饥饿常陪伴着他，灾祸不离他身旁。
18:13 疾病腐蚀他的皮肤，死亡的长子耗尽他的肢体。
18:14 他必由所仰仗的帐幕中被拖出，被引到可怕的君王面前。
18:15 魑魅要住在他的帐幕中，硫磺散布在他的居所之上。
18:16 他下面的根要枯干，他上面的枝叶要凋谢。
18:17 他的纪念必由地上消灭，他的名字必不传于街市。
18:18 他将由光明被驱入黑暗，他将从世上被赶走。
18:19 他在本族中无子无孙，在他寄居之地没有留下一人。
18:20 他的末日，西方人都为之惊讶，东方人都为之恐怖。
18:21 的确，这就是恶人的结局，这就是不认识天主者的境遇。

第十九章(29)

约伯仍称无事受难
19:1 约伯回答说：
19:2 你们叫我的心悲伤，说话苦恼我，要到何时﹖
19:3 你们侮辱我，已有十次之多，苛待我却不知羞愧。
19:4 我若实在错了，错自由我承当。
19:5 如果你们真要对我自夸，证明我的丑恶，
19:6 你们应当知道：是天主虐待了我，是他用自己的罗网围困了我。
19:7 我若高呼说：「残暴，」但得不到答复；我大声呼冤，却没有正义。
19:8 他拦住我的去路，使我不得过去，使黑暗笼罩着我的路途。
19:9 他夺去了我的光荣，摘下了我头上的冠冕；
19:10 他四面打击我，使我逝去；拔除我的希望，犹如拔树。
19:11 他对我怒火如焚，拿我当作他的仇敌。
19:12 他的军队一齐开来，修好道路攻击我，围着我的帐幕扎营。

为众人所弃
19:13 他使我的弟兄离弃我，使我的知己疏远我。
19:14 邻人和相识者都不见了，寄居我家的人都忘了我。
19:15 我的婢女拿我当作外人，视我如同陌生人。
19:16 我呼唤仆人，他不回答；我必须亲口央求他。
19:17 我的气味使妻子憎厌我，我的儿女视我作臭物。
19:18 连孩子们也轻慢我，我一起来，他们就凌辱我。
19:19 我的知交密友都憎恶我，我所爱的人也变脸反对我。
19:20 我的骨头紧贴着皮，我很侥幸还保留牙床。
19:21 我的朋友，你们可怜可怜我!因为天主的手打伤了我。
19:22 你们为何如同天主一样逼迫我，吃了我的肉而还不知足呢﹖

伟大的期望
19:23 惟愿我的话都记录下来，都刻在铜板上；
19:24 用铁凿刻在铅版上，永远凿在盘石上。
19:25 我确实知道为我伸冤者还活着，我的辩护人要在地上起立。
19:26 我的皮肤虽由我身上脱落，但我仍要看见天主；
19:27 要看见他站在我这一方，我亲眼要看见他，并非他人；我的五内在我内好不憔悴。
19:28 如果你们说：「我们怎能难为他﹖怎能在他身上寻到这事的根由﹖」
19:29 你们应当害怕刀剑，因为报复罪恶的是刀剑；如此你们终于知道有一个审判者。

第二十章(29)

恶人的恶运
20:1 纳阿玛人左法尔答复说：
20:2 因我的思潮起伏，叫我答复，为此我内心十分急躁。
20:3 斥责辱骂我的话，我已听到，我的理智催迫我答复。
20:4 你岂不知道，自古以来，自从世上有人以来，
20:5 恶人的欢欣决不久长，无信者的喜乐瞬息即逝﹖
20:6 他的躯干虽高顶苍天，他的头颅虽触及云端，
20:7 但他必象幻象，永归无有；见过他的人必说：「他那里去了﹖」
20:8 他又象梦境消散，无迹可寻；又象夜梦，逃去无踪。
20:9 见过他的眼，再也见不到他；他的住所，再也不认识他。
20:10 他的儿子要赔偿穷人的损害，他要亲手把财物交还。
20:11 他的骨骸虽富有魄力，但要同他一起卧于尘埃。
20:12 邪恶在他口中虽觉甘甜，藏在他的舌下，
20:13 他虽爱惜不舍，久含在鄂间；
20:14 但那食物在他腹中要起变化，在他五内要变成蝮蛇的毒汁。
20:15 他并吞的财富，必要吐出，天主必使之由他腹中呕出。
20:16 他原吸入了蝮蛇的毒汁，毒蛇的舌头必将他杀死。
20:17 他不得观赏油流如溪，也看不到那流蜜流奶的小河。
20:18 他劳力所得，应该退还，不得吞下；赚来的财富，不得享用。
20:19 因为它压榨了穷人，使他们无依；强占了人的房屋，而不自建。
20:20 因为他口腹之欲总不知足，他所喜爱之物，也救不了他。
20:21 没有什么能逃脱他的吞噬，为此，他的幸福决不久长。
20:22 他财产富足时，他却不免忧虑，各种困苦齐集他身。
20:23 当他肚腹饱满时，天主的怒火突然降到，箭如雨点射在他身上。
20:24 他逃避过铁器，铜矢必将他射穿。
20:25 一箭由他的脊背穿透，光亮的箭矢由他的胆囊穿出，死亡的恐怖已落在他身上。
20:26 层层黑暗留作他的宝藏，非人燃起的火要焚烧他，吞尽留在他帐幕的人。
20:27 天要彰显他的罪恶，地也起来攻击他。
20:28 洪水冲走他的住宅，在天主义怒之日要全被冲去。
20:29 这是恶人由天主所应得的一份，是天主为他所注定的产业。

第二十一章(34)

约伯反驳友人
21:1 约伯回答说：
21:2 你们且听一听我的话!这也算是你们给我的安慰。
21:3 请让我发言，我说完后，任你们笑骂。
21:4 我岂是抱怨人﹖我失了忍耐，难道没有理由﹖
21:5 你们注意听我，必要吃惊，且要用手堵住口。
21:6 甚至我一回想，我就恐怖，全身战栗。

恶人安享幸福
21:7 恶人为何享受高寿而势力强大﹖
21:8 他们在世时，子孙昌盛，亲眼看见子子孙孙。
21:9 他们的住宅平安，无所畏惧，天主的棍杖也不加在他们身上。
21:10 他们的公牛交尾，无不成功；母牛产子，决无流产。
21:11 他们使孩子跑出象羊群，子女跳跃如麋鹿。
21:12 他们伴着手鼓与竖琴歌唱，随着笛声欢呼。
21:13 他们幸福地度过天年，平安地降入阴府。
21:14 但他们曾向天主说：「离开我们!我们不愿知道你的道路。
21:15 全能者是谁，竟叫我们事奉他﹖我们祈求他有什么好处﹖」
21:16 看啊!他们的幸福，岂不在他们掌握中﹖恶人的思想岂不离他很远﹖
21:17 恶人的灯有多少次熄灭过﹖灾祸有多少次降在他们身上﹖天主何尝因忿怒而消灭他们﹖
21:18 使他们好象被风吹的碎秸﹖好象被暴风卷去的糠秕﹖
21:19 难道天主要向他的儿子讨罪债﹖其实应向他本人报复，叫他觉悟!
21:20 叫他亲眼看见自己的毁灭，亲自饮下全能者的义怒之杯。
21:21 他既逝去，他本人的岁月已绝，他的家庭对他还有什么关系﹖

上智安排高深莫测
21:22 天主既审判天上者，人岂能教给他什么智识﹖
21:23 有人死在极其昌盛之中，享尽了平安幸福。
21:24 他的腰部充满脂肪，他的骨髓润泽丰盈；
21:25 但有人却死在心灵酸苦中，一生从未享过福乐；
21:26 他们却一同卧于尘土，为蛆虫所掩盖。

恶人得厚葬
21:27 我确知你们的思想，以及对我所筹划的阴谋。
21:28 你们要问：「霸王的家在那里﹖恶人住的帐幕在何处﹖」
21:29 你们怎么不问过路的人﹖难道你们不承认他们的证据﹖
21:30 「恶人在毁灭之日不受害，在愤怒之日反免祸。」
21:31 他的动作，谁敢当面指摘﹖他的行为，谁能报复﹖
21:32 他最后被抬入坟地，亲自守护自己的墓冢。
21:33 谷中的土壤，他感觉甘美；众人都跟他而去，但在他前面的人，更不可胜数。
21:34 你们为何说空话来安慰我﹖你们的答话显然只是欺诈!

第三场辩论(22-28)

第二十二章(30)

指正约伯有罪受罚
22:1 特曼人厄里法次接着说：
22:2 人于天主能有什么益处﹖明智人只能于一己有益。
22:3 纵然你公正，对全能者能有什么好处﹖纵然你品行齐全，对天主有什么利益﹖
22:4 他岂能因你敬畏而责斥你，拉你来听审﹖
22:5 岂不是因为你罪恶多端，罪过无穷﹖
22:6 因为你无理地强取了你兄弟的抵押，剥去了人的衣服，使之赤裸；
22:7 口渴的人，你没有给他水喝；饥饿的人，你没有给他饭吃；
22:8 让强有力的人占有土地，让尊贵体面的人住在其中；
22:9 却使寡妇空手而归，折断孤儿的手臂；
22:10 因此罗网要四面围困你，恐吓突降，使你惊惶。
22:11 光明变成黑暗，使你毫无所见；洪水漫漫，将你淹没。
22:12 天主岂不是居于高天﹖看，最高的星辰何其高远﹖
22:13 你曾说过：「天主知道什么﹖他岂能透过黑云施行审判﹖
22:14 云彩遮蔽着他，使他看不到什么，而他只在天边周围游行。」
22:15 你岂要固守恶人所蹈的故辙﹖
22:16 尚未到时，他们已被攫去，大水冲去了他们的基础。
22:17 他们曾向天主说：「离开我们!全能者能为我们作什么﹖」
22:18 他原来是以福利充满了他们的家，可是恶人的思想离他很远。
22:19 义人见了就欢乐，无罪者也讥笑他们说：「
22:20 的确，他们的财富已被消灭，他们所剩余的皆被火焚毁。」

劝约伯悔改
22:21 请你与他亲善和好，藉此你的幸福必得恢复。
22:22 请你领受他口中的教训，将他的话存在心中。
22:23 如果你归向全能者，你必兴起；你若使邪恶离开你的帐幕，
22:24 视金子如尘埃，视敖非尔金如溪石，
22:25 全能者必作为你的金锭，作为你的银堆。
22:26 那时你必以全能者为喜乐，你将仰望天主的慈颜。
22:27 那时你祈求他，他必应允你；你可向他还你的誓愿。
22:28 你决定的事，事必成就；光明要照耀你的道路，
22:29 因为他压伏骄傲的人，拯救低首下心的人。
22:30 他必解救无罪的人；你若手中清廉，你必获救。

第二十三章(17)

约伯寻觅天主不获
23:1 约伯回答说：
23:2 直到今天，我还是反抗哀诉，他沉重的手掌，使我不得不呻吟。
23:3 惟愿我知道怎样能寻到天主，能达到他的宝座前，
23:4 好将我的案情向他陈诉，因为我口中满了证词!
23:5 唯愿我知道他答复我的话，明了他向我说什么!
23:6 他岂能靠强力同我争辩﹖决不，他必留神听我。
23:7 如此，他会分辨出同他争论的是个正直人，也许我可永久不再受裁判!
23:8 可是我往东行，他不在那里；我往西行，也找不到他；
23:9 往北找，也看不见他；往南去，也见不到他。
23:10 他洞悉我所有的进退。他若试验我，我必如纯金出现。
23:11 我的脚紧随着他的足迹，谨守他的道，总没有偏离。
23:12 他所发的命令，我总没有违背；他口中的训言，我常保存在心中。
23:13 但他所决定的，谁能变更﹖他所乐意的，必要实行。
23:14 他所注定的，必要完成；类似的事，还有很多。
23:15 因此，为了他，我很惊慌，一想起来就害怕。
23:16 天主使我的心沮丧，全能者使我恐怖。
23:17 因为我虽面临黑暗，幽暗虽遮盖我的面，我仍不丧气。

第二十四章(25)

恶人的强横与善人的不幸
24:1 全能者为何不划定自己的期限﹖忠于他的人为何看不到他的日子﹖
24:2 恶人挪移地界，抢去羊群自去牧放；
24:3 赶走孤儿的驴，拿去寡妇的牛作抵押；
24:4 迫使穷人离开正路，使境内的贫民隐藏不露。
24:5 看啊!他们象旷野的野驴，出来寻觅食物；他们纵使到晚操作，却找不到养子女的食物。
24:6 夜间遂到田间去收割，到恶人的葡萄园中去摘取。
24:7 赤身过宿，无衣蔽体；严寒之时，没有铺盖。
24:8 在山中为暴雨淋透，因无处避身，只有紧抱着磐石。
24:9 另有些人将孤儿从母怀中抢去，拿穷人的乳儿作抵押，
24:10 致使他们无衣赤身行走，枵腹担荷麦捆；
24:11 在石槽中榨油、踩酒，反受口渴之苦。
24:12 临死者的呻吟，声闻城外；负伤者呼求救援，天主却不理会他们的哀求。
24:13 另有些人反抗光明，不认识光明的道路，更不走光明的途径。
24:14 凶手黎明即起，去杀害困苦和贫穷的人，夜间去作盗贼。
24:15 奸夫的眼盼望黄昏，他心里说：「没有眼可看见我!」就用面巾将自己的脸遮蔽起来。
24:16 窃贼夜间挖穿屋墙，白日将自己关起，不愿看见光明，
24:17 因为早晨对这班人有如死影，他们已熟悉了黑暗的恐怖。
24:18 他们轻如水萍，随波逐流，地上的家业已被诅咒，榨酒者不再走入他们的葡萄园。
24:19 亢旱酷暑怎样吸尽雪水，阴府也怎样将罪犯吸去。
24:20 怀孕他的要忘掉他，蛆虫要腐蚀他，人不再记念他，邪恶如树一般被人砍倒。
24:21 他欺压了不生育的石女，没有善待寡妇。
24:22 然而天主将以威力把持强暴，他必兴起，使他们不能保存生命。
24:23 虽暂时让他们平安休息，但他的双眼却正监视着他们的行径。
24:24 他居于高位，不久即不见了；他必丧亡，有如咸草；他必被剪去，犹如麦穗。
24:25 是否如此﹖谁能证明我说谎，谁能以我的话为荒诞﹖

第二十五章(6)

赞扬天主的德能
25:1 叔亚人彼耳达得发言说：
25:2 权能和威严为他所有，他在高天缔造和平。
25:3 他的队伍，岂可胜数﹖他的光明升起，谁不蒙受照耀﹖
25:4 人在天主面前，怎能自以为义﹖妇人所生的，怎能自称洁净﹖
25:5 在他眼中，月亮都不明亮，星辰也不皎洁，
25:6 何况象虫的人，象蛆的人子!

第二十六章(14)

约伯对朋友不满
26:1 约伯回答说：
26:2 无能为力的人，你怎样援助了他﹖无力的手臂，你怎样支持了他﹖
26:3 你给无知的人出过什么主意，表现了你多少的智慧﹖
26:4 你说这些话是指教谁﹖从你心里发出的是谁的精神﹖

赞美天主的威能
26:5 幽魂在地下打颤，海底与居于海底的，惊恐不已。
26:6 阴府在他前面显露，死域也无所遮掩。
26:7 他将北极伸张到太虚，将大地悬于虚无之上。
26:8 他将水包在他的云中，托水的云却不破裂。
26:9 他遮蔽了满月的面貌，使他的云彩散布其上。
26:10 在水面上他划了一圆圈，当作光明与黑暗的分界。
26:11 支天的柱子震动，因他的呵叱而战栗。
26:12 他以威力使海洋动荡，以明智制伏了海怪。
26:13 他一嘘气，天气清朗；他亲手戳穿了飞龙。
26:14 看啊!这只是他行动的边端，我们所听到的只是些细微的事!他轰轰烈烈的作为，有谁能明了﹖

第二十七章(23)

坚贞到死
27:1 约伯继续他的言论说：
27:2 我指着那剥夺我权利的天主起誓，指着使我心灵苦痛的全能者起誓：
27:3 几时我还有气息，我鼻中尚有天主赋予的生气，
27:4 我的口唇决不说谎言，我的舌头决不讲虚话。
27:5 若叫我说你们有理，那决 办不到；到我断气，我决不放弃我的纯正。
27:6 我坚持我的正义，决不罢休；对于已往的生活，我问心无愧。
27:7 惟愿恨我的人，遭恶人的命运；起来攻击我的人，遭罪犯的处分。
27:8 恶人呼吁时，有何期待﹖当他向天主举起灵魂时，有何希望﹖
27:9 灾难临到他身上时，天主岂能听他的呼求﹖
27:10 他岂是以全能者为喜乐，时时祈求天主﹖
27:11 我要将天主的作为教导你们；对全能者的意旨，我决不隐瞒。
27:12 其实，这一切你们都熟悉，但为何还这样崇尚空谈﹖纳阿玛人左法尔就说：
27:13 看,这是天主给恶人定的命运，是强暴者由全能者所承受的产业：
27:14 他的子女虽众多，都必死于刀下；他的后代子孙，不得饱食。
27:15 剩余的人，为瘟疫所葬送；他们的遗孀，不举哀吊丧。
27:16 他虽积蓄金银，多如尘沙；备制衣服，多如土堆；
27:17 他固然预备，义人来穿着，无辜者要分取他们的金银。
27:18 他建造的房屋有如雀巢，又如守望者搭的茅舍。
27:19 他睡眠时，虽称富足，但睁开眼时，已一无所有。
27:20 白天有恐怖侵袭，黑夜有飓风将他卷去。
27:21 东风将他们吹走，由他们的居处将他拔除。
27:22 众人毫不怜悯拿他当作箭靶，力求逃避攻击他的手。
27:23 人人都对他鼓掌称庆，所到之处,莫不嗤之以鼻。

第二十八章(28)

人不知智慧之所在
28:1 银有出产之地，金有冶炼之所。
28:2 铁由土中掘出，铜自石中镕炼。
28:3 人给黑暗制定了界限，探讨幽暗阴晦的坚石，挖至地层深处。
28:4 在无人居住之处开凿矿穴，上面过路的人，也想不到他们远离人间，身悬半空，摇摆不定。
28:5 地上出产食粮，地下有火翻腾。
28:6 那里的石头尽是碧玉，其中还藏有金沙。
28:7 矿中的幽径，猛禽不知，鹰眼未见。
28:8 野兽未践踏，猛狮未经过。
28:9 人伸手击打燧石，山基为之动摇。
28:10 在岩石中开凿隧道，所有珍宝尽入眼帘。
28:11 探察江河之源流，使宝藏尽显露。
28:12 但是智慧出自何处？哪里是明智所在﹖

惟天主知智慧之所在
28:13 智慧的道路，人不认识，在众生界寻不到她。
28:14 深渊说：「她不在我这里。」海洋说：「她不与我同域。」
28:15 她非重金所能购买，也不能称量银子作她的代价。
28:16 敖非尔金不能与她较量，宝石和碧玉也不能与她相比。
28:17 黄金与琉璃不能与她同列，纯金的器皿也不能与她交换。
28:18 珊瑚与水晶都不足论，取得智慧胜过取得珍珠。
28:19 雇士的黄玉不足与她相比，纯金也不能与她较量。
28:20 究竟智慧由何处而来，那里是明智所在﹖
28:21 众生的眼目未曾见过，天空的飞鸟也未发觉。
28:22 「毁灭」与「死亡」都说：「我们只风闻过她的声望。」
28:23 惟独天主认识她的道路，惟有他知道她的在所。
28:24 因为惟有他观察地极，俯视天下的一切。
28:25 当他划定风的重量，规定水的定量，
28:26 厘定下雨的季节，规定雷电的路线时，
28:27 他已见了她，估量了她，立定了她，考察了她。
28:28 然后对人说：「看，敬畏上主，就是智慧；远离邪恶，就是明智。」

约伯最后的辩论(29-31)

第二十九章(25)

以往的幸福
29:1 约伯继续他的言论说：
29:2 谁能赐我似以往的岁月，象以往天主护守我的时日﹖
29:3 那时他的灯，光照在我头上，藉他的光明，我走过黑暗。
29:4 惟愿我如壮年时日，那时天主护佑我的帐幕；
29:5 全能者与我相偕，我的子女环绕着我；
29:6 那时我以奶油洗脚，崖石流油成河。
29:7 当我走出城门，在市井设我座位之时，
29:8 少年人看见我都回避，老年人都起身站立；
29:9 王侯停止讲话，用手堵住自己的口；
29:10 首领不敢出声，舌头紧贴上颚。
29:11 倾耳听我的，都称赞我；定眼看我的，都给我作证。
29:12 因为我援助了呼救的穷人，和无依无靠的孤儿。
29:13 那受丧亡之痛的人称谢我，我使寡妇的心欢乐。
29:14 我披上正义，正义就衣饰我；我的公正，犹如我的长袍和冠冕。
29:15 我作了盲人的眼，跛者的脚。
29:16 我成了穷人之父，我调查过素不相识者的案件。
29:17 我打碎恶人的燎牙，由他牙齿间拔夺他的猎物。
29:18 我心想：我必寿终正寝，我的寿数必如尘沙。
29:19 我的根蔓延到水边，夜间甘露落在我的枝叶上。
29:20 我的荣耀不断更新，我的弓在手中日新月异。
29:21 听我讲话的人，屏息等待，静听我的指教。
29:22 我讲话之后，无人再敢讲话，我的话象水珠滴落在他们身上。
29:23 他们期待我如望甘霖，张着大口如渴盼晚雨。
29:24 我向他们微笑，他们不敢相信；我和善的面容，他们必不放过。
29:25 我为他们选择了道路，身居前导，如立在军中的君王；我引领他们到那里，他们就让我引导。

第三十章(31)

现今的处境
30:1 但现今年纪小于我的人，都嘲笑我；这些人的父亲，我都不屑于列在守我羊群的狗中。
30:2 他们的精力已经丧失，他们手臂的力量，对我还有何用﹖
30:3 他们因贫乏和饥馑而消瘦，咀嚼旷野里的草根，以及荒山野岭所生的荆棘。
30:4 他们由丛莽中采取咸菜，以杜松根做自己的食物。
30:5 人将他们由人群中逐出，在他们后面喊叫有如追贼；
30:6 他们只得避居于深谷，住在山洞和岩穴中；
30:7 在荆棘丛中哀叹，在葛藤下畏缩。
30:8 这些人都是流氓的后代，无名氏的子孙，由本乡驱逐出境的人。
30:9 但现今我竟成了他们的歌谣，做了他们的话柄。
30:10 他们因憎恶我而远离我，竟任意向我脸上吐唾沫。
30:11 这个解开了自己的缰绳以攻击我，那个由自己面上除掉了辔头。
30:12 下流之辈在我右边起来，向我投掷石头，筑成一条使我丧亡的路。
30:13 他们破坏了我的道路，使我跌仆，却没有人阻止他们。
30:14 他们由宽大的缺口进入，辗转于废墟之中。
30:15 恐怖临于我身，我的尊荣就如被风吹散，我的救恩就逝去如浮云。

内心的痛苦
30:16 现今我的心神已颓废，忧患的日子不放松我。
30:17 夜间痛苦刺透我骨，我的脉络都不得安息。
30:18 天主以大力抓住我的衣服，握紧我长衣的领口，
30:19 将我投入泥中，使我变成灰土。
30:20 天主啊!我向你呼号，你不回答我；我立起来，你也不理睬我。
30:21 你对我变成了暴君，用你有力的手迫害我。
30:22 你将我提起，乘风而去，使我在狂风中飘摇不定。
30:23 我知道你要导我于死亡，到众生聚集的家乡。
30:24 若穷人遇到不幸向我求救，我岂不伸手去援助他﹖
30:25 他人遭难，我岂不与他一同流泪﹖人穷乏，我的心岂不也忧愁﹖
30:26 我希望幸福，来的却是灾祸；我期待光明，黑暗反而来临。
30:27 我内心烦恼不安，痛苦的日子常临于我。
30:28 我忧闷而行，无人安慰我，我在集会中起立只有喊冤。
30:29 我成了豺狼的兄弟，驼鸟的伴侣。
30:30 我的皮肤变黑，我的骨头因热灼发烧，
30:31 我的琴瑟奏出哀歌，我的箫笛发出哭声。

第三十一章(37)

约伯的纯洁
31:1 我同我的眼立了约，决不注视处女。
31:2 天主由上所注定的一分是什么﹖全能者由高处所给的产业是什么﹖
31:3 岂不是为恶人注定了丧亡，为作孽的人注定了灾殃﹖
31:4 他岂不监视我的行径，计算我的脚步﹖
31:5 我若与虚伪同行，我的脚若趋向诡诈，
31:6 愿天主以公正的天平秤量我，他必知道我的纯正。
31:7 我的脚步如果离开了正道，我的心如果随从了眼目之所见，我的手若持有不洁，
31:8 那么，我种的，情愿让别人来吃；我栽的，情愿让别人拔出。
31:9 我的心如果为妇女所迷，我如果曾在邻人门口暗候，
31:10 就让我的妻子给人推磨，让别人与她同寝。
31:11 因为这是淫行，是应受严刑的罪恶；
31:12 是一种焚烧至毁灭的火，烧尽我全部产业的火。

仁义
31:13 当我的仆婢与我争执时，我若轻视我仆我婢的权利，
31:14 天主起来时，我可怎么办呢﹖他若追问，我可怎样回答﹖
31:15 在母胎造成我的，不是也造了他﹖在母胎形成我们的，不是只有他一个﹖
31:16 我何时曾拒绝了穷苦人的渴望，我何时曾使寡妇的眼目颓丧﹖
31:17 我何时独自吃食物，而没有与孤儿共享﹖
31:18 因为天主自我幼年，就象父亲教养了我；自我出了母胎，就引导了我。
31:19 如果我见了无衣蔽体的乞丐，无遮盖的穷人，
31:20 如果他的心没有向我道谢，没有以我的羊毛获得温暖，
31:21 如果我在城门口见有支持我者，就举手攻击孤儿，
31:22 那么，让我的肩由胛骨脱落，我的胳膊由肘处折断!
31:23 因为天主的惩罚使我惊骇，在他的威严前，我站立不住。

无私
31:24 我何尝以黄金为依靠，对纯金说过：「你是我的靠山﹖」
31:25 我何尝因财产丰富，手赚的多而喜乐过﹖
31:26 我何时见太阳照耀，月亮皎洁运行，
31:27 我的心遂暗中受到迷惑，我的口遂亲手送吻﹖
31:28 这也是应受严罚的罪过，因为我背弃了至高的天主。
31:29 我何时庆幸恨我者遭殃，见他遭遇不幸而得意﹖
31:30 其实，我没有容我的口腔犯罪，诅咒过他的性命。
31:31 我帐幕内的人是否他们说过：「某人没有吃饱主人给的肉﹖」
31:32 外方人从来没在露天地睡过，我的门常为旅客敞开。
31:33 我岂象凡人一样，掩饰过我的过犯，把罪恶隐藏在胸中﹖
31:34 我岂怕群众的流言﹖亲族的轻谩？岂能使我不敢作声，杜门不出﹖

自信无罪
31:35 谁能给我一个听我申诉的人，这是我最后的话：愿全能者答复我!我的对方所写的状词，
31:36 我要把它背在我肩上，编成我的冠冕。
31:37 我要使他数清我脚步，我要象个王侯一样走向他面前，向他一一陈述我的行为。－－约伯的话至此为止。
31:38 我的田地若控告我，犁沟若一同哀诉，
31:39 我若吃田中的产物而不付代价，或叫地主心灵悲伤，
31:40 愿此地不再长小麦而长荆棘，不长大麦而长恶草。

第三十二章(22)

厄里乌发言的原因
32:1 因为约伯自以为义，那三个友人就不再回答他。
32:2 那时，有个布次兰族的人，巴辣革耳的儿子厄里乌，由于约伯在天主前自视为义人，便大为愤怒；
32:3 同时也对约伯的三个友人大为震怒，因为他们找不到适当的答复，因此显得天主不公。
32:4 厄里乌先等他们同约伯讲完话，因为他们都比他年老。
32:5 他一见他们三人无话可说，遂大为愤怒。
32:6 于是布次人巴辣革耳的儿子厄里乌发言说：

厄里乌发言

我年龄小，你们年纪大，故此我退缩畏惧，不敢在你们前表示我的见解。
32:7 我心想：「老人应先发言，年高者应教人认识智慧。」
32:8 但人本来都具有灵性，全能者的气息赋与人聪明；
32:9 并不是年高者就有智慧，老年人就通晓正义。
32:10 故此我请你们且听我说，我也要表示我的见解。
32:11 直到如今，我等待你们讲话，静听你们的理论，等待你们寻出适当的言词；
32:12 但现今我已明白看出，你们中没一个能驳倒约伯，能回答他的话的。
32:13 你们不要说：「我们寻到了智慧!只有天主可说服他，人却不能。」
32:14 我决不这样辩论，也决不以你们说的话答复他。

厄里乌自言自语
32:15 他们已心乱，不能再回答，且已穷于辞令。
32:16 他们已不再讲话了，他们已停止，不再答话了，我还等什么﹖
32:17 现在我要开始讲我的一段话，表示出我的见解。
32:18 因为我觉着充满了要说的话，内心催迫着我。
32:19 看啊!我内心象寻觅出口酒，象要爆裂的新酒囊。
32:20 我一说出，必觉轻松，我定要开口发言。
32:21 我决不顾情面，也决不奉承人。
32:22 因为我不会奉承，不然，造我者必立即将我消灭。

第三十三章(33)

指摘约伯
33:1 约伯，请你且听我的话，侧耳静听我说的一切。
33:2 请看，我已开口，舌头已在口腔内发言。
33:3 我的的口要说出真知的话，我的唇舌要清楚说明。
33:4 天主的神造了我，全能者的气息使我生活。
33:5 你如果能够，就回答我，请准备好，来对抗我。
33:6 看，我与你在天主前都是一样，我也是用泥土造成的。
33:7 所以我的威吓不会使你恐怖，我的手也不会重压在你身上。
33:8 你所说的，我已耳闻，听到了你所说的话：「
33:9 我本纯洁无罪，清白无瑕。
33:10 但天主却在我身上找错，视我为他的对头；
33:11 他把我的脚缚在木桩上，窥察我的一切行动。」

天主教训人的方法
33:12 我答复你说：你这话说的不对，因为天主远超世人。
33:13 他既不答复你说的一切话，你为何还同他争辩﹖
33:14 原来天主用一种方法向人讲话，人若不理会，他再用另一种方法：
33:15 天主有时借梦和夜间的异象，当人躺在床上沉睡的时候，
33:16 开启人的听觉，用异象惊吓他，
33:17 使人脱离恶念，使人铲除骄傲，
33:18 阻拦他陷于阴府，救他的性命脱离沟壑。
33:19 天主也有时惩罚人在床上受痛苦，使他的骨头不断地战栗，
33:20 以致他讨厌食物，他的心厌恶美味。
33:21 他身上的肉已消逝不见，他深藏的骨头，已开始外露。
33:22 他的灵魂已临近墓穴，他的生命已接近死亡之所。
33:23 一千天使中，若有一个在他身傍，作他的代言人，提醒人应行的义务，
33:24 而怜悯他，为他转求说：「求你拯救他免陷于阴府，因为我已找到赎他性命的赎金。」
33:25 他的肉身比少年人的肉身必更健美，他必恢复他的青春岁月。
33:26 他祈求天主，必获得悦纳。他必欢然得见天主的仪容，天主也必恢复此人的正义。
33:27 那时，他将在人前重述所经历的事说：「我犯了罪，颠倒了是非，但他没有照我的罪罚我。
33:28 他救了我性命脱离沟壑，使我生活重见光明。」
33:29 看，这全是天主接二连三对人所做的事，
33:30 挽救他脱离阴府，重见重生之光。
33:31 约伯啊!请留神倾听，静静地听我说话!
33:32 你若有话说，请即回复我，你尽管说，因为我愿听你的理。
33:33 若没有话，且听我说，静听我要教给你的智慧。

第三十四章(37)

辩驳约伯的话
34:1 厄里乌接着说：
34:2 你们智慧人，请听我言；你们明白人，请侧耳听我。
34:3 原来耳朵是为辨别言语，有如口腔是为辨尝食物。
34:4 让我们来检讨一下谁为正义，让我们看看何者为善。
34:5 约伯说过：「我是无罪的，但我的理，却为天主夺去。
34:6 我虽无罪无辜，却成了说谎者；我虽未行不义，却受了不可医治的创伤。」
34:7 那有一人象约伯，肆口漫骂如饮水﹖
34:8 他岂不是与作恶的人结伙，同坏人交结来往﹖
34:9 他岂不是说过：「尽心悦乐天主，为人能有什么好处﹖」

天主是正义的
34:10 为此，你们心地明白的人，请听我说，天主决不行恶，全能者决无不义!
34:11 他必照人的行为报答他，按他的品行对待他。
34:12 天主绝对不能作恶，全能者绝对不能颠倒是非。
34:13 谁委派他掌管大地，谁任命他治理普世﹖
34:14 他若将自己的神魂收回，将气息复归于自己，
34:15 凡有血肉的人必立时气绝，世人都要归于尘土。
34:16 若你聪明，请听这事，侧耳倾听我的话。
34:17 憎恨正义的，岂能掌权﹖而你竟敢定那至公义者的罪﹖
34:18 他能称君王为歹徒，能称官吏为坏人。
34:19 他对权贵不顾情面，亦不重富轻贫，因为都是他一手造成。

天主的惩罚
34:20 他们猝然在半夜死去，贵族能立即气绝逝世；他铲除权贵者，毫不费力，无须人手。
34:21 因为他双眼监视人的道路，观察他的脚步。
34:22 没有黑暗，也没有阴影，可将作恶的人掩蔽。
34:23 天主不给人指定时间，到他前去受审。
34:24 他粉碎有权势者，无须审察，即刻能派定别人代替他们。
34:25 他原知道他们的行为，一夜之间将他们推翻消灭。
34:26 在众目昭彰之下，鞭打他们有如罪犯。
34:27 因为他们远离了他，不明了他一切的道路，
34:28 致使穷人的哀号上达于他，使他听到了受苦者的哀求。
34:29 他若安息，谁敢骚扰﹖他若掩面，谁敢窥视﹖他对国对人都予以监视，
34:30 使凡欺压人民的，不得为王。
34:31 如果恶人向天主说：「我受了欺骗，以后不再作恶。
34:32 我所看不透的，求你指教我；若我作了孽，以后不敢再做。」
34:33 他施行报应，岂应随你的心意﹖或者你岂能拒绝不受﹖决定的是你，而不是我!你若知道，尽管说罢!
34:34 但是心地聪明，具有智慧，且听我说话的人，必要对我说：
34:35 「约伯所讲的话毫无知识，他的话全不明智。」
34:36 为此，约伯还要受彻底的究察，因为他的答复好似与恶人无异，
34:37 因为他罪上又加反叛，当着我们拍手，讲出许多相反天主的话。

第三十五章(16)

天主并非不管人事
35:1 厄里乌又接着说：
35:2 你说过：「我在天主前是正义的。」你想这话合理吗﹖
35:3 你还说过：「这与你何干﹖我若犯罪，我对你做了什么﹖」
35:4 我今答复你，以及和你在一起的友人。
35:5 请你仰视上天，且要静观，细看高于你的白云。
35:6 你若犯罪，为他有什么害处﹖你若作恶多端，又能加害他什么﹖
35:7 如果你为人正义，为他又有何益﹖或者他由你手中获得什么﹖
35:8 你的恶行只能加害与你类似的人，你的正义也只能有益于人子。
35:9 人因受暴虐过甚，必要哀号；因受强权的压迫，必要呼吁。
35:10 但是没有人说：「那造成我们，使人夜间欢唱，
35:11 使我们比地上的走兽更聪明，使我们比天上的飞鸟更有智慧的天主在那里﹖」
35:12 他们虽呼喊，天主却不答应，是因为恶人傲慢。
35:13 他们空喊白叫，天主决不俯听，全能者决不垂视。
35:14 何况你说过：「你看不见他；但你的案件已放在他面前，你应等待他!」
35:15 你还说过：「他没有发怒施罚，似乎不很理会罪过。」
35:16 的确，约伯开口尽说空话；由于无知，说了许多妄言。

第三十六章(33)

戒恶向善
36:1 厄里乌又接着说：
36:2 你且等一会，容我教导你，因为为天主，我还有些话要说。
36:3 我要将我所知的推至深远，将正义归于我的造主。
36:4 的确，我的话正确无伪，知识全备的人尽在你身旁。
36:5 的确，天主宽宏大量，决不藐视任何人，并且有广大的同情心。
36:6 他决不容许恶人生存，却给穷苦人伸冤；
36:7 他也不剥夺义人的权利。他使君王永坐在宝座上，但是他们却骄矜自大；
36:8 故此，当他们一旦被锁链束缚，被痛苦的绳索所捆住，
36:9 天主就向他们指明他们的恶行，和他们所夸耀的过犯，
36:10 开启他们的耳朵，以听训戒，嘱咐他们离开邪恶。
36:11 如果他们服从顺命，便能幸福地度过岁月，便能安乐享受天年。
36:12 如果不服从，必经历沟壑，由于自己无知而死去。
36:13 心术败坏的人，愤怒填胸，纵被囚禁，仍不呼求救助；
36:14 他们必早年夭折，丧命如男倡。
36:15 所以天主借痛苦拯救受难的人，以患难开启他们的耳鼓。

天主欲救约伯
36:16 他也要救你摆脱灾难，领你到广阔自由之地，在你桌上将摆满肥馔美味；
36:17 无如你判断与恶人完全一样，那么惩罚和定案必集于你身。
36:18 小心!不要让忿怒引你肆口谩骂，也不要为重罚让你离弃正道。
36:19 你的哀号和你所有的力量，岂能使你摆脱患难﹖
36:20 不要希望黑夜，那是人民到自己由本地被劫去的时候。
36:21 小心!别倾向不义，因为这正是你遭难的真正原因。

天主的威能
36:22 天主的能力确实伟大，那有象他那样的主宰﹖
36:23 谁能规定他的道路，谁敢说：你行的不对﹖
36:24 你应记住要赞颂他的工程，这是人们应歌咏的。
36:25 人人都能观赏，都能从远处仰望：
36:26 天主何其伟大，我们不能理解!他的岁数，无法考究。
36:27 他汲取水滴，使水气化为雨露，
36:28 雨即从云中倾盆而降，沛然落在众人身上。
36:29 但谁能明了云彩怎样散布，天幕中怎样发出隆隆之声﹖
36:30 他将云雾展开，遮盖了群山山顶。
36:31 他借此养育万民，赐给他们丰富的食粮。
36:32 他掌中握着电光，对准目标发射出去。
36:33 雷霆报告他的来临，他的怒火要烧尽邪恶。

第三十七章(24)

自然界显示天主的威能
37:1 为此我心战栗，跳离它的原位。
37:2 你们且细听天主的怒吼声，听那从他口中发出的巨响。
37:3 他令闪电炫耀天下，使之照射地极；
37:4 接着是雷声隆隆，那是天主威严之声；他的巨声一响，没有什么能够阻止。
37:5 天主每以巨响施行奇事，做出我们莫测的事。
37:6 他命令雪说：「落在大地上!」对暴雨说：「倾盆而降!」
37:7 人人都停止活动，为叫人知道，这是他的作为。
37:8 野兽逃回洞穴，卧于自己的窝中。
37:9 暴风来自南极密宫，严寒出自极北之地。
37:10 天主嘘气成冰，使大水凝成一片。
37:11 他使云雾满涵湿气，使闪光穿过乌云。
37:12 雷电照他的指示旋转，全照他的命令实行于地面，
37:13 或为惩罚大地，或为施行恩惠。

劝约伯服从天意
37:14 约伯啊!你且侧耳细听这事，立着沉思天主的奇事!
37:15 你岂能知道天主怎样发命，怎样使云中电光闪烁﹖
37:16 云怎样浮动，全知者的奇妙化工，你岂能明白﹖
37:17 当南风吹起，大地镇静时，你的衣服岂不是发暖﹖
37:18 你岂能同他展开苍天，使它坚固如铸成的铜镜﹖
37:19 我们昏愚，不能讲话，请教训我们怎样答复他。
37:20 我说话时，能给他讲述些什么新事﹖世人说话后，岂算是告诉他一项新闻﹖
37:21 现今看不见为云遮蔽的光明，除非等到风过天晴。
37:22 金光来自北方，天主的四周有威严可怕的异光。
37:23 全能者是我们不可接近的，他的能力和正义，高超绝伦；他主宰正义，决不欺压。
37:24 所以人应敬畏他；但那心中自以为聪慧的，他却不眷顾。

第一篇上主的训言(38-405)

第三十八章(41)

上主发言
38:1 上主由旋风中向约伯发言说：
38:2 用无知的话，使我的计划模糊不明的是谁﹖
38:3 你要象勇士束好你的腰，我要问你，你要请指教我!

受造物显示天主的智慧
38:4 我奠定大地的基础时，你在那里﹖你若明知，尽管说罢!
38:5 你知道是谁制定了地的度量，是谁在地上拉了准绳﹖
38:6 地的基础置在何处，是谁立了它的角石﹖
38:7 当时星辰一起歌咏，天主的众子同声欢呼!
38:8 海水汹涌如出母胎时，是谁用门将海关闭﹖
38:9 是我用云彩作海的衣裳，用浓雾作海的襁褓。
38:10 是我给海划定了界限，设立了门和闩，
38:11 并下令说：「你到此为止，不得越过；你的狂潮到此为止。」
38:12 你有生之日，何尝给晨光出过命令，又何尝使曙光知道它之所在﹖
38:13 何尝使光握紧大地四角，将恶人从那里抖出去﹖
38:14 曙光改变大地，如在胶泥上盖印；使万物出现，如着锦衣；
38:15 撤去恶人的光明，折断高举的手。
38:16 你曾否造访过海的源头，漫游深渊的底处﹖
38:17 死亡的门你发现过吗﹖你见过死影之门吗﹖
38:18 你知道大地的广阔吗﹖你若全知道，就请你说罢!

自然现象显示天主的智慧
38:19 赴光明之所的路是那一条，黑暗的住处在那里﹖
38:20 你知道如何引导它们到自己的境域，领它们回到自己居所的道路上吗﹖
38:21 你该知道，因为你那时已诞生，而你的年数真浩繁。
38:22 你到过雪库，见过雹仓吗﹖
38:23 那是我为降灾之时，为战争之日所存放的。
38:24 云雾由那条路散开，东风由那条路倾泻大地﹖
38:25 谁为暴雨启开闸门，谁为雷电指示道路，
38:26 好使雨落在无人之境，降在无人的荒野，
38:27 为润泽荒野干旱之地，好使原野绿草生长﹖
38:28 雨有父亲吗﹖谁生了露珠﹖
38:29 冰出自谁的胎﹖天上的霜是谁生的﹖
38:30 水怎样凝结如石﹖深渊的表面怎样固结﹖
38:31 你岂能栓住昂宿的纽结，解开参星的绳索﹖
38:32 你岂能使晨星按时升出，引导北斗和它的星群﹖
38:33 你岂知道天体的定律，实施天律管治大地﹖
38:34 你岂能使你的声音上达云霄，使雨水沛然降在你处﹖
38:35 你能否一发令，闪电就发出，且向你说：「我们在这里﹖」
38:36 谁将聪明给与鹳鸟，将智慧赋予雄鸡﹖
38:37 当土壤坚固，泥块凝结之时，
38:38 谁能凭智力数清云彩，能倾倒天上的水囊﹖
38:39 你是否能为牝狮猎取食物，满足幼狮的食欲﹖

禽兽显示天主的智慧
38:40 当狮子伏于洞穴，卧于丛林埋伏的时候，
38:41 当雏鸦无食，往还飞翔，向天主哀鸣的时候，谁能为乌鸦备食﹖

第三十九章(30)

野羊野鹿
39:1 你岂知道岩穴中野羊的产期，观察牝鹿怎样生产﹖
39:2 你岂能计算它们怀孕的月分，预知它们生产的日期﹖
39:3 它们伏下产子之后，产痛立即过去。
39:4 幼雏健壮，在原野中长大；它们一离去，即不再复返。

野驴野牛
39:5 谁使野驴任意游荡，谁解去悍驴的绳缰﹖
39:6 原来是我叫它以原野为家，以盐地为居所。
39:7 它耻笑城市的吵闹，听不到赶牲者的呵叱。
39:8 它以群山峻岭作自己的牧场，寻觅各种青草。
39:9 野牛岂肯为你服役，在你槽边过宿﹖
39:10 你岂能以绳索系住它的颈项，叫它随你耕田﹖
39:11 你岂能依靠它的大力，任凭它去作你的工作﹖
39:12 你岂能靠它将麦捆运回，聚集在你的禾场上﹖

鸵鸟
39:13 驼鸟的翅翼活泼，它的翼翎和羽毛岂表示慈爱﹖
39:14 他将卵弃留在地，让沙土去温暖；
39:15 它不想人脚能踏碎，野兽能践坏。
39:16 它苛待雏鸟，若非己出，虽徒受痛苦，也毫不关心。
39:17 因为天主使它缺乏智识也没有赐它悟性。
39:18 但几时它振翼奔驰，就要讪笑骏马和骑士。

马
39:19 马的力量，是你所赐﹖它颈上的长鬃，是你所披﹖
39:20 你岂能使它跳跃如蚱蜢﹖它雄壮的长嘶，实在使人胆寒。
39:21 它在谷中欢跃奔驰，勇往直前，冲锋迎敌。
39:22 它嗤笑胆怯，一无所惧；交锋之时，从不退缩。
39:23 它背上的箭袋震震作响，枪矛闪烁发光。
39:24 它一闻号角，即不停蹄，急躁狂怒，不断啃地。
39:25 每次号角一鸣，它必发出嘶声，由远处已闻到战争的气息，将领的号令和士卒的呐喊。

鹰
39:26 鹰展翅振翼南飞，岂是由于你的智慧﹖
39:27 兀鹰腾空，营巢峭壁，岂是出于你的命令﹖
39:28 它在山崖居住过宿，在峭峰尖上有它的堡垒；
39:29 由那里窥伺猎物，双眼注视远方。
39:30 它的幼雏舔食鲜血。那里有尸体，它就在那里。

第四十章(32)

第一篇结论
40:1 上主又接着问约伯说：
40:2 好辩之士，岂能同全能者辩论﹖非难天主的，请答复这一切!
40:3 约伯回答上主说：
40:4 「看，我这么卑贱，我能回答什么﹖只好用手掩口。
40:5 我说过一次，再不敢重复；我再说一次：我不敢再说什么!」

第二篇

上主的训言(4:06-4:26)

天主的全能
40:6 上主由旋风中回答约伯说：
40:7 你要象勇士束好腰，我要问你，请你指教我。
40:8 你岂能推翻我的评断，归罪于我，而自以为有理﹖
40:9 你的手臂岂能同天主的相比﹖你的声音，那能象他的作雷鸣﹖
40:10 请你以尊贵和高雅作你的点缀，以光华美丽作你的衣裳；
40:11 爆发你的烈怒，贬抑一切高傲的人；
40:12 视察一切傲慢的人，加以制服，就地粉碎一切恶人；
40:13 将他们一同埋在土中，把他们都关在黑暗中!
40:14 如果你能这样作，我也要称赞你，因为你的右手救护了你。

论河马
40:15 且看河马，它同你都是我造成的，它象牛一样吃草。
40:16 看它的精力全在它两腰，它的力量在腹部的肌肉；
40:17 它挺起尾巴象株香柏，它大腿上的筋交织在一起；
40:18 它的脊骨好似铜管，它的骨骸有如铁杠。
40:19 它是天主的杰作，造了它主宰它的同僚。
40:20 群山供给它食物，百兽在那里同它游乐。
40:21 它卧在莲叶之下，躺在沼泽和芦苇深处；
40:22 莲叶的荫影遮蔽着它，溪边的杨柳掩护着它。
40:23 河水涨溢，它毫不战栗；约旦河涨到它口边，它仍安宁。
40:24 谁能在它目前捕捉它，或以木橛穿透它的鼻孔﹖

论鳄鱼
40:25 你岂能以鱼钩钩上鳄鱼﹖以绳索缚住它的舌头﹖
40:26 你岂能以鼻圈穿过它的鼻子，以钩子刺透它的腮骨﹖
40:27 它岂能再三向你哀求，向你说甜言蜜语﹖
40:28 它岂能同你订立盟约，使自己永作你的奴隶﹖
40:29 你岂能玩弄它象玩弄小鸟，将它缚着作你女儿的玩物﹖
40:30 结伙的渔人不是想在它身上谋利，将它售与商人﹖
40:31 你岂能以长矛穿透它的皮，以鱼叉刺透它的头颅﹖
40:32 将你的手放在它身上罢!若你想到恶斗，决不敢再开始。

第四十一章(26)
41:1 看，人的希望落了空，并且一见它就吓坏了。
41:2 没有一个勇敢的人敢触犯它，有谁还敢站立在它前面呢﹖
41:3 谁攻击它，而能安全无恙﹖普天之下没有一人!
41:4 论它的四体百肢，我不能缄默；论它的力量，我要说：没有可与它相比的。
41:5 谁能揭开它的外衣，谁能穿透它双层的鳞甲﹖
41:6 谁敢启开它嘴的双扉﹖它四周的牙齿，令人战栗。
41:7 它的脊背排排盾甲，好象为石印所密封。
41:8 鳞甲片片相连，气也透不进去：
41:9 互相联结，黏在一起不相分离。
41:10 它的喷嚏发出白光，眼睛象旭日闪动。
41:11 火把从它口中喷出，火花四射。
41:12 烟从它鼻孔冒出，宛如燃烧沸腾的锅炉。
41:13 它的气息可点燃煤炭，火焰由它口中射出。
41:14 它的力量集中在它的颈上，在它前面，恐怖跳跃开道。
41:15 它的肌肉互相连结，紧贴它身，坚不可动。
41:16 它的心坚如石块，硬如磨盘。
41:17 它一起立，壮士战栗，惊慌失措。
41:18 人若想捕捉它，刀、枪、箭、戟都是徒然。
41:19 它视铁如草芥，视铜若朽木。
41:20 弓矢不能使它遁逃；机石打在它好似碎屑。
41:21 它视棍棒象麦秸，对飞来的标枪冷笑。
41:22 它腹下有尖锐瓦片，它行路有如耙碾地。
41:23 它使深渊沸腾有如沸鼎，使海洋变成一个香炉。
41:24 它游过之路发出银光，令人以为海洋飘舞白发。
41:25 世上没有可与它相比的，它生性所惧。
41:26 它卑视所有的巨兽，它在猛兽中称王。

第四十二章(17)

约伯认错
42:1 约伯回答上主说：
42:2 我知道你事事都能，你所有的计划，没有不实现的。
42:3 是我以无智的话，使你的计划模糊不明；是我说了无知的话，说了那些超越我智力的话。
42:4 请你听我发言；我求你指教我。
42:5 以前我只听见了人说有关你的事，现今我亲眼见了你。
42:6 为此，我收回我所说过的话，坐在灰尘中自忏自悔。
42:7 上主对约伯说完这些话，就对特曼人厄里法次说：「我应向你和你的两个友人发怒，因为你们讲论我，不如我仆约伯讲论的正确。
42:8 现在你们要牵七头公牛，和七只公羊到我仆约伯那里，叫他为你们奉献全燔祭，也叫他为你们祈祷，因为我要看他的情面，不惩罚你们的糊涂，因为你们讲论我，不如我仆约伯讲的正确。」
42:9 于是，特曼人厄里法次、叔亚人彼耳达得、纳阿玛人左法尔去依照上主所吩咐的作了；上主就看了约伯的情面，饶恕了他们。
42:10 约伯为他的朋友祈祷之后，上主就恢复了约伯原有的状况，还照约伯以前所有的，加倍地赐给了他。
42:11 约伯的兄弟和姐妹，并以前相识的人都来看望他，在他家中同他一起用饭；对于上主降于他的一切灾祸，都向他表示同情，安慰他；每人还赠给他一枚金币和一个金戒指。
42:12 上主赐给约伯以后的福分，远胜过以前所有的；他拥有一万四千只羊，六千匹骆驼，一千对牛，一千头母驴。
42:13 他又生了七个儿子和三个女儿。
42:14 他给长女起名叫耶米玛，次女叫刻漆雅，三女叫刻楞哈普客。
42:15 那地方的女子没有比约伯的女儿更美丽的；她们的父亲也使她们和兄弟们一样分得了一分产业。
42:16 以后，约伯又活了一百四十岁，见了他的儿子、孙子，直到第四代。
42:17 约伯寿高年老，尽享天年，而后遂与世长辞。


圣咏集

旧约·圣咏集

共150章:（卷一41章）

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 | 二三 | 二四 | 二五 | 二六 | 二七 | 二八 | 二九 | 三十
三一 | 三二 | 三三 | 三四 | 三五 | 三六 | 三七 | 三八 | 三九 | 四十
四一 | 四二 | 四三 | 四四 | 四五 | 四六 | 四七 | 四八 | 四九 | 五十
五一 | 五二 | 五三 | 五四 | 五五 | 五六 | 五七 | 五八 | 五九 | 六十
六一 | 六二 | 六三 | 六四 | 六五 | 六六 | 六七 | 六八 | 六九 | 七十
七一 | 七二 | 七三 | 七四 | 七五 | 七六 | 七七 | 七八 | 七九 | 八十
八一 | 八二 | 八三 | 八四 | 八五 | 八六 | 八七 | 八八 | 八九 | 九十
九一 | 九二 | 九三 | 九四 | 九五 | 九六 | 九七 | 九八 | 九九 | 一零零
一零一 | 一零二 | 一零三 | 一零四 | 一零五 | 一零六 | 一零七 | 一零八 | 一零九 | 一一零
一一一 | 一一二 | 一一三 | 一一四 | 一一五 | 一一六 | 一一七 | 一一八 | 一一九 | 一二零
一二一 | 一二二 | 一二三 | 一二四 | 一二五 | 一二六 | 一二七 | 一二八 | 一二九 | 一三零
一三一 | 一三二 | 一三三 | 一三四 | 一三五 | 一三六 | 一三七 | 一三八 | 一三九 | 一四零
一四一 | 一四二 | 一四三 | 一四四 | 一四五 | 一四六 | 一四七 | 一四八 | 一四九 | 一五零

引言：
《圣咏集》是由一百五十篇赞美或抒情诗，辑成的诗歌集，可称为旧约的“诗经”，是《旧约全书》中历来最受人欢迎，极为人重视，而又应用最广的一部经书。吾主耶稣在世时，常以这些圣咏来向圣父抒怀，感谢、赞颂、祈求他在天的圣父。
《圣咏集》有如《梅瑟五书》，自古即分为五卷，每卷末皆以“光荣颂”作结（41:14；72:19；89:53；106:48；150）；不过在这五卷内，亦有自成一组的小诗集，或因为出于同一诗人，或由于用于同一性质的礼仪，如113-117为赞美歌，又如120-134为登圣殿歌。
关于圣咏篇数的分法，“希腊及拉丁译本”与原文不同。今“中文译本”仍采用原文篇数的分法，遇有与“拉丁及希腊译本”不同之处，即在篇目下另用阿剌伯数字标出，以便读者知所适从，引用不致有误。
圣咏的篇首大多数有一小标题，指出作者或写作的背景，或咏唱时应采用的曲调及伴奏的乐器，或适用于何种礼仪。这些标题，学者认为并非原着，因此用小体字印出。
《圣咏集》的作者，虽非一人，又非同时，但历来通称为“达味圣咏集”；这是因为大部分圣咏为达味所作的原故。
按内容和体裁来说，圣咏可分为以下数种：
赞美诗：歌颂赞扬天主的威严、全能、忠信、公义，以及他慈爱的眷顾；
咏史诗：思维申述天主的法律，天主圣言的威力，天主为救援自己子民所行的种种伟大事业，并天主对义人和恶人赏罚的公正；
预言诗：预咏歌颂未来为君王兼司祭的默西亚，赞叹他神国的荣耀和伟大；
抒情诗：向天主吟咏抒发知恩报爱，孺慕倚恃的心情；
哀怨诗：向天主哀告申诉内心的痛苦，或民族遭受厄运的悲伤；
此外，还有一种诅咒诗：呼吁天主惩罚恶人、仇敌，以及一切不义的人；总之，无论那一种类，天主常是歌咏的中心。
《圣咏集》因它的内容包罗万象，为神学、伦理、道德，以及虔诚的宗教生活，都是取之不尽，用之不竭的宝藏，是天主圣神赐与天主子民一部最完善的静心养性和祈祷的手册，只要有一册在手，就不愁不知如何与天主密谈衷曲。诚然，《圣咏集》内有些诅咒诗，实不合乎新约的精神，这原不足为奇，因为旧约作者尚未受到新约思想的洗礼，自然只能表达旧约的思想。圣教会现在既有了新约，就以吾主耶稣传授的新约精神，来诵念这些诗篇，哀求天主怜悯罪人，消除一切罪恶和不义；使人脱免罪恶，服膺新约精神，相爱相助，有如兄弟。

卷一(1-41)

一：[善恶二路](6)
1:1 凡不随从恶人的计谋，不插足于罪人的道路，不参与讥讽者的席位，
1:2 而专心爱好上主法律的，和昼夜默思上主诫命的，象这样的人才是有福的！
1:3 他象植在溪畔的树，准时结果，枝叶不枯，所作所为，随心所欲。
1:4 恶人却不如此，绝不如此！他们象被风吹散的糠秕。
1:5 在审判的时日，恶人站立不住；在义人的会中，罪人不能立足：
1:6 因上主赏识义人的行径，恶人的行径必自趋沉沦。

二：[默西亚必胜](12)
2:1 万邦为什么嚣张，众民为什么妄想？
2:2 世上列王群集一堂，诸侯毕至聚首相商，反抗上主，反抗他的受傅者：
2:3 「来！我们挣断他们的捆绑，我们摆脱他们的绳缰！」
2:4 坐于天上者在冷笑，我主对他们在热嘲。
2:5 在震怒中对他们发言，在气焰中对他们喝道：
2:6 「我已祝圣我的君王，在熙雍我的圣山上。」
2:7 我要传报上主的圣旨：上主对我说：「你是我的儿子，我今日生了你。」
2:8 你向我请求，我必将万民赐你作产业，我必将八极赐你作领地。
2:9 你必以铁杖将他们粉碎，就如打破陶匠的瓦器。」
2:10 众王！你们现在应当自觉，大地掌权者！你们应受教：
2:11 应以敬畏之情事奉上主，战战兢兢向他跪拜叩首；
2:12 以免他发怒将你们灭于中途，因为他的怒火发作非常快速。凡一切投奔他的人真是有福。

三：[困苦中的祈祷](9)
3:1 达味诗歌，作于逃避其子阿贝沙隆时。
3:2 上主，迫害我的人，不可胜数！攻击我的人，成群结队！
3:3 很多人论及我说：「天主绝不拯救他！」
3:4 但是你，上主，是围护我的盾牌，是我的荣耀，常使我首昂头抬。
3:5 我一向上主大声呼号，他便从圣山上俯听我。
3:6 我躺下安睡，我又醒了，因为上主常扶持着我。
3:7 虽有千万人向我围攻，我一丝一毫也不惊恐。
3:8 上主，请你兴起奋发；我的天主，求你救拔，因为你击破了我仇敌的腮颊，你打破了众恶人的门牙。
3:9 救援之恩完全属于上主；愿你的百姓受你的降福！

四：[虔诚的晚祷](9)
4:1 达味诗歌，交与乐官，和以弦乐。
4:2 我公义的天主！我一呼求你，你就应允了我，我在困苦中，你曾舒畅了我。求你怜悯我，求你俯听我祷。
4:3 显贵的人们，你们的心要硬到几时？你们爱慕虚幻，追求虚伪究竟何为？
4:4 你们当知：上主特爱对他虔敬的人，当我呼求上主的时候，他一定俯允。
4:5 你们应战栗，不可一再作恶，在床上检讨，且要扪心思过。
4:6 奉上正义的祭献，对上主全心依盼。
4:7 有许多人说：「谁能使我们幸福亨通？」上主，望你向我们显你光辉的仪容。
4:8 你赐给我心中的欢跃，远胜过麦和酒的丰饶。
4:9 在平安中我一躺下即刻入睡，上主，唯有你能使我安居顺遂。

五：[虔诚的早祷](13)
5:1 达味诗歌，交与乐官，和以管乐。
5:2 上主，求你倾听我的语言，上主，求你细听我的悲叹！
5:3 我的君王，我的天主，请听我祈祷的声音！上主，我在向你哀恳，
5:4 你一早便俯听了我的呼声；我清晨向你倾诉我的祷文，满怀希望地静候你的应允。
5:5 你绝不是喜爱罪恶的天主，恶人决不能在你面前存留，
5:6 傲慢人也不能在你前站立。对作恶的人你也深恶厌弃，
5:7 说谎不实的人，你全予以消除；奸诈好杀的人，上主一律厌恶。
5:8 我得进入你的殿宇，专赖你丰厚的慈爱，满怀敬畏你的心，向你的圣所肃然跪拜。
5:9 上主，为了我的仇人敌人，求你常以正义导我遵循，在我面前铺平你的路程。
5:10 因为他们的口中毫无真诚，他们的内心全是虚伪满盈；他们的咽喉是敞开的坟茔，他们的舌头只顾美语逄迎。
5:11 天主，愿你惩罚他们，使他们的诡计落空！为了他们的罪过，请驱逐他们，因为他们直接对你叛逆不忠。
5:12 但愿投奔你的人，兴高彩烈，永远欢愉；愿爱慕你名的人，欢乐于你，蒙你护佑！
5:13 上主，你原来只向义人祝福。你的仁爱如盾牌把他掩护。

六：[忏悔的恳祷](11)
6:1 达味诗歌，交与乐官，和以弦乐，八度低音。
6:2 上主，求你不要在震怒中责罚我，不要在气愤中惩戒我。
6:3 上主，我的体力衰弱，求你怜恤我；上主，我的骨骸战栗，求你医治我；
6:4 我的灵魂万分痛苦，上主，何时才能结束？
6:5 上主，请你回来援助我，因了你的慈爱解救我。
6:6 因为，在死亡中，没有人想念你；在阴府里，还有谁称颂你？
6:7 我已哭泣疲惫，每天夜里，常以眼泪浸湿我的床铺，常以鼻涕流透我的被褥。
6:8 我的眼睛因忧伤而昏盲，为了仇敌众多甚感惆怅。
6:9 作奸犯科的人快快远离我，因为上主听见了我的悲号；
6:10 上主俯允了我的哀告，上主悦纳了我的祈祷。
6:11 我的仇敌必要受辱惊慌，转瞬之间必会含羞逃亡。

七：[苦中投奔主](18)
7:1 达味有感于本雅明族人雇士的话，向上主唱的流离之歌。
7:2 上主，我的天主！我一心投奔你；求你助我逃脱一切追逐我的人，求你救拔我；
7:3 免得有人象狮子一般撕裂我时，无人搭救我。
7:4 上主！如果我真作了这事，我主！在我手中就真有罪！
7:5 我若真加害过我的友好，或无故把我的仇敌劫掠；
7:6 就让敌人追逐我，擒获我，把我的性命践踏在污地，将我的光荣归诸于泥灰。
7:7 上主，求你震怒奋起，前来克制我仇的暴慢。我的天主，求你醒起助我，施行你定的断案。
7:8 愿万民聚齐环绕着你。愿你回驾由高处鉴视。
7:9 上主，万民的审判者！上主，请照我的正义，请按我的无罪，护卫我的权利。
7:10 公义的天主！惟你洞察肺腑和人心，愿恶人的毒害停止，求你坚固义人！
7:11 天主是我的护盾，给心正的人助阵。
7:12 天主是公义的审判者，对怙恶的人终日怒吓。
7:13 仇人虽然磨刀擦剑，开弓拉弦准备射箭；
7:14 那只是为自己预备死亡的武器，为自己制造带火的箭矢。
7:15 试看，他既孕恶怀毒，自然就要产生虚无，
7:16 他挖掘坑穴，摆布陷阱，势必落在自备的窖中。
7:17 他的凶恶必反转到自己头上，他的横暴必降落在自己顶上。
7:18 我要称谢上主的公道，歌颂至高上主的名号。

八：[人的尊威](10)
8:1 达味诗歌，交与乐官。调寄「加特」。
8:2 上主，我们的主！你的名号在普世何其美妙！你的尊荣在天上彰显光耀。
8:3 由赤子乳儿的口中，你取得完美的赞颂；为使恨你的人受辱，为使仇敌有口无用。
8:4 当我仰望你手指创造的穹苍，和你在天上布置的星辰月亮，
8:5 世人算什么，你竟对他怀念不忘？人子算什么，你竟对他眷顾周详？
8:6 竟使他稍微逊于天神，以尊贵光荣作他冠冕，
8:7 令他统治你手的造化，将一切放在他的脚下：
8:8 所有的羊和牛，与野外的走兽，
8:9 天空的飞鸟和海里的鱼类，及种种游泳于海道的水族。
8:10 上主，我们的主！你的名号在普世何其美妙！

九：[天主除暴安良](21)
9:1 达味诗歌，交与乐官。调寄「木特拉本」。
9:2 上主，我全心赞颂你，宣扬你的一切奇伟；
9:3 我要因你而欢欣踊跃，歌颂你至高者的名号。
9:4 因为我的仇敌已退藏，在你面前已颠仆灭亡。
9:5 你登上宝座，秉公行义，为我审断了是非曲直。
9:6 你摧毁了异民，歼灭了恶徒，你把他们的名字，永远消除。
9:7 敌人现已覆灭，永远沉沦，你荡平的城邑，全不留名。
9:8 上主却为王于永远，安置宝座秉公审判。
9:9 将以公义审讯世人，将以正直判决万民。
9:10 上主将是受迫害者的碉堡，作他困厄中及时的避难所。
9:11 凡认识你名号的人，必仰望你，上主，寻觅你的人，你必不摈弃。
9:12 你们该歌颂上主，他住在熙雍，在万民中宣扬他的一切化工：
9:13 上主追讨血债，常怀念悲苦的人民，上主绝不会忘掉他们惨痛的呼声。
9:14 上主，求你怜悯我，垂视我仇加于我的苦辱，拯救我脱离死亡的门户，
9:15 好使我在熙雍女子门口，宣扬你的美誉，欣享你的助佑。
9:16 异民都落于自己挖掘的深坑，他们的脚都掉入自设的陷阱。
9:17 上主自显于世，行了审判，恶人被自设的罗网所陷。
9:18 愿一般忘却天主的异族，愿一般恶人都归于阴府！
9:19 困苦的人绝不会被遗忘，穷人的依靠永不会丧亡。
9:20 上主，起来，莫让世人获胜，愿异民尽都在你前受审！
9:21 上主，恳请你恐吓异民，使他们自知不过是人。

十：[求主铲除恶霸](18)
10:1 上主，你为什么站在远处！在困苦之时竟隐藏不露？
10:2 恶人蛮横地难为弱小的人，叫他陷于预设的阴谋之中。
10:3 恶人因随心所欲而自庆，匪徒因轻慢上主而自幸；
10:4 恶人心高气傲说：「他绝不会追究！也绝没有天主！」这就是他的企图。
10:5 他的道路时时弯曲错谬；常把你的惩罚抛诸脑后，对一切私仇常怒气诅咒。
10:6 心下自语：「我永远不会动摇！我永永远远不会遭受灾祸！」
10:7 他满口是欺诈与辱骂，舌下尽是恶毒与谎话。
10:8 他在村边隐密处埋伏，他暗地里要杀害无辜，他对不幸者窥伺注目，
10:9 他在暗处伺伏，有如狮子蹲在洞口，要把贫困的人，伺机刮搜，将贫困者拖入网中劫走。
10:10 他俯下身子，蹲伏在地下，不幸者便陷入他的爪牙；
10:11 心下自语：「天主忘了，他掩了面，永不再看。」
10:12 上主天主，求你起来将手举起，不要把穷苦人忘记。
10:13 为什么让恶人轻慢天主，心下自语，「他绝不会追究？」
10:14 其实你已看见欺压与暴行，正考虑如何亲手加以严惩；因此不幸的人向你投奔，唯有你是孤儿们的救星。
10:15 愿你打断罪犯与恶人的臂膊，报复他的罪孽直至不再发作。
10:16 上主为王，直至于万世无疆；野蛮人必由他领域中丧亡。
10:17 上主，你垂允了谦卑者的心愿，坚固他们的心灵，也侧耳俯听。
10:18 护卫孤儿和受压迫者的特权，使尘世的人不再施恐怖手段。

十一：[义人依恃天主](7)
11:1 达味作，交与乐官。上主是我的避难所，你们怎么能对我说：「象只小鸟，飞往深山！
11:2 看，恶人挽弓搭箭，向心诚的人暗算。
11:3 基础既已全部崩溃，义人还能有何作为？」
11:4 上主住在自己的圣殿，上主的宝座设主于天；他的眼睛垂视下地，他的目光细察人子，
11:5 上主审察着义人与恶人；全心痛恨那爱蛮横的人，
11:6 上主使火碳硫磺降于恶人之身，干燥的热风将是他们杯中之分。
11:7 上主是正义的，他酷爱公正，心诚的人必得见他的仪容。

十二：[求免于是非](9)
12:1 达味诗歌，交与乐官，八度低音。
12:2 上主，求你拯救，因为热心者已缺少，忠诚的人在人间也已绝迹不见了。
12:3 人们彼此言谈虚伪，嘴唇圆滑，口是心非。
12:4 愿上主将一切欺诈的口唇除去，把大言不惭的舌头剪除！
12:5 他们扬言说：「我们以口舌取胜；有口有唇护卫我们，谁能作我们的主人？」
12:6 「为了贫苦者的委屈，为了穷困者的叹息，我要立刻站起──上主说：将渴望救援的人救起。」
12:7 上主的圣言是真诚的圣言，如同纯银经过七次的锻练。
12:8 上主，恳求你护佑我们，由这一代常拯救我们。
12:9 恶人在四周往来追踪，实如令人生厌的毒虫。

十三：[急难中的哭诉](6)
13:1 达味诗歌，交与乐官。
13:2 上主，你把我全然遗忘，要到何时？上主，你掩面而不顾我，要到何时？
13:3 我的心情终日愁怅，要到何时？我的仇敌高居我上，要到何时？
13:4 上主，我的天主！求你垂顾回答我；赐我眼目明亮，别让我沉睡而亡。
13:5 免得我的仇人说：「我已打了胜仗！」免得我跌倒之时，敌人欢欣若狂。
13:6 我今信赖你的爱怜；我心欢愉你的救援；我要向我恩主歌赞。

十四：[愚顽者不知有天主](7)
14:1 达味作，交与乐官。愚妄的人心中说：「没有天主；」他们都丧尽天良，恣意作恶；行善的人实在找不到一个！
14:2 上主由高天俯视世人之子，察看有无寻觅天主的智者。
14:3 人人都离弃了正道，趋向邪恶：没有一人行善，实在没有一个。
14:4 那些作奸犯科的人，吞我民如食馒头；总不呼号上主的人，岂不是愚蠢糊涂？
15:5 他们必然要惊慌失措，因上主喜爱义人家族。
16:6 你们尽可鄙视贫苦者的主张，但上主却要自作他们的保障。
17:7 唯愿以色列人的救援来自圣熙雍！一旦上主将自己民族的命运变更，雅各伯必将喜庆，以色列必将欢腾。

十五：[得常生之路](5)
15:1 达味诗歌。上主，谁能在你的帐幕里居住？上主，谁能在你的圣山上安处？
15:2 只有那行为正直，作事公平，从自己心里说诚实话的人，
15:3 他不信口非议，危害兄弟，更不会对邻里，恃势诋欺；
15:4 对作恶犯罪的人睥睨，对敬畏天主的人重视；宣誓虽损己，亦不作废，
15:5 从不放债，贪取重利，从不受贿，伤害无罪；这样行事，永定不移。

十六：[上主是我的产业](11)
16:1 达味金诗。天主，求你保佑我，因为我只投靠你。
16:2 我对天主说：「唯有你是我的上主，唯有你是我的幸福。」
16:3 对地上所有的圣族，我心是如何地倾慕！
16:4 归依其他神祗的人们，他们的苦楚必然累增；我决不向他们行奠血之祭，他们的名号，我口决不提起。
16:5 上主，你是我的产业，是我的杯爵，我要得你的基业，有你为我守着。
16:6 绳尺正给我落在优雅的地域，我的产业实在令我称意满心。
16:7 我要赞颂引导我的上主，我心连夜间也向我督促。
16:8 我常将上主置于我的眼前，我决不动摇，因他在我右边。
16:9 因此我心高兴，我灵喜欢，连我的肉躯也无忧安眠。
16:10 因为你绝不会将我遗弃在阴府，你也绝不让你的圣者见到腐朽，
16:11 请你将生命的道路指示给我，唯有在你面前有圆满的喜悦，永远在你右边也是我的福乐。

十七：[无辜者的恳祷](15)
17:1 达味祷词。上主，请静听我的伸诉，俯听我的呼号，请倾听我出自绝无虚伪唇舌的祈祷。
17:2 愿我的案件在你面前判决，愿你的眼睛细察何为清白！
17:3 任你考验我的心灵，夜间来视察我，以火锻练我，你总找不到我的邪恶：因我的口总未象人一样犯了罪过。
17:4 我依照你的训令，遵行法律的正道。
17:5 我的双脚紧随了你的脚印，我的脚步决不致蹒跚不定。
17:6 天主，我向你呼号，请你回答我，求你侧耳听我，俯听我的祈祷。
17:7 请你彰现你奇妙的慈爱，将投奔到你身右边的人，从敌人的危害中救出来。
17:8 求你护卫我有如眼中的瞳仁，在你双翼的庇护下叫我藏身，
17:9 使我脱离谋害我的暴民，及那企图消灭我的仇人。
17:10 他们关闭了铁石的心肠，口中语言尽是夸大狂妄，
17:11 他们的脚步现已把我紧逼，瞪着眼务要将我推倒在地。
17:12 他们好似急于掠食的猛狮，他们又如伏在暗处的壮狮。
17:13 上主，起来迎击制服我的仇敌，上主挥动利剑救我脱离恶徒。
17:14 上主，求你亲手将他们治死，杀死他们，使他们离开此世，灭绝他们，使他们不再呼吸。求你使义人享用你的财富，使他们的子女也心满意足，再把剩余的给自己的子女。
17:15 愿我因我的正义能享见你的圣面，愿我醒来能尽情欣赏你的慈颜。

十八：[凯旋感恩歌](51)
18:1 交与乐官，上主的仆人达味作，达味在上主救他脱离一切仇敌，尤其撒乌耳的毒手时，向上主唱了这篇诗歌，
18:2 说：上主，我的力量！我爱慕你。
18:3 上主，你是我的磐石、我的保障，我的避难所；你是我的天主，我所一心依靠的磐石；你是我的护盾，我救恩的角，我的堡垒。
18:4 我一呼求应受颂扬的上主，我便会从仇敌的手中得救。
18:5 死亡的狂涛环围着我，凶恶的险波惊吓着我，
18:6 阴府的绳缰缠绕着我，丧命的罗网拘绊着我。
18:7 我在急难难当中呼求了上主，向我的天主求助；他由殿中听我祷告，我的声音进入他的耳鼓。
18:8 因为上主愤怒填胸，大地立即战栗震惊，山基连根摇撼移动。
18:9 由他的鼻孔涌车楔烟，由他的口中喷出烈炎，由他的身上射出火炭。
18:10 他使诸天低垂，亲自降临，在他的脚下面密布浓云。
18:11 他乘坐革鲁宾飞扬；借着风的翼羽翱翔。
18:12 他四周以黑暗作帷帐，以含雨的浓云为屏障。
18:13 闪电在他前辉煌，红炭发出了火光。
18:14 上主由高天发出雷鸣，至高者吼出他的呼声。
18:15 他射出羽箭，将人驱散；他发出闪电，使人逃窜。
18:16 上主的呵斥一呼，鼻孔的怒气一出，沧海的海底出现，大地的地基露绽。
18:17 他由高处伸手将我拉住，他由洪水之中将我提出；
18:18 救我脱离了我的敌手，摆脱了强于我的仇敌。
18:19 他们在我困厄之日袭击我，然而上主却作了我的城堡；
18:20 他引领我步入广阔的平原，他因喜爱我，而给了我救援。
18:21 上主照我的正义酬答了我，按我双手的清白赏报了我；
18:22 因我遵行了上主的道路，没有作恶背弃我的天主。
18:23 他的一切法令常在我的眼前，他的任何诫命我总没有弃捐；
18:24 我在他前常保持成全，我自知防范各种罪愆。
18:25 因此，上主我在他眼前的正道，并照我双手的清白给了我赏报。
18:26 仁慈的人，你待他仁慈；正直的人，你待他正直；
18:27 纯洁的人，你待他纯洁；乖戾的人，你待他乖戾。
18:28 卑微的人，你必要救起；傲慢的人，你必要轻视。
18:29 上主，是你使我的灯笼放光，我主，是你把我的黑暗照亮。
18:30 仗着你的助佑，我冲上了战场；靠着我的天主，我跳过了城墙。
18:31 天主的道路是完善的；上主的言语是精练的；凡是投奔他的人，他必作他的后盾。
18:32 除了上主以外，还有谁是天主？我们天主以外，还有谁是磐石？
18:33 是天主使我腰缠英武，使我的道路平坦无阻；
18:34 使我的双脚敏捷与鹿蹄相同，使我能稳立于高山的危峰；
18:35 是他教导我的手上阵进攻，使我伸出臂膊开张了铜弓。
18:36 你把救生的盾赐给了我，你的右手不断扶持了我，使我日渐强大因你爱我。
18:37 你为我的脚步拓展了道路，我的双脚总没有颠簸踌躇。
18:38 我追击我的仇敌，并且把他们捕捉，决不返回，直到将他们除尽灭绝。
18:39 我将他们打得一败涂地，叫他们在我的脚下倒毙。
18:40 你使我腰缠英武奋勇作战，叫敌对我的人都向我就范；
18:41 使我的敌人在我前转背逃窜，使我把一切仇恨我的人驱散。
18:42 他们呐喊，却没有人救援，呼号上主，也得不到矜怜。
18:43 我粉碎他们象风吹的灰尘，我践踏他们似道上的粪土。
18:44 你救我脱离了判乱的人民，又封立了我为列国的元勋，我不认识的民族，也都来给我服务。
18:45 外邦的子民向我谄媚奉承，一听到是我，即刻向我服膺。
18:46 突锝的子民惊惶失色，战战兢兢走出了堡垒。
18:47 上主万岁！愿我的磐石备受赞颂！救我的天主备受尊崇！
18:48 天主，是你为我伸冤复仇，求你使万民都向我屈服；
18:49 是你拯救我脱离了我的仇敌，从凌驾我者的拳下把我提起，救我免于向我施暴人的劫持。
18:50 上主，为此，我要在异民中称谢你，我要对你的圣名赞颂不已：
18:51 因为是你使你的君王大获胜利，对你的受傅者：达味和他的后裔，广施了仁爱慈惠，至于无穷之世。

十九：[赞主颂](15)
19:1 达味诗歌，交与乐官。
19:2 高天陈述天主的光荣，穹苍宣扬他手的化工；
19:3 日与日侃侃而谈，夜与夜知识相传。
19:4 不是语，也不是言，是听不到的语言；
19:5 它们的声音传遍普世，它们的言语达于地极。天主在天为太阳设置了帷帐，
19:6 它活象新郎一样走出了洞房，又象壮士一样欣然就道奔放。
19:7 由天这边出现，往天那边旋转，没有一物可以避免它的热焰。
19:8 上主的法律是完善的，能畅快人灵；上主的约章是忠诚的，能开启愚蒙；
19:9 上主的规诫是正直的，能悦乐心情；上主的命令是光明的，能烛照眼睛；
19:10 上主的训诲是纯洁的，永远常存；上主的判断是真实的，无不公允；
19:11 比黄金，比极纯的黄金更可爱恋；比蜂蜜，比蜂巢的流汁更要甘甜。
19:12 你仆人虽留心这一切，竭尽全力遵守这一切，
19:13 但谁能认出自已的一切过犯？求你赦免我未觉察到的罪愆。
19:14 更求你使你仆人免于自负，求你不要让骄傲把我占有；如此我将成为完人，重大罪恶免污我身。
19:15 上主，我的磐石，我的救主！愿我口中的话，并愿我心中的思虑，常在你前蒙受悦纳！

二十：[求赐君王胜利](10)
20:1 达味诗歌，交与乐官。
20:2 愿上主在忧患之日，俯允你，雅各伯天主的名，保佑你！
20:3 愿他从圣所救护你，愿他由熙雍扶助你！
20:4 愿他追念你的一切祭献，愿他悦纳你的全燔祭献！
20:5 愿他满全你心中的志愿，愿他玉成你的一切筹算！
20:6 我们要因你的胜利而欢舞，奉我们天主的名竖立旗鼓：你的一切请求，愿上主成就！
20:7 我深信上主必赏他的受傅者获胜，以无敌右手救拯，从神圣高天俯听。
20:8 他们或仗恃战车，他们或仗恃战马；我们只以上主，我们天主的名自夸。
20:9 他们必将倒地丧命。我们却将挺身立定。
20:10 上主，求你赐于君王获胜，我们求你时，请俯允我们。

二十一：[歌颂赐胜利的天主](14)
21:1 达味诗歌，交与乐官。
21:2 上主，君王因你的威能而欣喜，因你的救助狂欢而快乐无比。
21:3 你满全了他心中的渴想，没有拒绝他口中的愿望。
21:4 因为你已赐给了他超卓的福宠，且以纯金的冠冕加在他的头上；
21:5 他虽只向你乞求确保性命，你却赐他万世无疆的永生。
21:6 你协助他获得了伟大的光荣，你加给他无比的荣耀与尊崇；
21:7 你使他成了万世的福源，使他在你面前踊跃喜欢。
21:8 君王既已全心对上主信赖，凭至高者的慈爱不再移改。
21:9 愿你的手将你的一切仇敌搜罗，愿你的右手将憎恨你的人捕捉！
21:10 当你显示你尊容的时候，处置他们有如放在火炉；愿上主以震怒消灭他们，让火焰也尽情吞灭他们！
21:11 愿你从地上灭尽他们的子女，使他们的后裔全绝迹于人世！
21:12 他们虽为陷害你而设计，策划的阴谋却无济于事；
21:13 因为你朝他们张弓搭箭，已使他们吓得转身逃窜。
21:14 上主，请起来，显示你的英勇，让我们歌颂称扬你的威能。

二十二：[默西亚的苦难与效果](32)
22:1 达味诗歌，交与乐官，调寄「朝鹿」。
22:2 我的天主，我的天主，你为什么舍弃了我？你又为什么远离我的恳求，和我的哀号。
22:3 我的天主，我白天呼号，你不应允；我黑夜哀祷，你仍默静。
22:4 但是你居于圣所，作以色列的荣耀！
22:5 我们的先祖曾经依赖了你，你救起他们，因他们依赖你；
22:6 他们呼号了你，便得到救赎，他们信赖了你，而从未蒙羞。
22:7 至于我，成了微虫，失掉了人形；作人类的耻辱，受百姓的欺凌。
22:8 凡看见我的人都戏笑我，他们都撇着嘴摇着头说：
22:9 「他既信赖上主，上主就应救他；上主既喜爱他，就该拯救他。」
22:10 是你使我由母腹出生，使我在母怀享受安宁。
22:11 我一离开母胎，就已交托于你，尚在母怀时，你己是我的天主。
22:12 因为大难临头，求你不要远离我，求你来近，因为无人肯来扶助我。
22:13 成群的公牛围绕着我，巴商的雄牛包围着我；
22:14 都向我张开自己的嘴，活象怒吼掠食的狮子。
22:15 我好象倾泻的水一般，我全身骨骸都已脱散；我的心好象是蜡，在我内脏中溶化。
22:16 我的上颚枯干得象瓦片，我的舌头贴在咽喉上端；你竟使我于死灰中辗转。
22:17 恶犬成群地围困着我，歹徒成伙地环绕着我；他们穿透了我的手脚，
22:18 我竟能数清我的骨骼；他们却冷眼观望着我，
22:19 他们瓜分了我的衣服，为我的长衣，彼此拈阄。
22:20 上主！请不要远离我，我的勇力，速来助我。
22:21 求你由刀剑下抢救我的灵魂，由恶犬的爪牙拯救我的生命；
22:22 求你从狮子的血口救我脱身，由野牛角下救出我这苦命人。
22:23 我要向我的弟兄，宣扬你的圣名，在盛大的集会中，向你赞美歌颂：
22:24 「你们敬畏上主的人，请赞美上主，雅各伯所有的后裔，请光荣上主，以色列的一切子孙，请敬畏上主！
22:25 因为他没有轻看或蔑视卑贱人的苦痛，也没有向他掩起自己的面孔，他一呼号上主，上主即予俯听。」
22:26 我在盛大的集会中要向他颂赞，我在敬畏他的人前还我的誓愿。
22:27 贫困的人必将食而饱饫，寻求上主的人必赞颂主；愿他们的心灵生存永久！
22:28 整个大地将觉醒而归顺上主，天下万民将在他前屈膝叩首；
22:29 因为唯有上主得享王权，唯有他将万民宰治掌管。
22:30 凡安眠于黄泉的人都应朝拜他，凡返回于灰土的人都要叩拜他。我的灵魂存在生活只是为了他，
22:31 我的后裔将要事奉上主，向未来的世界传述我主，
22:32 向下代人，传扬他的正义说：「这全是上主的所作所为！」

二十三：[上主是善牧](6)
23:1 达味诗歌。上主是我的牧者，我实在一无所缺。
23:2 他使我卧在青绿的草场，又领我走进幽静的水旁，
23:3 还使我的心灵得到舒畅。他为了自己名号的原由，领我踏上了正义的坦途。
23:4 纵使我应走过阴森的幽谷，我不怕凶险，因你与我同在。你的牧杖和短棒，是我的安慰舒畅。
23:5 在我对头面前，你为我摆设了筵席；在我的头上傅油，使我的杯爵满溢。
23:6 在我一生岁月里，幸福与慈爱常随不离：我将住在上主的殿里，直至悠远的时日。

二十四：[上主荣进熙雍](10)
24:1 达味诗歌。大地和其中的万物，属于上主，世界和其间的居民，属于上主。
24:2 是他在海洋上奠定了大地，是他在江河上建立了全世。
24:3 谁能登上上主的圣山？谁能居留在他的圣殿？
24:4 是那手洁心清，不慕虚幻的人，是那不发假誓，不行欺骗的人。
24:5 他必获得上主的降福；和拯救者天主的报酬。
24:6 这样的人是寻求上主的苗裔，追求雅各伯天主仪容的子息。
24:7 城门，请提高你们的门楣，古老的门户，请加高门扉，因为要欢迎光荣的君王。
24:8 谁是这位光荣的君主？就是英勇大能的上主，是那有力作战的天主。
24:9 城门，请提高你们的门楣，古老的门户，请加高门扉，因为要欢迎光荣的君王，
24:10 谁是这位光荣的君主？其实这位光荣的君主，就是万军之军的上主。

二十五：[困苦中的祈祷](22)
25:1 达味作。上主，我向你把我的心举起，
25:2 我的天主，我全心要倚靠你。恳求你不要使我蒙受羞耻，也不要容许我的仇人欢喜。
25:3 凡期望你的人绝不会蒙羞，唯冒昧失信的人才会受辱。
25:4 上主，求你使我认识你的法度，并求你教训我履行你的道路。
25:5 还求你教训我；引我进入真理之路，我终日仰望你，因你是救我的天主。
25:6 上主，求你忆及你的仁慈和恩爱，因为它们由亘古以来就常存在。
25:7 我青春的罪愆和过犯，求你不要追念；上主，求你纪念我，照你的仁慈和良善。
25:8 因为上主仁慈又正直，常领迷途者归回正路，
25:9 引导谦卑者遵守正义，教导善良者走入正途。
25:10 对待持守上主的盟约和诫命的人，上主的一切行径常是慈爱和忠诚。
25:11 上主，为了你圣名的缘故，求你赦免我重大的愆尤。
25:12 不论是谁，只要他敬畏上主，上主必指示他应选的道路，
25:13 他的心灵必要安享幸福，他的后裔必能继承乐土。
25:14 上主亲近敬畏自己的人民，也使他们认识自己的誓盟。
25:15 我的眼睛不断地向上主瞻仰，因为他使我的双脚脱离罗网。
25:16 求你回顾，求你怜悯，因为我是孤苦伶仃。
25:17 求你减轻我心的苦难，救拔我脱离我的忧患；
25:18 垂视我的劳苦和可怜，赦免我犯的一切罪愆。
25:19 请看我的仇敌如何众多，他们都凶狠地痛恨着我。
25:20 求你保护我的生命，向我施救，别叫我因投奔你而蒙受羞辱。
25:21 愿清白和正直护卫我！上主，因我唯有仰望你。
25:22 天主，求你拯救以色列，使他脱离一切的祸灾。

二十六：[无辜者的祈祷](12)
26:1 达味作。上主，求你替我主持正义，因我行动无辜，我曾毫不犹豫地全心依赖了上主。
26:2 上主，你尽管对我试验，对我查考，你尽管对我的五内和心脏探讨；
26:3 原来你的慈爱常摆在我眼前，我常遵照你的真理行走盘桓。
26:4 我决不与虚伪的人同坐，也决不与欺诈的人合作；
26:5 我常痛恨败类的集会，我也决不与恶人同席。
26:6 上主我要洗手表明无罪，我环游在你的祭坛周围，
26:7 为能高声向你称扬赞颂，传述你的一切奇妙化工。
26:8 上主，我喜爱你所住的殿堂，就是你那荣耀寄居的地方。
26:9 求你不要把我的灵魂，和罪人们一起收去；求你不要把我的生命，与流血者一起铲除。
26:10 因为他们的手中尽是罪污，他们的右手满是贿赂；
26:11 我却一向行动无辜，求你救我，求你怜恤。
26:12 我的脚站立于平坦大路，在集会中我要赞颂上主。

二十七：[虔诚的依恃之情](14)
27:1 达味作。上主是我的光明，我的救援，我还畏惧何人？上主是我生命稳固的保障，我还害怕何人？
27:2 当恶人前来攻击我，要吃我的肉时，我的对手，我的仇敌，反而跌倒断气。
27:3 虽有大军向我进攻，我的心毫不战栗；虽然战争向我迫近，我依然满怀依恃。
27:4 我有一事祈求上主，我要恳切请求此事：使我一生的岁月，常居住在上主的殿里，欣赏上主的甘饴慈祥，瞻仰上主圣所的堂皇。
27:5 因为在我困难的时日，他将我藏在他的帐棚里；将我藏在他帐幕的深处，并将我高举置于磐石。
27:6 现在我可昂首抬头，卑视我周围的大仇；要在他帐幕里，献欢乐之祭，要向上主讴唱赞美的诗词。
27:7 上主，求你俯听我的呼号，上主，求你怜悯我，垂允我。
27:8 论及你，我心中时常在想：「你应该寻求他的仪容。」上主，我在寻求好的仪容。
27:9 求你不要向我掩住你的脸面，你发怒时不要将你仆人赶散。你向来就是我唯一的救援；救我的天主，不要弃我不管。
27:10 我的父母虽舍弃了我，然而上主却收留了我。
27:11 上主，求你给我指示你的正路，为了我的仇敌，引我踏上坦途。
27:12 求你不要将我交于仇人的私欲，因为残暴的假见证来向我攻击。
27:13 我深信在此活人地区，定会享见上主的幸福。
27:14 你要鼓起勇气，期望上主！你要振作精神，期望上主！

二十八：[祈恩与感恩](9)
28:1 达味作。上主，我在向你呼号；我的磐石，不要置若罔闻；你若对我沉默不语，我便无异向阴府里沉沦。
28:2 当我朝着你的圣所向你呼号，高举我手时，请俯听我的哀祷！
28:3 求你不要把我同败类一起剿绝，不要把我同作恶的人一同消灭：他们与人口谈平安，但心中却十分阴险。
28:4 愿你按他们的作为，照他们行为的邪恶，报复他们；按他们手中的事业，给他们应得的报应，处罚他们！
28:5 他们不关心上主的工程和他手中所行，但愿上主粉碎他们，不要再使他们复兴！
28:6 上主理应享受赞颂，因他听了我的祷声。
28:7 上主是我的力量，我的护佑，我对他全心依赖，必获扶助；为此我满心欢喜，赞颂歌舞。
28:8 上主是自己人民的力量，他是受傅者得救的保障；
28:9 求你拯救你的人民，降福你的百姓，求你牧养他们，提携他们直至永恒。

二十九：[天主显示威严](11)
29:1 达味诗歌。天主的众子，请赞美上主，请将赞美光荣，归于上主。
29:2 请将主名的荣耀，归于上主，穿上圣洁的华服，朝拜上主。
29:3 上主的声音响彻水面，天主雷鸣在显示庄严，上主临到澎湃的水面。
29:4 上主的声音具有威权，上主的声音具有庄严。
29:5 上主的声音劈断了香柏，上主折断了黎巴嫩香柏；
29:6 使黎巴嫩象牛犊一样舞蹈，使息尔翁象小牛一样跳跃。
29:7 上主的声音放射出火舌。
29:8 上主的声音震动了旷野，
29:上主震动了卡士德旷野。
29:9 上主的声音摇撼橡树，剥光森林；凡在他殿中的都齐声高呼：「光荣」。
29:10 上主坐在洪水之上，上主永远高坐为王。
29:11 上主必将勇力赐给他的百姓，上主必以平安降福他的人民。

三十：[病后感恩歌](13)
30:1 祝圣圣殿诗歌。达味作。
30:2 上主，我称扬你，因为你救拔了我，你也没有使我的仇敌向我自夸。
30:3 上主，我一向你呼号，我主，你便医治了我。
30:4 上主，你由阴府中把我救出，又使我安全复生，免降幽谷。
30:5 上主的圣民，请向上主歌颂，称谢他的圣名。
30:6 因为他的忿怒，瞬息消散；他的恩爱却要终生绵延。晚间虽令人哭涕，清晨却使人欢喜。
30:7 我曾自夸过说：「我永不会动遥。」
30:8 上主，你恩待了我，使我立足于稳固的山岗；但是你一掩面，我便立即感觉到失措惊惶。
30:9 上主，我曾向你呼号，我曾向我主哀求说：
30:10 「我如果降入阴府，我的血于你何益？灰土岂能赞美你，或宣扬你的忠义？
30:11 上主，请俯听我，怜悯我；上主，求你前来助佑我。」
30:12 你把我的哀痛，给我变成了舞蹈，脱去了我的苦衣给我披上喜乐；
30:13 为此，我的心灵歌颂你，永不止息；上主，我的天主，我要永远称谢你！

三十一：[苦中求救](25)
31:1 达味诗歌，交与乐官。
31:2 上主，我投靠你，总不会受辱，求你凭你的公义将我救出；
31:3 求你侧你的耳听我，速来救我：作我避难的磐石，获救的城堡。
31:4 因为你是我的磐石，我的城堡，为你的名，求你引导我指教我。
31:5 求你救我脱免暗布的网罗，因为唯有你是我的避难所。
31:6 我将我的灵魂托于你的掌握，上主，忠实的天主，你必拯救我。
31:7 拜虚无偶象的人，你深恶痛绝。上主，然而我却对你全心信赖。
31:8 我要因你的慈爱喜乐欢畅，因为你曾俯视了我的惨状，体会了我心灵所受的悲伤；
31:9 你没有将我交于仇敌之手，反而使我稳立于广阔之处。
31:10 上主，求你可怜我，因为我陷入困苦状况，我的眼睛、心灵和肺腑，全因忧伤而颓丧。
31:11 我的生命因忧伤而耗尽，我的岁月在涕泣中消逝，我的精力因悲伤而衰退，我的骸骨也已枯槁腐蚀。
31:12 我的仇敌都辱骂我，我的四邻都耻笑我，我的知己憎恨我，路上的行人都远避我。
31:13 我被人全心忘掉，有如死人，活象一个破旧抛弃的器皿。
31:14 当我听到许多人在呼啸，恐怖弥漫四境，他们在群集商议攻击我，谋夺我的性命；
31:15 我仍旧依靠你，上主，我说：「你是我的天主！」
31:16 我的命运全掌握于你手，求你救我脱离我的敌手，摆脱一切迫害我的仇敌。
31:17 求以你的慈容，光照你仆，求以你的仁慈把我救出。
31:18 上主，因为我呼号了你，求你莫让我蒙羞；愿恶人备受耻辱，默默然归入阴府！
31:19 愿那些骄傲自大，口出妄言，说谎攻击义人的唇舌哑喑！
31:20 上主，你为敬畏你的人所保留的恩泽，是何等丰盛！你在人前施予投奔于你者的慈惠，又是何等宽宏！
31:21 你将他们掩护在你仪容的影下，免遭世人的重创；又将他们隐藏在你帐幕的里面，免遭口舌的中伤。
31:22 愿上主受赞美，因为他在坚固的城内，向我特别显出他那奇妙无比的慈爱，
31:23 我虽在惶恐中曾说：「我已被驱逐离开你前。」但我一呼求你，你即刻俯允我的呼声哀叹。
31:24 众圣徒！你们应爱慕上主，因他保佑信徒，但是他对蛮横的人，必加以严厉的报复。
31:25 凡一切信赖上主的人们，请勇敢鼓起你们的心神。

三十二：[蒙获罪赦后的福乐](12)
32:1 达味作，训诲诗。罪恶蒙赦免，过犯得遮掩的人，有福。
32:2 上主不归咎，心中无诈欺的人，有福。
32:3 就在我缄默不语的时期内，我的骨骸因常伤叹而憔悴；
32:4 因为你的手昼夜在重压着我，我的力量象在盛暑中而消耗。
32:5 我终于向你承认我的罪过，丝毫也没有隐瞒我的邪恶，我说：「我要向上主承认我的罪孽，」你即刻便宽赦了我的罪债。
32:6 为此，虔敬的人在困厄时，都应向你哀祷，纵使大水泛滥成灾，他也不会遭受波涛。
32:7 你是我的避难所，救我脱离灾祸，你以拯救我的喜乐，常环绕着我。
32:8 「我教导你，指示你应走的正道，双眼注视你，亲自作你的向导。」
32:9 不要象骡马一般糊涂，需要缰辔来加以管束；不然，不向你跟前趋赴。
32:10 邪恶的人，必要受许多的痛苦；仰望上主的人，必有慈爱围护，
32:11 正义的人们！你们应在上主内欢欣喜乐。
32:12 心正的人们！你们应在上主内欢呼踊跃。

三十三：[赞颂大能的天主](22)
33:1 义人，你们应向上主踊跃欢呼，因为正直的人，理应赞美上主。
33:2 你们该弹琴，称谢上主，弹奏十弦琴，赞颂上主。
33:3 你们应向他高唱新歌，在欢呼声中奏琴吟哦，
33:4 因为上主的言语是正直的，他的一切作为都是忠实的；
33:5 他爱护正义和公理，他的慈爱弥漫大地。
33:6 因天主的一句话，诸天造成；因上主的一口气，万象生成。
33:7 他把海水好似聚于皮囊，他将汪洋好似贮于池塘。
33:8 愿整个大地敬畏上主，愿普世居民畏惧上主，
33:9 因为他一发言，万有造成，他一出命，各物生成。
33:10 上主使异邦的计划无绪，使万民的策略废去。
33:11 上主的计划却永恒不变，他心中的谋略万世常传。
33:12 尊上主为自己天主的民族，真是有福！上主选为自己产业的百姓，真是有福！
33:13 上主由高天监临，注视亚当的子孙；
33:14 他由自己的居处，视察大地的众庶：
33:15 他既创造了众人的心灵，当然知晓人的一切言行。
33:16 帝王不是因兵多而取胜，勇士不是因力大而保命。
33:17 为获胜利，骏马仍是徒然，气力虽大，依旧难获安全。
33:18 请看上主的眼睛常关注敬畏他的人，他的双目常眷顾靠他仁慈的人，
33:19 为使他们的性命，脱免死亡，使他们在饥馑时，生活如常。
33:20 我们的灵魂仰望着上主，他是我们的保障和扶助；
33:21 我们的心灵要因他而喜乐欢畅，在他的圣名内寄托我们的希望。
33:22 上主，求你向我们广施慈爱，有如我们对你所存的期待。

三十四：[谢主保佑之恩](23)
34:1 达味在阿彼默勒客前佯狂，被逐逃走时作。
34:2 我必要时时赞美上主，对他的赞颂常在我口；
34:3 愿我的心灵因上主而自豪，愿谦卑的人听到也都喜跃。
34:4 请你们同我一起赞扬上主，让我们齐声颂扬他的名字。
34:5 我寻求了上主，他听了我的祈求：由我受的一切惊惶中，将我救出。
34:6 你们瞻仰他，要喜形于色，你们的面容，绝不会羞愧。
34:7 卑微人一呼号，上主立即俯允，并且救拔他出离一切的苦辛。
34:8 在那敬畏上主的人四周，有上主的天使扎营护守。
34:9 请你们体验，请你们观看：上主是何等的甘饴慈善！投奔他的必获真福永欢。
34:10 上主的圣民，你们该敬畏上主，因敬畏他的人不会受到穷苦。
34:11 富贵的人竟成了赤贫，忍饥受饿，寻求上主的人，却不缺任何福乐。
34:12 孩子们，你们来听我指教，我要教你们敬畏上主之道。
34:13 谁是爱好长久生活的人？谁是渴望长寿享福的人？
34:14 就应谨守口舌，不说坏话，克制嘴唇，不言欺诈；
34:15 躲避罪恶，努力行善，寻求和平，追随陪伴。
34:16 因为上主的双目垂顾正义的人，上主的两耳听他们的哀声。
34:17 上主的威容敌视作恶的人民，要把他们的纪念由世上灭尽。
34:18 义人一呼号，上主立即俯允，拯救他们出离一切的苦辛。
34:19 上主亲近心灵破碎的人，他必救助精神痛苦的人。
34:20 义人的灾难虽多，上主却救他免祸；
34:21 把他的一切骨骸保全，连一根也不容许折断。
34:22 邪恶为恶人招来死亡，憎恨义人者应该补偿。
34:23 上主救助他仆人的生命，凡投奔他的必不受处刑。

三十五：[患难中求主保佑](28)
35:1 达味作。上主，求你斗争那斗争我的人，求你攻击那攻击我的人；
35:2 求你手持藤牌盾橹，振奋起来予我救助；
35:3 挥舞长矛，阻止追逐我的人，愿你向我说：「我是你的救星！」
35:4 愿谋害我生命的人蒙受耻辱，愿企图磨难我的人含羞退走！
35:5 愿上主的天使迫他们逃跑，有如随风飘零的糠枇禾草！
35:6 当上主的天使追逐他们时，愿他们的路，又漆黑又滑漓！
35:7 因为他们无故为我暗设网罗，他们无故为我挖掘坑窖。
35:8 愿不可预料的灭亡突然降临，使他们暗布的网罗缠住他们，使他们挖掘的坑窖陷害他们。
35:9 如此我的心灵要欣悦于上主，要因获得上主的救援而欢舞。
35:10 我每根骨骸要说：「上主！谁能和你相比？是你拯救弱小于强权，挽救贫困于盗匪。」
35:11 蛮横的证人纷纷立起，质问与我无关的事宜。
35:12 他们对我是以怨报德，这正是我心灵的创痍。
35:13 他们患病时，我身着苦衣，不断虔心祈祷，守斋克己；
35:14 我待他们，有如自己的亲友骨肉，苦闷忧虑，有如哀悼自己的慈母。
35:15 但我一遇难，他们即群集相庆，突然来攻击欺凌我，肆虐不停。
35:16 他们戏弄我，并向我狂喜，他们朝着我咬牙又切齿。
35:17 上主，你坐视这一切要到何时？求你救我身免受他们的欺凌，求你救我命脱离少壮的猛狮；
35:18 使我在盛大的集会中歌颂你，使我在众多的民族中称扬你。
35:19 不要让那无理敌对我的人沾沾自喜，不要让那无故仇恨我的人扬眉吐气。
35:20 因为他们从不谈论和平，捏造谎言欺压地上良民。
35:21 他们对我张开大口说：「哈哈！我们亲眼看见了！」
35:22 上主你看见了，不要缄口不言，上主，求你千万不要离我太远。
35:23 我上主，求你醒来为我辩护；我天主，求你起身为我伸冤。
35:24 上主，求你审断我要照你的公义，我主，不要让他们对我洋洋得意。
35:25 不要让他们心中想：「哈哈！这正是我们的意愿！」也决不要让他们说：「我们已经将他活活吞咽。」
35:26 愿庆幸我遭难的人，都面红惭愧，愿高傲攻击我的人，都蒙受羞耻！
35:27 愿爱护我正义的人，时常高兴欢呼说：「愿爱护自己仆人安宁的上主受赞美！」
35:28 我的口舌将歌颂你的正义，我的唇舌必将终日赞美你。

三十六：[人的邪恶与天主的慈爱](13)
36:1 上主的仆人达味作，交与乐官。
36:2 恶人从心里就喜爱不义，他毫无敬畏天主的诚意。
36:3 他只是在自己的心里自慰：无人发现他的罪，无人惩治。
36:4 他满口尽是虚伪与诈欺，早已把智慧与善行抛弃。
36:5 他在床上筹划作恶，立于邪道，不怕罪过。
36:6 上主，你的慈爱高达青天，你的忠义上彻云间。
36:7 你的正义有如摩天的高山，你的公平有如无底的深渊；上主，是你使人畜生命安全。
36:8 天主，你的慈爱多么可贵可珍，人子们都向你的护翼下投奔。
36:9 他们不但饱尝你宫殿中的盛筵，你还赐他们畅饮你人怡乐的溪川。
36:10 因为在你那里有生命的泉源，借你的光明才能把光明看见。
36:11 求你为恭敬你的人保留恩宠，并为心地正直的人保持公平。
36:12 求你不要让高傲人的脚践踏我，求你不要让罪恶人的手骚扰我。
36:13 请看！作恶的人己经一败涂地，他们既已倾倒，无法重新兴起，

三十七：[善与恶的运命](40)
37:1 达味作。不要因作恶的人而忿怒，也不要对歹徒心生嫉妒；
37:2 因为他们有如青草，快要枯槁，他们有如绿叶，行将零凋。
37:3 你该信赖上主，致力行善，你必安居乐土，享受康宁。
37:4 你只管在上主内喜欢，他必满全你心的意愿。
37:5 将你的行径委托于上主，寄望于他，他必使之成就。
37:6 他必使你的义德如光出现，他必使你的仁义如日中天。
37:7 你应该在上主面前安心依靠，不要因万事顺当的人而烦恼，不要因图谋不轨的人而暴燥；
37:8 你应控制愤恨，消除怒火，不要动怒，免得再犯罪过。
37:9 因为作恶犯罪的人必被铲除；唯有仰望上主的人继承乐土。
37:10 再过片刻恶人就不知所在，详察他的住所，也不复存在。
37:11 但善人将继承乐土，必将乐享平安幸福。
37:12 恶徒设计谋害忠义，常朝着他咬牙切齿。
37:13 上主却朝着恶人发笑，因见他的时日已经来到。
37:14 恶人拔剑张弓，想毁灭贫困微弱的人，想屠杀操行正直的人；
37:15 他们的剑反刺穿他们的心肝，他们的弓将被折得破烂不堪。
37:16 义人占有的幸福虽少，但却胜于恶人的富饶。
37:17 因为恶人的手臂将被折断，义人却有上主作支援。
37:18 上主眷顾善人的岁月，他们的产业永远常在。
37:19 在患难之时，他们必不蒙羞，在饥馑之日，他们必得饱饫。
37:20 恶人和上主的仇人必要沉沦，必要象沃野的鲜花一样凋零，必要象烟雾一般消散得无影。
37:21 恶人借贷总不偿还，义人却常好施乐善。
37:22 的确，蒙上主降福的人将继承福地，受上主咒骂的人将被除灭迹。
37:23 上主稳定善人的脚步，上主欣赏义人的道路：
37:24 他纵或失足，也不致颠仆，因为上主扶持着他的手。
37:25 我作过幼童，现今已经年老，从未见过正义的人被遣弃。也未见过他的后裔行乞讨。
37:26 他既终生施惠怜恤，他的子孙必蒙祝福。
37:27 你若避恶行善，你必存留永远。
37:28 因为上主爱慕正义，必不抛弃自己的圣徒，乖戾歹徒必被消灭，恶人的子孙必被铲除，
37:29 义人将要承受乐土，必在那里永远居住。
37:30 义人的口倾吐智慧，他的舌头讲论公义。
37:31 天主的法律在他心田，他的脚步必坚定不偏。
37:32 恶者窥伺义者，设法将他杀害；
37:33 上主绝不将义人弃于恶人手中，上主审判时，也决不判义人受刑。
37:34 你当仰望上主，遵循他的道路：他必要举扬你，使你承受乐土；当铲除恶人时，你将欣然目睹。
37:35 我曾见过恶人横极一时，象茂盛的绿树滋长不息。
37:36 当我再经过时，竟已不在眼前，我虽到处寻觅，再也没有寻见。
37:37 求你对正人注视，对君子观看，爱好和平的人，子嗣必定连绵。
37:38 行凶的人必尽数灭亡，恶人的后裔必全沦丧。
37:39 义人的救护是来自上主，他是他们困厄时的护守；
37:40 上主必扶持助佑，解救他们脱离恶人，上主必予以挽救，因他们曾向他投奔。

三十八：[罪人的祈祷](23)
38:1 达味纪念歌。
38:2 上主，求你不要在你的震怒中责罚我，求你不要在你的气愤中惩戒我。
38:3 因为你的箭射中了我，你的手重压了我。
38:4 因了你的盛怒，我已体无完肤；因了我的罪行，我已粉身碎骨。
38:5 因为我的罪过高出我的头顶，好似重担把我压得过分沉重。
38:6 我的创痍溃烂流脓，完全由于我的愚蒙。
38:7 我悲伤得身已佝偻，终日行动满怀忧愁。
38:8 因为我的腰肢焦灼难受，我的肉体已无完肤。
38:9 我已筋疲力尽，奄奄一息；我已心痛欲绝，嗟叹不已。
38:10 我主，我的呻吟常在你的面前，我的悲叹不会向你隐瞒；
38:11 我的心颤栗，我的精力衰退，我眼目的光明也已经消逝。
38:12 我遭难时，我的友朋都袖手旁观，我的亲人都站得很远。
38:13 追寻我命的人，张设网罗，设法害我的人，散布恶谋，他们要行诡计，日夜思索。
38:14 但我好象是一个有耳听不见的聋子，我又好象是一个有口不能言的哑巴。
38:15 我竟成了一个没有听觉的人，成了一个口中没有辩词的人。
38:16 因为我唯有仰望你，上主，你必应允我，我主我天主！
38:17 我原来说过：「不要让他们洋洋得意，不要让他们因我的失足而沾沾自喜。」
38:18 我生来就易于失足，因此我常心怀痛苦。
38:19 我的确承认我犯了罪愆，我为了我的过恶而忧惭。
38:20 无故加害我的人，力强凶暴，无理憎恨我的人，成群结伙；
38:21 他们都以怨报德而对待我，因我追求正义而恼恨我。
38:22 上主，求你不要舍弃我，我主，求你不要远离我。
38:23 我的上主，我的救助，求你速来，给我护佑。

三十九：[人生如泡影](14)
39:1 达味诗歌，交与乐官耶杜通。
39:2 我已决定：「我要谨遵我的道路，免得我以口舌犯罪，当恶人在我面前时，我以口罩笼住我嘴。」
39:3 我默不作声，以免口出恶语，但我的痛楚，更因此而加剧。
39:4 我的心在腔内滚滚沸腾，我愈沉思愈觉得烈火如焚；我的舌头便不耐烦地说：
39:5 「上主，我恳求你明白启示我：我的终期和寿数究有几何，好使我知道我是何等脆弱。」
39:6 看，你使我的岁月屈指可数，我的生命在你前算是虚无。世人的生存，只是一口呵嘘。
39:7 人生实如泡影，只是白白操劳，他们所有积蓄不知谁来得到。
39:8 我主，现今我还有什么希望？我的希望寄托在你的身上！
39:9 求你救我脱离我的种种罪愆，不要使我受愚人的耻笑侮慢。
39:10 我静默不言，有口不开，因为这事是由你安排。
39:11 求你由我身上除去这场灾患，因你手的打击，我已消瘦不堪。
39:12 你为了罚罪而把世人惩治，你象蛀虫将他的珍宝侵蚀；至于人，不过只是一口气。
39:13 上主，求你俯听我的祈祷，求你侧耳静听我的哀告，莫要作聋不听我的哭号。因为我在你前只是旅客，如我列祖一样只是路过。
39:14 求你转移你的目光，不要怒视我，使我一去不返之前，能得享安乐。

四十：[感恩与求恩](18)
40:1 达味诗歌，交与乐官。
40:2 我热切诚恳地期待了上主，他便垂顾俯听了我的哀诉。
40:3 他把我从祸坑与污泥中救出，放我在磐石上，稳定我的脚步。
40:4 他将新歌置于我口，为赞美我们的天主；众人见了起敬起畏，都将全心信赖上主。
40:5 凡全心依靠上主，不对傲慢倾慕，且又不依附虚伪的，真是有福！
40:6 上主，我的天主！你行的奇迹异事，真令人不知几许！你对我们的计划，无人能与你相辅，我纵愿宣扬伸述，也多得不可胜数。
40:7 牺牲与素祭已非你所喜，就开了我的耳朵；全燔之祭以及赎罪之祭，也己非你所要。
40:8 于是我说：「你看，我已到来！关于我，书卷上已有记载：
40:9 我的天主，承行你的旨意为我所喜爱，你的法律常存于我的心怀。」
40:10 在盛大的集会中，我宣扬了你的正义，看，我并没有闭口不言，上主，你全知悉。
40:11 我从没有将你的正义隐蔽在心间，对你的忠厚和救援时时各处宣传；对于你的慈爱和忠义，在盛会中我没有隐蔽，
40:12 上主，求你对我不要撤回你的怜悯，愿你的慈爱和忠诚对我时加保存。
40:13 因为，四周困迫我的灾祸，实不可胜数；我的罪过紧握着我，使我无法目睹；数目比我头发还多，真使我心痛苦。
40:14 上主，求你开恩救我，上主，求你速来助我。
40:15 愿那些图谋害我的人，一同蒙耻受辱，愿那些喜欢我遭难的人，一起含羞退走！
40:16 愿那些哈哈戏笑我的人，都满面羞惭地惊惶失神！
40:17 愿那些寻求你的人，都因你欢欣鼓舞，愿恋慕你救恩的人，都常说：「大哉上主！」
40:18 我虽然卑微贫苦，我主却对我眷顾；你是我的助佑，我的救援，我的天主，求你不要迟延。

四一：[病重者的恳祷](14)
41:1 达味诗歌，交与乐官。
41:2 眷顾贫穷人的人，真是有福，患难时日，他必蒙上主救助。
41:3 上主必保护他，赐他生存，在世上蒙福，决不将他交给他的仇敌而任敌所欲。
41:4 他呻吟床榻，上主给他支援，他患病时，使他转危为安。
41:5 我曾哀求你：「上主，求你怜悯我，求你治愈我，因为我得罪了你。」
41:6 我的仇敌反而恶言辱骂我说：「他何时死，他的名字几时泯灭？」
41:7 前来探访我的人，只以虚言相待，其实是心怀恶意，出去便说出来。
41:8 恨我的人，个个窃窃私议，咒我遭殃生疾：
41:9 「愿他身患恶疾！愿他一病不起！」
41:10 连我素来信赖的知心友好，吃过我饭的人，也举脚踢我。
41:11 上主，求你可怜我，使我病除，使我能对他们给以报复。
41:12 我以此作为你真爱我的记号：就是不让我的敌人向我夸耀；
41:13 你时常保持我无灾无难，使我永远站在你的面前。
41:14 愿上主，以色列天主，受赞颂，自永远直到永远，阿们，阿们！

卷二(42-72)

四二：[对天主圣殿的渴望](12)
42:1 科辣黑后裔的训诲歌，交与乐官。
42:2 天主，我的灵魂渴慕你，真好象牝鹿渴慕溪水。
42:3 我的灵魂渴念天主，生活的天主，我何时来，能把天主的仪容目睹？
42:4 有人终日向我说：「你的天主在那里？」我的眼泪竟变成了我昼夜的饮食。
42:5 我想起昔日周旋在欢乐的群众里，在群众欢呼赞颂的歌声里，领他们朝觐天主的圣殿时，我的心不免感到忧伤悲戚，
42:6 我的灵魂，你为何悲伤，为何忧苦？期望天主！因为我还要向他颂祝，因为他是我的救援，是我的天主。
42:7 我自约旦地，从赫尔孟山，由小丘陵，一想起你来，我的灵魂即惴惴不宁。
42:8 在你瀑布的巨声下，深渊与深渊和唱；你所有的洪涛巨浪，都冲击在我身上。
42:9 但愿上主在白昼颁赐他的恩爱慈惠，我夜间向赐我生命的天主歌颂赞美！
42:10 我对天主说：我的磐石，你为什么将我遗忘？为什么常在仇人的压迫下徘徊沮丧？
42:11 我仇敌欺凌我时，我觉得痛入骨髓，他们终日对我说：「你的天主在那里？」
42:12 我的灵魂，你为何悲伤，为何忧苦？期望天主！因为我还要向他颂祝，因为他是我的救援，是我的天主。

四三(5)：
43:1 天主，求你为我伸冤，驳斥残酷的人民，求你救我脱离欺诈和邪恶的人。
43:2 天主，你既是我的勇力，你为什么驱逐我？为什么让我在仇人的压迫下，忧伤走过？
43:3 求你发出你的光明和你的真理：引导我，带我到你的圣山和居所。
43:4 我就要走近天主的祭台前，走近我最喜悦的天主面前。天主，我主！我向你弹琴颂赞。
43:5 我的灵魂，你为何悲伤？为何忧苦？期望天主！因为我还要向他颂祝，因为他是我的救援，是我的天主。

四四：[国遭大难祈主保佑](27)
44:1 科辣黑后裔的训诲歌，交与乐官。
44:2 天主，我们亲耳听见过，祖先也给我们述说过：昔日在他们那一时代，你手所行的伟业。
44:3 你为栽培他们，曾亲手驱散外人，你为发展他们，曾亲自磨难异民。
44:4 的确，他们占领了那地，并非靠着自己的刀剑，他们获得了胜利，并非靠着自己的臂腕；完全是赖着你的右手和你的腕能，并你仪容的光辉，因为你喜爱他们。
44:5 你是我的天主，我的君王，是你使雅各伯打了胜仗。
44:6 仰仗着你，我们克胜了我们的对头，因你的名，我们践踏了我们的仇敌。
44:7 因我从未依恃过我的弓箭，拯救我的，也不是我的刀剑，
44:8 而是你救我们脱离了我们的对头，是你使痛恨我们的人都蒙羞受辱。
44:9 我们时时以天主而自豪，永永远远歌颂你的名号。
44:10 然而现今你抛弃我们，使我们蒙羞受辱，你也不再与我们的军队，一同出征为伍；
44:11 反而使我们在敌人前，转身败走，让那些恨我们的人，劫夺俘虏。
44:12 你使我们有如待宰的羔羊，你使我们漂流而逃亡异邦；
44:13 你将你的子民贱价出售，你由售价并未多获财富。
44:14 你使我们遭受邻邦的侮辱，四周人民对我们讽刺咒诅；
44:15 你使我们成了异族的话柄，外邦人都向我们摇头热讽。
44:16 我的耻辱终日摆在我的眼前，羞愧也常笼罩着我的脸面：
44:17 因我听到侮慢与欺凌者的声音，又面临仇敌和寻隙报复的人民。
44:18 我们虽然从未把你忘记过，从来没有违背过你的盟约，但我们身受了这一切灾祸。
44:19 我们的心志从来没有萎靡退缩，我们的脚步也未偏离你的正道；
44:20 但你竟将我们抛弃在野犬的边界，以死亡的阴影把我们遮盖。
44:21 如果我们忘却了我们天主的圣名，并举起我们的手朝向外邦的神明：
44:22 难道天主究查不出这事？因为他洞悉人心的隐密。
44:23 我们却是为了你，时常受伤受戕，他们竟将我们视作待宰的群羊。
44:24 醒来！我主，你为什么依旧沉睡？起来！你不要永远把我们抛弃。
44:25 你为什么掩起你的慈颜，不顾我们的痛苦和辛酸？
44:26 请看，我们的灵魂已俯伏在灰间，我们的身体已紧贴于地面。
44:27 求你站起来，援助我们，因你的慈爱，拯救我们。

四五：[默西亚君王祝婚歌](18)
45:1 科辣黑后裔的训诲歌，又名爱情歌。交与乐官，调寄「百合」。
45:2 我的心灵涌溢优雅的言辞，向我君王倾吐我的赞美诗；我舌好象书写流利的妙笔。
45:3 你在世人中最为美丽，你口唇中流露着慈惠，因此天主永远降福你。
45:4 英雄！请在腰间佩带你的刀剑，就是佩带上你的荣耀和威严。
45:5 愿你为了信实和正义驱驾顺利，愿你的右手指导你惊人的奇事！
45:6 万民必因你的锐箭屈服于你，君王的众仇敌必要胆破心悸。
45:7 上主！你的御座永远常存，你治国的权杖无比公允。
45:8 你爱护正义，你又憎恨罪辜：为这个原故，天主，你的天主，以喜油傅你，胜过你的伴侣。
45:9 你的衣冠散布没药、沉香、与肉桂的芬芳。由象牙宫中奏出弦乐的声音，使你欢畅；
45:10 列王的公主都成群结队前来欢迎你，王後佩带敖非尔金饰，在你右边侍立。
45:11 女儿，请听，请看，也请侧耳细听：忘却你的民族、和你父的家庭，
45:12 因为君王恋慕你的美艳雅丽，他是你主，你应向他俯首至地！
45:13 提洛的女儿都前来奉献礼品，民间的显要都想得你的欢心。
45:14 公主穿戴齐备，姗姗来迎，她的衣服全是金丝绣成。
45:15 她身穿绣衣华服，被引到君王面前，成群的童女陪伴着她，也到你身边：
45:16 在欢乐歌舞声中，一齐进入了王宫。
45:17 你的子孙要承嗣你的先祖；立他们为王，统治普天率土。
45:18 我要使你的名永垂不朽；万民将歌颂你至于永久。

四六：[天主与我们同在](12)
46:1 科辣黑后裔的诗歌，交与乐官，女声高音。
46:2 天主是我们的救助和力量，是患难中最易寻到的保障。
46:3 因此，纵使地动山崩，堕入海心，我们也决不会疑惧横生；
46:4 海涛尽管汹涌翻腾，山岳尽管因浪震动：与我们同在的是万军的天主，雅各伯的天主是我们的保护。
46:5 河流要使天主的城邑欢乐，即至高者所住的至圣居所，
46:6 天主定居其中，此城决不动摇；清晨曙光一现，天主即加扶牢。
46:7 异民尽管扰乱，万邦尽管骚动，天主一发喝声，大地即刻消溶。
46:8 与我们同在的是万军的上主，雅各伯的天主是我们的保护。
46:9 请你们前来观看上主的作为，看他在地上所行的惊人事迹：
46:10 他消灭战争直达地极，他断弓毁矛，烧甲焚盔。
46:11 「你们要停手！应承认我是天主，是万民的至尊，是大地的上主。」
46:12 与我们同在的，是万军的上主，雅各伯的天主是我们的保护。

四七：[上主胜利凯歌](10)
47:1 科辣黑后裔的诗歌，交与乐官。
47:2 万民，你们要鼓掌欢腾，也要向天主欢呼祝庆！
47:3 因上主至大至尊，可敬可畏，他是统治宇宙的伟大君主。
47:4 他镇压万民属我们管辖，他屈服列邦在我们脚下。
47:5 他为我们选定了我们的基业，即他所钟爱的雅各伯的光彩。
47:6 天主上升，有欢呼声护送，上主腾空，有号角声相从。
47:7 你们应歌颂，歌颂我们的天主，你们应歌颂，歌颂我们的君主。
47:8 因为天主是普世的君王，你们都应该以诗歌赞扬。
47:9 天主作王统治万国，天主登上圣座宝位。
47:10 万民的王侯聚起来，要作亚巴郎天主的子民；因为大地的权贵，尽属于天主，唯天主至高至尊。

四八：[颂扬保卫圣城的天主](15)
48:1 科辣黑后裔的诗歌。
48:2 在我们天主的城池中，上主至大，应受到赞颂。
48:3 他的圣山巍峨高耸，是普世的欢喜，北方中心熙雍圣山，是大王的城邑。
48:4 天主居于堡垒的中央，显自己为稳固的保障。
48:5 请看，众王纷纷相聚，他们蜂拥走向前去，
48:6 他们一见，惊魂丧胆，张惶失措，抱头鼠窜。
48:7 他们在那里惶惧恐怖，苦痛有如临盆的孕妇；
48:8 好象塔尔史士的船只，为强烈的东风所袭击。
48:9 在万军上主的城里，即我们天主的城堡，我们所见正如所闻：天主必使城堡永固。
48:10 天主，我们在你的殿里，沉思默念着你的仁慈。
48:11 天主，你的名号远达地极，你受的赞美亦应该如此。你的右手全充满了正义，
48:12 熙雍山因你的公正而喜乐；犹大女子要因此欢欣踊跃。
48:13 你们环绕熙雍巡游，你们数点她的城楼，
48:14 观察她的城廓，巡视她的碉堡，叫你们好能向后代子孙陈述：
48:15 他的确是伟大的天主，也永远是我们的天主，始终领导我们的天主。

四九：[世福世乐皆虚](21)
49:1 科辣黑后裔歌，用高音，交与乐官。
49:2 关于这事，请万民都要静听，普世居民，请你们侧耳细听，
49:3 不论贫富无分缙绅百姓，请你们都一一侧耳聆听。
49:4 我的口要宣讲智慧，我的心要思念哲理。
49:5 我要侧耳恭听谚语，我要鼓琴解释谜语。
49:6 当陷害我者的毒谋围困我时，在我困厄的日期，我有何所惧？
49:7 因为他们只知依恃财产的富足，他们只会夸耀自己金钱的丰裕；
49:8 但是金钱不能使任何人得救，决不能把人的赎价还给天主，
49:9 因为人命的赎债非常昂贵，任何金钱也决不足以赎回，
49:10 不能使人生存久长，不能使人不见死亡。
49:11 你看，智者死去，愚昧者也同样沉沦，他们都将自己的财产遗留给别人。
49:12 他们虽然曾以自己的名号，给一些地方命名，但是他们永久的住宅，万代的居所却是坟茔。
49:13 人在富贵中绝不能久长，将与牲畜无异，同样死亡。
49:14 这就是自满昏愚者的终途，这就是自夸幸运者的末路。
49:15 他们就如羊群一般被人赶入深坑，死亡要牧放他们，义人要主宰他们。他们的容貌即刻色衰，阴间将是他们的住宅。
49:16 但是天主必救我灵脱离阴府，因为他要把我提走。
49:17 不要嫉妒他人变成富翁，不要忌恨他人家产倍增；
49:18 因为他死时什么也不能带走，他的财产也不能随着他同去。
49:19 他在生时虽自我陶醉说：「只要你幸福，人必夸赞你。」
49:20 他终要回去和他的祖先相逢，永永远远他再不能看到光明。
49:21 人在富贵中，不深思远虑，将与牲畜无异，都要死去。

五十：[事主应出于虔诚](23)
50:1 阿撒夫诗歌。上主，全能者天主，出令传召下土，由太阳的出处直到太阳的落处。
50:2 天主由美丽绝伦的熙雍，发出光明，
50:3 我们的天主来临，绝不会默默无声；吞噬的烈火在他前面开道，旋转的风暴在他四周怒号。
50:4 他呼唤了上干下坤，要审判自己的人民：
50:5 「你们应当给我聚集虔敬我的人，那以牺牲与我订立盟约的人。」
50:6 诸天要宣示天主的公正，因为他要亲自审判世人。
50:7 「请听，我的子民，我要发出言语，以色列，我向你警戒申诉：我是天主，我是你的天主。
50:8 我并不因你的祭献而责备你，因为我面前常有你的全燔祭。
50:9 我无须从你的家里将牛犊获取，也无须由你的圈里把山羊捉捕；
50:10 因为，森林里的种种生物，全归于我，山陵上的千万走兽，都属于我；
50:11 天空中的一切飞鸟，我都认识，田野间的所有动物，我全知悉。
50:12 如果我饥饿，我不必向你告诉，因宇宙和其中一切尽属我有。
50:13 难道我吃牛犊的肉块，或者我喝山羊的鲜血？
50:14 为此你该向天主奉献感恩祭，又该向至高者还你的愿誓。
50:15 在困厄的时日，你呼号我，我必拯救你，你必光荣我。」
50:16 天主却对恶人说：你怎么胆敢传述我的诫命，你的口怎敢朗颂我的法令？
50:17 你岂不是恼恨规矩，将我的话置诸脑后？
50:18 你遇见了盗贼，便与他同僚，与犯奸淫的人，就同流合伙；
50:19 你的口出言不善，你的舌造谣欺骗；
50:20 不停地毁谤你的兄弟，常污辱你母亲的儿子。
50:21 你既作了这些，我岂能缄口不言？难道你竟以为我真能与你一般？我要责斥你，将一切放在你眼前。
50:22 忘记天主的人们！你们要彻底觉悟，免得我撕裂你们时，没有人来抢救。
50:23 奉献感恩祭的人，就是给我奉献光荣赞颂，行为正直的人，我要使他享见天主的救恩。

五一：[认罪忏悔](21)
51:1 达味诗歌，交与乐官。
51:2 作于纳堂先知前来指责他与巴特舍巴犯奸之后。
51:3 天主，求你按照你的仁慈怜悯我，依你丰厚的慈爱，消灭我的罪恶。
51:4 求你把我的过犯洗尽，求你把我的罪恶除净，
51:5 因为我认清了我的过犯，我的罪恶常在我的眼前。
51:6 我得罪了你，惟独得罪了你，因为我作了你视为恶的事；因此，在你的判决上，显出你公义，在你的断案上，显出你的正直。
51:7 是的，我自出世便染上了罪恶，我的母亲在罪恶中怀孕了我。
51:8 你既然喜爱那出自内心的诚实，求在我心的深处教我认识智慧。
51:9 求你以牛膝草洒我，使我皎洁，求你洗涤我，使我比雪还要洁白。
51:10 求你赐我听见快慰和喜乐，使你粉碎的骨骸重新欢跃。
51:11 求你掩面别看我的罪过，求你除掉我的一切罪恶。
51:12 天主，求你给我再造一颗纯洁的心，求你使我心重获坚固的精神。
51:13 求你不要从你的面前把我抛弃，不要从我身上将你的圣神收回。
51:14 求你使我重获你救恩的喜乐，求你以慷慨的精神来扶持我。
51:15 我要给恶人教导你的道路，罪人们都要回头，向你奔赴。
51:16 天主，我的救主，求你免我血债，我的舌头必要歌颂你的慈爱。
51:17 我主，求你开启我的口唇，我要亲口宣扬你的光荣。
51:18 因为你既然不喜悦祭献，我献全燔祭，你也不喜欢。
51:19 天主，我的祭献就是这痛悔的精神，天主，你不轻看痛悔和谦卑的赤心。
51:20 上主，求你以慈爱恩待熙雍，求你重修耶路撒冷城。
51:21 那时，你必悦纳合法之祭，牺牲和全燔祭献；那时，人们也必要把牛犊奉献于你的祭坛。

五二：[谗谤者的恶报](11)
52:1 达味的训诲歌，交与乐官。
52:2 作于厄东人多厄格前去报告撒乌耳，说达味到了阿希默肋客家后。
52:3 你这以作恶端为能事的人！你为什么竟以犯罪为荣为幸？
52:4 你这欺诈的人，你时时怀念邪恶，你的舌头正如一把锐利的剃刀。
52:5 你爱作恶超过行善，你爱说谎超过真言。
52:6 你这欺诈虚伪的舌头，凡伤人的话你都羡慕。
52:7 为此，天主必要消灭你，把你永远废去，要从帐幕中拔去你，由人间将你根除。
52:8 义人见了必然害怕，要对他冷嘲热笑说：
52:9 「请看，这便是那不以天主作自己保障的人，他只依恃自己的财富，以邪恶而夸胜。」
52:10 我却好象天主殿中的茂盛橄榄树，全心信赖天主的慈爱，一直到永久。
52:11 上主，因你行了此事，我要永远向你称颂，我要在你圣徒面前，赞扬你美善的圣名。

五三：[人因不信天主而败坏](7)
53:1 达味训诲歌，交与乐官，悲调。
53:2 愚妄的人心中说：「没有天主，」他们都丧尽天良，恣意作恶。行善的人实在找不到一个。
53:3 天主由高天俯视世人的子孙，察看有无寻觅天主的明智人，
53:4 从都离弃了正道，趋向邪恶，没有一人行善，实在没有一个。
53:5 那些作奸犯科的人，吞我民如食馒头；总不呼号天主的人，岂不是愚蠢糊涂？
53:6 在不应惊慌之处，他们反倒惊惶发呆，因为天主分散了那围攻你者的骨骸，他们必将蒙羞，因天主已把他们弃舍。
53:7 唯愿以色列人的救援来自圣熙雍！一旦天主将自己民族的命运变更，雅各伯必将喜庆，以色列必将欢腾。

五四：[向天主求助](9)
54:1 达味训诲歌，交与乐官，和以弦乐。
54:2 作于齐弗人来对撒乌耳说：「看，达味藏在我们这里」时。
54:3 天主，求你因你的名赐我救援，求你并以你的权能为我伸冤。
54:4 天主，求你俯听我的祈求，侧耳倾听我的投诉。
54:5 因为傲慢的人们起来向我进攻，蛮横的人想谋害我的生命，他们没有把天主放在眼中。
54:6 请看，天主必定给我助阵，上主必扶持我生命。
54:7 求你使灾祸报应在我的仇敌身上，求你凭你的忠诚将他们消除灭亡。
54:8 我要自愿地向你奉上祭献，上主，我要对你的美名称赞。
54:9 因为你救我脱离了一切灾难，使我亲眼看见我的仇敌溃散。

五五：[遭难人的哀祷](24)
55:1 达味训诲歌，交与乐官，和以弦乐。
55:2 天主，求你侧耳倾听我的祈祷，求你不要回避我的哀告。
55:3 求你俯视我，并垂允我，我痛苦忧伤，叹息悲号：
55:4 由于仇敌的叫嚣，并因恶人的吵闹，因加于我的灾祸，怒中给我的骚扰，
55:5 我的心在我胸内焦灼，死亡的恐怖笼罩了我，
55:6 惊惧与战栗侵袭了我，恐怖与烦恼淹没了我。
55:7 我于是说：「但愿我有鸽子般的翅膀，为能飞翔而去，栖身安藏！」
55:8 看，我必要逃往远处，在荒凉的地方暂住；
55:9 从速寻找一个避难所，避过这一场风狂雨暴。
55:10 我主，求你分散扰乱他们的语言，因我在城中只见到斗争与纷乱：
55:11 他们日夜在城墙上巡行，邪恶与欺压在城中丛生。
55:12 城池中已满布诡计，霸道欺诈横行街市。
55:13 若是我的仇人辱骂我，我还可容忍；若是恼恨我者欺凌我，我尚可退隐；
55:14 可惜是你，我的同僚，我的伙伴，我的友好；
55:15 我们曾经推心置腹，无所讳言，在人群中走进了天主的圣殿。
55:16 愿死亡突袭他们，活活的坠入阴府！因为他们的居处和内心满是恶毒。
55:17 但我却要呼号天主，上主必定予我救助。
55:18 不论在黄昏在清晨或在中午，我哀声悲叹，他必听我的苦诉。
55:19 他必从迫害我的人中，救我安然脱险，因为那些反对我的人，实在众多难算。
55:20 永远为王的天主必要俯听我，而把他们赶走，因为他们不知回心转意，而又不知敬畏天主。
55:21 他们伸手攻击自己的友好，他们任意违背订立的盟约。
55:22 他们的容貌比奶油更光滑，心却是好战；他们的言语比脂粉还柔和，但口蜜腹剑。
55:23 将你的重担卸交上主，他必扶持你，他决对不会让义人永远动摇不止。
55:24 天主，求你使他们堕入灭亡的深穴！凶手和奸诈的歹徒必定中年夭折。上主，但我却要时常一心唯你是赖。

五六：[唯天主是赖](14)
56:1 达味金诗，交与乐官。作于培肋舍特人在加特捉住他时。调寄「远方无声鸽」。
56:2 天主，求你怜悯我，因为人要谋害我，时时处处有人攻击我，有人欺压我。
56:3 我的仇敌终日谋害我，攻击我的人实在众多。
56:4 至高者！恐惶侵袭我的时日，我只有全心仰赖你。
56:5 我全心倚赖天主，并歌颂他的许诺；我决不怕血肉的人，对我要做什么。
56:6 他们终日破坏我的生活，千方百计地想加害于我；
56:7 他们群集埋伏，窥伺我的行径，他们等待时机，谋图我的性命。
56:8 天主，求你审判他们的罪行；求你在盛怒中将异民敉平。
56:9 我多次流离失所，你都知悉，我的眼泪，聚在你的皮囊里；岂不是也写在你的书卷内？
56:10 我几时呼号你，我的仇敌便退却，从此我也全知道，天主常扶助我。
56:11 我全心倚赖天主，歌颂他的许诺；
56:12 决不怕脆弱的人，对我要做什么。
56:13 天主，我必遵守向你所许的愿，我必要向你偿还感恩的祭献。
56:14 因为你救我脱离死亡，使我的脚免于跌仆，使我能在活人的光明中，在天主面前行走。

五七：[危机中满怀信赖](12)
57:1 达味金诗，交与乐官，作于逃入洞中躲避撒乌耳时。调寄「莫要毁坏」。
57:2 求你怜悯我，天主，求你怜悯我，因为我的灵魂，一心向你投靠，投靠到你翅翼的荫庇下，等待一切凶祸过去才罢。
57:3 我向至高者天主呼救，呼救施惠于我的天主；
57:4 愿天主自天赐下慈爱，并赐下忠实，拯救我，却对追赶我的人加以凌辱。
57:5 我躺卧在群狮的中间，个个都想把人子吞咽；他们的牙齿是长矛锐箭，他们的舌头是锋刀利剑。
57:6 天主，愿你的尊高，彰显于天，愿你的光荣，普临尘环！
57:7 他们为我的脚设下了罗网，要我的性命；在我前面挖掘了陷阱，自己反跌入其中。
57:8 天主，我的心已准备妥当，我的心已准备妥当，我愿意去歌弹咏唱。
57:9 我的灵魂，你要醒起来，七弦和竖琴，要奏起来，我还要把曙光唤起来。
57:10 上主，我要在万民中赞美你，上主我要在列邦中歌颂你。
57:11 因为你的大爱高越诸天，你的忠信直达宵汉。
57:12 天主，愿你在天上备受举扬，愿你在地上彰显荣光！

五八：[天主必秉公行审](12)
58:1 达味金诗，交与乐官。调寄「莫要毁坏」。
58:2 判官们！你们是否真正出言公平？世人们！你们是否照理审断案情？
58:3 可惜，你们一心只想为非作恶，在地上你们的双手只行宰割。
58:4 作恶者一离母胎，即背离正路；说谎者一出母腹，即走入歧途。
58:5 他们满怀的毒素有如蛇毒；他们又象塞住耳朵的聋蝮，
58:6 不听巫士的声音，不随灵妙的妖术。
58:7 天主，求你把他们口中的牙齿捣烂，上主，求你把少壮狮子的牙床打断。
58:8 愿他们有如奔湍的急水流去，愿他们有如被踏的青草枯萎；
58:9 愿他们有如蜗牛爬过溶化消失，又如流产的胎儿不得亲见天日！
58:10 他们的锅在未觉到荆火以前，愿狂怒的烈风将他们全吹散！
58:11 义人看见大仇己报时，必然喜乐，他要在恶人的血中洗自己的脚。
58:12 如此，众人都说：「义人果然获得了好的报酬，世上确有执行审判的天主！」

五九：[危机中求救](18)
59:1 达味金诗，交与乐官。调寄「莫要毁坏」。作于撒乌耳为杀害达味，派人窥伺他的寓所时。
59:2 我主，求你由我的仇敌中，救我免难，求你从攻击我者中，使我脱险；
59:3 求你救我脱离为非作歹的人，求你救我远离好流人血的人。
59:4 上主，你看，我虽然没有作过恶，没有犯过罪，但强横人为害我的性命，却群起与我作对。
59:5 我虽然无辜，他们却跑来挑战，求你醒来扶助我，且予以察看。
59:6 因为你是上主，万军的天主，以色列的天主，醒来严罚这些群众，别恩待这些背信恶徒。
59:7 他们晚上归来，狂吠如犬，他们环绕城池，四周围转。
59:8 看，他们的唇舌宛如利剑，且满口傲慢说：「有谁听见？」
59:9 但是你，上主，你必嘲笑他们，你必讥讽这般异民。
59:10 我的力量，我只有仰望于你，因为你是天主，是我的堡垒。
59:11 愿那爱我的天主援助我，使我因仇敌失败而欢乐！
59:12 天主，求你击杀他们，免得侵犯我的人民；上主，我的护盾，你以强力扰乱制服他们。
59:13 他们口唇所说的话语，他们口舌所犯的罪过，愿他们因自己的骄傲咒骂与谎言，自陷网罗！
59:14 求你发怒灭绝他们，灭绝他们无一存立，使人知道：天主在雅各伯为王，直达地极。
59:15 他们晚上归来，狂吠如犬，他们环绕城池，四周围转。
59:16 他们到处游荡，觅食糊口。若不得饱食，便狂吠不休。
59:17 但是，我要称颂你的威能，每日清晨欢呼你的宽仁，因为只有你是我的碉堡，是我困厄时日的避难所。
59:18 我的力量，我只有向你歌唱，因为你是天主，是我的保障。你是我的天主，你对我慈祥。

六十：[惨败后的哀祷](14)
60:1 达味金诗，交与乐官，调寄「见证的百合」，背唱。
60:2 作于他和两河间的阿兰及阿兰祚巴交战时。那时约阿布归来，在盐谷杀了一万二千人。
60:3 天主，你抛弃了我们，粉碎了我们！你曾发怒，今求你复兴我们。
60:4 你曾使大地震动，使地裂土崩，求你弥补裂缝，因它摇摇不定。
60:5 你使你的百姓遭受艰苦，使我们喝了麻醉的烈酒。
60:6 然后你为敬畏你的人，竖起旗帜，为使他们闪避仇敌的弓矢；
60:7 为叫你所爱的人，获得救恩；求你以右手协助，垂允我们。
60:8 天主在自己的圣所说：「我要凯旋，将舍根分疆，将稣苛特的平原测量。
60:9 基肋阿得地属于我，默纳协地也属于我；我的头盔就是厄弗辣因，犹大成为我手中的权棍；
60:10 摩阿布是我的沐浴池，我向厄东投我的鞋只，我还要战胜培肋舍特。」
60:11 谁引领我进入坚城，谁领导我走进厄东？
60:12 天主，莫非你已将我们抛弃，天主从今不再领我军出击？
60:13 求你援助我们抵抗仇敌，因为人的援助尽是虚无。
60:14 我们倚靠天主奋勇行事，他必要践踏我们的仇敌。

六一：[流落异乡者的祈祷](9)
61:1 达味作，交与乐官，和以弦乐。
61:2 天主，求你俯听我的哀号，求你细听我的祈祷。
61:3 当我心灵忧戚时，我由地极呼号你，求你领我上那崇高磐石，使我安息。
61:4 因为你是我的避难所，是我抗敌的坚固碉堡。
61:5 愿我常在你的帐幕内寄住，在你的翼护下隐居！
61:6 天主，你果真满全了我的志愿，赐给了我敬畏你名者的财产。
61:7 愿你使君王的寿命日增，并使他的年岁世世无穷！
61:8 愿他在天主前为王，直至永远，求你广施慈爱忠诚，使他安全！
61:9 因此，我要常常歌赞你的名号，为能使我日日偿还我的誓约。

六二：[天主是唯一希望](13)
62:1 达味诗歌，交与乐官耶杜通。
62:2 我的灵魂只安息在天主内，因为我的救援是由他而来。
62:3 只有他是我的磐石，我的救星；他是我的堡垒，我决不致摇倾。
62:4 你们不断侵犯一人，并向他一人冲击，如冲击将倒的墙，将坍的壁，要到几时？
62:5 实在，他们企图，要将我由我高位上推下；他们喜爱谎言，口虽祝福，心却辱骂。
62:6 我的灵魂，你只安息在天主内，因为我的期望全是由他而来。
62:7 只有他是我的磐石，我的救星；他是我的堡垒，我决不致摇倾。
62:8 我的救恩，我的光荣全在于天主，我的堡垒，我的护卫全基于天主。
62:9 百姓，你们该常向他表示依靠，该在他面前吐露你们的心窍：因为天主确是我们的避难所。
62:10 庶民不过是口气，显贵也无非是幻影；放在天秤上必然浮起，合计还比气轻。
62:11 莫依势凌人，不要以劫掠骄矜；如财宝日增，也不要挂念在心。
62:12 天主说过一次，我确实也听过两次：
62:13 「威能属于天主；我主，慈爱也非你莫属，因你按照各人的行为，予各人以报酬。」

六三：[对主的渴慕之情](12)
63:1 达味诗歌，作于飘流在犹大旷野时。
63:2 天主，你是我的天主，我急切寻觅你；我的灵魂渴慕你，我的肉身切望你，恰有如一块干旱涸竭的无水田地。
63:3 昔日我曾在圣所里瞻仰过你，为看到你的威能，和你的光辉；
63:4 因你的慈爱比命更宝贵，我的唇舌要时常称颂你。
63:5 我要一生一世赞美你，我要因你名双手并举！
63:6 我的灵魂好似饱享了膏脂，我要以欢愉的口唇赞美你。
63:7 当我在我床上想起了你时，我便彻夜不寐地默想着你。
63:8 因为你曾作了我的助佑，我要在你的羽翼下欢舞。
63:9 我的灵魂紧紧追随你，你的右手常常扶持我。
63:10 那些谋图陷害我命的人，必将坠落在地下的深层；
63:11 他们必为刀剑所杀死，也必然为野犬所分食。
63:12 但是君王必要因天主而喜庆；凡以天主宣誓的人，必要自幸，因为说谎的口，必要黯哑失声。

六四：[恶人必受恶报](11)
64:1 达味诗歌，交与乐官。
64:2 天主，求你倾听我哀诉的声音，从仇敌的恐吓中保全我生命。
64:3 求你掩护我远离恶人的阴险，使我脱免作奸犯科者的暴乱；
64:4 他们磨砺自己的舌头有如刀剑，他们吐出有毒的语言有如弓箭：
64:5 暗地里向无辜的人击挝，肆无忌惮，突然将他刺杀。
64:6 他们彼此激励行恶，互相商议暗布罗网；说：「看见我们的究竟是谁？
64:7 谁能查出我们的邪思？我们已作成精密阴谋，走近的人必坠入深沟。」
64:8 但是，天主必要用箭射击他们，他们必要突然身受创痕。
64:9 他们的舌头必使自己跌仆，凡见到他们的人都必摇头。
64:10 众人要恐惧，要传述天主的作为，他们也都要细心默思他的事迹。
64:11 义人必要喜乐于上主，向他投靠，心地正直的人，必要因此而欢跃。

六五：[感恩歌](14)
65:1 达味诗歌，交与乐官。
65:2 天主，人应在熙雍山上歌咏赞美你，同时也应向你还愿，因你允我所祈。
65:3 凡一切有血肉的人们，都因罪过，而向你投奔。
65:4 我们的罪重压着我们，但你都一一赦免不存。
65:5 你所选拔，而使他居留在你庭院的人，真是有福！愿我们得饱享你居所的福乐，你殿宇中的圣物！
65:6 天主我们的救主你常照公义以奇事来俯听我们，世人在天涯地角与海洋的远处都对你全心信任。
65:7 你以神威大能束腰，你以大力坚定山岳；
65:8 你曾平息了澎湃的汪洋，咆哮的巨浪，万民的喧嚷：
65:9 远居地角的人，因你的奇迹而恐慌；你使东西两极的人，都要喜气洋洋。
65:10 你眷顾大地，普降甘霖，使大地丰收；天主的河水洋溢，为他们准备五谷。原来这一切都是由于你安排就绪。
65:11 你灌溉了田畦，又犁平了土壤，使雨松软土壤，降福植物生长。
65:12 你的慈惠使年岁丰收，你的脚步常滴流脂油。
65:13 旷野的牧场丰满外溢，漫山遍陵充满了欢喜；
65:14 羊群遮蔽了牧场，山谷盖满了食粮：一切在欢呼歌唱。

六六：[称谢主的救恩](20)
66:1 诗歌，交与乐官。普世的大地广土，请你们欢呼天主！
66:2 请歌颂他圣名的光荣，请献给他辉煌的赞颂。
66:3 请你们向天主说：「你的作为是何等惊人！因着你威赫的大能，你的仇敌都向你奉承。」
66:4 普世都要朝拜你，向你歌颂，全球也都要歌颂你的圣名。
66:5 请你们前来观看天主的作为，他对世人所作的事实在可奇。
66:6 他曾经使海洋干涸，使人徒步走过江河，叫我们因他而喜乐。
66:7 他以自己的大能，永远统治着万邦，他的眼鉴察万民，不使叛逆者狂妄。
66:8 万民，请你们赞美我们的天主，一同传扬他应受到荣誉。
66:9 他曾使我们的性命存活，没有让我们的脚步滑倒。
66:10 天主，因为你曾考验了我们，象炼银子一般，也炼了我们；
66:11 你曾引领我们坠入了网罗，曾将铁索系在我们的身腰；
66:12 你曾使异民骑在我们的头上，使我们经过水深火热的中央，最后你仍然使我们获得交锱。
66:13 我带着全燔祭进入你的圣殿，我要向你偿还我的各种誓愿：
66:14 我从前生活在困厄中间，我口所许，我唇所发的愿。
66:15 我要以肥大牲畜作全燔祭，配以公羊当作馨香献与你，还要将牛犊和山羊祭奠你。
66:16 凡敬畏天主的人，请你们前来静听，我要叙述他为我灵魂的所作所行。
66:17 我曾亲口呼号过他，我的舌头称扬过他。
66:18 如果我真存心作恶，上主决不会俯听我；
66:19 然而天主终于俯听了我，也倾听了我哀号的祈祷。
66:20 天主应受赞美：因他从未拒绝我的哀恳，他也从来没有从我身上撤回他的慈悯。

六七：[愿万民认识天主](8)
67:1 诗歌，交与乐官，和以弦乐。
67:2 愿天主怜悯我们，并降福我们；以自己的慈爱容光照耀我们！
67:3 为使世人认识他的道路，万民得知他的救赎。
67:4 天主，愿万民都称颂你，愿列邦都赞美你！
67:5 万民都要踊跃欢欣，你以正义统治世人，且在地上领导万民。
67:6 天主，愿万民都称颂你，愿列邦都赞美你！
67:7 大地已经为我们生产百果与五谷，天主，我们的天主给我们赐下天福。
67:8 愿天主给我们赐福，愿万民都敬畏天主！

六八：[胜利凯旋歌](36)
68:1 达味诗歌，交与乐官。
68:2 愿天主兴起，使他的仇敌四散，愿仇恨他的人，由他面前逃窜！
68:3 愿恶人在天主面前，灭亡消散，就象烟被风吹蜡被火化一般。
68:4 但义人要在天主面前踊跃欢乐，他们也必在愉快之中加倍喜悦。
68:5 请你们向天主歌唱，咏赞他的圣名；为那乘车经过旷野者，把道路修平；他名叫雅威，应在他面前喜气盈盈。
68:6 天主常在自己的圣所内居住，是孤儿的慈父，是寡妇的保护，
68:7 天主给无靠的人备妥房屋，引被掳的人重获自由；叛逆者仍在干旱居留。
68:8 天主，当你领导你的百姓出走，就在你踏入旷野的时候：
68:9 大地在天主面前震动，高天也滴下细雨，西乃在天主，以色列天主前，也颤栗不休。
68:10 天主，你给你的产业降下甘霖，因而复苏了疲倦的人民。
68:11 于是，你的羊群便在那里安住，天主，以你的慈爱照顾了贫苦。
68:12 当上主一发出了断语，妇女便结队前来报喜：
68:13 「领兵的君王已经逃走远遁，家中的闺秀分得了战利品。
68:14 正当你们在羊栈中寻梦，鸽子的翅翼涂上了白银，翎毛闪烁着火红的黄金，
68:15 当全能者驱逐列王的时间，飘飘的雪花落向匝耳孟山。」
68:16 巴商山是巍峨的高山，巴商山是多峰的青山。
68:17 多峰的青山，你为何嫉视天主爱住的圣山？嫉视上主要永久居住的圣山？
68:18 天主的车辇盈千累万，我主由西乃驾临圣殿。
68:19 你带领俘虏，升上高天，接受众人作为贡品，连不愿住在上主天主前的人，也当了贡品。
68:20 唯愿上主天天受赞美！他承担了我们的重负，因他是救我们的天主。
68:21 我们的天主实在是拯救人的天主，上主天主使我们摆脱死亡的关口。
68:22 天主必要把他敌人的头颅击穿，必要把固执于恶者的脑袋打烂。
68:23 我主说：「纵使他们逃至巴商，我也要把他们捉回来，纵使他们躲在海底，我也要把他们逮回来，
68:24 为使你在鲜血中洗涤你的脚，你的狗以舌头舔食敌人的血。
68:25 天主，人都看见你的御辇，看见我主我王，光临圣殿：
68:26 歌咏的人在前，奏乐的人在后，在中间还有一队鸣鼓的少女。
68:27 「你们应在盛会中赞美天主，以色列的子孙应赞美上主。」
68:28 最幼小的本雅明领导在前，随后有犹大的首领和随员，则步隆和纳斐塔里的长官。
68:29 天主，求你显示出你的威能，天主，显出为我们行的大能。
68:30 为了你在耶路撒冷的圣殿，众君王必要向你奉上祭献。
68:31 恳求你怒叱芦苇中的野兽，成群的公牛和列国的牛犊；愿他们带着银块前来降服，愿你驱散喜爱战争的民族！
68:32 愿有使臣由埃及来就，雇士向天主高举双手！
68:33 普世万邦，请歌颂天主，也请赞扬上主。
68:34 他自永远就是驾御高天穹苍的大主。听！他的声音发出，巨大的声音已发出：
68:35 「你们应承认天主的大能！」他的荣耀光照以色列人，他的神威已发现在天云。
68:36 天主，以色列的天主，在圣所中显得可敬可畏，他曾将力量和权能赐于百姓。愿天主受赞美！

六九：[困苦中的哀祷](37)
69:1 达味作，交与乐官，调寄「百合。」
69:2 天主，求你从速拯救我；因大水已到我的颈脖。
69:3 我陷于泥泞中，没有立足的处所；我沉入深水中，波涛已掩盖了我。
69:4 我呼号得筋疲力竭，我已咽喉焦干；我常期望我的天主，我已望眼欲穿。
69:5 无故憎恨我的人，比我的头发更繁，无理敌对我的人，比我的骨头更坚；我没有抢夺过的，我反而应该偿还。
69:6 天主，我的愚昧，你知道得更为周详。我的过犯，不能向你掩盖隐藏。
69:7 上主，万军的上主，愿那仰望你的人，不要因我而蒙羞，以色列人的天主，愿那寻觅你的人，不要因我而受辱。
69:8 因为，我为了你已饱受欺凌，羞愧已经笼罩了我的面容。
69:9 连我的兄弟们都以我为外宾，我母亲的儿子都拿我当客人。
69:10 我对你殿宇所怀的热忱把我耗尽，并且那侮辱你者的辱骂落于我身。
69:11 我含泪斋戒克己苦身，竟成了我受辱的原因；
69:12 我身上穿着麻布当作衣裳，也竟成了他们取笑的对象。
69:13 闲坐门口的人，对我议论纷纷，喝醉烈酒的人，对我歌唱戏弄。
69:14 上主，在这困厄的时日，我只有求救于你；天主，求你按你丰厚的慈爱应允我，求你以你救援的忠诚俯听我。
69:15 求你救我于污泥中，不要让我沉没。救我脱离恨我的人，走出大水旋涡；
69:16 求你不要让波浪淹没我，深渊吞灭我，也不要让地窖合上自己的口埋葬我。
69:17 上主，求你照你和蔼的慈爱俯允我，求你按你深厚的仁慈眷顾我；
69:18 求你不要向你的仆人隐藏你的慈颜，因为我正处在困厄中，求你从速垂怜；
69:19 求你来亲近我的灵魂，施予救赎，为了我的诸般仇敌，求你救护。
69:20 我受的侮辱、欺凌和耻笑，你都识穿；欺凌迫害我的众人，都在你的眼前。
69:21 侮辱破碎了我心，使我忧伤难过；我期望有人同情，却未寻到一个，我渴盼有人安慰，也未找到一个。
69:22 他们在我的食物中，搀上了苦胆，我口渴时，竟递来酸醋要我下咽，
69:23 愿他们的筵席变成网罗，为同席的友人变为圈套！
69:24 愿他们的眼睛昏迷失明，使他们的双腰颤抖不停！
69:25 求你向他们倾泄你的盛怒，让你的怒火把他们罩住。
69:26 愿他们的居所变成荒土，愿他们的帐幕永无人住！
69:27 因为他们继续打击你所打击的人，他们另加苦害你所伤害的人。
69:28 愿你在他们的罪罚上加上罪罚，不要使他们在你面前称义自夸；
69:29 愿他们从生命册上全被涂去，不要让他们与义人同被录取。
69:30 天主，我既贫乏而又忧苦，愿你的救助赐给我卫护。
69:31 我要用诗歌赞美天主的名号，还要用感恩的心给天主增耀：
69:32 这将使上主满心欢愉，胜于蹄角具全的牛犊。
69:33 卑微的人们，你们要观看，并要喜庆，寻求天主的人，你们的心必要兴奋，
69:34 因为对贫苦的人，上主常予俯听；对他的俘虏，他决不会看轻。
69:35 愿上天下地都歌颂赞美他，海洋和一切水族都称扬他！
69:36 因为天主要拯救熙雍，建造犹大的城池：使他的仆人住在那里，常占有作为基地。
69:37 他仆人的后裔将要承继此邑，爱慕他名的人也要住在这里。

七十：[求天主保佑](6)
70:1 达味纪念歌，交与乐官。
70:2 天主，求你快来救我，上主，求你速来助我。
70:3 愿那些图谋杀害我的人，受辱退去，愿那些喜欢我遭难的人，含羞出走！
70:4 愿那些向我哈哈戏笑的人，个个满面羞惭而退去无影？
70:5 愿那些寻求你的人，都因你欢欣鼓舞，愿恋慕你救恩的人，都常说：大哉天主！
70:6 天主，我实在卑微而又贫苦，求你速来救我；上主，你是我的助佑和救援，求你不要延搁。

七一：[老年人的祈祷](24)
71:1 上主，我托庇于你，使我永不会羞耻！
71:2 求你照你的正义解救我，求你侧耳听我，并拯救我。
71:3 求你作我避难的石壁，获救的堡垒；因为你是我的磐石，我的堡垒，
71:4 我的天主，求你由邪恶人的手中将我救出，由凶蛮横暴者的掌中将我获释。
71:5 因为，我主上主，你是我的期望，你是我自幼唯一的仰仗。
71:6 我自从在母胎中，就仰赖了你，尚在母怀中，你就是我的托庇；我全心的希望，时时寄托于你。
71:7 许多人都把我视作妖怪，你却作了我有力的仰赖。
71:8 我要满口赞颂你，我要终日称扬你。
71:9 在我年老时，求你不要抛弃我，在我气力衰弱时，不要远离我。
71:10 不然，我的仇敌必要对我说，窥伺我命的人，互相私议说：
71:11 「天主已经舍弃了他，你们追击他，捕捉他，因为无人再来救他。」
71:12 天主，求你不要远离我，我的天主，请快来救我。
71:13 愿那些谋杀我命的人，走头无路，愿那些设法害我的人，蒙受耻辱！
71:14 我仍不断地期望你，每日加倍地赞美你。
71:15 我的口要传述你的宽仁，终日不断宣扬你的救恩，因为我不知它们的数额。
71:16 我要称扬我天主的伟大奇能，上主，我要传述你独有的宽仁。
71:17 天主，远自我幼年时，你已教导了我。直至今日，我仍宣示你的微妙。
71:18 天主，即我发白年老，求你也不要离弃我，直至我将你的威力宣示给这一代，将你的奇能传述给下一代。
71:19 天主，你的仁慈直达天际，天主，你行大事谁可比你？
71:20 你曾使我经历许多困苦艰难，现今仍然是你使我生活安全，并提拔我脱离了地下的深渊。
71:21 求你增加我的尊位，求你再来给我安慰。
71:22 我的天主，我要弹琴，歌颂你的忠诚，以色列的圣者，我要鼓瑟，向你歌颂。
71:23 当我歌颂你时，我的双唇要欢腾，我那为你所救的灵魂，也要欢腾。
71:24 我的舌头也要终日伸述你的仁慈，因为谋图伤害我的人蒙受了羞耻。

七二：[默西亚神国](20)
72:1 论撒罗满。天主，求你给君王传授你的权柄，求你给太子传授你的公正，
72:2 使他照正义统治你的百姓，使他按公道管理你的平民。
72:3 愿高山给人民带来和平；愿丘岭为百姓送来公正！
72:4 他必卫护百姓中的穷人，救助穷苦人的子孙，蹂躏欺压人的暴民。
72:5 他将与日月共存，世世代代无穷尽。
72:6 他降临如落在草原上的喜雨，又如润泽田地的甘露。
72:7 在他的岁月中，正义必要兴盛，到处国泰民安，直至月亮失明。
72:8 他将统治大地，从这海到那海，由大河的流域，至地极的边界。
72:9 他的仇敌将向他屈膝跪拜，和他作对的人要舌舔尘埃。
72:10 塔尔史士和群岛的众王将献上礼品，舍巴和色巴的君王，也都要前来进贡。
72:11 众王都要崇拜他，万民都要事奉他。
72:12 他必拯救哀号的贫民，他必扶持无援的穷人。
72:13 他将怜恤不幸和贫乏的群众，并要救护穷苦贫病者的生命。
72:14 他要救他们脱离残暴与压迫，他们的血在他眼中珍贵无比。
72:15 愿他常存！愿人们向他奉献舍巴黄金，愿人们时常为他祈祷，不断为他求恩！
72:16 田地里所出产的五谷百果必将丰盈，山岭上的收成也要富饶有如黎巴嫩，城市的人必要昌盛有如地上的草蔓。
72:17 他的名号常存，永受赞扬，他的名号永留，与日争光。万邦要因他而得福，万民要称他为有福。
72:18 愿上主天主，以色列的天主享受赞颂，因为只有他独自作出了奇妙的化工。
72:19 愿他光荣的名号永受赞美，愿他的荣耀充满整个大地！阿们！阿们！
72:20 叶瑟之子达味的祈祷终。

卷三(73-89)

七三：[富贵如云烟](28)
73:1 阿撒夫的诗歌。天主待正直的人多么美善，上主对心里洁净的人亦然！
73:2 我的脚几乎要跌跤，我的脚险些要滑倒，
73:3 因我看见恶人安宁幸福，就对骄横的人心生嫉妒。
73:4 原来他们总没有受过重创，所以他们的身体健康肥胖；
73:5 他们没有别人所受的忧伤，也没有常人所遭遇的灾殃。
73:6 故此，骄傲缠绕他们相似项链，残暴遮蔽他们有如衣衫。
73:7 他们的邪恶，出自肥胖的心田，让他们自己的恶念，肆一锖滥。
73:8 他们讥讽嘲弄，言恶语狂，他们欺压恐吓，蛮横倔强；
73:9 用自己的口亵渎上天，以自己的舌诋毁尘寰。
73:10 因此我的百姓向他们依归，满口啜饮由他们供给的水，
73:11 且说：天主岂能知悉，难道至高者能理会？
73:12 看，这些人为非作歹，常享平安，积存钱财，
73:13 的确，我白白清心寡欲，我徒然洗手表白无辜。
73:14 我时时遭受鞭击，也天天遇到责斥。
73:15 我若想：我说话若与他们相同，就等于放弃与你子民为同宗。
73:16 我愈设法了解这事，我愈觉得神妙莫测。
73:17 直到我接近天主的奥妙，直到我注意他们的结果。
73:18 你的确将他们置于坡路，让他们滑倒于消灭之途。
73:19 他们瞬息之间变得如此凄凉，他们因受惊过度而从此灭亡。
73:20 上主，世人睡醒，怎样了解梦境；你醒时，也怎样看他们的幻影。
73:21 几时我的心灵遭受酸苦，刺痛也会进入我的肺腑。
73:22 原来是我愚昧毫无理性，在你面前竟燃好象畜牲。
73:23 但以后，我要常与你同处，你已经握住了我的右手。
73:24 你要以你的圣训来领导我，最后引我进入你的荣耀。
73:25 在天上除你以外，为我还能有谁？在地上除你以外，为我一无所喜。
73:26 我的肉身和我的心灵，虽以憔瘁；天主却永是我心的福分和磐石。
73:27 看，远离你的人必将趋于沉沦。你必消灭一切背弃你的人民。
73:28 亲近天主对我是多么的美好：只有上主天主是我的避难所。我要在熙雍女子门前，把你一切的工程宣传。

七四：[哀吊圣殿的毁灭](23)
74:1 阿撒夫的训诲诗。天主，你为何常久弃舍不管，对你牧场的羊群怒火炎炎？
74:2 求你怀念你自古所占有的会伴，你所赎回而给你作产业的族团，及你在那里设置宝座的熙雍山，
74:3 求你举步踏向久存的荒野：敌人在圣所中摧毁了一切。
74:4 你的仇人在你的会场上咆哮狂谩，竖立起自己的旗帜作为凯旋纪念。
74:5 他们相似高举斧子的樵夫，在森林中砍伐坚硬的树木。
74:6 他们竟用斧头铁锤，捣毁了圣殿的门扉；
74:7 他们又纵火焚烧了你的圣殿，把你圣名的居所亵渎于地面。
74:8 心里说：我们把它们全部摧毁，烧尽天主在地上所有的殿宇。
74:9 我们的标帜，已再不见，一个先知也不复出现，我们都不知几时才完。
74:10 天主，仇人欺凌辱骂要到何时？敌人岂能永远亵渎你的名字？
74:11 为何你把你的手收回，将你的右手插入怀里？
74:12 天主，从古以来是我的君主，是他在人世间实行了救助。
74:13 你以你的权能分开了大海，在水中击破了毒龙的头盖；
74:14 打碎了里外雅堂的头颅，且将它作为海怪的食物。
74:15 你引源泉溪水滚流涓涓，却使汹涌江河枯干涸竭，
74:16 白日属于你，黑夜也属于你，月亮和太阳都是由你布置。
74:17 你划出了大地的界限，你制定了冬夏的时间。
74:18 上主求你切记：仇人亵渎了你，无知的百姓侮辱了你的名字。
74:19 求你不要将你斑鸠的性命交给野鹰，永远也不要忘记你的穷苦人的性命。
74:20 求你回顾你所立的誓盟，因各地暗处充满了强横。
74:21 愿受压迫的人不要含羞回程，愿贫苦穷乏的人歌颂你的名。
74:22 天主，求你速来处理你的案件，切记糊涂人天天对你的侮慢。
74:23 千万不要忘了你敌人的喧嚣，和反抗你的人们不断的狂叫。

七五：[天主是审判主](11)
75:1 阿撒夫的诗歌，交与乐官，调寄「莫要毁坏」
75:2 我们感谢你，上主，我们感谢你，称颂你的名号，传扬你的奇迹。
75:3 「我规定的日期一旦来临，我必定要依照公道行审。
75:4 大地和众居民虽吓得动摇，但我必使大地的支柱坚牢。」
75:5 我对蛮横者说：「不要再蛮横跋扈！」我向糊涂人说：「不要再头角高露！」
75:6 不要举你们的角，反抗至高者，不要再说骄傲的话反抗天主！
75:7 的确，救援不从东方来，也不从西方来，救援不从旷野来，也不从山岭来。
75:8 因为惟独天主是审判大主，他将此人贬抑将那人高举。
75:9 爵杯已经握在上主的手掌，装满了起沫而调和的酒酿，他已倒出，要地上的恶人们喝，还要叫他们饮尽杯中的糟粕。
75:10 然而我要永远欢舞，歌颂雅各伯的天主；
75:11 恶人的角，我要一一打碎，惟有义人的角才可竖起。

七六：[胜利的凯歌](13)
76:1 阿撒夫的诗歌。交与乐官，乐用弦乐。
76:2 天主在犹大地显示了自身，在以色列广扬了自己的名。
76:3 他在撒冷支搭了自己的帐幕，他在熙雍建竖了自己的住处。
76:4 在那里他打断了弓上的火箭，他也打断了枪柄、盾牌与刀剑。
76:5 大能者，你大发光明，在来自远古的山陵。
76:6 胆大的人，全被剥夺，一睡不醒，那勇敢的将领，手臂麻木失灵。
76:7 雅各伯的天主，因你的恐吓，战车战马都惊得麻木僵直。
76:8 你尊严可畏；你盛怒时，何人能在你面前站立？
76:9 你由天上宣布判案，大地战栗默默无言。
76:10 因为天主起来施行审判，是要救世上的一切贫贱。
76:11 人的狂怒成全你的光荣，幸没镞怒的人，向你祝福。
76:12 你们许愿要向上主你们的天主还愿；他四周的人都要向可敬者供奉祭献。
76:13 他抑压首领们的气焰，他使地上的众王抖颤。

七七：[回念天主的大恩](21)
77:1 阿撒夫的诗歌，交与乐官耶杜通。
77:2 我呼号，我的呼声上达天主前，我向天主高呼，求他俯听矜怜。
77:3 我在患难之日，寻求上主，虽整夜伸手，亦不觉辛苦，我的心灵且不接受安抚。
77:4 我一怀念天主，即咨嗟哀叹，我一沉思考虑，即心灰意懒。
77:5 你使我的眼睛彻夜不眠，我实烦燥难安，苦不堪言。
77:6 我回忆往昔的时日，我怀念过去的岁月。
77:7 我的心灵夜间默默自问，我的神魂时时沉思质询：
77:8 难道天主永远拒绝，难道不再回顾怜爱？
77:9 难道他的恩爱永远停止，他的诺言也将永世废弃？
77:10 难道天主忘记了慈悲？因愤怒而将慈爱关闭？
77:11 因此我说：这是我的苦难：至高者的右手已经改变。
77:12 我现今追念上主的作为，回想你往昔所行的奇迹；
77:13 沉思你的一切所作所为，更要默想你的一切异事。
77:14 天主，你的行径完全在于圣化，何神象我们的天主如此伟大？
77:15 只有你是施行奇迹的天主！在万民中彰显了你的威武。
77:16 你以臂力拯救了你的人民，就是雅各伯和若瑟的子孙。
77:17 大水一旦看见你，天主，大水一见你就都恐怖，连深渊汪洋也都颤抖。
77:18 云天大雨倾降，乌云发出巨响，火箭满天飞翔。
77:19 你的雷霆在旋风中发响，闪电也将整个世界照亮，大地惊慌失措而又摇荡。
77:20 你的道路虽然经过海底，你的途径虽然穿越大水，却没有显露出你的足迹。
77:21 你曾借着梅瑟和亚郎的手掌，领导你的子民有如领导群羊。

七八：[先民叛命的遗教](72)
78:1 阿撒夫的训诲歌。我的百姓，请倾听我的指教。请你们侧耳，听我口的训导。
78:2 我要开口讲述譬喻，我要说出古代谜语。
78:3 凡我们所听见所知道的，我们祖先传报给我们的，
78:4 我们不愿隐瞒他们的子孙；要将上主的光荣和威能，他所施展的奇迹和异行，都要传报给后代的众生。
78:5 他曾在雅各伯颁布了诫命，也曾在以色列立定了法令；凡他吩咐我们祖先的事情，都要一一告知自己的子孙，
78:6 叫那未来的一代也要明悉，他们生长后，也要告知后裔，
78:7 叫他们仰望天主，不忘记他的工行，反而常要遵守天主的诫命，
78:8 免得他们象他们的祖先，成为顽固背命的世代，成为意志薄弱不坚，而心神不忠于天主的世代。
78:9 厄弗辣因的子孙，虽知挽弓射箭，但是在作战的时日，却转背逃窜。
78:10 他们没有遵守同天主所立的盟约，他们更拒绝依照天主的法律生活。
78:11 又忘却了天主的作为，和他显给他们的奇事：
78:12 就是他昔日在埃及国和左罕地，当着他们祖先的面所行的奇迹；
78:13 他分开了大海，领他们出险，他使海水壁立，象一道堤岸；
78:14 白天以云柱领导他们，黑夜以火柱光照他们；
78:15 在旷野中，把岩石打破，水流如注，让他们喝饱，
78:16 由岩石中涌出小河，水流倾泻相似江河。
78:17 但是，他们依旧作恶而得罪上主，在沙漠地区仍然冒犯至高之主。
78:18 他们在自己心内试探天主，要求满足自己贪欲的食物；
78:19 并且出言反抗天主说：天主岂能设宴于沙漠？
78:20 他虽能击石，使水涌出好似湍流；但岂能给人民备办鲜肉与食物？
78:21 天主听到后，遂即大发愤怒，烈火燃起，要将雅各伯焚去，怒焰生出，要将以色列铲除；
78:22 因为他们不相信天主，也不肯依靠他的救助。
78:23 上主却仍命令云彩降下，开启了天上的门闸，
78:24 给他们降下玛纳使他们有饭吃，给他们赏赐了从天而降的粮食。
78:25 天使的食粮，世人可以享受，他又赐下食物，使他们饱足。
78:26 他由高天激起了东风，以他的能力引出南风，
78:27 给他们降下鲜肉多似微尘灰土，给他们降下飞禽，多似海岸沙数，
78:28 降落在他们军营的中央，在他们帐幕的左右四方，
78:29 他们吃了，而且吃得十分饱饫，天主使他们的欲望得以满足；
78:30 但他们的食欲还没有完全满足，当他们口中还衔着他们的食物，
78:31 天主便对他们大发怒愤，杀死了他们肥壮的勇兵，击倒了以色列的青年人。
78:32 虽然如此，他们仍然犯罪，还是不信他的奇妙作为。
78:33 他使他们的时日，迅速消逝，又使他们的岁月，猝然过去。
78:34 上主击杀他们，他们即来寻觅上主，他们回心转意，热切地前来寻求天主，
78:35 想起天主是自己的磐石，至高者天主是自己的救主。
78:36 但是他们却满口欺骗，以舌头向他说出谎言。
78:37 他们的心对他毫无诚意，对自己的誓约不讲信义。
78:38 但是他却慈悲为怀，赦免罪污，没有消灭他们，且常抑止愤怒；也未曾把自己全部怒火泄露。
78:39 他又想起他们不过是血肉，是一阵去而不复返的唏嘘。
78:40 他们多少次在旷野里触犯了他，在沙漠中激怒了他，
78:41 三番五次试探了天主，侮辱了以色列的圣主。
78:42 他那有力的手臂，拯救他们脱离敌手的时日：
78:43 那日，他曾在埃及国显了奇迹，在左罕地行了异事。
78:44 血染了他们的江河与流溪，致使他们没有了可饮的清水。
78:45 他使蝇蚋伤害他们，又使蛤蟆侵害他们。
78:46 把他们的产物交给蚱蜢，将他们的收获喂给蝗虫。
78:47 下冰雹把他们的葡萄打碎，降寒霜把他们的桑树打毁，
78:48 将他们的牲畜交给瘟疫，将他们的羊群交给毒疾；
78:49 向他们燃起愤怒之火，赫赫的震怒，以及灾祸，好象侵害人们的群魔。
78:50 他为自己的愤怒开了路，未保存他们脱免于死途，瘟死了他们所有的牲畜，
78:51 击杀了埃及所有的长子，将含帐幕内的头胎杀死。
78:52 他如领羊一般地领出了自己的百姓，他在旷野引领他们有如引领羊群；
78:53 领他们平安走过，使他们一无所畏，而海洋却把他们的仇人完全淹毙。
78:54 引领他们进入自己的圣地，到自己右手所占领的山区；
78:55 亲自在他们的面前把异民逐散，将那地方以抽签方式分为家产，让以色列各族住进他们的帐幔。
78:56 但他们仍然试探和触犯上主，没有遵守至高者的法律，
78:57 叛逆失信，如同他们的祖先，徘徊歧途，好象邪曲的弓箭。
78:58 因他们的丘坛，招惹了上主的义愤，因他们的雕象，激起了上主的怒 恨。
78:59 天主一听到，即发愤怒，想将以色列完全摈除；
78:60 甚至他离弃了史罗的居处，就是他在人间所住的帐幕。
78:61 让自己的力量为人俘掳，将自己的光荣交于敌手；
78:62 将自己的百姓交于刀剑，对自己的产业燃起怒焰。
78:63 烈火并吞了他们的青年，处女见不到婚嫁的喜宴；
78:64 他们的司祭丧身刀剑，他们的寡妇不能吊唁。
78:65 上主好似由睡梦中醒起，又好象酒后欢乐的勇士。
78:66 他由后方打击自己的仇敌，使他们永永远远蒙羞受辱。
78:67 他并且弃舍了若瑟的帐幕，不再拣选厄弗辣因的家族。
78:68 但他却把犹大的家族拣选；以及自己喜爱的熙雍圣山。
78:69 他建筑了圣殿如天之高远，永远奠定了它如地之牢坚。
78:70 拣选了自己的仆人达味，且自羊圈里选拔了达味。
78:71 上主召叫了放羊时的达味，为牧放自己的百姓雅各伯，为牧放自己的人民以色列，
78:72 他以纯洁的心牧养了他们，他以明智的手领导了他们。

七九：[哀圣城的毁灭](13)
79:1 阿撒夫的诗歌。天主，异民侵入了你的遗产，亵渎了你的圣殿，使耶路撒冷覆颠；
79:2 并将你众仆人的尸首，给天空的飞鸟做食物，用你圣徒的肉喂野兽。
79:3 在耶路撒冷四周血如水流，但出来埋葬的人却一个也无。
79:4 我们竟成为我们邻居的耻辱，作了我们四周的讥讽与玩物。
79:5 上主，你经常发怒，要到何时，你怒焰如火，要到何时？
79:6 求你向那不承认你的异民，及不呼号你名的列国泄愤，
79:7 因为他们吞并了雅各伯家族，并蹂躏了他的住处。
79:8 求你别向我们追讨祖先的恶行，以你的仁慈速来协助我们，因为我们实在是可怜万分。
79:9 天主，我们的救主，为你名的光荣，协助我们，为了你的圣名，宽赦我们的罪过，拯救我们！
79:10 为何让异民说：「他们的天主何处去了？」愿我们在异民中能亲眼看到，你仆人流出的血，要得的报酬！
79:11 愿囚徒的哀叹上达你面前，按你手臂的能力交锱死犯！
79:12 天主，求你将我们四邻加给你的凌辱，向他们的胸怀里投以七倍报复！
79:13 这样做你子民做你牧场羊群的我们，能永远称谢你，能万世宣扬你的光荣。

八十：[求以色列复兴](20)
80:1 阿撒夫的诗歌，交与乐官。调寄「见证的百合。」
80:2 以色列的牧养者，恳求你留心细听，你率领若瑟的子孙有如率领羊群。坐于革鲁宾之上者，求你大显光荣；
80:3 于厄弗辣因、本雅明和默纳协之中；求你发显你的威能，快来作我们的救星！
80:4 天主，求你使我们能以复兴，显示你的慈颜，好拯救我们。
80:5 万军的天主，何时消除，向你祈祷的百姓发怒？
80:6 你给他们吃的是含泪的食物，你用汪汪泪水，作他们的饮料。
80:7 你使我们四邻因我们而争吵，你让我们的仇人向我们嘲笑。
80:8 万军的天主，求你复兴我们，显示你的慈颜，好拯救我们。
80:9 你从埃及移来一棵葡萄树，你把异民赶走，而种植这树。
80:10 给这树准备了肥沃土质，这树深深扎根，满布大地。
80:11 它的荫影遮蔽着群山峻岭，它的枝干与苍天松柏相并；
80:12 它的枝蔓伸展到海涯、它的根苗绵延到河坝。
80:13 你为何折毁了它的篱笆，任凭过路的人去砍伐，
80:14 使森林的野猪去践踏，使田间的野兽去吃它？
80:15 万军的天主，求你领我们回去，求你从高天之上垂视而怜恤！
80:16 求你常看顾这葡萄树，和你右手种植的园圃，保护你所培养的小树。
80:17 愿那放火焚烧它，砍伐它的人，因懔于你怒容的威吓而沈沦。
80:18 愿你右手扶持你右边的人。并扶助为你所坚固的子民！
80:19 从此，我们再不愿意离开你，赐我们生存，为能传扬你名。
80:20 上主万军的天主，求你复兴我们，显示你的慈颜，好拯救我们！

八一：[庆节的歌咏](17)
81:1 阿撒夫的诗歌，交与乐官。调寄「加特」。
81:2 请众向助佑我们的天主歌舞，向雅各伯的天主欢呼。
81:3 请众高唱诗歌，手击铙鼓，和弹琴瑟，奏悦耳的乐谱。
81:4 在月朔之日和月圆之夜，在我们的庆节，吹起号角，
81:5 因为这是以色列的规定，是雅各伯天主的诫命，
81:6 当他出击埃及国时，给若瑟立了栈铷规。我听到从未听的诺言：
81:7 「我救他的肩脱离重担，又使他的手放下筐篮。
81:8 你在患难中呼号，我救了你，从雷鸣的云彩中，我答应了你；在默黎巴水边，我试探了你。
81:9 请听，我的百姓，我要警告你！以色列！恨不得你能听从我：
81:10 在你中间不应有别的神，千万不可崇拜外邦的神！
81:11 我是上主，我是你的天主，是我由埃及国将你领出，你张开口，我要使它满足。
81:12 可惜我的百姓没有听我的呼声，以色列人也没有服从我的命令。
81:13 因此，我就任凭他们的心灵顽硬，让他们随自己的私意而行。
81:14 如果我的百姓听了我的命令，以色列人随从我的道路而行，
81:15 我立刻就会压迫他们的敌人，转过手打击难为他们的仇人。
81:16 仇恨上主的人必来向他们归顺，仇人的厄运从此要永久常存。
81:17 但我要以麦子的精华养育选民，以石中的蜂蜜饱享他们。」

八二：[警告为民长者](8)
82:1 阿撒夫的诗歌。天主亲临众神的会议，在众神之中主持审判：
82:2 你们不照正义审理，偏袒恶人要到何时？
82:3 你们应保护受苦的人和孤儿，为贫弱与可怜的人主持正义。
82:4 应拯救弱小及穷苦的人，由恶人的爪牙拯救他们。」
82:5 他们原本无知无识，在暗中摸索，却把大地的一切根基紊乱动摇。
82:6 我亲自说过：你们都是神，众人都是至高者的子民。
82:7 但是你们必要死亡象众人一样，必要消失象任何一位王侯一样。
82:8 天主，求你起来审判下地，因为万国都应由你统治。

八三：[求消灭联盟的异民](19)
83:1 阿撒夫的诗歌。
83:2 上主，求你不要一言不发，天主，求你不要静默无话！
83:3 因为你的仇敌骚扰狂吼，恼恨你的人都摇头昂首；
83:4 相聚密谋，陷害你的百姓，商议攻击你保护的人民，
83:5 说：「大家来，由万民中将他们驱散，使以色列的名字不再被记念。」
83:6 于是，他们心齐谋同，缔结盟约，向你进攻，
83:7 即厄东部落及依市玛耳，又有摩阿布以及哈革尔。
83:8 还有革巴耳、阿孟和阿玛肋克人，且有培肋舍特人和提洛的居民，
83:9 亚述人也与他们串通，作了罗特子民的帮凶。
83:10 求你对待他们象对待米德杨人，象在克雄河对待息色辣和雅宾，
83:11 他们都丧亡于恩多尔，全变成了田里的粪泥，
83:12 使他们的王侯要与敖勒布和则厄布一样，使他们的将领与则巴黑和匝耳慕纳一样，
83:13 因为他们都曾如此说过：我们去占领天主的住所。
83:14 我的天主，求你使他们象旋风卷起的落叶，求你使他们象狂风吹起的碎秸，
83:15 好象被火磷焚烧的树林，又似被火焰燃烧的山陵；
83:16 求你也这样以你的飓风驱散他们，以你的暴雨惊吓他们。
83:17 上主，求你羞辱他们的面容，是为叫他们寻求你的圣名；
83:18 使他们永远受辱恐慌，叫他们个个蒙羞丧亡。
83:19 从此，认识你的名号是雅威，惟有你在普天下至尊无对。

八四：[朝拜圣殿歌](13)
84:1 科辣黑子孙的诗歌，交于乐官。调寄「加特」。
84:2 万军的上主，你的居所是多么可爱！
84:3 我的灵魂对上主的宫庭渴慕及缅怀。我的心灵以及我的肉身，向生活的天主踊跃欢欣。
84:4 万军的上主，我的君王，我的天主，麻雀靠近你的祭坛找到了住所，燕子也找到了安置幼雏的窝巢。
84:5 上主，居住在你的殿宇，常赞美你的，真是有福！
84:6 那以你作为自己的助佑，居心朝圣的人，真是有福！
84:7 他们把他们经过的干谷变为水泉，并以初雨给干谷披上祝福的衣衫。
84:8 他们的体力越行越有，到熙雍觐见至高天主。
84:9 万军的上主，求你允我的恳请，雅各伯的天主，求你侧耳倾听！
84:10 天主，我们的护盾，求你目睹，请对你的受傅者予以回顾。
84:11 的确在你宫庭逗留一日，远胜过在别处逗留千日。我宁愿站在我天主殿宇的门限，我不愿逗留在恶人帐幕的里面，
84:12 因为上主天主是太阳，是护盾。上主常广施恩爱和光荣；他对行为正直纯洁的人，从来不会拒绝赐福赐幸。
84:13 万军的上主，依赖你的，那人才算是真有福的。

八五：[求赐和平](14)
85:1 科辣黑子孙的诗歌，交于乐官。
85:2 上主，你对你的地域已加垂怜，且将雅各伯的命运改善；
85:3 赦免了你百姓的罪愆，遮掩了他们所有的过犯；
85:4 抑制了你的一切愤怒，停止了你怒气的火焰。
85:5 天主，我们的救主，求你复兴我们，求你从我们身上消除你的气愤。
85:6 你岂能永远向我们发怒，世世代代发泄你的愤怒？
85:7 难道不是你使我们复生，使你的子民因你而欢欣？
85:8 上主，求你向我们显示你的宽仁，求你给我们赏赐你的救恩。
85:9 我要听天主上主说的话：他向自己的圣者和子民，以及向他回心转意的人，所说的话确是和平纶音。
85:10 他的救恩必接近敬畏他的人，为使光荣在我们的地上久存。
85:11 仁爱和忠信必彼此相迎，正义与和平必彼此相亲。
85:12 忠信从地下生出，正义由天上远瞩。
85:13 上主也必赐下康乐幸福；我们的地必有他的收获。
85:14 正义在上主前面行走，救恩必随上主的脚步。

八六：[灾祸中的祈祷](17)
86:1 达味的祈祷。上主，求你侧耳俯听我，因为我可怜而又无靠。
86:2 求你保护我的灵魂，因为我热爱你，求你拯救你的仆人，因为我仰望你。
86:3 你是我的天主，求你怜悯我；上主，因为我时常向你哀告。
86:4 求你使你的仆人心灵欢欣。上主，我向你举起我的心神。
86:5 我主，因为你又良善又慈悯，凡呼号你的，你必待他宽仁；
86:6 上主，求你俯听我的祈祷，求你细听我恳求的哀号。
86:7 我在遭难时向你呼号，因为你一定会俯允我。
86:8 上主，没有任何一个神能与你相似，没有谁的作为能与你的作为相比。
86:9 上主，你所造的万民一齐来到，他们崇拜你，并宣扬你的名号。
86:10 因为你是伟大的，独行奇谋，只有你是惟一无二的天主。
86:11 上主，求你教训我你的途径，求你使我照你的真理去行；求你指引我心，敬畏你的名；
86:12 我的天主，我要全心向你赞颂，上主，我要永远光荣你的圣名。
86:13 因为你对我的仁爱浩大无边，救援我的灵魂，免陷极深阴间。
86:14 天主，骄傲的人起来将我欺凌，蛮横的一群人想害我的性命，也没有将你放在他们的眼中。
86:15 但是，上主，你是良善又慈悲的天主，你缓于发怒，极其宽仁又极其忠恕。
86:16 求你回顾我，求你怜悯我，将你的能力赐给你的仆役，救拔你婢女所生的儿子！
86:17 求你将你爱护的记号指示给我，使恼恨我的人看到而羞愧难过。上主，因为你援助了我，安慰了我。

八七：[万民的母亲熙雍](7)
87:1 科辣黑子孙的诗歌。上主喜爱自己的宫殿，是建筑在一切的圣山。
87:2 他喜爱熙雍所有的城门，胜过雅各伯所有的帐棚。
87:3 天主的圣城！人们论到你，曾经说了许多光荣的事；
87:4 「我要将辣哈布和巴比伦，列于认识我者的人群中：连培勒舍特、提洛和雇士民，这些人都是在你那里出生。
87:5 论到熙雍，人要称她为母亲，人人都是在她那里出生；至高者要亲自使她坚定。」
87:6 上主要在万民户籍上留名：这些人也都是在那里出生。
87:7 人们要在舞蹈时歌唱说：我的一切泉源都在你内。

八八：[哀怨歌](19)
88:1 科辣黑子孙的诗歌，交于乐官，悲调歌唱。则辣黑人赫曼的训诲诗。
88:2 上主我天主，我白天祷告，我黑夜在你的面前哀号。
88:3 愿我的祈祷上达你前，求你侧耳听我的呼喊。
88:4 因我的心灵饱受灾难，我的性命已临近阴间；
88:5 我已被列在进入坟墓的人中，我已变成与无气力的人相同。
88:6 我的床榻铺在死人的中间，与葬入坟墓者的尸身作伴，你已不再记念他们，你已不再照顾他们。
88:7 你把我放在极深的坑间，你把我置于黑暗和深渊。
88:8 你的忿怒气焰重压着我，你的大浪巨涛苦害着我。
88:9 你叫我的知己弃我远去，你使我被他们痛恨厌恶；

我受他们拘留不得外出。
88:10 我的眼睛因痛苦而憔悴，上主，我天天在呼号着你，也把我的双手向你举起。
88:11 难道你还要给死人发显奇迹，或者去世的人会起来称谢你？
88:12 难道在坟墓里还有人称述你的仁慈，或者在阴府内还有人宣扬你的信义？
88:13 难道在幽暗处能有人明了你的奇迹，或者在遗忘区还有人晓得你的正义？
88:14 但是上主，我现今呼号你，我的祈祷早晨上达于你；
88:15 上主，你为什么舍弃了我的灵魂，又为什么向我掩起了你的慈容？
88:16 我自幼受苦，几乎死去，受你的威吓，万分恐惧；
88:17 你的盛怒将我淹没，你的威吓使我死掉，
88:18 象水一样常环绕着我，由四周齐来紧围着我。
88:19 你使亲友同伴将我离弃，黑暗成了我的家人知己。

八九：[达味王朝](53)
89:1 则辣黑人厄堂的训诲诗。
89:2 我要永永远远歌咏上主的恩宠，要世世代代亲口称扬你的忠诚。
89:3 你原说过：「我的恩宠已永远奠定！」就如你在天上确定了你的忠诚。
89:4 「我同我拣选的人立了契约，向我的仆人达味起了盟誓，
89:5 我直到永远巩固你的后裔，世世代代将你的宝座建立。」
89:6 上主，愿苍天称赞你的奇事，圣者集会赞美你的忠义！
89:7 在云彩之中，谁可与上主相比，天主的众子，谁能同上主相似。
89:8 在圣者的集会中，天主令人惊恐，他伟大可怕，超过他四周的神圣。
89:9 上主万军的天主，有谁能够相似你？上主，你是全能的，你的忠信环绕你。
89:10 你统治汹涌的海啸，你平抑翻腾的波涛。
89:11 你曾践踏辣哈布，好象践踏尸体，你以大能的手臂驱散你的仇敌。
89:12 高天是属你的，厚土也是属你的，寰宇及其中的一切是你奠定的。
89:13 你创造了南方，创造了北方，大博尔，赫尔孟因你而欢畅。
89:14 你的臂膀，孔武有力，双手坚强，右手举起。
89:15 正义和公理是作你宝座的基础，仁爱和忠信走在你前面开路。
89:16 会欢乐歌唱的百姓，的确有福，上主，他们在你慈颜光中行走，
89:17 他们常常因你的名而欢跃，你的正义使他们引以自豪；
89:18 因为你的他们权势的光明，因你慈惠，我们的威能上升。
89:19 因为在上主内有我们的庇护，以色列的圣者是我们的君主。
89:20 你曾在异象中向你的圣者说：「我已经给那有能者加了冕，由百姓中将我所选者举荐。
89:21 我拣选达味做我的忠仆，也给他傅抹了圣油。
89:22 我的双手必常扶持他，我的臂膀必常坚固他，
89:23 仇敌不能欺骗他，恶人不能压伏他，
89:24 我要在他前击破他的仇敌，凡仇恨他的人，我必要打击。
89:25 我的忠信与仁慈常与他共处，他的头角因我的名而得高举。
89:26 我使他的手伸到海上，使他的右手伸到河上。
89:27 他要称赞我说：『你是我的大父，是我救恩的磐石，是我的天主。』
89:28 我也要立定他为首生子，他高出世上所有的君主。
89:29 我同他永远保持我的慈爱，我同他立的约，永不得破坏，
89:30 使他的后裔，永世不替，使他的宝位，与天日齐。
89:31 若他的子孙放弃我的法令，不照我的命令行，
89:32 若是他们违反了我的章程，不遵守我的诫命，
89:33 我必要用棍杖惩罚他们的罪过，也必用鞭子责打他们的邪恶。
89:34 但我不将我的慈爱撤退，我也不使我的忠诚作废，
89:35 也不放弃我的盟约，也不改变我的许诺。
89:36 我一次指我的圣善起誓，我也绝对不会欺骗达味。
89:37 他的后裔必定要永远兴隆，他的御座在我前，如日永恒；
89:38 又如月亮循环不停，做空中忠实的见证。」
89:39 但是你已经拒绝和摈弃，对你的受傅者愤怒大起；
89:40 将你仆人的盟约撕毁，将他的冠冕抛掷于地。
89:41 荡平了他所有的城垣，使他的堡垒化为荒原；
89:42 凡过路的人都劫掠他，他为邻人所嘲笑辱骂。
89:43 你高举了他仇人的右手，使他的敌人都满心欢愉。
89:44 使他的刀刃迟钝不利，上阵时使他不能站立；
89:45 使他的光辉消失灭迹，把他的宝座推翻于地；
89:46 缩短他青春的时日，使他四面蒙受羞耻。
89:47 上主，你不断地隐避，要到何时；上主，你的怒火如焚，何时才熄？
89:48 求你怀念我的性命何其短暂，你所创造的世人是多么虚幻！
89:49 有那一个人能常生不死，有谁能自救于阴府的权势？
89:50 吾主，你从前凭着你的忠义，向达味许的仁爱，今在哪里？
89:51 上主，求你记念你仆人所受的耻辱。在我胸中所承担异民的一切憎恶：
89:52 上主，你的仇敌所加的耻辱，凌辱你的受傅者脚步的耻辱。
89:53 愿上主永永远远受赞美！阿们，阿们！

卷四(90-106)

九十：[人生似朝露](17)
90:1 天主的人梅瑟的祈祷。吾主，从永远到永远，你作了我们的靠山。
90:2 群山尚未形成，大地寰球尚未生出，从永远直到永远，你就已经是天主。
90:3 你命世人们仍归灰尘，说：归来，亚当的子孙们！
90:4 因为千年在你的眼前，好象是刚过去的昨天，好象夜里的一更时间。
90:5 你消除他们，使他们有如清晨一觉，又使他们有如刚出生的嫩苗青草，
90:6 早晨虽然旺盛繁茂，傍晚割去即形枯槁。
90:7 这样，我们因了你的怒火，而消耗殆尽；我们因了你的怒忿，而昏厥不振。
90:8 你把我们的罪过全在你的面前摆出，在你仪容的光辉前，我们的隐恶全露。
90:9 我们的日月，都在你义怒中消逝，我们的年岁，也不过象一声叹息。
90:10 我们的寿数，不外七十春秋，若是强壮，也不过八十寒暑；但多半还是充满劳苦与空虚，因转眼即逝，我们也如飞而去。
90:11 谁能体会你怒愤的威力，谁能觉察你怒火的可畏？
90:12 求你教导我们详数年岁，使我们达到内心的智慧。
90:13 上主，求你归来，尚待何时？求你快来怜恤你的仆役！
90:14 使我们清晨即饱享你的慈爱，让我们能欢欣鼓舞天天愉快！
90:15 你磨难我们，使我们受苦多少日子，求你也使我们多少年月时日欢喜。
90:16 求使你的仆人得见你的化工，给他们的子孙彰显你的尊荣。
90:17 愿上主我们的天主给我们广施仁风，求你促使我们所行的工作顺利成功，求你促使我们所行的工作顺利成功。

九一：[天主是义人的护佑](16)
91:1 你这在至高者护佑下居住的人，你这在全能者荫庇下居主的人，
91:2 请向上主说：「我的避难所，我的碉堡，我的天主，我向你投靠。」
91:3 他必救你脱离猎户的缧泻，他必救你脱免害人的瘟疫。
91:4 他以自己的羽毛掩护你，又叫你往他的翼下逃避：他的忠信是盾牌和铠衣。
91:5 你不必怕黑夜惊人的颤栗，也不必怕白天乱飞的箭矢，
91:6 黑暗中流行的瘟疫，正午毒害人的疠疾。
91:7 在你身旁虽倒毙一千，在你右边虽跌仆一万，疫疾却到不了你身边。
91:8 然而你亲眼要观临，要见到恶人的报应。
91:9 你既知道上主是你的避难所，你就该以至高者为你的碉堡；
91:10 灾殃不会走近你的身边，祸患也不临近你的帐幔，
91:11 因为他必为你委派自己的天使，在你行走的每条路上保护你。
91:12 他们把你托在自己的手掌，不使你的脚在石头上碰伤。
91:13 你可经过在狮子和毒蛇身上，你可践踏在猛狮和毒龙身上。
91:14 上主说：「因为他依恋我，我必拯救他，他承认我的名，我必保护他。
91:15 他若呼求我，我必应允他，他若有困苦，我必偕同他，我必拯救他，也必光荣他。
91:16 我必要使他得享长寿，必让他看到我的救赎。」

九二：[至公仁慈的天主](16)
92:1 安息日的诗歌
92:2 至高者！最幸福的事情，是赞美上主，歌颂你名，
92:3 是清晨传扬你的仁慈，是夜间宣讲你的忠义，
92:4 弹奏十弦和七弦的琴瑟，随琵琶的旋律而咏诗。
92:5 上主，你既以你的化工使我喜悦，我就因你双手的一切工程欢乐。
92:6 上主，你的工程是多么伟大微妙，你的计划是多么神秘玄奥！
92:7 无理性的人，不会明白这事，愚昧的人，也不能领略这事。
92:8 歹徒虽然一时茂盛有如青草，作奸犯科的人虽然一时显耀，然而他们终必灭亡，永远沉消，
92:9 上主，惟有你永远是至尊至高。
92:10 上主，请看你的仇人，你的仇人必要沉沦；作恶的人无处栖身。
92:11 你高举我的角似野牛的角，用极新鲜的油膏傅抹了我，
92:12 因而我的眼目轻视我的仇人，我耳欢乐听见制服我的恶人。
92:13 正义人象棕榈茂盛，似黎巴嫩的香柏高耸。
92:14 他们被栽植在上主的殿中，在我们天主的庭院里繁荣。
92:15 虽已年老，仍然结果，枝叶繁盛，依旧绿茂；
92:16 为宣扬上主是多么正直：我的磐石，他丝毫没有不义。

九三：[天主是威严的君王](5)
93:1 上主为王，以尊威作衣冠，上主身着德能，腰束大权。他奠定了大地尘寰，大地尘寰不再摇撼；
93:2 你的宝座由太初即已建立，你的存在，从亘古即已开始。
93:3 上主，江河已经扬波，江河已经澎湃怒号，江河已经似雷狂啸。
93:4 高天的上主，具有大能，压倒滔滔洪水的巨声，冲散汪洋大海的波峰。
93:5 上主，你的约言，万分忠实可信，你的殿宇永远应享神圣。

九四：[天主秉公处罚](23)
94:1 上主，你是伸冤的天主，伸冤的天主，求你显出！
94:2 审判大地的天主，请你起来！给骄傲人施以应得的祸灾！
94:3 上主，恶人洋洋得意，要到何时？歹徒沾沾自喜，要到何时？
94:4 他们大言不惭，要到何时？作恶的人自夸，要到何时？
94:5 上主，他们蹂躏你的百姓，他们磨难你的子民，
94:6 屠杀寡妇与旅客，将孤儿置于死地，
94:7 他们还说：上主看不见，雅各伯的天主决不管。
94:8 民间的愚昧者！你们应该知悉，糊涂的人！你们何时才能明白？
94:9 装置耳朵的，难道自己听不着？制造眼睛的，难道自己看不到？
94:10 训戒万民者，难道自己不惩治，教导人类者，难道自己无知识？
94:11 上主认透人的思念，原来都是虚幻。
94:12 上主，那接受你教训的人，你教他法律，是有福的人，
94:13 他必在患难时获享安稳，直到给恶人们掘下了陷阱。
94:14 因为上主不拒绝自己的百姓，上主不遗弃自己的人民。
94:15 原来公理必归正义的人士，心地公正的人，必追求公理。
94:16 谁肯奋起替我攻打行凶的人，谁肯站起替我抵抗作恶的人？
94:17 若不是上主扶助我，我的灵魂已归冥所。
94:18 我正在想说：我的脚步快要滑倒。上主，你就以你的仁慈来扶助我。
94:19 忧愁焦思虽然齐集我的心神，你的安慰却舒畅了我的灵魂。
94:20 若有人冒充法律，制造苦恼，不义的法庭，岂能与你相好？
94:21 他们残害义人的性命，判决无辜人的流血刑。
94:22 然而上主必定作堡垒，我的天主作我避难的磐石。
94:23 他必以他们的罪过来报复他们；必要用他们的凶恶来消灭他们，上主我们的天主必要消灭他们。

九五：[请众齐来伏地朝拜](11)
95:1 请大家前来，我们要向上主歌舞，齐向救助我们的磐石高歌欢呼。
95:2 一齐到他面前，感恩赞颂，向他歌吟圣诗，欢呼吟咏。
95:3 上主原是尊高的天主，原是超越诸神的大主；
95:4 大地的深渊，全在他手，高山的顶峰，为他所有。
95:5 海洋属他，因为是他创造的，陆地也是他亲手所形成的。
95:6 请大家前来，一齐伏地朝拜，向造我们的上主，屈膝示爱。
95:7 因为他是我们的真神，我们是他牧养的人民，是他手所引导的羊群。今天该听从他的声音：
95:8 「不要再象在默黎巴那样心顽，也不要象在旷野中玛撒那天！
95:9 你们的祖先虽然见过我的工作，在那里他们还是试探我，考验我。
95:10 四十年之久，我厌恶了那一世代，曾说：这百姓心中迷惑，不肯承认我的真道，
95:11 因此我怀着愤怒而起誓说：他们决不得进入我的的安所。」

九六：[天主是万物之主](13)
96:1 请众齐向上主歌唱新歌，普世大地，请向上主讴歌！
96:2 请向上主歌唱，赞美他的圣名，一日复一日地，宣扬他的救恩。
96:3 请在列邦中，传述他的光荣，请在万民中，宣扬他的奇功。
96:4 因为上主伟大，应受赞美，惟他超越众神，可敬可畏。
96:5 万邦的众神尽属虚幻，但上主却造成了苍天；
96:6 威严与尊荣，常在他的面前，权能与光耀，围绕他的圣坛。
96:7 各民各族，请将光荣归于上主，各家各户，请将威能归于上主。
96:8 请将主名光荣归于上主！请进入他的庭院奉献祭物。
96:9 请穿圣洁的礼服，叩拜上主，普世大地，要在他面前颤抖！
96:10 请在万民中高呼：上主为王！他稳定寰宇，使它不再动荡，他以正义公道来治理万邦。
96:11 愿诸天欢乐，愿大地踊跃，愿海洋及其中的一切怒号！
96:12 原野及其中的一切都要舞蹈，森林中的一切树木各显欢乐，
96:13 在上主面前欢乐，因为他己驾临，因为他己驾临，要统治大地干坤；他要以正义审判普世人群，以他的忠信治理天下万民。

九七：[天主显现时的威严](12)
97:1 上主为王！愿大地踊跃，无数岛屿，也都要欢乐！
97:2 云彩和黑暗将他团团包围，正义与公道支持他的座位。
97:3 烈火在他前面先行，焚烧他四周的敌人。
97:4 他的闪电照亮尘寰，大地一见，战栗摇撼。
97:5 面对上主，即普世的主宰，大山要象蜡烛一般溶解。
97:6 苍天宣扬他的公道，万民目睹他的光耀。
97:7 愿所有拜偶象，以邪神自夸的人受辱，愿所有的神祗，都俯伏在他面前叩首。
97:8 上主，因你的宣判，熙雍听见了便喜笑，犹大各城高兴欢跃。
97:9 上主，你在普天下是最尊贵的，你在众神中，是最崇高的。
97:10 上主喜爱那恼恨罪恶的人，保护虔诚人们的生命，从恶人手中拯救他们。
97:11 光明已升起照耀着义人，赐喜乐于心地正直的人。
97:12 义人们，请因上主而欢欣，并请你们赞美他的圣名。

九八：[天主是万民的救主](9)
98:1 圣咏。请众向上主歌唱新歌，因为他行了奇事。他的右手和他的圣臂，为他获得了胜利。
98:2 上主已经宣布了自己的救恩，将自己的正义已启示给万民。
98:3 他记起了自己的良善和忠诚，即向以色列家族广施的宽仁。全球看见了我们天主的救恩。
98:4 因此，普世大地，请向上主歌舞，请踊跃，请欢乐，弹琴演奏：
98:5 弹着竖琴，向上主赞颂，弹着竖琴，伴和着弦韵。
98:6 吹起喇叭，伴奏着号角，在上主君王面前讴歌。
98:7 海洋及其中的一切澎湃，寰宇及其内的居民惊骇！
98:8 江河拍手鼓掌，山岳舞蹈欢唱。
98:9 都在上主面前欢乐，因为他已驾临，因为他已驾临，是要统治大地干坤；他要以正义审判普世人群，他要以公平治理天下万民。

九九：[天主至尊神圣](9)
99:1 上主为王，万民因而战栗惊恐，他坐于革鲁宾之上，大地震动；
99:2 熙雍的上主，伟大堂皇，崇高尊贵，而超越万邦。
99:3 愿他们赞美你的大名，它可敬可畏，至尊神圣。
99:4 你是爱正义的大能君王，是你制定了法律的正纲，对雅各伯行的合理合章。
99:5 请你们尊崇上主，我们的天主，还要向着他的脚凳伏地叩首。因为他的脚凳也是神圣无偶。
99:6 梅瑟和亚郎列于上主的司祭中，撒慕尔属于呼号他圣名的人中，他们呼号上主，上主即俯听他们。
99:7 他从前曾在云柱中训示了他们，他们就守了他吩咐的诫命章程。
99:8 上主，你原是我们的天主，你曾俯听了他们，天主，你宽宥他们，但也报复了他们的恶行。
99:9 请你们尊崇上主，我们的天主，还要向着他的圣山伏地叩首，因我们的天主，上主神圣无偶。

一零零：[感恩歌](5)
100:1 感恩圣咏。普世大地，请向上主欢呼，
100:2 要兴高彩烈地事奉上主；走到上主面前，应该欢呼！
100:3 你们应该明认雅威就是天主，他造成了我们，我们非他莫属，是他的人民，是他牧场的羊队。
100:4 高唱感恩歌，迈向他的大门，吟咏赞美诗，进入他的宫庭，向他致谢，并赞美他的圣名。
100:5 因为上主良善宽仁，他的慈爱直到永恒，他的忠信世世常存。

一零一：[君王的模范](8)
101:1 达味的圣咏。我要歌颂仁爱与公正，上主，我还要向你吟咏。
101:2 我要走齐全的路，你何时来我这里？我要在我的家中，以纯洁的心度日。
101:3 我决不把邪僻的事情，放置在我的眼前；我痛恨为非作歹的人，不让他与我相联。
101:4 败坏的心，我要达离；邪恶的事，我不认识。
101:5 暗中设计毁谤同僚的人，我要消灭他；高视阔步，心高气傲的人，我不容忍他。
101:6 我眼注视国内忠诚的人，让他们与我同住，在齐全道路行走的人，才可作我的忠仆。
101:7 诡诈欺骗的人，不得住在我的宫内，说谎不实的人，不得在我眼前存在。
101:8 我每日清早要灭绝国内所有罪人，我要由上主的城内铲除所有作恶的人。

一零二：[充军者的哀祷](29)
102:1 受压迫者在忧心悲愁时，向上主诉苦诉怨的祈祷。
102:2 上主，求你允我的祈求，愿我的呼声上达于你！
102:3 在我蒙难的时日，求你不要掩面回避我，我呼号你时，求你侧耳听我，迅速俯允我。
102:4 因为我的日月消散如云烟，我的骨骸枯焦如火煎。
102:5 我的心憔悴得象枯草一般，因此我也忘记了吃我的饭。
102:6 因为我哀伤得过度，我已仅是皮包骨头。
102:7 我好象成了旷野中的淘河，我又象成了废墟中的鸱鹗；
102:8 整夜不眠，独自哀号，象屋顶的孤零小鸟。
102:9 我的仇敌常不停地辱骂我，对我猖狂的人，指名诅咒我；
102:10 我吃灰尘当食粮，我喝涕泪当水汤；
102:11 为了你的义愤与震怒，你把我举起，将我抛去。
102:12 我的日月象倾斜的阴影，我的本身好象禾草枯零。
102:13 然而上主，你却永远常在，你的名号万代也不衰。
102:14 求你起来，愿你宽赦熙雍，因怜悯她的时日已来临。
102:15 因你的众仆爱惜她的石头，他们也念念不忘她的废墟。
102:16 上主，万民必敬畏你的圣名，普世列王必敬畏你的光荣。
102:17 因为上主必定要重建熙雍，且要显现于自己的光荣中。
102:18 他必垂顾穷苦人的祈祷，也决不拒绝他们的哀号。
102:19 应将此写出流传给后世，叫新生的人民赞美上主。
102:20 因上主由至高圣所俯视，由高天之上垂顾人间世，
102:21 为倾听俘虏的哀叹，为释放待毙的囚犯，
102:22 为在熙雍传述上主的圣名，在耶路撒冷宣扬他的光荣。
102:23 那时万民都要聚集在一处，诸邦列国也要来朝拜上主。
102:24 他在中途将我的力量消灭，将我的岁月缩短；
102:25 我说：我天主，莫让我中年夭折，但愿你的岁月永留万世万代。
102:26 在起初你奠定了下地，上天也是你手的功绩。
102:27 天地必要毁灭，而你永远存在，万物必要如同衣裳一样衰败，有如衣服更换，都要新陈代谢；
102:28 但是你却永存不变，你的寿命无尽无限。
102:29 愿你仆人的子女居家安康，愿他们的子孙在你前永昌。

一零三：[赞颂天主的慈爱](22)
103:1 达味作。我的灵魂，请向上主赞颂，我的五内，请向主名赞颂。
103:2 我的灵魂，请向上主赞颂，请你不要忘记他的恩宠。
103:3 是他赦免了你的各种愆尤，是他治愈了你的一切病苦，
103:4 是他叫你的性命在死亡中得到保全，是他用仁慈以及爱情给你作了冠冕，
103:5 是他赏赐你一生幸福满盈，是他使你的青春更新如鹰。
103:6 上主常行正义的工作，为受压迫者主持公道。
103:7 上主曾将自己的道路告知梅瑟，给以色列子民彰显自己的功绩。
103:8 上主富于仁爱宽恕，极其慈悲，迟于发怒。
103:9 他决不会常常责问，也决不会世世愤恨。
103:10 他没有按我们的罪对待我们，也没有照我们的过犯报复我们。
103:11 就如上天距离下地有多么高，他待敬畏他者的慈爱也多高；
103:12 就如东方距离西方有多么远，他使我们的罪离我们也多远；
103:13 就如父亲怎样怜爱自己儿女们，上主也怎样怜爱敬畏自己的人们。
103:14 他原知道我们怎样形成，也记得我们不过是灰尘。
103:15 世人的岁月与青草无异，又象田野的花，茂盛一时，
103:16 只要轻风吹过，它就不复存在，没有人认得出它原有的所在。
103:17 但上主的慈爱永远临于敬畏他的人，他的正义永远临于他们的子子孙孙；
103:18 临于那些遵守他盟约的人，那些怀念；履行他诫命的人。
103:19 上主在天上立定了自己的宝位，天下的万物都属他的王权统治。
103:20 上主的众天使，请你们赞美上主，你们是执行他命令的大能臣仆，又是服从上主圣言的听命公侯；
103:21 上主的众天使，请赞美上主，你们是奉行他旨意的忠仆。
103:22 上主所有的一切受造物，在他的权限所达的各处，请你们大家都赞美上主。我的灵魂请你赞美上主！

一零四：[赞美造物的大主](35)
104:1 我的灵魂，请你向上主赞颂！上主我的天主，你伟大无限，你以尊贵威严作你的衣冠：
104:2 身披光明，好象外氅，展开苍天，相似棚帐，
104:3 在水上建筑你的宫殿，造了云彩，作你的车辇，驾御着风翼，驰骋直前；
104:4 发出暴风，作你的使团，你以火焰，作你的随员。
104:5 你奠定大地于基础之上，你使大地永远不再动荡；
104:6 以汪洋作氅衣把大地遮盖，又以大水把群山峻岭掩埋。
104:7 你一呵叱，大水即逃避，你一鸣雷，大水即惊退。
104:8 峻岭向上突出，山谷向下沉落，各个都停在你指定的处所。
104:9 你划定了界限，都不越过，免得大水再把大地淹没。
104:10 你使水泉成为溪川，蜿蜒长流于群山间，
104:11 供给各种走兽水喝，使野驴也得以解渴。
104:12 天上飞鸟，在水边宿卧，在枝叶丛中不断唱和。
104:13 你从高楼宫殿上，灌溉山地，以出产的果实，饱饫普世；
104:14 你使青草和植物生出，喂养牲畜，为给人服务。又使土地产生出五谷，
104:15 美酒，人饮了舒畅心神，膏油，人用来涂面润身，面饼，人吃了增强心神。
104:16 上主的乔木饱餐水泽，黎巴嫩香柏，主手所植；
104:17 鸟类在那里垒窝筑巢，鹤群以树梢为家安卧。
104:18 高山峻岭作羚羊的洞府，绝壁岩石作野兔的居处。
104:19 你造有月亮以定节季，太阳自知向西边沉坠。
104:20 你造了黑暗，便有了夜晚，林中的野兽遂四出狂窜。
104:21 少壮的狮子恕吼觅食，向天主要求食物充饥；
104:22 太阳升起的时候，它们各自逃避，回到自己的洞穴，安然卧下休息；
104:23 于是人们外出谋生，操作劳动，直到黄昏。
104:24 上主，你的化工，是何其浩繁，全是你以智慧所创办，你的受造物遍地充满。
104:25 看，汪洋大海，一望无际，其中水族，不可数计，大小生物，浮游不息。
104:26 在那里有舟有船，往来航行，还有你造的鳄鱼，戏游其中。
104:27 这一切生物都瞻仰着你，希望你按时给它们饮食。
104:28 你一赐给它们，它们便会收集，你一伸你的手，它们便得饱食。
104:29 你若隐藏你的面容，它们便要恐惧，你若停止它们呼吸，它们就要死去，就再回到它们所由出的灰土里去。
104:30 你一嘘气，万物创成，你使地面，更新复兴。
104:31 愿上主的光荣永世无穷，愿上主喜乐自己的化工！
104:32 他一垂视大地，大地抖颤，他一触摸群山，群山冒烟。
104:33 只要我活着，我要歌颂上主，只要我存在 我要咏赞上主。
104:34 愿我的颂词使他乐意，我要常在上主内欢喜。
104:35 愿罪人由地上灭迹，恶人不再存留人世！我的灵魂，颂赞上主！阿肋路亚。

一零五：[主向先民显的奇迹](45)
105:1 请众感谢上主，呼号他的圣名，请众在万民中，传扬他的功行。
105:2 请众歌颂他，咏赞他，传述他的奇工妙化。
105:3 请你们以他的圣名为光荣，愿寻求上主的人，乐满心中！
105:4 请众寻求上主和他的德能，要时常不断追求他的仪容。
105:5 请你们记念他所行的奇迹，他的异事和他口中的判词。
105:6 天主的仆人亚巴郎的后裔，上主拣选的雅各伯的儿子！
105:7 他是上主，是我们的天主，他的统治遍及普世各处。
105:8 他永远怀念着自己的盟约，直到万代不忘自己的许诺；
105:9 向亚巴郎所立的盟约，向依撒格所起的誓诺，
105:10 为雅各伯立为不移的规律，为以色列立为永远的盟约，
105:11 说：我必将客纳罕地赐给你，作为你们产业的一分子。
105:12 当他们在那地侨居时，人数稀少而寥寥无几。
105:13 从这一族系迁徙到另一族系，从这一国家飘流到另一地域。
105:14 他不但不让人把他们压迫，且为了他们还把众王责斥，
105:15 说：「你们决不可触犯我的受傅者，你们切不可把我的先知伤害！」
105:16 以后他使饥荒笼罩那地，断绝了食粮的任何供给。
105:17 在他们以前他已将一人遣去，就是那被出卖为奴隶的若瑟。
105:18 人以铐镣紧扣他的双脚，他的颈项也带上了铁锁，
105:19 直到他所讲的那预言实现，上主的话才在他身上应验。
105:20 君王遂派人释放了他，众民的首长解救了他。
105:21 君王立他为自家的宰相，掌管一切皇产的侯王，
105:22 让他随意指导通国的王侯，以其智谋教训通国的长老。
105:23 从此以色列进入了埃及，雅各伯也就在含邦作客。
105:24 上主使他的百姓昌旺，比他们的仇敌便强壮。
105:25 他转变他们的心，仇恨他的百姓，让他们阴险残酷对待他的仆人。
105:26 他打发他的仆人梅瑟和所拣选的亚郎，
105:27 叫二人对他们将奇迹和异事行于含邦。
105:28 上主命降黑暗，立时天昏地暗然而埃及人却反抗他的圣言。
105:29 他使他们的水都变成血，将他们的鱼类全部杀灭。
105:30 虾蟆在他们的土内蕃生，跳进了他们众王的内宫。
105:31 他一发令，苍蝇便成群飞来，蚊蚋也在他们的各地徘徊，
105:32 代替时雨，为他们降下冰雹，在他们全国各地雷电闪烁，
105:33 打坏了他们的葡萄和无花果树，又击倒了他们国内的一切树木。
105:34 他颁发命令，蝗虫飞遍，蚱蜢的数目，无法计算，
105:35 吃光他们地里所有的青草，吞尽他们田间所有的百果。
105:36 他打击境内所有的头胎，将强壮的长子全部杀害。
105:37 他领出满携金银的以色列，全支派中没有一个人残缺。
105:38 以色列出走，埃及人无不欢愉，因为那实在叫他们战兢恐惧。
105:39 他展布云彩，用以掩护遮阴，他竖立火柱，为在夜间照明。
105:40 他们一恳求，他就送来鹌鹑，用天降的食粮，饱饫了他们。
105:41 他辟开了岩石，使水涌出，在沙漠中好象江河流注。
105:42 因为他没有把他神圣的许诺遗忘，并且也常怀念着他的仆人亚巴郎。
105:43 他引百姓欢乐地离去，他率领选民欣然出走。
105:44 给划分了异民的领土，使他们占领了外人的财富，
105:45 为叫他们遵行他的诫命，恪守他的命令。阿肋路亚。

一零六：[以色列民的忏悔歌](48)
106:1 阿肋路亚。请你们向上主赞颂，因为他是美善宽仁，他的仁慈永远常存。
106:2 谁能说完上主的大能化工。谁能述尽上主的一切光荣？
106:3 遵守诫命的人真是有福！时时行义的人，真是有福！
106:4 上主，求你为了你对百姓的仁慈，记念我，又求你按照你施救的扶助，看顾我，
106:5 使我享见你选民的福乐，因你百姓的欢笑而欢笑；使我因你的产业而自豪。
106:6 我们和我们的祖先都犯过罪；都曾为非作歹而无恶不为；
106:7 我们祖先在埃及的时期，对你奇迹的意义曾不领会，也曾不怀念你众多的恩惠，且在红海畔将至高者违背。
106:8 但他为了自己的名，仍然救了他们。这是为了彰显他自己的神威大能。
106:9 他一呵斥红海，红海立即干涸，领他们走过海底，象走过沙漠。
106:10 救他们摆脱仇恨者的压迫，从敌人的手中将他们救回。
106:11 海水却淹没了他们的敌人，敌人连一个人也没有留存。
106:12 他们才相信了他的诺言，高声歌颂了对他的颂赞。
106:13 他们很快就忘了上主的作为，他们不再坚持顺从他的旨意，
106:14 遂在旷野中放纵贪欲，在荒芜之地试探天主。
106:15 上主虽满足了他们的贪求，却使他们的肚腹发生毒瘤。
106:16 他们在营中竟对梅瑟起了嫉妒，对天主的圣者亚郎也起了嫉妒。
106:17 地裂开口吞下了达堂，掩盖了阿彼兰的同党。
106:18 有烈火在他们集会中燃起，火焰就把切所有的恶徒焚毁。
106:19 他们在曷勒布制造了牛犊，竟崇拜了金铸的一个神偶；
106:20 将自己的光荣天主，变成了吃草的牛犊；
106:21 竟将拯救自己的天主忘记：他曾在埃及地显示了奇事，
106:22 他也曾在含邦施行过灵迹，他也曾在红海发显过奇异。
106:23 若非他拣选的梅瑟出场，站立在当地裂口的前方，挽回他存心灭绝的怒浪，他早下令全部将他们灭亡。
106:24 他们还轻视了福地乐土，对上主的诺言不肯信取；
106:25 在自己帐幕内抱怨怀恨，不愿意听从上主的声音。
106:26 上主于是向他们举手起誓，要在旷野使他们丧身倒毙，
106:27 要将他们的子孙分散异邦，要使他们在大地各处流亡。
106:28 此后他们归依巴耳培敖耳，还分食祭祀过死神的祭品。
106:29 又作恶犯罪触怒了上主，他忽降灾祸将他们惩处；
106:30 丕乃哈斯奋起调停，这灾祸才止息平定。
106:31 这确算是他的功勋，世世代代感念不尽。
106:32 此后，他们在默黎巴激怒上主，为了他们的原故，梅瑟也连累受苦；
106:33 因他们使他精神苦闷，他□舌说话未加谨慎。
106:34 上主命他们消灭异民，他们却没有听命履行，
106:35 反而同异民混杂来往，学会他们的不良习尚，
106:36 竟崇拜了他们的偶象，偶象成了他们的罗网。
106:37 他们竟杀了自己的儿女，把他们奉献给邪魔恶鬼，
106:38 倾流了无罪者的血，就是自己儿女的血奉献给客纳罕的木偶，那地就被流血所玷污。
106:39 他们因自己的作为，全无廉耻，他们因自己的恶行，行同娼妓。
106:40,为此，上主向百姓大发愤怒，面对自己的产业甚表厌恶，
106:41 遂把他们交在异民的手内，让恼恨他们的人来主宰，
106:42 为他们的仇人所虐待，在他们的手下受迫害。
106:43 上主曾多次拯救他们，但他们仍是抗不从命，陷于自己罪恶的深坑。
106:44 上主听到了他们的哀鸣，又垂顾了他们受的灾情，
106:45 忆起了他自己恩待他们的盟约，怜悯了他们，只因他的慈爱太多。
106:46 使他们在俘掳他们的人前，成为自己慈爱怜悯的因缘。
106:47 上主，我们的天主，求你拯救我们，由异民召回我们重逢，为赞美你的圣名，以赞美你当作光荣。
106:48 愿上主以色列的天主，从永远到永远受赞美！愿全体百姓齐声唱说：阿们，亚肋路亚。

卷五(107-150)

一零七：[感谢施救的天主]阿肋路亚！(43)
107:1 请你们向上主赞颂，因为上主美善宽仁，他的仁慈永远常存。
107:2 歌咏此曲的人们是：上主亲身所救赎的，由敌人手中救出的，
107:3 从各地召集来的，东西南北聚来的。
107:4 他们在旷野和沙漠中漂流，找不到往安居之城的道路。
107:5 他们口渴而又腹饥，生命已经奄奄一息；
107:6 他们于急难中一哀救上主，上主即拯救他们脱离困苦，
107:7 引领他们走入正道，走入可安居的城廓。
107:8 愿他们感谢上主的仁慈，称颂他给人子显的奇迹。
107:9 因为他使饥渴的人得到饱饫，他使饥饿的人享尽美物。
107:10 他们坐在黑暗与死影里，尽为痛苦与铁练所缚系，
107:11 因为背弃了天主的命令，又轻视了至高者的叮咛。
107:12 因此，他以苦难折磨了他们的心神，他们跌倒了，却没有人来扶持他们。
107:13 他们于急难中一哀求上主，上主即拯救他们脱离困苦，
107:14 领他们摆脱死影与黑暗，把他们的铐镣完全弄断。
107:15 愿他们感谢上主的仁慈，称颂他给人子显的奇迹。
107:16 因为他把铜门摧毁，又把铁闩击碎。
107:17 他们因行为邪恶而病重，因犯罪而遭受苦痛；
107:18 他们厌弃各样的食物，快已接近死亡的门户。
107:19 他们于急难中一哀求主，上主即拯救他们脱离困苦。
107:20 主发一言就将他们病除，且拯救他们脱离了阴府。
107:21 愿他们感谢上主的仁慈，称颂他给人子显的奇迹。
107:22 愿他们献上感恩的祭献，将他的工程欢乐地宣传。
107:23 他们乘船，下海行航，在大洋中往来经商，
107:24 他们看见过上主的奇异作为，遇到过他行于汪洋中的奇迹：
107:25 他一发命，风浪狂掀，海中波涛顿时高翻，
107:26 时而忽跃冲天，时而忽坠深渊；处此危急之中，他们胆战心寒，
107:27 恍惚且晕眩，有如醉汉；一切的经验，全部紊乱。
107:28 他们于急难中一哀求上主，上主即拯救他们脱离困苦。
107:29 他化风暴为平静，海涛顿时便安定；
107:30 他使风平浪静，大家个个欢忭，他领他们登上了渴望的海岸。
107:31 愿他们感谢上主的仁慈，称颂他给人子的奇迹，
107:32 在人民的集会中颂扬他，在长老的议席上赞美他。
107:33 上主使河域变为荒滩，使清水泉源变成干川，
107:34 使肥沃土地变为咸田，都因当地居民的罪愆。
107:35 他又能使沙漠变成水源，使旱地变成水泉。
107:36 把饥饿的人徒置在那地，使他们兴建安居的城邑；
107:37 耕田种地，开辟了葡萄园，因此收获果实，丰富出产。
107:38 上主降福了他们人口繁衍，赏赐他们的牲畜有增无减。
107:39 其后因惨遭灾患苦难，人口减少而被弃如前。
107:40 但上主却使权贵遭受耻辱，任他们徘徊歧途无路可走；
107:41 反拯救贫穷人脱离灾难，使家属多如羊群一般。
107:42 正直的人见到必然欢忭，但邪恶的人却哑口无言。
107:43 谁贤哲？详察此事，善自体会上主的仁慈！

一零八：[晨祷](14)
108:1 达味的诗歌。
108:2 天主，我的心已准备妥当，我的心己准备妥当，我愿意去歌弹咏唱。
108:3 我的灵魂，你要醒起来！七弦和竖琴，要奏起来！我还要把曙光唤起来。
108:4 上主，我要在万民中赞美你，上主，我要在列邦中歌颂你。
108:5 因为你的大爱高越诸天，你的忠信直达霄汉。
108:6 天主，愿你在天上备受举扬，愿你在地上彰显荣光，
108:7 为叫你所爱的人获得救恩，求你以右手协助，垂允我们。
108:8 天主在自己的圣所说：「我要凯旋，将舍根分疆，将稣苛特的平原测量。
108:9 基勒阿得地属于我，默纳协地也属于我，我的头盔就是厄法辣因，犹大成为我手中的权棍。
108:10 摩阿布是我的沐浴池，我向厄东投我的鞋只，我还要战胜培勒舍特。」
108:11 谁引领我进入坚城，谁领导我走进厄东？
108:12 天主，莫非你已将我们抛弃，天主，从今不再领我军出击？
108:13 求你援助我们抵抗仇敌，因为人的援助尽属虚无。
108:14 我们倚靠天主，奋勇行事。他必要踏践我们的仇敌。

一零九：[诅咒残忍的仇人](31)
109:1 达味的圣咏，交于乐官。我口赞美的天主，求你别缄口不语！
109:2 因为邪恶欺诈的口，已经张开攻击我，骗人说谎的舌头，也已经出言陷害我，
109:3 以毒恨的言语四面抨击我，又无原无故地兴讼毁谤我。
109:4 他们诬告我，以报我的友爱；然而我却为他们祈祷不懈；
109:5 他们以恶心回报我的善心，他们用恨情还报我的爱情。
109:6 求你派一恶人向他们攻讦，叫控告者站在他的右边。
109:7 使他受审时，被判为罪犯，使他的辩护，仍构成罪案。
109:8 愿你缩短他的年岁，让人取去他的职位，
109:9 使他的子女尽成孤独，使他的妻子流为寡妇，
109:10 使他的子孙流离失所，沿门乞食，使他由残破的家室里，被人逐离。
109:11 使债主搜刮他所有的家产，使外人劫掠他劳力的所赚。
109:12 谁也不要向他施行仁慈，谁也不要怜悯他的孤儿；
109:13 愿他的后裔全被斩尽灭绝，他们的姓名被涂抹于后代。
109:14 愿上主记念他父亲的罪愆，总不要赦免他母亲的过犯；
109:15 叫那些罪永留在上主前，从地上除去他们的记念。
109:16 因为他们总不想施恩行善，只知道迫害弱小和贫贱，连心灵破碎的人也摧残。
109:17 他既喜爱诅咒，愿诅咒临于他！他既不爱祝福，愿祝福远离他！
109:18 他以诅咒为自己的衣带，诅咒如水浸入他的五内，更象脂油渗透他的骨骸，
109:19 好象衣服遮蔽了他，好似皮带缠住了他。
109:20 凡控告我并恶言诽谤我的人，愿他们由上主获得这些报应。
109:21 然而上主，为了你的名，求你善待我，天主，按照你的仁爱和善良，拯救我！
109:22 我原来贫穷可怜，我的心哀伤悲叹；
109:23 我象夕阳的残影渐渐消逝，我被人驱除又与蝗虫相似。
109:24 我的双膝因斋戒而酸软，我的肉体已经消瘦不堪。
109:25 我竟成了他们的笑柄，看见我的人头摇齿冷。
109:26 上主，我的天主，求你扶助我，求你按着你的慈爱拯救我，
109:27 让人们知道这是你手的工程，上主，的确这是你的所作所行。
109:28 任凭他们诅咒，惟愿你予以降福，叫你仆人欢喜，使我的仇敌蒙羞。
109:29 叫诬告我的人满被凌辱，他们蒙受耻辱，如披氅裘。
109:30 我要亲口向上主歌颂，要赞美他在亿万人中。
109:31 因他站在穷苦人的右边，拯救他脱离定罪的裁判。

一一零：[默西亚是君王也是司祭](7)
110:1 达味的圣咏。上主对我主起誓说：你坐在我右边，等我使你的仇敌，变作你脚的踏板！
110:2 上主由熙雍伸出你的权杖：我要在你仇敌中统治为王！
110:3 神圣光辉的王位，你生之日，已偕同你，在晓明之前，好似甘露，我即已生了你。
110:4 上主一发了誓，他决不再反悔，你照默基瑟德品位，永做司祭！
110:5 上主站在你的右边助战，义怒的时日，把列王踏践；
110:6 他要惩罚万民，堆垒他们的尸首，他在大地各处击碎他们的头颅。
110:7 他于道旁畅饮溪流，正为此而挺胸抬头。

一一一：[天主化工的伟大](10)
111:1 阿肋路亚。在义人的集会和团聚中，我必要全心向上主赞颂。
111:2 上主的化工确实伟大，凡喜爱他的必须究察。
111:3 他的作为辉煌光明，他的正义永远常存。
111:4 他使他的奇迹不可遗忘，上主实在是慈爱而温良。
111:5 他赐给敬畏他的人食物，且永远怀念自己的盟约，
111:6 将他伟业的异能启示给选民，把外邦人的产业赏赐给他们。
111:7 他手所行的是忠诚正义，他的一切规诫坚定不移，
111:8 为万世万代永远立定，全是基于真理和公正。
111:9 他速来救赎他的百姓，永远立定了他的约盟；他的名是神圣而可敬。
111:10 敬畏上主，是智慧的开始：实行敬畏的人，算有智慧；他的荣誉，必定存留永世。

一一二：[义人的福乐](10)
112:1 阿肋路亚！凡敬畏上主的人，真是有福，喜欢他诫命的人，真是有福！
112:2 他的子孙在世上必要强盛，义人的后代必要受到赞颂。
112:3 他家中必有权势财产，他的仁义必存留永远。
112:4 他富有仁爱，慈悲而又公道，象光明在暗处向义人照耀。
112:5 乐善好施的人必蒙受祝福，他以正义处理自己的事务。
112:6 因为他永远不会失足抖颤，义人必要受到永远的纪念。
112:7 噩耗的凶信，不会使他惊慌，因为他仰赖上主心志坚强。
112:8 直到看见他的仇敌蒙羞，他的心志坚强无惧无忧。
112:9 他散财而周济贫苦的人。他的仁义必会万世留存，他的头角高举必受光荣。
112:10 罪人见到必要愤恨满腔，咬自己的牙齿，焦灼难当，恶人们的希望终必丧亡。

一一三：[提拔弱小的天主]阿肋路亚！(9)
113:1 上主的仆人，请一齐赞颂，请一齐赞颂上主的圣名！
113:2 愿上主的名受赞颂，从现今直到永远无穷！
113:3 从太阳东升直到西倾，愿上主的圣名受赞颂！
113:4 上主高越列国万邦，他的光荣凌驾穹苍；
113:5 谁能相似上主我们的天主？他坐在苍天之上的最高处。
113:6 他必会垂目下视，观看上天和下地；
113:7 从尘埃里提拔弱小的人，由粪土中举扬穷苦的人，
113:8 叫他与贵族的人共席，与本国的王侯同位；
113:9 使那不孕的妇女坐镇家中，成为多子的母亲，快乐无穷。

一一四：[出埃及的奇迹](8)
114:1 阿肋路亚。曾当以色列出离埃及，雅各伯家离开蛮夷时，
114:2 犹大成了上主的圣所，以色列成了他的王国；
114:3 海洋见了，顿时逃溜，约旦立即回转倒流。
114:4 山岳跳跃象公羊，丘陵舞蹈似羔羊。
114:5 海洋，什么使你逃溜。约旦，什么叫你倒流？
114:6 山岳，你们为什么跳跃象公羊？丘陵，你们为什么舞蹈似羔羊？
114:7 大地，你应该在上主的面前，在雅各伯的天主面前摇撼，
114:8 他使磐石变为水潭，他使礁石变成水泉。

一一五：[雅威是真神](18)
115:1 上主，光荣不要归于我们，不要归于我们，只愿那个光荣完全归于你的圣名，那是为了你的慈爱，为了你的忠诚。
115:2 为什么让外邦人常说：他们的天主在何处居住？
115:3 我们的天主在天上居住，他创造了他喜爱的万物。
115:4 外邦人的偶象无非金银，不过是人手制造的物品：
115:5 偶象有口，不能言；偶象有眼，不能看，
115:6 有耳，不能听；有鼻，不能闻；
115:7 有手，不能动；有脚，不能行；有喉，不发声。
115:8 铸造偶象的人，将与偶象同亡；凡信赖偶象的人，也将是一样。
115:9 以色列家族却信赖上主，他是他们的助佑和盾护；
115:10 亚郎的家族也信赖上主，他是他们的助佑和盾护；
115:11 敬畏上主的人信赖上主，他是他们的助佑和盾护。
115:12 上主眷念我们，也必给我们赐福，降福以色列家族，降福亚郎家族；
115:13 他向敬畏上主的人赐福，不拘贵贱都要获得降福，
115:14 愿上主使你们的人口繁昌，使你们和你们的子孙兴旺！
115:15 愿你们蒙受上主的降福，他是上天下地的造化主！
115:16 苍天确实是上主的苍天，上主给世人赏赐了尘寰。
115:17 死人们不能够赞美上主，降入阴府的人也不能够，
115:18 而是我们赞颂上主，从现今一直到永久。

一一六：[还愿的感歌]阿肋路亚！(19)
116:1 我对上主爱慕倾心，因他俯听我的祷声；
116:2 在我呼吁他的那日，他向我侧他的圣耳。
116:3 死亡的圈套缠住了我，阴府的罗网缚住了我，艰苦和烦恼困住了我，
116:4 我呼求了上主的圣名，上主，求你救我的性命。
116:5 上主富有怜悯和正义，我们的天主仁爱无比；
116:6 上主保护诚朴的人，我若软弱，他必救助。
116:7 我的灵魂，你回到你的安息，因为上主实在是厚待了你。
116:8 他救拔了我的灵魂脱免死亡，不使我的眼流泪，我的脚跌伤。
116:9 我要在活人的地域，在上主的面前行走。
116:10 虽然说我已痛苦万分，但是我仍然抱有信心。
116:11 我在彷徨中曾说：众人都虚诈不诚。
116:12 我应该要怎样报谢上主，谢他赐给我的一切恩佑？
116:13 我要举起救恩的杯爵，我要呼吁上主的名号，
116:14 我要在众百姓面前，向上主还我的誓愿！
116:15 上主的圣者们的去世，在上主的眼中十分珍贵。
116:16 我的上主！我是你的仆役，你仆役是你婢女的儿子；你将我的锁链给我开释，
116:17 我要献给你赞美之祭，我要呼号上主的名字。
116:18 我要在众百姓面前，向上主还我的誓愿，
116:19 要在上主圣殿的庭院，耶路撒冷！即在你中间。

一一七：[请万民赞美上主]阿肋路亚！(2)
117:1 列国万民，请赞美上主，一切民族，请歌颂上主！
117:2 因为他的仁爱厚加于我们，上主的忠诚必要永远常存。

一一八：[庆节游行曲]阿肋路亚！(29)
118:1 请你们向上主赞颂，因为上主美善宽仁，他的仁慈永远常存。
118:2 愿以色列家赞美说：他的仁慈永远常存。
118:3 愿亚郎的家赞美说：他的仁慈永远常存。
118:4 愿敬畏主者赞美说：他的仁慈永远常存。
118:5 我在急难中呼求上主，他即垂允，将我救出。
118:6 上主偕同我，我不怕什么；世人对待我，究竟能如何？
118:7 上主偕同我，作我的助佑，我必看见我的仇人受辱。
118:8 投奔到上主的怀抱，远远胜过信赖同伙。
118:9 投奔到上主的怀抱，远远胜过信赖官僚。
118:10 万民虽然齐来将我围困，奉上主名我将他们灭尽。
118:11 他们从各处来将我围困，奉上主名我将他们灭尽。
118:12 虽然如同黄蜂将我围困，又好象烈火把荆棘烧焚，奉上主名我将他们灭尽。
118:13 人虽推撞我，叫我跌倒，然而上主却扶持了我。
118:14 上主是我的力量与勇敢，他也始终作了我的救援。
118:15 在义人居住的帐幕中，响起了胜利的欢呼声：上主的右手大显威能，
118:16 将我举擎，上主的右手大显威能。
118:17 我不至于死，必要生存，我要宣扬上主的工程。
118:18 上主惩罚我虽严厉非常，但却没有把我交于死亡。
118:19 请给我敞开正义的门，我要进去向上主谢恩；
118:20 正义的门就是上主的门，惟独义人才得进入此门。
118:21 我感谢你，因为你应允了我，你也将你的救恩赐给了我。
118:22 匠人弃而不用的废石，反而成了屋角的基石；
118:23 那是上主的所行所为，在我们眼中神妙莫测。
118:24 这是上主所安排的一天，我们应该为此鼓舞喜欢。
118:25 上主！我们求你救助，上主！我们求你赐福。
118:26 奉上主之名而来的应该受赞颂，我们要由上主的殿内祝福你们。
118:27 天主是上主，他给我们光明；隆重列队向祭坛角前进行。
118:28 你是我的天主，我感谢你，我的天主，我高声颂扬你。
118:29 请你们向上主赞颂，因为上主美善宽仁，他的仁慈永远常存。

一一九：[天主的法律赞](176)

[第一首守法律的幸福]
119:1 品行完备而遵行上主法律的，象这样的人才算是真有福的，
119:2 遵守上主诫命全心寻求他的，象这样的人才算是真有福的。
119:3 他们总不为非作恶，只按他的道路生活。
119:4 你颁发了你的命令，叫他们严格去遵行。
119:5 愿我的行径坚定，为遵守你的章程！
119:6 我若重视你的每条诫律，我就绝对不会蒙羞受辱。
119:7 我一学习你正义的判词，就以至诚的心灵颂谢你。
119:8 我要遵守你的规矩，不要将我完全弃去！

[第二首守法律的喜乐]
119:9 青年怎样才能守身如玉？那就只有遵从你的言语。
119:10 我要用我整个心寻觅你，不要让我错行了你谕旨！
119:11 我将你的话藏在我的心里，免得我去犯罪而获罪于你。
119:12 上主，你理应受赞颂，教训我守你的诫命。
119:13 你口所授的一切法度，我要以我的唇舌叙述。
119:14 我喜爱你约法的道路，就如喜爱一切的财富。
119:15 我要默想你的法度，也要沉思你的道路。
119:16 我以你的章程作喜欢，我永不忘却你的圣言。

[第三首求赐守法律之恩]
119:17 请恩待你的仆人我得以生存，这样使我能够服从你的纶音。
119:18 求你开明我的眼睛，透视你法律的奇能。
119:19 我原是寄居尘世的旅客，不要向我隐瞒你的规则。
119:20 我因常常渴慕你的谕令，我的灵魂便为此而成病。
119:21 你已经怒责了骄傲横蛮的人，背弃你诫命的，是可咒诅的人。
119:22 请除去我所受的凌辱与轻谩，因为我已经遵守了你的规范。
119:23 判官虽然反对我而开庭，你仆人仍然默思你的章程。
119:24 因为你的诫命是我的欢喜，你的典章是我的谋士。

[第四首求赐守法律的安慰]
119:25 我的灵魂虽已辗转于灰尘，求你照你的诺言使我生存。
119:26 我陈明我的行径，你便垂听了我，今再恳求你用你的章程教训我；
119:27 请指给我你约法的路径，我要沉思你的奇妙工程。
119:28 我的灵魂因忧伤而滴滴流泪，请照你的诺言使我奋昂兴起。
119:29 求你不要使我走错误的道路，求你恩赐我常遵守你的法度。
119:30 我选定了真理的途径，我矢志服从你的谕令。
119:31 我时常依恋着你的法度，上主，不要叫我蒙受羞辱。
:32 我必奔赴你诫命的路程，因为你舒展了我的心灵。

[第五首求赐守法的宠光]
119:33 上主，给我指出你章程的道路，我要一直到死仔仔细细遵守。
119:34 求你教训我遵守你的法律，我要以整个心灵持守不逾。
119:35 求你引导我走你诫命的捷径，因为这条捷径使我非常高兴。
119:36 使我的心倾慕你的律例，不要让我的心贪财好利。
119:37 求你转回我的眼目免看虚荣，求你按照你的道路赐我生命。
119:38 求你向你的仆人实践你的预许，即你向敬畏你的人所许的赐与。
119:39 求你除去我所怕的羞耻，因为你的约法甚是甘饴。
119:40 看，我如何渴慕你的规约，按照你的正义，赐我生活。

[第六首求赐传扬圣道之恩]
119:41 上主，愿你的仁慈和救恩，照你的诺言，降临于我身！
119:42 对凌辱我的人，我有所答辩，因为我全寄望于你的圣言。
119:43 不要由我口撤去真理的训言，因我一心一意渴望你的判断。
119:44 我要遵守你的法典，时时不断，一直到永远。
119:45 我要行走平坦宽阔的途径，因为我常常追求你的诫命。
119:46 我要传述你的规律，在列王前也不畏惧。
119:47 我非常喜悦你的规诫，因为我对此有所锺爱。
119:48 我向你的诫命举起我的双手，对你的一切章程沉思不休。

[第七首法律是忧苦之慰]
119:49 求你莫把你给你仆人的诺言遗忘，因为你在这诺言里赐给了我希望。
119:50 在我的忧苦中，这是我的安慰，因为你的圣言，赐给了我生气。
119:51 骄傲人虽加给我极度的侮辱，但我却没有偏离过你的法度。
119:52 我一想到你永恒的断定，上主，我是多么安慰而高兴。
119:53 为了背弃你法律的罪人，我不知不觉地恕火焚心。
119:54 在我这客居不定的寓所，你的法令成了我的诗歌。
119:55 上主，夜间我想起你的圣名，我就决意要遵守你的法令。
119:56 我之所以如此这般，因我守了你的法范。

[第八首立志遵守法律]
119:57 上主，我说：我的福分，就是遵守你的教训。
119:58 我全心仰望着你的容貌，求你按你的诺言怜悯我。
119:59 我一默想到我所走的道路，就把我的脚转向你的法度。
119:60 爽爽快快，毫不踌躇，我常遵守你的规矩。
119:61 恶人的绳索虽将我缠起，我却未将你的法律忘记。
119:62 为了你正义的判语，我半夜起身赞美你。
119:63 我常同敬畏你的人为友，与遵守你诫命的人为侣。
119:64 上主，你的慈爱充满大地，求你教我遵守你的律例。

[第九首苦患警醒人守法律]
119:65 上主，你依照你的言词，善待了你的仆役。
119:66 求你以知识和聪慧教训我，因为我一心信赖你的诫条。
119:67 我在受苦以前，徘徊岐途，但我现今顺从你的训语。
119:68 你是慈善的，好施仁惠，求你给我教授你的规矩。
119:69 骄傲人捏造谎言陷害我，我全心遵守你的规约。
119:70 他们的心迟钝如蒙脂肪，然而我却喜欢你的典章。
119:71 为叫我能学习你的法度，受苦遭难于我确有好处。
119:72 你口中的法律对我的利益，连千万的金银也不能相比。

[第十首求赐忧苦得安慰]
119:73 你的双手创造了我，形成了我，求你赐我智力，为学你的诫条。
119:74 敬畏你的人，见我就喜欢，因为我常仰望你的圣言。
119:75 上主，我知道你的审判是公正无私的，你叫我遭受磨难是理所当然的。
119:76 照你给你仆人的许诺，按你的仁慈来安慰我。
119:77 愿你的仁爱临于我，使我生活，因为你的法律就是我的喜乐。
119:78 愿无端难为我的骄傲人蒙羞！但是我要默想沉思你的法律。
119:79 愿那些敬畏你的人归向我，愿关心你法律的人依附我！
119:80 愿我全心遵守你的法典，这样我便不致自觉羞赧。

[第十一首苦患中求赐助佑]
119:81 我灵渴慕你的救援而衰弱，我热切地盼望着你的许诺。
119:82 我对你的诺言望眼欲穿，究竟你何时才赐我慰安？
119:83 我虽然相似烟熏的皮囊，我仍然不忘却你的典章。
119:84 你仆人的岁月还能有多久？你何时处罚迫害我的恶徒？
119:85 不按你法律生活的骄傲人，暗中给我挖掘了陷阱深坑。
119:86 你所有的一切诫命全是真道；他们无理迫害我，求你协助我。
119:87 他们几乎将我由地上灭绝，但我却没有背弃你的规诫。
119:88 求你按照你的仁慈使我生活，这样我必遵守你口中的条约。

[第十二首天主的法律永恒不变]
119:89 上主，你的圣言，存留永远，它坚固而不移，好似苍天。
119:90 你所有的忠诚，代代流传，你所造的大地，屹立不变。
119:91 天地时常遵守你的旨意，因为万物都是你的仆役。
119:92 我如果不喜爱你的法令，我早已在我苦患中丧命。
119:93 我永不忘却你的法令，因为你借此赐我生命。
119:94 我全属于你，求你救拔我，因为我寻求了你的法约。
119:95 恶人窥视我，想把我杀害，然而我仍细想你的规诫。
119:96 我看任何齐全都有界限，唯你的诫命却广阔无边。

[第十三首法律增益人智]
119:97 上主，我是多么爱慕你的法律，它是我终日对你默想的题目。
119:98 你的诫命永远永存于我心，它使我比我的仇敌聪明。
119:99 我比我所有的教师更聪明，因为我常在默想你的法令。
119:100 我比年老的人更智慧，因为我恪守你的律例。
119:101 我使我的脚回避一切恶路，为叫我能够遵守你的言语。
119:102 我不偏离你的约法，因为是你教训了我。
119:103 你的教言对我上颚多么甘美！在我的口中比蜂蜜更要甘美！
119:104 由你的诫命，我获得了聪明，因我憎恶一切欺诈的途径。

[第十四首法律是苦患中的光明]
119:105 你的言语是我步履前的灵灯，是我路途上的光明。
119:106 我今起誓，我并决定，坚守你正义的谕令。
119:107 上主，我已经受苦很重，照你的诺言，保我生命。
119:108 上主，请悦纳我口中的祭献，请你教训我明白你的审断。
119:109 我的性命虽常处于危险，但我仍不忘记你的法典。
119:110 恶人虽然给我设下陷阱，我仍然不偏离你的章程。
119:111 你的诫命永做我的家产，因为这是我心中的喜欢。
119:112 我要倾心遵守你的法典，千秋万世，一直到永远。

[第十五首痛恨天主所痛恨的]
119:113 我很恼恨心怀二意的人，对你的法律，我喜爱万分。
119:114 你是我的庇护我的盾牌，因此我唯你的圣言是赖。
119:115 作恶的人，你们应离我远去！因我要遵守天主的法度。
119:116 照你的诺言，扶持我的生命，不要让我的希望成为泡影。
119:117 求你扶持我得蒙拯救，能时常留意你的制度。
119:118 凡背离你法令的，你都鄙弃，因为他们的思念全是诈欺。
119:119 地上的恶人你都看作渣滓，因此我非常喜爱你的法制。
119:120 我的肉身因敬畏你而战慄，对你的谕令我也知所敬畏。

[第十六首守法律的必获救助]
119:121 我行了正义及合法的事情，别把我交于压迫我的坏人。
119:122 求你保证你仆人的安全，不要让骄傲人心将我磨难。
119:123 对你的救助和你正义的诺言，我热切渴盼得已经望眼欲穿。
119:124 求你照你的仁慈恩待你的仆人，也求你教训我能明白你的章程。
119:125 我是你的仆人，求赐我明达，为使我能够通晓你的约法。
119:126 现今是上主行动的时候，因他们违反了你的法度。
119:127 所以我爱慕你的诫律，远胜各种黄金和宝玉。
119:128 我尊重你的一切诫命，憎恶所有的欺诈途径。

[第十七首爱法律的求天主训导]
119:129 你的约法诚然是美妙神奇，因此我的灵魂要遵守不违。
119:130 你的言语经过解释必会发亮光照，连知识浅薄的人也可以通达知晓。
119:131 我张开我的口嗟叹唏嘘，因为我极渴慕你的诫律。
119:132 求你回身向我，给我垂怜，如素常对待爱你名者然。
119:133 引导我的脚步履行你的训诰，不要允许任何邪恶来主宰我。
119:134 求你救我摆脱人的欺压，为使我能遵守你的律法。
119:135 求你给你的仆人显示你的慈颜，同时也求你给我教导你的规范。
119:136 我的眼泪滴滴下流有如溪水，因为他们全不遵守你的法规。

[第十八首天主的法律正直无邪]
119:137 上主你原是公义的，你的判决是正直的。
119:138 你以正义和至诚，立定了你的诫命。
119:139 我的热火快要将我消耗殆尽，因为我的敌人忘了你的圣训。
119:140 你的教言经过千捶百练，你的仆人对它爱不知倦。
119:141 我虽然年纪幼小，被人轻看，可是我总不忘却你的法范。
119:142 你的正义永远公正，你的法律永远坚定。
119:143 困苦和压迫虽然来临我身，但你的诫命仍是我的欢欣。
119:144 你的约法永远公允，赐我智慧，使我生存。

[第十九首求赐忠守法律之恩]
119:145 我全心呼号，并求你俯听，上主，我要遵守你的法令。
119:146 我呼号你，求你救护，我必遵守你的法度。
119:147 天还未亮，我就起来求助，极热切地期待你的训语，
119:148 夜里每更我都睁着眼睛，全是为了默想你的圣训。
119:149 上主，请照你的仁慈俯听我的呼声，上主请按你的正义使我得以重生。
119:150 非法迫害我的人已临近，他们都远离了你的法令。
119:151 上主，愿你时常与我亲近，你一切的诫命全属忠信。
119:152 我早已由你的约法得知：那都是你从永远所定立。

[第二十首求赐脱离迫害]
119:153 求你垂视我的苦难而救拔我、因为我总没有忘记你的法约。
119:154 求你辩护我的案件而拯救我，并请依照你的诺言，使我生活。
119:155 恨不得救恩远远离开恶徒，因为他们不理睬你的法度。
119:156 上主，你的仁爱何其广阔，按照你的谕旨，赐我生活。
119:157 迫害与磨难我的人确实众多，然而我却不会偏离你的法约。
119:158 奸党恶辈我一看见就会生厌，因为他们都不遵守你的规范。
119:159 上主，请你看我如何爱你的训令，上主，照你的仁慈保全我的生命。
119:160 你圣言的总纲确是真实无欺，你正义的一切判断永远不移。

[第二十一首守法律的喜乐与平安]
119:161 王侯虽然无缘无故加我苦难，我的心灵仍旧敬畏你的教言。
119:162 我对你的诺言实在欢喜若狂，象得到许多胜利品的人一样。
119:163 奸诈邪恶是我所恨所憎的，你的法令是我所喜所爱的。
119:164 为了你那正义的判词，我一日要赞美你七次。
119:165 爱慕你法律的必饱享平安，没有一点失足跌倒的危险。
119:166 上主，我期待你的助佑，上主，我遵守你的法度。
119:167 我的灵魂恪守你的规诫，因为我对规诫十分喜爱。
119:168 我必要遵守你的规诫和劝言，因我的一切道路在你的面前。

[第二十二首求赐一生爱慕天主的法律]
119:169 上主，愿我的呼声上达于你，求你照你的约言使我明理。
119:170 愿我的祈求到达你的面前，求你照你的诺言救我脱险。
119:171 愿我的双唇涌溢赞美的歌曲！因为你给我教授了你的法律。
119:172 愿我的舌头歌咏你的训令！因你的一切诫命尽属公正。
119:173 愿你伸出你的手救助我！因为我拣选了你的法约。
119:174 上主，我渴望你的救援，你的法律是我的喜欢。
119:175 愿我的灵魂活着赞美你，愿你的断语将我来支持！
119:176 我象迷路的亡羊，请寻回你的仆人，因为我总没有忘记你的任何诫命。

一二零：[谗舌之害](7)
120:1 登圣殿歌。我蒙难时一呼求上主，他就俯听了我的呼求。
120:2 上主，求你救我脱离说谎的口唇，上主，求你救我摆脱诡诈的舌根。
120:3 你这诡诈的口舌，究竟怎样对付你？究竟怎样惩治你？
120:4 只有勇士的矢箭，还有杜松的火炭！
120:5 我真不幸！因为要在默舍客居住，要在刻达尔的帐幕寄宿。
120:6 因与憎恶和平的人相处，我的灵魂已经感到太久。
120:7 我言谈无非和平，他们却鼓动战争。

一二一：[求一路平安](8)
121:1 登圣殿歌。我举我目向圣山瞻望，我的救助要来自何方。
121:2 我的救助来自上主，他创造了天地宇宙。
121:3 他决不让你的脚滑倒；保护你的也决不睡觉。
121:4 看，那保护以色列者，不打盹也不会睡着。
121:5 上主站在你的右边，作你的护卫和保安。
121:6 白天太阳必不伤你，黑夜月亮也不害你。
121:7 上主保护你于任何灾患，上主保护你的心灵平安。
121:8 上主保护你出外，保护你回来，从现在起一直到永远的时代。

一二二：[向耶京欢呼致敬](9)
122:1 登圣殿歌，达味作。我喜欢，因为有人向我说：我们要进入上主的圣殿！
122:2 耶路撒冷！我们的双足，已经站立在你的门口。
122:3 耶路撒冷建筑的好似京城，确是内部划一整齐的京城。
122:4 各支派，上主的各支派都齐集在那里，按照以色列的法律称颂上主的名字。
122:5 那里设立了执政的座席，那里有达味王室的宝位。
122:6 请为耶路撒冷祈祷和平：愿爱慕你的人获享安宁，
122:7 愿在你的城垣内有平安，愿在你的堡垒中有安全！
122:8 为了我的兄弟和同伴，我要向你说：祝你平安！
122:9 为了上主我们天主的殿宇，我为你恳切祈祷，祝你幸福。

一二三：[求天主怜悯](4)
123:1 登圣殿歌。居住在诸天上的大主，我向你仰起我眼目。
123:2 看，仆人的眼目怎样仰望主人的手，看，婢女的眼目怎样注视主妇的手，我们的眼目也就怎样注视着上主，我们的天主，直到他怜悯我们才止。
123:3 上主，求你矜怜，矜怜我们，因为我们已尝尽了欺凌；
123:4 我们的心灵已经饱受的太多了：即骄傲人的欺凌，富贵人的耻笑。

一二四：[天主是强有力的救星](8)
124:1 登圣殿歌，达味作。若不是上主保佑我们，唯愿以色列子民再说：
124:2 若不是上主保佑我们，当世人起来攻击我们，
124:3 并向我们发泄怒火时，必会活活将我们吞食。
124:4 就象淹没我们的水祸，流过我们颈项的洪波。
124:5 又象汹涌澎湃的狂浪，早已将我们淹没灭亡。
124:6 赞美上主，他没有将我们抛出，使我们做成他爪牙的猎物；
124:7 我们象挣脱猎人罗网的小鸟，罗网被扯破了，我们自然逃掉。
124:8 我们的救助是仰赖上主的名，上天和下地都是由他所造成。

一二五：[依恃天主](5)
125:1 登圣殿歌。依赖上主的人有如熙雍山，屹立不动，必永远常存不变。
125:2 群山怎样环绕着耶路撒冷，上主也怎样保卫他的百姓，从现今开始，一直到永恒。
125:3 他不让恶人的权杖，来统治义人的家当，免得义人伸出手掌，为非作歹效尤学样。
125:4 上主，求你赐福与善良的人，又求你赐福与心地正直的人！
125:5 那自甘堕落于自己邪恶的人们，上主必使他们与恶徒一起沉沦。唯愿以色列家族永享平静安宁。

一二六：[为选民之复兴祈祷](6)
126:1 登圣殿歌。上主带领俘虏回到熙雍，我们觉得仿佛是在梦中；
126:2 那时，我们满口喜气盈盈，我们双唇其乐融融。那时外邦异民赞叹不已：上主向他们行了何等奇事！
126:3 上主向我们行了伟大奇迹，我们的确也觉得满心欢喜。
126:4 上主，求你转变我们的命运！就象乃革布有流水的浇淋。
126:5 那含泪播种的人，必含笑获享收成；
126:6 他们边行边哭，出去播种耕耘，他们载欣载奔，回来背着禾捆。

一二七：[信赖天主照顾](5)
127:1 登圣殿歌，撒落满作。若不是上主兴工建屋，建筑的人是徒然劳碌；若不是上主在护守城堡，守城的人人白白惊醒护守。
127:2 你们极早起床尽属徒然，每夜坐至深更图谋打算，为了求食经过多少辛酸；天主所爱者，却好生安眠。
127:3 的确子女全是上主的赐予，胎儿也全是他的报酬。
127:4 年青少壮所生的子嗣，有如勇士手中的箭矢。
127:5 装满自己箭囊的人，真有福气，城门前争辩，不会羞愧。

一二八：[家庭之乐](6)
128:1 登圣殿歌。不拘你是谁，只要你敬畏上主，在他的道路上行走，就算有福！
128:2 你能吃你双手赚来食物，你便实在幸运，也万事有福！
128:3 你的妻子住在你的内室，象一株葡萄树结实累累；你的子女绕着你的桌椅，相似橄榄树的枝叶茂密。
128:4 的确，谁敬畏上主，必受这样的祝福！
128:5 惟愿上主由熙雍圣山向你赐福，使你一生得见耶路撒冷的福禄，
128:6 使你目睹你的子女的子女，见到以民的平安富足。

一二九：[选民于患难中的祈祷](8)
129:1 登圣殿歌。从我少年，世人就与我为难，惟愿以色列子民再说一遍：
129:2 从我少年，世人就与我为难，然而他们却未能将我推翻。
129:3 他们象农夫在我背上耕田，使所犁的沟畦又长又远；
129:4 但上主却公道不偏，将恶人的绳索割断。
129:5 愿一切仇恨熙雍的人民，个个蒙受羞辱，转身逃遁！
129:6 愿他们象屋顶上的禾草，尚未吐出秀穗，就已枯槁！
129:7 收割的人，手拿一把不满，捆禾的人，怀抱一束不显。
129:8 过路的人们不会再说：愿上主的降福临于你们，我们奉上主名祝福你们！

一三零：[由深渊呼主吟](8)
130:1 登圣殿歌。上主，我由深渊向你呼号，
130:2 我主，求你俯听我的呼号，求你侧耳俯听我的哀祷！
130:3 上主，你若细察我的罪辜，我主！有谁还能站立得住？
130:4 可是，你以宽恕为怀，令人对你起敬起爱。
130:5 我仰赖上主，我灵期待他的圣言；
130:6 我灵等候我主，切于更夫的待旦，
130:7 请以色列仰赖上主，应切于更夫待旦，因为上主富于仁慈，他必定慷慨救援。
130:8 他必要拯救以色列，脱离一切所有的罪孽。

一三一：[天真信赖](3)
131:1 登圣殿歌，达味作。上主，我的心灵不知骄傲蛮横，我的眼目不知高视逞能；伟大惊人的事，我不想干，超过能力的事，我不想办。
131:2 我只愿我的心灵，得享平静与安宁；就象断乳的幼儿，在他母亲的怀抱中，我愿我的心灵在我内，与那幼儿相同。
131:3 以色列！请仰赖上主，从现今一直到永恒！

一三二：[迁移约柜纪念咏](18)
132:1 登圣殿歌。上主，求你以慈爱怀念达味，和他所有的一切焦思劳瘁：
132:2 因为他曾向主立过誓言，向雅各伯的全能者许过愿：
132:3 我决不进入我家中的帐幔，也决不登上我躺卧的床沿，
132:4 不容许我的眼睛睡眠，也不让我的眼睑安闲，
132:5 直到我给上主寻找到一个处所，给雅各伯的全能者将居地觅妥。
132:6 看，我们听说约柜在厄弗辣大，我们在雅阿尔平原找到了它。
132:7 请大家一同进他的居所，并在他的脚凳下崇拜说：
132:8 上主，请你和你威严的约柜，起来驾临到你安息的地宅。
132:9 愿你的司祭身披正义，愿你的信徒踊跃欢喜。
132:10 为了你仆人达味的情面，不要将你的受傅者轻看！
132:11 上主既然向达味起了誓，真理的约言决不再收回：「我要使你的亲生儿子，荣登上你自己的王位；
132:12 若你的子孙遵守我的誓言，也遵守我教训他们的法典，连他们的子孙代代世世，也必定要坐上你的王位。」
132:13 的确上主特别拣选了熙雍，希望熙雍作为自己的王宫：
132:14 「这就是我的永远安息之处，我希望的是常在这里居住。
132:15 我要祝降福这里食粮充裕，穷人们都吃得饱饫无忧，
132:16 使这里的司祭得蒙救助，使这里的信徒踊跃欢愉。
132:17 在这里我要使达味的头角高耸，我要给我的受傅者备妥明灯，
132:18 我要使他的敌人个个耻辱备尝，我要使他的王冠在他的头上发光。」

一三三：[兄弟团聚之乐](3)
133:1 登圣殿歌，达味作。看，兄弟们同居共处，多么快乐，多么幸福！
133:2 象亚郎头上珍贵的油，流到他胡须上，又由他胡须上，流到他衣领上。
133:3 又象赫尔孟的甘露，时常落在熙雍山；因上主在那里赐福，赐生命直到永远。

一三四：[辞行祝福曲](3)
134:1 登圣殿歌。上主所有的一切仆人，请赞美上主！夜间侍立在主殿的人，请赞美上主！
134:2 请向圣所举起你们的双手，请赞美上主！
134:3 愿创造天地的上主，由熙雍向你祝福！

一三五：[唯一真主赞](21)
135:1 阿肋路亚！上主的众仆请赞颂，请赞颂上主的圣名！
135:2 你们服役于上主圣殿的，你们侍立在我主前庭的，
135:3 请赞颂上主，因为上主是美善的，歌咏他的名，因他的名是甘甜的。
135:4 雅各伯原是上主为自己所选，以色列永远作他自己的家产。
135:5 我确切知道，上主伟大无比！我们的主宰，超越所有神祉！
135:6 上天下地，海洋深渊的任何化工，上主只要愿意，无一不由他造成。
135:7 他使云彩由地极现露，他使电光闪烁而成雨，他使清风由宝炕铫出。
135:8 他将埃及的人和牲畜，凡首生者都一起杀戮。
135:9 埃及！他在你内行了奇迹异能，惩罚了法郎和他的万众臣民。
135:10 他击败了列国的万民，他杀死了强盛的国君：
135:11 阿摩黎王息红、巴商王敖格，以及客纳罕地的王侯官吏。
135:12 他将他们的土地变作产业，赐给了自己的人民以色列。
135:13 上主，你的圣名千秋留存，上主，你的记念万世常新。
135:14 因为上主护卫自己的百姓，对自己的仆人们表示怜悯。
135:15 异民的偶象，无非金银，只是人手制造的物品：
135:16 偶象有口，不能言，偶象有眼，不能看，
135:17 有耳，听不见，有鼻，无气喘。
135:18 铸造偶象的人，将与偶象同亡，凡信赖偶象的人，也将是一样。
135:19 以色列家族，请赞颂上主！亚郎家族，也请赞颂上主！
135:20 肋末家族，也请赞颂上主！敬畏上主的人，赞颂上主！
135:21 住在耶路撒冷的大君，愿他由熙雍承受赞颂！

一三六：[感谢颂]阿肋路亚！(26)
136:1 请众感谢上主，因他宽仁，因为他的仁慈永远常存。
136:2 请众感谢众神中的真神，因为他的仁慈永远常存。
136:3 请众感谢万君中的大君，因为他的仁慈永远常存。
136:4 惟独他行了伟大的奇能，因为他的仁慈永远常存。
136:5 他以他的智慧创造天穹，因为他的仁慈永远常存。
136:6 他在诸水上将大地铺陈，因为他的仁慈永远常存。
136:7 他创造了极巨大的光明，因为他的仁慈永远常存。
136:8 他造了太阳在白昼照临，因为他的仁慈永远常存。
136:9 他造月与星使黑夜光明，因为他的仁慈永远常存。
136:10 他击杀了埃及国的首生，因为他的仁慈永远常存。
136:11 他领以色列走出埃及境，因为他的仁慈永远常存。
136:12 他伸出手臂施展了大能，因为他的仁慈永远常存。
136:13 他把红海的水从中剖分，因为他的仁慈永远常存。
136:14 他领以色列人海中步行，因为他的仁慈永远常存。
136:15 他淹没法郎军队于海心，因为他的仁慈永远常存。
136:16 他率领百姓在旷野绕行，因为他的仁慈永远常存。
136:17 他严惩了最强悍的国君，因为他的仁慈永远常存。
136:18 他击杀了极强盛的国君，因为他的仁慈永远常存。
136:19 他杀死了阿摩黎王息红，因为他的仁慈永远常存。
136:20 他杀死了敖格，巴商之君，因为他的仁慈永远常存。
136:21 他将异民地使选民占领，因为他的仁慈永远常存。
136:22 他使己仆以色列人继承，因为他的仁慈永远常存。
136:23 他怀念了我们遭难的人，因为他的仁慈永远常存。
136:24 他救拔我们脱离了仇人，因为他的仁慈永远常存。
136:25 他给一切的生灵供食品，因为他的仁慈永远常存。
136:26 请众感谢天主上居天庭，因为他的仁慈永远常存。

一三七：[忆充军歌](9)
137:1 当我们坐在巴比伦河畔，一起想熙雍即泪流满面。
137:2 在那地的杨柳间，挂起我们的琴弦。
137:3 因那些俘虏我们的，要我们唱歌，那些迫害我们的，还要我们奏乐：快些来给我们唱一支熙雍的歌！
137:4 但我们身处外乡异域，怎能讴唱上主的歌曲？
137:5 耶路撒冷！我如果将你忘掉，愿我的右手枯焦！
137:6 我若不怀念你，不以耶路撒冷为喜乐，就宁愿我的舌头紧紧贴在我的上颚！
137:7 上主，求你要记住厄东的子民，在耶路撒冷蒙难的时辰，他们曾喊叫说：拆毁，拆毁！夷为平地，一直见到基础，
137:8 你这只知破坏的巴比伦女子！谁若依照你加给我们的灾痍，也照样报复于你，他就得福祺。
137:9 谁若抓起你的婴儿幼子，摔在盘石上，他就得福祺！

一三八：[君王的感恩歌]8)
138:1 达味作。上主，我要全心称谢你，因你俯听了我的恳祈。我要在众神前歌颂你，
138:2 朝你的圣所伏地致敬；为了你的仁慈和至诚，我必要称谢你的圣名；因为你把你的名号和你的诺言，在万物与万民的面前发扬彰显，
138:3 我几时呼号你，你就俯允我，并将我灵魂上的力量增多。
138:4 地上万君听你口的谕旨；上主，他们都必来赞颂你，
138:5 同声歌颂上主作为说：上主的光耀伟大无比！
138:6 上主尊高无比，仍垂顾弱小，对骄傲的人，却远远旁眺。
138:7 我若处于困难中，你必保全我的性命，你用右手救我，伸手拒抗仇人的愤恨。
138:8 上主必替我完成这工程；上主，你的仁慈永远常存，求你不要放弃你的作品。

一三九：[赞美全知的天主](24)
139:1 达味的诗歌，交与乐官。上主，你鉴察了我，也认清了我：
139:2 我或坐或立，你全然认清了我，你由远处已明彻我的思考。
139:3 我或行走或躺卧，你已先知，我的一切行动，你完全熟悉。
139:4 的确，我的舌头尚未发言，上主，看，你已经知悉周全。
139:5 你将我的前后包围，用你的手将我荫庇。
139:6 这是超越我理智的奇事，也是我不能明白的妙理。
139:7 我往何处，才能脱离你的神能？我去那里，才能逃避你的面容？
139:8 我若上升于高天，你已在那里，我若下降于阴府，你也在那里。
139:9 我若飞往日出的东方，我若住在海洋的西方，
139:10 你的双手仍在那里引导着我，你的右手还在那里扶持着我。
139:11 我若说：愿黑暗把我笼罩，光明变成黑暗将我围绕；
139:12 但黑暗对你并不蒙胧，黑夜与白昼一样光明，黑夜对你无异光明。
139:13 你造成了我的五脏六腑，你在我母胎中缔结了我。
139:14 我赞美你，因我被造，惊奇神奥，你的工作，千奇万妙！我的生命，你全知晓。
139:15 我何时在暗中构形，我何时在地心织成，我的骨骸你全知情，
139:16 我尚在母胎，你已亲眼看见，世人的岁月尚未来到以前，都已全部记录于册表，都已全由你预先定好。
139:17 天主，你的策略，对我何其深奥！你策略的总数又是何其繁浩！
139:18 我若去计数，而它们多于沙粒；设若数到底，我仍同你在一起。
139:19 天主，恨不得你能杀掉恶人，叫流人血的凶手远离我身！
139:20 他们无法无天亵渎你，他们不忠不义地攻击你。
139:21 上主，憎恨你的人，我怎能不痛恶？上主，背叛你的人，我怎能不厌恶？
139:22 我对他们深恶痛弃，视他们为我的仇敌。
139:23 天主，求你检察我，洞知我的心曲；天主，求你考验我，明悉我的思虑。
139:24 求你察看我，我是否走入岐途，求你引导我迈上永生的道路。

一四零：[求天主惩罚恶人](14)
140:1 达味圣咏，交于乐官。
140:2 上主，求你救拔我脱离凶恶的人，上主，求你保护我摆脱强暴的人！
140:3 他们心中策划恶谋，他们终日挑拨争斗；
140:4 他们磨快自己的舌尖，有如蛇蝮，在他们的双唇的下面，含有蛇毒。
140:5 上主，求你拯救我脱离凶恶的人，上主，求你保护我摆脱强暴的人，
140:6 因他们企图要我脚步滑倒。骄傲人给我暗暗设下网罗，张起绳索作为圈套，设下陷井等我路过。
140:7 我求上主说：你是我的天主；上主，求你听我哀祷的苦诉！
140:8 上主天主，你是我有力的救助，在作战时，请你掩护我的头颅！
140:9 上主，求你不要顺随恶人的奢欲，上主，请不要完成他们的计谋。
140:10 愿那些显露头角而围困我的人，出于他们口舌的诅咒，反归己身。
140:11 愿火碳降落在他们的身上，将他们抛入深坑免再高昂。
140:12 搬弄是非的人，不得在世久存，灾祸会突然使强暴的人被擒。
140:13 我确知上主必为受压迫的人伸冤，也必为贫穷的人主持正义的判断。
140:14 义人必定将你的圣名颂赞，善人必定居住在你的面前。

一四一：[求免陷诱惑和迫害](10)
141:1 达味的圣咏。上主，我呼求你，请求速来救助我，上主，我呼求你，请你听我的呼号。
141:2 愿我向你行的祈祷，象馨香上升，愿我的手高举，如同晚祭的高腾。
141:3 上主，求你在我的口边派一守卫，求你在我的唇前派一警备。
141:4 莫让我的心倾向邪道，免得我再去犯罪作恶；莫让我与恶人同做坏事，免得我尝食他们的美味。
141:5 义人责打我，算是我的恩遇，他责斥我，是给我的头傅油。我的头也决不会加以抗拒，我仍然为迫害我的人祈求。
141:6 当他们的首领被抛于岩石时，才感觉到我的话是如何甘饴。
141:7 他们的骨头被弃置在阴府门旁，象人耕地掘田，将土块任意抛放。
141:8 上主天主，我的双目一直仰望你，我信赖你，不要将我的灵魂抛弃。
141:9 求你保护我免陷于他们为我设的网罗，求你使我能够脱离为非作歹者的圈套。
141:10 愿恶人一起堕入自设的网罗，而我却得以安然无恙地逃脱。

一四二：[危机时的祈祷](8)
142:1 达味的训导诗，避居山洞时的祷词。
142:2 我高声向上主呼求，我高声向天主求助。
142:3 我向他倾吐我的愁苦，我向他陈诉我的忧虑。
142:4 当我精神愁苦的时候，惟有你知悉我的路途。在我行走的道路中；他们给我设下陷阱。
142:5 我向右观察细看，没有一个熟悉我的人！没有一人我可投奔，没有一人为我操心。
142:6 上主，我今呼号说：你是我的避难所，在这活人的地方，你就是我的福爵。
142:7 求你倾听我的哀号，因我十分可怜无靠，求你救我脱离迫害我的人，因为他们是比我力强的人。
142:8 求你引领我出离监牢，好让我赞美你的名号。义人前呼后拥欢迎我，因为你大量恩待了我。

一四三：[危难时的忏悔](12)
143:1 达味圣咏。上主，求你俯听我的祈祷，因你忠诚，俯允我的哀号，俯允我的祈祷因你的公道；
143:2 千万不要传唤你的仆人前去受审，因为活人在你面前不能称为义人；
143:3 仇人迫害我，将我的生命压倒在地，置我于黑暗之中，视我与死人无异；
143:4 我的精神在我内萎靡不振，我的心灵在我内渐形僵硬。
143:5 我回忆以往地时日，默想你的各种奇事，思量你手中的作为。
143:6 向着你，我常伸开我的双手，渴慕你，我的灵魂有如干土。
143:7 上主，求你快来俯听我，因我的精神萎靡坎坷；莫要对我遮掩你的慈颜，莫让我象陷入幽谷者然。
143:8 赐我清晨得闻你的仁慈，因我完全信赖你；常让我认识我应走的道路，因我举心向往你。
143:9 求你救我摆脱我的仇敌！上主，因为我时常投奔你！
143:10 求你教我承行你的旨意，因你是我的天主。愿你的善神时常引我导我，走上平坦的乐土。
143:11 上主，为了你的圣名，让我得以生存，为了你的慈爱，领我走出苦津，
143:12 为你恩佑，灭我仇人，铲除磨难我的敌人，因为我是你的仆人。

一四四：[求赐胜利及和平](15)
144:1 达味作。上主，我的磐石，他应该常受颂赞！他教我的手能斗，教我的指能战。
144:2 他是我的宠爱，我的堡垒，他是我的干城，我的救主，我的盾牌及我的避难所，他使万民都来屈服于我。
144:3 上主，世人算什么，你竟眷顾他，人子算什么，你竟怀念他？
144:4 世人不过象一口气，他的岁月如影消逝。
144:5 上主，求你将天低垂，亲自降凡，你一触摸群山，群山立即冒烟。
144:6 求你发出闪电，将敌人驱散，求你把箭射出，使他们混乱。
144:7 求你自高处伸出你的手，救拔我，求你由洪水和外人手中，拯救我！
144:8 他们的口舌只说虚谎语，只是为发假誓而举起右手。
144:9 天主，我要向你高唱新曲，我要弹十弦琴向你咏奏。
144:10 是你赐给君王获得了胜利，是你拯救了你的仆人达味。
144:11 求你由凶险的刀剑中救拔我，求你由外人的手掌里拯救我！他们的口舌只说虚言谎语，只是为发假誓而举起右手。
144:12 愿我们的儿子们，从幼就象茂盛的果树，愿我们的女儿们，象宫殿中雕刻的砥柱！
144:13 愿我们仓廪里的各种食粮常满，愿我们牧场上的羊群，繁殖亿万！
144:14 愿我们的牲畜常满载重量，城墙没有缺口，也没有逃亡，我们的街市中也没有悲伤！
144:15 身逢这些福乐的百姓，真是有福，认上主为天主的人民，真是有福！

一四五：[赞美天主的各种美德](21)
145:1 达味的赞美歌。我的天主，君王，我要颂扬你，歌颂你的名，世世代代不止。
145:2 我要每日不断赞美你，颂扬你的名，永远不止。
145:3 伟大的上主，实在应受赞美，上主的伟大，高深不可推测；
145:4 世世代代应宣扬你的工程，世世代代应传述你的大能：
145:5 讲述你的威严尊荣，彰明你的奇异化工，
145:6 述说你惊天动地的威能，不断宣扬你的伟大无朋；
145:7 广传你无穷慈爱的记念，欢呼歌唱你的公义无限。
145:8 上主慈悲为怀，宽宏大方，他常缓于发怒，仁爱无量。
145:9 上主对待万有，温和善良，对他的受造物，仁爱慈祥。
145:10 上主，愿你的一切受造物称谢你，上主，愿你的一切圣徒们赞美你，
145:11 宣传你王国的光荣，讲述你威力的大能，
145:12 让世人尽知你的威能，你的王国的伟大光荣。
145:13 你的王国，是万代的王国，你的王权，存留于无穷之世；上主对自己的一切诺言，忠信不欺，上主对自己的一切受造，圣善无比。
145:14 凡跌倒的，上主必要扶持，凡被弯曲的，使他必起立。
145:15 众生的眼睛都仰望你，你准时赏给他们粮食。
145:16 你伸出了你的双手，满足了众生的需求。
145:17 上主在他的一切路径上，至公至义，上主在他的一切化工上，圣善无比。
145:18 上主接近一切呼号他的人，接近一切诚心呼号他的人。
145:19 他必成全敬畏自己者的心愿，听到他们的呼号，必即施以救援。
145:20 凡爱慕上主的，上主必保护，凡作恶犯罪的，上主必消除。
145:21 愿我的口舌称述上主的光荣，愿众生赞美他的圣名无穷！

一四六：[惟独依赖全能天主](10)
146:1 阿肋路亚！我的灵魂，你要赞美上主，
146:2 一生一世，我要赞美上主，一息尚存，我要歌颂天主。
146:3 你们不要一心依赖王侯大臣，也不要依赖不能施救的世人；
146:4 他的气息一断，就要归于灰土，他的一切计划，立刻化为乌有。
146:5 凡是以雅各伯的天主为自己扶助的人，以上主天主为自己希望的，是有福的人！
146:6 上主创造了上天与下土，海洋和其中的一切所属。他持守信实，必直到永久。
146:7 上主为被欺的人作辩护，上主给饥饿的人赐食物，上主使被囚的人得自由。
146:8 上主开启瞎子的眼睛，上主使伛偻的人直身，上主爱慕那正义的人。
146:9 上主对旅客加以保护，上主支持孤儿和寡妇，上主迷惑恶人的道路。
146:10 惟愿上主永远为君为王！熙雍！你的天主万寿无疆。

一四七：[称谢复兴以色列的天主](20)
147:1 阿肋路亚！赞美上主，因他美善，歌颂我主，因他甘怡，我主上主应受赞美！
147:2 上主重建了耶路撒冷城，聚集了四散的以色列民。
147:3 他医治心灵破碎的人，亲自包扎他们的伤痕。
147:4 星辰的数目，由上主制定，星辰的称号，也由他命名。
147:5 我们的伟大上主，威能无比，他所具备的智慧，不可估计。
147:6 上主将谦逊的人扶起，将蛮横的人贬抑于地。
147:7 请歌唱感恩诗称颂上主，请弹琴咏赞我们的天主！
147:8 他以云雾遮蔽高天，他将雨露赐给农田；他使青草生于群山，他造植物供人吃穿。
147:9 他将食物赐给家畜，他养育啼叫的鸦雏。
147:10 马的壮力，他不欢喜，人的快腿，他不中意，
147:11 那敬畏上主的人，他才欢喜，信赖他慈爱的人，他才中意。
147:12 耶路撒冷，请你赞颂上主！熙雍，请你赞颂你的天主！
147:13 他巩固了你城门的横闩，祝福你的子女在你中间。
147:14 他使你的地界安静不乱，用最好的麦面使你饱餐。
147:15 他向大地发出自己的语言，他的圣旨便立即迅速奔传。
147:16 他降雪象羊毛，他撒霜象尘宵。
147:17 他抛下冰雹，有如饼屑，因他的严寒，水便冻结；
147:18 他一发出他的语言，冻结即刻消溶，他一吹起他的和风，冰水即刻流动。
147:19 他向雅各伯晓示了自己的言语，它向以色列启示了自己的诫律。
147:20 他从未如此恩待过其他任何民族，也没有向他们宣示过自己的诫律。

一四八：[宇宙赞主辞](14)
148:1 阿肋路亚！请你们在天上赞美上主，请你们在高处赞美上主！
148:2 上主的诸位天使，请赞美上主，他的一切军旅，请赞美上主！
148:3 太阳和月亮，请赞美上主，灿烂的诸星，请赞美上主！
148:4 天上的诸天，请赞美上主，天上的大水，请赞美上主！
148:5 愿它们齐来赞美上主的名号！因为上主一命，它们立即受造。
148:6 他确定的位置，直至永恒，他颁布的规律，永不变更。
148:7 请你们在地上赞美上主：海怪和海深处的众水族，
148:8 还有电火与冰雹，白雪和云雾，以及遵行他命令的狂风暴雨。
148:9 山岳和一切丘陵，果树与各种柏松，
148:10 野兽和一切畜牲，各种爬虫和鸟类，
148:11 世上的列王和万民，地上的元首与公卿，
148:12 少年人和童贞女，老年人与儿童侣，
148:13 请你们赞美上主的名字，因为只有他的名字高贵，他的尊严远远超越天地，
148:14 上主使自己百姓的头角高耸，他是他自己一切圣徒的赞颂，是接近他的以色列民的光荣。

一四九：[胜利凯歌](9)
149:1 亚肋路亚！请你们向上主讴唱新歌，在圣贤集会中向他祝贺！
149:2 愿以色列因自己的创造者而踊跃，愿熙雍子民因自己的君王而欢乐！
149:3 愿他们以舞蹈赞美上主的名，愿他们敲鼓弹琴向上主歌咏！
149:4 因为上主喜爱自己的百姓，赏赐谦虚的人凯旋而得胜。
149:5 愿圣徒因所受的光荣而喜庆，在自己的床榻上欢呼而歌颂。
149:6 愿赞美天主的歌辞在他们的口中，愿双刃的宝剑掌握在他们的手中，
149:7 为向异邦报仇雪耻，为向列国进攻袭击，
149:8 要用锁链捆住他们的国君，要用镣铐锁住他们的缙绅，
149:9 为向他们施行经上的审讯。这也就是一切圣徒的光荣。

一五零：[大赞美歌](6)
150:1 亚肋路亚！请众在上主的圣所赞美上主，请众在庄丽的苍天赞美上主！
150:2 请众为了上主的丰功伟业而赞美上主，请众为了上主的无限伟大而赞美上主！
150:3 请众吹起号角赞美上主，请众弹琴奏瑟赞美上主！
150:4 请众敲鼓舞蹈赞美上主，请众拉弦吹笛赞美上主！
150:5 请众以声洪的铙钹赞美上主，请众以响亮的铙钹赞美上主！
150:6 一切有气息的，请赞美上主！亚肋路亚。


箴言篇

旧约·箴言篇

共31章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 | 二三 | 二四 | 二五 | 二六 | 二七 | 二八 | 二九 | 三十
三一 |  |  |  |  |  |  |  |  |

引言：
《箴言》一书，属于以民古代的智慧文学。本书含有数种不同的格式：有成语，有谚语，有金言，有譬喻；此外尚有较长论及“智慧”本质的散文和诗句；大都是劝人应怎样立身处世，推己及人，敬畏上主的至理名言，故将本书名称译为“箴言”。
全部《箴言》的目的，是在教训人，尤其青年人，应学习“智慧”，躲避“愚昧”。所谓“智慧”，并非指人的智力而言：教人怎样成一博学多才的绝顶聪明人，而是就道德生活立论：教人怎样敦品励行，成一完人。为此，本书说“智慧”是出于“敬畏上主”（1:7; 9:10; 15:33）；智慧属于天主本性的一种德能（8:21-31），但天主将这德能赋予人类（2:6），使人藉这“智慧”得以获享幸福的生命（8:32-36）。准此，与“智慧”相反的，即是“愚昧”，也即是罪恶。将罪恶称为“愚昧”，因为人犯罪，违背天理，与天主作对，实愚昧之至，结果必然趋向灭亡（8:36）。
本书的标题称为“撒罗满的箴言”。无疑，本书内大部分的箴言，是出于这位以智慧名闻天下的智王（列上5:12）；但在本书内尚提及其他作者的“箴言集”，如30:1及31:1的标题明言为阿古尔和肋慕耳所着，但这二人及其他作者属于何时何代，我们不得而知；并且何人何时将这一切箴言编辑为今日所有的《箴言》全书，我们也无法断言。
全书可作以下的分析：1-9章可视为一篇颂扬“智慧”的真、善、美、圣的弁言；10:1-22:16属撒罗满的箴言主集；22:17-24:22及24:23-34属数位智慧人的箴言；25:1-29:27属撒罗满的箴言拾遗；30:1-31:9为其他两位作者的箴言。最后是一篇贤妇美德赞（31:10-31）。
本书大部分箴言，虽只论及以民日常生活的习尚和礼规，所含的思想也并非高妙绝伦，但本书内所有的各种教训，为后世的我们，仍未失掉它宝贵的价值。它教导我们应怎样修身处世，待人接物，以谋求本身的幸福，家庭社会的安全。它尤其昭示我们，在二十世纪，只以科学的知识为生活的原则不够，必须根据天主所赐给我们的良知，本本信仰的光照，立身处世，才能成一完人，达到人生的真正目的。

第一章(33)

书名与著书目的
1:1 以色列王达味之子撒罗满的箴言：
1:2 是为教人学习智慧和规律，叫人明了哲言，
1:3 接受明智的教训－－仁义、公平和正直，
1:4 使无知者获得聪明，使年少者获得知识和慎重，
1:5 使智慧者听了，增加学识；使明达人听了，汲取智谋，
1:6 好能明了箴言和譬喻，明了智者的言论和他们的隐语。
1:7 敬畏上主是智慧的肇基；只有愚昧人蔑视智慧和规律。

戒避恶友
1:8 我儿，你应听你父亲的教训，不要拒绝你母亲的指教，
1:9 因为这就是你头上的冠冕，你颈上的珠链。
1:10 我儿，如果恶人勾引你，你不要听从；
1:11 如果他们说：「来跟我们去暗算某人，无故地陷害无辜。
1:12 我们要象阴府一样活活地吞下他们，把他们整个吞下去，有如堕入深坑里的人；
1:13 这样，我们必获得各种珍宝，以赃物充满我们的房屋。
1:14 你将与我们平分秋色，我们将共有同一钱囊。」
1:15 我儿，你不要与他们同流合污，该使你的脚远离他们的道路，
1:16 因为他们双脚趋向凶恶，急于倾流人血。
1:17 在一切飞鸟眼前，张设罗网，尽属徒然。
1:18 其实，他们不外是自流己血，自害己命。
1:19 这就是谋财害命者的末路：他必要送掉自己的性命。

智慧的呼吁
1:20 智慧在街上吶喊，在通衢发出呼声；
1:21 在热闹的街头呼唤，在城门和市区发表言论：
1:22 「无知的人，你们喜爱无知；轻狂的人，你们乐意轻狂；愚昧的人，你们憎恨知识，要到何时呢﹖
1:23 你们应回心听我的劝告。看，我要向你们倾吐我的心意，使你们了解我的言词。
1:24 但是，我呼唤了，你们竟予以拒绝；我伸出了手，谁也没有理会。
1:25 你们既蔑视了我的劝告，没有接受我的忠言；
1:26 因此，你们遭遇不幸时，我也付之一笑；灾难临到你们身上时，我也一笑置之。
1:27 当灾难如暴风似的袭击你们，祸害如旋风似的卷去你们，困苦忧患来侵袭你们时，我也置之不顾。
1:28 那时，他们呼求我，我必不答应：他们寻找我，必寻不着我；
1:29 因为他们憎恨知识，没有拣选敬畏上主，
1:30 没有接受我的劝告，且轻视了我的一切规谏。
1:31 所以他们必要自食其果，饱尝独断独行的滋味。
1:32 的确，无知者的执迷不悟杀害了自己；愚昧人的漠不关心断送了自己。
1:33 但是，那听从我的，必得安居，不怕灾祸，安享太平。

第二章(22)

智慧赐人幸福
2:1 我儿，你若接受我的话，把我的诫命存在心中，
2:2 侧耳细听智慧，专心寻求睿智；
2:3 你若呼求明哲，扬声召寻睿智；
2:4 你若寻求她如寻求银子，搜索她如搜索宝藏，
2:5 你必能领悟什么是敬畏上主，也能明白什么是认识天主。
2:6 因为，恩赐智慧的是上主，知识和睿智都出自他的口。
2:7 他给正直人保留了救援，又是行止成全者的护盾。
2:8 他护守正直人的行径，他保卫虔诚者的道路；
2:9 这样，你必能明了仁义和公平，明了正直和一切向善的道路。

智慧教人避恶
2:10 如果智慧进入了你的心，智识成了你的喜乐，
2:11 慎思就必监护你，睿智也必防守你，
2:12 使你远离邪道，远离言词荒谬的人：
2:13 即那些离弃正道，走上黑暗之途，
2:14 喜爱行恶，在邪恶中喜乐的人。
2:15 他们的道路弯曲不直，他们的行径邪辟不正。
2:16 智慧将救你脱离淫妇，脱离甘言蜜语的娼妓。
2:17 她离弃了少年时的良友，忘记了她的天主的盟约；
2:18 为此，她的家属趋向死亡，她的行径通往黄泉；
2:19 凡行近她的人，没有一个返回，再不会走上生路。
2:20 为此，你应走善人的道路，持守义人的行径，
2:21 因为只有正直的人才能住在地上，只有成全的人方得在那里居留。
2:22 但是，作恶的人必由地上铲除，违法的人必由其中拔除。

第三章(35)

应该听从智慧
3:1 我儿，不要忘了我的法律，该诚心恪守我的诫命，
3:2 因为这样能使你延年益寿，也能增加你的康宁。
3:3 不要让慈祥和忠实离弃你，要将她们系在你的颈上，刻在你的心版上；
3:4 这样，你在天主和世人面前，必获得宠幸和恩爱。
3:5 你应全心信赖上主，总不要依赖自己的聪明；
3:6 应步步体会上主，他必修平你的行径。
3:7 不要自作聪明，应敬畏上主，远避邪恶；
3:8 如此，你的身体必会康健，你的骨骼也会舒适。
3:9 应以你的财物和一切初熟之物，去尊崇上主；
3:10 这样，你的仓廪必充满粮食，你的榨酒池必盈溢新酒。

智慧的价值
3:11 我儿，不要轻视上主的惩戒，也不要厌恶他的谴责，
3:12 因为上主谴责他所爱的，有如父亲谴责他的爱子。
3:13 寻得智慧和获取睿智的人是有福的，
3:14 因为赚得智慧胜于赚得银钱；智慧的果实胜于纯金。
3:15 智慧比珍珠还要宝贵；凡你所贪求的，都不足以与她伦比。
3:16 在她右边是延年益寿，在她左边是富贵荣华。
3:17 她的道路是康乐之道，她的行径是一片安宁。
3:18 她为掌握她的人，是一株生命树；凡坚持她的，必将纳福。
3:19 上主以智慧奠定了大地，以睿智坚定了高天；
3:20 赖他的智识，深渊才裂口喷水，云彩才降下甘露。

智慧使人安宁
3:21 我儿，你应保持明智和慎重，不要让她们离开你的视线：
3:22 二者应是你心灵的生命，是你颈项的华饰；
3:23 这样，你走路必感安全，你的脚不致绊倒。
3:24 你若坐下，必无所恐惧；你若躺下，必睡得甘甜。
3:25 你决不怕骤然而来的恐怖，也不怕恶人突然而至的摧残，
3:26 因为上主将要护佑你，使你的脚远离陷阱。

智慧教人行慈善
3:27 你若有能力作到，不要拒绝向有求于你的人行善；
3:28 如果你能即刻作到，不要对你的近人说：「去!明天再来，我才给你。」
3:29 几时你的近人安心与你居住，你不应暗算他。
3:30 若他人没有加害你，你不应与他无端争辩。
3:31 不要羡慕强暴的人，更不要选择他的任何行径，
3:32 因为上主厌恶乖戾的人，挚爱正直的人。
3:33 上主诅咒恶人的住宅，降福义人的寓所。
3:34 上主嘲弄好愚弄的人，却宠爱谦卑的人。
3:35 智慧的人必承受尊荣，愚昧的人必蒙受羞辱。

第四章(27)

智慧如父教子
4:1 孩子，你们要听父亲的教训，专心学习明智，
4:2 因为我把好教训授给你们，你们不要拋弃我的规劝。
4:3 我也曾在父亲面前作过孝子，在我母亲膝下是唯一的娇儿。
4:4 我父曾训诲我说：你应留心牢记我的话，遵守我的命令，好使你生存；
4:5 你应紧握智慧，握住明智，不要忘记，也不要离弃我口中的教训：
4:6 你若不舍弃她，她必护佑你；你若喜爱她，她必看顾你。
4:7 首先应争取的是智慧，因此你应寻求智慧，应牺牲一切去争取明智。
4:8 你若显扬智慧，智慧也必显扬你；你若怀抱她，她也必光荣你：
4:9 将华冠加在你的头上，将荣冕赐给你。

智慧给人指示正路
4:10 我儿，你若听取我的训言，你必延年益寿。
4:11 我要教给你智慧的道路，引你走上正直的途径：
4:12 这样，你若行走，你的脚决不会受阻碍；即便你奔驰，也决不致颠仆。
4:13 你要坚持教训，切勿把她拋弃；你应保存她，因为她是你的生命。
4:14 恶人的道路，你不要进去；坏人的途径，你不要踏入；
4:15 反应躲避，不经其上；远远离去，绕道他往。
4:16 因为他们不作恶，不能入睡；不使人跌倒，就要失眠。
4:17 他们吃的是邪恶的饼，饮的是暴虐的酒。
4:18 但是，义人的途径，象黎明的曙光，越来越明亮，直至成日中；
4:19 恶人的道路，却宛如幽暗，他们不知道，要跌在何处。

智慧教人自律
4:20 我儿，你要注意我的训言，侧耳倾听我的教导；
4:21 不要让她离开你的视线，却要牢记在心中。
4:22 因为，凡找着她的，必获得生命；他整个身躯，必获得健康。
4:23 在一切之上，你要谨守你的心，因为生命是由此而生。
4:24 你应摒绝口舌的欺诈，远避唇舌的乖谬。
4:25 你的眼睛应向前直视，你的视线应向前集中。
4:26 你要修平你脚下的行径，要巩固你一切的路途。
4:27 你断不可左倾右依，务使你的脚远离邪恶。

第五章(23)

智慧教人戒避外遇
5:1 我儿，你应注意我的智慧，侧耳倾听我的见解，
5:2 为使你保持审慎的态度，使你的口唇能固守知识。
5:3 因为淫妇的口，滴流甜蜜；她的嘴唇，比油还滑；
5:4 但是，与她相处的结果，却苦若苦艾，刺心有如双刃的利剑。
5:5 她的双脚陷入死境，她的脚步直趋阴府。
5:6 她不走生命的坦途；她的脚步，踌躇不定，不知所往。
5:7 现在，我儿，你要听从我，不要拋弃我口中的教训：
5:8 你应使你的道路远离她，不要走近她的家门，
5:9 免得将你的精力，葬送给别人；将你的岁月，委弃给无赖；
5:10 免得你的财产为他人享受，你的辛劳裨益于人家；
5:11 免得终期来临，当你的肉躯和身体精力耗尽时，你只有叹息，
5:12 说：「唉!为什么我憎恶了教训，为什么我的心藐视了规劝﹖
5:13 为什么我没有听从师长的劝告，没有侧耳倾听教训我的人﹖
5:14 在集会和会众中，我几乎陷于浩劫。」

智慧教人忠于内室
5:15 你当饮你自己池里的水，喝你井里的活泉。
5:16 你的泉水岂可外溢，成为街头的流水﹖
5:17 其实都应全归于你，不得让外人与你共享。
5:18 你的泉源理应受降福；你应由你少年时的妻子取乐。
5:19 她宛如可爱的母鹿，妩媚的母羚；她的酥胸应常使你畅怀，她的爱情应不断使你陶醉。
5:20 我儿，你为什么要迷恋外妇，拥抱别人妻室的胸怀﹖
5:21 上主的眼目时常监视人的道路，不断审察他的一切行径。
5:22 恶人必被自己的邪恶所缠扰，必为自己罪恶的罗网所捕获。
5:23 他必因不听教训而丧命，必因自己过度的愚昧而沦亡。

第六章(35)

慎为人作保
6:1 我儿，你如果为你的朋友作保，或为外人击掌；
6:2 你如果为你口中说的话所连累，为你口中的言词所束缚，
6:3 那么，我儿，你既然已陷在你友人的手中，你就该逃脱，该这样做：火速前去，央求你的友人，
6:4 不要合上眼睛睡觉，也不要垂下眼睑假寐，
6:5 应急速解救自己，如羚羊挣脱罗网，飞鸟逃脱猎人的圈套。

勿游手好闲
6:6 懒汉，你去看看蚂蚁，观察它的作风，便可得些智识：
6:7 它没有领袖，没有监督，没有君王，
6:8 但在夏天却知准备食粮，在秋收时积贮养料。
6:9 懒汉，你要睡到几时，你几时才睡醒﹖「
6:10 再睡片刻，再假寐片刻，再抱臂躺卧片刻!」
6:11 这样贫穷就要如同窃贼，困乏也要如同武士，向你侵袭。

愚狂必遭殃
6:12 无赖与恶徒，行事满口欺诈；
6:13 他以眼传神，以脚示意，以手指东画西。
6:14 他存心不良，常蓄意惹事生非。
6:15 为此，他的丧亡必突然来临，霎时间全被毁灭，无法挽救。

上主厌恶的事
6:16 上主憎恨的事，共有六件，连他心里最厌恶的事，共有七件：
6:17 傲慢的眼睛，撒谎的舌头，流无辜者血的手，
6:18 策划阴谋的心，疾趋行恶的脚，
6:19 说谎的假见证，和在兄弟间搬弄事非的人。

智慧教人持身守节
6:20 我儿，应坚守你父亲的命令，不要放弃你母亲的教训；
6:21 应将二者常刻在你心中，系在你的颈项上。
6:22 她们在你行路时引领你，在你躺卧时看护你；在你醒来时与你交谈。
6:23 因为父命是盏灯，母教是光明，严格的劝告是生命的道路，
6:24 使你远避恶意的女人，离开淫妇阿谀的言词，
6:25 不让你的心贪恋她的美色，不让她的秋波迷惑你，
6:26 因为娼妓所求的只是一块饼，有夫之妇却猎取宝贵的生命。
6:27 人岂能怀中藏火，而不烧毁自己的衣服﹖
6:28 人岂能在火炭上行走，而不灼伤自己的脚﹖
6:29 与他人妻子通奸的人就是这样：凡接近她的，必难免受罚。
6:30 盗贼若因饥饿行窃以果腹，人都不鄙视他；
6:31 但若被擒获了，他仍须七倍偿还，交出家中所有的财物。
6:32 与妇人通奸的人，实属愚眛，他这样做，却是毁灭自己。
6:33 他必遭受可耻的打击，并且他的耻辱，永不得拭去，
6:34 因为妒火能激怒男人，使他在报复时，决不留情；
6:35 任何的赔偿，他都不理睬；即便你多送礼品，他也不肯罢休。

第七章(27)

应远避淫妇
7:1 我儿，你要持守我的训言，把我的诫命藏在心中；
7:2 你要遵守我的诫命，好叫你得以生存；应恪守我的教训，象保护你眼中的瞳人。
7:3 应将我的诫命系在指间，刻在心上；
7:4 应对智慧说：「你是我的姊妹，」并应称睿智为你的女友，
7:5 好能保护你远避奸妇，即那甜言蜜语的淫妇。
7:6 我曾由我家的窗口，透过窗格往外观看，
7:7 分明看见在愚昧人中，在少年人中，有一个无知的少年，
7:8 沿着淫妇屋角的街道经过，向她的住宅走去，
7:9 那时正是黄昏，日已西沉，已入黝黑深夜。
7:10 看，有一个女人向他迎面而来──她身穿妓装，存心不轨；
7:11 她健谈好荡，不能停留家中：
7:12 一会在街头，一会在市场，在每个角落上兜搭──
7:13 她遂上前拥抱那少年，与他接吻，嬉皮笑脸对他说：「
7:14 我原许过愿，要献和平祭，今日才得偿还我许的愿。
7:15 所以我走了出来，好能与你相遇；我急切寻找你，可好现在我见到了你。
7:16 我的床榻已铺设了绒毯，放上了埃及的线绣卧单；
7:17 又用没药、芦荟和肉桂熏了我的睡床。
7:18 来让我们通宵达旦，饱享爱情；让我们在欢爱中尽情取乐，
7:19 因为我的丈夫现不在家，他已出外远行，
7:20 随身带了钱囊，不到月圆不归家。」
7:21 淫妇用许多花言巧语笼络他，以谄言媚语勾引他。
7:22 少年遂跟她去了，好象一只引入屠场的公牛，又象一只自陷圈套的牡鹿，
7:23 直至箭矢射穿他的心肝；他还象一只跳入罗网的小鸟，不知这与他的性命有关。
7:24 现在，孩子!你们应听从我，留意我口中的训示：
7:25 不要让你的心倾向她的道路，不要误入她的迷途，
7:26 因为她使许多人倒地身亡，连最强健的，都作了她的牺牲。
7:27 她的家是通往阴府的大道，是引入死境的斜坡。

第八章(36)

智慧邀人受教
8:1 智慧不是在呼唤，明智不是在发出她的呼声吗﹖
8:2 她站在高岗上，站在通衢大道上，
8:3 她在城门口，在城入口处大声喊说：
8:4 人呀!我在向你们呼唤，我在对人子发出呼声：
8:5 幼稚的人，你们应学习机智；愚昧的人，你们应学习聪明。
8:6 你们且听，因为我要讲论卓绝的事，开口述说正直的事。
8:7 的确，我的口只畅谈真理，我厌恶虚诈的唇舌。
8:8 凡我口述的，无不正直，毫无歪曲或乖辟。
8:9 我的话为明白的人是诚实的，为有智识的人是正确的。
8:10 你们应听取我的教训，而不要银子；应汲取智识，而不取纯金；
8:11 因为智慧胜过任何珍珠，任何可贪恋的事都不能与她伦比。

智慧自述身价
8:12 我──智慧──与机智同居，拥有知识和见识。
8:13 敬畏上主，就是憎恨邪恶傲慢骄横，邪恶的行径和欺诈的口舌，我都憎恶。
8:14 机谋才智，属我所有；聪明勇敢，亦属于我。
8:15 借着我，君王执政，元首秉公行义；
8:16 借着我，统治者统治，王侯治理邦土。
8:17 我爱那爱我的人；凡寻求我的，必找着我。
8:18 富贵荣誉，恒产正义，都属我有。
8:19 我的果实，胜过黄金纯金；我的出产，比净银还要宝贵。
8:20 我走在正义的路上，走在公平的路上，
8:21 使爱我者获得产业，充满他们的宝库。

智慧协助造化
8:22 上主自始即拿我作他行动的起始，作他作为的开端：
8:23 大地还没有形成以前，远自太古，从无始我已被立；
8:24 深渊还没有存在，水泉还没有涌出以前，我已受生；
8:25 山岳还没有奠定，丘陵还没有存在以前，我已受生。
8:26 那时，上主还没有创造大地、原野、和世上土壤的原质；
8:27 当他建立高天时，我已在场；当他在深渊之上划出穹苍时，
8:28 当他上使穹苍稳立，下使渊源固定时，
8:29 当他为沧海划定界限，令水不要越境，给大地奠定基础时，
8:30 我已在他身旁，充作技师。那时，我天天是他的喜悦，不断在他前欢跃，
8:31 欢跃于尘寰之间，乐与世人共处。

智慧挚诚的要求
8:32 那么，我儿，你们且听我：遵循我道路的人是有福的。
8:33 你们该听从教训，做一智慧人，不要把她拋弃。
8:34 凡听从我言，天天在我门前守候，在我门框旁侍立的人，是有福的。
8:35 因为谁找到我，便是找到生命，他必由上主获得恩宠。
8:36 但是那得罪我的，等于伤害自己；凡憎恨我的，即是爱死亡。

第九章(18)

智慧邀人赴宴
9:1 智慧建造了房舍，雕琢了七根石柱，
9:2 宰杀了牲畜，配制了美酒，铺设了饭桌，
9:3 派出自己的使女，在城市高处吶喊：「
9:4 谁是无知的，请转身到这里来!」她对愚钝的人说：
9:5 「你们来，吃我的食粮，饮我配制的酒!
9:6 你们应放弃无知，好使你们得以生存，并在明智的道路上迈进。」

智慧劝告世人
9:7 谁矫正轻狂的人，只有自招羞辱；谁责斥邪恶的人，只有自找凌辱。
9:8 你不要责斥轻狂的人，免得他恨你；却要责斥明智的人，他必会爱你。
9:9 你若指教明智的人，他必更明智；你若教训正义的人，他必更有见识。
9:10 敬畏上主是智慧的肇基；认识至圣者就是睿智。
9:11 借着我，你的岁月才可增多，你的寿命才可延长。
9:12 你若有智慧，你必蒙受其惠；你若是轻狂也只有自食其果。

愚昧邀人赴宴
9:13 愚昧太太，浮燥愚蠢，一无所知。
9:14 她坐在自家门前，坐在城内高处的座位上，
9:15 向一往直前的路人喊说：「
9:16 谁是无知的，请转身到这里来!」她向愚钝的人说：「
9:17 偷来的水，更香甜；背地吃的饼更有味。」
9:18 他却不知冥域正在那里，她的客人都在阴府的深处。

第十章(32)

撒罗满的箴言智者和愚者
10:1 智慧的儿子使父亲喜乐；愚昧的儿子，使母亲忧愁。
10:2 不义之财，毫无益处；惟有正义，救人脱免死亡。
10:3 上主不忍义人受饥，却使恶人大失所望。
10:4 游手好闲，使人贫穷；勤奋工作，使人富有。
10:5 夏季贮蓄的，是明智的孩童；秋收酣睡的是无耻的儿子。
10:6 上主的降福在义人头上，灾祸却使恶人哑口无言。
10:7 义人受人怀念降福，恶人却必身败名裂。
10:8 心灵智慧的人，必接受命令；饶舌的愚妄的人，必自招丧亡。
10:9 走正路的，行路稳妥；走邪路的，终必败露。
10:10 暗中挤眼的人，必引人烦恼；坦然规劝的人，必促进和平。

至者慎于言
10:11 义人的口，是生命的泉源；恶人的口，是残暴的渊薮。
10:12 仇恨引起争端，爱情遮掩一切过失。
10:13 有见识的口唇上，可找着智慧；棍杖只是为打缺乏智慧者的脊背。
10:14 智慧的人，隐讳自己的学问；愚昧人的口，招致逼近的丧亡。
10:15 富人的财富，是他自己的坚城；穷人的零落，却是他们的贫乏。
10:16 义人的薪金，用以维持生活；恶人的收入，却只用来犯罪。
10:17 谁遵守劝告，必走向生命之路；谁轻视规劝，必自误入迷途。
10:18 撒谎的唇舌，必暗藏仇恨；散播谣言的，必是愚昧人。
10:19 多言难免无过，明智的人必约束自己的唇舌。
10:20 义人的舌，贵若纯金；恶人的心，贱似草芥。
10:21 义人的唇舌教育群众，愚人必因缺乏心智而死亡。

善恶的后果
10:22 使人致富的，是上主的降福；营营的辛劳，却无补于事。
10:23 愚昧人乐于作恶，明哲人乐于求智。
10:24 恶人畏惧的，反向他侵袭；义人的希望，终获得应允。
10:25 暴风雨一过，恶人不复存在；义人却根深蒂固。
10:26 懒汉之于派遣他的人，就如醋之于牙，烟之于目。
10:27 敬畏上主，将延年益寿；恶人的岁月，必要短缩。
10:28 义人的期待，终归是喜乐；恶人的希望，终归是失望。
10:29 上主的道路，是正人君子的保障；为作恶的人，却是灭亡。
10:30 义人永不会动摇，恶人决不会久留地上。
10:31 义人的口，散播智慧；邪恶的舌，必被铲除。
10:32 义人的唇，常吐雅言；恶人的口，只说邪恶。

第十一章(31)

应行善避恶
11:1 上主深恶假秤，却喜爱法码准确。
11:2 傲慢来到，耻辱随后而至；智慧只与谦逊人相处。
11:3 正直的人，以正义为领导；背义的人，必为邪恶所毁灭。
11:4 在上主盛怒之日，财富毫无用途；只有正义，能救人免于死亡。
11:5 完人的正义，为他修平道路；恶人必因自己的邪恶而颠仆。
11:6 正直的人，将因自己的正义而获救；奸诈的人，反为自己的恶计所连累。
11:7 恶人一死，他的希望尽成泡影；同样，奸匪的期待也全然消失。
11:8 义人得免患难，恶人反来顶替。
11:9 假善人以口舌，伤害自己的近人；义人因有知识，却得以保全。
11:10 几时义人幸运，全城欢腾；几时恶人灭亡，欢声四起。
11:11 义人的降福，使城市兴隆；恶人的口舌，使城市倾覆。
11:12 嘲弄自己朋友的人，毫无识趣；有见识的人，必沉默寡言。
11:13 往来传话的人，必泄露秘密；心地诚朴的人，方能不露实情。
11:14 人民缺乏领导，势必衰弱；人民的得救，正在于谋士众多。
11:15 为外人作保的，必自讨苦吃；厌恶作保的，必自享安全。
11:16 淑德的妇女，必为丈夫取得光荣；恼恨正义的妇女，正是一耻辱的宝座；懒散的人失落自己的财物，勤谨的人反取得财富。

善恶的报应
11:17 为人慈善，是造福己身；残酷的人，反自伤己命。
11:18 恶人所赚得的工资，是空虚的；播种正义者的报酬，才是真实的。
11:19 恒行正义，必走向生命；追求邪恶，必自趋丧亡。
11:20 上主憎恶心邪的人，喜悦举止无瑕的人。
11:21 恶人始终不能逃避惩罚，义人的后裔必获得拯救。
11:22 女人美丽而不精明，犹如套在猪鼻上的金环。
11:23 义人的心愿必获善报；恶人的希望终归破灭。

为人应慷慨好施
11:24 有人慷慨好施，反更富有；有人过于吝啬，反更贫穷。
11:25 慈善为怀的人，必得富裕；施惠于人的人，必蒙施惠。
11:26 屯积粮食的人，必受人民咀咒；降福却降在卖粮食者的头上。
11:27 慕求美善的，必求得恩宠；追求邪恶的，邪恶必临其身。
11:28 信赖自己财富的人，必至衰落；义人却茂盛有如绿叶。
11:29 危害自己家庭的，必承受虚幻；愚昧的人，必作心智者的奴隶。
11:30 义人的果实是生命树，智慧的人能夺取人心。
11:31 看义人在地上还遭受报复，恶人和罪人更将如何﹖

第十二章(28)

人爱受教必智慧
12:1 喜爱受教的人，必喜爱智慧；憎恨规劝的人，真是糊涂。
12:2 善心的人，必得上主喜悦；心术邪恶的人，必受降罚。
12:3 没有人作恶而能稳立，唯有义人的根基永不动摇。
12:4 贤能的妻子，是她丈夫的冠冕；无耻的妻子，宛如丈夫骨中的腐蚀。
12:5 义人思念公正，恶人计划诡谲。
12:6 恶人的言谈，是流血的陷阱；义人的口舌，设法搭救他人。
12:7 恶人一旦倾覆，便不复存在；义人的家室，却得以久存。
12:8 人凭自己的识见，获得赞美；但心地邪辟的人，必受轻视。
12:9 一个自给自足的平民，比爱排场而缺食的人，更为可贵。
12:10 义人珍惜禽兽的生命，恶人的心肠残忍刻薄。
12:11 自耕其地的人，必得饱食；追求虚幻的人，实属愚昧。
12:12 邪恶的想望，是恶人的罗网；义人的根基，却永不动摇。

应出言谨慎
12:13 恶人失口，自寻苦恼；义人却能幸免受累。
12:14 人必饱尝自己口舌的果实，必按自己的行为获得报应。
12:15 愚昧的人，常以为自己的道路正直；但明智的人，却常听从劝告。
12:16 愚昧的人，立时显出自己的愤怒；机智的人，却忍辱而不外露。
12:17 吐露真情，是彰显正义；作假见证，是自欺欺人。
12:18 出言不慎，有如利刃伤人；智者的口，却常疗愈他人。
12:19 讲实话的唇舌，永垂不朽；说谎话的舌头，瞬息即逝。
12:20 图谋恶事的，心怀欺诈；策划和平的，必得喜乐。
12:21 义人常无往不利，恶人却备受灾殃。
12:22 欺诈的唇舌，为上主所深恶；行事诚实的，才为他所中悦。
12:23 机智的人，使自己的才学深藏不露；心中愚昧的人，只会彰显自己的愚蠢。
12:24 勤劳的手，必要掌权；懒慢的手，只有服役。
12:25 忧郁使人心消沉，良言使人心快活。
12:26 义人给自己的友伴指示道路，恶人的行动却引人误入歧途。
12:27 懒惰的人，无米为炊；勤劳的人，腰缠万贯。
12:28 正义的路，导向生命；邪恶的路，引人丧亡。

第十三章(25)

智慧谨口慎言
13:1 智慧之子，听从父亲的教训；轻狂的人，不听任何人规劝。
13:2 义人必饱尝自己口舌的果实，恶人的欲望只有饱食强暴。
13:3 谨口慎言，方能自保性命；信口开河，终必自取灭亡。
13:4 懒人虽常盼望，却一无所得；勤劳的人，却常如愿以偿。
13:5 义人憎恶谎言，恶人令人可憎可恶。
13:6 正义保卫行为正直的人，邪恶却使罪人灭亡。

真假贫富的区别
13:7 有人自充富人，其实一贫如洗；有人佯作穷人，其实腰缠万贯。
13:8 富人的钱财只是性命的赎价，穷人却没有这样的威胁。
13:9 义人的光明，必要高升；恶人的灯火，势必熄灭。
13:10 傲慢只有引起争端，虚心受教的人才有智慧。
13:11 傥来之物，容易消逝；经久积存，日渐增多。
13:12 希望迟不兑现，令人心神烦恼；愿望获得满足，是株生命树。

智者乐于受教
13:13 谁轻视法令，必遭灭亡；谁敬畏诫命，必得安全。
13:14 智慧人的教训是生命的泉源，人可赖以脱免死亡的罗网。
13:15 明哲的规劝，使人蒙恩，残暴人的举止，粗鲁蛮横。
13:16 精明的人，常按理智行事；愚昧的人，只自夸其糊涂。
13:17 奸妄的使者，使人陷于灾祸；忠诚的使者，给人带来安和。
13:18 拒绝规劝的，必遭贫苦羞辱；接受惩戒的，反要受人尊敬。
13:19 愿望获得满足，能使心灵愉快；远离邪恶，却为愚昧人所深恶。
13:20 与智慧人往来，可成智慧人；与愚昧人作伴，必受其连累。
13:21 恶运追踪罪人，义人却得善报。
13:22 善人为子子孙孙留下产业，罪人的财富是为义人积蓄。
13:23 穷人开垦的田地，生产大量食物；谁若缺乏正义，定不免于灭亡。
13:24 不肯使用棍杖的人，实是恨自己的儿子；真爱儿子的人，必时加以惩罚。
13:25 义人必得饱食，恶人无以果腹。

第十四章(35)

智愚的区分
14:1 智慧的妇女，足以兴家；愚昧的妇女，亲手将家拆毁。
14:2 履行正路的人，敬畏上主；爱走曲径的人，轻视上主。
14:3 愚昧人口中，有傲慢的根苗；智慧人的唇舌，是自己的保障。
14:4 没有耕牛，没有五谷；耕牛愈雄壮，收获愈丰富。
14:5 忠实的证人，决不说谎；虚伪的证人，谎言连篇。
14:6 轻狂人求智，只属徒然；明智人求知，却很容易。
14:7 你应远离愚昧的人，由他口中决得不到明哲。
14:8 明智人的智慧，在于审察自己的行径；愚昧人的昏愚，在于自欺欺人。
14:9 罪孽住在愚昧人中，恩爱与正直人为伍。
14:10 心头的愁苦，唯有自己知；心中的喜乐，他人无分享。
14:11 邪辟人的家庭，必遭破坏；正直人的帐幕，却要兴隆。
14:12 有些道路，看来正直；走到尽头，却是死路。
14:13 连在欢笑中，心亦有感伤；欢笑的结局，往往是痛苦。
14:14 变心的人，必自尝其果；良善的人，必得其善报。

言行要谨慎
14:15 幼稚的人，有话必信；明智的人，步步谨慎。
14:16 智慧人戒避邪恶，愚昧人骄矜自负。
14:17 易怒的人，做事昏愚；慎思的人，事事含忍。
14:18 愚昧的人，以愚昧为基业；明智的人，以知识为冠冕。
14:19 歹徒将伏在善人面前，恶人将跪在义人门前。
14:20 贫穷的人，为亲朋所厌；富贵的人，则高朋满座。
14:21 藐视近人，便是犯罪；怜悯苦人，才是有福。
14:22 阴谋邪恶的人，岂非走入歧途﹖策划行善的人，必获慈惠忠诚。
14:23 一切劳苦皆有利益；只有闲谈，引人贫穷。
14:24 智慧人的冠冕，是他们的机智；愚昧人的冠冕，是他们的糊涂。
14:25 忠实的见证，救人性命；作假证的人，危害他人。

智慧之于社会国家
14:26 敬畏上主，是稳固的靠山；为他的子孙，也是个避难所。
14:27 敬畏上主，是生命的泉源，使人脱免死亡的罗网。
14:28 人民众多，是君王的光荣；庶民缺少，是王侯的没落。
14:29 缓于发怒的人，必甚有见识；脾气暴躁的人，必大显愚昧。
14:30 心平气和，使身体康健；心怀嫉忌，使骨骸腐蚀。
14:31 欺压穷人的，就是凌辱他的造主；怜恤苦人的，就是尊敬他的造主。
14:32 恶人因自己的邪恶，必被毁灭；义人因自己的正义，有所凭借。
14:33 智慧居于哲人的心中，愚人的怀中一无所见。
14:34 正义能以兴邦立国，罪恶却使人民衰落。
14:35 明哲的臣仆，蒙受君王的宠幸；无用的臣仆，必遭君王的盛怒。

第十五章(33)

待人接物要温和
15:1 温和的回答，平息忿怒；激昂的言语，使人动怒。
15:2 智慧者的舌，广传智慧；愚昧人的口，吐露愚昧。
15:3 上主的眼目，处处都在；善人和恶人，他都监视。
15:4 抚慰的言辞，有如生命树；刻薄的言语，能刺伤人心。
15:5 愚蠢的人，轻视父亲的管教；遵守规劝的，为人必精明。
15:6 在义人家里，财产丰富；恶人的收入，必遭毁灭。
15:7 智慧人的唇，散播智识；愚昧人的心，实不可靠。
15:8 上主厌恶恶人的祭献，却喜悦正直人的祈祷。
15:9 上主厌恶恶人的道路，却喜爱追求正义的人。
15:10 离弃正道的，必遭严罚；憎恨规劝的，只有死亡。
15:11 阴府和冥域，都明摆在上主面前，何况世人的心怀!
15:12 轻狂者不爱受人指责，也不愿与智慧人往来。

心安的幸福
15:13 心中愉快，使面容焕发；心中悲伤，使精神颓丧。
15:14 明达人的心，寻求智识；愚昧人的口，饱食昏愚。
15:15 心情忧伤的，日日困坐愁城；心胸畅快的，时时如享喜宴。
15:16 少有财宝而敬畏上主，胜于富有财宝而诸多烦恼。
15:17 有情吃蔬菜，胜于无情食肥牛。
15:18 易怒的人，常引起争端；含忍的人，却平息争论。
15:19 懒惰人的道路，有如荆棘篱笆；正直人的行径，却是康庄大道。
15:20 智慧的儿子，是父亲的喜乐；只有愚昧人，轻视自己的母亲。
15:21 无知的人，以愚昧为乐；明智的人，却直道而行。
15:22 缺乏考虑，计划必要失败；谋士众多，策略方克有成。
15:23 应对得当，自觉快慰；言语适时，何其舒畅!
15:24 生命之路使明智人向上，为此他能避免向下的阴府。

上主爱恶的人
15:25 上主将拆毁骄傲人的房屋，却要坚定寡妇的地界。
15:26 邪恶的阴谋，为上主所憎恶；温良的言语，却为他所喜悦。
15:27 贪求财货的，困扰自己的家庭；憎恶馈赠的，生活必能安定。
15:28 义人的心，只默思善事；恶人的口，只吐露恶语。
15:29 上主远离恶人，却俯听义人的祈祷。
15:30 晶莹的目光，使人心旷神怡；美好的讯息，使人筋骨壮健。
15:31 喜听有益生命劝戒的人，必得列于智慧人中。
15:32 避免教导的，是作贱自己；听从规劝的，必获得机智。
15:33 敬畏上主，是智慧的导师；谦卑自下，是荣耀的先声。

第十六章(33)

谋事在人成事在天
16:1 内心策划在于人，应允却在于上主。
16:2 对自己的行为，人都自觉无瑕；但审察心灵的，却是上主。
16:3 将你的作为委托于上主，这样你的计划必会成功。
16:4 上主所造的各有其用意，连恶人也有不幸的一日。
16:5 居心傲慢的，上主必厌恶；这一类的人，逃不掉惩罚。
16:6 藉慈善忠诚，可补赎罪过；藉敬畏上主，可避免罪恶。
16:7 世人的行径，若中悦上主，他必使仇敌，再与他和好。
16:8 收入少而守正义，胜于进款多而行不义。
16:9 人心里都策划自己的行径；但他的步伐却由上主支配。

理想的君王
16:10 神明的断语，出自君王口；他口下判断，必不致差错。
16:11 天秤和称盘，属上主所有；囊中的法码，全由他制定。
16:12 君王最厌恶的是作恶，因为王位赖正义而立。
16:13 正义的唇舌，为君王所喜悦；说话正直者，为君王所爱戴。
16:14 君王的震怒，是死讯的使者；但是智慧人，能平息王怒。
16:15 君王容光焕发，人即可活命；君王的恩泽，有如春云时雨。

智慧人谦逊谨慎
16:16 获得智慧，胜于获得黄金；获得智识，胜于获得白银。
16:17 正直人的行径远离邪恶，谨守行为的人必确保生命。
16:18 骄横是灭亡的先声，傲慢是陨落的前导。
16:19 谦下与贫民共处，胜于与骄傲人分赃。
16:20 细听劝言的，必将受益；信赖上主的，真是有福。
16:21 有慧心的人，被称为哲人；温和的口吻，更具说服力。
16:22 为有智识的人，智识是生命的泉源；然而糊涂愚昧，却是愚昧人的惩罚。

智慧人善于辞令
16:23 智慧人的心，使自己的嘴灵巧，使自己的唇舌，更具说服力。
16:24 亲切的言语，有如蜂蜜，使心灵愉快，使筋骨舒畅。
16:25 有些道路，看来正直；走到尽头，却是死路。
16:26 工人的胃口，催他劳作；工人的口腹，迫他工作。
16:27 无赖之徒，图谋邪恶；他的嘴上，似有火烧。
16:28 乖戾的人，撒播争端；告密的人，离间友情。
16:29 强横的人，诱惑朋友；引他走入不正之徒。
16:30 谁紧闭眼睛，是在策划阴谋；谁紧咬口唇，邪恶业已完成。
16:31 皓首白发，是尊荣的冠冕；只在正义的道上，方可获得。
16:32 有涵养的人，胜于勇士；克服自己的人，胜于克城的人。
16:33 人尽可在怀中抽签，但决断却在乎上主。

第十七章(28)

与人相处要和善
17:1 干饼一张而平安共食，胜于满屋佳肴而互相争吵。
17:2 聪明的仆人必能管治任性的儿子，且可与弟兄们共分产业。
17:3 锅炼银，炉炼金，上主炼人心。
17:4 奸诈的人，爱听胡言乱语；说谎的人，轻信是非长短。
17:5 嘲笑穷人的是凌辱他的造主；幸灾乐祸的，必不能脱免惩罚。
17:6 孙儿是老人的冠冕，父亲是儿女的光荣。
17:7 优雅的言词，不适宜于愚人；虚伪的狂语，更不宜于君王。
17:8 贿赂在馈赠者眼中，有如宝石；不论他要转向何方，无往不利。
17:9 掩饰他人的过错，可获得友爱；屡念旧日的过恶，则离间友谊。
17:10 对明智人一句指责，胜过对愚昧人百次杖击。
17:11 暴徒只求叛乱，但有残酷使者，奉命前来对付。
17:12 宁愿遇见失掉幼子的母熊，不愿逢着正在发狂的愚人。
17:13 谁以怨报德，灾祸必不离开他的家。
17:14 争论的开端，如水之破堤；在激辩之前，应极加制止。

为人要公正
17:15 宣判罪人无罪，判定义人有罪：二者同为上主所憎恶。
17:16 愚昧的人，既没有头脑，手执金钱买智慧，又何益之有﹖
17:17 朋友平时常相爱，唯在患难中见兄弟。
17:18 常为人击掌作保，实是个无知之徒。
17:19 好争辩的人，实喜爱罪过；高举门户的，必自趋灭亡。
17:20 谁存心欺诈，不会得幸福；谁搬弄是非，必陷于灾祸。
17:21 生糊涂孩子的，只有悲哀；糊涂人的父亲，毫无乐趣。
17:22 愉快的心，是良好的治疗；神志忧郁，能使筋骨枯萎。
17:23 恶人在大衣下受贿赂，是为颠倒正义的判词。
17:24 精明的人，常面向智慧；愚者的眼，向地极呆望，
17:25 愚昧的儿子，是他父亲的痛苦，是他生母的忧伤。
17:26 科罚无辜，已属不当；杖责君子，更属不义。
17:27 智者必沉默寡言，达人必心神镇定。
17:28 愚人不发言，亦可充作智者；若谨口慎言，亦可视为哲人。

第十八章(24)

恶人言行的愚蠢
18:1 与众寡合的，只求私意；对任何指教，都表忿恨。
18:2 愚昧的人不喜爱受教，只爱显露自己的心意。
18:3 邪恶一来，轻视随到；侮辱也随无耻而至。
18:4 哲人口中的言语有如深水，又如汹涌的溪流，生命的泉源。
18:5 在判案时，徇恶人之私，加害于义人，实属不公。
18:6 愚人的唇舌，常引起争端；愚人的口舌，常自招责打。
18:7 愚人的舌，使自己丧亡；他的嘴唇，是害己的陷阱。
18:8 进谗者的话，如可口美味，能深深透入肺腑的深处。
18:9 懒于操劳的人，是败子的弟兄。
18:10 上主的名号，是坚固保垒；义人投入内，必得享安全。
18:11 富人的财产，是他的坚城；在他意想中，象座高墙。
18:12 心傲是灭亡的前导，心谦是光荣的前驱。
18:13 未听而先答，真昏愚可耻。
18:14 刚毅的精神，能忍受病苦；若精神萎靡，有谁能支持﹖
18:15 明智人的心，必获得学问；智慧人的耳，必探求知识。

裁判诉讼的处理
18:16 礼物能给人大开门路，引人晋谒权贵。
18:17 先诉理者似有理，对手来时再审断。
18:18 抽签可以使争端平息，也能调解权贵的纠纷。
18:19 兄弟若不和，比坚城还难攻克；他们的争辩，有如碉堡的门闩。
18:20 人必以口中果实充满肚腹，必饱尝自己唇舌的出产。
18:21 死亡和生命，全在乎唇舌；放纵唇舌的，必自食其果。
18:22 谁觅得了贤妻，便觅得了幸福，得了上主恩眷。
18:23 贫穷的人哀恳乞怜；富贵的人厉声以对。
18:24 交朋友过多，必会有损害；但有些朋友，远胜亲兄弟。

第十九章(29)

真正的朋友
19:1 穷而行为正直，胜于富而唇舌欺诈。
19:2 热诚无谋，诚不可取；步伐匆忙，难免失足。
19:3 人因愚蠢自毁前途；他的心反迁怒上主。
19:4 财富招来许多朋友，穷人却为亲朋所弃。
19:5 作假见证的人，难免受罚；撒播谎言的人，势必难逃。
19:6 大方的人，人人奉承；好施的人，人都谄媚。
19:7 人穷兄弟恨，朋友更远离；谁追求空言，是捕风捉影。

智愚的分别
19:8 获得明哲的，必爱惜自己；珍惜明智的，必觅得幸福。
19:9 作假见证的人，难免受罚；撒播谎言的人，自趋灭亡。
19:10 安逸的生活，不适于愚人；奴隶管君主，更是不相宜。
19:11 明智的人，缓于发怒，宽恕愆尤，引以为荣。
19:12 君主的盛怒，有如狮子的怒吼；君王的恩惠，有如草上的朝露。
19:13 愚昧的儿子，是父亲的灾祸；吵闹的女人，有如屋顶漏水。
19:14 房屋与钱财，是父母的遗产；贤明的妻子，是上主的恩赐。
19:15 懒慢怠惰，使人沉睡；闲荡的人，必要挨饿。

应尊敬上主
19:16 恪守上主诫命的，可保全生命；轻视上主道路的，必自趋丧亡。
19:17 向穷人施舍，是借贷于上主；对他的功德，上主必要报答。
19:18 尚有希望时，应惩罚儿子；但不可存心置他于死地。
19:19 易怒的人，应当受罚：你越宽容，他越乖戾。
19:20 你应听取劝告，接受教训，使你今后成个明智的人。
19:21 人在心中尽可策划多端，实现的却是上主的计划。
19:22 慷慨为人有利，穷汉胜过骗子。
19:23 敬畏上主，使人得生命，满怀敬畏，必无殃无祸。

应勤劳孝顺
19:24 懒惰人伸手到食盘，却懒于送回到口边。
19:25 你若杖责轻狂人，幼稚者将变明智；你只谴责明智者，他即更明了义理。
19:26 苛待父亲，迫走母亲的，实是卑贱可耻的儿子。
19:27 我儿，你停止听取教训，就是远离智慧的训言。
19:28 邪曲的见证，戏笑公义；恶人们的嘴，吞食不义。
19:29 体刑是为轻狂人而设，鞭笞是为愚人背而备。

第二十章(30)

劝人戒饮慎交
20:1 清酒令人轻狂，醇酒使人发疯；凡沉溺于酒的，必不是明智人。
20:2 君王的震怒，有如狮子的咆哮；触怒他的，危害自己的性命。
20:3 平息争端，是人的光荣；凡是愚人，都喜爱争论。
20:4 懒惰人一寒冷，便不耕作；收获之时，他必一无所获。
20:5 人心的谋略，有如深水，唯有聪明人，才能汲取。
20:6 自命为仁者，比比皆是；但有谁找到忠贞的人﹖

为人要正直
20:7 正义的人，必然为人正直；他的后代子孙，必然有福。
20:8 君王高坐在判座上，所有邪恶一目了然。
20:9 有谁能说：「我保持了心灵的洁净，我是纯洁无罪的﹖」
20:10 不同的衡量，不同的升斗：二者皆为上主同样厌恶。
20:11 孩童的行为，洁净正直与否，由他的举动便可认出。
20:12 能听的耳朵，能看的眼睛：二者皆为上主所造。
20:13 不要贪睡眠，免得你受穷；两眼睁开，才能得饱食。
20:14 顾客常说：「不好，不好!」但一离去，赞不绝口。
20:15 虽有大批黄金宝石，但最宝贵的，还是明智的唇舌。

吉凶凭人自决
20:16 谁为外方人作保，拿去他的衣服；谁为异邦人作保，以他本人作质。
20:17 骗来的食物颇觉香甜，事后口中却满是砂砾。
20:18 运筹帷幄，必先要商讨；进行战事，必该凭智谋。
20:19 游荡闲谈的，必泄露秘密；张口饶舌的，别与他交结。
20:20 凡是辱骂自己父母的人，他的灯必在幽暗中熄灭。
20:21 起初容易得来的财物，最后也不会得到降福。
20:22 你切不可说：「我以恶报恶；」应信赖上主，他必拯救你。
20:23 不同的衡量，为上主所恶；不同的天秤，实属不道德。
20:24 世人的脚步，由上主支配；人那能了解自己的道路﹖
20:25 人若冒然说「圣，」许愿后才反省，这是自投罗网。
20:26 智慧的君王簸扬恶人，且用车轮来压轧他们。
20:27 人的神魂是上主的灯，探照肺腑的一切隐密。
20:28 仁爱和忠诚，是君王的保障；他的宝座，是赖慈爱而支撑。
20:29 少年人的光荣，在于他们的魄力；老年人的荣耀，在于他们的白发。
20:30 见伤的鞭打能清除邪恶，杖击能触及肺腑的深处。

第二十一章(31)

上主鉴察人心
21:1 君王的心在上主手里，有如水流，可随意转移。
21:2 人对自己的行为，都自觉正直；但审察人心的，却是上主。
21:3 秉公行义，比献祭献更悦上主。
21:4 傲慢的眼睛，骄矜的心灵，恶人的炫耀，无非是罪恶。
21:5 熟思的人，必足以致富；草率的人，必贫困缠身。

作恶是害己
21:6 以谎言伪语骗得的财宝，是浮云轻烟，死亡的罗网。
21:7 恶人的暴戾，必殃及自身，因他们不肯去履行正义。
21:8 恶人的道路，歪曲邪辟；正人的行为，正直适中。
21:9 宁愿住在屋顶的一角，不愿与吵妇同居一室。
21:10 恶人的心灵，只求邪恶；对自己友伴，毫不关怀。
21:11 轻狂人遭受处罚，幼稚者将得明智；智慧人接受教训，更增加自己知识。
21:12 正义的上主监视恶人的家，且使恶人都陷于灾祸。

为人应正义
21:13 谁对穷人的哀求，充耳不闻，他呼求时，也不会得到应允。
21:14 暗中相送的馈赠，可平息忿怒；投入怀中的礼物，可平息狂怒。
21:15 秉公行义，能叫义人喜乐；但为作恶的人，却是恐惧。
21:16 凡远离明智道路的人，必居于幽灵的集会中。
21:17 贪爱享乐的人，必遭受穷困；喜爱酒油的人，必不会致富。
21:18 恶人必将为义人作赎金，败类也将替君子作代价。
21:19 与好争易怒的女人同居，倒不如独自住在旷野里。
21:20 珍贵的宝藏和油，积藏在智者家里；但糊涂愚昧的人，却将之消耗净尽。
21:21 追求正义和仁慈的人，必将获得生命与尊荣。
21:22 智者必登上勇士的城邑，攻破城邑所凭倚的保垒。
21:23 谁谨守自己的口舌，心灵必能免受烦恼。
21:24 高傲的人名叫「狂人」，他行事必极端蛮横。
21:25 怠惰人的手不肯操作，必为他的愿望所扼杀。
21:26 贪婪的人，终日贪婪；正义的人，广施不吝。
21:27 恶人的祭献，已是可憎；若怀恶而献，更将如何﹖
21:28 作假见证的人，必要灭亡；但善于听的人，才可常言。
21:29 邪恶的人，常装腔作势；正直的人，却举止检点。
21:30 任何智慧、才略或计谋，都不能与上主相对抗。
21:31 招兵买马，是为作战之日；但是胜利，却由上主指使。

第二十二章(29)

真正的贫富
22:1 信誉比多财可取，敬仰必金银可贵。2
22:2 富人与穷人彼此相遇，二者皆为上主所造。
22:3 精明人遇见灾祸，即行隐避；无知者反向前走，自招损害。
22:4 谦卑的赏报，是敬畏上主，是享有财富、尊荣和生命。
22:5 恶者的路上，满布荆棘罗网；洁身自爱的人，必能远而避之。
22:6 你教导孩童应行的道路，待他老年时也不会离弃。
22:7 富人宰割穷人，债主奴役债户。
22:8 播种邪恶的，必收获灾祸；他辛苦工作，必全属徒然。
22:9 目光慈祥的，必蒙受降福，因他将食粮，施舍给狂人。
22:10 赶走了狂人，就除了争执；争讼与侮辱，亦相继止息。
22:11 纯洁的心灵，是上主所爱；优雅的唇舌，是君王所悦。
22:12 上主的眼目，常卫护知识；败类的言论，必加以毁灭。
22:13 只有懒人说：「外面有狮子，在街市之中，我会被吞噬。」
22:14 淫妇的口，实是个深坑；上主恼怒的，必堕入其中。
22:15 孩童心中藏愚昧，只有戒尺能驱逐。
22:16 欺压穷人，是使他致富；馈赠富者，是使他贫穷。

智者的金言
22:17 你应当倾听智者的训言，应专心致意领会我的知识。
22:18 你若细心存想，常在口中诵念，必会令你喜悦。
22:19 为使你的信赖全托于上主，我今日特将道路指示给你。
22:20 关于教诲和知识，我岂未多次写过；
22:21 使你认识真言实理，答复前来问你的人﹖
22:22 你不可因为人穷而剥削穷人，亦不可在城门口欺压弱小；
22:23 因为他们的案件，上主必予以辩护；凡剥夺他们的人，上主必讨其生命。
22:24 易怒的人，不可与他交结，暴躁的人，不要与他往来，
22:25 免得你沾染他的恶习，甘冒丧失性命的危险。
22:26 不要为别人击掌，不要为债务作保；
22:27 免得你没有什么偿还时，连你的床榻也被人夺走。
22:28 祖先立定的旧界，你不要加以移动。
22:29 你曾见过办事能干的人吗﹖他必侍立在君王面前，决不侍立在庸人面前。

第二十三章(35)

饮食的仪态
23:1 几时你与首长坐席，应记着，在你面前的是谁。
23:2 你若过于贪食，应在咽喉上，放上一把刀。
23:3 休要羡慕他的珍馐，因那是骗人的食品。
23:4 不要辛苦企求致富，反应放弃这种企图。
23:5 你一向之注目，即不再存在了：它会生出翅膀，如鹰向天飞去。
23:6 不要与虎视眈眈的人进食，也不要羡慕他的山珍海味，
23:7 因为他原是只顾自己的人，他口头虽对你说「请吃请喝!」但他的心中并不与你友善；
23:8 你吃下的那口食物，还得吐出；你婉转悦耳的言辞，尽属枉费。
23:9 不要与愚人交耳接谈，因他必轻视你的高见。
23:10 不要移动孀妇的地界，不要侵占孤儿的田地；
23:11 因为他们的辩护者是大能的，他必为他们的案件与你争辩。

青年应受严格教育
23:12 你应专心接受教训，倾耳细听益智之言。
23:13 对孩童不可忽略惩戒；用棍打他，他不致死去。
23:14 你用棍杖打他，是救他的灵魂免下阴府。
23:15 我儿，你若心怀智慧，我也诚心喜乐；
23:16 你的唇舌若谈吐正义的事，我的五衷也必会踊跃欢欣。
23:17 心里不要羡慕罪人，却要日日敬畏上主；
23:18 这样你的将来必然顺利，你的希望绝不落空。
23:19 我儿，你要听话，作个明智人；且要引领你的心走上正道。
23:20 贪嗜酒肉的人，不可与之来往；
23:21 因为嗜酒贪食的人，必陷于穷困；贪懒好睡的人，必衣着褴褛。

劝人尽孝道
23:22 对生养你的父亲，应当听从；对你年迈的母亲，不可轻视。
23:23 应获取真理，不可出卖，还有智慧、训诲和见识。
23:24 义人的父亲，必欣然喜乐；生育慧子的，必为此欢腾。
23:25 应使你的父亲因你而喜悦，应使你的生母因你而快乐。
23:26 我儿，将你的心交给我，注目于我的道路：
23:27 妓女是一个深坑，淫妇是一个陷阱；
23:28 她潜伏着，实如强盗，使人世间，增添奸夫。

劝人戒酒
23:29 是谁将哀鸣，是谁将悲叹﹖是谁将争吵，是谁将抱怨﹖是谁将无故受伤，是谁将双目赤红﹖
23:30 是那流连于醉乡，去搜求醇酒的人。
23:31 你不要注视酒色怎样红，在杯中怎样闪耀，饮下去怎样痛快!
23:32 终究它要咬人如蛇，刺人如虺。
23:33 那时，你的眼要见到奇景，你的心要吐出狂语。
23:34 你宛如躺在海中心，睡在桅杆顶。「
23:35 人打我，我不痛，人捶我，我不觉；我何时苏醒，好再去寻醉!」

第二十四章(34)

智慧的富贵
24:1 你不要妒忌作恶的人，不要希求与他们共处；
24:2 因为他们的心灵，只图谋不轨；他们的嘴唇，只讲论是非。
24:3 因着智慧，家庭得以兴建；因着明智，家庭得以稳定。
24:4 各种珍奇可爱的宝物，因着智识可储藏满室。
24:5 智慧人胜于壮士，明智人强于勇士；
24:6 因为作战须有智谋，胜利在于谋士众多。
24:7 为愚昧的人，智慧太高妙；他在城门口，只好不开口。
24:8 筹划作恶的人，可称为阴险家。
24:9 愚人的计谋只是罪恶；狂妄的人为人所憎恶。
24:10 你若萎靡不振，到灾难的日子，必然气竭力尽。

对人的义务
24:11 被带去受死的人，你应拯救他；行将被杀戮的人，你要挽救他。
24:12 或许你要说：「看!我全不知道!」难道那权衡人心的能不明了﹖难道监察你心灵的能不知道﹖他必按每人的作为还报每人。
24:13 我儿，你要吃蜜，因为蜜好；蜂房的蜜，香甜可口。
24:14 对你的灵魂，智慧也是这样：你找得了她，必有好前途；你所希望的，决不会落空。
24:15 恶人对义人的家，不要图谋不轨；对他的住所，不要加以破坏；
24:16 因为义人虽七次跌倒，仍然要起来；但是恶人一失足，必陷祸患中。
24:17 你的仇人跌倒，且不要高兴；他若失足摔倒，且不要心喜；
24:18 免得上主看见而不快，因而撤消对他的忿怒。
24:19 对作恶的人，你不要动怒；对乖戾之徒，也不必嫉妒；
24:20 因为恶人终没有好前途，恶人的灯必要熄灭。
24:21 我儿，上主和君王，你都要敬畏；对他们二者，皆不可触怒；
24:22 因为他们的惩罚可突然而至；他们的摧残，有谁能知晓﹖

应秉公行义
24:23 以下是智者的箴言：在判案时，顾及情面，就不公平。
24:24 谁对恶人说：「你是正义的。」人民必骂他，百姓必恨他。
24:25 按公道加罚的，必事事顺遂；美好的降福，必临于其身。
24:26 应答适宜的人，宛如与人接吻。
24:27 你要先在外经营好事业，在田间将工作准备停当，然后才可建立你的家室。
24:28 不要轻易作证，反对你的近人；也不要以你的口舌，欺骗他人。
24:29 不可说：「人怎样待我，我怎样待人；照人之所行，我予以还报。」

懒惰之危害
24:30 我走过懒惰人的田地，经过愚昧人的葡萄园：
24:31 看，到处是荆棘，满地是蒺黎，石墙也倒了!
24:32 我看了，便心下自思；我见了，取得了教训：
24:33 「再睡片刻，再假寐片刻，再抱臂躺卧片刻」──
24:34 这样，贫穷就要如同窃贼，困乏也要如同武士，向你侵袭。

第二十五章(28)

君王前应有的态度
25:1 以下也是撒罗满的箴言，由犹大王希则克雅的人所搜集：
25:2 将事隐蔽，是天主的光荣；清察事实，是君王的光荣。
25:3 天有多高，地有多厚，王有何心，不可测量。
25:4 若将银渣除去净尽，银匠必会造出银器；
25:5 若将君王前的恶人除掉，王座即可因正义而稳立。
25:6 你在君王前不可炫耀，不可占有权贵的座位；
25:7 因为人对你说「请上座!」比在贵前受抑更好。

应避免争讼
25:8 你眼若有所见，不可冒然诉讼；人若使你难堪，你将何以善后﹖
25:9 与你的近人，可自决争端；他人的秘密，切不可泄漏；
25:10 免得人听见了而讥笑你，使你的声誉一败涂地。
25:11 一句简单话，若说得适当，有如银盘中，放上金苹果。
25:12 明智的劝戒，对受教的人，无异于金环，或纯金美饰。
25:13 忠诚的使者，对遣他的人，有如秋收时，吹来的凉风，使他主人的心感到愉快。
25:14 许诺而不实践的人，只好似无雨的风云。
25:15 容忍可以折服公侯，柔语能以粉碎硬骨。

凡事要有节制
25:16 你找到蜂蜜，应按食量吃；怕吃的过多，反要吐出来。
25:17 邻舍的住家，你应少踏入；怕他讨厌你，反而憎恨你。
25:18 作假见证陷害邻舍的人，无异是铁锤、刀剑和利箭。
25:19 在患难之日，信赖无信用的人，有如信赖蛀坏的牙，脱节的脚。
25:20 对忧伤的心灵咏唱诗歌，无异在伤口处倒上酸醋。
25:21 若仇人饿了，你要给他吃；若是他渴了，应给他水喝：
25:22 这是将火炭堆在他头上，上主也必要因此还报你。
25:23 北风带来时雨；谗言易惹怒容。
25:24 宁愿住在屋顶的一角，不愿与吵妇同居一室。
25:25 来自远方的喜信，无异口渴获清泉。
25:26 义人如在恶人面前失足，无异弄混的水泉，弄浊的水井。
25:27 吃蜂蜜过多，有损无益；过于求光荣，反而受累。
25:28 人若不控制自己的脾气，就如一座无墙无防的城市。

第二十六章(28)

愚人的素描
26:1 有如夏日下雪，秋收降雨，不合时令；同样愚昧的人获得光荣，亦不适宜。
26:2 有如麻雀逃走，燕子飞去：无端的咒骂，也一去无踪。
26:3 马需要皮鞭，驴需要辔头，愚昧人的脊背需要棍棒。
26:4 回答愚昧人，别照样愚昧，免得你也象他一样；
26:5 回答愚昧人，有时应愚昧，免得他自以为聪明。
26:6 派遣愚昧人，去作传话人，是自断己足，是自寻苦恼。
26:7 犹如跛子的脚虚悬无力，箴言在愚人口中也是如此。
26:8 将光荣体面授给愚昧人，无异将宝石投在石堆里。
26:9 箴言在愚人口中，犹如荆棘在醉汉手中。
26:10 雇用愚人或过路人的人，无异射伤众人的弓手。
26:11 愚人一再重复他的愚行，犹如狗再吃它呕吐之物。
26:12 你是否见过自作聪明的人﹖寄望于愚人必寄望于他更好。

懒人的素描
26:13 懒惰人常说：「路上有猛狮，街市有壮狮。」
26:14 懒人在床榻上辗转，犹如门扇在枢纽上旋转。
26:15 懒人伸手在盘中取食，送到口边也感到辛苦。
26:16 懒惰人自视为聪明，远胜过七个善于应对的人。

馋言起争端
26:17 干涉与己无关的争端，有如抓过路狗的尾巴。
26:18 谁骗了人而后说：「我只开玩笑!」
26:19 犹如狂人投掷火把、利箭和死亡。
26:20 没有木柴，火即熄灭；没有谗言，争端即息。
26:21 谁惹事生非，挑拨争端，是在火炭上加炭，火柴上加柴。
26:22 进谗者的话，如可口美味，能深深透入肺腑的深处。

伪人的阴险
26:23 口蜜腹剑的人，有如涂上银的陶器。
26:24 怀恨他人的，善措词掩饰；但在他心底，却藏有阴险。
26:25 谁声调过柔，你不要相信；因在他心中，藏有七种恶。
26:26 仇恨虽可以诡计来掩饰，但在集会中险恶必败露。
26:27 挖掘陷阱的必自陷其中，滚转石头的必为石所压。
26:28 撒谎的唇舌，必痛恨真理；谄媚的嘴脸，必制造丧亡。

第二十七章(27)

不可过于自信
27:1 不要为明日自夸，因为你不知今天能发生什么。
27:2 只应让人赞美你，你不应开口自夸；赞你的该是他人，不该是你的唇舌。
27:3 石头重，沙砾沉，愚人的忿怒，比二者都沉重。
27:4 愤怒固然残酷，暴怒更是猛烈；可是面对妒恨，有谁能够抵受﹖
27:5 公开的责斥，胜于暗中的溺爱。
27:6 友人的抨击是忠诚，仇人的拥吻是欺骗。
27:7 人若吃饱了，蜂蜜也厌恶；若肚子饥饿，苦物也甘甜。
27:8 离家飘泊的游子，有如无巢可归的雀鸟。
27:9 香油和香料，能畅快人心；朋友的劝勉，能抚慰人灵。

亲朋相处之道
27:10 你的知心朋友，你父亲的至交，你切不可离弃；在你忧患的时日，不要进兄弟的家。靠近的邻舍，胜于远地的兄弟。
27:11 我儿，作个智慧人，使我心高兴，好叫我回答笑骂我的人。
27:12 精明人遇见灾祸，即行隐避；无知者反向前走，自招损害。
27:13 谁为外方人作保，拿出他的衣服；谁为异族人作保，以他本人作质。
27:14 清晨向人高声降福，就等于向他人诅咒。
27:15 豪雨的时日，滴漏不已：好吵的女人，也是如此；
27:16 谁愿意拦阻她，无异拦阻狂风，又好似右手抓油。
27:17 朋友互相砥砺，有如以铁锉铁。
27:18 看守无花果树的，必食其果；护守自己主人的，必受器重。
27:19 人心不同，犹如其面。
27:20 阴府和冥域，总填不满；世人的眼睛，从不满足。
27:21 锅炼银，炉炼金，谄媚炼人心。
27:22 你尽可在臼中将愚人舂碎，但他的昏愚却永不能铲除。

爱惜家畜
27:23 对你羊群的情况，应加注意；对你的家畜，应常留心照料；
27:24 因为钱财并不能永存，宝藏也不能永留万代。
27:25 割去了干草，青草又丛生；山间的野草，也收集起来；
27:26 那时羔羊供你衣料，山羊供你地价，
27:27 羊奶足以养你，维持你的家庭，养活你的婢女。

第二十八章(28)

守法无惧
28:1 恶人无人追踪，仍然窜逃；义人安然自得，有如雄狮。
28:2 由于国家的罪，领袖时有更迭；惟赖明哲之士，邦国方能久存。
28:3 欺压弱小的恶霸，有如冲没谷粮的暴雨。
28:4 违法的人，称扬败类；守法的人，与之为敌。
28:5 作恶的人，不明了正义；寻求上主的，却全洞识。
28:6 为人正直的穷人，胜于行为邪辟的富人。
28:7 遵守法律的，是智慧之子；交结荡子的，是取辱己父。
28:8 谁放贷取利增加己产，是为怜恤贫乏者积蓄。
28:9 对于法律，人若充耳不闻，他的祈祷，也为上主所恶。
28:10 勾引正直的人走上邪路的，必落在自己所掘的坑内；但正直的人仍能继承幸福。
28:11 富贵的人，自认为有智慧，聪明的穷人一眼即看穿。
28:12 义人获胜，群情欢腾；恶霸当道，人人走避。
28:13 文过饰非的，必不会顺利；认错悔改的，将蒙受怜悯。
28:14 常戒慎的人，必蒙降福；心硬如铁者，必遭灾祸。
28:15 暴君欺凌贫穷弱小，有如咆哮怒狮，饥饿野熊。
28:16 无知的昏君，必横行霸道；憎恨贪婪的，将延年益寿。
28:17 身负血债者，虽逃至死地，也无人搭救。
28:18 行走正路的，必安然无恙；爱走曲径的，必堕入陷阱。
28:19 自耕其地的，必常得饱食；追求虚幻的，必饱尝贫苦。

仁慈而应公平
28:20 忠诚笃实的人，将满渥福祉；急于致富的人，将难免无过。
28:21 顾及人的情面，原非一件好事；但为一片面包，人却陷身不义。
28:22 眼睛贪婪的人，匆匆急于致富；岂知贫乏穷困，即将临于其身!
28:23 责斥他人的，终比奉承的，更得人爱戴。
28:24 向自己父母行窃，却说「这并不是罪，」与强盗是同路人。
28:25 贪得无厌的人，必引起争端；信赖上主的人，必心安理得。
28:26 自恃聪明的，实是糊涂人；行事智慧的，必安全无恙。
28:27 乐施济贫的，决不会匮乏；视若无睹的，必饱受咒骂。
28:28 恶霸当道，人人走避；恶霸灭亡，义人兴旺。

第二十九章(27)

人应自知约束
29:1 人若屡受谴责，仍然顽固，他必突然丧亡，无法挽救。
29:2 义人执政，人民喜庆；恶人专权，人民叹息。
29:3 喜爱智慧的，使父亲喜悦；寻花问柳的，必倾家荡产。
29:4 君王秉公行义，必将兴邦；但若暴敛横征，必将丧邦。
29:5 对自己的友伴阿谀的人，是在他脚下张设罗网。
29:6 作恶的人，满路绊索；正义的人，载欣载奔。
29:7 义人关注穷人的案情，但是恶人却毫不知情。
29:8 轻狂的人，煽动城市作乱；明智的人，设法挽回狂澜。
29:9 智愚争辩，或怒或笑，终无结果。
29:10 嗜杀的人，常憎恨正人君子；正直的人，却关怀他的性命。
29:11 愚人忿怒，必尽情发泄；明智的人，必自知抑制。
29:12 作首长的，如听信谗言，他的臣仆，必尽属小人。
29:13 穷人与压迫者彼此相遇，二者皆由主获得光明。
29:14 君王如秉公审判穷人，他的宝座必永久稳立。

人应接受教育
29:15 杖责与惩戒，赐予人智慧；娇纵的孩子，使母亲受辱。
29:16 恶人掌权，罪恶随之增多；正义的人，必亲见其崩溃。
29:17 惩戒你的儿子，他必使你安心，令你心旷神怡。
29:18 神视缺乏时，人民必放纵；遵守法律的，才蒙受降福。
29:19 要纠正奴才，不宜用言语；即使他明白，他仍不服从。
29:20 你是否见过信口开河的人﹖寄望于愚人胜于寄望于他。
29:21 对奴才自幼加以娇养，他日后终必反仆为主。
29:22 易怒的人，极易引起纷争；性急的人，必犯很多过错。
29:23 骄傲自大，使人屈辱；虚心谦下，使人受荣。
29:24 谁与盗贼合伙，实是痛恨自己；他虽听见诅咒，却不敢发一言。
29:25 对人畏惧，必陷入羁绊；信赖上主，必获得安全。
29:26 许多人寻求王侯的慈惠，但每人的判决出自上主。
29:27 为非作歹的人，为义人所憎恶；行为正直的人，为恶人所憎恶。

第三十章(33)

天主的超越性
30:1 玛萨人雅刻之子阿古尔的格言，即他给依提耳、给依提耳和乌加耳的断语：
30:2 我比谁都愚蠢，没有人的才智。
30:3 我从来没有学得智慧，致能通晓圣者的知识。
30:4 谁曾上升过天而又降下﹖谁能将风收集在手中﹖谁能将水聚集在大衣内﹖谁为这大地立定了边界﹖他叫什么名字﹖其子姓甚名谁﹖你知道吗﹖

天主的话
30:5 天主的每一句话，都是经火精炼的；凡托庇于他的人，他必要作其护盾。
30:6 对他所说的话，不可加添什么；免得他指责你，证明你在说谎。

生活要知足
30:7 我求你两件事，在我未死以前，请不要拒绝我：
30:8 令虚伪和欺诈远离我，贫乏或富裕勿赐与我，只供予我必需的食粮，
30:9 免得我吃饱了，背叛你说：「谁是上主﹖」或是过于贫乏，因而行窃，加辱我天主的名。
30:10 别在主人前，诽谤他的奴仆，怕他咒骂你，你就不免受罚。

四种恶人
30:11 有一种人，咒骂父亲；自己母亲，也不降福。
30:12 有一种人，自视清高；自身污秽，却不洗涤。
30:13 有一种人，眼睛傲慢，目空一切。
30:14 有一种人，牙如利剑，齿如快刀，地上弱小，人间贫民，吞食一空。

四不知足之物
30:15 水蛭有两个女儿，常说「给我!给我!」不知足的东西，共有三样，总不说「够了」的，共有四样：
30:16 即阴府、荒胎、总饮不足水的地，和总不说「够了」的火。
30:17 谁嘲笑父亲，或轻视年老的母亲，愿他的眼睛，被谷中的乌鸦啄去，为小鹰所食。

四种奇事
30:18 令我称奇的事，共有三样，连我不明了的，共有四样：
30:19 即鹰在天空飞翔的道，蛇在岩石爬行的道，船在海中航行的道，以及男女交合之道。
30:20 淫妇的作风是这样：她吃了后，抹抹口说：「我并没有为非作歹。」

四件难忍之事
30:21 使地战栗的事，共有三样，连不可容忍的，共有四样：
30:22 即奴隶为王，愚人饱食，
30:23 丑女出嫁，婢女当家。

四种精灵小动物
30:24 地上的小动物中，有四种极其聪明：
30:25 蚂蚁是无力的一群，却在夏日储备食粮；
30:26 岩狸是无能的一群，却在岩石中筑巢穴；
30:27 蝗虫虽然没有君王，却知一齐列队出发；
30:28 壁虎能用手来捕捉，却经常出入于皇宫。

四种壮美的仪态
30:29 举止昂然之物，共有三样，连威仪赫赫的，共有四样：
30:30 即兽中称雄的狮子，面临一切从不退缩；
30:31 独步鸡群中的雄鸡，开头领队的公山羊，和检阅人民的君王。

应自知抑制
30:32 你一时糊涂，高举了自己，当你反省时，应以手掩口；
30:33 因为搅动乳汁，可出奶油；用力扭鼻，可流鲜血；激起愤怒，必生争端。

第三十一章(31)

肋慕耳的格言
31:1 玛萨的君王肋慕耳的格言，是他母亲教给他的：
31:2 我儿!我的亲生儿!我的长子肋慕耳!我许愿所得的孩子!我可给你说些什么﹖
31:3 你不要将你的精力，为女人而消耗；也不要为君王的宫女，白费你的血气。
31:4 肋慕耳!清酒不宜于君王，醇酒不宜于公侯，
31:5 免得在酒兴之余，轻易将法律忘掉，颠倒穷人的是非。
31:6 应将醇酒给与哀恸欲绝的人，应将清酒给与心灵痛楚的人，
31:7 好叫他们喝了，完全忘掉自己的贫乏，不再记忆自己的忧苦。
31:8 你应为哑吧开口，为被弃的人辩护；
31:9 你应开口秉公行审，应为贫苦弱小辩护。

贤妇赞
31:10 贤淑的妇女，有谁能找到﹖她本身价值，远胜过珠宝。
31:11 她的丈夫对她衷心信赖，一切所需从来不会缺少。
31:12 她一生岁月，只叫他幸福，不给他烦恼。
31:13 她弄来羊毛细麻，愉快地亲手劳作。
31:14 她宛如一只商船，由远处运来食粮。
31:15 天还未明，她已起身，为给家人分配食物，给婢女们分派家务。
31:16 她看中一块田地，就将它买了来，以双手所得的收入，栽植了葡萄园。
31:17 她以勇力束腰，增强自己臂力。
31:18 她发觉自己经营生利，她的灯盏夜间仍不熄灭。
31:19 她手执纺锤，手指旋转纱锭。
31:20 对贫苦的人，她随手赒济；对无靠的人，她伸手扶助。
31:21 为自己的家人，她不害怕风雪，因为全家上下，都穿双料衣裳。
31:22 她为自己做了华丽的铺盖，身穿的是细麻和紫锦的衣裳。
31:23 她的丈夫与当地长老同席，在城门口深为众人所认识。
31:24 她纺织纱布予以出售，又制造腰带卖与商贾。
31:25 刚毅和尊严是她的服饰，一念及将来便笑容满面。
31:26 她一开口即倾吐智慧，舌上常有仁慈的训诲。
31:27 她不断督察家务，从不白吃闲饭。
31:28 她的子女起来向她降福，她的丈夫对她赞不绝口：「
31:29 贤淑的女子很多，唯有你超群群出众。」
31:30 姿色是虚幻，美丽是泡影；敬畏上主的女人，才堪当受人赞美。
31:31 愿她享受她双手操劳的成果!愿她的事业在城门口使她受赞扬!


训道篇

旧约·训道篇

共12章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 |  |  |  |  |  |  |  |

引言：
《训道篇》在《智慧书》中别具一格，好似一位思想家所写的笔记，为此在本书内，就文字和思想而言，都不易作出一个有系统的分析。
作者在序文内（1:1-11），陈述“万事皆虚”的命题后，反覆凝神推敲：人生的目的究是什麽。作者便将他对这问题推敲所得的杂感，一一记下。一切感想的总结，仍不外是：人类的欲望以及一切劳碌，尽属虚幻（1:12-12:8）。
求福免祸乃人之热烈的愿望，人生来就怀有一种追求万事如意，永远幸福的欲望，这欲望既与生俱来，就不能没有实现的可能；但统查人世，几无一事能真正使人心满意足。依照天主对以民所颁的法律，善人必获享幸福，但事实却正相反：恶人万事亨通，义人多灾多难（3:16；8:10-14）。于是作者乃联想到人来世的命运，无如按当时对来世所有的观念，人死后，灵魂只有降入阴府一途，在该处度其漫漫无期的幽暗岁月（9:4-10; 11:8；12:5-7），是以对来世也未有一令人满意的解答。不过作者凭藉信德，承认世事虽千变万化，但冥冥中幕后仍由天主支配一切；天主必将秉公赏善罚恶。天主的智慧以及他奇妙的化工，人是无法了解的（3:11; 10:14）；故无论如何，人不可与天主争辩（6:10; 7:23）。
为此，作者曾一再将他的杂感作了简短的结论：对天命无论是福是祸，不应追问，只应虚心由天主手中接受（2:24，25；7:14）；另一方面，人生岁月无几，人应及时享受天主慨然赐给他的赏心乐事。果如此，则在遇到痛苦时，也就比较容易忍受（3:12, 13; 5:17,18; 8:15; 9:7-10; 11:9, 10）。上述数点，即本书思想一概括的素描。
末后，由另一作者，也许是《训道篇》作者的弟子，为本书作了一总结（12:9-13），将本书思想的主题总括起来说：人当“敬畏上主，遵守他的诫命”，其馀一切尽可托付于天主手中。
《训道篇》大约是纪元前三世纪的作品。作者自称为“达味之子耶路撒冷的君王”（1:1），也不过只是一种伪托，愿伪托撒罗满智王的盛名，使人更重视他的着作，更容易接受他的思想和劝告。
旧约时代，启示尚未臻于尽善尽美的地步，由本书又得一明证。作者一如其他热心以民，因尚未能认清人生最后目的而感到苦闷。在旧约后期，对现世的苦楚，来世常生，及获得来世幸福的希望，虽已逐渐明朗化，但极清晰的概念，仍只在新约时代，耶稣降生之后。耶稣降生，把今世的劳碌苦难，为获得来世的永生幸福，具有无比的价值，昭示给世人。因此度一修德克己的圣善生活，决非徒劳无功。今蒙受了新约启示光照的我们，如能体察仿效作者在旧约时代所有的信仰，必将获益匪浅，殆无可疑。

第一章(18)
1:1 达味之子耶路撒冷的君王「训道者」的语录：

万事皆虚
1:2 虚而又虚，训道者说：虚而又虚，万事皆虚。
1:3 人在太阳下辛勤劳作，为人究有何益﹖
1:4 一代过去，一代又来，大地仍常存在。
1:5 太阳升起，太阳落下，匆匆赶回原处，从新再升。
1:6 风吹向南，又转向北，旋转不息，循环运行。
1:7 江河流入大海，大海总不满溢；江河仍向所往之处，川流不息。
1:8 万事皆辛劳，无人能尽言：眼看，看不够；耳听，听不饱。
1:9 往昔所有，将会再有；昔日所行，将会再行；太阳之下决无新事。
1:10 若有人指一事说：「看，这是新事。」殊不知在我们以前早就有过。
1:11 只是对往者，没有人去追忆；同样，对来者，也不会为后辈所记念。

智能空虚
1:12 我训道者，曾在耶路撒冷作过以色列的君王。
1:13 曾专心用智慧考察研究过天下所发生的一切；──这实是天主赐与人类的一项艰辛的工作。
1:14 我观察了在太阳下所发生的一切：看，都是空虚，都是追风。
1:15 弯曲的，不能使之正直，亏缺的，实在不可胜数。
1:16 我心自谓：「看，我获得又大又多的智慧，胜过所有在我以前住在耶路撒冷的人；我心获识许多智慧和学问。」
1:17 我再专心研究智慧和学问，愚昧和狂妄，我才发觉：连这项工作也是追风。
1:18 因为，智慧愈多，烦恼愈多；学问越广，忧虑越深。

第二章(26)

乐亦皆虚
2:1 我心下自语：「来，试一试享乐，享受一下福乐!」看，这也是空虚。
2:2 我称欢笑为「疯狂」，我对喜乐说：「这有何用﹖」
2:3 我遂决意喝酒使我的肉身畅快，──但我的心仍为智慧所引导，并决意迷恋于狂妄的事，直到我看清，世人在天下一生有限的岁月中所做的事，有什么好处为止。
2:4 我于是扩大我的工程：为自己建造宫室，栽植葡萄园，
2:5 开辟园囿，在其中栽植各种果树，
2:6 挖掘水池，以浇灌在生长中的树木。
2:7 买了奴婢，还有在家中出世的僮仆，又有许多牛羊，多过我以前住在耶路撒冷的人。
2:8 我还聚敛了大批金银，及各王候各省郡的财宝；拥有许多吟咏的男女，无数的嫔妃，以及人间所有的享受。
2:9 我虽如此富有，超过以往住在耶路撒冷的人，但我仍没有丧失智慧。
2:10 凡我眼所希求的，我决不加以拒绝；凡我心所愿享受的快乐，我也决不加以阻止；因为我的心对我的一切劳苦工作，实在满意；其实，这也是我由劳苦工作应得的报酬。
2:11 但当我回顾我所作的一切工作，以及工作时所受的劳苦，看，一切都是空虚，都是追风；在太阳之下，毫无裨益。

智愚相比
2:12 我又回顾观察智慧、疯狂和昏愚；那继位作君王的人能做什么﹖只能做已做过的事。
2:13 我看透智慧胜于昏愚，像光明胜于黑暗。
2:14 「智者高瞻远瞩，愚者却在黑暗中摸索。」但我也知道：二者都要遭遇到同样的命运。
2:15 我心中自问：「愚人的命运，我也会遇到，为什么我要更明智﹖」我遂下结论说：「这也是空虚。」
2:16 因为智者和愚者，同样不为人长久记念，早晚有一天都要被人遗忘。可惜，智者和愚者同样死去!
2:17 于是我恼恨生命，因为太阳之下所发生的事，无非使我烦恼，因为全是空虚，都是追风。

勤劳的空虚
2:18 我憎恨我在太阳下所受的劳苦，因为我要将劳苦所得，留给我的后人。
2:19 他是智是愚，有谁知道；但他一定要主管我在太阳下，以智慧所辛苦经营的一切工作：这也是空虚。
2:20 我回顾我在太阳下所受的一切劳苦，就灰心失望。
2:21 因为有人以智慧、学问和才干劳作得来的，却应留给那未曾劳作的人，作为产业：这也是空虚和大不幸。
2:22 人在太阳下所受的一切劳苦，以及痛心的事，究竟有什么裨益﹖
2:23 其实，人天天所有的事务，无非是悲痛和烦恼；而且夜里，心也得不到安息：这也是空虚。
2:24 人除了吃喝和享受自己劳作之所得以外，别无更好的事。我也看透了：这是从天主手里来的。
2:25 因为离了天主，谁能有吃的，谁能有所享受﹖
2:26 天主原把智慧、学问和欢乐，赐给他所喜爱的人。至于罪人，天主将积蓄贮藏财物的劳苦加于他身上，好将一切财物留给天主所喜爱的人：这也是空虚，也是追风。

第三章(22)

事事有定时
3:1 事事有时节，天下任何事皆有定时：
3:2 生有时，死有时，栽种有时，拔除栽种亦有时；
3:3 杀戮有时，治疗有时，拆毁有时，建筑有时；
3:4 哭有时，笑有时，哀悼有时，舞蹈有时；
3:5 拋石有时，堆石有时；拥抱有时，戒避拥抱亦有时；
3:6 寻找有时，遗失有时；保存有时，舍弃有时；
3:7 撕裂有时，缝缀有时；缄默有时，言谈有时，
3:8 爱慕有时，憎恨有时；作战有时，和睦有时。

事事有天主安排
3:9 工作的人，从劳苦中得了什么利益﹖
3:10 我观察了天主交予人类所应从事的事务，得知：
3:11 天主所行的一切事宜，都很适时，并赐给人认识时事的经历，但人仍不能明了，天主自始至终所做的工作。
3:12 于是我明了：人类的幸福，只有在此生欢乐享受；
3:13 但人人有吃有喝，享受自己一切劳苦之所得，也是天主的恩赐。
3:14 我知道：凡天主所行的事，永恒不变，无一可增，无一可减。天主这样作，是为叫人敬畏他。
3:15 现今所有的，早已有过；将来所有的，先前已有过；因为天主必追寻已往的事。

不公现象
3:16 我在太阳下还看见：正义之处有不义，公平之处有不平。
3:17 我心里想天主必要审判义人和恶人，因为各种事情和行为，在天主那里都有其定时。
3:18 我想，天主借此是为使世人认清自己是谁，看清自己与走兽无异。
3:19 的确，世人的命运，同走兽的命运，都是一样：前者怎样死，后者也怎样死；气息都一样，人并不优于走兽：因为都是虚无。
3:20 都同归于一处；既都出于尘土，也都归于尘土。
3:21 人的气息是否向上高升，走兽的气息是否下降地下，有谁知道﹖
3:22 因此，我看出：人最好还是享受自己劳苦所得，因为这是他的命运；有谁能领他去看他自己身后的事﹖

第四章(17)
4:1 我又转目注视在太阳下所行的一切暴行：看，受压迫者眼泪汪流，却无人安慰；压迫人者有权势，他们却无人援助。
4:2 于是我声称那已死去的人，比现今还活着的人更为有福。
4:3 那还没有出世的人，比这两等人更为有福，因为他还没有见到太阳下所行的恶事。
4:4 我也看出各种劳苦和一切工作的技巧，都是出于人彼此间的竞争：这也是空虚，也是追风。
4:5 愚人交臂叉手，是自食己肉。
4:6 捧一把安逸，胜过两把劳苦和追风。
4:7 我又转睛，看见在太阳下有件空虚的事：
4:8 有个孤独无伴的人，既没有儿子，又没有兄弟，却时常劳苦不息，他的眼总是贪得无厌，从来不问：「我辛辛苦苦，节制享乐，究竟是为谁﹖」这也是空虚和大不幸。

合群之益
4:9 两个人胜于一个人，因为两人一同工作，酬报优厚：
4:10 若一个跌倒了，另一个可扶起自己的同伴。哀哉孤独者!他若跌倒了，没有另一人扶起他来。
4:11 又如两人同眠，都感温暖；若孤独一人，怎能暖和﹖
4:12 若一人抵不住一人，两人就能抵住：──三股绳，不易断。

人心无常
4:13 一个贫寒而明智的青年，胜过一个年老昏愚，而总不采纳忠言的君王。
4:14 这青年虽在国中出身贫寒，但由狱中出来，执政为王；
4:15 我看见一切在太阳下行走的活人，都拥护青年人，新继位者，来代替老王。
4:16 拥护他为领袖的人民，多得无数；但日后，那些后来的人却不喜欢他：这也是空虚，也是追风。

敬畏天主
4:17 你往天主的殿里去时，要小心迈步；你前去听道，胜过愚人献祭，因为他们只知作恶。

第五章(19)
5:1 你不要在天主前冒然开口，你的心也不要急于发言应许，因为天主在天上，你在地下，为此你说话应当简单。
5:2 因为夜梦由于事务繁杂，乱语出于多言。
5:3 你一向天主许愿，就不可拖延偿还，因为他不喜欢人怠慢；你许了愿，就应速还；
5:4 不许愿好过许而不还。
5:5 不要放任你的口，使你陷于罪过，免得你在使者前说是「错许了。」为何要天主因你这句话而发怒，破坏你手中的工作﹖
5:6 多梦多虚幻，多言多胡涂；你要敬畏天主。
5:7 你若在某省看见欺压穷人，违犯公道和正义的事，不必对此惊奇，因为高者之上还有更高者在上鉴察，而他们之上还有更高者。
5:8 国家全面的利益，在乎有一位关心农业的君王。

钱财空虚
5:9 爱钱的，钱不能使他满足；爱财的，进益不能使他满足：这也是空虚。
5:10 钱财增多，消费的人也随之增多；财主除饱享眼福外，能有什么益处﹖
5:11 工人不论吃多吃少，总睡得香甜；饱食的富人，却难于安眠。
5:12 我看见在太阳下有一件惨痛的事：财主积蓄财富，反而害了自己。
5:13 生意一次失败，财产尽失：生了个儿子，手中一无所有。
5:14 他赤身出离母胎，也照样赤身归去；他劳力之所得，丝毫不能带去。
5:15 这也是一件惨痛的事：他怎样来，也怎样去；他操劳追风，究有什么益处；
5:16 况且他一生在黑暗中生活，遭受许多烦恼、疾病和悲愤的事。
5:17 我所认为幸福美满的事：是人在天主所赏的少数岁月内，有吃有喝，且享受他在太阳下一切劳碌所得的福乐，这原是他应得的一分。
5:18 的确，天主赏赐人财产和富裕，叫他能享用；能取得应有的一分，能享受劳碌所得的快乐，实是天主的恩赐。
5:19 那么，人就不甚顾虑人生岁月的短促，因为天主以喜乐充满了他的心。

第六章(12)

三多亦空虚
6:1 我看见在太阳下，另有一种不幸，重压在人身上：
6:2 有一人，天主赐他富裕、钱财、光荣；凡他心中所愿意的，一件也不缺；但天主没有让他享用这一切，却让外人享用了：这也是空虚，是一件很悲惨的事。
6:3 有一人生有百子，活了很大岁数，他年纪虽高，却没有随心享受福乐，且未得安葬，照我看来，他还不如流产的胎儿。
6:4 流产的胎儿徒然而来，悄然而去，他的名字也湮没无闻；
6:5 他没有见过天日，也没有任何知觉，但他总比那人更享安宁。
6:6 那人即便活了两千岁，如未享受福乐，他们二人岂不是同归一处﹖

欲望无厌
6:7 人的一切劳碌都是为了口腹，但他的欲望却总不满足。
6:8 智者对愚者究有什么利益﹖知道如何与人往来的穷人，能得什么好处﹖
6:9 眼看见过的总胜过心所想望的：这也是空虚，也是追风。
6:10 已往所有的，都已有名可称；人为何物，都已知道；人决不能与强于己者相抗辩。
6:11 说话多，必多空谈：这对人能有什么益处﹖
6:12 在空虚，消逝如影的人生少数岁月内，有谁知道什么事对人有益﹖又有谁能给人指示，他身后在太阳下要发生什么事﹖

第七章(29)

智愚之别
7:1 良好的声誉胜于名贵的香液；死日胜于生日。
7:2 往居丧的家，胜于往宴会的家，因为丧事是人人的结局，活人应将此事放在心上。
7:3 悲哀胜于欢笑，因为愁容能使心灵舒畅。
7:4 智者的心是在居丧的家，愚人的心是在欢笑的家。
7:5 听智者斥责，胜过听愚人歌唱。
7:6 愚人的欢笑，就像釜底荆棘的爆炸声，但这也是空虚。
7:7 实在，压榨使智者昏愚，贿赂能败坏人心。
7:8 事情的结局胜过事情的开端；居心宽容，胜过存心傲慢。
7:9 你心里不要轻易动怒，因为愤怒只停留在愚人胸中。
7:10 你不要问：「为什么昔日胜于今日﹖」因为这样的诘问，不是出于智慧。
7:11 智慧与家产都好，对看见天日的人都有益，
7:12 因为受智能的荫庇与受金钱的荫庇无异；但认识智慧的好处，是在于智慧赋于有智慧者生命。

中庸之道
7:13 你应观察天主的作为：他所弯曲的，谁能使之正直﹖
7:14 幸福之日，你应欢乐，不幸之日，你应思虑：幸与不幸，都是天主所为；其目的是为叫人不能察觉自己将来的事。
7:15 在我虚度的岁月内，我见了许多事：义人在正义中夭亡，恶人在邪恶中反而长寿。
7:16 不要过于正义，也不要自作聪明，免得自趋灭亡。
7:17 不要作恶无度，也不要糊涂太甚，免得你死非其时。
7:18 你的手最好把持这个，也不要放弃那个，因为敬畏天主的人，二者兼顾并重。
7:19 智慧使智者的权势，胜过本城十个有权势的人。
7:20 世上没有一个只行善，而不犯罪的义人。
7:21 你不要倾心去听人说的一切闲话，免得你听到你的仆人诅咒你；
7:22 因为你心里知道，你许多次也诅咒过别人。
7:23 这一切我都用智慧追究过；我宣称我将成个智者，然而智慧仍离我很远。
7:24 所有的事，既深远，又玄奥，谁能穷究﹖

色是陷阱
7:25 我又专心致力于认识、考察事物，寻求智慧和事理，得知邪恶就是昏愚，昏愚就是狂妄。
7:26 我发觉女人比死亡还苦，她一身是罗网：她的心是陷阱，她的手是锁链；凡博天主欢心的，必逃避她；但罪人却被她缠住。
7:27 训道者说：看，这是我所发现的，一一加以比较，好探知事物的原理，
7:28 对此我的心还在追求，但尚未找到：在一千男人中，我发现了一个；在所有的女人中，却没有发现一个。
7:29 我发现的只有这一件事：天主造人原很正直，但人却发明了许多诡计。

第八章(17)

智慧与实际
8:1 有谁相似智者，有谁会解释事理﹖智慧使人的面容焕发，使严肃的容貌变为温和。
8:2 为了向天主起的誓，你应遵守君王的命令；
8:3 你不可由他面前仓猝离去，也不可行恶，因为凡他喜欢的事，都可随意执行。
8:4 原来君王的话具有威力，谁敢向他说：「你做什么﹖」
8:5 遵守诫命的，不会遇到灾祸；智者的心能辨识时机和判断。
8:6 的确，事事都有定时和定案；但重大的负担仍压在人身上，
8:7 因为人不知道将来要发生什么事，有谁能告诉他，何时要发生﹖
8:8 没有人有权将生气保留不失，也没有人能支配死期，战场上没有人能退役，邪恶救不了作恶的人。

善人恶人命运不同
8:9 我看见了这一切，专心研究在太阳下所行的一切事：有时统治人的人，自受其害；
8:10 有时我看见恶人被抬去安葬，而行义的人却反离开圣地，而在城中被人遗忘：这也是虚幻。
8:11 因为惩恶的定案未有迅速执行，世人因此充满了行恶的偏向。
8:12 恶人虽百次行恶，仍享长寿，姑且不论；但我确实知道，那敬畏天主的人，因他们在天主前起敬起畏，必得幸福；
8:13 而恶人必得不到幸福，他的时日如影，决不能久长，因为他不敬畏天主。
8:14 在世上还有一件虚幻的事：就是义人所遭遇的，反如恶人所应得的；而恶人所遭遇的，反如义人所应得的；我遂说：这也是虚幻。
8:15 为此，我称赞快乐，因为在太阳下，人除了吃喝行乐外，别无幸福；因为这是人在天主赏他在太阳下的一生岁月内，从他的劳苦中，所获得的幸福。
8:16 当我专心追求智慧，观察人在世上，连黑夜白日都不能闭目安眠所行的工作时，
8:17 我面对天主的一切作为，发觉人决不能知道在太阳下所发生的一切事。人虽然努力研究，终归无法得知；纵然有智者以为知道了，仍是一无所知。

第九章(18)

智愚善恶命运则一
9:1 我留心考察这一切，终于看出：义人、智者和他们的行为，都在天主手里；是爱是恨，人不知道；二者都能来到他们身上。
9:2 无论是义人，是恶人，是好人，是坏人，是洁净的人，是不洁净的人，是献祭的人，是不献祭的人，都有同样的命运；好人与罪人一样，妄发誓的与怕发誓的也一样。
9:3 太阳之下所发生的一切事中，最不幸的是众人都有同样的命运；更有甚者，世人的心都充满邪恶，有生之日，心怀狂妄，以后与死者相聚。
9:4 的确，谁尚与活人有联系，还怀有希望，因为一只活狗胜过一只死狮。
9:5 活着的人至少自知必死，而死了的人却一无所知；他们再得不到报酬，因为连他们的记念也被人遗忘。
9:6 他们的爱好，他们的憎恨，他们的热诚，皆已消失；在太阳下所发生的一切事，永远再没有他们的分。

及时行乐
9:7 你倒不如去快乐地吃你的饭，开怀畅饮你的酒，因为天主早已嘉纳你所作的工作。
9:8 你的衣服常要洁白，你头上总不缺少香液。
9:9 在天主赐你在太阳下的一生虚幻岁月中，同你的爱妻共享人生之乐：这原是你在太阳下，一生从劳苦中所应得的一分。
9:10 你手能做什么，就努力去做，因为在你所要去的阴府内，没有工作，没有计划，没有学问，没有智慧。

命运不济
9:11 我又在太阳下看见：善跑的不得竞赛，勇将不得参战，智者得不到食物，明白人得不到财富，博学者得不到宠幸，因为他们都遭遇了不幸的时运。
9:12 因为人不知道自己的时期，当凶险猝然而至的时候，人子为不幸的时运所获，就像鱼被网捕住，又像鸟被圈套套住。
9:13 在太阳下我又得了一个智慧的经验，依我看来，大有意义：
9:14 有座小城，里面居民不多；有位大王来攻打此城，把城围住，周围筑了高垒。
9:15 那时，城中有个贫贱却具有智慧的人，他用自己的智慧，救了本城：可是人们却忘了这贫贱的人。
9:16 于是我说：智慧远胜过武力；然而贫贱人的智慧却被人轻忽，他的话却没有人聆听。
9:17 智者温和的言语，比王者在愚人中的吶喊，更受欢迎。
9:18 智慧胜于武器；一个错误能破坏许多好事。

第十章(20)

昏愚之害
10:1 一个死苍蝇能败坏一碗制香膏者的香膏；一点愚昧也能败坏智能和尊荣。
10:2 智慧人的心倾向右，愚人的心偏向左。
10:3 愚人连在走路时，也是无知，并称众人皆胡涂。
10:4 若当权者向你生气，你不可离弃岗位，因为心平气和能避免大错。
10:5 我在太阳下见了一件不幸的事，似乎是出于掌权者的错误：
10:6 愚人占居高位，贵人屈居下位。
10:7 我看见仆人骑马，而王侯反像仆人一样步行。
10:8 挖掘陷阱的必自陷其中，拆毁墙壁的必被蛇咬伤；
10:9 开凿石头的必为石压伤，砍伐树木的必遭遇危险。
10:10 铁器钝了，如不将刃磨快，必费许多气力；成功是智慧的效能。
10:11 行法术之前，就已被蛇咬伤，法术于行法术的人，就没有好处。
10:12 智者口中的语言，为人有益；愚人的口舌却自招灭亡：
10:13 他口中的语言，开始是愚昧，最后却是残忍的狂语。
10:14 愚人只知多言：「将来的事怎样，人不知道；人身后的事，有谁来告诉他﹖」
10:15 以愚人劳碌感到烦恼，因为连怎样进城，他也不知道。

节制与明智
10:16 邦国，你的君王若是一个幼童，你的长官若清晨宴饮，你就有祸了!
10:17 邦国，你的君王若出身显贵，你的长官若宴饮有时，只求养身，不为快乐，那你就有福了。
10:18 屋顶坍塌，由于怠惰；房屋滴漏，由于手懒。
10:19 设宴是为欢乐，酒可使生活愉快；钱能应付一切。
10:20 在床塌上，不要诅咒君王；在卧室内，不要咒骂长官，因为空中的飞鸟能传音，有翅翼的能传话。

第十一章(10)

信赖与明智
11:1 把你的粮食拋到水面，多日后你必有所获。
11:2 将你的家产分作七分八分，因为你不知道世上要发生什么灾祸。
11:3 云一满了，雨就倾住于地。树倒向南或倒向北，一倒在那里，就躺在那里。
11:4 观察风向的，必不撒种；研究云象的，必不收割，
11:5 就如你不知道生气如何进入孕妇胎中的骨骼里，同样你也不知道天主所创造的一切化工。
11:6 你早上撒种，晚上也不要住手，因为你不知道：是早上撒的，或是晚上撒的长的好，或是早晚两种都同样好。

莫负青春
11:7 光明实在可爱，看见太阳实在令眼愉悦。
11:8 人无论活了多大年纪，尽可享受各种福乐；但他应想到黑暗的日子还多，所发生的事，尽属虚幻。
11:9 少年人，在你青春时应行乐；在你少壮的时日，应心神愉快；随你心所欲，你眼所悦的去行，但应知道：天主必要就你所行的一切审判你。
11:10 扫除你心中的烦恼，驱除你身上的痛苦，因为青春和少年都是虚幻。

第十二章(14)

及早纪念造主
12:1 在你年轻的时日，在灾祸的日子来到之前，即在你说的那些「没有欢乐」的日子来到之前，你应记念你的造主；
12:2 不要等到太阳、光体、月亮、星辰失光，雨后云彩再来；
12:3 因为那时，看门者战栗，大力士屈伏，推磨的妇女因为少而停工，眺望窗外的女人面目昏黑，
12:4 两扇街门快关闭，磨声低微，雀鸟息声，歌女低吟，
12:5 怕上高处，行路危险，杏子被弃，蚱蜢被嫌，续随子失去效力，因为人要回永远的家乡，哀悼的人徘徊街头；
12:6 那时银链将断，金灯将碎，水罐将破于泉旁，轮子将烂于井边，
12:7 灰尘将归于原来的土中，生气将归于天主，因为原是天主所赐。
12:8 训道者说：虚而又虚，万事皆虚。

结论
12:9 训道者不但是智者，而且教人获得知识，在沉思推究之后，编撰了许多格言。
12:10 训道者费神寻找适当的语句，忠诚地写下了真理之言。
12:11 智者的话好似锥子，收集的言论，好象钉牢的钉子：二者都是一位牧者所赐。
12:12 除此之外，我儿，不必再找别的书籍，书不论写多少，总没有止境；用功过度，必使身体疲倦。
12:13 总而言之：「你应敬畏天主，遵守他的诫命，因为这是人人的义务。」
12:14 诚然天主对一切行为，连最隐秘的，不论好坏，都要一一审判。


雅歌

旧约·雅歌（六幕）

共8章:

一

二

三

四

五

六

七

八

序言：

《雅歌》和《新约》中的《默示录》，是全部《圣经》中最高妙而又最难理解的书籍。本书希伯来原名为‘歌中之歌’，即最美妙的诗歌，因此中文译为“雅歌”。
按照传说，《雅歌》是撒罗满王的作品。然而大多数圣经学者却不以为然，因为由本书中不可忽视的内在证据，可以证明本书为充军期或充军期后不久的作品。至于谁是《雅歌》的作者，至今还是一个谜。虽说如此，但不论犹太人的传统或圣教会的传统，都一致承认《雅歌》的默感性。在犹太教内，驰名的阿基巴经师（卒于公元一三五年）曾称颂这本书的神圣性说 ：“望天主总不许我们否认《雅歌》的神圣性……全世界的价值也比不上《雅歌》的贵重。”在圣教会中，奥利根也以同样的话来赞颂本书的神圣性。谁若不深究本书中的含意，当然看《雅歌》像是一首歌颂男女恋爱的诗歌。像这样的解释早已为君士坦丁堡第二次大公会议（公元五五三年）所否决。不过从十六世纪以后，在非天主教的学者中，主张《雅歌》的纯自然解说的，仍大有人在。他们将《雅歌》与其他古代的恋歌（如埃及、阿剌伯、印度、希腊等国的恋歌）作文字上的比较，坚持《雅歌》不外是一首歌颂男女爱情的诗歌。但这样的解释未免太肤浅了，且使我们不能明了这篇诗歌中，很多在纯粹男女恋爱上所不能解释的字句。
那麽，《雅歌》究竟含有什麽深意？有些学者主张《雅歌》的象徵说或预像说，说《雅歌》是描写撒罗满王与法郎公主大婚史事，同时象徵雅威对选民、或耶稣对圣教会、天主对圣母、或天主对善灵之间的爱情。另有些学者则主张《雅歌》寓意说”，主张《雅歌》所描写的，并非纯然的历史事实，而是以寓意来讲明天主的无限圣爱。但是这爱的对象是谁？我们认为下列的答覆较有神学的根据和价值，就是《雅歌》的作者以寓意藉充军期或充军期后的历史背景，来描写天主对以色列选民的爱；又因为按圣保禄所说的，旧约选民的历史是新约圣教会的预象（格前10:1-11），因此，《雅歌》同时也描写耶稣对他的 配圣教会的爱。我们在本书中所写的注释，即是以这学说为基础。
《雅歌》的内容，共分六幕：/第一幕：互相倾慕（1:2-2:7）；/第二幕：互相追求（2:8-3:5）；第三幕：爱情的成熟（3:6-5:1）；第四幕：爱情的试探和巩固（5:2-6:10）；/第五幕 ：爱情的享受（6:11-8:4）；/第六幕：爱情的圆满（8:5-14）。/这六幕的描写，完全基于《圣经》上论天主与选民神婚（欧2:21,22; 耶19:7; 21:2-9; 22:17; 谷2:19, 20; 若3:29）的道理。
本书既然是含有寓意的诗歌，读者自然不可将诗人所用的各种比喻一一随字意解释，反而必须常常注意本书的中心思想：天主对其子民的宠爱。如此，读者也不会见怪，诗人为描写这超越人情的眷爱，所借用的情人或夫妇相亲相爱的种种比喻。

第一幕 互相倾慕 (12-27)

第一章（17）

1:1 雅歌，撒罗满作。

新娘

1:2 愿君以热吻与我接吻! 因为你的爱抚甜于美酒。

1:3 你的香气芳怡人，你的令名香液四射，为此少女都爱慕你。

1:4 愿你拉着我随你奔跑! 君王，愿你引我进你的内室；我们都要因你欢乐踊跃，赞叹你那甜于酒的爱抚；怪不得众少女都爱慕你!

1:5 耶路撒冷女郎! 我虽黑，却秀丽，有如刻达尔的帐棚，又似撒耳玛的营幕。

1:6 你们不要怪我黑，是太阳晒黑了我。我母亲的儿子向我发怒，派我去看守葡萄园；而我自己的葡萄园，我却没有去看守。

1:7 我心爱的! 请告诉我：你在那儿放羊？中午又在那儿卧羊？别令我在你伴侣的羊群间，独自徘徊!

耶京女郎

1:8 女中的佳丽!你若不知道，出去跟踪羊群的足迹，靠近牧人的帐棚，牧放你的小羊。

新郎

1:9 我的爱卿! 我看你好似牝马，套在法郎的御车上。

1:10 你的双颊配以耳环，你的颈项绕以珠链，何其美丽!

1:11 我们要为你制造金链，嵌上银珠。

新娘

1:12 君王正在坐席的时候，我的香膏已放出清香。

1:13 我的爱人有如没药囊，常系在我的胸前；

1:14 我的爱人有如凤仙花，生在恩革狄葡萄园中。

新郎

1:15 我的爱卿，你多么美丽，多么美丽! 你的双眼有如鸽眼。

新娘

1:16 我的爱人，你多么英俊，多么可爱! 我们的床榻，是青绿的草地。

新郎

1:17 香松作我们的屋梁，扁柏作我们的屋椽。

第二章（17）

新娘

2:1 我是原野的水仙，谷中的百合。

新郎

2:2 我的爱卿在少女中，有如荆棘中的一朵百合花。

新娘

2:3 我的爱人在少年中，有如森林中的一棵苹果树；我爱坐在他的荫下，他的果实令我满口香甜。

2:4 他引我进入酒室，他插在我身上的旗帜是爱情。

2:5 请你们用葡萄干来补养我，用苹果来苏醒我，因为我因爱成疾：

2:6 他的左手在我头下，他的右手紧抱着我。

新郎

2:7 耶路撒冷女郎! 我指着田野间的羚羊或牝鹿，恳求你们，不要惊醒，不要唤醒我的爱，让她自便吧!

第二幕 互相追求 (28-35)

新娘

2:8 听，这是我爱人的声音；看，他来了 ：跳过山岗，跃过丘陵。

2:9 我的爱人彷佛羚羊，宛如幼鹿；你看，他已站在我们的墙后，由窗外向里凝视，由窗棂往内窥望。

2:10 我的爱人招呼我说 ：「起来，我的爱卿! 快来，我的佳丽!

2:11 看，严冬已过，时雨止息，且已过去；

2:12 田野的花卉已露，唱歌的时期已近。在我们的地方已听到斑鸠声；

2:13 无花果已发出初果，葡萄树已开花放香；起来，我的爱卿! 快来，我的佳丽!

2:14 我那在岩石缝中，在悬崖隐处的鸽子! 请让我看到你的面貌，听见你的声音，因为你的声音柔和可爱，你的面貌美丽动人。」

2:15 请你们为我捕捉狐狸，捕捉毁坏葡萄园的小狐狸，我们的葡萄园正在开花啊!

2:16 我的爱人属于我，我属于我的爱人；他在百合花间，牧放他的羊群。

2:17 趁晚风还未生凉，日影还未消失，我的爱人，愿你仿效盟约山上的羚羊或幼鹿，向我归来!

第叁章（11）

3:1 夜间我在床上，寻觅我心爱的；我寻觅，却没有找着。

3:2 我遂起来，环城巡行．在市街上，在广场，寻觅我心爱的；我寻觅，却没有找着。

3:3 城里巡夜的卫兵，遇见了我，我便问道 ：「你们看见我心爱的吗？」

3:4 我刚离开他们，就找到了我人爱的；我拉住他不放，领他到我母亲家中，到怀孕我者的内室。

新郎

3:5 耶路撒冷女郎! 我指着田野间的羚羊或牝鹿，恳求你们，不要惊醒，不要唤醒我的爱，让她自便吧!

第叁幕 爱情的成熟 (36-51)

耶京女郎：

3:6 从旷野上来，状如烟柱，发放没药、乳香以及各种舶来香料香气的，是什么？

3:7 看，撒罗满的御轿，有六十勇士环绕，全是以色列的精旅，

3:8 个个手持利刃，善于战斗，腰间各配刀剑，以防夜袭。

3:9 撒罗满王用黎巴嫩香柏，制造了一个宝座，

3:10 银柱金顶，紫锦垫褥，中间绣花，是耶路撒冷女子爱情的结晶。

3:11 熙雍女郎! 出来观看撒罗满王，他头带王冠，是他母亲在他新婚心灵欢乐之日，给他带上的。

第四章（16）

新郎

4:1 我的爱卿! 你多么美丽! 你多么美丽! 你的两眼隐在面纱后，有如一对鸽眼； 你的头发犹如由基肋阿得山下来的一群山羊。

4:2 你的牙齿像一群剪毛后洗洁上来的母绵羊，都坏有双胎，没有不生育的。

4:3 你的嘴唇像一缕朱红线，你的小口娇美可爱；你隐在面纱后的两颊，有如分裂两半的石榴。

4:4 你的颈项宛如达味的宝塔，建筑如宝垒，悬有上千的盾牌，都是武士的利器。

4:5 你的两个乳房，好似母羚羊的一对孪生小羚羊，牧放在百合花中。

4:6 趁晚风还未生凉，日影还未消失，我要到没药山，上乳香岭。

4:7 我的爱卿! 你是全美的，你毫无瑕疵。

4:8 你从黎巴嫩下来，我的新娘！从黎巴嫩下来，离开阿玛纳山巅，色尼尔和赫尔孟山顶，狮子的巢穴，豹子的山岗。

4:9 我的妹妹，我的新娘，你夺去了我的心! 你回目一顾，你项链上的一颗珍珠，夺去了我的心。

4:10 我的妹妹，我的新娘! 你的爱抚多么甘甜，你的爱抚甜过美酒，你香液的芬芳超越一切的香料。

4:11 我的新娘!你的嘴唇滴流纯蜜，你的舌下有蜜有奶；你衣服的芬芳好似乳香。

4:12 我的妹妹，我的新娘! 是关闭的花园，是一座关锁的花园，是一个封锁的泉源。

4:13 你吐苗萌芽，形成了石榴园，内有各种珍奇的果木 ：凤仙和玫瑰，

4:14 甘松和番红，丁香和肉桂，各种乳香树，没药和芦荟，以及各种奇香异草。

4:15 你是涌出的水泉，是从黎巴嫩流下的活水泉。

新娘

4:16 北风，吹来!南风，吹来! 吹向我的花园，使它的清香四溢。愿我的爱人进入他的花园，品尝其中的佳果!

第五章（16）

新郎：

5:1 我的妹妹，我的新娘! 我进入了我的花园，采了我的没药和香草，吃了我的蜂巢和蜂蜜，喝了我的酒和奶。我的朋友! 请你们吃，请你们喝；我亲爱的，请你们痛饮!

第四幕 爱情的试探和巩固 (52-610)

新娘

5:2 我身虽睡，我心却醒；我的爱人在敲门。

新郎

我的妹妹，我的爱卿， 我的鸽子，我的完人，请给我开门! 我的头上满了露水，我的发辫满了露珠。

新娘

5:3 我已脱下长衣，怎能再穿？我已洗了脚，怎能再污？

5:4 我的爱人从门孔中伸进手来，我的五内大为感动。

5:5 我起来给我的爱人开门，一摸门闩，我的手就滴下没药，手指滴下纯正的没药。

5:6 我给我的爱人开了门，我的爱人却转身走了；一见他走了，我好不伤心。我寻觅，却没有找着；我呼唤他，他却不答应。

5:7 巡行城市的守卫遇见了我，打伤了我；看守城墙的人，夺去了我身上的外衣。

5:8 耶路撒冷女郎! 你们若遇见了我的爱人，你们要告诉他什么？我恳求你们告诉他：「我因爱成疾。」

耶京女郎

5:9 你这女中极美丽的啊! 你的爱人有什么胜过其它的爱人？你的爱人有什么胜过其它的爱人，致使你这样恳求我们？

新娘

5:10 我的爱人，皎洁红润，超越万人。

5:11 他的头颅金碧辉煌，他的发辫有如棕枝，漆黑有如乌鸦。

5:12 他的眼睛，有如站在溪旁的鹁鸽的眼；他的牙齿在奶中洗过，按在牙床上。

5:13 他的两颊有如香花畦，又如芳草台；他的嘴唇有如百合花，滴流纯正的没药。

5:14 他的手臂有如金管，镶有塔尔史士宝石；他的躯干是一块象牙，镶有碧玉。

5:15 他的两腿像一对大理石柱，置于纯金座上；他的容貌彷佛黎巴嫩，壮丽如同香柏树。

5:16 他满面香甜，全然可爱。耶路撒冷女郎! 这就是我的爱人，这就是我的良友。

第六章（12）

耶京女郎

6:1 你这女中极美丽的啊! 你的爱人往那里去了？你的爱人转向何处去了？好让我们同你一起去寻找？

新娘

6:2 我的爱人到自己的花园，到香花畦去了，好在花园中牧羊，采摘百合花。

6:3 我属于我的爱人，我的爱人属于我，他在百合花间，牧放他的羊群。

新郎

6:4 我的爱卿!你美丽有如提尔匝，可爱有如耶路撒冷，庄严有如整齐的军旅。

6:5 转过你的眼去，不要看我，因为你的眼使我迷乱；你的头发犹如由基肋阿得山下来的一群山羊。

6:6 的牙齿像一群浴后上来的母绵羊，都怀有双胎，没有不生育的。

6:7 隐在面纱后的两颊，有如分裂两半的石榴。

6:8 皇后六十，嫔妃八十，少女无数，

6:9 但是，我的鸽子，我的完人，只有一个；她是她母亲的独生女，她是生养她者的爱女；少女见了她，都称她有福；皇后与嫔妃，也都赞扬她。

耶京女郎

6:10 「那上升如晨曦，美丽似月亮，光耀若太阳，庄严如齐整军旅的，是谁？」

第五幕 爱情的享受(611-84)

新娘

6:11 我下到核桃园中，要欣赏谷中的新绿，看看葡萄树是否发了芽，石榴树是否开了花？

6:12 不知不觉，我的热诚催促我登上了我民主上的御驾。

第七章（14）

耶京女郎

7:1 归来，归来! 叔拉米特! 归来，归来! 让我们看看 !你们要看叔拉米特什么？看她在两队中舞蹈。

甲

7:2 公主! 你的脚穿上凉鞋，是多么美丽!

乙

7:3 你的两腿，圆润似玉，是艺术家手中的杰作。

甲

你的肚脐，有如圆樽，总不缺少调香的美酒。

乙

你的肚腹，有如一堆麦粒，周围有百合花围绕。

甲

7:4 你的两个乳房，犹如羚羊的一对孪生的小羊。

乙

7:5 你的颈项，犹如象牙宝塔。

甲

你的两眼，好似赫市朋城巴特辣宾城门旁的池塘。

乙

你的鼻，彷佛黎巴嫩山上面对大马士革的高塔。

甲

7:6 你的头颅耸立，好像加尔默耳山。

乙

你头上的发辫有如紫绵。

甲乙

君王就为这鬈发所迷。

新郎

7:7 极可爱的，悦人心意的女郎，你是多么美丽! 多么可爱!

7:8 你的身材修长如同棕榈树，你的乳房犹如棕榈树上的两串果实。

7:9 我决意要攀上棕榈树，摘取树上的果实。你的乳房，的确像两串葡萄；你嘘气芬芳，实如苹果的香味。

7:10 你的口腔滴流美酒，直流入我口内，直流到我唇齿间。

新娘

7:11 我属于我的爱人，他醉心恋慕着我。

7:12 我的爱人! 你来，我们往田野去，在乡间过夜。

7:13 清晨起来，我们到葡萄园去，看看葡萄是否发芽，花朵是否怒放，石榴树是否已开花；在那里我要将我的爱献给你。

7:14 蔓陀罗花香四溢，我们的门旁有各种美果，新的旧的都有；我心爱的，我都为你留下。

第八章（14）

8:1 万望你的兄弟，吮过我母亲的乳房，好叫我在外边遇见你时，能亲吻你，而不致受人轻视。

8:2 我要引领你走进我母亲的家，进入怀孕我者的内室；给你喝调香的美酒，石榴的甘酿。

8:3 他的左手在我头下，他的右手紧抱着我。

新郎

8:4 耶路撒冷女郎! 我恳求你们，不要惊醒，也不要唤我的爱，让她自便吧!

第六幕 爱情的圆满(85-14)

耶京女郎

8:5 从旷野里上来，那偎依着自己的爱人的，是谁？

新郎

在苹果树下我唤醒了你，在那里你的母亲怀孕了你，在那里生养你的，为你受了产痛。

新娘

8:6 请将我有如印玺，放在你的心上，有如印玺，放在你肩上，因为爱情猛如死亡，妒爱顽如阴府 ：它的焰是火焰，是上主的火焰。

新郎

8:7 洪流不能熄灭爱情，江河不能将它冲去，如有人献出全副家产想购买爱情，必受人轻视。

新娘兄弟

8:8 我们的妹妹尚小，还没有乳房；到了她议婚之日，为我们的妹妹，我们将作什么？

8:9 她若是墙，我们就在上面建造银垛，她若是门，我们就用香柏木闩来关锁。

新娘

8:10 我是一道墙，我的乳房如同塔。我在他眼里，实如获得和平的女郎。

新娘兄弟

8:11 撒罗满在巴耳哈孟有个葡萄园，他将这葡萄园委托给看守的人；每人为园中的果子，应交一千两银子。

新郎

8:12 那属我的葡萄园，就在我面前；撒罗满! 一千两银子归你，二百两归看守果子的人。

新郎

8:13 这住在果园中的女郎，愿你使我听到你的声音! 同伴们都在等候细听。

新娘

8:14 我的爱人! 愿你仿效郁香山上的羚羊或幼鹿，赶快跑来!


智慧篇

旧约·智慧篇

共19章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 |

引言：
《智慧篇》题名原为“撒罗满的智慧”，因为作者有如《训道篇》的作者，把自己的训诲教导归于智王撒罗满。这种于人无害，假托古人名义着书立论的方法，在近东文学界中可说是屡见不鲜的。但本书的真正作者究竟为谁，却不得而知。有的学者以为是“加下”所提及的大司祭敖尼雅第三；但这一说似乎不能成立，因为本书内容暗示一些敖尼雅死后发生的史事，即暗示犹太人在埃及所遭受的迫害，而且很有背弃祖传的宗教，而屈服于希腊文化主义下的危险。按现代圣经学者的论证，本书当写于公元前一五○至一二○年之间。
本书可说是为侨居在希腊文化中的犹太侨民写的：因此作者的主要目的是为教训并安慰国外的同胞，坚固他们的信仰；其次作者也希望教外人士读过他的着作后，更能了解犹太教的真谛。为此，作者特意用希腊文来着述，且采用了不少希腊哲学的术语。因此本书的外衣，的确是一部希腊的文学名着，但骨子里的思想，却是清一色的犹太宗教思想。
至于本书的分析，有数种不同的分法，不过较普通而又简单明显的分法，乃是将本书分为前后两编。作者在前编（1-9）阐述“智慧”的重要、性质与效能，以及世人，尤其以色列人对她应有的态度；在后编（10-19）则以圣祖们的历史，证明“智慧”的伟大成就，以及对人类的裨益。为了中国神职界人士阅读和引用的方便，本书的章节是依从“拉丁通行本”；又凡括号中的经文是译自“拉丁通行本”。
本书的神学观点，较其他旧约各书更近乎新约的启示，所以有人称本书为“新约的曙光”。新约作者，虽未指明引用本书，但事实上，曾多次引用了本书，为讲明耶稣所启示的真理。参阅罗9:19-23及12:12-22; 格后5:4及9:15; 伯前1:6, 7及3:5, 6；希1:3及7:25, 26等处。
关于本书正经性的问题，虽然基督教追随犹太人不以本书为正经，但我们根据“真理的柱石和基础”（弟前3:15）圣教会的传统，承认本书是在天主默感下写成的，因而一如其他经卷应列入正经书目内。

前编　智慧的重要与性质(1-9)

第一章(16)

人应爱正义
1:1 统治世界的人，你们应爱正义，对上主应有正确的观念，应以诚朴的心寻求上主，
1:2 因为，凡不试探上主的，都可以寻到上主；对上主不失信的，上主必向他显示自己。
1:3 邪曲的思想，使人离开天主；愚人试探全能者，只有使自己蒙羞，
1:4 因为，智慧不进入存心不良的灵魂里，也不住在一个屈服于罪恶的身体内。
1:5 实在，施训的圣神，远避欺诈，远离无知的思念；不义一到，即刻退去。

不可妄言
1:6 智慧是爱人的神，口出咒语的人，她必惩罚；因为天主洞悉他的内心，确切监视他的心灵，听闻他的言语；
1:7 实在，上主的神充满了世界，包罗万象，通晓一切语言。
1:8 为此，谈论不义之事的，无不终被识破；执行报复的正义，也决不会将他放过。
1:9 因为恶人的思念，必将受审讯；上主听到他的言语，必惩罚他的罪行。
1:10 原来天主嫉恶的耳朵，能听万事；连低声的怨言，也隐藏不住。
1:11 所以，你们要谨防无益的怨言，禁止口舌，别说毁谤的话；因为暗中的言语，决不会空空过去；说谎的口舌，必杀害灵魂。

不要犯罪,以免永死
1:12 不要因生活堕落而自招丧亡，也不要因你们双手的作为而自取灭亡，
1:13 因为天主并未造死亡，也不乐意生灵灭亡。
1:14 他造了万物，为叫它们生存；世上的生物都有生命力，本身都没有致命的毒素，阴府在地上也没有权势；
1:15 因为正义是不死不灭的。
1:16 但是，不义的人，因自己的言行自招死亡，与死亡相爱相恋，结立盟约，实堪作死亡的伴侣。

第二章(25)

恶人贪想世乐
2:1 恶人们胡思乱想自语说：「我们的生命又短促，又多愁；人的死期一到，又没有办法补救，也从不见有人从阴府回来。
2:2 我们原是偶然而生，过后我们又好象未曾生存过；我们鼻中的气息只是一阵烟雾，思想亦不过是心动迸出的火花；
2:3 火花一旦熄灭，身躯即变成灰土，魂魄即像轻风消散。
2:4 我们的名字，随时被人遗忘，无人追念我们的工作；我们的生命消逝，有如一丝浮云，又如为日光所驱散，被热力所蒸化的烟雾。
2:5 实在，我们的时日，有如疾驰的阴影；我们一死去，再不得返回，因为一经盖印，无人再能返回。
2:6 所以，来!让我们享受现有的美福，趁年青及时消受这世界。
2:7 我们要痛饮美酒，浓施香液，莫让春花空空溜过。
2:8 在玫瑰花尚未萎谢以前，用来作我们的花冠；【我们要随处享乐，连一块草地也别放过。】
2:9 凡是乐事，我们不要放过，到处要留下我们欢乐的痕迹，因为这是我们的名份，我们的命运。

恶人共谋压迫义人
2:10 我们要压迫穷苦的义人，不必顾惜寡妇，连白发年高的老人，也不必敬重。
2:11 我们的势力，就是正义的法律，因为软弱只呈现自己无用。
2:12 我们要陷害义人，因为他太令我们讨厌，反对我们的作为，指责我们违犯法律，控诉我们品行不检，
2:13 自夸认识天主，自称是上主的仆人，
2:14 自充我们思想的裁判员，我们一见他，就感觉讨厌；
2:15 因为他的生活与众不同，他的行径与人两样。
2:16 他竟将我们视作杂种，远避我们的行径，像远避不洁之物；声言义人有幸福的结局，且自夸有天主为父。
2:17 我们且看他的话是否属实，看他究有什么结局。
2:18 因为，如果义人是天主的儿子，天主定要帮助他，拯救他脱离敌人的手。
2:19 来罢!我们用耻辱和酷刑试验他，查看他是否温良，考验他是否忍耐。
2:20 我们判他受可耻的死刑，看他是否蒙受眷顾，如他所说的一样。」

死亡来自魔鬼的嫉妒
2:21 他们这样思想真是荒谬，因为邪恶使他们丧失了理智，
2:22 不明了天主的奥理，不希望圣德的酬报，也不赏识无罪灵魂的奖赏。
2:23 其实天主造了人，原是不死不灭的，使他成为自己本性的肖像；
2:24 但因魔鬼的嫉妒，死亡才进入了世界；
2:25 只有与他结缘的人，才经历死亡。

第三章(19)

义人的幸福
3:1 义人的灵魂在天主手里，痛苦不能伤害他们。
3:2 在愚人看来，他们算是死了，认为他们去世是受了惩罚，
3:3 离我们而去，彷佛是归于泯灭；其实，他们是处于安宁中；
3:4 虽然在人看来，他们是受了苦；其实，却充满着永生的希望。
3:5 他们受了些许的痛苦，却要蒙受绝大的恩惠，因为天主试验了他们，发觉他们配作自己的人：
3:6 他试炼了他们，好象炉中的黄金；悦纳了他们，有如悦纳全燔祭。
3:7 他们蒙眷顾时，必要闪烁发光，有如禾秸间往来飞驰的火花。
3:8 他们要审判万国，统治万民，上主要永远作他们的君王。
3:9 倚恃上主的人，必明白真理；忠信于上主之爱的人，必与他同住，因为恩泽与仁慈，原归于他所选拔的人。

恶人的灾祸
3:10 但是不虔敬的人，必因他们的思念而遭受惩罚，因为他们蔑视了义人，离弃了上主。
3:11 轻视智慧和教训的人是有祸的：他们的希望只有落空，劳苦只有徒劳，工作只有失败；
3:12 他们的妻子愚蠢，子女邪恶，后裔可咒骂。

义人与恶人的比较
3:13 荒胎无罪，而又不知床笫罪恶的妇女，是有福的；到灵魂受眷顾的时候，她必富有果实。
3:14 同样，不生育的男人，手若不作非法的行为，心不思念相反上主的恶事，是有福的；天主见他忠贞，必赐给他特赏，在上主的圣殿中，赐给他更称心的一份。
3:15 因为高尚的劳苦必结荣誉的果实，智慧的根蒂绝不会中断。
3:16 淫乱的儿子长不到成年，茍合而生的子孙必将灭绝。
3:17 他们纵使长命，也不值一文；就是到了高年，也无人尊敬；
3:18 假若他们早死，也没有什么希望，在审判之日，也没有安慰。
3:19 恶人后裔的结局实在悲惨。

第四章(20)

对义人和恶人再作比较
4:1 纯洁的后代，是多么光辉，多么美丽!更好是无子而有道德，因为道德的记念，永存不朽，常为天主和世人所赏识。
4:2 有道德在，人都效法；道德不在，人都期待；道德在永远加冕奏凯，因为她在为无玷的报酬奋斗，获得了胜利。
4:3 不虔敬者的子孙，虽然众多，一无所用；杂种的苗裔，扎根不深，根底不稳；
4:4 即使一时枝叶繁茂，但因札根不深，风一吹即摇动；暴风一发，即连根拔出；
4:5 嫩枝尚未长成；即被打断；结的果实毫无益处，酸得不能吃，毫无用途。
4:6 到了审判之日，凡不合法而生的子女，将作他们父母淫行的证人。

义人安死
4:7 义人纵或夭折，亦必获享安息。
4:8 因为，可敬的老年并不在于高寿，也不在于以年岁来衡量；
4:9 其实；人的老年是在于有智慧，高寿是在于生活纯洁。
4:10 这样的人悦乐了天主，也为天主所爱，因他生活在罪人中间，所以天主把他接去。
4:11 他被接去，免得邪恶改变了他的心意，虚伪迷惑了他的心灵；
4:12 因为罪恶的蛊惑，使人丧失天良；情欲的风暴，毁坏纯朴的心灵。
4:13 他在短期内成为完人，与满享高寿无异。
4:14 他的灵魂使天主悦乐，因此，天主迅速将他从邪恶之中提去。世人见了，并不明了，也不存心细想；
4:15 他拣选的人，必获恩宠和仁慈；对他虔诚的人，必蒙眷顾。

恶人恶终
4:16 死去的义人，是判定活着而不虔敬的人有罪；夭折的青年完人，是判定高寿而不义的老年人有罪。
4:17 这般人虽然看到智慧人的结局，却不明了上主对他有什么计划，也不明了上主为什么使他平安无恙；
4:18 他们见了，反而嗤笑，但上主却要讥笑他们。
4:19 最后，他们将成为一具卑鄙的死尸，是亡者中的永远的耻辱，因为上主要将他们打倒在地，使之俯首无言，连根拔除，彻底破坏，长处于痛苦中，永无记念存在。
4:20 在清算他们的罪恶时，他们将战兢前来受审，他们的邪恶要起来作证，控告他们。

第五章(24)

审判之日,恶人后悔莫及
5:1 那时，义人有恃无恐，站在那些曾经压迫他，轻视他受苦的人面前；
5:2 他们一见，不胜惊恐，惊奇他也意外获得了救恩。
5:3 他们必将懊悔心伤地彼此叹息竟说：「这就是我们曾一度讥笑侮辱过的那人!
5:4 我们真胡涂，曾将他的生活视为愚狂，曾将他的死亡视为耻辱。
5:5 他怎么也被列在天主的儿子中﹖怎么在圣人中也有他的分子﹖
5:6 显然是我们偏离了真理的道路，正义的光没有烛照过我们，智慧的太阳也没有为我们升起。
5:7 我们走遍了邪恶与灭亡的行径，穿过了无路的旷野，唯有上主的道路，我们却没有认识。
5:8 傲慢为我们有什么用处﹖财富与虚荣为我们又有什么利益﹖

世界是虚幻的
5:9 这一切都过去了，像阴影，像疾逝的流言；
5:10 像在波涛起伏的水面上航行的船只，驶过之后，无迹可寻，波涛里也没有留下船行的踪迹；
5:11 或如空中飞过的鸟，一去无踪；它鼓翼而飞，用力冲击，一路穿破轻微的空气，振翼飞过之后，也不见飞过的痕迹；
5:12 或如射向靶子的箭，穿破的空气立即复原，认不出它经过的路径，
5:13 我们也是这样，刚一出生，即不存在，没有表现一点功德的痕迹，只在邪恶中消耗了我们的一生。
5:14 【罪人在地狱中说了这些话。】
5:15 的确，恶人的希望，像被风吹去的糠秕，像被暴风刮去的薄霜，像被风飘散的云烟，像投宿一日即行消逝的旅客记念。

义人的凯旋
5:16 至于义人却永远生存；在上主那里，有他们的酬报；在至高者那里，有他们的照顾。
5:17 因此，他们要从上主手中，得到荣耀的王位，华丽的冠冕，因为上主要用右手庇护他们，以自己的手臂保卫他们。
5:18 上主必以嫉愤作武器，武装受造之物来报复仇敌；
5:19 必披上正义，当作胸甲：戴上正直的判断，当作钢盔，
5:20 拿上无敌的圣洁，当作盾牌，
5:21 磨尖盛怒有如利刃；整个世界都要跟随他来攻击愚顽的人。
5:22 闪电的火箭，必由张开的云弓射出，奔向靶子；
5:23 由云架中，将射出含怒的冰雹；海水必怒号冲击他们，江河必泛滥淹灭他们；
5:24 全能者向他们一吹气，他们即如为旋风所吹散。不法的事要使全球变成荒域，邪恶要倾覆有权势的座位。

第六章(27)

请掌权者研究智慧
6:1 【智慧胜于体力，智者胜于勇士。】
6:2 所以，列王!你们要听，且要明白；世上的判官!你们应受教；
6:3 统治群众，因百姓众多而自负者!你们应当倾听：
6:4 你们的权威，是由上主赐予的，高位是来自至高者，他要检查你们的作为，查究你们的心意。
6:5 因为，你们是他王国的公仆，如果你们判案不公，不守法律，不按天主的旨意行事，
6:6 天主必要可怕而迅速地临于你们，对身居高位的，执行严厉的审判。
6:7 因为，卑微的人，还堪怜可恕；有权势的，必受严厉的拷问。
6:8 万有的主宰决不顾情面，也不畏惧权势，因为无论大小，都是他造的；他对一切，都一律加以照顾；
6:9 但对有权势的人必严加审讯。
6:10 所以，各位君侯!我的话是对你们说的，要你们学习智慧，不再失职。
6:11 谁圣善地持守圣善的法律，便是圣善的人；谁学习这些法律，必会寻得辩护。
6:12 所以你们应思慕我的话，珍爱我的话；如此，你们必将深受教益。

研究智慧的益处
6:13 智慧是光明的，从不暗淡；爱慕她的，很容易看见她；寻觅她的，就可找到她；
6:14 一有追求她的志愿，她必预先显示给他们。
6:15 早起寻求她的，不必费劳，因为必发现她坐在门前。
6:16 思念智慧，是齐全的明哲；为她守夜不寐的，很快就必无顾虑。
6:17 因为，智慧到处寻找配得上自己的人，她在路上亲切地把自己显示出来，很关心地迎接他们。
6:18 智慧的真起点，是切愿受教；
6:19 切愿受教就是爱；爱即在于遵守法律；遵守法律，便是不朽的保证；
6:20 不朽使人亲近天主；
6:21 所以，慕求智慧引人高登王位。
6:22 万民的君候!你们若喜爱王位与王权，就应尊重智慧，好能永居王位。
6:23 【万民的统治者，你们应爱慕智慧的光明!】

智慧的性质
6:24 我要陈述，什么是智慧，她是怎样有的；我决不向你们隐瞒她的妙理，反而探源索本，将对她的认识公开陈述，决不歪屈真理。
6:25 我决不与使人消沉的嫉妒同行，因为，它与智慧绝无共同之处。
6:26 智慧人众多，世界才有救；君王明达，民生才安定。
6:27 所以，你们应接受我的训言；如此，你们必受教益。

第七章(30)

生死人人相同
7:1 我也是有死的人，同众人一样；我也是出于用土受造的原祖，在母胎中形成了肉躯，
7:2 十月之久，在母血中凝结，由男精与合梦的欲乐而形成。
7:3 我一出生，便呼吸了公共的空气，落在具有同一命运的地上，哭出了第一声，与众人无异；
7:4 我在襁褓中，受了母亲的抚育和照顾。
7:5 没有一位君王，另有不同的诞生，
7:6 因为，人人进入生命的路，只有一条，去世亦然。

智慧的高贵
7:7 为此，我曾祈求，天主就赐给了我聪明；我曾呼吁，智慧的神便临于我身。
7:8 我宁要智慧，而不要王权和王位；财富与她相较，分文不值。
7:9 无价的宝石也不能与她相比，因为，一切黄金在她面前，不过只是一粒细沙；白银在她跟前，无异一撮泥土。
7:10 我爱她，胜过爱健康和美色，我以她比光明更为可取，因为，由她而来的光辉，从不暗淡。
7:11 的确，一切美物都伴她而来，在她手中握有数不清的财富。
7:12 为了这一切美物，我极其欢乐，因为，智慧是一切美物的先导；我一向还不知道，智慧竟是一切美物的母亲。
7:13 我诚心地学习了，我也豪爽地分施与人，我绝不隐藏智慧的财富。
7:14 因为智慧是人用之不尽的宝藏；凡占有的人，必获得天主的友爱，赖受教而获得的恩赐，深得天主的欢心。

智慧的善果
7:15 愿天主使我遵照他的意愿说话，使我的思想配合他的恩赐，因为是他领导智慧，引导智者；
7:16 原来，我们和我们的言论，我们的一切聪明和技巧，都在他手中。
7:17 是他把所有事物的正确知识赐给了我，使我明了世界的构造，和元素的能量，
7:18 时间的始末和中心，冬至夏至的转变，和季节的变更，
7:19 年岁的循环与星辰的位置，
7:20 生物的天性，和野兽的本能，鬼神的力量，和人类的思想，植物的繁杂，和草根的效能。
7:21 所有或隐或明的事，我都知道，因为教导我的，是造万物的技师──智慧。

智慧的本体和美德
7:22 在她内的神，原是聪明的，至圣的，唯一的，多样的，微妙的，敏捷的，精明的，无玷的，率直的，不受损害的，好善的，锐敏的，
7:23 无敌的，施惠的，爱人的，稳固的，坚决的，无虑的，无所不能的，无所不察的，又是洞察所有明达、洁净和精微心灵的。
7:24 实在，智慧比一切活动更为活动；她是如此精纯，能渗透深入一切。
7:25 她是天主威能的气息，是全能者荣耀的真诚流露；因此，任何污秽都不能浸入她内。
7:26 她是永远光明的反映，是天主德能的明镜，是天主美善的肖像。
7:27 她虽是独一的，却无所不能；她虽恒存不变，却常使万物更新。她世世代代，进入圣善的灵魂，使他们成为天主的朋友和先知；
7:28 因为，天主只爱那与智慧同居共处的人。
7:29 实在，智慧比太阳还美丽，压倒一切星座；如与光明相比，她必占优势；
7:30 因为，光明还要让位于黑夜，但是邪恶绝不能战胜智慧。

第八章(21)
8:1 智慧施展威力，从地极直达地极，从容治理万物。

智慧包罗一切美善
8:2 我爱慕智慧，自幼就寻求她，设法娶她作我的配偶：我实在喜爱她的美丽，
8:3 因她与天主共同生活，更彰显了她出身的尊贵；万有的主宰也喜爱她。
8:4 她实在透彻天主的奥秘，自行决择天主的工程。
8:5 如果财富是今生所极贪求的对像，有什么比创造一切的智慧更为富足﹖
8:6 如果理智指导工作，那么，在万有中有谁比智慧更配作技师﹖
8:7 若有人爱慕正义，应知道：德行是智慧工作的效果，因为她教训人节制、明智、公义和勇敢：在此生没有比这些为人更有裨益。
8:8 若有人希望有丰富的经验，智慧知道往古，推测未来，通晓深言奥意，会解释谜语，预知异迹和奇事，年代和世纪的结局。

撒罗满渴慕智慧
8:9 为此，我决意娶她与我一同生活，深知她是我顺境中的参谋，是我忧虑与困苦中的安慰。
8:10 我虽然年幼，借着她，我在民众中必获荣耀，必为长老所尊重；
8:11 我在断案时，必断狱机敏，有权势的人见了，都对我表示钦佩。【长官见了，莫不对我惊奇。】
8:12 我沉默，他们就静候；我发言，他们就侧耳静听；我若讲论不绝，他们就用手掩住自己的口。
8:13 借着她，我将永垂不朽，且为我以后的人，留下永恒的记念。
8:14 我要统治万民，列邦都要归顺我。
8:15 可畏的君侯听见我必要恐惧；在民众前，我将显示温良；在战争时，我将显出勇敢。
8:16 回到家中，只有在她身傍，我才获得安息；因为只要与她为伴，便没有苦恼；与她共同生活，便没有悲哀，只有喜乐和愉快。

智慧是天主的恩赐
8:17 我每一念及这些思想，心里反复思量：不死不灭是在于与智慧亲近，
8:18 纯洁的喜乐是在于与智慧为友，无尽的财富是在于智慧手中的工作；明哲是在于与智慧结交，声誉是在于与智慧交谈；因此，我寻遍方法，好能将她娶到手中。
8:19 我原是个性善的孩子，获得了个善良的灵魂；
8:20 或更好说，因为我善良，我进入了一个无玷的身体内；
8:21 但我知道，天主若不将她赐给我，我不会获得她──连知道这是谁的恩赐，已经是由于智慧──我于是转向上主全心祈求他说：

第九章(19)

求智慧经文
9:1 「列祖的天主，仁慈的上主!你用你的言语，创作了一切，
9:2 以你的智慧造了人，使他统治你所造的万物，
9:3 吩咐他以圣德和正义，管理世界，以正直的心，施行权力：
9:4 求你赐给我侍立于你座旁的智慧，不要将我从你仆人中开除；
9:5 因为，我是你的仆人，是你婢女的儿子，是病弱短命，对正义与法律绝少认识的人。
9:6 在人子中，即便有人是完人，如果没有出于你的智慧，他实算不了什么。

人无智慧,不能悦乐天主
9:7 你曾选拔我，作你百姓的君王，作你子女的判官。
9:8 你曾命令我，在你的圣山上建造圣殿，在你居住的城邑内修筑祭坛，仿造你起初所备置的圣幕的式样。
9:9 智慧与你同在，她洞悉你的工作；当你创造世界的时候，她已在场，知道你喜悦什么，知道按你的法律，甚么是正当的。
9:10 求你从你的圣天上，遣发智慧，从你荣耀的宝座旁，派遣她来，与我共处同劳，教我知道什么是你喜悦的事。
9:11 因为她知道一切，通达一切，能引导我行事明智，以自己的德能保护我。
9:12 这样，我的工作必蒙悦纳，治理你的百姓可以公正，配坐我父亲的宝座。人无智慧，不能获得救恩。
9:13 有谁能知道天主的计划，有谁能想象上主的意愿﹖
9:14 有死的人的思想，常是不定的，我们人的计谋常是无常的；
9:15 因为，这必腐朽的肉身，重压着灵魂；这属于土的寓所，迫使精神多虑。
9:16 世上的事，我们还难以测度；目前的事，我们还得费力追求；那么，天上的事谁还能探究﹖
9:17 你若不赐予智慧，从高天派遣你的圣神，谁能知道你的旨意﹖
9:18 这样，世人的道路才得修直了，人们才可学习你喜悦的事，
9:19 赖智慧获得救援。」

后编　智慧的伟大成就(10-19)

第十章(21)

随从与背弃智慧的后果:由亚当至诺厄
10:1 智慧保护了最初受造，世界上唯一的原祖，
10:2 救他脱离了本身的罪过，给了他统治万物的能力。
10:3 但当不义者在愤怒中背弃了智慧，遂怒杀兄弟而自取灭亡。
10:4 因他的缘故，洪水淹没了世界，仍是智慧指引义人，借着贱价的木材，拯救了世界。

亚巴郎和罗特
10:5 当列国同谋作恶而混乱时，智慧又辨别出义人来，加以保护，使他在天主前无瑕可指；当他痛惜儿子时，又坚强了他。
10:6 当不虔敬的人被毁灭时，智慧救了义人，逃脱了那降在五城的天火；
10:7 为证明他们的邪恶，这块荒地还在冒烟；树木结果，却不成熟；盐柱留在那里，以作那无信的灵魂的纪念碑。
10:8 因为他们离弃了智慧，不但害得自己不认识善事，而且还给世人留下了他们愚妄的纪念，致使他们的过犯一点也不能隐瞒。

雅各伯和若瑟
10:9 但是，智慧却从困难中拯救了崇拜她的人。
10:10 智慧引导逃避长兄愤怒的义人，走上了正路；将天主的国指示给他。叫他明白神圣的事；在困苦之中使他顺利，令他的勤劳效果丰满。
10:11 有人由于贪婪，窘迫他时，智慧又在旁协助，使他致富。
10:12 智慧保护他脱离仇敌，使他安全，不受暗算；在他博斗时，使他获胜，叫他明了虔敬的能力，高于一切。
10:13 智慧没有离弃被卖的义人，反而救他免于罪恶；
10:14 与他同入坑狱，在缧绁之中，也没有舍弃他，直到令他取得王权，统治欺压他的人们，证明诬谤他的人说的尽是谎言；赏给了他永垂不朽的光荣。

选民出埃及
10:15 智慧拯救了圣洁的民族，使无瑕可指的种族，脱离压迫他们的异民。
10:16 她进入了上主仆人的灵魂，借异能和奇迹，对抗可畏的君王。
10:17 她酬报了圣徒的劳苦，领他们走上了奇妙的道路：日间作他们的荫凉，夜里作他们的星光；
10:18 领他们走过了红海，引他们穿过了洪涛，
10:19 却淹没了他们的仇敌，又将他们从海底拋出；因此，义人反夺得了不虔敬者的战利品。
10:20 上主!他们遂称颂了你的圣名，同心赞美了你施展卫护的手臂；
10:21 因为，智慧开了哑巴的口，使婴儿的舌伶俐善言。

第十一章(27)

选民过旷野
11:1 智慧使他们的事业，在圣先知的手下进行顺利：
11:2 他们走过了无人烟的荒野，在无路的荒野，支搭了帐幕；
11:3 与敌军对峙，击退了敌人。
11:4 他们渴时，呼求了你，岩石就给他们流出了清泉，盘石解决了他们的口渴。

埃及人受罚
11:5 他们的敌人在什么事上受罚，他们就在那种困难中受到爱护。
11:6 【敌人缺少的，以色列人却常有不缺。】
11:7 为惩罚埃及人颁发杀害婴儿的命令，常流的江河，混入了鲜血污泥，
11:8 你却出乎众望，另赐给了以色列人丰富的水；
11:9 他们借着当时的口渴，可以明了你怎样惩罚了他们的仇人。
11:10 以色列人固然受了试探，但这只是出乎仁爱的惩戒，要他们明了不虔敬的人，在天主义怒的审判之下，怎样受了惩罚；
11:11 因为你考验以色列人，自来就像一个规劝的父亲；你审问埃及人，却像一位定罪的严厉君王。
11:12 以色列人不论在的时候，或远去的时候，埃及人都同样遭受痛苦。
11:13 他们因受双重的苦恼夹击，一回忆往事，便呻吟叹息；
11:14 因为当他们一听说自己的刑罚，反成了别人的利益，便知这是上主的作为。
11:15 埃及人以前所拋弃，所放逐，所讥笑的人，在事后反为他们惊奇不已，因为他们的口渴，究竟与义人不同。
11:16 他们因愚昧与邪恶的思想，走入了歧途，崇拜了无灵的爬虫和野兽，你就派遣了成群的无灵的动物，来惩罚他们，
11:17 叫他们知道，人用什么来犯罪，就用什么来罚他。
11:18 因为，你全能的手，既能从无定形的原质中，造出了世界，也不难为他们遣来许多狗熊或猛狮，
11:19 或新造而不知名的残暴猛兽，喷射火焰，放射毒气，两眼闪烁可怕的火星。
11:20 这些猛兽，不但能肆虐将他们消灭，即连他们的恐怖形状，也能把人吓死。
11:21 即使没有它们，因你一口气，埃及人也会死亡，因你正义的追击，他们必为你大能的气息所卷去；但你处置这一切，原有一定的尺度、数目和衡量。

天主罚人是要人悔悟
11:22 你随时可用你的大能，有谁能抵抗你有力的手臂﹖
11:23 整个世界，在你跟前，宛如天秤上的一粒尘沙，落在地面上的一滴朝露。
11:24 但是，你怜闵众生，因为你是无所不能的，你假装看不见人罪，是为叫罪人悔改。
11:25 的确，你爱一切所有，不恨你所造的；如果你憎恨什么，你必不会造它。
11:26 如果你不愿意，甚么东西能够存在﹖如果你不吩咐，甚么东西能够保全﹖
11:27 爱护众灵的主宰!只有你爱惜万物，因为都是你的。

第十二章(27)
12:1 你那不死不灭的生气在万物之内；
12:2 因此，你逐步地惩罚堕落的人，要他们想起所犯的罪恶，借以警告他们离弃恶事，相信你，上主。

客纳罕人的恶习
12:3 你憎恨你圣地里的古代居民，
12:4 因为他们操行巫术和邪恶的祭祀，作出了最可憎恶的事。
12:5 这些无情杀害婴儿的人，在这些拜神的歌舞筵会中，吞食人血肉的人，
12:6 这些杀害无能力自卫生灵的父母，你决意要借我们先祖的手，将他们消灭，
12:7 使你以为地上最宝贵的地方，成为天主子民相宜的侨居地。

天主也给他们忏悔的机会
12:8 但你也拿他们当人对待，先派土蜂作你军队的先锋，逐渐将他们消灭。
12:9 这并不是因为你不能用一场战争，使不虔敬者屈服于义人之下；或用凶猛的野兽，或用严厉的言语，一下将他们歼灭；
12:10 而是因你愿逐渐降罚，给他们一个悔改的机会；并不是你不知道他们的种族不良，生来邪恶，永不会改变心意；
12:11 因为他们从起初，就是被诅咒的后裔。你没有降罚他们的罪行，并非因为你怕谁。
12:12 谁敢对你说：你作了什么﹖谁能反抗你的判断﹖你消灭了你造的民族，谁敢控告你﹖又谁敢起来面对着你，为恶人作辩护﹖
12:13 因为，除你以外，别无照顾万物的神，你应向他指明你的审判，并非不公；
12:14 也没有一个君王或君主，敢为你惩罚的人，对你怒目而视。

天主待人恩威并用
12:15 你是公义的，你必按照公义处理一切；罚不应罚的，你必认为这与你的权威不合。
12:16 你的权力原是你公义的本源，因为你主宰一切，所以你必能谅解一切。
12:17 为此，如果有人不相信你具有绝对的权威，你就将你的权力显示出来；如果他们知道而仍胆大妄为，你就予以惩罚。
12:18 你虽掌有大权，但施行审判，却很温和，治理我们，极其宽忍，因为，权能乃属于你，只有你愿意，你就能行使。
12:19 你这样作，是为教训你的子民，义人必须怜爱众人；并使你的子女满怀希望，因为人在犯罪之后，你常赐予忏悔的机会。
12:20 你处罚你子女们应处死的敌人，还这样小心温和，给他们时间和机会改恶迁善，
12:21 你审判你的儿子时，岂不更谨慎﹖因为，你曾与他们的列祖起过誓，立过约，应许他们得福利。
12:22 你对我们只是惩戒，对我们的仇人却是千百倍的鞭笞：这是为使我们在审断时，应思念你的仁慈；在受审时，应期望你的哀怜。

顽固不化堪受重罚
12:23 因此，对那生活愚蠢，行为不义的人，你便用他们敬拜的丑恶之物来折磨他们。
12:24 他们实在深深地误入了歧途，竟认最丑怪，最下贱的禽兽为神，让自己受骗，竟如无知的孩童。
12:25 因此，你对待他们也像无知的孩童，给他们派来的刑罚，也只是戏弄。
12:26 但他们并未因此戏弄的责戒而悔改，所以他们要受相称于天主的重罚。
12:27 埃及人在禽兽的折磨中，有见他们所敬奉为神明的禽兽，成了自己受罚的工具，这才明了，并承认从前所否认的实是真天主；但他们仍不肯悔改，因此，最后的惩罚终于降在他们身上。

第十三章(19)

崇拜自然实在愚蠢
13:1 凡不认识天主的人，都是真正的愚人，因为，他们未能从看得见的美物，去发现那自有者；注意了工程，却不认识工程师；
13:2 反而认火、风、流动的空气、运转的星辰、洪流的巨涛、天上的光体，为统治世界的神。
13:3 如果有人因这些东西的美丽而着迷，奉之为神；那么，他们就应知道：这些美物的主宰更是美丽，因为，全是美丽的唯一根源所创造的。
13:4 如果有人惊奇这些东西的力量和效能，就应明白：创造这些东西的更有能力；
13:5 因为，从受造物的伟大和美丽，人可以推想到这些东西的创造者。
13:6 不过，这种人的罪尚较轻微，因为，他们寻找天主，也有意找到，却一时误入了迷途：
13:7 这或许是由于他们所见的世物实在美丽，因此在专务研究他的工程时，只追求外表；
13:8 但他们仍然不能推辞无过：
13:9 因为他们既然能知道的如此渊博，甚至能探究宇宙，为什么不能及早发现这些东西的主宰﹖

偶像的来历
13:10 有些人真是可怜!他们竟将希望寄于死东西上，竟称人的手工、金银和艺术的创作、动物的肖像、或古人雕刻的无用的石为神。
13:11 设想：有个木匠，锯来一棵适用的树木，精巧地剥净树皮，熟练地施展技巧，制成一件日常生活的用具；
13:12 以后用工作剩余的碎木，煮饭充饥；
13:13 后来由那些剩下一无所用的废木中，取出一块弯曲多疤的木头，在闲暇无事时，辛勤地加以雕刻，本着自己熟悉的手艺，按图样将它刻成一个人像，
13:14 或做成一个卑贱的兽像，涂上丹砂，将外皮漆成红色，遮住一切疤痕；
13:15 随后，为它做一个适宜的居所，把它嵌在墙上，用钉子钉住，
13:16 预先加以照顾，免得它掉下来，因为他知道：这件东西是不能自助的，不过只是偶像，需要人来扶助。
13:17 但是，他反不感羞耻地向这无灵之物祷告，祈赐财富、妻室和子嗣；
13:18 向这虚弱的东西，要求健康；向这死物，要求生命；向这无能的东西，要求援助；
13:19 向这有脚不能行的东西，要求旅行；向这有手而毫无动作的东西，要求发财、工作、事业成功的力量。

第十四章(31)

拜偶像的愚蠢
14:1 再如：有个准备航海的人，行将在怒涛中航行之际，竟向一块比自己乘的船还易坏的木头呼求。
14:2 船固然是因求财的贪心而发明的，亦是匠人以智慧造成的；
14:3 但最后，父啊!还是你的照顾在驾驶，因为原是你在海洋中划出了一条路线，在波浪中开辟了一条安全的路径，
14:4 表示你能救人脱离各种危险，连没有技术的人，也能航海。
14:5 你决不愿使你智慧的工作弃之不用，因此，人将生命托给一片小木，借一叶扁舟，经过巨涛而平安到达海岸。
14:6 其实，在当初，当那些傲慢的巨人被灭绝的时候，世界的希望逃入了一叶扁舟，经你手的驾驶，才得给后世留下了新生的苗裔。
14:7 木头如使用得当，是可祝福的；
14:8 但是，人手造的木偶和木偶的制造者，却是可诅咒的：制造者，因为他造了木偶；木偶，因为虽是腐败的东西，竟被称为神。
14:9 不虔敬的人，与他行的不虔敬的事，同样为天主所憎恶；
14:10 所以，木偶与造木偶的，都必遭受惩罚。
14:11 为此，天主必要惩罚列邦的偶像，因为偶像在天主的造物中，成了可憎之物，成了人们灵魂的障碍，作了愚人脚前的陷阱。

拜偶像的起源
14:12 发明偶像，是淫乱的开端；创造偶像，是人生的腐败。
14:13 起初原无偶像，也不能永久长存；
14:14 由于人的虚荣心，偶像才进入了世界；为此，已注定很快就要结束。
14:15 一个父亲因他儿子的夭折，甚为悲伤，遂为自己早死的儿子立像，他虽是已死的人，如今却敬之如神，并传令家属礼拜献祭。
14:16 这种不虔敬的事，相沿日久，便成了习俗，以致守如法律；再加上君王的命令，雕像遂受崇拜。
14:17 住在远方的人，不能当面尊敬国王，便由远方设想君王的相貌，为所要尊敬的君王，制造一座可见的肖像，向那不在跟前的，殷勤献媚，如同就在跟前一样。
14:18 艺术家的野心，把那些不认识君王的人，也都诱来，为扩大这项敬礼；
14:19 艺术家原为讨有权威者的欢心，就竭力运用自己的技术，使君王的肖像格外美丽；
14:20 民众受了这精美手工的吸引，不久以前那当人尊敬的，现在却奉之为神了。
14:21 这便成了人生的隐祸，因为遭受不幸，或受暴君压迫的人们，将「那不可道出的名字，」加给了木石。

拜偶像的后果
14:22 他们对天主的认识错到如此地步，还以为不足；甚至愚昧使他们生活在强烈的战斗中，还将这样的大祸，称为和平。
14:23 因他们祭杀孩童，或举行秘密祭礼，或仪式怪诞的狂欢宴会。
14:24 谁也不顾及生活与婚姻的纯洁，遂彼此陷害残杀，以奸淫加害于人。
14:25 于是，混乱到处丛生：流血、杀人、盗窃、欺骗、缺德、失信、暴乱、违约、
14:26 陷害忠良、忘恩负义、玷辱灵魂、同性淫乱、婚姻混杂、通奸淫乱。
14:27 崇拜虚无的偶像，实是万恶的起源、由来和结局。
14:28 这些人行乐发狂，预言虚妄，生活邪辟，妄发虚誓，
14:29 因为他们信赖无生命的偶像，自以为妄发虚誓，不会受罚。
14:30 但是，正为了这两件事，他们必受公义的处罚：因对天主没有正确的认识，因而崇拜偶像；又因诡计多端，妄发虚誓，因而轻视圣洁。
14:31 因为，那常追击不义者违法行为的，并不是「赖以发誓者」的力量，而是天主对犯罪者的惩罚。

第十五章(19)

真宗教的美善
15:1 至于你，我们的天主，你是良善的，忠实的，宽容的，以慈爱治理万有。
15:2 我们即使犯了罪，仍是你的，因为我们承认你的主权；我们既承认我们原属于你，我们就不再犯罪了。
15:3 实在，认识你就是完美的正义；承认你的主权，就是不死不灭的根源。
15:4 为此，人邪恶的创作，画家无益的作品，各式各色的画图，都没有使我们误入迷途；
15:5 不过，愚人一见这些画像，就大动情欲，贪恋这些无灵的死像。
15:6 凡制造、爱慕、恭敬偶像的，实是邪恶的情人，只堪将希望寄于无灵之物。

拜偶像的愚妄
15:7 有个陶人用力抟软泥，制成各种器皿，以供我们使用：但是，他可用同样的泥土，做成洁净事用的器皿，同样，也可做成为卑污事用的器皿；至于，每件作何用途，皆由陶人断定。
15:8 后来，他竟枉费心机，将同样的泥土，捏成一个虚无的神像。不想自己不久以前，原是由土造成的；不久以后，天主向他索还灵魂时，还要归于土。
15:9 他并不想死亡将至，生命短促，只图与金匠银匠竞争，仿效铜匠，以制造虚伪之物为荣。
15:10 他的心已如死灰，他的希望比尘埃还卑微，他的生命比泥土更卑贱。
15:11 因为，他竟不知是谁创造了他，是谁赋给了他一个行动的灵魂，是谁向他吹了生命的气息。
15:12 他反将我们的生命视为儿戏，将此生看作惟利是图的市场，说：「人必须用各样的方法，甚至利用不义的手段，获得利润。」
15:13 凡用泥料制造易破的器皿和偶像的，应比其它一切人更清楚知道自己犯了罪。

埃及人更为愚顽
15:14 但是，最愚蠢，比婴儿还可怜的，还是那些仇视并虐待你百姓的人。
15:15 他们将异邦人所有的偶像都看作神明；这些神明有眼不能看，有鼻不能喘气，有耳不能听，有手不能摸，有脚不能行，
15:16 因为都是人的作品，是那由天主借得气息的人所捏造的，实在没有一人能造出一个与自己相似的神；
15:17 有死的人，只能用邪恶的手造出死像；他本人原胜过他所崇拜的东西，因为他尚有生命，这些东西却从来没有。
15:18 此外，他们竟然还敬拜那些最可憎恶的动物，因为，这些动物与其它动物相比，更为愚笨。
15:19 再就其为动物而言，也并不美丽，或值得人爱，只是些不得天主赞赏和祝福的东西。

第十六章(29)

鹌鹑与害虫
16:1 因此，天主用同样的动物来惩罚他们，使他们受许多动物的残害，很为适当。
16:2 正与此惩罚相反,你却恩待了你的百姓,为满足他们的食欲，给他们预备了珍奇的美味──鹌鹑，当作食物。
16:3 那些想进食的埃及人，一看见上主遣来的丑陋的动物，连原有的食欲都失去了；至于你的百姓，虽遭受了片时的饥饿，却分享了奇异的美味。
16:4 因为，埃及人残忍无道，理应遭受难挨的饥饿；至于你的百姓受饿，只是为叫他们明白，他们的仇敌受了如何的痛苦。

铜蛇与蝗灾
16:5 以色列人固然也受到了猛兽的残害，和毒蛇的咬伤；
16:6 但你的愤怒并没有坚持到底，只不过是为警戒他们，使他们暂时惊惶，获得救援的标记，好想起你的法令；
16:7 凡转向这标记的，并不是因着所瞻望的记号得救，而是因着你，万民的救主。
16:8 借此，你向我们的仇敌证明：是你救人脱免一切灾祸；
16:9 因为蝗虫和苍蝇咬死了他们，却没有医治他们生命的方法，因为他们理应遭受这样的刑罚。
16:10 但是你的子民，却没有为毒蛇的牙所制胜；这是因为你的仁慈前来救助，治好了他们。
16:11 他们被咬后，即刻获治，是要他们记念你的话，免得他们深深遗忘，而不注意你的仁慈。
16:12 医好他们的，并不是草药，也不是膏药，上主，而是你那治好一切的话。
16:13 因为，是你掌握生死的大权，引人下入阴府的门，而又领回。
16:14 人固然可以因邪恶而杀人，却不能使已离去的神魂再回来，也不能解救一个被囚在阴府中的灵魂。

玛纳与冰雹
16:15 逃出你的掌握，那是不可能的。
16:16 为此，那不肯承认你的败类，遭受了你大力手臂的打击，受那罕有的大雨、冰雹与无情暴雨的袭击，并为火所毁灭。
16:17 最堪惊奇的，是在能熄灭一切的水中，火焰反而更为炽烈，因为世界都为义人而战：
16:18 有时火势缓和，免得烧掉那些为对付不虔敬的人所派来的野兽，令他们见了，自知难逃天主正义的追击；
16:19 有时火在水中反烧得异常炽烈，为烧尽毁灭不义之田的出产。
16:20 相反地，你用天神之粮，养育了你的子民；他们不必操劳，你从天上给他们降下了现成的食粮，具有各种美味，适合各人的口味。
16:21 你赐予的食粮，合乎取食者的嗜好，随着人的愿望而变化，这表明你对待儿女如何恩爱。
16:22 雪和冰遇着火并不融化，这是使他们知道：为毁灭仇敌的收获，火曾在冰雹中炽燃，在雨水中闪烁；
16:23 但为养育义人，火却忘记了自己的本能。
16:24 实在，受造物都服从你，自己的造主，致力惩罚不义的人，恩待信赖你的人。
16:25 因此，「玛纳」就依照你那养育众人的恩宠，起种种变化，来适应需求者的愿望，
16:26 为使你所爱的子女们知道：上主，养育世人的，不是各种果食，而是你的言语，保全了信赖你的人。
16:27 因为，火所不能烧毁的，因着温和的一线阳光，立即融化，
16:28 使人知道：在太阳没有升起以前，就应赞颂你；在曙光破晓时分，就该祈求你；
16:29 因为，不知恩者的希望，就如冬天的霜，势必消溶，逝去有如无用的流水。

第十七章(20)

黑暗与光明
17:1 上主，你的裁判的确高深难明，因此，不愿受教的灵魂走入了迷途。
17:2 不法的人自以为能压服圣民，反而被黑暗所束缚，为长夜所桎梏，囚禁在斗室中，被弃于永远照顾之外。
17:3 他们原想在人不留意的黑幕下，可以掩藏隐密的罪恶，自己反为黑暗所侵袭，大起恐慌为鬼怪所惊扰，
17:4 以致连掩护他们的内室，也不能保护他们不受惊惶，使人恐怖的声音环绕在他们四周，哭丧着脸的忧戚怪物，出现在他们面前。
17:5 火没有一点能力供给他们光亮，星辰的光辉，也无法照明这可怕的黑夜，
17:6 只有忽然自动燃起的极为可怕的火炬，显示给他们，吓得他们不知所措；在幻像不见之后，他们幻想之所见，比所见的实物更为可怕。
17:7 他们的邪术尽失效力，他们夸耀的学识，全蒙耻受辱：
17:8 他们曾应许，为患精神病者驱除恐惧与慌乱，自己却患了可笑的胆怯病；
17:9 即使没有可怕的事来恐吓，连走兽经过，或毒蛇嗤嗤一声，他们也大为惊慌，吓得魂不附体，以致连这无可逃避的空气也不愿再看。
17:10 邪恶的心本来就胆怯，自证自己有罪，受着天良的催迫，时常向坏处着想。
17:11 恐惧不是别的，只是将理性的助力，弃而不用；
17:12 人对内心的依赖越薄弱，越难明了遇难的原因。
17:13 在那来自毫无生力的阴府深处，使人无法工作的黑夜里，仍照样去睡觉的人，
17:14 有的因魑魅的怪状而惊惶，有的因心志绝望而沮丧，因为，突然而意外的惊惧，忽临到他们身上。
17:15 因此，不拘谁倒在那里，就在那里被囚，幽禁在没有铁闩的囹圄中；
17:16 不论他是农夫，或是牧人，或是在偏僻乡野操作的工人，都得骤然忍受这不可逃避的厄运，因为人人都被一条黑暗的锁链束缚住了；
17:17 不论是呼啸的风声，或是密枝间鸟雀的吱喳叫声，或是溪水的急流声，
17:18 或是岩石崩裂的强烈响声，或是走兽隐约的跳跃声，或是猛兽的吼叫声，或是山谷间的响彻回声，都能使他们胆战心惊。
17:19 其时，整个世界正为辉煌的光明所照耀，进行工作毫无阻碍；
17:20 沉重的黑暗，只笼罩着他们，这是未来要接收他们的黑暗的预像；其实，他们为他们自己，比黑暗还更为沉重。

第十八章(25)

奇光照耀选民
18:1 至于你的圣徒，却有极大的光明。埃及人只听见他们的声音，却看不见他们的面容，遂宣称那没有遭受痛苦的为有福，
18:2 对他们表示感激，因他们虽受虐待，却不图报复，求他们宽恕以往的敌对行为。
18:3 正与黑暗相反，你赐给了圣徒火柱，在他们不熟识的路上作响导，在光荣的旅途中作不为害的太阳。
18:4 埃及人理当失掉光明，遭受黑暗的拘禁，因为他们曾拘留过你的子民；正是这些子民想将法律不灭的光明传到普世。

生与死
18:5 他们决意要杀尽圣徒的婴儿时．有一个被弃的婴儿竟然得救；为惩罚他们，你夺去了他们许多婴儿，又将他们一齐淹没在大水之中。
18:6 我们的祖先预先得知了那一夜的事，甚而确实知道自己所相信的誓言多么可靠，因此都心安神乐。
18:7 所以，你的子民所期待的，就是义人的救援，和仇人的灭亡。
18:8 你用什么方法惩罚了仇敌，也用什么方法光荣了我们，为召叫我们归向你。
18:9 善人的圣洁子孙，都在暗中献了祭，同心立定了神圣的盟约，为使圣徒们同甘共苦，同唱了列祖的赞美歌曲。
18:10 敌人混乱的喊声，从对面响起，到处发出哀悼孩儿的悲鸣。
18:11 主人与仆人，同受一样的惩罚；庶民与王公，共遭一样的苦难。
18:12 他们一时都遇到同样的死亡，死了无数的人；以致活人的数目不足以埋葬死人，因为，他们最宝贵的后裔，倾刻之间，都已灭亡。
18:13 那些操行邪术，什么也不相信的人，因着长子的丧亡，才承认这民族是天主的儿子。
18:14 万籁俱寂，黑夜已奔驰一半路程时，
18:15 你全能的圣言，由天上的王座，如无情的战士，降到这应毁灭的地上，
18:16 带着你不可收回的成命当作利剑，上触高天，下踏大地，立在那里，使各处充满死亡。
18:17 立时可怕的梦境扰乱他们，想不到的恐惧，临到他们身上，
18:18 都半死半活的一个倒在这里，一个跌在那里，宣布他们死亡的原因；
18:19 因为那些惊吓他们的恶梦，已预先通知了他们，免得他们死了，还不知道自己究竟为什么遭了难。
18:20 义人也尝试过死亡的折磨，有许多人，在荒野里，也遭受过灾殃；但天主的怒气并没有持久，
18:21 因为无可指摘的人，迅速出头，代为庇护，以自己的职责作盾牌，用祈祷和赎罪的馨香，阻止了天主的愤怒，使灾难停止，显示出他是你的仆人。
18:22 他平息了灾祸，并不是由于体力，或武器的威能，而是提起上主与祖先所发的誓，所立的约，以言语说服了刑罚人的上主。
18:23 那时，死人枕借成堆，他站在当中，拦阻了怒气，中断了死亡向活人延及的路线。
18:24 因为，在他的长衣上，带有整个的世界：在四行宝石上，刻着祖先的荣耀；在他头戴的冠冕上，嵌有你的尊威。
18:25 施行毁灭者，对这些礼服表示让步，表示敬畏；只一试怒就够了。

第十九章(22)

步过红海
19:1 但是，毫无怜悯的忿怒，必降在不虔敬的人身上，直到发泄完毕，因为天主预先知道他们将作的事：
19:2 在允许以色列离开，催促他们快快上路之后，又必改变心意前去追赶。
19:3 实在，埃及人还在哀悼，还在死者坟上悲伤的时候，又定了另一个愚蠢的主意：要追赶自己以前要求离去的人，有如逃亡的人。
19:4 应得的报应，使他们胡涂到这种地步，竟然忘记了已经遭遇的事，使自己备受以前未曾受到的刑罚，
19:5 即当你的子民走过奇异的道路时，他们遭遇了骇人听闻的死亡。
19:6 因此那时，各样的受造物，按自己的本性，再重新受造，遵从你的命令，护卫你的子女，不受伤害。
19:7 于是有云彩遮蔽营幕，先前有水的地方，露出旱地，红海里开出一条无阻的道路，巨涛中出现了一片青草地，
19:8 你的全体百姓，在你亲手掩护之下，由那里经过，看到了神奇的异迹。
19:9 他们有如牧场上牧放的小马，跳跃有如羔羊，赞美你，拯救他们的上主。
19:10 因为，他们还记得自己侨居在异地时发生的事：代替畜牲，地上怎样产生了蚊子；代替鱼，河里怎样生出了成群的蛤蟆。
19:11 以后，他们大动食欲，要求精美的食物时，又见到了新奇出生的飞鸟：
19:12 为使他们满足，从海上飞来了鹌鹑。

埃及的罪过胜于索多玛
19:13 至于对罪人，却降下了刑罚，事先原已用猛烈的雷电警告过他们；他们因自己的邪恶而遭受痛苦，实是理所当然的，因为埃及人分外苛刻地憎恨了旅客。
19:14 索多玛人，只不过不接待初到的陌生客人，而埃及人却将施惠的宾客充作奴隶。
19:15 不仅如此，而且对索多玛人还可予以宽恕，因为他们只不过对外人表示敌意；
19:16 可是埃及人曾举行宴会，接待了你的人民，在他们久已获享同等的权利之后，却又用苦役来磨难他们。
19:17 为此，埃及人也如在义人门前的索多玛人一样，受了眼瞎的惩罚，一时被浓厚的黑暗包围，各自找寻自己的门路。

赞颂保佑选民的天主
19:18 各种元素的本质互相调换，就如琴瑟的五声，互相交换，而总不改变原音；这从观察过去的事上，明明可以见到。
19:19 陆地上的动物变成了水里的；游泳的动物却在旱地上游行；
19:20 火在水中更加强了自己的能力，水也忘了自己灭火的本能。
19:21 火焰不烧毁那行走在火里，本容易毁灭的走兽的肉体，也不溶化那本如冰块，易于溶化的天粮。
19:22 的确，上主，你用各种方法显扬光荣了你的子民，从不忽略随时随地加以保护。


德训篇

旧约·德训篇

共51章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 | 二三 | 二四 | 二五 | 二六 | 二七 | 二八 | 二九 | 三十
三一 | 三二 | 三三 | 三四 | 三五 | 三六 | 三七 | 三八 | 三九 | 四十
四一 | 四二 | 四三 | 四四 | 四五 | 四六 | 四七 | 四八 | 四九 | 五十
五一 |  |  |  |  |  |  |  |  |

引言：
古时犹太人称本书为《息辣书》或《息辣箴言》；“希腊译本”称为《息辣智慧篇》，或“息辣之子耶稣的《智慧篇》”。“拉丁通行本”称为“教会经典”（Ecclesiasticus），因为古时圣教会以本书作教训望教者的课本。教父因特别注意本书的内容，称它为“诸德智训”。我国圣教会以《德训篇》为名，正与本书的内容吻合。
本书的作者是耶路撒冷人息辣的儿子（或按某些抄卷，是息辣的孙子）耶稣（50:29）；他是一位研究智慧之学的经师（51章）。作者的孙子在公元前一三三年到了埃及，以后就把他祖父耶稣的着作为犹太侨民翻译成了希腊文（见本书希腊译本序言）。由此可以推定本书原文的着作时代应在公元前二○○到一七○年之间。并且本书的内容和思想，也完全适合犹太民族公元前二世纪初叶的历史背景。
由以上所述看来，《德训篇》的原文应是希伯来文。并且耶稣的孙子在序言内也证明：古时的犹太人对他祖父的着作，都很敬重。但究竟为了什麽原故，犹太人渐渐不把本书当作《圣经》，且希伯来原文也没有保存下来，而至失传；这一点我们未能了解。所幸，七十年前在开罗（埃及）的古会堂内，最近又在玛撒达（死海西岸，）一共发见了《德训篇》的原文三分之一。在此两地发见的“希伯来残卷”，又证实了当初犹太人无论国内或国外，都以本书为正经。虽然后来的经师们不承认本书的正经性，但最古的“希腊和叙利亚译本”都把本书着录在圣经书目内。为此，圣教会既然从宗徒时代起，即应用了“希腊通行本”，所以始终承认《德训篇》的正经性。基督教却跟从了犹太教，把本书列于正经之外。
本书的经文问题，颇为复杂。因为东方和西方各教会多以《德训篇》为教科书，所以在翻译和抄写时，为适应时代和环境，有时自由意译，有时又加上一些解释的话，因此各译本的经文和次序不常一致，并且很难决定那一种译本最符合原文。今中文译本以“希腊译本”作翻译的蓝本，但西方教会在弥撒和其他礼仪中常用“拉丁通行本”的经文，为此在本译文内随从“拉丁译本”的节数，且以小字体加上“拉丁译本”所多有的辞句。
本书的内容和写作的目的，很相似《箴言》。本书的主题是“智慧”，就是人在处世和宗教生活上应具有和应表现的美德。智慧原属于天主的本性，由天主发出，而赋给爱天主的人（1:1-10；24:1-11），但天主特别将智慧赐给选民作“产业”（24:12-19）；智慧又包涵在梅瑟法律中（24:32, 33）。为此作者劝他的同胞，无论男女老幼，无论在任何环境中，应以敬畏上主为生活的准则，应以遵守法律为获得幸福的稳妥基础。这是本书上编的内容（1章-42:14）。下编（42:15-50章）是赞扬以色列民族的历代英雄。最后一章是作者的祷辞和他最后的劝言。
本书的作者生活在旧约末期中，成了引导热心的犹太人进入新约的先锋。他论天主的“智慧”所表达的深意，在新约启示的光照之下，昭然若揭，因为“基督是天主的德能和天主的智慧，在他内蕴藏藏智慧和智识的一切宝藏”（格前1:24；哥2:3）。

希腊译本序言：
我们既由法律、先知和其后的作家，得了许多高尚的教训，就应该称道以色列民族的训导和智慧；因为读书人，不应只为自己求学，应以自己的言论和着作，使在外好学的人，得沾利益。所以我的祖父耶稣在热心研究法律、先知及别的祖传文献以后，获得了一种相当的造诣，遂自觉对于训导和智慧不能不着书立论，使那些好学之士得悉以后，更能进修，善度一合乎法律的生活。
所以如今奉劝你们，要怀怀善意和慎重的态度，来读这部书，且希望你们加以原谅，因为有些词句，我们虽然费了一番苦心，仍不能用适当的文辞，将原意表达出来；因为希伯来文的着作，一译成他国的文字，便不易保存其原有的气魄。这种情形，不但本书如此，就是法律、先知和其他经籍的译文，与原文一对照，就有不少的差异。
正在厄威革特王执政第三十八年上，我来到了埃及，在那里居住有年，便发现了这本道义高深的着作，遂自觉翻译此书是一件刻不容缓的工作，故不分昼夜，不辞辛苦，从事翻译，尽我所能，努力在适当的时期内，脱稿问世，以便使那些侨居在外，好学不倦的人，改善自己的行为，依照法律生活。

第一章(40)

智慧的起源及尊贵
1:1 一切智慧，皆来自上主，并且永远及在有时间以前，就和他同在。
1:2 海沙、雨点和永远的日子，谁能数清﹖天之高，地之宽，渊之深，谁又能测量﹖
1:3 天主的智慧，先万物而生，谁又能探究﹖
1:4 智慧受造于万物之先；明达的智慧，从永远就有。
1:5 智慧的泉源是天上天主的言语，她的道路是永久的诫命。
1:6 智慧的根源，曾启示给谁﹖她的计谋，有谁认识﹖
1:7 智慧的纪律曾启示并发显给谁﹖她那繁多的途径有谁明白﹖
1:8 惟有一位明智至高全能的创造者，他是最可敬畏的，即那坐在自己宝座上的上主。
1:9 他借着圣神，创造了智慧，注视了她，数清了她，
1:10 遂把她倾注在他一切的化工上；并照自己的恩赐，倾注在一切有血肉的人身上；又将她赐给爱慕自己的人。

敬畏天主的人必获得智慧
1:11 敬畏上主是人的光荣、夸耀、喜悦和欢愉的冠冕。
1:12 敬畏上主，悦乐心神，赐与喜乐、愉快和长寿。
1:13 敬畏上主的人，终必得福；在他临终之日，必蒙祝福。
1:14 爱慕上主是堪受光荣的智慧。
1:15 她显示给谁，就赐给谁爱情。这爱情能使人享见上主。
1:16 敬畏上主是智慧的开始。这敬畏在母胎中，已与忠信的人一同形成。她与被选的后裔往来，被仁义和忠信的人所承认。智慧在人间，建立了一个永久的基础；在他们的后代中，她必获得信赖。
1:17 敬畏上主是知识的虔敬。
1:18 这虔敬保守人心，使人得到义德，赐给人兴趣和喜悦。
1:19 敬畏上主的，必获得幸福；在他末日，必蒙受祝福。
1:20 敬畏上主是智慧的圆满；她用自己的果实，使敬畏上主者沉醉。
1:21 用自己的出产，充满他们的栈房；以自己的宝物，贮满他们的府库。
1:22 敬畏上主是智慧的冠冕；她产生平安，恢复健康。
1:23 天主观看和测量智慧，二者都是天主的恩惠。
1:24 智慧要赐与人知识和明达的光明，并要增加那些坚持智慧者的光荣。
1:25 敬畏上主是智慧的根源，她的枝干可得久存。
1:26 敬畏上主，排除罪行；谁怀有它，必能脱免上主的义怒。

为得智慧应何去何从
1:27 敬畏上主，驱除罪恶。
1:28 不义的忿怒，终不能视为正直；他忿怒的烈火，必要使他丧亡。
1:29 忍耐的人暂时容忍，最后必有喜乐的酬报。
1:30 他暂时缄默不言，以后许多人的唇舌，却要称扬他的明智。
1:31 在智慧的府库里，有明智的箴言。
1:32 但是敬畏上主，是罪人所厌恶的。
1:33 你若羡慕智慧，就应遵守诫命；上主必会把智慧赐给你。
1:34 因为敬畏上主，就是智慧和纪律；他所喜悦的，就是忠信和良善。
1:35 上主必充满这些人的府库。
1:36 不可违背敬畏上主之情；亲近他，不要怀着贰心。
1:37 与人交谈，不要虚伪；要谨慎你的唇舌。
1:38 不要自高，怕一旦跌倒，羞辱便来到你身上；
1:39 而上主把你的秘密泄漏，在集会中羞辱你；
1:40 因为，你没有怀着敬畏之心亲近上主，反之，你的心却充满了诡诈。

第二章(23)

怎样应付试探
2:1 我儿，你前去服事上主时，应固守正义与敬畏，并应预备你的心承受试探。
2:2 使你的心居正不偏，坚忍不拔；应侧耳听取明智的言语；在灾难中，不要慌张。
2:3 应静心等待天主的照顾，与天主保持联系，总不要离弃他，好使你至死充满幸福。
2:4 凡降到你身上的，你都要接受；在痛苦中，你要忍受；在各种困苦中，你要多多忍耐；
2:5 因为金银应在火里锻炼，天主所喜悦的人，也应在谦卑的火炉中锻炼。
2:6 你只管信赖天主，他必扶持你；你应修直你的道路，要仰望他，要保持敬畏他的心，至死不替。

论依赖天主
2:7 你们敬畏上主的，要等待他的仁慈；不要离开他，免得跌倒。
2:8 你们敬畏上主的，要信赖他，你们的赏报，就不会落空。
2:9 你们敬畏上主的，要希望幸福，及永远的喜乐和救恩。
2:10 你们敬畏上主的，要爱慕他，你们的心灵，就会蒙光照。
2:11 请你们追念前代，看看有谁依赖了上主，而受了耻辱﹖
2:12 有谁保持了对他的敬畏，而被遗弃﹖有谁呼求了他，而被他轻视﹖
2:13 因为，上主富于慈惠宽仁；在患难中，赦免罪过，并施救恩。他是一切真心寻求他的护卫者。

依靠天主与不依靠天主的结局
2:14 祸哉，怯懦的心，邪恶的口，虚弱的手，及徘徊于两条路的罪人!
2:15 祸哉，心无志气的人!他既对天主没有信赖，决得不到他的保护。
2:16 祸哉，你们失去坚忍，离弃正道，喜欢走邪路的人!
2:17 因为，当上主视察你们时，你们将作什么﹖
2:18 凡敬畏上主的，决不背弃他的言语；爱慕他的，必遵循他的道路。
2:19 凡敬畏上主的，必寻求他的欢心；爱慕他的，必饱尝他法律的奥义。
2:20 凡敬畏上主的，必常预备自己的心，在他面前谦卑自下。
2:21 凡敬畏上主的，必遵守他的诫命，直到他来看顾，常怀着忍耐。
2:22 他们说：假使我们不悔改，我们就必落在上主的手里，而不是落在人的手里；
2:23 因为他是多么伟大，他的仁慈又多么伟大。

第三章(34)

儿女应孝敬父母
3:1 智慧之子，形成义人的集会；他们的家族充满服从与友爱。
3:2 孩子们，你们应听从我，你们的父亲；你们要这样作，以便得救。
3:3 因为，上主愿父亲受儿女的尊敬，且确定了母亲对子女的权利。
3:4 孝敬父亲的人，必能补赎罪过；且能戒避罪恶，在祈祷之日，必蒙应允。
3:5 孝敬母亲的人，就如积蓄珍宝的人。
3:6 孝敬父亲的人，必在子女身上获得喜乐；当他祈祷时，必蒙应允。
3:7 孝敬父亲的，必享长寿；听从上主的，必使母亲得到安慰。
3:8 敬畏上主的人，必孝敬父母；奉事生他的父母，犹如奉事主人。
3:9 你当以言以行，以各样的忍耐，孝敬你的父亲，
3:10 好使他的祝福，降到你身上，而存留至终。
3:11 因为父亲的祝福，巩固子女的家庭；反之，母亲的诅咒，拔除家庭的基础。
3:12 不要以你父亲的羞辱为荣，因为父亲的羞辱，为你不是光荣；
3:13 原来人的光荣，是建在他父亲的荣誉上；不名誉的母亲，是子女的耻辱。
3:14 我儿，你父亲年老了，你当扶助；在他有生之日，不要使他忧伤。
3:15 若他的智力衰弱了，你要对他有耐心，不要因你年富力强就藐视他；
3:16 因为，对父亲所施的怜悯，是不会被遗忘的，天主必要赦免你的罪过，复兴你的家庭。因你容忍母亲的过失，必获赏报；
3:17 天主必依公义，建立你的家庭；在你困难之日，要记念你，要消灭你的罪过，有如晴天溶化冰霜。
3:18 背弃父亲的，形同亵圣；激怒母亲的，已为上主所诅咒。

进修谦德戒除好奇心
3:19 我儿，执行你的工作时，应当谦和；这样你会比施惠的人更受人爱戴。
3:20 你越伟大，在一切事上越当谦下；这样你才能在上主面前，获得恩宠。
3:21 因为，只有上主的权能是伟大的，为谦逊人所尊崇。
3:22 为你太难的事，你不要寻找；超乎你能力的事，你不要研究；然而天主给你所规定的，你应时常思念，在他的许多工程上，你不应怀着好奇心去追究。
3:23 因为，亲眼观察那些隐密的事，为你并不需要。
3:24 在超过你能力的事上，你不要劳神；在他的许多工程上，你不要怀着好奇的心；
3:25 因为，你已见到许多，人类不能理解的事；
3:26 的确，有许多人受了自己妄想的欺骗，邪恶的幻想迷惑了他们的明悟。

愚顽人必遭失败明智人必获福利
3:27 心里顽硬的人，终究必有不幸的结局；爱危险的，必死于危险之中。
3:28 徘徊在两条路上的心，决不会成功；心术不正的人，必要绊倒。
3:29 顽硬的心，必为愁苦所累；罪人必要罪上加罪。
3:30 骄傲人们的创伤，无法医治，因为恶根在他们身上，已根深蒂固，而他们却不自觉。
3:31 明智人的心，领会寓言；智慧人的心愿，是希求热心的听众。
3:32 聪明睿智的心，必戒避罪恶；在正义的工作上，必获成功。

要怜悯赒济穷人
3:33 水可以消灭烈火，施舍可以补赎罪过。
3:34 天主保佑施舍的人，此后必要记念他，在他跌倒时，要使他获得扶助。

第四章(36)
4:1 我儿，不要拒绝救济穷人生活的急需，也不要使急难人的眼目长久望着你。
4:2 不要加增饥饿人的悲苦，也不要激怒困苦中的人。
4:3 不要扰乱忧苦人的心灵，也不要迟延接济有急难的人。
4:4 不要拒绝痛苦而哀求的人，也不要转脸不顾穷困的人。
4:5 不要转眼不顾乞丐，而叫他生气，也不要让他，那有求于你的人，背后咒骂你。
4:6 因为，人心在愁苦中，若咒骂了你，他的创造者必要垂听他的哀求。

如何对待各级人士
4:7 在穷人的集会前，你应表示和气；在长老前，你应谦抑你的心灵；在官长前，你应低首下心。
4:8 你要高兴倾耳垂听穷人，并归还你的债务，又要和颜悦色地向他答礼。
4:9 应从压迫者的手中，拯救被压迫的人；在宣判时，不应畏缩。
4:10 对待孤儿应如慈父，扶助他们的母亲，应如丈夫。
4:11 如此，你才算是至高者听命的儿子，他必要比你的母亲更爱你。

智慧的美果
4:12 智慧举扬自己的子孙，照顾寻找自己的人。在正义的路上，她要身为前导。
4:13 爱她的，就是爱生命；欣勤寻找她的，必能充满喜乐。
4:14 占有她的，必承受荣耀；她到那里，上主就在那里赐福。
4:15 凡事奉她的，就是事奉圣者；凡爱慕她的，上主也必爱他们。
4:16 听从她的，必能统治万民；亲近她的，必能安居度日。
4:17 依赖她的，必能以她为产业；他的后裔也必占有这份产业。
4:18 因为，智慧先领他走弯曲的路，先试探他，
4:19 使他畏惧恐怖，用自己的纪律磨炼他，以自己的诫命试探他，直到对他有了信任为止。
4:20 然后，她要坚固他，再领他走直路，使他欢乐；
4:21 将自己的秘密启示给他，使他富有知识和对正义的睿智。
4:22 若是他走入歧途，智慧就离弃他，任凭他丧亡。

当仁不让见义勇为
4:23 我儿，你要爱惜光阴，谨避邪恶；
4:24 不要做问心有愧的事。
4:25 有一种羞愧带来罪恶，又有一种羞愧却带来光荣和恩宠。
4:26 你不要顾全脸面，而陷害你的灵魂；也不要说谎，而害你的灵魂。
4:27 你不要因羞怯而自取丧亡。
4:28 在救助人时，不要闭口无言，也不要把你的智慧隐藏不露。
4:29 因为由言谈中，可以看出智慧；在答话上，可以现出明智；在正义的工作上，可以表示出意志的坚定。
4:30 不要出言反对真理，对你的无知，你当羞愧。
4:31 不要耻于承认你的罪过，不要阻止下流的河水。
4:32 在胡涂人前，不要屈服，也不要顾全权威者的脸面。
4:33 至死要为真理奋斗，上主天主必要助你作战。

应戒避的事
4:34 不要在唇舌上夸张，不要在行事上怠慢疏忽。
4:35 你在家中，不要如同一只狮子；对你的仆役，不要任性逞强，不要压迫你的属下。
4:36 你的手不要只为领取才伸开，而在施恩时缩回。

第五章(18)

财迷与冒失的危险
5:1 不要依恃不义的财物，也不要说：为我的生活已经够了，因为在报复和灾难时，这些都无用处。
5:2 不要顺从你的偏情和你的能力，去满足你心中的欲望。
5:3 不要说：谁能宰制我﹖谁能因我的行为屈服我﹖因为上主必要报复。
5:4 不要说：我犯了罪，遭受了什么灾殃﹖因为上主是富于含忍的报复者。
5:5 关于罪的赦免，应心怀恐惧之情，免得罪上加罪。
5:6 不要说：他的仁慈宽大，我纵有许多罪过，必蒙赦免；
5:7 因为怜悯和义怒皆系于他，他的愤怒将在罪人身上得以平息。
5:8 归向上主，不要迟缓，不要一天一天地拖延；
5:9 因为，上主的义怒忽然降来，在报复的日期，将你消灭。
5:10 不要依靠不义之财，因为在义怒的日子，它们于你毫无用处。

说话要诚实
5:11 不可任意随风簸扬，不可见路就走，有如一口两舌的罪人。
5:12 你当坚持你的主意；你的言语，应当前后一致。又当坚持你良心的真理和明智；如此，和平与正义的言语，便常与你相随。
5:13 听话要快，答复要慢。
5:14 你若有所知，就可答复别人；否则，就应把手按在口上；这样，你就不致说出冒失的话来，而自招羞辱。
5:15 光荣与羞辱，全在乎言语；人的唇舌，能使人招致丧亡。
5:16 不要让人说你是诽谤者，也不要用你的唇舌陷害人；
5:17 因为，做盗贼的，必受羞辱；一口两舌的人，也必受极严厉的责斥。谗言者所得的，是憎嫌、仇视和耻辱。
5:18 大小事都不要疏忽；事无论大小，都要一律做得适当。

第六章(37)
6:1 不要因言语不慎，将友谊变成仇恨；因为，有恶名的人，必蒙羞受辱；一口两舌的罪人，也是如此。

欲不可纵
6:2 不要放纵你的情欲，免得你的情欲，因了糊涂，像牛犊一样，消耗你的气力；
6:3 吃尽你的叶子，摧残你的果实，拋弃你，如同一棵旷野里的枯树。
6:4 邪恶的情欲，要灭绝怀有情欲的人，使他成为仇人的话柄，使他的命运与不虔敬者相同。

真朋友与假朋友
6:5 亲切温柔的言语，能使友人增多，并能感化仇人；同情的话，能使友好的往来敦厚。
6:6 与你要好的人应多，然而作你参谋的，只千中取一。
6:7 如要交友，先要考验，不要立刻信任他。
6:8 因为有的人，只是一时的朋友；在你困难的日子，就不见了。
6:9 有的朋友，一旦变成仇人，就把你争执的事和仇恨，泄露出来，为凌辱你。
6:10 有的人是酒肉朋友，在你困难的日子，就不见了。
6:11 你幸福的时候，他和你同心，对你的仆婢，也任意使唤；
6:12 若你遭了难，他就翻脸攻击你，回避你。但对于良好的友谊，你应恒一不变。
6:13 你当远离你的仇人，慎重对待你的朋友。
6:14 忠实的朋友，是稳固的保障；谁寻得了他，就是寻得了宝藏。
6:15 忠实的朋友，是无价之宝，他的高贵无法衡量：金银也比不上他忠实的美好。
6:16 忠实的朋友，是生命和不死的妙药；惟有敬畏上主的人，才能寻得。
6:17 敬畏上主的人，才有真正的友谊，因为他怎样，他的朋友也怎样。

为悦乐天主当求智慧
6:18 我儿，从你幼年时起，就应接受教训；如此，直到老年，必能寻得智慧。
6:19 你要亲近她，就如耕田和播种的人，等待她的美果；
6:20 因为，你用智慧去工作，用功不久，很快就可吃她的出产。
6:21 智慧为不肯受教的人，是酸苦的；愚昧的人，不会与智慧常久相处，
6:22 因为，智慧有如放在愚昧人身上的重石，他决不会迟延拋弃她。
6:23 原来智慧的含义，正如她的名字，许多人不明白；但认识她的人，她必与他相处，直到天主面前。
6:24 我儿，你当听取和接受我的智谋，不要拒绝我的忠告。
6:25 把她的脚镣扣在你的脚上，将她的枷锁套在你的颈上。
6:26 要放低你的肩膀，肩起她来，不要因她的束缚而烦恼。
6:27 要全心亲近她，全力遵循她的道路。
6:28 要研究她，寻求她，她必把自己显示给你；你一得了她，总不要离弃她；
6:29 因为，你终究要在她内寻着平安，她必变成你的喜乐。
6:30 于是，她的脚镣，要成为你有力的护卫，坚固的基础；她的枷锁，要成为你光荣的服饰。
6:31 她有黄金的美丽，她的束缚有如紫红的织品。在她内，有生命的美丽；她的桎梏是有益的束缚。
6:32 你要穿上她，作你美丽的服装；戴上她，作你喜乐的冠冕。

求智慧的必得智慧
6:33 我儿，你若愿意，就可受教；你若专心，就会明智。
6:34 你若爱听，就必得到智慧；你若侧耳静听，必成为智慧的人。
6:35 你当常居于明智的长老之中，遇到有智慧的人，你应结识他。凡是天主的言语，你都要喜欢恭听；对明哲的格言，不要轻忽。
6:36 假使你看见一个有智慧的人，你要及早前去拜访，你的脚要磨光他的门限。
6:37 你当默想上主的诫命，时常留心他的法令；如此他必会坚固你的心，赐给你所希望的智慧。

第七章(40)

当躲避各种罪恶
7:1 不要作恶，恶便不会胜过你；
7:2 远离不义，不义也必远离你。
7:3 我儿，不要在不义的犁沟中撒种，你就不会收七倍的灾祸。
7:4 不要向上主求做大官，也不要向君王求荣位。
7:5 不要在上主面前，自以为义人，因为他认透人心；也不要在君王面前，自显为明智。
7:6 不要谋求做判官，怕你无力拔除不义，而在有权势的人前，恐惧畏缩，因而伤损你的廉洁。
7:7 不要得罪城中的民众，免得你在民间，声名扫地。
7:8 不要存心再次犯罪，因为就是一次，你都不免要受惩罚。
7:9 祈求的时候，不要胆怯；
7:10 也不要忽略施舍。
7:11 不要说：天主必垂视我这许多的礼品；当我向自高者天主奉献礼物时，他必会悦纳。
7:12 心里苦闷的人，你不要嘲笑他，因为有一位贬抑和举扬人的，鉴临万事的天主。
7:13 不要捏造谎言，陷害你的兄弟；对你的朋友，也不要有类似的行为。
7:14 任何谎话都不要说，因为惯于说谎，不会有好结果。
7:15 在权贵的集会中，不要多言；你祈祷时，言语不要重复。
7:16 不要厌恶劳力的工作，和至高者制定的农业。
7:17 不要参与罪人的集团；
7:18 应记住：义怒是不会迟延的。
7:19 你当极力谦卑你的心灵，因为，不虔敬人的罪罚，就是烈火与虫子。

如何对待亲友与家人
7:20 不可为了钱财而出卖朋友，也不可为了敖非尔的金子，而离弃你最亲爱的兄弟。
7:21 不要离弃因敬畏上主所得到的，明智而有德行的妻子，因为她的可爱，贵于黄金。
7:22 不要虐待忠诚工作的仆役，和为你牺牲性命的佣工。
7:23 你当爱护明智的仆役，如你自己的性命；不可剥夺他的自由，也不可让他依然穷苦。
7:24 你有羊群么﹖就该照顾；若为你有益，就该保存。
7:25 你有儿子么﹖就该教训他们：从幼年，就该使他们的颈项屈服。
7:26 你有女儿么﹖就该保护她们的身体，不要对她们常露笑容。
7:27 叫你的女儿出嫁，你算是做了一件大事；但应把她嫁给一个明智的人。
7:28 一个妇女若合你的心意，你不要离弃她；若是一个可恼恨的，切不可信赖她。

孝敬父母
7:29 你要全心孝敬你的父亲，不要忘掉你母亲的痛苦。
7:30 你要记住：没有他们便没有你；他们对你的恩惠，你如何能照样还报﹖

尊敬司祭
7:31 你当全心敬畏上主，并尊敬他的司祭。
7:32 你当全力爱慕你的创造者，不要拋弃他的臣仆。
7:33 你当全灵恭敬上主，尊敬司祭，
7:34 并依照定例，给他所应得的一分：即首批成熟的出产，赎罪的祭品，平安牺牲的右腿，圣洁的祭物，和高尚的献仪。你要用少许祭品，洗净你无心的过犯。
7:35 你应将平安牺牲的一切胳臂，圣洁的祭品，与贵重的献仪，都献给上主。

救助穷苦的人
7:36 应向穷人伸手施惠，好使你的祝福和怜悯，完备无缺。
7:37 对一切活人，要施与恩惠；对于死者，不要禁止哀悼。
7:38 不要终止哭吊的人，要同哀悼的人一同哀悼。
7:39 看望病人，不可怠慢；惟其如此，你才能受人爱戴。

避恶善法
7:40 你在一切事上，要记得你的末日；这样，你就永远不会犯罪。

第八章(22)

与人相处要有明智
8:1 不要同有权势的人争吵，免得你落在他的手中。
8:2 不要同富贵人争执，怕他用财势来反对你；
8:3 因为金银败坏了许多人，连君王的心，也受了金银的迷惑。
8:4 不要同饶舌的人争辩，也不要在他的火上添柴。
8:5 不要同粗暴的人开玩笑，免得你的祖先受到耻辱。
8:6 人若改恶迁善，你不要嘲笑他，也不要责斥他；该记住：我们都是应受责罚的罪人。
8:7 不要轻慢老人，因为我们将来也要成为老人。
8:8 一个仇人死了，不要喜欢；该记住：我们都要死。我们也不愿别人，见我们死了而喜欢。
8:9 不要轻忽明智长老的教训，要反复玩味他们的名言；
8:10 因为从他们那里，你可以学得教训，及明智的至理，好能从容地服事王侯。
8:11 不要忽略长老的传授，因为他们也是从祖先学来的；
8:12 从他们那里，你能学得明智，在需要时，你便能自知解答。
8:13 不要点燃罪人的煤炭，申斥他们，免得你被他的火焰烧伤。
8:14 不要对傲慢人生气，免得他吹毛求疵，陷害你。
8:15 不要借钱给比你有权势的人；你若借钱给他，就等于丧失。
8:16 担保不要超过你的力量；假使你作了保，你该想你已成了债户。
8:17 不要同判官诉讼，因为人审判他时，必顾全他的面子。
8:18 不要同冒失的人一起走路，怕他加给你困难，因为他任意行动，你必因他的鲁莽，而与他一起丧亡。
8:19 不要同容易愤怒的人吵架；不要同他走入旷野，因为在他眼中，流血是不算什么的；在没有人帮助你的地方，他就要杀害你。
8:20 不要同鲁莽人商量事情，因为他不会严守秘密。事情一不称心，他就不喜爱。
8:21 在外人面前，不可作你想隐瞒的事，因为你不知道，这事会发生什么结果。
8:22 若你不愿招致祸患而受辱，就不要向人人表露你的心事。

第九章(25)

如何对待妇女
9:1 不要猜忌你怀中的妻子，怕你教给她危害你的智识。
9:2 不要任意顺从你的妻子，免得她侵占你的权柄，使你蒙羞。
9:3 不要逢迎淫妇，怕你落在她的罗网里。
9:4 不要同歌女交往，也不要听她，怕你跌在她的陷阱里。
9:5 不要注视处女，怕你爱上她，而与她同受处罚。
9:6 不要倾心于妓女，怕你荡尽了你的产业。
9:7 不要在城市的街道上，东张西望，也不要在城中无人的地方游荡。
9:8 当转移眼目，不看美丽的妇女，也不要注视别人妻子的美容；
9:9 为了妇女的美容，许多人走入迷途；从此，欲情炽燃，有如烈火。
9:10 所有的淫妇，都像路上被人践踏的粪土。
9:11 许多人因羡慕别人妻子的美貌，而变坏了；因为她的言语，炽燃有如烈火。
9:12 不要与有夫之妇同坐，也不要与她同席宴饮，饮酒时也不要同她辩论，
9:13 怕你的心转向她，因你的情欲而陷于丧亡。

如何对待各级人士
9:14 不要离弃旧友，因为新知不如故交；
9:15 新友有如新酒，若成了陈酒，你才喜欢痛饮。
9:16 不要羡慕恶人的光荣和财富，因为你不知道他将来的结局怎样。
9:17 不虔敬者喜爱的事，你不要喜爱；要记住：他们到死，决免不了受惩罚。
9:18 当远离那有杀身之权的人，如此，你就没有怕死的疑虑；
9:19 即便你亲近他，也不要犯过错，怕他要害你的性命；
9:20 该知道死已临头，因为，你是在陷阱中经过，在城垛上行走。
9:21 你要尽可能同别人商议，并征求明智人的主意。
9:22 义人当是你座上的宾客，要以敬畏上主，为你的荣耀。
9:23 你当同聪明人交谈，你的一切谈论，应依照至高者的法度。

民众领袖当有智慧
9:24 美术家的手工，令人赞赏；民众的领袖谈吐明智，使人喝采；老年人的智言，受人称扬；
9:25 饶舌的人在本城内，叫人恐怖；轻率人的言语，使人憎恶。

第十章(34)
10:1 聪明的长官，必教导自己的百姓；贤明者的施政，必然有条有理。
10:2 人民的首领怎样，他的属下也怎样；市长如何，所有市民也如何。
10:3 品行不良的君王，必使人民丧亡；因首领的明智，市民必然增多。
10:4 统治大地的权柄，是在上主手里，万邦的一切不义，是可咒骂的，到了指定的时刻，天主必给大地兴起一位有才的人君。
10:5 民众的福利，是在上主手里，他必将自己的尊荣赐给立法者。

可恶的骄傲
10:6 不要因任何非理之事怀恨于人，也不要作出任何强横的事。
10:7 骄傲在上主及人前是可憎恨的，不义为上主及人是可厌恶的。
10:8 因着不义、骄横和贪财，以及各种欺诈，统治权由这一民族，转移到另一民族。
10:9 没有什么比贪财的人，更可憎恶；尘埃灰土的人，有什么可骄傲的﹖
10:10 没有什么比爱钱更邪恶的，因为这样的人，出卖自己的性命，他虽然还活着，他的五脏却已逐渐腐烂。
10:11 一切政权的寿命，都是短促的。
10:12 长久的疾病，令医生生厌。今日是君王，明日即死去，就如医生治疗小病一样的快速。
10:13 人死之后，要得到的产业，是蛇、蛆、虫。
10:14 骄傲的开端，始于人背离上主，
10:15 始于人心远离自己的创造者，因为骄傲是一切罪恶的起源；固执于骄傲的人，散布可憎恶的事，有如雨点，最后必使他丧亡。
10:16 为此上主降下奇灾异祸，把他们完全消灭。
10:17 上主推翻傲慢君主的宝座，使谦逊的人坐上他们的宝座。
10:18 上主拔除傲慢民族的根苗，在他们的地方，却培植谦虚的人。
10:19 上主推翻了异民的国家，将它们毁灭，直到地基；
10:20 将他们由本国逐出，尽行消灭，并将他们的纪念，从世上除去。
10:21 天主消灭傲慢人的纪念；心地谦逊人的纪念，反被保留。
10:22 为人，不应生骄傲；妇女所生的，也不应发愤怒。

敬畏天主是智慧人的真光荣
10:23 甚么种族是可尊敬的﹖是人类的种族；甚么种族是可尊敬的﹖是敬畏上主的人们；甚么种族是可轻视的﹖是人类的种族；甚么种族是可轻视的﹖是违犯诫命的人们。
10:24 在兄弟们中，自己的领袖是可敬重的；敬畏上主的人们，在天主眼中，也是如此。
10:25 富贵人、有名誉的人和贫穷人的光荣，就是在乎敬畏上主。
10:26 不可藐视有智慧的穷人，也不可称赞富有的罪人。
10:27 伟人、判官、权贵，都应受敬重；但是他们之中，没有比敬畏上主的人更伟大。

应爱自己的灵魂
10:28 自由的人服事明智的奴仆，明智而有纪律的人，虽受责备，仍不出怨言；不知敬畏天主的人，决不会受人敬重。
10:29 工作时，不要投机取巧；贫穷时，不要夸张。
10:30 劳而致富的人，胜于自大，而无以果腹的人。
10:31 我儿，你要端庄，自重自爱，对自己应保持相称的尊重。
10:32 犯罪加害自己的人，谁能当他是义人﹖侮辱自己的人，谁又能尊重他﹖
10:33 贫苦人受人敬重，是因他的智慧，和敬畏天主之心；富贵人受人敬重，是因他的财富。
10:34 在穷苦中受尊敬的人，富有时，岂不更受尊敬﹖在富有时，还受轻视，在贫穷时，更将如何﹖

第十一章(36)
11:1 谦虚人的智慧，必使他抬头，也必使他坐于伟人之中。

外表与权势皆不可恃
11:2 不要因人美丽便赞美他，也不要因一个人的外表而轻视他。
11:3 飞虫中，蜜蜂是微小的，但她的产品，却是最甘饴的。
11:4 在穿衣上，不要打扮；光荣之日，不要自大；因为上主的工程，虽是惊人的，光荣的，但他的行动在人间，却是隐匿不现的。
11:5 许多暴君竟坐在地下；人不介意的人，反戴上了王冠。
11:6 许多有权势的人，遭受了极大的凌辱；许多有声望的人，陷落在外邦人的手里。

凡事不可鲁莽
11:7 未询问以前，不可责斥人，先要问明白，然后公正地加以责斥。
11:8 未听以前，不可作覆；人家正在谈论中，你不要插嘴。
11:9 与你无关的事，你不要争辩，也不要参加罪人的诉讼。
11:10 我儿，你的工作不要繁多，若事情太多，难免没有过失；如果你急于进取，就什么也得不到；如你过于急进，就免不了受害。

凡事皆出于天主的圣意或准许
11:11 有一个不虔敬的人劳苦，殷勤操作，忍痛耐劳，却更加贫乏。
11:12 又有一个瘦弱的人，需要援助，缺乏力量，万分可怜；
11:13 然而上主却以仁慈的眼眷顾他，从卑贱中提拔他，使他抬头，使许多人对他表示惊奇，因而尊敬天主。
11:14 幸福、灾祸、生死、贫富，都来自上主。
11:15 智慧、学识及法律的知识，来自上主；爱情与行善的工作，也是从他那里而来的。
11:16 错谬与黑暗，是为罪人而造的；以恶为荣的，越老越恶。
11:17 上主的恩惠，常是留给虔敬的人；他的恩宠使虔敬的人永远顺利。
11:18 有人因节俭而成了富翁，这算是他应得的赏报：
11:19 于是他说：「我找着了安息，现在我要享用我的财物了。」
11:20 但是，他不知道自己还生存多少日子，　死亡便临近了，他就该把这一切留给别人而死去。
11:21 你当遵守你与天主结的盟约，按照盟约生活，老于你的职守。
11:22 不要惊奇罪人的成就，只该信赖上主，坚持你的工作。
11:23 因为，使穷人忽然变为富翁，在上主眼中，是一件容易的事。
11:24 上主的降福，是虔敬人的赏报；上主使自己的降福倾刻之间即能开花。
11:25 不要说：我在世上还有什么用处﹖今后，我还能有什么幸?t
11:26 不要说；我所有的够用的了，今后，还能有什么不幸降到我身上﹖
11:27 在幸福的日子，人忘却了不幸；在不幸的时候，人忘却了幸福。
11:28 然而在死亡之日，依照人的行径报应人，为上主是一件容易事。
11:29 一时的忧苦，能使人忘掉已往的幸福；人一到临终，他的行为就暴露出来。
11:30 任何人未死以前，不要称他是有福的，因为从他的子女，才能认识他的为人。

谨防坏人
11:31 不要引人进入你的家庭，因为欺诈人的奸计，花样百出。
11:32 骄傲人的心，像臭腐了的五脏，发泄臭气，像被诱进樊笼里的鹧鸪，像陷在罗网里的山羊，像窥探别人，使人落网的侦探。
11:33 他设法把好事变成坏事，连最好的事，他也要非难。
11:34 一星之火，可以酿成燎原之火，由于一个诡计多端的人，流血的事件增多；犯罪的人图谋倾留人血。
11:35 要谨防作恶的人，因为他图谋邪恶的事，免得他加给你永远的耻辱。
11:36 若你在家收留外人，他必作乱推翻你，夺取你的家产。

第十二章(19)

施舍要慎重
12:1 你若施惠，应知道你是向谁施恩；这样你才能因你的恩惠，大得人心。
12:2 对虔敬的人要施恩，这样，你必会获得大酬报；若你得不到他的酬报，必会蒙受至高者的酬报。
12:3 习惯于行恶，而不肯施舍的人，对自己绝无好处，因为至高者憎恨罪人，而怜悯悔改的人。
12:4 你要施恩给虔敬的人，不要帮助罪人；存留不虔敬者和罪人到报复日子的天主，必要报复他们。
12:5 你要施恩与善人，不必收留不虔敬的人。
12:6 你要施恩与谦虚的人，不要施舍不虔敬的人，要拒绝给他食物，怕他因此制胜你；
12:7 因为，在你对他所施的一切恩惠中，你要得到双重的祸患；原来至高者憎恨罪人，要向不虔敬的人复仇。

如何分辨真假朋友
12:8 幸福时，不能辨别朋友；不幸时，仇人不能隐藏。
12:9 人一幸福，他的仇人就闷闷不乐；一遇灾难，朋友也会离去。
12:10 总不要信赖你的仇敌，因为他的恶毒有如生锈的铜铁。
12:11 即使他显示谦和，屈躬而行，你仍要留神，提防他；你对他要像一个擦亮镜子的人；你将会看见锈的下面有什么东西。
12:12 不要让他立在你的身旁，免得他推倒你，而占据你的位置；不要任他坐在你的右边，免得他图占你的座位；你终究会明白我的话，对我的话，你会感到心疚。
12:13 谁同情被蛇咬伤的术士﹖谁同情亲近野兽的人﹖与恶人同行，而陷入他邪恶的人，亦无人怜惜。
12:14 他一时与你相处，但你一落魄，他决不扶持你。
12:15 仇敌的口舌出言甜蜜，但心里却打算将你推入陷阱；
12:16 他眼中流泪，但时机一到，就是流你的血，还嫌不够。
12:17 若你遇着灾难，首先到你面前的，就是他；
12:18 他眼中流泪，彷佛是来扶助你，其实，他是来绊你的脚；
12:19 那时，他就要摇头鼓掌，出言不逊，现出他原来的面目。

第十三章(32)

谨慎与富贵人交接
13:1 凡触摸沥青的，必被沥青玷污；凡与骄傲人交接的，必为他所同化。
13:2 不要肩负超过你力量的重担；不要与那比你强大富有的人交接。
13:3 瓦罐和铁锅怎能相交﹖铁锅一碰瓦罐，瓦罐就破碎了。
13:4 富贵人侮辱了人，还怒不可遏；贫穷人受了侮辱，反得向人谢罪!
13:5 若你为他有用，他就利用你；若你一无所有，他就要拋弃你。
13:6 若你富有，他就与你相处，即使耗尽了你的财产，也不惋惜。
13:7 他需要你时，就欺骗你，向你媚笑，使你相信他，并大放厥辞，向你说：你缺少什么﹖
13:8 等到他再三剥削你以后，就用他的食物来羞辱你，最后还要嘲笑你；从此以后，几时见到你，就躲开你，还向你大摇其头。
13:9 你在天主面前要自谦，等待他的援手。
13:10 小心不要受人诱惑；昌盛时，小心不要堕落。
13:11 你具有智慧，不要虚心谦让，怕你因示弱，而被人愚弄。
13:12 若有权势的人召叫你，你当引退；如此，他反而更加招呼你。
13:13 不可强求，免得你被人赶走；但也不可远离他，免得你被人忘掉。
13:14 不要以平等方式与他讲话，也不要相信他那许多话，因为他要用许多言辞试探你，面带笑容，打听你的秘密。
13:15 他是一个残忍的人，对你的话，决不保守秘密，也不惜用刑罚和锁链来处置你。
13:16 你该小心，对你听来的话务要谨慎，因为你是在丧亡的危险中行走。
13:17 对你听见的事，当视为梦中事，但是你要小心提防。
13:18 你一生该爱慕天主，呼号他拯救你。

应与地位平等的人交友
13:19 一切动物都爱自己的同类；同样，人也各爱与自己相近的人。
13:20 一切生物都和自己的同类相交；人也各与自己相似的人交结。
13:21 豺狼与羔羊，岂能有友谊﹖同样，罪人与义人，也不能有交情。
13:22 鬣狗与犬怎能相和﹖财主与穷人又怎能相安无事﹖
13:23 旷野里的野驴，是狮子的猎物；同样，贫穷人是财主的鱼肉。
13:24 骄傲人憎恨谦卑自下；同样，富贵人厌恶贫穷人。

对待贫富竟有分别
13:25 富人一动摇，就有朋友来扶持；穷人一落魄，却为朋友所拋弃。
13:26 富人一失败，就有许多人来扶助，纵然他口出狂言，还以他为义人；
13:27 穷人一失败，反更受人责斥，虽然他说话条理分明，却无人理会。
13:28 富贵人一开口，众人都鸦雀无声，还把他的话高举云表；
13:29 贫穷人一发言，人就问：「他是什么人﹖」如果他一失言，人就把他推翻。

好心的福乐
13:30 人良心上若没有罪过，财物才算美好；在不虔敬的人口里，贫穷是最坏的。
13:31 人向善或向恶的心，都能改变自己的面容。
13:32 春风满面是好心肠的凭据；寻求箴言，必要劳心思索。

第十四章(27)
14:1 口不失言，又问心无愧的，是有福的人。
14:2 不受良心谴责，而又不失望的，是有福的人。

躲避悭吝
14:3 财产为吝啬的人，没有好处；嫉妒的人虽有黄金，又有什么用﹖
14:4 过于俭省的人，是替人积蓄；他的财物，必被人浪费。
14:5 虐待自己的，怎能善待他人﹖他决不会享受他自己的财物。
14:6 没有比吝啬而自残的人，更为卑劣；这是他自作孽的报应。
14:7 纵使他行了善事，也是出于偶然，并非自愿，最后，他的邪恶终于暴露。
14:8 吝啬人见人就嫉妒，转脸轻视人。
14:9 贪得无厌的眼睛，看自己所得的一份，总是不够；不义的恶毒，麻木了他的心灵。
14:10 贪得无厌的人，吝惜饮食，他的餐桌上，几乎一无所有。

为己为人死前都应行善
14:11 我儿，该按你所有，好待你自己，并向上主奉献相称的祭品。
14:12 要记住：死亡决不迟延，阴府的约期，你又无从得知。
14:13 未死以前，你要厚待你的朋友，按你的力量，伸手加惠于他。
14:14 不应取消你佳节的喜乐，连一点好希望，也不要轻易放过。
14:15 难道你把你劳碌所得的留给别人﹖难道把你辛苦所得的，叫别人抽签分得﹖
14:16 你要施舍，也要收受，总要使你的心灵愉快。
14:17 死前你应履行正义，因为在阴府里，无福可寻。
14:18 凡有血肉的，有如衣服，逐渐陈旧，因为自古以来的定案是：你一定要死；又如葱茏的树上发的枝叶，
14:19 有雕零的，有发芽的，有血肉的种类也是如此：这人死去，那人出生。
14:20 各种腐败的工程，毕竟都要被遗弃，它的作者也要随之而去；
14:21 但一切优良的事业，必为人所公认，它的作者也要与它共享光荣。

寻求智慧的人是有福的
14:22 凡默思智慧，常注视明智，并思念天主鉴临的是有福的人
14:23 他心中思念智慧的途径，想了解她的奥秘。他彷佛一个侦探，追随在她的后边，潜伏在她的路口，
14:24 从她的窗外窥视，在她的门口倾听，
14:25 贴近她的房屋休息，在她的墙上钉上木橛，以便在她旁边，搭起自己的帐幕，而在那幸福的房舍内永久安息。
14:26 他把自己的儿女，安置在智慧的荫庇下，要在她的枝叶下留宿，
14:27 在她的阴凉下避暑，在她的光荣中安息。

第十五章(22)

获得智慧的人是有福的
15:1 敬畏上主的，必如此而行；谨守法律的，必获得智慧。
15:2 智慧有如一位荣耀的母亲来迎接他，又如一位童贞的新娘收留他，
15:3 要用生命和明智的食物养育他，用有益的智慧之水，给他当饮料。他依靠智慧，便不致动摇；
15:4 他信赖智慧，就不致受辱。智慧要举扬他，超越他的同伴；
15:5 在集会中，使他开口发言，使他充满上智聪敏之神，叫他穿上光荣的长袍，
15:6 使他获得喜乐和愉快的冠冕，叫他承受名垂千古的基业。
15:7 愚昧人不会接受智慧，明智人却去迎接她，罪人决不会见到她，因为，智慧远离骄傲和欺诈。
15:8 说谎的人不会思念她；但诚实的人必能寻见她，直到天主来视察时，他们必有所成就。
15:9 赞颂在罪人口里，是不适宜的，因为不是来自上主；
15:10 原来赞颂须本于智慧，具有智慧的人，才能教给人智慧。因为智慧来自天主，天主的赞颂常伴随智慧；忠信人的口，必洋溢着这样的赞颂，主宰也必赐给他这样的赞颂。

人无智慧的缘故
15:11 你不要说：「是上主使我没有智慧。」因为，上主不作自己憎恶的事。
15:12 你也不要说：「他迷惑了我。」因为，他用不着罪人。
15:13 凡是可恶的事，上主都憎恨，也不许敬畏他的人遇着这些事。
15:14 上主在起初就造了人，并赋给他自决的能力；
15:15 又给他定了法律和诫命。
15:16 假使你愿意，就能遵守他的诫命；成为一个忠信的人，完全在于你自愿。
15:17 他在你面前安放了火与水，你可任意伸手选取；
15:18 生死善恶，都在人面前；人愿意那样，就赐给他那样。
15:19 因为，上主的智慧是广大的，他强而有力，不断在察看着万物。
15:20 他的眼睛注视敬畏他的人，他洞悉人的一切行为。
15:21 他从未吩咐人作恶，他从未准许人犯罪。

天主的义怒必罚恶人
15:22 不要渴望有许多不忠实而无用的子女，也不要因不虔敬的儿子而欢喜。

第十六章(31)
16:1 若子女不敬畏上主，虽然众多，你也不要因此而欢喜。
16:2 不要依赖他们的生命，也不要依靠他们的后裔；
16:3 因为，有一个敬畏天主的儿子，胜过一千个不虔敬的儿女。
16:4 没有儿子而死，比留下不虔敬的儿子更好。
16:5 因为一位智慧人，就能使一城人烟稠密，而罪人的家族，却可使城池荒凉。
16:6 我亲眼见到许多这样的事，我亲耳听到的比这还多。
16:7 烈火在罪人的集会中燃烧，义怒向背信的民族怒吼。
16:8 对那些倚仗己力而背叛的古代巨人，上主没有息怒；
16:9 与罗特同城的人，天主也没有宽恕，因为他们的骄傲招天主的厌恶。
16:10 他没有怜悯丧亡的子民，即那些因罪恶，而自高自大的人；
16:11 也同样对待了六十万步兵，即那些因心硬，而齐集反抗的人。如果有一个倔强的人而未受罚，才是奇事。
16:12 因为，怜悯和义怒全属于上主；他大施宽恕，但也倾注义怒。
16:13 他的仁慈大，他的惩罚也同样大；他依照每人的行为审判人。
16:14 罪犯及其赃物，逃遁不了；虔敬人的忍耐，不会落空。
16:15 凡施舍行善的人，必会获得赏报；各人按自己的行为，及其旅行时所有的明智，必会得到酬报。上主曾硬了法郎的心，致令他不认识上主，和他在天下显示的工程。万物都见到了他的仁慈，他赐给了人光明和黑暗。
16:16 不要说：「我能逃避上主，在至高处，还有谁会想到我﹖
16:17 在广大的人民中，必然无人认识我；我的性命，在这无量的造物中，又算得什么﹖」
16:18 请看天，天外天，深渊，大地和地上的一切所有，当他视察时，都要动摇；
16:19 山岳和大地的基础，天主一观看，都要颤栗摇撼。
16:20 对于这些事，人心怎么还不领悟﹖对众人的心，天主是洞悉的。
16:21 谁能洞察他的道路﹖正如风暴，人难预见。
16:22 同样，天主的许多作为，也是隐而不见的。「谁能传述他正义的作为﹖谁能等待那事﹖因为他的盟约离一些人尚远。」到末日他才审问众人。
16:23 心中愚蒙的人，是如此设想；不明智而自欺的人，只思虑狂妄的事。

万物彰显天主的上智
16:24 我儿，你要听从我，你要学习智慧的教训，你要留心注意我的话：
16:25 我要指出思量过的道理，我要详细陈述智慧；所以，你要在心留意我的话，我要公正地，述说天主从起初就赋与万有的神力；我要真实地，陈述他的智慧。
16:26 太初，上主造化了万物；在创造时，分别了万物的种类。
16:27 永远把自己的化工布置就序，连续给它们派定了统帅。它们不感觉饥饿，也不感觉疲劳，因为统帅总不停顿自己的工作。
16:28 它们彼此不相侵犯，
16:29 永远不违背他的安排。
16:30 此后，上主俯视大地，将自己的美善，充满世界；
16:31 用各种生物，遮盖了地面；但它们仍要归于尘土。

第十七章(31)

天主造人的目的
17:1 上主用尘土造了人，又使人归于尘土；
17:2 给他限定了日数和时期，赐给他治理世上事物的权力。
17:3 按照自己的本性，赋给他德能；依照自己的肖像，造成了他。
17:4 使一切生物都畏惧他，使他能制服禽兽。
17:5 天主又从他，造了一个与他相似的伴侣，赐给他们理智、唇舌、眼目、耳朵和能思想的心，使他们充满知识与理解力。
17:6 给他们创造了精神的知识，使他们的心富于辨别力，使他们能分别善恶。
17:7 天主又把自己的灵光放在他们的心中，为将自己伟大的工程，显示给他们，
17:8 好使他们能赞美他的圣名，光荣他奇妙的化工，并传述他伟大的工程。
17:9 他赐给他们理智，又赐给他们生命的法律，作为产业；
17:10 和他们立了永久的盟约，使他们认识正义和自己的法令。
17:11 他们的眼目看见了他伟大的光荣，他们的耳朵也听见了他庄严的声音。天主对他们说：「要戒避一切不义!」
17:12 并吩咐他们，每人要关心别人。

天主的全能和明智
17:13 他们的道路，时常在他面前，丝毫隐瞒不了他的眼目。
17:14 他给每个民族，立了一个统治者；
17:15 但是，以色列显然是上主的一分子。
17:16 他们所行的一切，像太阳一般，摆在他面前；他的眼目，时常注视他们的行径。
17:17 他们的恶行，隐瞒不了他；他们一切的罪恶，都摆在上主的面前。
17:18 人的慈爱，为天主有如印玺；他保存人的慈爱，有如保护瞳孔。
17:19 此后，他必起来，回报恶人，给他们施与每人应得的报应，使他们转入地的深处。
17:20 但是，给悔改的人，指出返回正义的归路；鼓舞那些失望的人，给他们指定真理的产业。
17:21 你应归向上主，离弃罪恶；
17:22 你应在他面前祈祷，并减少你的过失。
17:23 你应归向至高者，远离邪恶，痛恨一切可憎恶的事。
17:24 你应认识天主的正义和判断，坚持他为你所指定的身分，及对至高者天主所应有的祈祷。

人生短促应及时修德赞主
17:25 你应往世界神圣的那一面去，与活着而颂扬天主的人在一起。因为在阴府里，有谁代替活着而称赞他的人，颂扬至高者呢﹖
17:26 不要在不虔敬者的错误里停留，你要在死前赞颂上主。从死者方面，他既然等于无，也就终止了赞颂。
17:27 惟有那活着而健在的人，能赞美上主。你要称颂天主，你就必能因他的慈惠而自豪。
17:28 上主的仁慈，何其伟大!对于归依他的人的怜悯，又何其宏大!
17:29 因为人不是一切都能的，人子也不是不死不灭的，他们喜欢邪恶虚幻的事。
17:30 什么比太阳更光明﹖但它也有晦暗的时候；血肉的人贪求的，不外邪恶，但是他们必因此而受责罚。
17:31 天主视察高天的军旅，但众人却是尘埃灰土。

第十八章(33)

天主的尊威与人的微贱
18:1 永生的天主，一举而创造了万物，惟有上主堪称是正义的，永远是常胜的君王。
18:2 无人能详述他的化工；
18:3 谁能穷究他的伟大﹖
18:4 谁能述尽他威严的权力﹖谁能说完他的仁慈﹖
18:5 上主的奇妙化工，人不能增损，也无法穷究。
18:6 当人以为完毕时，他却正在开始；当人以为停止时，却仍感到迷惑。
18:7 人是什么，他有什么用途﹖对于天主，他有什么好处，有什么害处﹖
18:8 人的年龄，至多一百岁，就像海水的一滴，沙中的一粒，在永远的日子里，连一千年，也不过如此。
18:9 为此，上主忍耐他们，在他们身上倾注自己的仁慈。
18:10 他明见而且深知，他们的结局是凶恶的，知道他们的灭亡是悲惨的。
18:11 为此，天主对他们大加宽恕，给他们指出正义的途径。
18:12 人的慈爱只朝向自己的近人，而上主的怜爱，却临于一切有血肉的人。
18:13 怀有仁慈的上主，劝告、惩戒、教训世人，领他们回来，正如牧人领回自己的羊群。
18:14 领受他的教导和渴慕他判断的人，他必加以怜悯。

施舍要出于诚心
18:15 我儿，你救济时，不要加以责斥；你施惠时，不要说使人伤心的话。
18:16 露水不是可以消除炎热吗﹖同样，一句好话比恩惠更快人心。
18:17 一句好话，不是胜过恩惠吗﹖但是，只有仁爱的人，才能作到这两点。
18:18 愚人只会无礼责斥人，悭吝人的恩惠，使人目光消沉。

作事要谦逊明智
18:19 在审判以前，你要具备正义感；在讲话以前，应先学习。
18:20 在未病以前，应善自珍重。在审判以前，应审察自己，这样，当天主来视察你的时候，你必能寻获宽恕。
18:21 在未病之先，你要谦卑自下；在有罪的时候，要表示忏悔。
18:22 不要让什么阻碍你在指定的时期还愿，也不要等到临死才行义，因为天主的赏报永远存在。
18:23 在许愿以前，你应善自准备，免得你像是一个试探上主的人。
18:24 你要思念天主在末日的震怒，和他报复时，转面不顾。
18:25 丰收时，要记得饥荒时；富裕时，要想到穷困时。
18:26 从早到晚，时辰更替，在上主面前，一切都要迅速过去。
18:27 明智人凡事谨慎，在易犯罪的日子，必然小心而不犯罪。
18:28 凡是智慧的人，都认识智慧；找着她的人，智慧必加以称许。
18:29 明白箴言的，就是智慧人，他们懂得真理与正义，并且流露出卓绝的格言。
18:30 不要顺从你的欲情，要抑制你的欲望。
18:31 假使你满足你的情欲，它必使你成为你敌人的笑柄。
18:32 不要喜爱奢侈的生活，也不要加入这样的集会。在集会中，不拘人多少，你也不要找寻快乐，因为在那里，人总不免沾染罪恶。
18:33 几时你囊中一无所有，不要借贷设宴，而使你陷于穷困；否则，便是苦害你的生命。

第十九章(28)

应戒酒色慎用口舌
19:1 好醉酒的工人，不会致富；凡轻忽小事的，不久必会失足。
19:2 醇酒与美女，迷惑明智人，使聪明人遭受责斥。
19:3 凡与娼妇结合的，必放荡不羁，必为腐烂与蛆虫所占有；人必将他提出来，作为殷鉴；冒失的人，必要丧亡。
19:4 轻信的人，必然心地轻浮，他必被小看；犯罪的人，是伤害自己的灵魂。
19:5 喜爱恶事的，必被定罪；厌恶劝戒的，必缩短自己的性命。憎恶闲谈的，必能避免邪恶。
19:6 犯罪害自己灵魂的，必要后悔；爱好邪恶的，必受责斥。
19:7 切不可重述一句猥亵和粗鲁的话；如此，你就不至于受害。
19:8 不论是朋友，或是仇人，都不要向他们述说你的心意；假使你不吐露，为你不是罪过。
19:9 因为，凡听你的人，必要防备你，时机一到，他就辨明自己无罪，而憎恨你，并且常要这样对待你。
19:10 你听见了什么攻击别人的话吗﹖让它死在你心里；放心，它不会撑破你的。
19:11 愚人为保守一句话，感到痛苦，有如临产的妇女。
19:12 一句话在愚人心里，就如一枝箭射在大腿上一样。
19:13 你应质问朋友，也许他没有做；他若做了，叫他不要再做。
19:14 你应质问邻人，也许他没有说；他若说了，叫他不要再说。
19:15 你应质问朋友，因为多次发生诬谤的事；
19:16 因此，不可尽信所有的话。有人说滑了口，却不是出于有心。
19:17 谁没有因自己的舌头犯过罪呢﹖在恐吓人以前，应先询问他；
19:18 你要给至高者的法律留有余地。

真假智慧的区别
19:一切智慧，在于敬畏上主，就是叫人敬畏天主。齐全的智慧，乃是遵行法律。
19:19 作恶的知识，不是智慧；罪人的计谋，也不是明智。
19:20 有一种能干是讨厌的，有一种愚蒙，是缺乏智慧的。
19:21 寡知少识而敬畏天主的人，胜于多智而干犯至高者法律的人。
19:22 有一种奸滑的聪明，也是不义的；有一种人，为讨人喜欢，竟妄下论断。
19:23 有一种坏人，外面表示谦恭后悔，心里却满怀欺诈。
19:24 有人低头装聋，假装看不见别人不知道的事，但是在你不提防时，他却来加害你。
19:25 假使因软弱无力，不能犯罪，一旦遇到机会，他必要作恶。
19:26 由外表，可以认识人；从面貌上，可以看出他是否明智。
19:27 人的服装、喜笑和步伐，都表示他的为人。

应如何责斥人
19:28 好凌辱人的人，在怒气中的责斥，是骗人的；有的责斥，是不合时宜的；缄口不言的人，却是明智的。

第二十章(33)
20:1 谴责胜于发怒；凡承认过错的，必能保全自己不受损害。
20:2 阉人想奸污处女，
20:3 就如用暴力施行不公平的审判。
20:4 受责而表示悔改，是多么美好!若能如此，你便可以躲避故意的罪。

缄默与多言
20:5 有的人缄口不言，而被认为是智慧人；有的人因为多言，而为人所憎恶。
20:6 有的人不出声，是因为他不知所答；有的人不出声，是因为他知道何时该说话。
20:7 明智人缄口不言，直等相宜的时候；自夸和愚昧的人，却不看时机。
20:8 多言的人，必招人厌恶；专权的人，必被人恼恨。

外表靠不住
20:9 有的人在患难中，得到成功；有的人在顺境中，反而失败。
20:10 有的馈赠，为你没有益处；有的馈赠，却获得双倍的酬报。
20:11 有的屈辱来自尊荣，但也有人从卑微中抬起了头。
20:12 有的人用低价大批收买，然而却因此赔了七倍。
20:13 明智人说话，叫人喜爱；愚昧的人温和，却是白费。

愚人的礼物
20:14 愚昧人的礼物，为你没有益处，因为他不是睁着一只眼，而是睁着七只眼。
20:15 他给的少，而责难的却多；他张开口，就如一个传令员。
20:16 今日借钱，明日就要还。像这样的人，实在可恨。
20:17 愚人说：「我没有朋友；我做好事，也得不到感谢。」
20:18 吃他饭的人，口舌欺人。多少次，多少人要讥笑他呢﹖
20:19 愚昧人对自己拥有的东西，还不正经使用，对不是他所有的东西，就更漠不关心了。

不失时也不失言
20:20 跌倒地下，比失言更好；恶人的崩溃，常是忽然而来的。
20:21 无礼的人，好象无知的人口中，不断重述的一个乏味的故事。
20:22 出自愚人口中的比喻，不受欢迎，因为他说的不合时机。

明智的高贵
20:23 有人因贫乏不能犯罪，所以在安静中，不感到良心的刺激。
20:24 有人因害羞而损害自己，因愚昧的顾虑而牺牲自己，因顾及情面而使自己丧亡。
20:25 有人因害羞而对朋友应许过甚，无故使他成了仇人。
20:26 谎言为人是一种可恶的污点，然而常在无知人的口里。
20:27 盗贼也比一个常说谎的人好，但是这两等人将承受的，都是灭亡。
20:28 说谎人的品行，是不光彩的，耻辱常在他们身上。
20:29 智慧人在言谈上，必增高自己的身价；明智人，会使伟人喜悦。
20:30 耕种田地的，必使自己的收获堆积如山；行正义的，必被举扬；使伟人喜悦的，过错必蒙宽恕。
20:31 赠品与礼物昏迷明智人的眼目，就如口罩阻止责斥。
20:32 隐藏的智慧和埋藏的宝贝，二者究竟有什么用﹖
20:33 隐瞒自己胡涂的人，比隐瞒自己智慧的人还好。

第二十一章(31)

躲避罪恶
21:1 我儿，你犯了罪么﹖不要再犯；你应为你过去的罪祈祷，以获得宽赦。
21:2 你该躲避罪恶，如同躲避毒蛇一样；你若亲近它，它必会咬伤你。
21:3 罪恶的牙有如狮子的牙，能咬死人的灵魂。
21:4 一切邪恶，好象双刃的利剑；他的创伤，无法医治。
21:5 怒斥与骄傲，能荡尽财富；傲慢人的家庭，必成为废墟。骄傲人的财产，也必如此荡尽。
21:6 贫穷人的祈祷，从他口中直达上主的耳里，上主必迅速为他伸冤。
21:7 厌恶惩戒的，正是追随罪人的足迹；敬畏上主的，是从心里归向他。
21:8 雄辩的人远近皆知，但明智人却知道自己失足的地方。
21:9 谁用别人的钱财，建筑自己的房屋，就如同堆积石头，为自己修盖坟墓。
21:10 罪人的集团，有如堆积的麻屑；他们的结局，不外是烈火。
21:11 罪人的道路，是用石头铺平的；但道路的末端，却是阴府的深坑、黑暗与刑罚。

明智人与愚昧人的区别
21:12 遵守法律的，必能控制自己的倾向。
21:13 敬畏上主的最后结果，是智慧与明智。
21:14 不聪明的，不易受教；
21:15 但有一种聪明，却是充满辛苦的，而那里有辛苦，那里就没有真实的明智。
21:16 贤人的知识，如洪水洋溢；他的计谋，有如活泉。
21:17 愚人的内心，像一个破碎的器皿，任何知识都保存不住。
21:18 贤人听见一句智慧的话，就一面赞赏，一面从中取益；淫荡的人听见，却不满意，把它拋在脑后。
21:19 愚人的叙述，像行路所背的重担；明智人的谈吐，却优雅中听。
21:20 在集会中，人都寻求明智人的言论；对他的话，人都用心思维。
21:21 明智为愚人，就如一座倒塌的房屋；无知之辈的知识，是一团表达不清的言语。
21:22 纪律为愚昧人，就如脚镣，和右手上的手铐。
21:23 愚昧人笑，是放声大笑；聪明人笑，是低声微笑。
21:24 纪律为明智人，有如金饰品，又如右臂上的手镯。
21:25 愚人的脚，卤莽闯进人家的房屋；富有经验的人，却害羞怕进去。
21:26 愚人从门外窥探室内；有教养的人，却站在外边等候。
21:27 一个人在门外偷听，是未受好教育的凭据；明智人耻于这样作。
21:28 愚人只会信口开河；明智人的话，却是经过权衡思量的。
21:29 愚人的心在口上，明智人的口却在心里。
21:30 不虔敬的人咒骂对方，实是咒骂自己。
21:31 搬弄是非的人，是污辱他自己，为众人所憎恶，与他相近的人也憎恨他；缄默而明智的人，反要受人尊敬。

第二十二章(33)

如何与愚人相处
22:1 懒惰人彷佛一块污秽的石头，对他的丑行，人人发出唏嘘声。
22:2 懒惰人好比一堆牛粪，摸着的人，都将它从手中抖掉。
22:3 一个不受管教的儿子，是父亲的耻辱；生了这样的女儿，是父亲的损失。
22:4 明智的女儿，是丈夫的宝藏；无耻的女儿，是父亲的忧伤。
22:5 放荡的妇女，羞辱自己的父亲和丈夫，并不次于不虔敬的人；父亲和丈夫都要轻视她。
22:6 不合时宜的言论，有如悲哀中的音乐；教鞭和训诲，无论什么时候，常是明智的。
22:7 教训愚人，无异黏合陶器碎片；
22:8 向不愿听的人讲话，就像唤醒熟睡的人。
22:9 给愚人讲话，等于向睡觉的人讲话；话说完了，他还问：什么事﹖
22:10 要为亡者哀哭，因为他已失去了光明；更要为愚人哀哭，因为他已失去了明悟。
22:11 哀悼亡者要有节，因为他已得到了安息；
22:12 然而邪恶愚人不幸的生命，比死亡更为可悲。
22:13 哀悼死者，为期不过七天；悲哭愚人与不虔敬的人，却是一生。
22:14 同愚人不要长谈，与无知的人不要交往。
22:15 要谨慎防备他，就不致招惹烦恼；即便他喷唾，你也不至于受玷污。
22:16 你要远离他，你就得享安宁，不至于因他的愚蠢而感到厌烦。
22:17 什么东西比铅还重﹖比铅还重的东西的名字，不是「愚人」么﹖
22:18 沙盐、铁堆虽重，但比忍耐一个无智胡涂而不虔敬的人，更容易担负。
22:19 用栋梁支持的建筑物，在地动时不致倒塌；同样，深思熟虑而镇定的心，危险时也不会畏惧。
22:20 以智慧的思想为基础的心，有如光滑的墙壁上涂的灰泥。
22:21 高处的篱笆，经不起风吹；
22:22 同样，那因愚昧的思想而恐惧的心，也禁不住任何惊吓。
22:23 就如愚人在思虑时心虽游移不定，却无时感到恐惧，就像常守天主法律的人一样。

如何保持友谊
22:24 刺激人眼，会引出眼泪，刺激人心，会显出真情。
22:25 拋石打鸟，会使鸟惊飞；责骂友人会断绝友情。
22:26 若你已向友人拔出利剑，不要失望，因为还可恢复旧交；
22:27 若你已对友人开口攻击，不要害怕，因为还能和好如初；惟有辱骂、责斥、骄傲、泄露秘密、暗中伤害，能使朋友疏远。
22:28 你的朋友穷困的时候，你要对他忠诚；到他富裕时，你便可以与他共享福利。
22:29 他遭难的时候，你要待他始终如一；这样，你就可以分享他的产业。
22:30 火生起以前，炉中冒气冒烟；同样，流血以前、也有咒骂、凌辱和威吓。
22:31 我不害羞保护一个朋友，也不躲藏而不与他见面，虽然为了他我要遭遇什么不幸，我也忍受。
22:32 虽然如此，若他还不知恩，凡听见这事的人，必对他加以防范。

向天主祈求
22:33 谁能在我的口上派一个守卫，在我的唇上贴上一张稳妥的封条，免得我因口过而跌倒，因我的唇舌而自取灭亡﹖

第二十三章(38)
23:1 上主，天父，我生命的主宰!不要让我顺从任性的口舌，不要许我因口舌而跌倒。
23:2 谁能督策我的思念，谁能在我心中给与智慧的训导，不宽容我的错误，不放过我的罪过，
23:3 免得我更加愚昧，我的罪恶加多，罪过满盈，倒在我敌人跟前，为我的仇人所喜笑呢﹖
23:4 上主，天父，我生命的天主!不要把我丢弃，如他们所想望的。
23:5 不要使我眼目高傲，使我不要顺从情欲。
23:6 不要让肚腹的食欲和肉欲的烈火统治着我，也不要让我有一颗无耻愚昧的心。

谨慎口舌
23:7 孩子们，请听有关口舌的教导；谁遵守了，就不会成为口舌的囚犯，也不会陷在极凶恶的事中。
23:8 罪人必因自己的唇舌，而陷入罗网；辱骂人的和骄傲人，必因自己的唇舌而跌倒。
23:9 不要让你的口习惯起誓，因为如此反增加许多过失，
23:10 口里不要习惯称呼圣者的名字，也不要乱呼圣人的名字，因为你若如此，就难免无罪。
23:11 犹如一个不断受拷问的奴仆，免不了身受创伤；同样，经常发誓和乱呼圣者名字的人，也不能清白无罪。
23:12 时常起誓的人，必恶贯满盈，他的家庭必会遭殃。
23:13 他若违犯了，必然有罪；他若藐视誓愿，罪更加倍。
23:14 他若发了虚誓，就不能称为义人；他的家庭也必备受惩罚。
23:15 还有促人早死的话，希望这样的话，总不出现在雅各伯的家业中。
23:16 虔敬的人，必远离这一切事；他们不会辗转在这些罪恶中。
23:17 不要习惯说粗鲁的话，因为其中总有有罪的话。
23:18 你坐在大人物中时，要记得你的父母，
23:19 怕你在他们面前，忘了父母，以致因你的习惯，做出胡涂的事来，受到凌辱，遂诅咒你的生辰，深愿你没有生在世上。
23:20 惯说责斥话的人，一生不能自律。

力戒邪淫
23:21 有两种人，恶贯满盈，而第三种人，更招致义怒与丧亡。
23:22 炽烈的情欲，像燃起的火，不到烧完，决不熄灭。
23:23 作贱自己肉身的人，不到欲火焚尽，也决不停止。
23:24 纵欲的人，一切食物都是香甜的，至死不厌。
23:25 离开自己的床，去犯奸淫轻贱自己的人，心里说：「谁能看见我﹖
23:26 黑暗笼罩着我，墙壁遮蔽着我，没有人能看见我，我还怕什么﹖至高者决不会记念我的罪恶。」
23:27 他不明白至高者的眼目，透视一切；怕人之情，驱散了他敬畏天主的心，使他只怕人的眼目。
23:28 他不知道上主的眼目，比太阳还要光亮万倍。他环视人类的一切行径，透视深渊、人心和最隐密的幽处。
23:29 万物在受造以前，上主天主就认识；完成之后，也是如此。
23:30 奸淫的人必在城市的街道上，受到惩罚；像马驹一般被人追击，在他不料想的地方被人捉住。
23:31 因为他不知敬畏上主，所以人人都以他为耻。
23:32 凡离弃丈夫，藉外人生了子嗣的女人，也是如此。
23:33 第一、因为她不忠于至高者的法律；第二、因为她得罪自己的丈夫；第三、因为他通奸犯淫，借外人生了孩子。
23:34 她要被拉到集会中，审问她关于子女的事。
23:35 她的子女不会生根，她的枝叶也不会结果实。
23:36 她遗留下的记念是咒骂，她的耻辱不会抹去。
23:37 幸存的人，应该知道：没有什么比敬畏上主更美好，也没有什么比遵循上主的诫命更甘饴。
23:38 跟随上主是人的莫大光荣，人还可因此获享长寿。

第二十四章(47)

智慧当受赞扬
24:1 智慧要称扬自己，因天主而受光荣，在她的民族中，要取得荣耀；
24:2 在至高者的集会中，要开启自己的口；在他的军旅前，要夸耀自己；
24:3 在他的百姓中，要受举扬；在圣民间，要受景仰；
24:4 在被选者的群众中，要被称赞；在蒙祝福者中，要蒙祝福；说：

智慧从永远就有
24:5 我由至高者的口中出生，我在一切化工以先，是首先出生的。
24:6 我使天上发出不灭的光明，彷佛是遮盖大地的一片云彩。
24:7 我住在极高之处，我的宝座是在云柱之上。
24:8 惟有我绕行周天，走遍深渊的深处；
24:9 行走在沧海的波涛上，站立在普世上。
24:10 我在万民和列国中，掌握无上威权。
24:11 我以德能，平定了一切显贵与卑微人的心；在这一切当中，我曾寻找安息之处，但我究竟应住在谁家﹖
24:12 那时，创造万物的主宰，给我出了命令，也告诉了我；那造化我的，给我的帐幕指定了位置，
24:13 说道：你要住在雅各伯那里，在以色列中建立产业，在我的选民中生根。
24:14 起初，当世界未有以前，他就造了我，我永远不会消灭。在神圣的帐幕里，我曾在他面前供职。
24:15 这样，我就定居在熙雍山上；同样，他使我在他钟爱的城里安息，使我在耶路撒冷有权势。
24:16 我在显耀的民族中，就是在上主的地域，他的家业内生根；我的居所，是在满是圣者的中间。
24:17 我长高，如黎巴嫩的香柏，又如赫尔孟山上的扁柏；
24:18 我高峻，如恩革狄的棕树，有如耶里哥的玫瑰树。
24:19 我好象平原上一棵美丽的橄榄树，又像一棵耸立在街道溪畔的白杨。

智慧的各种美德
24:20 我发散馨香如肉桂，如芬芳的防风；我散布甘美的芳香，有如精制的没药。
24:21 我好象安息香树、白松香、红螺、安息油液，又好象帐幕里乳香的烟气；我的芳香像纯粹的防风露。
24:22 我如同笃耨香树，伸展了我的枝叶；我的枝叶壮丽而雅致。
24:23 我如同葡萄树，发出美丽的枝芽；我的花结的果实，光鲜而味美。
24:24 我是纯爱、敬畏、智德和圣望的母亲。
24:25 我具有真道和真理的一切优美；我具有生命和道德的一切希望。
24:26 凡渴望我的，请到我这里来，饱食我的果实；
24:27 因为，我的记念，比蜜还甜；我的遗产，胜过蜂蜜和蜂房；
24:28 我的记念，万世常存。
24:29 凡食我的，还要饥饿；凡饮我的，还要饥渴。
24:30 听从我的，不会蒙羞；因我而行事的，不会犯罪；
24:31 传扬我的，必得常生。

智慧的真谛蕴藏在圣经里
24:32 生命的道理和真理的智识，这一切都包含在至高天主的盟约书上。
24:33 这约书含有梅瑟颁布给我们的法律，就是给雅各伯的会众作产业，给以色列作应许，而蕴藏正义诫命的法律。
24:34 上主曾应许自己的仆人达味，要从他的后裔中，兴起一位强而有力的君王，永远坐在光荣的宝座上。
24:35 这法律充满智慧，有如丕雄，又如收成期间的底格里斯；
24:36 洋溢智慧，有如幼发拉的，又如收割之日的约但；
24:37 阐明教诲，有如尼罗，又如收葡萄时的基红。
24:38 最初那个领悟她的人，还没有完全洞悉；最后的一个，也没有完全领会；
24:39 因为她的思想，比海洋还广；她的智谋，比深渊还深，

智慧浸润人有如江河
24:40 我智慧，倾泻成河；
24:41 我如江河洪水的支流，我如从河里引出的水道，我如通到乐园的水渠。
24:42 我说：我要浇灌我的花园，我要滋润我的菜田。
24:43 请看，我的支流，成了江河；我的江河，成了海洋。
24:44 我还要使圣道发光，有如晨曦；使它照耀，直到远方。
24:45 我要浸透世上的一切洼地，垂顾一切熟睡的人，光照一切仰望上主的人。
24:46 我还要传播圣道，有如神谕；我要将她留给永世，留给寻求智慧的人们；我要不断地将她留给他们的后裔，直到神圣的永世。
24:47 你们看：我劳苦，并不是单为我自己，也是为一切寻求智慧的人们。

第二十五章(36)

什么事应当称赞
25:1 有三件事，我心中喜乐，这三件事也是上主与世人喜爱的，就是：
25:2 兄弟和睦，邻人友爱，夫妇同心。
25:3 有三种人，我心中憎恨；他们的生活，是我厌恶的，就是：
25:4 傲慢的穷人，诡诈的富人，和淫乱无知的老人。
25:5 你青年时，没有积蓄，到你老时，你能有什么﹖
25:6 白发老人，善于判断；年高的人，会出主意，是多么美好!
25:7 老年人富有智慧；有荣名的人，聪明而有智谋，何其相称!
25:8 阅历丰富，是老年人的荣冠；敬畏上主，是他们的光荣。
25:9 有九件事，我心中以为是幸福的；但第十件事，我的口舌更要向人讲述，那就是：
25:10 因子女而喜乐，在世上见到敌人失败的人；
25:11 能与明智的妇女同居，不使牛驴同轭耕作，口舌没有错过，及不事奉自己属下的人，是有福的；
25:12 发现明智，和讲给听众的人，是有福的；
25:13 找到智慧和明智的人，是多么伟大!但是无人能超过敬畏上主的人。
25:14 敬畏上主，超越一切。
25:15 获得敬畏上主之情的人，是有福的；怀有敬畏上主之情的人，谁能与他相比﹖
25:16 敬畏上主，是爱上主的初步；信德是依附上主的起源。

恶妇使人畏惧厌恶
25:17 最有损害的，是内心的忧愁；最坏的，是妇女的丑行。
25:18 一切打击都可忍受，但不愿忍受心中的打击；
25:19 一切恶毒都可忍耐，但不愿忍耐妇人的恶毒；
25:20 一切侵害都可接受，但不愿接受仇恨者的侵害；
25:21 一切报复都可承当，但不愿承当敌人的报复。
25:22 没有比蛇毒更毒的，没有比妇女发怒更暴哮的。
25:23 我宁愿与狮龙共处，不愿与恶妇同居。
25:24 妇人的邪恶，使自己的脸面变色，变成丑黑，有如熊脸，彷佛麻袋。
25:25 她的丈夫一和近人同坐，她就不由地悲伤叹息。
25:26 一切恶毒，与妇人的恶毒相比，都算轻微；愿罪人的命运，落在她身上。
25:27 老年人的脚，难上沙坡；安静的丈夫，难以容忍多言的妻子。
25:28 不要因妇女的美丽，陷于罪过；也不要因她美丽，就贪恋她。
25:29 令人感到愤怒侮辱与奇耻的事是：
25:30 妇人供养自己的丈夫。
25:31 恶妇使人意志颓唐，面带忧色，心受创伤。
25:32 丈夫手弱膝软，是因为妻子使他陷于不幸。
25:33 罪恶的起源，来自妇女；为了她，我们都要死亡。
25:34 不要给水留漏洞，连微小的漏洞也不要留，不要给恶妇任何自由。
25:35 她若不随从你的指使，在仇人前侮辱你，
25:36 就应把她从你身上割去，免得她常虐待你。

第二十六章(28)

贤妇与恶妇的对比
26:1 有贤妻的丈夫，是有福的!他的寿数必要增加一倍。
26:2 有才能的妇人，是丈夫的喜乐，使他在平安中终其天年。
26:3 有贤妇为妻，是一种福分；但是只有敬畏上主的人，因自己的善行，才能得到她。
26:4 她不论是富是贫，心神总是快乐，时常面带笑容。
26:5 有三件事，我心中恐惧，对第四件事，我更害怕，那就是：
26:6 市民的控告，暴徒的集会，
26:7 诬妄的诽谤：这一切比死亡更为不幸；
26:8 但是，嫉妒别的妇女的女人，令人心痛悲伤；
26:9 她向众人传话的舌头，是一条鞭子。
26:10 恶妇有如摆动的牛轭，谁要管治她，无异是用手去捉蝎子。
26:11 好醉酒的妇女，是大怒的原因；她的耻辱和丑态，不能隐藏。
26:12 眼波流动，是妇女淫荡的表示；从她的眉毛，可以认出。
26:13 对无耻的女儿，你应严加管束，怕她有机可乘，就放纵起来。
26:14 你要留心，不要顺从无耻的眼睛；否则，她若冒犯你，你就不用惊奇。
26:15 就如渴了的旅客，一到了水旁，不管遇到的是什么水，就张口去喝；同样，淫妇坐在任何木椿前，向射来的箭，张开箭袋，直到她疲乏为止。
26:16 谨勤妇女的温柔，使自己的丈夫欢乐；她的明智，使丈夫骨骼丰满。
26:17 沉默寡言而明智的妇女，是上主的恩赐。
26:18 受过好教养的人，是无价之宝。
26:19 圣洁而知耻的妇女，乃无上的恩赐。
26:20 贞洁的灵魂，实尊贵无比。
26:21 在秩序井然的家庭里，贤妇的美丽，有如在上主的至高之天，上升的太阳；
26:22 她那健康身材上所衬托的美貌，有如神圣灯台上发光的灯；
26:23 她那双在结实脚跟上的美腿，有如银座上的金柱。
26:24 圣妇心里的天主诫命，有如坚固盘石上的永久基础。

开始论述各种罪恶及其结果
26:25 有两件事，我心中忧伤，而对第三件事，我更愤怒，那就是：
26:26 战士为穷苦所困，明智人被人轻视，
26:27 离弃正义而偏向罪恶的人，上主为他准备了刀剑。
26:28 有两件事，依我看来，又难又危险，那就是：商人很难不犯罪，店员难免不失言。

第二十七章(33)

戒避悭吝与贪财
27:1 许多人为了财利犯罪；图谋发财的，必转眼不顾正义。
27:2 像木橛插在两块石头之间，罪恶亦钻进买卖之中。
27:3 但罪恶与犯罪的人，都要同归于尽。
27:4 你若不用心坚持敬畏上主，你的家庭，必要迅速破落。

说话要干净诚实
27:5 筛筛子，总留下一些渣滓；人的言谈，也总有些不干不净。
27:6 炉火试炼陶人的陶器，言谈试验人的人格。
27:7 一棵树的栽培，可由它所结的果实看出；同样，一个人的心意，可从他思想后所说的话看到。
27:8 在人未发言以前，不要赞美他，因为人的好坏，从言谈中才可见到。

要时常追求正义
27:9 如果你追求正义，你必能获得，披戴她有如光荣的礼服；同她一起居住，她要永远保护你，在审判之日，你就有了依靠。
27:10 鸟兽与同类相聚，真理也必归于实行真理的人。
27:11 狮子时常伏击猎物，罪恶也同样暗算作恶的人。

义人恶人言谈迥异
27:12 虔敬人的言论，常是智慧的；愚人的变化，好似月亮。
27:13 往愚人中间去，要看时间；往有思想的人那里，却可常去。
27:14 愚人的谈论，令人生厌；他们在罪恶的放荡中，才有欢笑。
27:15 好发誓的人所说的话，使人毛发悚然；他的争辩，令人塞耳不闻。
27:16 骄傲人争斗，必发生流血事件；他们的辱骂，骇人听闻。

待朋友要忠信
27:17 谁泄露朋友的秘密，就失了信任，他再不会找到一个知心的朋友。
27:18 你应爱你的朋友，对他要忠信，
27:19 但若你泄漏了他的秘密，就不必再追随他了。
27:20 谁失掉近人的友谊，就如丧失了自己的产业。
27:21 你拋弃了的朋友，正如从你手中放走的飞鸟，莫想他再回来。
27:22 不要追赶他，因为他已远去，他已逃走，像一只脱了罗网的羚羊一样；因为他的心已受了创伤，
27:23 你再不能和他交接。有了伤痕，还可以包扎，辱骂之后，还可以言归于好；
27:24 但是，若泄漏了朋友的秘密，不幸的心灵就没有希望了。

口是心非的人神人共愤
27:25 以目示意而作恶的人，逃不了灾祸。
27:26 在你面前，他会口甜如蜜，钦佩你的言辞；但以后却要改口，攻击你的言论。
27:27 我憎恨的事很多，但都不如他，连上主也要憎恨他。

害人反害己
27:28 那往上扔石头的，石头反而砸在他的头上；那阴险打击人的，自己反而受伤。
27:29 挖掘陷阱的，自己反而跌在里面；给人放绊脚石的，自己反被绊倒；架设罗网的，自己反被捉捕；
27:30 作恶造孽的，自己反受其累，他还不知道祸患从何而来。
27:31 讥笑责斥，是骄傲人的表现，惩罚却像埋伏的狮子在等候他。
27:32 见虔敬的人跌倒，而喜乐的人，必要陷于罗网，并且在死以前，备受痛苦。

宽恕人的也必得宽恕

27:33 忿恨与生气，二者都是可憎恶的，但罪人却坚持不放。

第二十八章(30)
28:1 凡报仇的，必要遭遇到上主的报复，上主必要保留他的罪。
28:2 你要宽恕你近人的过错；这样，当你祈求时，你的罪恶也会得到赦免。
28:3 人若对人怀怒，怎能向上主求饶﹖
28:4 对自己同类的人没有慈爱，怎能为自己的罪过求赦﹖
28:5 他既是血肉之人，竟然怀怒，而向天主求赦罪之恩，谁能赦免他的罪﹖
28:6 你要记得最后的结局，而停止仇恨；
28:7 你要记得腐烂与死亡，而遵照诫命生活。
28:8 你要记得天主的诫命，不要向人发怒；
28:9 你要记得至高者的盟约，宽恕别人的过错。

避争吵戒谗言
28:10 你要避免争论，如此，你就可以减少罪过；
28:11 因为容易发怒的人，能激起争论；犯罪的人，使朋友不安；他在安享和平的人中，散布谗言。
28:12 根据燃料，可知火势如何；争吵若是激烈，可见斗争的情形；人的怒气，是因他的势力而起；他的忿怒，是随他的财富而升。
28:13 激烈的口角，容易惹起怒火；激烈的争辩，容易流血；妄证的口舌，致人死命。
28:14 你若在火星上吹气，火就燃起；你若在火星上吐唾沫，火就熄灭；二者都来自口中。
28:15 搬弄是非的，和一口两舌的人，是可咒骂的，因为他们使许多安享和平的人丧亡。
28:16 挑拨的舌头扰乱许多人，使他们从这一国流亡到那一国；
28:17 倾覆了坚固的城池，推翻了贵族人的家庭；
28:18 使民族的力量衰弱，使强盛的人民流亡。
28:19 挑拨的舌头，从家庭中逐出了英勇的妇女，掠夺了她们劳力所得的利益。
28:20 谁听从这样的舌头，就不得安息；在他的家里，再也没有平安。
28:21 鞭打存青痕，舌击碎人骨。
28:22 剑刺死的人虽多，还不如舌害死的人多。
28:23 凡躲避了恶舌，没有经过它的怒气，没有负过它的重轭，没有受过它锁链捆绑的人，是有福的!
28:24 因为，它的轭是铁轭，它的链是铜链。
28:25 它造成的死亡，是悲惨的，阴府也比它好受。
28:26 但是，它决不能控制虔敬的人，却能把住不义之人的路径，它的火焰不能焚烧虔敬的人。
28:27 凡离弃上主的，就落在它手里，它必燃烧他们，总不止熄；它如同被放出来的狮子，袭击他们；又如豹子，撕裂他们。
28:28 请看，你要用荆棘围住你的田园，不要听从邪恶的唇舌；你要给你的口，安上门和锁。
28:29 你要把你的金银收藏起来。你要作一个天秤，来权衡你的言语；要为你的口，安上门和门闩。
28:30 你要小心，不要因口舌而失足，免得你在暗算你的敌人面前跌倒，怕你这一跌，成了不治的死症。

第二十九章(35)

论借贷
29:1 行慈善的人，必贷款与人；以手扶助人的，必遵守法律。
29:2 人在急难中，你应借钱给他；期限一到，你应把所欠的钱还给人。
29:3 你要坚守所言，对人忠实；这样，你需要的，必常能得到。
29:4 许多人将借债，当作拾来的钱，而使帮助他们的人，感到为难。
29:5 到他接钱时，他不断亲人家的手，并且因人家有钱，就低声下气；
29:6 但是，到了还债的时候，他就一再拖延，还说出无礼生厌和怨恨的话，而怪自己时运不济。
29:7 假使他能偿还，仍和人为难，而仅还一半，还认为这为债主，是拾来的钱；
29:8 假使不能，就诈取债主的钱，无故与债主成了仇人，
29:9 且报之以咒骂和嘲笑；对尊重和恩惠，而报以凌辱。
29:10 许多人不肯出借，并非出于恶意，而是怕白白受骗。

论慷慨
29:11 但是，对于贫苦人，你当心胸宽大，不可叫他久等你的救济。
29:12 为守诫命，你应援助穷人；为了他的需要，你不可让他空手而归。
29:13 你宁可为兄弟和朋友，耗费你的银钱，也不要让它在石头底下生锈坏了。
29:14 要按照至高者的诫命，处理你的财宝；这比黄金为你更有益处。
29:15 应将施舍存在你的宝库里，它必能救你脱免一切灾难；
29:16 施舍胜于坚甲利器，它要替你攻打仇敌。
29:17 [原文无此节]
29:18 [原文无此节]

论保证
29:19 善人为自己的近人作保，而失去廉耻的人，却弃而不顾。
29:20 不要忘掉保人的恩义，因为他为你交出自己的性命。
29:21 罪人与不洁的人，畏避保人。
29:22 罪人荡尽自己保人的财产；毫不知恩地背弃救助自己的人。
29:23 人为自己的近人作保，但这近人失掉廉耻之后，要背弃他。
29:24 担保太不谨慎，使许多生活幸福的人丧亡，颠簸他们有如海涛；
29:25 使有权势的人，流离失所，漂泊异乡。
29:26 违犯上主命令的罪人，好作不当的保证；图谋包揽事情的人，必吃官司。
29:27 你当按你的力量扶助近人，但要谨慎，不要因此跌倒。

家居与作客
29:28 生活的主要物品，是水、食粮、和遮羞的衣服房屋。
29:29 在自己茅舍里，度穷人的生活，比在别人家里常有盛宴更好，因为那里不是自己的家。
29:30 东西或多或少，你要知足；如此你就不会听到客人听到的责斥。
29:31 无聊的生活，是挨户作客；在那里作客，行动既不自由，也不敢开口。
29:32 即便你款待了主人，给他酒喝，他并不领情；此外，你还要听到一些伤心的话：
29:33 「客人，过来，你去摆设宴席，把你手中所有的，拿来给我吃!
29:34 客人，看我朋友的情面，请你走罢!因为，我的兄弟到我这里来作客，要住这间房屋。」
29:35 客人受家主的责斥，债户受债主的辱骂：这等事为有感觉的人是难堪的。

第三十章(27)

教训儿女事关重大
30:1 疼爱自己儿子的，应当时常鞭打他，好能因他的将来而喜悦，免得他将来沿门乞食。
30:2 训导自己儿子的，必会因他而得幸福；在自己亲属相识前，也必会因他而自豪。
30:3 教训自己儿子的，会激起仇人的嫉妒；但在朋友前，必会因他而高兴。
30:4 他的父亲虽然死了，却像没有死一样，因为他留下了一个相似自己的人。
30:5 他在生时，一见自己的儿子，心里就喜欢；在临终时，不会忧虑，在仇人前，也不会蒙羞。
30:6 对于仇人，他留下了一个报仇的人；对于朋友他留下了一个报恩的人。
30:7 至于那放纵儿子的，日后他必包扎儿子的创伤；每听到他的叫声，心里就苦恼。
30:8 不驯服的马，是难以驾驭的；任性的儿子，必然鲁莽执拗。
30:9 姑息孩子，日后他必会使你惊骇；同他开玩笑，日后他必会使你悲伤。
30:10 不要和他戏笑，免得将来同他一起悲伤；最后切齿痛恨。
30:11 在他年轻时，不要让他放任自由；对他的过失，不可忽略不顾。
30:12 在他年轻时，要使他低首下心；趁他还小时，要叫他屈己服从，以免他转为倔强，不服从你，使你伤心。
30:13 要教训你的儿子，叫他勤劳，免得你因他的无耻，绊倒受辱。

心身健康受益无穷
30:14 强健而有力的穷人，胜过受疾病折磨，而虚弱的富人。
30:15 健康和强壮的体格，尤其灵魂在正义的圣德上，所享的健康，比一切黄金更有价值；健全的身体比无数的财富更好。
30:16 没有一种财富，能胜过身体的健康；也没有一种快乐，能超过内心的喜悦。
30:17 死亡比辛酸的人生更好；永久的安息，胜于不断的病苦。
30:18 对有口不能下咽的人，端来的美味，等于设在墓旁的祭筵。
30:19 祭祀对偶像有什么用处﹖既不能吃，又不能闻：
30:20 被上主惩罚，承担自己罪孽报应的人，正是如此。
30:21 他用眼一看，就喟然长叹，正如一个阉人，拥抱着处女，而喟然长叹一样。
30:22 不要使你的心灵沉陷在忧愁里，也不要因无谓的思虑，而自寻苦恼。
30:23 心中喜乐是人的生命，是圣德的无尽宝藏；人心愉快，可享长寿。
30:24 对你的灵魂要有爱情，又要悦乐天主，克制自己，以上主的圣德，安慰你的心，使忧愁远离你。
30:25 因为忧愁害死了许多人，忧愁对人毫无益处。
30:26 嫉妒和忿怒，能使寿命缩短；苦心积虑，使人未老先衰。
30:27 心中喜乐而善良的人，必殷勤做好自己餐桌上的食物。

第三十一章(42)

善用财物乃真福
31:1 为发财而不寐，使人肉身消瘦；焦虑使人失眠。
31:2 为生活焦虑，使人梦断；极度的疲倦，驱散睡意。
31:3 富人疲劳工作，是为积蓄财产，在退休时，饱享安乐；
31:4 穷人疲劳工作，是为生活的急需，但到退休时，仍然贫乏。
31:5 凡贪爱金钱的，不能称为义人；凡追求利益的，必走入迷途。
31:6 许多人为了金钱而失足，他们的丧亡就在眼前。
31:7 金钱为拜金的人，是绊脚的木桩；迷爱黄金的人，是有祸的!一切愚人都成了它的俘虏。
31:8 无瑕可指，不追求黄金，不寄望于金钱财宝的富人，是有福的!
31:9 他是谁﹖我们要称赞他，因为他在自己民族中，行了奇异的事。
31:10 谁在这事上受过考验，而仍是齐全的人呢﹖愿永远的光荣归于他!他能犯法而未犯，能作恶而未作。
31:11 他在上主那里的幸福，必然稳定；一切圣者的集会，必要赞扬他的慈善。

赴宴时应有的态度
31:12 你要赴贵族人的筵席吗﹖不要对筵席首先张口欲食，
31:13 也不要说：「桌上的东西真多!」
31:14 你要记得贪食的眼睛多么不好。
31:15 受造之物中，还有什么比眼睛更贪婪的呢﹖因此，无论见到什么，就要转动。
31:16 别人用贪婪的眼所注视的地方，你不要先伸手，免得你因被猜忌而受辱。
31:17 也不要同他一起向盘碟伸手。
31:18 你要以己度人，在一切事上要压制自己。
31:19 给你端来的东西，你吃时，要像一个有节制的人，不要狼吞虎咽，使人憎恶。
31:20 为了礼貌，你要首先停止，不要只贪多吃，而令人嫌恶。
31:21 若你在许多人中坐席，不要在他们以先伸手，也不要在他们以先要求酒喝。
31:22 为有规律的人，少许酒便够了；这样，在床上既不气喘，也不感到痛苦。
31:23 饮食有节，睡眠安逸；这样的人，清晨起来，明悟自然清爽；
31:24 但是没有节制的人，却要感到失眠、肚疼、呕吐等痛苦。
31:25 若你因被迫吃多了，你不妨起来散步呕吐，休息一下，你的身体就不至于得病。
31:26 我儿，要听我的话，不可轻视我，最后你会了解我的话；
31:27 在你所行的一切事上，务要谨慎，就不会得到什么病症。
31:28 慷慨设宴款待人的，必获得众口的称赞；他大方的盛誉，是可信的。
31:29 悭吝设宴款待人的，必遭受全城的抱怨；他悭吝的恶名，是确实的。
31:30 饮酒时，不要表示你是个豪饮的人，因为酒害死了许多人。
31:31 火能锻炼钢铁，同样，酒也能判别骄傲人在争辩时的心情。

饮酒要有节制
31:32 适量的酒，彷佛是人的生命，只要你饮得适当，你必清醒舒畅。
31:33 人缺少酒，他的生活，还算什么生活﹖
31:34 残害生命的是什么﹖是死亡。
31:35 造酒原来是为使人愉快，并不是叫人酣醉。
31:36 饮酒有时有节，使人心里高兴，精神愉快。
31:37 饮酒有节有度，可以健心强身。
31:38 饮酒过度，容易使人争吵忿怒，甚至闯出许多祸来。
31:39 饮酒过度的人，因情绪受到刺激，心神自然苦闷。
31:40 酣醉能激起愚人发怒，得罪人；酣醉能减少人的精力，给人带来创伤。
31:41 在宴饮时，不要责斥人，也不要因人快乐而轻视他；
31:42 不要向人说责怪的话，也不要逼人交还什么钱财。

第三十二章(28)

宴会间主席与年长者应有的态度
32:1 别人推选你当主席吗﹖你不要自高；你在宾客中间，要与同席的一样。
32:2 招待了他们，你才可入座；尽完你的义务，才可入席，
32:3 好同他们一起欢乐；因你礼貌周到，你必能获得荣冠，和众宾客的敬意。
32:4 年长的人，请你发言，因为此事于你是相宜的，
32:5 你应以老练的学识发言，但不要防碍音乐。
32:6 别人不听的时候，你就不要劳叨；不合时机，也不要显露你的智慧。
32:7 酒席间伴奏的音乐，有如金饰上的红玉印章。
32:8 欢乐有节的宴会中，音乐家的合奏曲，有如金器上的翡翠印章。

宴会间年轻人应有的态度
32:9 你要静静地听，因为你谦恭，别人对你必有好感。
32:10 青年人，人若一再追问你，
32:11 假使你必须说，你就说罢!
32:12 但说话时，要把握要点，言简意赅，现出你是一位明智，而沉默的人。
32:13 在大人物中，不要想你也是大人物；有长老在前，你不应多说话。
32:14 雷鸣以前，先有闪电；端庄的人，先受欢迎。有了这番敬意，你才能取得人的爱戴。
32:15 到了散席的时候，不要落后；及早回家，不要拖延。
32:16 在那里你可以散心，作你想作的事，但不要因言语傲慢而犯罪。
32:17 为这一切，你要赞颂上主，他造生了你，又用他的美物，使你满足。

敬畏上主的与不虔敬的
32:18 凡敬畏上主的，必能接受他的教训；凡寻找他的，必能讨他的欢心。
32:19 寻求法律的，必为法律所满足；冒充善人的，必因法律而失足。
32:20 凡敬畏上主的，必获得正义的审判；他们要使正直的行为，照耀如光。
32:21 犯罪的人，不理会谴责，却找寻借口，作自己愿意的事。明智人不掩藏智慧。讥笑人的，不谨守自己的口舌；明智人不接受礼物；骄傲和讥笑人的，不遵守法律。
32:22 明智人不轻视别人的意见；不虔敬和骄傲的人，却无所畏惧。
32:23 人不征求意见，冒昧从事，事后必对自己的轻率，感到惭愧。

三思而后行
32:24 我儿，不加考虑，什么事也不要作；如此，事成以后，你就不至于后悔。
32:25 你不要行崎岖的道路，怕你碰在石头上，因而跌倒；也不要因自信所走的路，是平坦的路，怕你给自己放上绊脚石。
32:26 要管束你的子女，应留意你的家人；在你的一切行径上，要持守你的心神；因为凡这样作的人，就是遵守诫命。

遵守诫命的益处
32:27 在你所作的一切事上，应信赖你的良知，因为这就是遵守诫命。
32:28 凡信赖法律的，必注重诫命；凡倚赖上主的，决不会受害。

第三十三章(33)
33:1 敬畏上主的，决不会遭遇凶恶；受诱惑时，上主必一再保全他，由凶恶中拯救他。
33:2 明智人不憎恶法律和正义；佯守法律的人，却像一只在波涛中飘荡的船。
33:3 聪明人信赖天主的法律，法律也忠于他，犹如乌陵的神谕。
33:4 解答问题时，先要准备应说的话；如此，人才听你；先将教训综合起来，然后才可作答。
33:5 愚人的心，好象车轮；他的思念，好似旋转的轮轴。
33:6 好嘲弄人的朋友，就如见了牝马的牡马，任何人骑它，它总是嘶鸣不已。

阶级的区别
33:7 为什么这一天胜过那一天，虽然一年内，每天的光明，都是来自太阳﹖
33:8 太阳造成以后，循规蹈矩，因上主的智慧，日子才有了区别，
33:9 他规定了不同的时令和季节，以便在那些时节内，依时庆祝一些节日：
33:10 他将一些日子，提高列为圣日；将其余的日子，则列为平日。众人都是从土来的，因为，亚当就是用土造成的。
33:11 上主以自己的绝大智慧，使众人各有分别，使他们的道路各有不同。
33:12 他们中有被他降福而抬举的，有被他祝圣，然后引他们亲近自己的；但也有被他诅咒和贬抑，从本位上被推翻的。
33:13 有如泥土在陶工手里，可以任意捏造处置；
33:14 要做什么样式，都系于陶工的意思；同样，人在创造者手里，上主照自己的决定，来处理他们。
33:15 善与恶相对，生与死相峙，罪人也与虔敬人敌对：请看至高者的一切化工：无不两两相对，一一对立。

圣作者论本书的目的并论家长
33:16 最后我也醒悟了，来搜集箴言，如同在收获葡萄的人后面，拾取残余的人；
33:17 蒙上主的降福，我预先着手工作，也像收获葡萄的人一样，填满了我的榨酒池。
33:18 请注意!我不是单为我自己劳苦，也是为一切寻求教导的人。
33:19 你们为民众官长的，请听我的话；你们为集会首领的，请侧耳静听。
33:20 几时你还在世上，不要将你的权柄，交给儿子、妻子、兄弟和朋友，也不要将你的产业，交与别人，怕你将来后悔，而有求于他们。
33:21 当你还活着，气息尚存的时候，不要让任何人支配你。
33:22 你的子女有求于你，胜于你望着你子女的手。
33:23 在你所行的一切事上，你应作主，
33:24 不要污辱你的荣誉。在你寿命结束之日，在你快要去世之时，应分清你的遗产：
33:25 草料、棍杖、驮重，是属于驴的；面包、训戒、劳作，是属于仆人的。
33:26 你要吩咐他工作，这样你就可以放心；若你放任他，他就要找寻自由自在。
33:27 轭与皮鞭，可以屈服强硬的颈项；不断的工作，可以使仆人柔顺。
33:28 对待恶仆只有鞭打和刑罚；要使他们操作，不得空闲，
33:29 因为，空闲教给人许多坏事。
33:30 要给他指定与他相宜的工作；若他不服从，就叫他带脚镣；但对于任何人不要过分。未审度以先，什么重大的事也不要做。
33:31 你若有一个忠信的仆人，对待他要如同对待你自己一样，因为他是你用血汗换来的；要待他如同兄弟，因为你需要他，正如需要你自己一样。
33:32 若你待他不好，他必要逃跑；
33:33 若他傲然离去，你向谁去追问；你不知道，你在那条路上去寻找他。

第三十四章(31)

信梦的人必误入迷途
34:1 愚人的希望，是虚幻而妄诞的；梦境使无知的人想入非非。
34:2 迷信幻梦的人，与捕风捉影的人无异；
34:3 梦里看到的，与照镜所见的相同。
34:4 污秽里能有什么洁净呢﹖虚伪中能有什么真实呢﹖
34:5 占卜、算命、测梦，都是虚妄的；
34:6 人心如临产妇女的心，容易遭受幻想的袭击；梦境若不是出于至高者，你就不用介意；
34:7 因为，梦使许多人误入迷途，他们寄望于梦，却大失所望。
34:8 履行法律，并不赖虚伪；出自忠信人口的智言，必见诸实行。

阅历丰富的人识见广博
34:9 没有受过考验的人，知道什么﹖旅行的人，知道的事情才多；经验多的人，富于思想；阅历深的人，谈吐明智；
34:10 未受过考验的人，知道的少；但旅行的人，见闻很广。
34:11 没有受过考验的人，知道什么﹖凡受过欺骗的人，必富于智巧。
34:12 我旅行时，见过许多事情，有好多事，我虽然明白，却不能用言语形容出来。
34:13 我多次遇到死亡的危险，但赖天主的宠佑，凭着昔日的经验，我终能脱险获救。

敬畏上主的人必蒙祝福
34:14 敬畏上主之人的精神必然常存，在上主回顾下，必蒙祝福；
34:15 因为他们的希望指向拯救他们的主，天主的眼常注视爱慕他的人。
34:16 敬畏上主的人，无所畏惧，无所恐怖，因为上主是他的希望。
34:17 敬畏上主的人，他的灵魂是有福的!
34:18 他所仰望的是谁﹖谁又是他的扶助﹖
34:19 上主的眼常注视爱慕他的人，他是大能的保障，是强有力的后盾，是隔除热气的屏风，是遮盖正午太阳的凉棚，
34:20 是失足时的护卫，是跌倒时的救援；他鼓舞精神，开明眼目，赐与健康、生命和幸福。

用不义的财物作献仪必不蒙悦纳
34:21 奉献不义之财，乃是凌辱的祭品，恶人的供物，上主决不会悦纳。
34:22 上主只善待那些在真理和正义的路上，期望他的人。
34:23 至高者不悦纳不虔敬者的祭品，不垂顾恶人的献仪，决不因为他们的祭品多，而宽恕他们的罪恶。
34:24 用穷人的财物来做祭品的人，就如在父亲前，杀害他儿子的人。
34:25 贫乏人的粮食，是穷人的生命；夺取他们食粮的，就是流人血的罪犯。
34:26 夺取别人由血汗赚来的食粮的，就是杀人的刽子手。
34:27 剥夺佣工的劳资的，就是流人血的凶手。
34:28 一人建筑，一人拆毁，除劳苦外，为他们有什么好处!
34:29 一人祈福，一人诅咒，天主究竟要俯听谁的呼声﹖
34:30 人摸了死尸就去沐浴，以后再去摸它，他的沐浴有什么用处﹖
34:31 守斋赎罪，而再去犯罪的人，也是如此：有谁听他的祈求﹖他谦卑自下，又有什么益处﹖

第三十五章(26)

中悦天主的祭献
35:1 遵守法律，便等于献的祭献多；
35:2 坚守诫命，远离一切邪恶，便是奉献和平祭。
35:3 远离邪恶，就是举行赎罪祭，和为所犯的罪求赦的祈祷。
35:4 感恩等于奉献上等面粉，施舍等于赞美祭。
35:5 远离邪恶，就是悦乐上主；逃避不义，便是赎罪祭。
35:6 不要空手到上主面前去；
35:7 因为这一切，为了天主的诫命，都应当执行。
35:8 义人的献仪，使祭坛丰盈；它的馨香上升到至高者面前。
35:9 义人的祭品，必蒙悦纳；上主常记得它，决不会忘记。
35:10 你光荣上主要爽快，不要吝惜你手中所献的初熟之果。
35:11 在一切祭献上，要喜形于色；奉献什一之物时，也要高兴。
35:12 按照至高者所赐给你的，奉献给他；依照你手中所得的，慷慨奉献给他；
35:13 因为报答世人的上主，必要七倍地报答你。
35:14 你不要行贿赂，因为他决不会接受的；
35:15 你不要依靠不义的祭品，因为上主是审判者，决不看情面。
35:16 他决不偏袒任何人，而加害穷人；他倒乐于俯听受压迫者的祈祷；
35:17 他决不轻视孤儿的哀求，和寡妇诉苦的叹息。
35:18 寡妇的泪，岂不是沿颊流下来﹖她的哀号，岂不是控告那使她流泪的人﹖
35:19 她的眼泪，从面颊上达于天，俯听的上主见了，非常不满。

天主俯听的祈祷
35:20 凡诚心诚意恭敬天主的，必蒙接纳；他的祈祷上彻云霄。
35:21 谦卑人的祈祷，穿云而上，不达到目的，决不甘休；不等至高者见了，为义人伸冤，执行正义，决不离开。
35:22 上主决不迟延，至刚毅者决不再容忍他们，必要粉碎残忍人的腰背，
35:23 必对异邦人实行报复；直到他将强横的群众铲除；将不义者的权杖折断；
35:24 直到他按照每人的行为还报他们，依照人们的图谋，报答他们的工作；
35:25 直到他裁判自己百姓的案件，使他们因自己的仁慈得到喜悦。
35:26 在患难时，天主的仁慈是甘饴的，有如大旱时的云雨。

第三十六章(28)

求主拯救选民并求赐外邦人认识上主
36:1 万有的主宰天主!求你怜悯我们，转面回顾，赐我们得见你仁慈的光辉。
36:2 求你赐那不寻找你的万民都敬畏你，让他们知道，除你以外别无天主，为叫他们传扬你伟大的作为。
36:3 求你举起你的手来，攻击外邦的人民，使他们见到你的威能。
36:4 你在他们面前，对我们怎样显示了你是圣者，愿你在我们面前，也对他们怎样显示伟大，
36:5 好叫他们认识你，如同我们认识了你一样：除你以外，没有天主，上主啊!
36:6 求你重显神迹，重行奇事，
36:7 显耀你的力量和你的大能。
36:8 求你大发雷霆，发泄义怒，
36:9 铲除敌对，消灭仇人。
36:10 求你使拯救的时日急速来临，记念你的誓约，好叫万邦称扬你的伟业。
36:11 愿那生还的人，也被怒火烧尽，愿那欺压你民族的人，都遭毁灭。
36:12 求你打碎仇人首领的头颅，因为他们说：我们以外，没有别人。
36:13 求你聚集雅各伯的众支派，使他们明白，除你以外，没有天主；使他们传扬你伟大的作为；以他们作产业，如同起初一样。
36:14 上主啊!求你怜悯那因你得名的民族，就是你视为长子的以色列民族。
36:15 求你怜悯你的圣城耶路撒冷，你安居的住所。
36:16 求你使熙雍布满你的威严，使圣殿弥漫你的光荣。
36:17 求你为你首要的功业作证，履行古先知们因你的名所说的预言。
36:18 求你赏报期待你的子民，好使你的先知们被人认为忠实。上主啊!求你俯听你仆人们的祈祷，
36:19 依照亚郎给与你百姓的祝福。指导我们走上正义的道路，使世上所有的人，都知道你是天主，万世万代的天主。

论选择妻室
36:20 胃能容纳任何食物，但有的食物却比其它食物更好。
36:21 味觉能分辨野味；同样，明达人的心能辨别虚诈的言语。
36:22 歪曲的心使人悲伤，但有经验的人，却能防备他。
36:23 一个女子可嫁给任何男子，但有的女子却比其它女子更好。
36:24 妇女的美丽，能使她的丈夫容貌焕发，这也是男人的最大愿望。
36:25 若妇女善于措辞规劝，说话仁慈温柔，她的丈夫就决不寻常。
36:26 获得贤能妻子的，就是获得了最好的产业：即一个与自己相称的助手，和扶持自己的柱石。
36:27 那里没有垣墙，财产必被抢掠；那里没有妻子，人就要漂泊嗟叹。
36:28 谁能相信一个武装起来，从一城窜入另一城的强盗呢﹖同样，谁也不相信一个没有家室，一到晚上便到处寻找居所的人。

第三十七章(34)

论择友
37:1 凡是朋友都说：我结交了朋友；但有的朋友，却是有名无实的朋友。
37:2 如果同伴或朋友，变成了仇人，岂不是一件悲伤至死的事﹖
37:3 噢!这邪恶的偏向!你是从那里闯进来的，你想用凶恶和欺诈笼罩大地么﹖
37:4 有的同伴，在朋友幸福时，就与他同乐；在患难时，却变成了仇人。
37:5 有的同伴，为了口腹之欲，与朋友分忧，共同执剑反抗敌人。
37:6 你心里总不要忘记你真正的朋友，分派胜利品时，更不可忽略他。

慎当顾问
37:7 不要与敌视你的人商议；对忌恨你的人，要隐瞒你的主意。
37:8 凡是参谋，都夸张自己的建议；但有的是为自己打算。
37:9 对建议者，你要留神：先要知道他需要什么──因为他心中也为自己着想──
37:10 也许愿将命运寄托在你身上，
37:11 而对你说：「你走的路不错，」但他却站在对面，看你会有什么结果。
37:12 和不虔敬的人，怎能讨论圣德﹖同不公道的人，如何能讨论正义﹖不要同妇女谈论她的情敌，不要同胆怯的人谈论作战的事，不要同商人谈论交易的事，不要同买主商议出卖的事，不要与负心人谈论感恩的事；
37:13 不要和残忍的人提到慈善的事，不要同放荡的人谈及廉节的事，不要和怠惰的人商议任何劳力的事；
37:14 不要和长年的佣工讨论年底的事，不要和懒惰的奴仆讨论繁重的工作：对这些人，在这一切事上，你不用作任何商议；
37:15 只该同虔敬的人，常有来往，你知道他是遵守诫命的，
37:16 他与你心心相印；你若不幸，在黑暗中跌倒了，他必与你分忧。
37:17 你要保持良心提醒你的事，因为没有比你的良心更忠实的。
37:18 善人的良心有时预告实情，远远胜于七个坐在高处观望的哨兵。
37:19 在这一切事上，你该祈求至高者，引领你走真理的道路。

三思而后行
37:20 各种工作的开端，在于立志；但在进行各种事业以前，应商量。
37:21 人心是各种智谋的根子，由此根子生出四条枝桠：善、恶、生、死；但全然统治这一切的，却是舌头。有的人精于教导许多人，但为他自己，却一无是处。
37:22 有的人精于教导许多人，而使自己也感到幸福，
37:23 有的人诡辩，出言可恶，他必将缺乏各种食物。
37:24 上主没有给他口才的恩惠，因为他缺乏了各种智德。
37:25 有的人只为自己有智慧，他智慧的果实，只归他一人。
37:26 贤明的人教导自己的民众；他智慧的成果，是恒久的。
37:27 贤明的人满渥祝福，凡看见他的人，都称他有福。
37:28 人的生命是有数的几天，但以色列的岁月，却是无数的。
37:29 贤明的人在自己的民族中，享有光荣和信任，他的声誉千古流芳。

饮食有节
37:30 我儿，在你的生活上，你应锻炼你的心灵，看见什么为它有害，就不要放任它。
37:31 因为不是任何事，为所有的人都有益，也不是任何事，所有的人都喜欢。
37:32 在一切欢宴上，要有节制，对于一切食物，不要贪吃；
37:33 因为吃多了，容易积累成病，饮食过度，容易引起绞痛。
37:34 由于饮食过度，许多人丧了命，有节制的人，反而延长寿命。

第三十八章(39)

论医药
38:1 应尊敬医生，因为他是非有不可的，也是上主造的。
38:2 治疗原是来自至高者；君王对医生也应送礼。
38:3 医生的学识使他抬头，在伟人面前，备受赞扬。
38:4 上主使大地生长药材，明智人决不轻视它们。
38:5 天主不是用一根木头，使苦水变甜，
38:6 为彰显自己的大能么﹖至高者赐给人学识，是为叫人称赞他的奇工妙化。
38:7 医生用药材治病，减少人的痛苦；药剂师用药材配制香甜的合剂，和治疗疾病的膏药。他的工作没有止境，
38:8 直到医好了世上的人。

求医与求主
38:9 我儿，你患病时，不要失望，但要祈求上主，他要赐你病愈。
38:10 你应远离过犯，管治你的手，洗净你心中的一切罪恶；
38:11 你应奉献馨香和上等面粉的记念祭品，照你能备办的，应奉献肥美的祭品。
38:12 但是也要请医生来诊治，因为他是上主造的，不要让他离开你，因为你需要他。
38:13 有时他们妙手回春；
38:14 故此他们也应该祈求上主，为使他们能给人安乐与健康，藉此维持自己的生活。
38:15 凡在造他的上主跟前犯罪的人，终会落在医生手里。

居丧与节哀
38:16 我儿，对死者，你应流泪痛哭，有如受重苦的人开始痛哭；又要按死者的身分，安葬他的遗体，不可轻忽对他的丧仪。
38:17 你要悲泣恸哭，且按死者的身分，举行丧仪。
38:18 为避免人的非难，你要按死者的身份，追悼一天或两天，以后便要节哀；
38:19 因为悲伤令人早死，且衰败人的体力，心中的忧苦，使人精神颓唐。
38:20 出殡以后，不要再哀痛，悲伤的生活，是难以忍受的。
38:21 不要任凭你的心忧闷；要驱散忧闷，记得你的结局。
38:22 不要忘记：死者不能再回来；你这样悲伤，为他没有好处，对你自己有害。
38:23 死人好象对你说：「你当记得我的命运，因为你的命运，将来也是如此：昨天是我，今天是你。」
38:24 死者既已长眠，忧苦的怀念即应停止；他既然断了气，你便该因他而感到安慰。

劳动与求智
38:25 经师的智慧，是从优闲中得来的；事务不繁忙的人，方能成为明智的人。
38:26 那执犁，自夸善用刺棒赶牛耕作，终日劳碌，言谈不离牛犊的，怎能成为明智的人﹖
38:27 他专心于耕田的事，熬夜喂养母牛。
38:28 同样，工匠和工程师，度夜如日；雕刻匠镌刻图样，常设法改变花样，专心致志，力求酷肖，熬夜赶完自己的工作。
38:29 同样，铁匠坐在铁砧近旁，思量怎能把生铁打好；火星喷射在他身上，与灼热的炉火决斗，
38:30 锤声震动他的耳鼓，他的眼注视着器具模型；
38:31 他专心的完成工作，完成后，又熬夜加以修饰。
38:32 同样，陶工坐在自己作业的旁边，用脚转动机轮，心中常挂念自己的工作，他的工作全是有定数的；
38:33 他用自己的手臂，制成陶泥，用脚把泥踹软；
38:34 专心去完成涂抹釉彩，熬夜清除炉灶。这些人怎能获得智慧﹖
38:35 这些人，他们的希望全靠自己的一双手，各人对于自己的手艺，都很精通。
38:36 若是没有这等人，便不会建造城池；
38:37 人也没有房屋住，没有道路可行。但是，在民众的会议中，却没有人推荐他们，在集会中也不是上流人物。
38:38 他们决坐不上审判官的席位，他们不懂得进行审判的程序；不会讲解律例和正义，更不会发明格言。
38:39 他们坚持的，只在于制造世上的器具；他们祈求的，只在于技艺的工作。但是，那将自己的精神，专注于敬畏至高者，专注于认识生命的法律的人，就迥然不同。

第三十九章(41)

明智人的作为
39:1 明智人必考究历代古人的智慧，必专务先知的预言，
39:2 必保留名人的言论，必领悟比喻的妙理，
39:3 必考究箴言的真谛，必玩味喻言的微妙。
39:4 他出入伟人之中，出现于王侯之前；
39:5 周游异民的邦国，考察人间的善恶。
39:6 他清早起来，即将自己的心，交给造他的上主，并在至高者的面前祈祷。
39:7 他开口念经，为自己的罪求饶。
39:8 若伟大的上主愿意，必使他充满智慧的精神：
39:9 他就倾吐智言，有如落雨；在祈祷时，他必称谢上主。
39:10 他会支配自己的智谋和知识，时常默想天主的奥秘。
39:11 他必将自己所得的知识，公诸世人，并因上主盟约的法律而自豪。
39:12 众人都要称扬他的明智，他永远不会被人遗忘；
39:13 他的纪念总不消失，他的美名永世常存。
39:14 民众要传扬他的智慧，集会要讴歌他的盛誉。
39:15 他在世时，名声已超过千万人，既死之后，更为显著。

赞颂全能的造物主
39:16 我深思之后，还要传述我的思想，因为思想使我满盈，有如月圆。
39:17 有声音说：虔敬的子孙啊!你们要听信我，要生长，如同栽在溪水边的玫瑰；
39:18 要如同乳香，播散你们的幽香；
39:19 要开花如同玉簪；要吐露你们的芬芳；要吟咏赞美的歌曲；要为上主的一切化工颂扬他。
39:20 要尊崇他的圣名，称扬赞美他；弹琴瑟，奏弦乐，唱歌曲，这样赞美他说：
39:21 上主的一切化工，都美妙绝伦；他所指定的，无不依时成就。人不可说：「这是什么﹖这有什么用处﹖」因为一切，都要在预定的时候，被人发见。
39:22 他一句话，水便停留，堆积起来；他口一出令，水就成池。
39:23 他喜爱的，一命即成；他的救恩，无人能够阻止。
39:24 若人的功行，都在他面前，没有什么可瞒过他的眼目。
39:25 他从永远看到永远，在他跟前，没有什么惊奇的事。
39:26 人不可说：「这是什么﹖这有什么用处﹖」因为一切受造物，都有自己的用途。

受造物都在赞美天主
39:27 上主的祝福，泛滥如尼罗河，
39:28 又如洪水浸润大地；同样，他必要将自己的义怒，发泄在不寻求他的异民身上，
39:29 就如他把一块肥沃的土地，变成多盐的旷野一样。他的道路，为圣人们是平直的；但是为罪人们，却是跌倒的原因。
39:30 幸福从开始就是为善人造的，祸患是为恶人造的。
39:31 为人生命最需要的是：水、火、铁、盐、面粉、奶、蜜、血红的葡萄酒、油和衣服。
39:32 这一切为善人都是好的，为恶人却都变成不好的。
39:33 有的风，是造了专为复仇的，天主将这些风当作自己义怒的鞭子；
39:34 到了末日，风就发挥自己的威力，平息创造者的怒气。
39:35 火、冰雹、饥馑、死亡：这一切都是造了为罚人的。
39:36 兽牙、蝎子、青蛇和复仇的利剑，都是为毁灭恶人。
39:37 这些受造物，都喜欢遵行天主的命令，在世上静候，准备应时而动；时机一到，没有不执行天主的号令的。
39:38 因此，我起初就决定了，经过一番计划和沉思后，要把这些事写出来。
39:39 上主的一切化工都是美好的，到了时候，必然供应它们的需要。
39:40 你不应该说：「这一件事，不如那一件事，」因为一切事物，在适当的时候，必有它的特长。
39:41 现在，请你们万众一心，众口一词地，歌颂称扬上主的圣名。

第四十章(32)

人生的痛苦
40:1 自从人出离母胎那一天，直到埋葬，回到众生之母的怀中那一天，天主为每人指定了一项重大的职务；在亚当的子孙身上，放下了一付重担：
40:2 各自焦虑，心中恐惧，担心将来和末日。
40:3 上自坐在光荣宝座上的，下至躺在灰土中的；
40:4 上自穿紫衣戴冠冕的，下至穿粗麻布的，都有忿怒、嫉妒、烦恼、不安、怕死、愤懑和争论的事；
40:5 就是在床上安息的时候，夜梦也来扰乱他的意念。
40:6 他很少休息，几乎没有，连在睡觉时，也像白天值班的哨兵。
40:7 他因可怕的异像，而心中震惊，像一个从战场上逃回来的人；若在得救的那一刻醒来了，他又惊奇自己无谓的怕情。

善恶的赏罚
40:8 凡有肉躯的，从人到禽兽，都是如此；但为罪人却加重七倍。
40:9 此外还有死亡、流血、斗争、刀剑、压迫、饥馑、困苦和鞭笞：
40:10 这一切都是为罪犯而设的，而且为了他们的缘故，曾发生过洪水之患。
40:11 凡是从土来的，都要归于土；凡是从水来的，都要归于海。
40:12 一切贿赂与不义之财，都要丧失；而忠诚却永存不灭。
40:13 不义之人的财富，有如溪水，必要干涸，又如雨中大雷，一鸣即逝。
40:14 为富不仁的人，正当兴高彩烈时，忽然灭亡，因为为恶人并没有其它命运。
40:15 不虔敬者的后裔，枝叶不昌盛；不洁者的根子，只生在硬石上。
40:16 生在水旁及河岸上的芦苇，必在其它一切青草以前被人拔除。
40:17 仁爱有如蒙受祝福的花园，慈善永远常存。

更有益的事
40:18 自给自足的人和艰苦工作的人，生活是甜蜜的，然而比这两等人更幸福的，还是找到宝贝的人。
40:19 儿女及建设城市的事业，使人久享盛名；然而比这两件事更有价值的，还是纯洁无瑕的妇女。
40:20 美酒与音乐能悦乐人心，然而二者都不如爱好智慧。
40:21 箫笛和琴瑟发出幽雅的声调，然而诚实的唇舌，更好过它们。
40:22 优雅美丽，固然悦目，然而决比不上嫩绿的禾苗。
40:23 朋友和伴侣固然能随时相会，然而他们远不如常与丈夫相偕的妇女。
40:24 兄弟们患难相助，然而还不如救人的仁爱。
40:25 金银使人脚步稳定，然而还不如一个好主意。
40:26 财产和势力，能使人心安定，然而还不如敬畏上主。
40:27 有了敬畏上主之心，就一无所缺，也不需要什么援助。
40:28 敬畏上主，好比一座蒙受祝福的花园，使人蒙受一切光荣。

自食其力
40:29 我儿，在世上不要以行乞为生；与其行乞，还不如死去。
40:30 凡对别人的饭桌有所期待的人，他的生活，不能算是生活，因为他是用人家的饭，来污辱自己的灵魂；
40:31 但是有修养和有知识的人，决不这样作。
40:32 在无廉耻之人的口里，乞食也许是甘甜的；然而在他的肚子里，却有如火烧。

第四十一章(28)

善人与恶人的死亡
41:1 死亡啊!纪念你，为那安享自己财富的，
41:2 为那无忧无虑，一切顺适，还能享受口福的人，是多么辛酸!
41:3 死亡啊!你的定案，为那贫困的，力衰的，
41:4 年纪老迈的，事事操心的，厌倦无望的人，是多么美好!
41:5 不要怕死亡的定案，要想想你以前和你以后的人；这是上主对一切有血肉之人所下的定案，
41:6 至高者看着好的事，你为什么要反对﹖你不论活十年，百年或千年，
41:7 在阴府里，对生命的长短，再没有怨尤。

恶人不幸的命运
41:8 罪人的子女，为人所憎恶，他们经常与不虔敬的人相处。
41:9 罪人的子女必会倾家败产，他们的子孙常蒙羞受辱。
41:10 子女必怨恨不虔敬的父亲，因为为了他，他们才蒙羞受辱。
41:11 你们不虔敬的人，是有祸的!因为你们背弃了至高者天主的法律。
41:12 你们生在世上，是为受咒骂而生；你们死去，咒骂仍是你们的产业。
41:13 凡从土来的，必归于土；生于诅咒的不虔敬的人，必归于丧亡。
41:14 人们对死者的遗体举行丧礼，罪人的臭名必被涂去。

声望与明智
41:15 你应注意你的名誉，因为名誉与你相处，久于千万黄金巨宝。
41:16 优越的生活，日子是有限的；但良好的名誉，却流芳百世。
41:17 我儿，你们要安心遵守纪律。隐藏的智慧，和看不见的宝贝，二者究竟有什么用﹖
41:18 隐瞒自己糊涂的人，比隐瞒自己智慧的人还好。

应该羞愧的事
41:19 我儿，现在你要听我论羞愧所要说的话：
41:20 因为不是每一种羞愧，都应当称许；也不是每一种害羞，都是合理的。
41:21 你们在父母前，对于奸淫的事，应该羞愧；在王侯和有权势的人前，对于说谎的事，应该羞愧；
41:22 在判官和领袖前，对于犯罪的事，应该羞愧；在集会和民众前，对于犯法的事，应该羞愧；
41:23 在伴侣和朋友前，对于不义的事，应该羞愧；在你们所住的地方，对于偷窃的事，应该羞愧；
41:24 应为忘记天主的真理和盟约的事而羞愧；应将肘放在食桌上而羞愧；应为你在赐予或接受礼物时，对人藐视而羞愧；
41:25 应为你不理向你请安的人而羞愧；应为观看淫妇而羞愧；应为不顾亲属而羞愧；
41:26 应为转面不顾你的近人，拿了别人的东西却不归还而羞愧；
41:27 应为凝视别人的妇女而羞愧；应为对你的婢女分外献殷勤，甚或走近她的床前而羞愧；
41:28 应为你对朋友出言不恭，对加惠与人后又责斥人而羞愧；

第四十二章(26)
42:1 应为重述听来的闲话而羞愧。应为泄露别人秘密的话而羞愧。你若真有羞恶之心，就必能受到众人的爱戴。

不该羞愧的事

对于下列的事，你不应该羞愧：不该因顾情面而犯罪过；
42:2 对于至高者的法律和盟约；对于不虔敬者所下的判断；
42:3 同伴侣和旅客算账；分产业与亲友；
42:4 论天秤和斤量的准确；厘定利润的多寡；
42:5 讲求贸易的获利；严厉管教儿女；鞭打恶仆腰部流血；
42:6 对邪恶的妇女妥加幽禁；
42:7 在人手众多的地方，门上安锁；你交给别人什么物体，事前数一数，量一量；出入的款项，详细记账；
42:8 惩戒无知和迟钝的人，或与少年人吵嘴的老年人：在这些事上，都不该害羞，因为如此，你才真是知礼的人，必能赢得众人的敬重。

如何监护女儿
42:9 女儿虽不知，却使父亲不寐，因为挂虑她，而不能安眠：怕她误了青春的年华，又怕她结婚之后，为丈夫所憎恶；
42:10 怕她失去童贞，而在父亲家中怀孕；出嫁之后，又怕她不忠于丈夫，或同居之后，而不能怀孕。
42:11 任性的女儿，你应严加监视，免得你为了她，而成为敌人的笑柄，遭受本城人的非议，招致人民的讥笑，当众蒙羞。
42:12 你不要让她对任何人显示自己的美丽；不要让她与妇女闲谈；
42:13 因为，蠹虫来自衣服，妇女的邪恶也是来自妇女。
42:14 男人的邪恶，胜于施惠的妇女，因为不名誉的女人，能给人带来耻辱。

大哉天主的化工
42:15 现在，我要提念上主的化工，要称述我见过的事迹：上主的化工因自己的话而完成，他的教训是他恩宠的作为。
42:16 光辉的太阳照耀万物，上主的化工，也充满了他的光荣。
42:17 上主并未允许圣者讲论他的一切奇事，全能的上主建立了这些奇事，为叫天地万物愈发显扬自己的光荣。
42:18 他穷究深渊和人心，看透众人的诡计。
42:19 因为，至高者通达各种学问，明察时代的征兆，陈述过去和未来的世事，揭露隐秘的事迹；
42:20 任何思想不能逃过他，连一句话也不能隐瞒他。
42:21 他井然布置了自己智慧的伟业，他从永远直到永远常常存在；
42:22 对他，什么也不能增加，什么也不能减少；他不需要任何人的计谋。
42:23 他的一切化工，是多么美妙!所能见到的，只是一点火花。
42:24 这一切都要生活，且永远存在，任何环境下，都服从他。
42:25 一切都是成双而相对的，他所造的圆满无缺。
42:26 物各有所长，互成其美；天主的光荣，谁能看够﹖

第四十三章(37)

太空的三大奇观日月星
43:1 碧空青天，是高空的美丽；苍天的景色，光耀壮观。
43:2 太阳升出，发散热气。──的确是至高者奇异的化工!
43:3 中午的太阳烘热大地，谁能抵抗它的炎热﹖人吹火炉，使它生热；
43:4 太阳的热，比火炉更强三倍：它烧毁山岳，放射火花，眩耀人目。
43:5 创造太阳的上主是伟大的，太阳依照他的号令，急速运行。
43:6 月亮，这指明时节的永久标志，常是准时的；
43:7 月亮，这圆而复缺的光体，节期由它来划定，
43:8 月份因它而得名；它由缺而盈，极其微妙；
43:9 它是高天军旅的灯塔，在天空照耀。
43:10 繁星的光芒，造成天空的美丽，它们是上主高天上的灿烂装饰；
43:11 它们遵照圣者的号令，执行任务，看守黑夜，总不疲倦。

宇宙的千奇万变
43:12 你看见虹霓，就当赞美它的创造者；它的光彩极其灿烂。
43:13 它用光辉的弧形环绕天空，至高者的手，将它伸长。
43:14 天主一命令，雪花即迅速降下；天主一决定，电光就急速闪烁。
43:15 为此，仓库一开启，云雾就像群鸟飞翔而出。
43:16 他以自己的大能，使云凝结，冰雹如碎石落下。
43:17 他一出现，山岳动摇；他的雷声，震撼大地；
43:18 他一愿意，南风吹起，北风怒号，旋风滚动。
43:19 他使雪片飞落，有如群鸟飞下；雪片降落，又如飞蝗落下。
43:20 它那皎洁的丽光，令人眼花目眩；雨雪霏霏，使人心中赞赏。
43:21 天主又倾撒冰霜，彷佛是撒盐，掩盖大地；霜一凝结，竖立有如针尖。
43:22 寒冷的北风一吹，整个水面都凝结成冰，彷佛使水穿上了盔甲。
43:23 天主如火一样，吞没山岳，烧焦旷野，焚毁青草。
43:24 补救这一切灾祸的，只有及时的云雾；甘露一降，即使暑气顿消。
43:25 他一发令，风即停止；他一计议，深渊遂即沉没，其中的岛屿于是突出。

海洋的神秘伟大
43:26 航海的人，述说海中的危险，我们听见，都感觉惊奇；
43:27 在海里有奇特惊异的化工，有各种兽类、生物和海怪。
43:28 依靠天主而过海的人，必能安然渡过，因为一切的事，都是依照他的号令而措施的。
43:29 我们述说了许多，但总是辞不达义，总结一句：他是万有。
43:30 为颂扬他，我们能做什么﹖因为他是伟大的，他超越他的一切化工。
43:31 他是可敬可畏，极其伟大的上主；他的德能是非常奇异的。
43:32 虽然你们尽力颂扬上主，但仍不能相称他的伟大；他的庄严，是奇妙的。
43:33 当你们赞颂上主时，要尽力称扬他，因为他超越一切的赞美。

人不能赞美天主于万一
43:34 你们称扬他，要用尽你们的力量，不要厌倦，因为你们赞扬，总不能恰如其分。
43:35 谁见了他而能描述﹖谁能以他自始所应得的赞美，来赞美他﹖
43:36 比这更神妙的事，还有很多，因为我们所见的，不过是他化工中的极少数。
43:37 上主造成了万物，并赐给虔敬人智慧。

第四十四章(27)

赞扬列祖导言
44:1 现在让我们来赞扬那些著名的伟人，和我们历代的祖先：
44:2 上主在他们身上，作出许多光耀的事，自太古就对他们，显示了自己的伟大。
44:3 他们中，有在自己国内为王的，有因自己的能干而名闻天下的；有因自己的明智而作参议的，有因自己的先知任务而明察一切的；
44:4 有因自己的决策和明智，而作当时民众领袖的；有以自己贤明的训言，教导民众的学者；
44:5 有因其所长，创作乐曲的，有写作叙事诗的；
44:6 有的是富而有权势的人，有的爱好美术，在自己家中，过着安静的生活。
44:7 这一切人，在自己的民族中，历代受人尊敬，他们在世时就被人夸赞。
44:8 他们中，有的已留名于后世，使人赞颂不已；
44:9 有的却没有留下纪念，他们死了，好象他们没有存在过；他们生了，好象没有生过；他们的子孙也同他们一样。
44:10 但我所要称扬的人，都是宽大为怀的人，他们的义举，不会被人遗忘；
44:11 他们的善行与子孙同存，
44:12 他们的后裔，保有这善行的产业；他们的子孙履行盟约，
44:13 他们的子女，因了他们，也是如此：子子孙孙，永世常存；他们的光荣，决不会泯灭；
44:14 他们的遗体必被人安葬，名誉必留于永世；
44:15 民众必称述他们的智慧，集会必传扬他们的美德。

赞扬古圣祖
44:16 哈诺客悦乐了上主，故此被提升天，成为后世悔改的模范。
44:17 诺厄被共认是齐全正义的人，而在义怒时，成了人类的继承人；
44:18 当洪水来临时，因了他，为世界保存了余生；
44:19 天主与他立定了一个永久的盟约：一切有肉躯的生物，再不遭受洪水的摧残。
44:20 亚巴郎是万民的大父，对于光荣，没有人比得上他。他遵守了至高者的法律，又同他订立了盟约。
44:21 他在自己身上坚定了盟约，在受试探时，证明自己是忠诚的。
44:22 因此，天主起誓许下：要在他的民族中光荣他；要使万民因他的苗裔而蒙受祝福；要使他的子孙多得像地上的尘土；
44:23 要提拔他的后裔，如天上的繁星；要把从这海到那海，从大河直到地极之间的土地，赐给他们当作产业。
44:24 至于依撒格，因他父亲亚巴郎的缘故，天主也向他确定了同样的事。
44:25 上主将万人的祝福与盟约，寄托在雅各伯头上；
44:26 上主藉自己的祝福，承认他为长子；赐给他产业，将他的产业分给十二支派。

赞扬梅瑟
44:27 上主使雅各伯的后裔中，出现了一位慈善的人，他在众人眼前甚为得宠；

第四十五章(31)
45:1 他就是天主和人所钟爱的梅瑟，人一提念他，人就都赞扬。
45:2 天主使他享有圣者同样的光荣，使他成为敌人所怕的伟大人物，藉梅瑟的言语，破除邪术，
45:3 在众王前光荣了他，命他指挥自己的百姓，使他看见自己的一些光荣；
45:4 因为他忠信谦和，天主就从众人中拣选了他，祝圣了他；
45:5 使他听到自己的声音，领他深入云雾，
45:6 当面将诫命、生命和智识的法律交给他，叫他把自己的盟约教给雅各伯，将自己的法律教给以色列。

赞扬亚郎
45:7 天主又提拔了一位与梅瑟相似的圣者，即他的兄弟，属于肋未支派的亚郎；
45:8 与他立定了永久的盟约，将自己百姓的司祭之职赐给他；使他服装灿然。
45:9 给他束上光荣的腰带，给他穿上华丽的长衣，戴上庄严的徽章，
45:10 穿上裤子、长袍和披肩，给他佩带上许多金制的石榴和金铃铛；
45:11 当他走动时，铛铛作响，殿内都可听到，提醒自己的国民。
45:12 他穿的圣衣，是用金色、蓝色、紫色的线绣成的，是绣匠的手工；他又带着一块胸牌，即乌陵和突明；
45:13 这胸牌是工人用捻的朱红色线作成的；这胸牌如玉玺一样，镶有宝石；宝石上由玉工按刻印法，刻有以色列支派的名次，作为纪念；
45:14 在他的头巾上有一金冠，上面刻有「祝圣于上主」的文字，是光荣的饰物，是杰出的作品，装饰得雅致悦目。
45:15 在他以前，从未有过这样体面的服装；
45:16 外方人总未穿过，只有亚郎的儿子们，和他世代的子孙们，穿了这样的盛服。
45:17 亚郎奉献的祭祀，都被焚烧净尽，每天两次，从不间断。
45:18 梅瑟祝圣了他，给他傅了圣油。
45:19 这为他和他与日俱存的子孙，算是永远的盟约，使他充任司祭，主持敬礼天主的事，并以天主的名祝福民众。
45:20 上主从众生中拣选了他，为向自己奉献祭品、焚香和悦纳的馨香，为获得纪念；并为自己的百姓，献赎罪的牺牲。
45:21 赏他有颁发自己的诫命，和审核法规的权柄；将天主的证言教给雅各伯，借法律光照以色列。
45:22 那时，外方人集合起来反对他，达堂阿彼兰一党的人，科辣黑的同僚，在旷野嫉妒他，恼恨他，围攻他。
45:23 上主见了这事，很不欢喜，他们遂为上主的盛怒所消灭：
45:24 他显了奇迹，用火焰吞灭了他们。
45:25 却增加了亚郎的光荣，赐给他产业，分给他初熟的鲜果；
45:26 首先给他们预备了充足的食粮：因为他们要吃上主的祭品，这是上主赏给他和他子孙的。
45:27 但他没有分得土地为产业，在众支派中，他没有分子，因为天主自己就是他的分子和产业。

赞扬丕乃哈斯
45:28 厄肋阿匝尔的儿子丕乃哈斯，是第三个享有这种光荣的人，他在敬畏上主的事上，非常热诚。
45:29 当百姓堕落的时候，他却坚定不移，因他心地善良勇敢，为以色列人赎了罪。
45:30 因此，天主和他订立了和平的盟约，派他管理圣所和自己的百姓，并将大司祭的尊位，永远归于他和他的子孙。
45:31 天主与犹大支派的人叶瑟的儿子达味王，也订立了盟约，根据这盟约，王位应由他的一个儿子继承；而亚郎的职分，却由他的后裔继承。现在，你们要赞美赐给你们荣冠的慈善上主。愿他赐给你们内心的智慧，好能秉公审判他的百姓，为使祖先的美德不至于消逝无存，并使他们的光荣，传于他们的一切后代。

第四十六章(23)

赞扬若苏厄
46:1 农的儿子若苏厄，是一位作战的英雄，他继承梅瑟执行先知的任务；闻其名，可知其为人，
46:2 即选民伟大的拯救者；他报复了敌抗他的敌人，领以色列人获得产业。
46:3 当他举手向城挥动刀剑时，何其光荣!
46:4 因为他是为上主作战，谁能敌抗他﹖
46:5 太阳不是因他一挥手而即刻停住，一天变成两天吗﹖
46:6 当敌人四面围困基贝红时，他呼求了全能的至高者，伟大神圣的上主就俯听了他，大降冰雹，猛烈非常；
46:7 他冲破了敌对的民族，在山的下坡处歼灭了敌人，
46:8 使外邦人知道他的武力，知道他是替上主作战。他时常顺从全能者的旨意，
46:9 当梅瑟在世时，他就行了济世的事业：他与耶孚乃的儿子加肋布，反对全会众阻止人民犯罪，平息不义的怨声。
46:10 六十万步兵中，只有他们二人活着，为引领百姓进入为产业的地方，进入流乳流蜜的地方。
46:11 上主赐给加肋布力量，至老不衰，使他能登上高地，这高地，他的子孙至今仍据为产业，
46:12 为使以色列子民知道：随从圣者上主，何其美善!

赞扬诸民长
46:13 凡为民长的，若心术不坏，未曾离弃上主，个个都应依照名次受到赞扬。
46:14 愿他们的记念，常受祝福；愿他们的骨骸，从自己的墓穴中，再欣欣向荣；
46:15 愿他们的名声，再留于子孙之中。圣人们的光荣，存留在子孙身上。

赞扬撒慕尔
46:16 撒慕尔是上主他的天主所爱的人，是上主的先知；他建立了王国，以油祝圣了人民的君王；
46:17 他根据上主的法律，审判了议会，上主遂垂顾了雅各伯。因他的忠信，公认他确是一位先知；
46:18 由他的言语，得知他是一位信实的先见者，因为他曾见过光明的天主。
46:19 当敌人四面胁迫他时，他恳求了全能的上主，奉献了一只尚未断乳的羔羊，
46:20 上主就从天上，发出迅雷，一声巨响，使人听见他的声音，
46:21 敌人的首领，遂被征服，培肋舍特人的众将领，遂被歼灭。
46:22 他在长眠以前，在上主和他的受傅者面前，作证说：「我从未拿过任何人的东西，连一双鞋也没有拿过；」果然没有人能控诉他。
46:23 他逝世以后，还说了预言，警告君王的死期；他从地下高声预言，为消除民众的罪恶。

第四十七章(31)

略提纳堂盛赞达味
47:1 此后，在达味时代，兴起了一位纳堂先知。
47:2 从以色列子民中，选出的达味，有如由和平祭的肉中，提出的脂肪。
47:3 他年轻时，玩弄狮子，有如玩弄山羊；戏弄野熊，如同戏弄羔羊。
47:4 他年轻时，不是击杀了大力士，雪洗了民族的耻辱，
47:5 不是一举手，用套带的石子，打倒了哥肋雅的傲慢么﹖
47:6 因为他事前，曾呼求了至高者上主，上主就赐他右手有力，以击杀勇猛的战士，为高举自己百姓的角。
47:7 所以处女们向他歌唱，称扬他克胜了万人；大家都以上主的祝福称扬他，给他戴上荣耀的冠冕。
47:8 他击溃了四周的仇敌，剿灭了对手培肋舍特人，直到今日还不断地挫折他们的角。
47:9 他以自己的一切行为感谢圣者，以赞扬的词句歌颂至高者；
47:10 他全心歌颂及爱慕创造者，即那赐他能力抵抗仇敌的天主。
47:11 他叫人在祭坛前歌咏奏乐，以优美的声音，唱出悦耳的歌曲，每日按时歌唱圣咏。
47:12 他增加了庆节的盛况，使庆典隆重壮观，使赞美上主圣名的声音，从清晨就响彻圣殿。
47:13 上主赦免了他的罪过，永远高举了他的角，与他立了为王的盟约，使他在以色列获得光荣的宝座。

褒贬撒罗满
47:14 继达味兴起了一位明智的儿子，他因了父亲的缘故，生活很安适。
47:15 撒罗满为王时，正当太平时代，天主使四周安宁，为叫他给自己的圣名，建立一座殿宇，预备一个永远的圣所。撒罗满啊!你年轻时，是何等聪明!
47:16 你洋溢智慧，有如江河；你的精神笼罩大地；
47:17 你用含有寓意的箴言，广传于大地；你的名声传至辽远的岛屿；因你的和平，人人都喜爱你；
47:18 因你的诗歌、箴言、寓言，你赢得了天下万邦的赞叹；
47:19 因上主天主的名，即因称为以色列的天主的名，
47:20 你积金如锡，蓄银似铅。
47:21 此后，你将你的腰委诸妇女，让她们霸占你的身体；
47:22 你玷污了你的尊荣，凌辱了你的床笫，给你的子孙召来了义怒；让他们慨叹你的愚昧!
47:23 从此国家分裂为二，从厄弗辣因兴起了一个判乱的王国。
47:24 但是上主决不放弃自己的仁慈，不破坏，也不废弃自己的任何工作，不灭绝自己所选者的子孙，不铲除敬爱上主的苗裔；
47:25 他赐给雅各伯一个余子，赐给达味一个由他发出的苗裔；

指摘勒哈贝罕和雅洛贝罕
47:26 撒罗满终于与他的祖先长眠。
47:27 身后从他后裔中，留下了一个人民中最愚昧无知，
47:28 用自己的计谋，使百姓造反的勒哈贝罕，
47:29 和一个引以色列犯罪，给厄弗辣因开犯罪之路的乃巴特之子雅洛贝罕。他们二人都恶贯满盈，
47:30 人就把他们逐出本国。
47:31 他们企图犯各种罪恶，直至惩罚临到他们身上为止。最后天主又从各种罪恶中救出他们。

第四十八章(28)

赞扬厄里亚
48:1 当时，又兴起了一位激烈如火的先知厄里亚，他的言辞炽热如火炬。
48:2 他使人民遭遇饥荒，因他嫉恶如仇，使人民的数目大减，因为他们不肯持守上主的诫命；
48:3 他因上主的一句话，关闭了苍天；同样，他也三次使火下降。
48:4 啊，厄里亚!因你的奇迹，你是多么荣耀!谁能自夸与你相似﹖
48:5 你因至高者的一句话，从死亡中，由阴府里，使死人复活；
48:6 你将数位君王推倒，以至丧亡，轻易地粉碎了他们的权威；你把尊贵人，从床上推下；
48:7 你在西乃山上，听见了上主的训诫；你在曷勒布山上，听到了报复的断案；
48:8 你用油祝圣了君王，为执行报复的事；你用油祝圣了先知，为继承你的职务；
48:9 你乘着火马车，被火旋风卷去；
48:10 你受命随时备妥，为在上主发怒以前，平息上主的义怒，为使父亲的心转向儿子，为使雅各伯的各支派恢复旧观。
48:11 看见你的人，和安眠于爱的人，是有福的!
48:12 因为，我们也要生活；但死后，我们的名声却不是那样。

赞扬厄里叟
48:13 在厄里亚被旋风卷去后，厄里叟充满了他的精神；他在世时，没有君王能够动摇他，没有人能够屈服他，
48:14 没有什么事能够难倒他；死后，他的尸体还能执行先知的任务；
48:15 他生时行了奇迹；死后，他还行了奇事。
48:16 虽然如此，百姓却没有悔改，也没有离弃他们的罪恶，直至他们被掳，离开本国，分散各地；
48:17 在本国只留下极少数的人民，和一位出自达味家族的首领；
48:18 他们中，有些作了悦乐天主的事，有些却是罪上加罪。

赞扬希则克雅和依撒意亚
48:19 希则克雅巩固了自己的城池，并引水入城，用铁器凿开盘石，建筑了蓄水池。
48:20 他在位时，散乃黑黎布上来，派遣辣贝沙克，攻打他们，威胁熙雍，狂妄傲慢，不可一世。
48:21 那时，人民都心惊手颤，所受的痛苦有如临产的妇女，
48:22 人民遂伸开自己的手，呼求仁慈的上主。圣者主天主立刻从天上，俯听了他们的祈求。
48:23 上主没有追忆他们的罪过，没有把他们交给他们的仇人，反而借圣先知依撒意亚拯救了他们；
48:24 上主袭击了亚述人的兵营，他的天使歼灭了他们。
48:25 因为，希则克雅行了悦乐上主的事，他坚持了他祖先达味的道路，就是那忠于神视的伟大先知依撒意亚嘱咐的道路。
48:26 在他的时代，太阳曾向后退，他因此延长了君王的寿命。
48:27 他因伟大的精神，看见了最后要来的事，安慰了熙雍城里悲痛的人，
48:28 预示了到末世要发生的事，预先指出了尚未形成的隐秘事。

第四十九章(19)

赞扬约史雅王和众先知
49:1 约史雅的纪念，就如精制香料的人，用各种香味配成的香料，
49:2 在众人口里，甜如蜂蜜，又如酒会中的音乐。
49:3 他悲痛人民的背信，因此铲除了邪恶的可憎之物；
49:4 他使自己的心，归向上主；他在罪恶横流的时代，实行了热心敬主的事。
49:5 除达味、希则克雅和约史雅外，别的都犯了错误；
49:6 犹大的君王们，由于离弃了至高者的法律，蔑视了对天主应有的敬畏，因而都已丧亡：
49:7 因为，他们将自己的权力，让给外人，把自己的光荣，交于外方民族。
49:8 这民族烧毁了蒙选的圣城，使城中的道路不见人迹，全照耶肋米亚预言过的。
49:9 因为犹太人虐待了他，虽然他从母胎就被选为先知，来担负铲除、推翻、毁灭、建设、栽培和复兴等工作。
49:10 厄则克耳看见上主在革鲁宾的车上，显示给他的辉煌异像；
49:11 他也提到遵行各样正道的约伯。
49:12 愿十二先知的骨骸，从自己的茔地再放异彩，因为他们曾安慰了雅各伯，以自己坚固的信仰拯救了他。

赞扬充军后复兴以民的各英雄
49:13 我们要怎样赞颂则鲁巴贝耳﹖他像右手所带的印章指环，
49:14 约匝达克的儿子耶叔亚，也是如此：他们二人在任期内，建造了殿宇，并为上主高建了一座永远辉煌的圣殿。
49:15 乃赫米雅值得纪念的事更多：他给我们重修了倒塌的城墙，安门加闩，并修葺了我们的房屋。

赞扬哈诺客若瑟舍特闪及亚当
49:16 世上受造的人中，没有一个像哈诺客这样的人，因为他从世上被提升天。
49:17 出生的人中，也没有一个像若瑟的，他是兄弟们的领袖，民族的栋梁，弟兄的监护人；
49:18 他的遗骸特别受人敬重，死后还说了预言。
49:19 在人类中，闪、舍特、厄诺士、都受人尊敬；但在受造上，超过众生的，却是亚当。

第五十章(31)

赞扬诸多建树的西满大司祭
50:1 敖尼雅的儿子，大司祭西满，在世时，修理了上主的殿宇；在位时，巩固了圣殿；
50:2 双层的墙垣，圣殿周围高大的支柱，都是他建造的；
50:3 在他的任期内，挖凿了蓄水池，水池广大如海；
50:4 他照顾自己的百姓，救他们脱免灭亡；
50:5 他巩固了城池，防备围攻，他扩大了圣殿和庭院的入口。

西满大司祭在行圣仪时的庄严

当他从帐幕后的至圣所出来，民众群集他身边时，他是多么有光彩；
50:6 他如云间的晨星，又如望日的圆月；
50:7 他照耀人世，有如照耀至高者的圣殿的太阳；
50:8 他如云彩中灿烂的虹霓，如春天的玫瑰花如溪畔的百合，如夏天的黎巴嫩树枝；
50:9 他如烈火和香炉上的香料，
50:10 如镶有各种宝石的金制器皿；
50:11 他如开花结果的橄榄树，如高耸云霄的扁柏。当他穿著荣耀的礼服，披上十分华美的装饰，
50:12 升到至圣的祭坛前时，使圣所的周围墙壁上，也闪闪生光；
50:13 当他从司祭们手中，取过一份祭肉，站在祭坛火炉旁，兄弟们环围着他时，他像黎巴嫩山上的嫩香柏；
50:14 亚郎的众子孙，盛装华服，如棕榈树的枝条环绕着他，
50:15 在全以色列的集会跟前，他们手中拿着奉献给上主的祭品时，正是如此。

西满大司祭在行祭时的仪态

他在祭坛上完成职务以后，为使至高者全能天主的祭祀更为庄严，
50:16 就伸手放在奠祭的爵上，然后取爵，奠祭葡萄酒，
50:17 把酒倒在祭坛的根基上，献给至高者，万有的君王，当作悦意的馨香。
50:18 那时，亚郎的众子孙，高声欢呼，吹起用金属打成的号角，发出响亮的声音，使至高者听见而记起自己的百姓；
50:19 那时，全体民众一起急速俯伏在地，钦崇他们的上主天主，全能至高的天主；
50:20 歌咏团高唱赞美歌，声音宏亮悦耳；
50:21 民众向至高的上主谢罪，在仁慈者面前祈祷，直到奉事上主的礼仪完毕，直到他们完成自己的任务为止。
50:22 以后，他便下来，向以色列子民全体会众举手，并亲口将上主的祝福赐给他们，且因上主的名号而自豪；
50:23 为领受至高者的祝福，百姓又俯伏在地，再举行祈祷。

劝人赞美天主
50:24 现在，请你们赞颂万有的天主，因为他在全世界，处处行了伟大的工程，他从我们还在母胎时，就增加的我们的岁月，按他的仁慈恩待了我们。
50:25 愿他赐给我们愉快的心灵，并使以色列现时平安，永远平安；
50:26 愿他的仁慈不离开我们，并在他指定的时日，拯救我们。愿他的仁慈，常存在西满身上，并与他立订丕乃哈斯的盟约，这盟约要与他和他的后裔，永存不灭，如天之永恒。

三个可恶敌人
50:27 有两个民族是我心中所憎恨的，而第三个是一个不成民族的民族，我也恨她：
50:28 她们就是住在色依尔山上的民族，和培肋舍特人，以及那住在舍根的愚昧民族。

作者自我介绍
50:29 我耶路撒冷人，息辣厄肋阿匝尔的儿子耶稣，在这本书里，写了一些关于智慧和知识的道理，智慧乃由我心中涌出。
50:30 注意这些事的人，是有福的；心中思念这些事的，必成为智者；
50:31 实行这些事的，他必是无所不能的，因为上主的光明，是他的向导。

第五十一章（38）

代表以民的感恩颂

51：1           息辣之子耶稣的祈祷：上主，君王，我要感谢你；我要赞美你，天主，我的救主!

51：2           我要称扬你的名，因为你是我的保护者，我的救助者；

51：3           你救了我的肉身，免於丧亡，脱离诬告者唇舌的圈套，和捏造谎言的嘴唇；在围困我的人前，你作了我的援助，拯救了我；

51：4           因你的大慈大悲和大名，你救我脱离了那些向我咆哮，准备吞噬我的人；

51：5           救我脱离了谋害我生命者的手，和我所受的各种灾难；

51：6           使我脱离了环绕我的窒息热火，我在火中，却没有烧伤；

51：7           使我脱离了阴府的最深处，摆脱不洁的唇舌和谎言，就是使我在君王前，脱离诬告我的不义口舌；

51：8           我的灵魂已临近死亡，

51：9           我的生命已接近地狱的边缘，但你却拯救了我。

51：10       这些困难，从各方面包围了我，却没有一个人前来援助；我期待有人来辅助，却没有一个人。

51：11       上主啊! 当时我想起了你的仁慈和你昔日的作为；

51：12       上主啊! 因为你救助期待你的人，救他们摆脱了仇敌的手。

51：13       我从地上高声恳求，求你救我脱免死亡；

51：14       上主，你是我的父，我呼求了你；求你在我危难之日，不要离弃我；在骄傲人得势之时，不要使我孤立无援。

51：15       我要时常赞美你的名号，我要知恩地歌颂你的名号，因为你俯听了我的祈祷；

51：16       因为你救我免於丧亡，在不幸之时，拯救了我。

51：17       因此，我要感谢你，颂扬你，赞美上主的名号。

贤人自述如何学习热爱并获得了智慧

51：18       当我年轻时，在出外旅行以前，我公开以祈祷来寻求智慧。

51：19       我曾在圣殿前，恳求过智慧；对智慧，我要寻求到底。因为她的花，开得有如成熟的葡萄；

51：20       我的心喜悦智慧。我的脚总踏在正直的路上；自我青年时，我就到处追求她。

51：21       我稍微侧耳倾听，就接受了她。

51：22       为我自己找到许多教训，因了她，我得到许多利益；

51：23       对那赐给我智慧的，我要光荣他。

51：24       因为我已决定，要实行智慧的事，热心行善，我决不会蒙羞。

51：25       为着她，我的灵魂曾经奋斗过；我在遵行法律上，无微不至。

51：26       我高举我的双手，哀哭我没有认识她。

51：27       我曾使我的心灵向往着她，因了纯洁，我终於找到了她。

51：28       我从开始，就专心注意她，因此，我决不会被她遗弃。

51：29       为寻求她，我五内不安；我现在得到了她，无异获得了至宝。

劝人领受天主的恩赐─智慧

51：30       上主给了我唇舌，当作我的酬报，我要用它来赞美上主。

51：31       未受教训的人，请你们接近我，住宿在我的学校里。

51：32       你们说罢，你们的灵魂既然很渴，为什麽你们还缺少这些知识？

51：33       我已开口讲学，你们可以学得智慧，而不用花钱。

51：34       你们的颈项，要屈伏在她的管辖之下；你们的灵魂，应接受训练，因为她为寻找她的人，原来很近，心灵向往她的人，必能找着她。

51：35       你们亲眼看一看罢! 我劳苦不多，却获得了最大的安宁。

51：36       为获得学识，你们固然要花费许多银钱；但有了学识以後，必获得更多的金钱。

51：37       你们的灵魂，要喜乐於天主的仁慈，你们决不会因赞美他而蒙羞受辱。

51：38       你们要及时工作，到了时候，他必要给你们报酬。


依撒意亚

旧约·依撒意亚

共66章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 | 二三 | 二四 | 二五 | 二六 | 二七 | 二八 | 二九 | 三十
三一 | 三二 | 三三 | 三四 | 三五 | 三六 | 三七 | 三八 | 三九 | 四十
四一 | 四二 | 四三 | 四四 | 四五 | 四六 | 四七 | 四八 | 四九 | 五十
五一 | 五二 | 五三 | 五四 | 五五 | 五六 | 五七 | 五八 | 五九 | 六十
六一 | 六二 | 六三 | 六四 | 六五 | 六六 |  |  |  |

引言：
以色列民族史上最着名的先知依撒意亚，约在公元前七六五年左右生于耶路撒冷。由本书的内容，尤其由他与朝内官员的往还，以及他在政治上的广泛影响，可以推知，他出身于贵族。他在乌齐雅王驾崩那年（公元前七四○年）蒙召，执行先知的任务，先后凡四十年，历经约堂、阿哈次和希则克雅三代。同时在以色列国还有欧瑟亚，在犹大国有米该亚，任先知的职务。
要认识当时以民的历史环境，需要阅读列下15-20及编下26-32所记载的史事。在公元前八世纪，亚述帝国占据了整个小亚细亚，近迫巴力斯坦边境，威胁以民南北二国进贡纳税。以色列王培卡黑，为脱离亚述的势力，与大马士革王联盟，且唆使犹大王阿哈次参战。但因阿哈次拒绝这一要求，二王遂进攻耶路撒冷（公元前七三六年至七三五年）。在这危机中，阿哈次不听依撒意亚的劝戒，反而求救于亚述王（依 7）。如此，不但导致了以色列国的沦亡（公元前七二二年），而且使犹大国缴纳更重的贡税。在希则克雅王执政时，犹大为摆脱亚述的重轭，与埃及和其他邻邦联合（30-32），并与反抗亚述的新巴比伦缔交（36-39）。结果亚述大举进攻，围困耶路撒冷，幸赖天主特殊的保护，耶京及全犹大得免于难。此时，依撒意亚却预言了本国将来的灭亡，及巴比伦的充军（39;列下20:12,19）。
犹大国正像以色列一样，免不了要受天主的惩罚，因为举国上下，尤其政府首长，背弃了天主，不再依赖他的助佑，反而依赖人世间的政治；百姓以各种迷信、妖术和多神崇拜，来代替对唯一上主的敬礼；人伦道德一败涂地，法律秩序绝无仅存。耶路撒冷俨然变成了古代的索多玛和哈摩辣（1:9;3:9）。
依撒意亚在圣殿蒙召时所见的神视（6），为他的一生留下了最深刻的印像。当时他忽然领悟了上主超绝的威严及至圣性，同时意识到自己和百姓的罪孽。自那一刻起，先知确悉自己是“万军的上主”，“以色列的大能者”，“以色列的圣者”的使者及代言人。于是便开始劝勉百姓改恶迁善，并以忠诚倚恃的心，归向唯一的救主，天主。先知自被召之日起，即知道自己的宣讲，不会得到什麽效果：至圣的上主必要消灭犹大国民（3:8; 5:13; 6:11）；但满怀信仰的先知，仍旧依赖天主给与祖先的许诺，确信天主不会完全铲除自己的百姓，必留下一些“残馀”，在审判中经过净炼而成为圣善忠信的遗民，由他们中将要出生未来的救主默西亚（2:1-5; 4:2-6; 7:10-17; 9:1-6; 11:1-9）。这位默西亚将要完成救赎的大业（42:1-7;49:1-9;52:13;53:12）。
本书可分为两大部分：第一部分是由一些较小的预言集编成的，但没有依照时代先后的次序来编纂（1-35），其后有一篇带有历史性的附录（36-39）；第二部分通常称为“安慰书”，共分两段：前段描写天主藉波斯王居鲁士，将百姓由充军的苦患中释放出来（40-49:13），并藉“上主的仆人”解放他们于罪恶（49:14-55）；后段颂扬默西亚要建立的神国，及“以色列圣者的熙雍”，即那要作为万民中心的新耶路撒冷（56-66）。
无论在《旧约》或《新约》中（德48:25-28;玛3:3;8:17;路4:17等处），或在古时犹太教和基督教会的传说内，都以前后两部同为依撒意亚的着作。同样，一九四七年，在死海西岸谷木兰山洞中所发现的“依撒意亚”，其“希伯来文抄卷”，和最古的“希腊译本”，亦都以依撒意亚为全书的作者。但这并非说先知亲笔写了一切；由8:16得知，先知曾委托他的门人弟子，将自己的预言暂为收藏。可能在充军的末期，先知的后辈子弟将这些预这宣布出来，并稍事修改，为使人更易了解，或为更适应当时的环境，这都不防碍称依撒意亚为全书的作者。

前编　预言集(1-35)

第一章(31)

小引
1:1 在乌齐雅、约堂、阿哈次和希则克雅为犹大王时，阿摩兹的儿子依撒意亚，关于犹大和耶路撒冷所见的异象如下：

先知的谴责
1:2 诸天，请谛听!大地，请侧耳!因为上主有话说：「我把孩子抚养长大，他们竟背叛了我!
1:3 牛认识自己的主人，驴也认识自己主人的槽，以色列却毫不知情，我的百姓却一点不懂。」
1:4 祸哉，犯罪的民族，恶贯满盈的百姓，作恶的后裔，败坏的子孙!他们离弃了上主，蔑视了以色列的圣者，转身背弃了他。
1:5 你们为什么还继续叛逆，再遭受打击呢﹖整个头已患了病，整个心已经焦悴；
1:6 从脚掌直到头顶已体无完肤，尽是创痍、伤痕和新的伤口；没有挤净，没有包扎，也没有软膏滋润。
1:7 你们的地区变成荒芜，你们的城市被火烧尽，你们面前的庄田被异民吞并，变成一片荒凉，宛如索多玛的废墟；
1:8 仅存的熙雍女儿，有如葡萄园里的茅舍，胡瓜园中的草庐，被围困着的城市。
1:9 若非万军的上主给我们留下些许残余，我们早已如同索多玛，相似哈摩辣了。

上主的警戒
1:10 索多玛的统治者，请听上主的话!哈摩辣的百姓，请听天主的训示：
1:11 「你们为什么向我奉献那么多的牺牲﹖──上主说：我已饱餍了公羊的燔祭和肥犊的脂膏；牛犊、羔羊和山羊的血我已不喜欢；
1:12 你们来见我的面时，谁向你们要求了这些东西﹖这简直是蹂躏我的殿院。
1:13 不要再奉献无谓的祭品!馨香已为我所憎恶，月朔、安息日、集会、斋戒和盛大的宴会，我已都不能容受。
1:14 我的心痛恨你们的月朔和你们的庆节，它们为我是种累赘，使我忍无可忍。
1:15 你们伸出手时，我必掩目不看；你们行大祈祷时，我决不俯听，因为你们的手染满了血!
1:16 你们应该洗涤，应该自洁，从我眼前革除你们的恶行，停止作孽，
1:17 学习行善，寻求正义，责斥压迫人的人，为孤儿伸冤，为寡妇辩护。
1:18 现在你们来，让我们互相辩论──上主说：你们的罪虽似朱红，将变成雪一样的洁白；虽红得发紫，仍能变成羊毛一样的皎洁。
1:19 假使你们乐意服从，你们将享用地上的美物；
1:20 假使你们拒绝反抗，你们将为刀剑所吞灭。」这是上主亲口说的。

圣城的罪孽
1:21 忠贞的城邑，怎么变成了荡妇!昔日充满着正义，寄居着公平的，现今却住满了谋杀的凶手!
1:22 你的银子变成了渣滓，你的美酒搀和了水份；
1:23 你的首领谋反作乱，成了盗贼的帮凶；他们都爱好贿赂，索取报酬，不为孤儿伸冤，不受理寡妇的诉讼。

天主的审判
1:24 因此吾主，万军的上主，以色列的大能者说：「哎!我必向我的敌人雪恨，我必向我的仇人复仇。
1:25 我必向你伸出我的手，用炉火炼尽你的渣滓，除去你所有的铅锡。
1:26 我要使你的民长复兴如初；使你的参谋恢复如初；以后你将被称为正义的城市，忠贞的城邑。」

定案
1:27 熙雍将因正直获得救赎，她的居民将因正义蒙受救恩；
1:28 然而恶人和罪人必将一同灭亡，背弃上主的人必要灭绝。
1:29 你们必因你们所喜爱的橡树而蒙羞，必因你们所选择的花园而惭愧；
1:30 你们将变成一棵落叶的橡树，一座无水的花园。
1:31 强者将似麻絮，他的工作犹如火花：二者必要同时焚烧，无人予以熄灭。

第二章(22)

熙雍将为万民的中心
2:1 阿摩兹的儿子依撒意亚关于犹大和耶路撒冷所见的事情：
2:2 到末日，上主的圣殿山必要矗立在群山之上，超乎一切山岳，万民都要向它涌来。
2:3 将有许多民族前去，说：「来!我们攀登上主的圣山，往雅各伯天主的殿里去!他必指示我们他的道路，教给我们循行他的途径。因为法律将出自熙雍，上主的话将出自耶路撒冷。」
2:4 他将统治万邦，治理众民；致使众人都把自己的刀剑铸成锄头，将自己的枪矛制成镰刀；民族与民族不再持刀相向，人也不再学习战斗。
2:5 雅各伯家!来让我们在上主的光明中行走罢!

上主的日子
2:6 是的!上主拋弃了自己的百姓──雅各伯家族──因为他们充满了术士和占卜者，有如培肋舍特人一样，且与异民握手言欢。
2:7 他们的地域充满了金银，财宝不可估计；他们的地域充满了马匹，战车不可胜数。
2:8 遍地都是偶像，人人崇拜自己手做的东西，崇拜自己手指的造像。
2:9 如此，人自甘卑下，自甘堕落，对他们决无救援。
2:10 当上主起来震撼大地时，你要潜入岩穴，躲在土中，为逃避上主的威吓和他显赫的光辉。
2:11 目空一切的人必被抑制，性情高傲的人必被屈服：那一日，唯有上主受尊崇。
2:12 因为万军的上主必有一日，要攻击所有骄矜自夸和自高自大的人，并加以抑制。
2:13 必要攻击黎巴嫩的一切高大香柏树和巴商的一切樟树；
2:14 必要攻击一切高山和耸峙的山岭，
2:15 一切高塔和一切坚固的城墙，
2:16 塔尔史士的一切船只和一切美观的画舫。
2:17 人的傲慢必被屈服，人的骄矜必被抑制：那一日唯有上主受尊崇。
2:18 上主必要完全毁灭偶像。
2:19 当上主起来震撼大地时，你们应潜入岩洞，躲在土穴中，为逃避上主的威吓和他显赫的光辉。
2:20 那一日，人必将为自己制造来崇拜的银像和金像，拋给鼹鼠和蝙蝠，
2:21 以便在上主起来震撼大地的时候，逃避上主的威吓和他显赫的光辉，而隐藏在盘石的孔洞里和岩石的隙缝中。
2:22 你们不要依恃人，因为他只有一口气在鼻孔里，他可算得什么﹖

第三章(26)

耶京陷于无政府状态
3:1 看啊!主，万军的上主，将夺去耶路撒冷和犹大的支柱和依靠，【各种食粮的供应和水的供应：】
3:2 勇将和战士，判官和先知，占卜者和长老，
3:3 五十夫长和显贵，谋士、机警的术士和巧言的咒师。
3:4 他将使青年人作他们的首领，使顽童管治他们；
3:5 百姓将互相压榨，彼此残害；幼童欺凌老翁，贱者虐待贵人。
3:6 那时，人要抓着自己家族里的一个弟兄说：「你还有一件外衣，你可作我们的领袖，这废墟即属于你手下。」
3:7 那一日，这人必要大声回答说：「我不是个医生，我家里没有粮食，也没有外衣，不要立我作百姓的首领!」
3:8 耶路撒冷倾覆了，犹大崩溃了，因为他们的口舌和行为都与上主作对，使他光辉的眼目冒火。
3:9 他们的厚颜已在指责他们，他们像索多玛人一样揭示了自己的邪恶，而毫不隐瞒；这些人是有祸的，因为他们为自己招致了灾祸。
3:10 你们要说：「义人是有福的，因为他们必享受自己行为的善果。
3:11 祸哉作恶的人!他必遭灾祸，因为他手中的作为必回报于他!」
3:12 至于我的百姓：孩童要压榨他们，妇女要管辖他们。我的百姓啊!领导你的，领你走错了路，混乱了你行径的路途。

天主施行审判
3:13 上主要站起来审判，立着审判他的百姓。
3:14 上主要开庭审讯他百姓的长老和领袖：「是你们侵吞了我的葡萄园，窝藏了由穷人那里勒索来的物件；
3:15 你们为什么压榨我的百姓，折磨穷人的脸面﹖」──吾主，万军上主的断语。

妇女的命运
3:16 上主说：因为熙雍的女子趾高气扬，走路挺直颈项，媚眼惑人，行路装腔作势，脚步铃铃作响，
3:17 吾主必使熙雍女子的头顶生长毒疮，上主必揭露她们的耻辱。
3:18 那一日，吾主必要剥夺她们的装饰：踝环、圆环、月牙环、
3:19 耳环、手镯和面纱，
3:20 帽巾、脚链、领带、香盒、符藤、
3:21 戒指、鼻环、
3:22 礼服、斗蓬、披肩、手袋、
3:23 面罩、衬衫、头巾和夏衣。
3:24 必有腥臭代替馨香，绳索代替腰带，秃头代替发髻，苦衣代替胸衣，烙印代替美丽。

耶京的荒凉
3:25 你的男丁要倒于刀下，你的勇士要死于战场!
3:26 熙雍的城门将恸哭哀悼，熙雍将凄凉地坐在地上。

第四章(6)
4:1 那一日，七个女人要抓住一个男人说：「我们吃自己的食粮，穿自己的衣服，只要你容许我们归你名下，除去我们的耻辱。」

新熙雍
4:2 那一日，由上主所发出的苗芽，必成为以色列遗民的光辉与荣耀；地上的果实必成为他们的夸耀与光彩。
4:3 凡留在熙雍的，遗在耶路撒冷的，即凡录在耶路撒冷的生命册上的，都必将称为圣者。
4:4 当吾主以惩治的神和毁灭的神，洗净熙雍女子的污秽，涤除耶路撒冷中间的血渍时，
4:5 上主将显现在熙雍山整个地盘与其集会之上：白日借着云烟，黑夜借光亮的火焰；因为在一切之上，有上主的荣耀，有如天盖和帐棚，
4:6 白日作荫影以免炎暑，又可作庇护，以避狂风暴雨。

第五章(30)

葡萄园寓言诗
5:1 我要为我的爱友讴唱一首论及他葡萄园的爱歌：我的爱友有一座葡萄园，位于肥沃的山冈上；
5:2 他翻掘了土地，除去了石块，栽上了精选的葡萄树，园中筑了一座守望台，又凿了一个榨酒池：原希望它结好葡萄，它反倒结了野葡萄。
5:3 耶路撒冷的居民和犹大人啊!现在请你们在我与我葡萄园之间，判别是非：
5:4 我为我的葡萄园所能做的，还有什么没有做到﹖我原希望它结好葡萄，为什么却结了野葡萄﹖
5:5 现在我要告诉你们，我将怎样对待我的葡萄园：我必撤去它的篱笆，让它被吞噬；拆毁它的围墙，让它受践踏；
5:6 我要使他变成荒地，不再修剪，不再耕锄，荆棘和蒺藜将丛丛而生；并且我要命令云彩不再在它上降下时雨。
5:7 万军上主的葡萄园就是以色列家，而犹大人即是他钟爱的幼苗。他原希望正义，看，竟是流血；他原希望公平，看，却是冤声!

指责以民中的罪行
5:8 祸哉，你们这些使房屋毗连房屋，田地接连田地，而只让你们自己单独住在那地域内的人!
5:9 万军的上主在我耳边宣誓说：那许多房屋必将成为废墟；巍峨华丽的，必无人居住；
5:10 十亩葡萄园将只出一「巴特」酒，一「曷默尔」种子，只出一「厄法」谷。
5:11 祸哉，那些早晨一起来即追求烈酒，留连至深夜，饮至酒酣耳热的人!
5:12 在他们的宴会上只有琴、瑟、手鼓、管笛和酒，却没有人注视上主的作为，没有人留意他手中的工作：
5:13 因此，我的百姓必因无知而被放逐，显贵必将饿得要死，民众必将渴得要命。
5:14 为此，阴府张大了咽喉，敞开了无限的大口，显贵、群众以及那些喧哗宴乐的人，都要落在里面。
5:15 人必将屈服，人必被抑制，目空一切的人必低首下心。
5:16 万军的上主必因正义而受尊崇，至圣的天主必因公平而显为圣。
5:17 羔羊要在那里吃草，有如在自己的草场上；肥羊要在荒田里吃草。
5:18 祸哉，那些用牛犊的缰绳引来邪恶，用牛车的绳索勾出罪孽的人，
5:19 和那些说：「愿他赶快，迅速完成他的工作，好使我们看看；愿以色列圣者的决策尽速执行，好使我们知道」的人!
5:20 祸哉，那些称恶为善，称善为恶；以暗为光，以光为暗；以苦为甘，以甘为苦的人!
5:21 祸哉，那些自视为聪明和自以为通达的人!
5:22 祸哉，那些饮酒的英雄，调酒的壮士!
5:23 那些受贿释放罪人，夺取义人权利的人!
5:24 因此，他们必如卷入火舌中的禾秸，焚于烈焰中的枯草；他们的根必要糜烂，他们的嫩芽必要如尘埃般的飞扬，因为他们拋弃了万军上主的教导，藐视了以色列圣者的训诲。
5:25 为此，上主向自己的百姓大发雷霆，伸出自己的手来打击他们；其时，山岳为之震撼，他们的尸体，有如街道上的粪土。然而他的震怒并未因此而息灭，他的手仍然伸着。

惩罚即将来临
5:26 上主要向远方的异民竖起一面旗帜，好由大地的四极号召他们，看，他们将疾趋前来。
5:27 他们中没有疲倦的，没有仆倒的；没有打盹的，没有睡觉的；他们的腰带没有松解，他们的鞋带也没有折断；
5:28 他们的箭矢锐利，他们的弓弩全已张开；他们的马蹄好似火石，他们的车轮有如旋风；
5:29 他们怒吼有如母狮，吼叫有如幼狮；他们咆哮攫食，携之而去，无人予以挽救。
5:30 那一日，他们必如海啸般向这民族怒号。人若注视大地，看，尽是黑暗痛苦；光明遮蔽在密云中，成了晦暗。

第六章(13)

先知受召神视
6:1 乌齐雅王逝世那年，我看见吾主坐在崇高的御座上，他的衣边拖曳满殿。
6:2 「色辣芬」侍立在他左右，各有六个翅膀：两个盖住脸，两个盖住脚，两个用来飞翔。
6:3 他们互相高呼说：「圣!圣!圣!万军的上主!他的光荣充满大地!」
6:4 由于呼喊的声音，门限的基石也震撼了；殿宇内充满了烟雾。
6:5 我遂说：「我有祸了!我完了!因为我是个唇舌不洁的人，住在唇舌不洁的人民中间，竟亲眼见了君王──万军的上主!」
6:6 当时有一个「色辣芬」飞到我面前，手中拿着钳子，从祭坛上取了一块火炭，
6:7 接触我的口说：「你看，这炭接触了你的口唇，你的邪恶已经消除，你的罪孽已获赦免!」
6:8 那时我听见吾主的声音说：「我将派遣谁呢﹖谁肯为我们去呢﹖」我回答说：「我在这里，请派遣我!」
6:9 他说：「你去对这民族说：你们听是听，但不明白；看是看，却不理解。
6:10 你要使这民族的心迟钝，使他们的耳朵沉重，使他们的眼睛迷蒙，免得他们的眼睛看见，耳朵听见，心里觉悟而悔改，获得痊愈。」
6:11 我追问说：「吾主!要到几时呢﹖」他回答说：「直到城邑变成废墟，没有居民，房屋无人居住，田地变为荒芜。」
6:12 上主必将人民迁到远方，本地区荒芜异常。
6:13 境内虽只留下十分之一，还要遭受摧残；就如松树和樟树在伐倒后，尚留有余干，圣善的苗裔将由这余干产生。

第七章(25)

先知劝王依恃上主
7:1 当乌齐雅的孙子，约堂的儿子阿哈次为犹大王时，阿兰王勒斤和以色列王勒玛里雅的儿子培卡黑，上来攻打耶路撒冷，但是不能攻陷。
7:2 有人报告达味家说：「阿兰已经驻扎在厄弗辣因!」君王与人民都胆战心惊，有如风中摇动的树木。
7:3 上主对依撒意亚说：「你和你的儿子舍阿尔雅叔布出去，到上池的水沟尽头，即漂工田间的大道上，去会见阿哈次；
7:4 对他说：你必须审慎，保持镇定，不必畏惧，不要因那两个冒烟的火把头──即勒斤、阿兰和勒玛里雅之子──的怒火而胆怯。
7:5 虽然阿兰、厄弗辣因和勒玛里雅的儿子同谋，迫害你说：
7:6 我们上犹大去，扰乱她，把她占领过来归于我们，并在那里立塔贝耳的儿子为王；
7:7 但是吾主上主却这样说：这事决不能成立，亦不能发生!
7:8 因为阿兰的首都是大马士革，大马士革的首领是勒斤；
7:9 厄弗辣因的首都是撒玛黎雅，撒玛黎雅的首领是勒玛里雅的儿子。
7:8 【六年或五年以后，阿兰将被消灭，厄弗辣因将要衰败。】
7:9 假使你们不肯相信，你们必然不能存立。」

厄玛奴耳
7:10 上主又对阿哈次说：
7:11 「你向上主你的天主要求一个征兆罢!或求诸阴府深处，或求诸上天高处。」
7:12 阿哈次回答说：「我不要求，我不愿试探上主。」
7:13 依撒意亚说：「达味的家族，你们听着罢!你们使人厌恶还不够，还要使我的天主厌恶吗﹖
7:14 因此，吾主要亲自给你们一个征兆：看，有位贞女要怀孕生子，给他起名叫厄玛奴耳。
7:15 到他知道弃恶择善的时候，要吃乳酪和蜂蜜；
7:16 因为在这孩子尚未知道弃恶择善以前，你在那两个君王面前所担心的国土，必将荒废。
7:17 上主必使患难的日子临于你、你的百姓和你的父家身上；这是从厄弗辣因叛离犹大那一天所未有过的，【即亚述王加祸的日子。】

预言犹大被侵
7:18 那一日，上主要唤来埃及大河尽头的蝇和亚述境内的蜂，
7:19 它们将要前来，一起落在荒谷、岩穴，以及一切荆棘丛中和一切水沟上。
7:20 那一日，吾主要用由大河那边借来的剃刀【即亚述王】剃去你的头发和耻毛，连胡须也要刮掉。
7:21 到那一日，人仅能喂养一只牛犊和两只母山羊，
7:22 因为出奶很多，人将以乳酪为食，因而境内所有的遗民，都将以乳酪和蜂蜜为食。
7:23 到那一日，先前所有种植一千棵葡萄，值一千块银子的地方，必将丛生荆棘和蒺藜。
7:24 人往那里去，必须携带弓箭，因为遍地都是荆棘和蒺藜。
7:25 先前用锄头开垦的山地，没有人敢到那里，因为害怕荆棘蒺藜。那里将成为放牛和羊群践踏的地区。

第八章(23)

联军必败
8:1 上主对我说：「你拿一块大板，用通用的字体在上面写：玛赫尔、沙拉耳、哈市、巴次」
8:2 我就叫了两个忠直的证人，即司祭乌黎雅和耶贝勒基雅的儿子则加黎雅，为我作证。
8:3 我接近了女先知，她便怀孕，生了一个儿子；上主对我说：「你给他起名叫玛赫尔沙拉耳哈市巴次，
8:4 因为在这孩子会喊「爸爸」「妈妈」以前，大马士革的财富和撒玛黎雅的赃物必要运到亚述王前。」

犹大受罚与得救
8:5 上主又晓谕我说：
8:6 因为这民族厌弃了缓缓徐流的史罗亚水，因而在勒斤和勒玛里雅之子面前惊慌；
8:7 为此，看，吾主必使汹涌澎湃的河水──即亚述王和他所有的军队──上来淹没他们；他必将泻出一切河道，溢出一切河岸，
8:8 直冲入犹大，涨溢汜滥，高达人的颈项。厄玛奴耳啊!他展开的两翼，将掩盖你广阔的疆土!
8:9 众民啊!觉悟罢!你们终必丧胆!远方的一切民族啊!聆听罢!任凭你们怎样束腰，终必丧胆!任凭你们怎样束腰，终必丧胆。
8:10 你们虽然策划，必然落空；你们虽然说定，决不能实现，因为天主与我们同在。

警告门徒
8:11 当上主以手握住我，警惕我不要走这民族的道路时，这样对我说：
8:12 这民族称为圣的，你们不得称之为圣!他们畏惧的，你们不必畏惧，也不必战兢!
8:13 万军的上主，你们惟应以他为圣；他是你们当敬畏的，是你们当恐惧的。
8:14 他将是以色列两家的绊脚石和失足的暗礁，是耶路撒冷居民的罗网和陷阱。
8:15 他们中间有许多人将失足跌倒而折伤，陷于圈套而被捕。

专心教诲门徒
8:16 证件已绑好，训诲在我门徒中已封缄，
8:17 我只仰望那位现在转面不顾雅各伯家的上主，我要等待他。
8:18 看哪!我和上主赏给我的孩子，在以色列中成了标识和预兆：这原是出于住在熙雍山上的万军的上主!
8:19 有人或对你们说：「你们询问那些喃喃细语的巫觋和术士罢!百姓岂不能询问自己的神，为活人而询问幽魂吗﹖」
8:20 「应到训诲和证件中去寻!」谁若不照这话答复，为他便没有曙光。

黑暗中的曙光
8:21 人将忍受着痛苦和饥饿，经过此地；当他由于饥饿而暴发忿怒时，必诅咒自己的君王和自己的神明；他无论仰望上天，
8:22 或注视大地，他只见苦恼和幽暗，昏黯和恐怖!但黑暗毕竟要被驱除，
8:23 因为遭受灾难的，必将免于黑暗。往昔上主曾使则步隆和纳斐塔里地域受了侮辱，但日后却使沿海之路，约但东岸，外方人的加里肋亚获得了光荣。

第九章(20)

光明与幸福
9:1 在黑暗中行走的百姓看见了一道皓光，光辉已射在那寄居在漆黑之地的人们身上。
9:2 你加强了他们的快乐，扩大了他们的欢喜；他们在你面前欢乐，有如人收割时的欢乐，又如分赃时的愉快；
9:3 因为你折断了他们所负的重轭、他们肩上的横木，以及压迫他们者的短棍，有如在米德杨那天一样；
9:4 因为战士所穿发响的军靴，和染满血迹的战袍，都要被焚毁，作为火焰的燃料。
9:5 因为有一个婴孩为我们诞生了，有一个儿子赐给了我们；他肩上担负着王权，他的名子要称为神奇的谋士、强有力的天主、永远之父、和平之王。
9:6 他的王权是伟大的，达味的御座和他王国的平安是无限的，他将以正义与公平对王国加以巩固与保持，从今时直到永远：万军上主的热诚必要完成这事。

天主的惩罚与警戒
9:7 吾主发出了一句相反雅各伯的话，这话临于以色列。
9:8 整个民众，即厄弗辣因和撒玛黎雅的居民，终必领悟，因为他们曾自负，且心高气傲说：
9:9 「假使砖瓦堕毁了，我们将以方石再建；假使桑树伐倒了，我们将代以香柏!」
9:10 所以上主必兴起他的对手，怂恿他的仇敌来攻击他：
9:11 东有阿兰，西有培肋舍特，他们必张口并吞以色列；然而他的震怒并未因此而熄灭，他的手仍然伸着。
9:12 但民众仍没有归依打击他们的天主，仍不寻求万军的上主。
9:13 因此，上主要在一天之内，砍断以色列的首尾、棕枝和芦苇。
9:14 【长者和尊者是首，传授谎言的先知是尾。】
9:15 因为领导这民族的人走入了歧途，受引导的人陷入了混乱。
9:16 因此，吾主将毫不怜悯他的少年，毫不抚恤他的孤儿和寡妇，因为他们都是乖戾邪恶的，并且都是口出恶言的，然而他的震怒并未因此而熄灭，他的手仍然伸着。
9:17 罪恶犹如燃烧的火焰，焚毁荆棘和蒺藜，使丛林燎起大火，烟柱因此旋转上腾。
9:18 由于万军上主的愤怒，地域将被烧毁，百姓成为火焰的柴薪，无人抚恤自己的弟兄，
9:19 各吃自己近人的肉：向右攫食的，仍旧遭受饥饿；向左吞噬的，依然不得果腹。
9:20 默纳协吞噬厄弗辣因，厄弗辣因吞灭默纳协，二者又合力并吞犹大；然而他的震怒并未因此而熄灭，他的手仍然伸着。

第十章(34)

警戒犹大
10:1 祸哉，那些制定不义的法例，记录不义的断案，
10:2 为屈枉小民的案件，剥削我穷民的权利，攘夺寡妇和劫掠孤儿的人!
10:3 当惩罚之日，风暴由远至近的时候，你们将怎样应付﹖你们将向谁求助﹖你们的财宝将弃于何地﹖
10:4 唯有屈伏在被俘者中，倒毙在被杀者下；然而他的震怒并未因此而熄灭，他的手仍然伸着。

亚述的高傲与受罚
10:5 祸哉，亚述!我义怒的木棒，我震怒的棍杖!
10:6 我派遣她是为攻击一个邪恶的百姓，我委任他是为攻击我所愤恨的民族，为掳掠劫夺，并为蹂躏他们，有如街上的粪土。
10:7 但她并没有这样想，心里也没有这样推测，只图肆意破坏，剿灭不少的民族。
10:8 因为她说：「我的首领不都是君王吗﹖
10:9 加耳诺不是与与加革米士一样吗﹖哈玛特不是与阿尔帕得一样吗﹖撒玛黎雅不是与大马士革一样吗﹖
10:10 我的手既然征服了这些偶像的王国──况且他们的偶像还多过耶路撒冷和撒玛黎雅──
10:11 难道我不能对待耶路撒冷和她的神像，有如对待了撒玛黎雅和她的偶像吗﹖」
10:12 当吾主对熙雍山和耶路撒冷完成了他的一切工作时，必要惩罚亚述王心高气傲的功绩，和他目空一切的骄傲。
10:13 因为他曾说过：「我完成了这一切，全凭我的手和我的智能，因为我是聪明的；我撤除了各民族的界限，掳掠了他们的财宝，有如强者打倒了居于高位的人。
10:14 我的手夺取了列国的财富，有如取诸窝巢；我兼并了大地，有如拾取遗卵，没有谁敢鼓翼和张口鼓噪。」
10:15 斧头岂能对用斧头砍伐的人自豪﹖锯岂能向拉锯的人自夸﹖难道棍杖能挥动那举它的人﹖木棒能举起那不是木头的人﹖
10:16 因此吾主，万军的天主，将瘦弱放在她的肥硕之中，在她的光辉之下燃起火焰，有如烈火焚烧。
10:17 以色列的光将变为火，他的圣者将变为烈焰，一日间即将她的荆棘蒺藜焚毁。
10:18 她的丛林和她田园的华丽，必将由内到外毁灭，有如为虫蚀尽一样。
10:19 她的丛林所剩余的树木不多，一个儿童就能计算。

遗民获利
10:20 到那一日，以色列的遗民和雅各伯家的逃亡者，不再依恃打击他们的人，却诚心依赖上主，以色列的圣者。
10:21 遗民必将归回，雅各伯的遗民必将归依强有力的天主!
10:22 以色列啊!你的百姓虽然多如海沙，其中唯有残存者得以归回：毁灭已经决定，但是充溢着公义，
10:23 因为吾主，万军的上主必在大地上执行所决定的毁灭。
10:24 因此吾主，万军的上主这样说：我的百姓，熙雍的居民!亚述虽然用木棒痛击你，像埃及一样，举起棍杖敲打你，但你不必害怕，
10:25 因为瞬息间我的怒气即将终止，我的愤怒将转为他们的毁灭。
10:26 万军的上主将挥动刑鞭鞭打他们，有如昔日在曷勒布盘石处打击米德杨一样；高举向海上伸出的棍杖，有如在埃及一样。
10:27 到那日，她的重负将由你肩上卸下，她的重轭将由你颈上解除。

亚述进军与被罚
10:28 破坏者由黎孟而来，来到阿雅特，经过米革龙，将辎重贮在米革玛斯；
10:29 又穿过要隘，夜宿革巴。辣玛惊慌了，撒乌耳的基贝亚逃走了。
10:30 巴特加林!你们应大声疾呼；拉依士!你们应该倾听；阿纳托特!你们应该回答。
10:31 玛德默纳走散了，革平的居民逃避了。
10:32 在诺布暂停一天，遂即挥手指向熙雍女儿山，耶路撒冷的山岗。
10:33 看啊!吾主，万军的上主将用斧钺砍伐枝干：高出的要削去，耸出的要砍低。
10:34 他将用铁斧砍伐丛林，黎巴嫩和她的壮丽必被伐倒。

第十一章(16)

默西亚与其王国
11:1 由叶瑟的树干将生出一个嫩枝，由它的根上将发出一个幼芽。
11:2 上主的神，智慧和聪敏的神，超见和刚毅的神，明达和敬畏上主的神将住在他内。
11:3 【他将以敬畏上主为快慰，】他必不照他眼见的施行审讯，也不按他耳闻的执行判断。
11:4 他将以正义审讯微贱者，以公理判断世上的谦卑者，以他口中的棍杖打击暴戾者，以他唇边的气息诛杀邪恶者。
11:5 正义将是他腰间的束带，忠诚将是他胁下的佩带。
11:6 豺狼将与羔羊共处，虎豹将与小山羊同宿；牛犊和幼狮一同饲养，一个幼童即可带领它们。
11:7 母牛和母熊将一起牧放，它们的幼雏将一同伏卧；狮子将与牛一样吃草。
11:8 吃奶的婴儿将游戏于蝮蛇的洞口，断奶的幼童将伸手探入毒蛇的窝穴。
11:9 在我的整个圣山上，再没有谁作恶，也没有谁害人，因为大地充满了对上主的认识，有如海洋满溢海水。

预言遗民回归
11:10 那一日，叶瑟的根子将成为万民的旗帜，列邦必将寻求他；他驻节之地，将是辉煌的。
11:11 那一日，吾主将再举起自己的手，赎回他百姓的残存者，即残留于亚述、埃及、帕特洛斯、雇士、厄蓝、史纳尔、哈玛特和海岛上的人。
11:12 他将向列邦高举旗帜，召集以色列的流徙者，由大地四极聚集犹大的离散者。
11:13 厄弗辣因的嫉妒必将止息，犹大的仇视势必消灭：厄弗辣因不再忌恨犹大，犹大亦不再敌视厄弗辣因。
11:14 他们将往西扑向培勒舍特的山麓，一起掳掠东方的子民；厄东和摩阿布将属于他们的权下，阿孟子民将顺服于他们。
11:15 上主将使埃及海湾涸竭，借烈风向大海挥手把它分成七个支流，使人穿着鞋即可渡过。
11:16 为他百姓的残存者，即存留在亚述中者，将有一条大道，有如为当日由埃及地上来的以色列一样。

第十二章(6)

感恩歌
12:1 当那日，你要说：「上主!我称颂你，因为你虽向我发了怒，但你的怒气已止息，并且还安慰了我。
12:2 看哪!天主是我的救援，我依靠他，决不畏惧，因为上主是我的力量，是我的歌颂，他确是我的救援。
12:3 你们要愉快地从救援的泉源里汲水。」
12:4 那一日，你要说：「你们应称颂上主，呼号他的名!将他的作为宣告于万民，称述他的名是崇高的。
12:5 请歌颂上主，因为他行了显赫的事，这事应该遍传天下。
12:6 熙雍的居民，你们应欢呼高唱，因为以色列的圣者在你们中间是伟大的。」

第十三章(22)

预言巴比伦毁灭
13:1 阿摩兹的儿子依撒意亚所见有关巴比伦的神谕：
13:2 你们在秃山上树起旗帜，向他们高呼挥手，叫他们走进王侯的御门!
13:3 我已向我圣洁的人下令，并为了我的愤怒，召集了我的战士，我那骄矜自喜的常胜军。
13:4 听!山上有喧嚣声，好象有无数的人群。听!列国的嘈杂声，万民正在聚集；万军的上主正在检阅赴敌的部队：
13:5 他们都来自远方，来自天边。上主和他盛怒的工具，要来毁灭整个大地。
13:6 号啕罢!因为上主的日子近了，它来有如全能者实行毁灭；
13:7 为此，人手将要松懈，人心将要消融，
13:8 人人都惊慌失措，剧疼和痛苦侵袭他们，痉挛得有如临产的妇女；他们彼此惊愕相视，面容有如火焰。
13:9 看哪!上主的日子来到，必有残忍、雷霆和烈怒，为使大地变为荒凉，为歼灭地上的罪人。
13:10 那时，天上的众星与群宿不再发光，太阳一升起即变为昏黑，月亮也不再放光明。
13:11 我要惩罚世界，是为了它的罪恶；惩罚恶人，是为了他们的恶行；要抑制自负者的骄横，要屈服暴虐者的傲慢；
13:12 我要使人比提炼的黄金更少见，使人比敖非尔纯金更希罕。
13:13 为此，由于万军上主的愤怒，在他暴发怒火之日，天要震撼，地要震动，离其本位。
13:14 那时，人们将如被追逐的羚羊，又如无人率领的羊群，各自转向自己的民族，各自逃回自己的故乡。
13:15 凡被捕获的，都要被刺杀；凡被擒住的，都要丧身刀下。
13:16 他们的婴儿将在他们眼前被人摔死，他们的房屋将被洗劫，他们的妇女要受奸污。
13:17 我要鼓励玛待人来攻击他们，这些人既不重视白银，也必贪爱黄金。
13:18 他们的弓箭要刺死青年，对腹中的胎儿毫不怜恤，对于婴儿，他们的眼睛也毫不怜视。
13:19 巴比伦──万国的光辉，加色丁的骄矜荣耀，必要被上主倾覆，如同索多玛和哈摩辣一样，
13:20 永远再没有居民，世世代代无人居住；阿剌伯人不在那里设帐，牧人也不在那里立栏；
13:21 卧在那里的只有野兽，他们的房屋满了鸱煌漳裨谀抢锲芟ⅲ枉嗽谀抢镂璧福?
13:22 豺狼在宫殿里嗥叫，野狗在御苑内呼应；她的时期已来近了，她的日子不会久延。

第十四章(32)

以色列回国
14:1 上主必要怜恤雅各伯，再拣选以色列，使他们安居在自己的国土；外方人要与他们联合，加入雅各伯的家族。
14:2 选民要接受他们，要带领他们回归故里；以色列家族，在上主的国土内，要占有他们为奴婢；于是以色列人要俘掳那俘掳过他们的人，要统治压迫他们的人。

咏唱讽刺诗
14:3 当上主赐你摆脱困苦、忧患和你受的苦役时，那天，
14:4 你要对巴比伦王高唱这首讽刺诗说：怎么，暴虐者住手了!强横止息了!
14:5 邪恶者的棍棒，统治者的权杖，已为上主折断，
14:6 就是那怀着怒气，三番五次痛击过万民，在忿恨中以无情的残虐，蹂躏过万邦的棍棒。
14:7 大地安谧宁静，人人兴高采烈；
14:8 连松树和黎巴嫩的香柏也都因你而喜庆：「自从你仆倒后，再没有谁上我们这里来砍伐!」
14:9 地下的阴府为了你而激动，为欢迎你的来临；并为了你，唤醒幽魂及地上所有的贵卿，使列国的君王由自己的宝座上起立；
14:10 众人都开口对你说：「连你也衰弱得和我们一样啊!你也与我们相同啊!」
14:11 你的豪华，你琴瑟的乐声，也堕入了阴府；你下面铺的是蛆，上面盖的是虫。
14:12 朝霞的儿子──晨星!你怎会从天坠下﹖倾覆万邦者!你怎么也被砍倒在地﹖
14:13 你心中曾说过：「我要直冲霄汉，高置我的御座在天主的星宿以上；我要坐在盛会的山上，极北之处；
14:14 我要升越云表，与至高者相平衡!」
14:15 然而你却下到了阴府，深渊的极处。
14:16 看见你的，必注视你，仔细端详你说：「这不是那使大地战栗，列国动荡，
14:17 化世界为荒野，摧毁城邑，不为俘囚开放监狱的人吗﹖」
14:18 万邦的君王都在荣耀中安葬，各在自己的阴宅里；
14:19 但是你却被拋于坟外，像一个叫人厌恶的流产胎儿，为刀箭杀戮的死者所掩盖，有如遭践踏的死尸。连那些被拋在石坑里的，
14:20 你也不得与他们一同埋葬，因为你破坏了你的国土，残杀了你的人民：恶人的后代永不为人所提念。
14:21 你们应为他们的儿子准备屠场，因为他们的父亲有了罪孽；他们决不能再兴起，占据大地，而使地面满是荒凉。

巴比伦全毁
14:22 我要起来攻击他们──万军上主的断语──我要抹去巴比伦的名号、遗民、后裔和子孙──上主的断语。
14:23 我要使她成为刺猬的领土和池沼，我以毁灭的扫帚将她扫净──万军上主的断语。

有关亚述的神谕
14:24 万军的上主起誓说：「实在，我怎样想，必怎样实现；我怎样计划，必怎样成功：
14:25 我要在我的国土内粉碎亚述，在我的山岭上将她践踏；她的重担必要由他们肩上卸下。」
14:26 这是对全地所决定的计划，这是向万邦所伸展的手臂，
14:27 因为万军的上主已决定，谁能阻止﹖他的手已伸出，谁能使它收回﹖

警告培肋舍特
14:28 在阿哈次驾崩那年有以下这个神谕：
14:29 「全体培肋舍特啊!你不要因为打击你的棍棒折断了就喜悦，因为由蛇的根子将生出毒蝮，而它的子息必是飞龙。
14:30 贫苦的人在我的牧场上必得饲养，穷困的人要泰然安息；但是我要以饥荒饿死你的余生，杀绝你的遗民。
14:31 门啊!哀号罢!城啊!悲鸣罢!全体培肋舍特啊!战栗罢!因为有烟从北而来，在她的队伍中没有落伍者。」
14:32 然而要怎样答复外邦的使者﹖「上主建立了熙雍，使他民族中的忧患者，在那里获得保护。」

第十五章(9)

吊摩阿布的挽歌
15:1 有关摩阿布的神谕：实在，摩阿布的阿尔经过一夜的蹂躏，就灭亡了!实在，摩阿布的克尔经过一夜的摧残，就灭亡了!
15:2 狄朋女儿走上高丘哭泣，摩阿布为乃波和默德巴悲号；众人的头都剃光了，众人的胡须都剪去了；
15:3 有的在街道上穿著苦衣，有的在屋顶上痛哭；在广场上的，人人哀号，流泪痛哭。
15:4 赫市朋和厄肋阿肋号啕，雅哈兹都可听到他们的哭声；因此摩阿布的两腰为之颤动，她的心灵为之恐怖。
15:5 我的心为摩阿布发出哀号，她的难民已逃至左哈尔。他们哭着攀上了路希特的山坡，在曷洛纳因的道上扬起了失望的哀声。
15:6 尼默陵的水地成了荒野，青草枯焦了，嫩芽萎缩了，再也见不到青绿。
15:7 为此，他们将所有的积蓄和财物，都带过了「柳树河。」
15:8 因为哀叫声传遍了摩阿布四境，她的哭声已传到厄革拉因，她的哭声已达到贝尔厄林。
15:9 狄孟的水已满了鲜血，我还要加祸于狄孟：为摩阿布的难民和当地的遗民将有一只狮子。

第十六章(14)

向熙雍求救
16:1 那地的主宰从旷野的盘石，应传达一言，至熙雍女儿的山岭!
16:2 当时摩阿布女儿，在阿尔农渡口，犹如逃遁的小鸟，倾巢的幼雏。
16:3 「请给我们出个主意，快下个决断!使你的荫影在日中有如黑夜，遮蔽被驱逐的人，不要暴露出逃的人!
16:4 让被驱逐的摩阿布人侨居在你处，做他们的藏身地，以逃避劫掠者的面。」当压迫终止，劫掠停止，蹂躏大地的人消灭时，
16:5 必有一个宝座建立在慈惠中，在达味的帐幕内，必有一位寻求公义，急行正义的判官，凭真实坐于宝座之上。

摩阿布因傲慢受罚
16:6 我们曾听到摩阿布的骄傲，极其傲慢；听到她的骄矜，她的傲慢，她的自负，她狂妄的矜夸。
16:7 为此，摩阿布必将哀哭，人人都要为摩阿布哀哭：为克尔哈勒色特的葡萄干饼，人人只有伤心叹息!
16:8 因为赫市朋的田园已零落，息贝玛的葡萄已凋谢!枝蔓为列国的君王所斩断；那些枝蔓曾蔓延到雅则尔，漫游至旷野；那些枝条曾向外伸展，越过了海洋!
16:9 为此我要参与雅则尔的痛哭，来痛哭息贝玛的葡萄；赫市朋啊!厄肋阿肋啊!我要用我的眼泪来灌溉你!因为在你夏收和秋收时，战争的呼声骤然降临!
16:10 田园中的喜乐与欢欣已敛迹，葡萄园中再也没有歌声与欢呼；榨酒的人不再在榨酒池上榨酒，欢呼的歌声已断绝!
16:11 为此，我的肝肠为摩阿布哀鸣，有如琴瑟；我的五内为克尔哈勒斯呜咽，有如箫笙。
16:12 摩阿布在高丘上纵然现得疲劳，纵然到庙宇里去祈祷，尽属枉然!

神谕
16:13 这是上主以前反对摩阿布所说的话。
16:14 但是现在，上主声明说：「照雇工的年限计，三年之内，摩阿布的光荣将变为羞辱；纵然她的人数众多，剩下来的甚是稀少，毫无势力。」

第十七章(14)

大马士革的命运
17:1 有关大马士革的神谕：看，大马士革不再成为城市，将变为一堆废墟。
17:2 她的城邑将永被遗弃，成为羊群的牧场；它们偃卧在那里，无人惊扰。
17:3 厄弗辣因的堡垒将被撤除，大马士革的主权将要消失，阿兰的遗民将如以色列子民的光荣──万军上主的断语。

北国的命运
17:4 到那天，雅各伯的光荣必要衰落，他肥满的身躯必要消瘦。
17:5 将如收割的人一手在抱麦秆，一手在割麦穗；又如人摘取葡萄，或在勒法因山谷采打橄榄树，
17:6 上面总有些残粒剩下，或两三粒留在树梢，或四五个留在果树的枝梢上──上主，以色列的天主的断语。

警戒敬拜邪神
17:7 到那天，人必仰望自己的造主，眼睛必要注视以色列的圣者。
17:8 再不愿观看他亲手所造的祭坛；也不再顾盼他手指所制的「阿舍辣」和太阳柱。
17:9 到那天，你的坚城，将如希威人和阿摩黎人在以色列子民前所放弃的地域，成为一片荒野，
17:10 因为你忘却了拯救你的天主，不怀念作你避难所的盘石。为此，你虽栽种阿多尼花木，种植异乡的枝条；
17:11 你纵然在一日之间使你所栽种的生长，清晨使你所种植的开花，但是收获却消失在患难和绝望痛苦的日子中。

亚述大军被罚
17:12 静听!许多民族在喧嚷，喧嚷得有如海啸；好多百姓在咆哮，咆哮得有如汪洋的怒号。
17:13 然而上主一叱责，他必飘逸远逃，有如为飓风卷去山上的禾秸，有如旋风前的蓟絮。
17:14 晚间尽是恐怖；天还未亮，已无踪影!这是掠夺我们者的份子，抢劫我们者的命运。

第十八章(7)

对雇士使者的劝告
18:1 那具有翼艇，位于雇士河对岸的地域，
18:2 即由海上遣发使者，在海面上乘芦舟的：「去罢!轻快的使者!到一个高瘦肤褐的民族那里去，到一个一向可畏的国家那里去，到一个强大而好胜，河流横贯其地的民族那里去!」
18:3 举世的居民和住在大地上的人哪!当山上的旗帜一举，你们要观望；号声一响，你们要静听!
18:4 因为上主曾对我这样说：「我要在我的住处宁静地观察，彷佛日光中温暖的热气，彷佛收割时炎热中的露云。」
18:5 因为在收割前，花苞已放；花蒂成熟结为葡萄时，他就要用镰刀砍去嫩枝，将参差的枝蔓斩除。
18:6 这些枝蔓都要一律被弃舍给山中的猛禽，和地上的野兽；猛禽要在其上过夏，野兽要在其上过冬。
18:7 到那时，那高瘦肤褐的民族，那一向可畏的国家，那强大而好胜，河流横贯其地的民族，要带礼品到熙雍山上，万军上主的名号的居所，献给万军的上主。

第十九章(25)

埃及受罚
19:1 有关埃及的神谕：看，上主乘着轻快的彩云，来到了埃及，埃及的偶像在他面前战栗，埃及人的心灵在己身内消溶。
19:2 我要激动埃及人相反埃及人，使人人与自己的兄弟相斗，人人与自己的近人作对，城与城争，国与国战。
19:3 埃及的精神要纷乱，我要混乱她的计谋；为此他们必要去卜问神明、巫觋、阴魂和术士。
19:4 我要把埃及交在暴君手中，暴虐的君王要统治他们──这是主，万军上主的断语。
19:5 海洋的水将干涸，江河将荒凉干旱；
19:6 水道都将发臭，埃及的河渠都要转弱干涸；芦荻和昌蒲必将萎谢；
19:7 河畔的芦苇必将枯萎，沿河的植物，尽将凋零，吹散，消灭。
19:8 渔夫必要呻吟叹息，河畔垂钓者必要悲伤，水面撒网者必要沮丧。
19:9 种植亚麻者必要羞惭，理麻妇与纺织工也都要面色苍白。
19:10 她的显贵将受轻视，受雇的工人莫不意志消沉。
19:11 左罕的首领极其愚蠢，法郎的谋士出的，尽是胡涂计谋；你们怎敢对法郎说：「我是贤者的子孙，古代帝王的后裔﹖」
19:12 你的贤士如今在那里﹖何不让他们告诉你知道，万军的上主对埃及打了什么主意!
19:13 左罕的首领都够胡涂，诺夫的首领被人愚弄，各州的诸侯使埃及陷入迷途。
19:14 上主在他们中间注入了昏神，叫他们使埃及在自己所作的事上无不错乱，有如醉汉在呕吐中打滚。
19:15 不论是为首的、为尾的、为棕枝的、或为芦苇的作什么，为埃及无所作为。

埃及皈依
19:16 到那天，埃及面对着正在她身上挥动着的万军上主的手臂，将如妇女般的战栗害怕。
19:17 犹大地将成为埃及的恐怖；凡提及她的，无不对万军的上主对埃及所打的主意而害怕。
19:18 到那天，在埃及境内将有五座城说客纳罕话，并指着万军的上主起誓，且有一座称作「太阳城。」
19:19 到那天，在埃及地域中，将有一座献与上主的祭坛，在她的边界上，将有一个为上主建立的石柱。
19:20 这在埃及境内，将成为万军上主的记号和证据：当他们面临迫害呼号上主时，他必给他们遣发一位救主，来奋斗拯救他们。
19:21 到那天，上主将为埃及所认识，埃及要认识上主，并奉献牺牲和祭品，向上主许愿还愿。
19:22 上主将打击埃及，打击只是为医治；他们要归依上主，上主要俯听他们，要医治他们。
19:23 到那天，将有一条大路，由埃及通至亚述：亚述人要到埃及去，埃及人要到亚述来；埃及和亚述将共同敬拜上主。
19:24 到那天，以色列将属第三，联同埃及和亚述成为大地上受祝福的，
19:25 因为万军的上主曾这样降福说：「我的百姓埃及，我双手的工程亚述，我的嗣业以色列，是应受降福的!」

第二十章(6)

先知裸体游行的象征
20:1 亚述王撒尔贡派遣总司令来到阿市多得，进攻克服阿市多得的那一年──
20:2 那时上主曾藉阿摩兹的儿子依撒意亚发言说：「去!脱下你腰间的苦衣，除去你脚上的鞋!」他就这样作了，裸体赤足而行──
20:3 上主说：「就如我的仆人依撒意亚，三年之久，裸体赤足而行，为埃及和雇士是一个预言和先兆；
20:4 同样亚述王要将埃及的俘虏和雇士的流徒带走，无论老幼，一律裸体赤足，露着下体，好羞辱埃及。」
20:5 人们将对他们的仰望雇士，对他们的光荣埃及，感到失望和羞惭。
20:6 这一带海滨的居民，在那天要说：「看!这原是我们所依赖，跑去求救，借以摆脱亚述王的人!我们又怎能逃避呢﹖」

第二十一章(17)

预言巴比伦陷落
21:1 有关瀚海的神谕：犹如风暴由南方扫来；同样，仇敌将由沙漠，由可怕之地而来。
21:2 一凄惨的神视显示给我：抢夺的尽量抢夺，破坏的尽量破坏。厄蓝，上前!玛待，围攻!我要结束所有的叹息!
21:3 为此我的两腰满是酸痛，侵袭我的剧痛无异产妇的痛苦；我惶乱得不能再听，我昏迷得不能再看。
21:4 我的心神错乱了，恐怖骤然袭击了我；我所渴望的黄昏，为我反成了恐怖。
21:5 盛宴已摆，华毯已铺，人们正在吃喝之际：「将帅们!起来!用油擦盾!」
21:6 因为吾主对我这样说：「去!派置一个警卫，叫他报告他所见的!
21:7 当他见到骑兵队、一对一对的马兵、驴队和骆驼队时，他要注意，要多多注意!」
21:8 守望者喊叫：「吾主!我整日站在瞭望台上，长夜鹄立在我的守望所。
21:9 看哪!来了一队人马，一对一对的骑兵!」有一个喊叫说：「陷落了!巴比伦陷落了!她所有的神像也都摔碎在地!」
21:10 我那被碾轧的百姓，我那禾场上的子民!凡是我由万军的上主，以色列的天主所听到的，我都告诉了你们。

厄东的灾难未完
21:11 有关厄东的神谕：从色依尔有人向我喊叫说：「警卫!夜已何时了﹖夜已何时了﹖」
21:12 警卫答说：「黎明已至，然而仍是黑夜；如果你们仍要询问，询问罢!再来一次!」

刻达尔逃难
21:13 有关荒野的神谕：你们在森林中，在荒野里过宿罢!德丹的商旅，
21:14 请携水出来迎接口渴的人!特玛地的居民，请备粮接待逃难的人!
21:15 因为他们出逃，是由于面临刀剑，面临出鞘的刀剑，面临已张的弓弩，面临激烈的战争。
21:16 上主曾这样对我说：「照雇工的年限计，还有三年，刻达尔所有的荣耀都要完结；
21:17 刻达尔子民的英勇弓手人数，剩下的很少。」因为上主以色列的天主，早就这样说了。

第二十二章(25)

反对耶京的神谕
22:1 有关「神视谷」的神谕：你究竟为了什么上了屋顶﹖
22:2 你这座充满喧哗嘈杂的城市，享乐的都会!你的被杀者并不是被杀于刀剑，也不是死于战场。
22:3 你所有的官长都结伴逃遁，窜逃远方；你所有的将士也都集体被俘，弃弓就缚。
22:4 为此我说：「你们不要管我，让我痛哭一场罢!也不要为了我民族的女儿的零落，有劳你们来安慰我!」
22:5 因为这是一个混乱、蹂躏、惶惑的日子，是属于吾主万军的上主的日子；在「神视谷」内，城墙倒塌，喊声震撼山岳。
22:6 厄蓝取了箭囊，阿兰骑上了战马，克尔亮出了盾牌。
22:7 你最富丽的山谷充满了战车，骑兵已在门前布好阵势。
22:8 犹大的屏障已被揭开。那天你们只仰望林宫内的武器，
22:9 只看见了达味城上的许多裂缝，聚集了下池塘的蓄水，
22:10 计算了耶路撒冷的房屋，拆毁了民房来巩固城墙，
22:11 在两城墙之间，又凿了个蓄水池，来贮藏池塘的水；却没有仰望这事的主事者，也没有回顾那老早计划了这事的。
22:12 那天，吾主万军的上主本来叫人哭泣、哀号、削发、腰束苦衣；
22:13 但是，看，仍是欢跃喜乐，宰牛杀羊，饮酒食肉：「吃喝罢!明天我们就要死啦!」
22:14 万军的上主亲自附耳传示给我说：「决不赦免你们这罪恶，除非你们死去。」吾主万军的上主这样说。

反对舍布纳的神谕
22:15 有关宫殿总管舍布纳的神谕：吾主万军的上主这样说：去!到那个在高处给自己凿坟墓，
22:16 在岩石间给自己辟寝室的家宰那里去，对他说：「你在这里有什么东西﹖你在这里有什么人，竟在这里为你凿坟墓﹖
22:17 看哪!上主要大力一掷，把你掷得远远的；他要抓紧你，
22:18 将你卷了又卷，卷成一团，如一圆球，拋掷到广阔之地。你要死在那里，连你的彩车也要毁灭，你这个王宫的耻辱!
22:19 我要革你的职，撤你的位。
22:20 到那天，我要召希耳克雅的儿子厄里雅金作我的仆人。
22:21 我要把你的朝衣给他穿上，把你的玉带给他束上，将你的治权交在他手中；他将作耶路撒冷居民和犹大家室的慈父。
22:22 我要将达味家室的钥匙放在他肩上；他开了，没有人能关；他关了，没有人能开。
22:23 我要坚定他，有如钉在稳固地方的木橛；他将成为他父家荣誉的宝座。
22:24 他父家全部的荣耀、细枝、嫩芽、各种细小的物品，自碗具以至各种壶瓶都悬挂在它上面。
22:25 到那一天──万军上主的断语──钉在稳固地方的木橛必将脱落，破裂，掉下来，上面所挂的重载也要摔得粉碎。因为上主说了。

第二十三章(18)

提洛受罚
23:1 有关提洛的神谕：你们哀号罢!塔尔史士的船只!因为你们的堡垒已遭破坏。由基廷地归来的，他们得到了这消息。
23:2 海滨的居民，静默罢!漆冬的商贾曾充实了你。
23:3 在大水之上运来的，是史曷尔的谷物；尼罗河的收获，是她的财富；她成了万民的商场。
23:4 漆冬!羞惭罢!因为海说过：【即海中的堡垒说过：】「我没有分娩过，也没有生产过；没有抚养过青年，也没有养育过处女。」
23:5 这风声一传到了埃及，大家都为了提洛的消息而战栗。
23:6 你们过海到塔尔史士去罢!海滨的居民你们哀号罢!
23:7 这就是你们所夸耀的城吗﹖她本起源于上古，她的双脚曾将她带至远方寄居。
23:8 是谁策划了这事，来反对加过冕的提洛﹖她得商贾本来都是王侯，商贩本来都是地上的显要。
23:9 是万军的上主策划了这事，为打击她一切自矜的狂傲，侮辱地上所有的显要。
23:10 塔尔史士女儿!耕种你的地罢!海港也不在了!
23:11 上主的手已伸在海上，使万国战栗震惊；上主对客纳罕已决定，要摧毁她的要塞。
23:12 他说过：「漆冬女儿!遭虐待的处女，你不要再欢乐!起来，往基廷去!在那里你也得不到安宁!」
23:13 看基廷的地域!【她已不成为民族，亚述已将她委弃予野兽；】人设立了高塔，毁坏了她的宫殿，使她成了一片废墟。
23:14 塔尔史士的船只!你们哀号罢!因为你们的堡垒已遭破坏!

提洛复兴
23:15 到那天，提洛将被遗忘七十年之久，有如一位君王的岁月。过了七十年，提洛要像妓女歌曲中所唱的：
23:16 「被遗忘的妓女!拿琴游城罢﹖巧弹多唱罢!好使人再记起你来!」
23:17 过了七十年，上主要眷顾提洛，她要再接受缠头，与地面世上各国交易。
23:18 她的赢利和她的进项将祝圣与上主，必不再贮藏积蓄起来，因为她的赢利将归于那些在上主面前度日的人，使他们吃得饱，穿得体面。

第二十四章(23)

全世受罚
24:1 看!上主使大地空虚，使它变为荒凉，翻转它的面目，使它的居民四散：
24:2 那时怎样对百姓，也怎样对司祭；怎样对仆人，也怎样对主人；怎样对婢女，也怎样对主母；怎样对主顾，也怎样对商贾；怎样对债户，也怎样对债主；怎样对贷方，也怎样对借方。
24:3 大地必要完全荒废，惨遭浩劫，因为上主这样定了。
24:4 大地痛哭哀伤，世界衰颓零落，上天与下地一同衰颓。
24:5 大地在居民脚下已被玷污，因为他们越规犯法，破坏了永久的盟约。
24:6 为此诅咒吞噬了大地，其中的居民受了罪罚；为此地上的居民受了折损，剩下来的人数极少。
24:7 新酒哀伤，葡萄凋残；心情愉快的，都长声叹息!
24:8 小鼓的喜乐已停止，欢笑的喧嚷已终结，琴瑟的喜乐已止息。
24:9 人不再饮酒作乐，喝了浓酒的反觉酸苦!
24:10 空虚的城市已破残，家家户户都已关门闭户!
24:11 广场上有人为酒而嗟叹，万般娱乐已阑尽，大地的喜乐遭放逐!
24:12 城中所留的只是凄凉，门户被打得粉碎!

雨后残蕾
24:13 诚然，大地间万民中，必像打过的橄榄树，或如收割葡萄后所余的残粒。
24:14 他们要提高声音歌颂上主的尊严：「万民啊!你们欢呼罢!
24:15 你们在东方的，应颂扬上主!住在海岛上的，应颂扬上主，以色列的天主的名!
24:16 我们从地极听到了歌声：光荣属于正义者。」然而我说：「我有祸了!我有祸了!我好可怜!反叛的仍在反叛，反叛的仍在极力的反叛!」
24:17 地上的居民啊!恐怖、陷阱、罗网，都聚集在你身上。
24:18 那逃得了恐怖声音的，必要落在陷阱里；那由陷阱中跳出来的，必要落在罗网中!

天地剧变

的确，天上闸门已开放，大地基础已动荡。
24:19 大地必将粉碎又粉碎，大地必将崩裂又崩裂，大地必将动摇又动摇!
24:20 大地必东摇西晃，有如一个醉汉，摇荡得好比一座帐幕；自己的罪恶又重压在上面，倒塌了不能再起!
24:21 到那一天，上主要在高天审视天上所有的军旅，要在下地察考地上所有的君主。
24:22 他们将被聚集起来，关在深坑内，监禁在监牢里；待过了许多时日，将受惩罚。
24:23 那时，月亮要脸红，太阳要羞惭，因为万军的上主要在熙雍山上，要在耶路撒冷为王，在他的长老面前要备受颂扬。

第二十五章(12)

感恩歌
25:1 上主!你是我的天主，我要称扬你，我要赞颂你的名，因为你忠实真诚地成就了你旧日的奇妙计划。
25:2 因为你使那城成了一堆瓦砾，使设防的城市化为一片荒凉，使傲慢人的城堡不像城市，永远不得重建。
25:3 为此，强大的民族要颂扬你，威武邦国的城市要敬畏你。
25:4 因为你是穷苦人的屏障，是患难中贫乏人的屏障，避风暴的藏身处，避炎热的荫凉所；因为残暴人的狂怒有如冬日的暴风，
25:5 有如旱地上的炎热。傲慢人的狂暴你已抑止，有如浓荫减轻了热气；连残暴人的歌声也从此低降。

设宴圣山
25:6 万军的上主在这座山上，要为万民摆设肥甘的盛宴，美酒的盛宴；肥甘是精选的，美酒是醇清的。
25:7 在这座山上，你要撤除那封在万民上的封面，那盖在各国上的帷幔。
25:8 他要永远取消死亡，吾主上主要从人人的脸上拭去泪痕，要由整个地面除去自己民族的耻辱：因为上主说了。

选民欢乐
25:9 到那一天，人要说：「看!这是我们所依赖拯救我们的天主；这是我们所依赖的上主，我们要因他的救援鼓舞喜乐，
25:10 因为上主的手停留在这山上。」敌人要在自己的地方受践踏，有如禾秸被践踏在粪坑之中。
25:11 他要在其中伸开双手，如同游泳的伸手游泳；但他的傲慢和他的手段已受了挫折。
25:12 他城墙上高耸的堡垒必被打倒、推翻，倒在地上化为尘埃。

第二十六章(21)

凯旋歌
26:1 那一天，犹大地要咏唱这首歌曲：「我们有座坚城，以救援作城墙与外郭。
26:2 你们打开城门，好让遵守信实的正义民族进去。
26:3 你的意志坚定，因而你保全了永久的和平，故此人对你有信赖。
26:4 你们应永远信赖上主，因为上主是永固的盘石。
26:5 他曾屈服了居高位的人，推翻了高耸的城市，将她推翻在地，使她粉碎，化为尘埃。
26:6 践踏她的，却是困苦人的脚，是贫穷人的脚。」

虔诚的祷词
26:7 义人的道路是正直的，你上主啊，削平了正直人的途径。
26:8 的确，上主!我们在你正义的路上期待你!你的名号，你的记念，是我们心灵的欲望。
26:9 我们的心灵在夜间渴望你，我们的心神在清晨寻觅你，因为当你的决断显于大地时，世上的居民都要学习正义。
26:10 恶人虽然蒙受了怜悯，仍然不学习正义，在世上依然颠倒是非，毫不顾及上主的威严。
26:11 上主!你的手虽已高举，但他们仍看不见；愿他们见到你对百姓的热忱而感到惭愧；并愿你为你仇敌所保留的烈火吞灭他们!
26:12 上主!是你赐与了我们和平，因为凡我们所做的，都是你为我们成就的!
26:13 上主，我们的天主!除你以外，还有别的主宰治理过我们；然而我们所称扬的，只有你，你的名号。
26:14 死去的人不会再活，幽魂也不会复生，因为你如此惩罚了，并消灭了他们，使他们所有的记念尽被遗忘。
26:15 你增加了本国的人民，上主，你增加了本国的人民，你得了光荣，你拓展了国家所有的边界。
26:16 上主!我们在困难之中寻求了你，我们在压迫之中呼求了你，因为那是你对我们的惩罚。
26:17 有如怀妊临产的妇女，在苦痛中痉挛呻吟；同样，上主!我们在你面前也是如此：
26:18 我们也像怀妊痉挛；然而所产的竟是风，没有给大地带来救恩，世界的居民也未因此而得生。
26:19 你的亡者将再生，他们的尸体将要起立；睡在尘埃中的人们都要苏醒歌咏，因为你的朝露是晶莹的朝露，大地将拋出幽灵。

静待救恩
26:20 我的百姓!去，进入你的内室，关上门，隐藏片刻，等待盛怒过去。
26:21 因为，看哪!上主已由自己的地方出来惩罚大地居民的罪恶，大地要暴露自己吞下的鲜血，不再遮掩被杀的人。

第二十七章(13)

上主的最后胜利
27:1 到那一天，上主要用他那厉害、巨大、猛烈的剑，来惩罚「里外雅堂」飞龙，和「里外雅堂」蜿蛇；并要击杀海中的蛟龙。

葡萄园歌
27:2 到那一天，你们要唱「那可爱的葡萄园」歌：
27:3 「我，上主，亲自作它的护守者，时加灌溉；我要日夜护守，免得受人侵害。
27:4 我再没有怒气；万一有了荆棘和蒺藜，我必前去攻击，将它完全焚毁；
27:5 除非不求我保护，不与我讲和，不与我和好．．．」
27:6 来日雅各伯将生根，以色列要发芽开花，她的果实要布满地面。

以民受罚后回国
27:7 上主打击以色列，那里像他打击那些打击以色列的人呢﹖上主击杀以色列，那里像他击杀那些击杀以色列的人呢﹖
27:8 上主以离弃，以驱逐，惩罚了她；在吹东风的日子，藉巨风将她卷去。
27:9 惟其如此，雅各伯的罪过方得消除；她的罪孽得以赦免的代价，即在于她将祭坛所有的石块，打得粉碎有如石灰，不在树立「阿舍辣」和太阳柱。
27:10 的确，设防的城市已荒凉，成了被撇下和放弃的住宅，有如荒野。牛犊在那里牧放，在那里偃卧，吃尽了那里的枝叶。
27:11 几时树枝枯萎，就自会断落，妇女便来拿去烧火；她既不是个聪敏的民族，因此那创造她的，对她没有怜悯；那形成她的，对她也不表恩情。
27:12 到那一天，上主要从大河流域到埃及河畔收割果实，以色列子民啊!你们都要一个一个地被聚集起来。
27:13 到那一天，要吹起大号筒，凡是在亚述失迷的，在埃及地分散的，都要前来，在耶路撒冷圣山，朝拜上主。

第二十八章(29)

撒玛黎雅的末日
28:1 祸哉，那为酒灌倒的厄弗辣因醉汉所骄矜的冠冕!祸哉，那生于肥谷之巅作她美饰的残花!
28:2 看哪!吾主兴起一位强有力者，有如带冰雹的暴雨，又如摧毁性的狂风，和涨溢泛滥的大水，猛力将一切拋落地上。
28:3 厄弗辣因醉汉所骄矜的冠冕，必被人踏在脚下；
28:4 生于肥谷之巅作她美饰的残花，将如夏季前早熟的无花果，人一见到便伸手摘取吞下。
28:5 到那一天，万军的上主将亲作他残余的百姓的荣冠和华冕；
28:6 他将是坐堂判案者的公义之神，将是城门前御敌者的力量。

斥责耶京政要
28:7 连这些人也因清酒而摇晃，因浓酒而蹒跚；他们在异象中摇晃，在审断时晕眩。
28:8 一切筵席上都满了呕吐，没有一处不是垢物。
28:9 他要将智识授给谁呢﹖向谁解释启示呢﹖是向方才断乳和刚离母怀的婴儿吗﹖
28:10 这只是些「命上加命，命上加命，令上加令，令上加令，这里一点，那里一点!」
28:11 是的，上主要用口吃的唇，异人的舌，向这民族说话!
28:12 虽然他曾对他们说过：「这就是安息的地方，让困倦的人安息罢!这就是休养的处所。」可惜他们总不肯听从。
28:13 因此上主的话对他们真成了「命上加命，命上加命，令上加令，令上加令，这里一点，那里一点!」致使他们虽然前行，却向后仰倒而跌伤，陷于圈套而被掳获。

嘲笑者的末日
28:14 为此，你们这些在耶路撒冷统治这民族的好嘲弄的人，听上主的话罢!
28:15 你们曾说过：「我们与死亡订了盟，与阴府结了约，当狂怒的刑鞭经过时，不会落在我们身上，因为我们有欺诈作我们的遮掩，有虚伪作我们的庇护。」
28:16 因此吾主上主这样说：「看，我要在熙雍安放一块石头，一块精选的石头，一块宝贵的角石作基础，信赖的人必不动摇。
28:17 我要以公平为准绳，以正义为权衡；冰雹将荡尽欺诈的遮掩地，洪流将冲散虚伪的庇护所。
28:18 你们与死亡所订的盟约必要废除，与阴府所结的约必不持久；当狂怒的刑鞭经过时，你们必被蹂躏；
28:19 每次经过，每次必要打击你们；他每朝经过，白日黑夜也经过；惟有恐怖方能使你们明白这启示。」
28:20 真是伸直身子床太短，缩作一团被又窄。
28:21 因为上主要兴起，如在培辣亲山上一样；要发怒，如在基贝红山谷一样，为履行他的工作──他神妙的工作，为完成他的事业──他奇异的事业。
28:22 所以现在不要再嘲笑了，免得你们的绳索系得更紧，因为我听到的有关毁灭大地的决议，是来自吾主万军的上主。

农事的比喻
28:23 请你们侧耳静听我的声音，请留意倾听我的言语：
28:24 耕田的人那有整日耕田，掘土耙地的呢﹖
28:25 当他把地弄平了以后，不是要撒上小茴香，播种大茴香，种植大麦和小麦，地边种玉蜀黍吗﹖
28:26 这是上主教给他的方式，他的天主指示他的。
28:27 打小茴香不须用钉耙，打大茴香不须用碾机，而是用木棒打小茴香，用棍子打大茴香。
28:28 五谷岂是要辗碎的吗﹖不是!人并不将它无限期地压了又压，而是叫碾机滚过，碾出谷粒来，并不是为碾碎它。
28:29 这也是出自万军的上主：他的计划真是神奇，他的智慧真是超绝。

第二十九章(24)

耶京受罚与获救
29:1 祸哉，阿黎耳，阿黎耳，达味驻扎过的城!任凭一年复一年，任凭节期的循环，
29:2 我必围困阿黎耳，那里将发生呻吟和悲叹。你于我必像一个「阿黎耳。」
29:3 我要如达味一样扎营围攻你，以堡垒包围你，筑起高台攻击你。
29:4 你将降低，要由地下说话，你微弱的言语出自尘土。你的声音有如幽魂的声音出于地下，你的言语低声地出自尘土。
29:5 那残害你的人，将多得有如微细的尘沙；那对你施虐的，将多得有如飞扬的糠屑。但是，忽然，转瞬之间，
29:6 万军的上主将带着雷霆、地震、巨响、飓风、暴风如吞噬的火焰来眷顾你。
29:7 那许多攻击阿黎耳的民族，所有攻击她并竖起堡垒包围她的人们，都要成为一场梦境，有如夜间的异象。
29:8 如同饥者梦中得食，及至醒来，仍然枵腹；又如渴者梦中饮水，及至醒来，依旧疲惫，心里仍有所欲：那攻击熙雍山的各种民族，也将如此。

目盲心盲
29:9 你们都在自我愚弄而愚蠢，你们都在自我蒙蔽而迷蒙；你们沉醉，不是出于清酒；你们蹒跚，不是出于烈酒；
29:10 而是由于上主将沉睡的神注在你们身上，封闭了你们的眼睛【即先知们，】蒙上了你们的头颅【即先见们。】
29:11 所有的异像为你们都像是封住的书中的话；若交给识字的人说：「请读这书!」他将答说：「我不能，因为这书是封着的；」
29:12 若将这书交给一个文盲说：「请读这书!」他将答说：「我不识字!」
29:13 吾主说：「因为这民族祇在口头上亲近我，嘴唇上尊崇我，他们的心却远离我，他们对我的敬畏仅是人们所传习的训诫。
29:14 所以，看哪!我要向这民族再行奇事，最奇妙的事，致使他们智者的智慧必要消失，他们贤者的聪明必要隐遁。人算不如天算。
29:15 祸哉，逃避上主而力图掩蔽自己计划的人!祸哉，那些在暗中行事并说：「有谁看见我们，有谁知道我们的人」的人！
29:16 你们多么颠倒事理!岂能看陶工如泥工﹖制造品岂能论制造者说：「他没有制造我﹖」陶器岂能论陶工说：「他不精明﹖」
29:17 诚然，再稍过片刻，黎巴嫩即将变成果园，果园将被视为果林。
29:18 到那日，聋者将听到书上的话，盲人的眼将由幽暗晦暝中得以看见；
29:19 弱小的人将在上主内再得欢乐，贫困的人将因以色列的圣者而喜悦，
29:20 因为暴虐者已经绝迹，轻蔑者已经灭亡，一切思念邪恶的人已经铲除：
29:21 就是那些使人在诉讼上失败，在城门口布置罗网陷害判官，用假理由屈枉义人的人。
29:22 因此拯救亚巴郎的天主论雅各伯的家这样说：「雅各伯今后不再惭愧，他的面貌不再失色，
29:23 因为人们看见了我手在他们中所有的工作，必称颂我名为圣，必称颂雅各伯的圣者为圣，必敬畏以色列的天主。
29:24 心内迷乱的人将要获得知识，怨尤的人必学得教诲。」

第三十章(33)

指责与埃及缔盟
30:1 祸哉，悖逆的子民──上主的断语!他们自作主张，不请示于我；自订盟约，不依照我的精神，致使罪上加罪。
30:2 他们没有请求我的许可，便起程南下埃及，想托庇于法郎的保障之下，想隐匿于埃及的荫庇之下。
30:3 但是法郎的保障将是你们的羞耻，隐匿于埃及的荫庇之下，将是一种污辱。
30:4 虽然他的首领已在左罕，他的使者已到达哈乃斯；
30:5 但是他们都要因这于他们毫无裨益的民族而受到羞惭，因为这民族为他们不但毫无帮助，毫无益处，反而是一种羞耻和污辱。
30:6 他们以牲畜带着贵物经过南方──残酷苦痛的地域，即壮狮和牝狮咆哮，蝮蛇和火蛇飞行的地域──驴背上驼着他们的财富，骆驼背上驼着他们的宝物，到一个于他们毫无裨益的民族那里去。
30:7 埃及人的援助是无用的，是空虚的，因此我称呼她是「静坐的辣哈布。」

预言求救无益
30:8 你现在去，当他们面前，写在版上，记在书中，为后世作证据：
30:9 「这是一个反叛的民族，不忠实的子女，拒绝听从上主法律的子民。」
30:10 他们曾对先见者说：「你们不要再看异象。」对先知说：「你们不要给我们说什么预言，给我们说些好听的话，预示些幻想故事罢!
30:11 离开你们的正道罢!转移你们的路线罢!在我们面前不要再提以色列的圣者!」
30:12 因此，以色列的圣者这样说：「因为你们藐视了这话，而依赖邪说谬论，且倾心信赖；
30:13 所以这罪恶，为你们将如一堵高墙上突起而将倒下的缺口，顷刻之间就会突然坍塌，
30:14 坍塌得有如毫不痛惜地被摔碎的陶器，碎得找不到一块碎片，能用以从炉中取火，从井里取水。」
30:15 因为吾主上主，以色列的圣者这样说过：「你们的得救是在于归依和安静，你们的力量是在于宁静和信赖。」然而你们不愿意；
30:16 你们反说：「不!我们要骑马逃去!」的确，你们必要逃去。「我们要乘骏马疾驰。」的确，追击你们的必然疾驰。
30:17 千人要逃避一人的叱咤，万人要逃避五人的叱咤，直到你们所剩余的，有如山顶上的木杆，或山岭上的旗帜。

对信者的恩许
30:18 然而上主仍旧等着向你们施惠，仍高兴向你们表示怜爱，因为上主是正义的天主，凡仰赖他的人是有福的。
30:19 熙雍的百姓，耶路撒冷的居民啊!你不会再恸哭，他必垂怜你呼求的声音，他一听见必要应允你。
30:20 吾主纵然给你们困苦的食物和酸辛的水，但你的教师再不躲藏，你的眼睛必能常见到你的教师。
30:21 当你偏左或偏右时，你必会亲耳听到你后面有声音说：「这是正路，你们要在这上面行!」
30:22 你必以那包银的木偶和包金的神像为不洁之物，将它们拋弃，有如拋弃月经布一样，并对它说：「去罢!」
30:23 你把种子种在地里，上主必使雨降在其上，并使你地里出产的食粮丰盛富饶；那一日你的群畜必将在广阔的草场上牧放。
30:24 耕田的牛和驴驹必吃用木杴或簸箕扬净而拌上盐的刍料。
30:25 大行惨杀之日，当堡楼倒塌之时，所有的高山峻岭必有溪水涓涓细流。
30:26 当上主包扎他百姓的创口，治疗他们伤痕的那日，月亮的光华将似太阳的光华，而太阳的光华必增加七倍，有如积累了七天的光华。

上主出征亚述
30:27 看哪!上主的名由远方而来，他怒火如焚，浓烟冲天；他的口唇满了敌忾，他的舌头有如吞噬的火焰；
30:28 他的气息如泛滥的河川，涨到人的颈项；他要用荡灭的筛子筛净列国，用引入歧途的马勒拑住万民的下颚。
30:29 你们必要讴歌，有如欢祝庆节之夜；内心愉快，有如在笛声之下登上主的山，到以色列的盘石那里去一样。
30:30 上主必使人听见他尊严的声音，见到他降临的手臂，在狂怒之中，在吞噬的火焰中，在狂风、暴雨、冰雹之中。
30:31 亚述必因上主的声音而战栗，上主必用刑杖击打亚述。
30:32 当上主惩戒的刑杖加于他们身上时，每次击挞都是在敲鼓和弹琴的声中执行的。他将以激烈的战争击败他们。
30:33 因为托斐特已准备好多时，还是为君王而设的，又深又广，堆满了许多柴火；上主的气息有如一条硫磺河流，把它点燃起来。

第三十一章(9)

惟上主能施救
31:1 祸哉，那些南下埃及求救，依靠战马，信赖他们战车众多，依恃他们铁骑骁勇，而不仰望以色列的圣者，也不求问上主的人!
31:2 但是上主仍然能降下灾祸，他决不收回自己的言语；他必要起来攻击恶人的家，攻击助人作恶的人。
31:3 埃及人是人，并不是神；他们的战马是血肉，并不是灵；只要上主一伸手，施助的人必将仆倒，受助的人必要颠覆：二者同归于尽。
31:4 因为上主曾这样对我说：「犹如壮狮或幼狮为了猎物而怒吼，即使召集许多牧人攻击它，它并不因他们的叫嚣而畏惧，也不因他们的喧嚷而惊慌；同样，万军的上主必要降下，为熙雍和她的丘岭作战。
31:5 有如飞鸟展翼护雏，万军的上主也要这样防卫耶路撒冷，加以保护、拯救、怜恤、保存。」
31:6 以色列子民啊!再归到你们所远离的上主那里罢!
31:7 因为到那一天，人人必要拋弃自己的银偶像和金偶像，即你们以污秽的手所制造的。
31:8 亚述必将倾覆于超人的刀下，超人的刀必将吞噬她；她将由刀剑面前逃走，她的壮丁必要充作苦役。
31:9 她的盘石由于震惊必要逃避，她的王侯，由于恐慌必将放弃军旗：这是在熙雍有火，在耶路撒冷有炉的上主的断语。

第三十二章(20)

正义的王国
32:1 看哪!有个君王将秉义为王，王侯也将秉公执政。
32:2 个个将如避风的处所，避雨的遮盖，如荒漠中的水流，如旱干地上巨石的荫影。
32:3 看得见的眼睛不再蒙眬，听得见的耳朵必将倾听。
32:4 急躁人的心将会体味智识，口吃者的舌将会畅于言谈。
32:5 愚昧的人不再叫作贵人，奸险的人不再称为绅士，
32:6 因为愚昧的人出言愚昧，心怀邪僻，肆意作恶，发表亵渎上主的谬论，使饥者枵腹，使渴者绝饮。
32:7 奸险者的手段毒辣，只筹划恶计，用诳言毁灭卑微的人，在穷人的案件上颠倒曲直；
32:8 但是贵人策划高贵的事，他常以高贵行事。

警告安逸的妇女
32:9 图安逸的妇女们，起来，请听我的声音!无忧的女子们，请倾听我的言语!
32:10 稍过年余，你们无忧的女子必受惊扰，因为葡萄没有收获，谷粒一无收成。
32:11 安逸的妇女们!你们必将颤抖；无忧的女子们!你们必受惊扰；你们脱光衣服，腰间缠上麻布罢!
32:12 你们必要为了肥沃的田地，为了结实的葡萄园而捶胸，
32:13 为了我百姓生满荆棘和蒺藜的土地，为了所有的娱乐家园，为了欢欣的城市而悲伤，
32:14 因为宫阙已荒废，喧扰的城市已荒凉，敖斐耳和巴罕永远成了废墟，成了野驴喜乐的地带，成了羊群的牧场。

复兴的展望
32:15 及至神自上倾注在我们身上，荒野将变为田园，田园将变为丛林；
32:16 公平将居于荒野，正义将住在田园。
32:17 正义的功效是和平，公平的硕果是永恒的宁静和安全。
32:18 我的百姓将住安谧的寓所，安全的宅第，清静憩息之所，
32:19 纵然丛林全被摧毁，京城全被荡平。
32:20 你们播种于多水之滨；使牛驴任意走动的人，是有福的。

第三十三章(25)

求天主施救
33:1 祸哉，你这不受侵害而侵害人，不受劫掠而劫掠人的人!当你侵害完了，你将遭受别人的侵害；当你劫掠完了，你将遭受别人的劫掠。
33:2 上主啊!怜恤我们罢!我们仰望你，每日清晨，请作我们的臂膊!在窘迫时，请作我们的救援!
33:3 叫嚣的声音一响，民众遂即逃遁；你一奋起，万民便都溃散。
33:4 人们收集掠物，有如拾取蚱蜢；急于劫掠，有如蝗虫疾跳。
33:5 上主是崇高的，因为他居于高处；他以正义和公平充盈了熙雍。
33:6 他是你命运的保障，得救的府库、智慧和明智；敬畏上主，将是你的宝藏。

上主前来干与
33:7 看哪!传信的的人在外号叫，和平使者悲痛啼哭。
33:8 大路已经荒废，行旅已经绝迹。他撕毁了盟约，藐视了证人，不顾及任何人。
33:9 地域凄惨颓废，黎巴嫩惭赧憔悴，沙龙变成荒野，巴商和加尔默耳摇曳凋零。
33:10 上主说：「现在我要起来，现在我要奋发，现在我要受尊崇!
33:11 你们所怀的是枯草，所生的是碎秸；我的气息有如火焰，必将你们焚尽!
33:12 万民将被焚烧，有如石灰，又如斩断的荆棘毁于火中。
33:13 远方的人要听到我的作为，近处的人要尝试我的能力!」
33:14 熙雍的罪人战兢害怕?不法之徒为恐惧所攫：「我们中谁能与吞噬的烈火同居﹖我们中谁能与不灭的烈焰共处﹖」
33:15 那行走正道，出言真诚的，鄙弃欺诈入息的，摇手不受贿赂的，充耳不闻流血阴谋的，闭眼不看邪恶的：
33:16 这样的人要居高处，岩石上的堡垒将作他的保障，他的食物有人供应，他的水可得保全。

幸福的远景
33:17 你必要举目瞻仰具有华美的君王，要遥望幅员广阔的地带。
33:18 你的心追忆起已往的恐怖时，要说：「登记的人员在那里呢﹖量银的人员在那里呢﹖数点城堡的人又在那里呢﹖」
33:19 你再见不到那野蛮的民族，即言语深邃而难以领悟，说话口吃而不易理喻的民族。
33:20 你将观看熙雍，我们集会的城邑；你的眼将见到耶路撒冷，安全的寓所，不动摇的帐幕；她的木桩永不能拔出，她所有的绳索也不能拉断。
33:21 荣耀的上主在那里将作我们的巨川大河，没有舟楫往来其间，也没有游艇划过。
33:22 它的绳索松弛了，没有稳固桅杆的力量，也没有扯起船帆的力量。
33:23 因为上主是我们的判官，上主是我们的立法者，上主是我们的君王，他必拯救我们。
33:24 那时，瞎子要分得许多战利品，瘸子要取得掳获物。
33:25 没有一个居民再会说：「我病了。」住在那里的人必将获得罪赦。

第三十四章(17)

天主审判万国
34:1 万民，你们前来聆听!列邦，你们侧耳静听!大地与充塞其中的一切，世界与其所有的产物，都要谛听!
34:2 因为上主向万民生了气，对他们的一切军队发了怒，他注定了他们的劫数，命定了他们遭受屠杀。
34:3 他们的被杀者被弃于外，他们尸体的腥臭浮浮上腾，他们的血溶化了诸山。
34:4 天上的万象必将解体，诸天要如卷轴般卷起；天上的星辰必将陨坠，有如葡萄叶的凋零，有如无花果叶的萎谢。
34:5 当上主的刀在天上痛饮之后，看哪!它将若在厄东，落在他所毁灭的百姓身上，实行惩罚。
34:6 上主的刀剑染满了血，渍满了脂油，就是羔羊和羚羊的血，以及公羊肾脏的脂油：因为上主在波责辣举行了一番祭祀，在厄东地方施行了一场屠杀。
34:7 野牛与肥畜必同堕死，牛犊与公牛必同跌毙。他们的地区浸满了血，他们的地面渍染了脂油。
34:8 因为这是上主复仇的日子，是为报复熙雍敌人的一年。
34:9 她的河水将变为沥青，她的土壤将变为硫磺：大地成了燃灼的沥青，
34:10 昼夜燃烧不息，浓烟永远上升；世世代代成为荒野，永久无人经过此地。
34:11 鹈鹕和刺猬据守其地，鸮鸱和乌鸦栖於其间；上主将以破坏性的绳墨和毁灭性的线锤测量那地。
 34:12 显贵中没有一个在那里能够建国，她所有的王侯都归于乌有。
34:13 她的宫阙将生满荆棘，她的堡垒将繁生蒺藜和蓟草；她将成为豺狼的洞穴，鸵鸟的苑囿。
34:14 野猫在那里将与野狗相会，野羊将呼叫它的同类；夜间的魑魅将在那里休憩，寻得一个安息的处所。
34:15 箭头蛇将在那里筑穴、下蛋、伏卵，并加以孵化；鸷鸟群集其间，雌雄相配。
34:16 你们可查看上主的书，且阅读一下，它们中一种也不会缺少，没有一个没有配偶的，因为上主的口已这样命定，他的神集合了它们。
34:17 上主亲自要为它们抽签，他亲手用绳索将为它们分开这地；它们将永久占有这地，世世代代住在那里。

第三十五章(10)

获救者的幸福
35:1 荒野和不毛之地必要欢乐，沙漠必要欣喜，如花盛开，
35:2 盛开得有如百合，高兴得欢乐歌唱，因为它们将获得黎巴嫩的光华，加尔默耳和沙龙的美丽；它们将见到上主的荣耀，我们天主的光辉。
35:3 你们应加强痿弱的手，坚固颤动的膝，
35:4 告诉心怯的人说：「鼓起勇气来，不要畏惧!看，你们的天主，报复已到，天主的报酬已到，他要亲自来拯救你们!」
35:5 那时瞎子的眼睛要明朗，聋子的耳朵要开启；
35:6 那时瘸子必要跳跃如鹿，哑吧的舌头必要欢呼，因为旷野里将流出大水，沙漠中将涌出江河，
35:7 白热的沙地将变为池沼，炕旱的地带将变为水源，豺狼栖息的洞穴将生出芦苇和菖蒲。
35:8 那里将有一条大路，称为「圣路，」不洁的人不得通行：这原是他百姓所走的路，愚蠢的人也不会迷路。
35:9 那里没有狮子，猛兽也不上来，路上遇不到一只野兽，独有被赎出的人们行走。
35:10 上主所解救的人必要归来，快乐地来到熙雍，永久的欢乐临于他们头上，他们将享尽快乐和欢喜，忧愁和悲哀必将远遁。

历史附录(36-39)

第三十六章(22)

亚述进攻犹大
36:1 在希则克雅为王第十四年，亚述王散乃黑黎布上来攻打犹大的一切坚城，而且都占领了。
36:2 亚述王从拉基市打发一位大将军，带着大军到耶路撒冷去见希则克雅王。当大将军站在上池沟旁，漂布田间的大路上时，
36:3 出来迎接他的，有希耳克雅的儿子厄里雅金家宰、舍布纳书记和阿撒夫的儿子约阿黑史官。

大将军的恐吓
36:4 大将军对他们说：「你们去告诉希则克雅说：大王，亚述王这样说：你所依靠的算得什么依靠，
36:5 你想空口说话就是战略和战斗的力量吗﹖如今你靠谁来背叛我﹖
36:6 看哪!你依靠的埃及是一根破裂的芦杖，谁依靠这杖，它就刺伤谁的手，且把手刺透；埃及王法郎对所有依靠他的人就是这样。
36:7 假使你们对我说：我们依靠雅威，我们的天主；希则克雅岂不是曾推翻他的高丘和祭坛，且对犹大和耶路撒冷说：你们只应在这祭坛前朝拜﹖
36:8 如今你可与我的主上亚述王打赌：我给你两千匹马，你是否能给这些马配上骑兵﹖
36:9 若不能，你怎敢拒绝我主上最小仆人中的一个军长，而去依靠埃及的战车和骑兵﹖
36:10 现在，我上来攻打毁灭这地，难道不是雅威的意思吗﹖雅威对我说了：上去，攻打那地，加以毁灭!」
36:11 厄里雅金、舍布纳和约阿黑对大将军说：「请你对你的仆人说阿剌美话，因为我们都懂；你不要对我们讲犹太话，因为城墙上的百姓能听到。」
36:12 大将军回答说：「难道我的主上打发我来只对你的主上和你讲这些话，而不是对那些坐在城墙上，和你们一样吃自己的粪，喝自己的尿的人，讲这些话吗﹖」
36:13 大将军于是站起来仍用犹太话大声喊说：「你们听大王，亚述王的话罢!
36:14 大王这样说：你们别上希则克雅的当，他决不能拯救你们!
36:15 也不要让希则克雅使你们信赖雅威说：雅威必会拯救我们，这城决不会落在亚述王手中!
36:16 不要听从希则克雅，因为亚述王曾这样说了：你们要与我和好，出来归顺我，各人就可以吃自己的葡萄和无花果，各人也可以喝自己井里的水；
36:17 直到我来领你们到一个与你们本国一样的地方去，一个有五谷和新酒的地方，一个有食粮和葡萄园的地方。
36:18 切不要上希则克雅的当，听信他说：雅威必拯救我们!万国的神中有那一个由亚述王手中拯救了自己的国家﹖
36:19 哈玛特和阿帕得的神在那里﹖色法瓦因的神在那里﹖撒玛黎雅的神在那里﹖难道他们由我手中拯救了撒玛黎雅﹖
36:20 这些地域中的神，有那一个由我手中拯救了自己的国土﹖难道雅威就能由我手中拯救耶路撒冷吗﹖」
36:21 他们都不作声，一句话也没有回答，因为君王有命：「不要回答他。」
36:22 希耳克雅的儿子厄里雅金家宰、舍布纳书记和阿撒夫的儿子约阿黑史官撕裂了衣服，来见希则克雅，将大将军的话告诉了他。

第三十七章(38)

希则克雅同依撒意亚会商
37:1 希则克雅王一听这话，就撕破了自己的衣服，穿上苦衣，走进了上主的殿；
37:2 然后打发厄里雅金家宰、舍布纳书记和几位老司祭，穿著苦衣，去见阿摩兹的儿子依撒意亚先知，
37:3 对他说：「希则克雅这样说：今天是受困难、受责罚，受凌辱的日子!因为婴儿到了要出生的时候，却没有产生的力量。
37:4 但愿上主你的天主听见了那大将军的话──即他的主子亚述王派他来辱骂永生的天主所说的话──愿上主你的天主听了那些话而加以惩罚。请你为剩下的人民祈祷罢!」
37:5 希则克雅王的臣仆来到了依撒意亚前，
37:6 依撒意亚对他们说：「你们要这样对你们的主上说：上主这样说：你听到亚述王的仆人辱骂我的话，不要害怕!
37:7 看，我必叫他感到一种怕情，使他一听到某种消息，就返回本国；我要使他在本国内丧身刀下。」

亚述王再次恐吓
37:8 大将军回去时，正遇见亚述王去攻打里贝纳，原来他已听说君王离开了拉基士。
37:9 那时散乃黑黎布听人说：雇士王提尔哈卡出来攻打他，就再派使者去见希则克雅，并吩咐说：「
37:10 你们要这样对犹大王希则克雅说：不要让你所依赖的天主哄骗你说：耶路撒冷决不会落在亚述王手中!
37:11 看，你听说过亚述的列王对各国所行的，将各国完全消灭了，你还能有救吗﹖
37:12 我祖先消灭的所有民族如：哥仓、哈郎、勒责夫，以及在特拉撒尔的厄登子民，他们的神何尝救了他们﹖
37:13 哈玛特王、阿帕得王、色法瓦因城的王、赫纳王和依瓦王，他们现今都在那里﹖」

希则克雅的祈祷
37:14 希则克雅从使者手中接过信来，读了以后，就走进上主的殿；将那信在上主面前展开，
37:15 然后希则克雅恳求上主说：
37:16 「万军的上主，坐在革鲁宾上面的以色列的天主，唯独你是地上万国的天主，你创造了天地。
37:17 上主，请你侧耳倾听!上主，求你睁眼垂视!细听那打发使者辱骂永生天主的散乃黑黎布的一切话!
37:18 上主，的确，亚述的列王曾毁灭了所有的民族和他们的土地，
37:19 将他们的神像投入火中，因为它们不是神，只是人手造成的木石的作品，所以能被消灭。
37:20 但是现今，上主，我们的天主，求你拯救我们脱离他的手，好使世上万国都知道：惟独你是上主天主。」

依撒意亚的预言
37:21 那时，阿摩兹的儿子依撒意亚打发人去见希则克雅说：「上主以色列的天主这样说：你既然为了亚述王散乃黑黎布而向我恳求，我已经俯听了你。
37:22 这就是上主论他所说的话：熙雍贞女轻视你，嘲笑你；耶路撒冷少女在你背后摇头!
37:23 你辱骂诅咒的是谁﹖你提高声音，仰起眼睛攻击的是谁﹖是攻击以色列的圣者。
37:24 你借你的仆人辱骂了吾主，你说：我用我的大批车辆，登上了丛山的极峰，到黎巴嫩的山顶，砍伐了其中　最高的香柏，最好的青松；我冲入了人迹罕到之处，走进了果木的林园。
37:25 我掘了井，喝了外邦的水，用我的脚掌踏干了埃及所有的河川。
37:26 难道你没有听见：很久以前我所计划的，昔日我所决定的，现在我就实现，叫你毁坏坚城，化为废墟，
37:27 使城中的居民软弱无力，惊惶失措，有如田野的青草，有如青绿的嫩苗，有如屋顶上被东风吹焦的小草。
37:28 你或起或坐，或出或入，以及对我的癫狂，我都知道。
37:29 因为你对我的暴怒，和你的狂嚣，已达到我的耳鼓，所以我要把环子穿在你的鼻子上，把辔头套在你的嘴上，由你来的路上将你牵回去。
37:30 这是给你的记号：今年你要吃自然所生的，明年你仍要吃自然所生的，第三年你们要播种收获，栽种葡萄园，吃园中的果实。
37:31 犹大家所剩余的人，仍要向下生根，往上结实。
37:32 因为剩余的人将由耶路撒冷而出，逃脱的人将从熙雍山而来：万军上主的热诚必要成就这事。
37:33 为此，上主论亚述王这样说：他决不会进入这城，决不会向这城放射一箭，决不会持着盾牌，走近城下，造起土堆攻城。
37:34 他必要由来路回去，决不能进入这城：上主的断语。
37:35 为了我自己，为了我的仆人达味，我必要保护拯救这城。」

亚述王受惩罚
37:36 于是上主的使者出来，在亚述的营里杀了十八万五千人。清晨人们起来，见遍地是死尸。
37:37 亚述王散乃黑黎布于是拔营，班师回国，住在尼尼微。
37:38 当他在自己的神尼色洛客庙里叩拜的时候，他的儿子阿德辣默肋客和沙勒责尔用剑刺杀了他，然后逃到阿辣辣特地方去了。他的儿子厄撒哈冬继他为王。

第三十八章(22)

国王患病复愈
38:1 在那些日期内，希则克雅害病要死，阿摩兹的儿子依撒意亚先知前来看他，并对他说：「上主这样说：快料理你的家务，因为你快死，不能久活了!」
38:2 希则克雅就转面朝墙恳求上主说：
38:3 「上主!求你记忆我如何怀着忠诚齐全的心，在你面前行走；如何作了你视为正义的事。」然后希则克雅放声大哭。
38:4 上主的话传给依撒意亚说：
38:5 「你去对希则克雅说：上主，你祖先达味的天主这样说：我听见了你的祈祷，看见了你的眼泪；看，我要在你的寿数上多加十五年，
38:6 且由亚述王手中拯救你和这座城，我必要保护这座城。
38:7 上主必实践他所说的话，这将是给你的记号：
38:8 看，我要使那射在阿哈次的日晷上的日影倒退十度。」果然，射在日晷上的日影倒退了十度。

希则克雅的谢恩歌
38:9 犹大王希则克雅在病中与病愈后所咏的「金诗：」
38:10 我曾想过：「正当我的中年，我就要离去；我的余年将被交于阴府之门。」
38:11 我曾想过：「我再不能在活人的地上看见上主，我再不能在世上的居民中看见世人。
38:12 我的居所被拆除，由我身上撤去，彷佛牧童的帐幕；你好象织工，卷起了我的生命，由织机上将我割断。白日黑夜你总想将我结束!」
38:13 我哀号直到清晨，上主却如狮子咬碎了我所有的骨骸。
38:14 我呢喃好似燕子，我哀鸣有如斑鸠；我痛哭的眼睛向上仰视：「上主!我实在痛苦，求你扶持我!」
38:15 我还有什么话可说﹖因为是上主给我说的，因为是他行的；带着我内心的痛苦，我要善度我的余年。
38:16 吾主!我的心唯有仰望你!求你使我的精神苏醒，使我复原，使我生存。
38:17 看，我的苦楚已变为安宁，是你保存了我的生命脱免灭亡的深渊，因为你将我所有的罪恶尽拋于你背后。
38:18 诚然，阴府不会赞颂你，死亡也不会称扬你；下到深渊的，也不会再仰望你的忠诚。
38:19 生者，唯有生者能赞颂你，如我今日一样；为父的当使自己的儿女认识你的忠信。
38:20 上主救了我，为此我们愿以终生的岁月，在上主的殿内弹奏弦琴!

附录
38:21 依撒意亚曾吩咐说：「拿一块无花果饼来，贴在他的疮口上，他就会好了。」
38:22 希则克雅曾问说：「有什么凭据，我将登上上主的殿﹖」

第三十九章(8)

巴比伦的使者来访
39:1 那时，巴比伦王巴拉丹的儿子默洛达客巴拉丹给希则克雅呈上书信和礼物，因为他听说希则克雅患病好了。
39:2 希则克雅对他们非常高兴，就叫使者参观自己的宝库、金银、香料、珍膏和武器，以及他府库内所有的财宝：凡他宫中和全国内所有的，希则克雅没有不叫他们参观的。

先知预言充军
39:3 依撒意亚先知来到希则克雅王前对他说：「这些人说了什么﹖他们是从什么地方到你这里来的﹖」希则克雅回答说：「他们是从远方，从巴比伦到我这里来的。」
39:4 先知又问说：「他们在你宫里看见了什么﹖」希则克雅回答说：「凡我宫里所有的，他们都看了；凡我府库内所有的，没有一样我不叫他们不看的。」
39:5 依撒意亚遂对希则克雅说：「你听万军上主的话罢!
39:6 看，日子要到，凡你宫中所有的，及你祖先直到今日所积蓄的，都要被带到巴比伦去，什么都不会留下：上主说。
39:7 此外，由你所出，即你所生的子孙中，也有一些要被掳去，在巴比伦王的宫殿里充当太监。」
39:8 希则克雅便对依撒意亚说：「你所说的上主的话很好。」他想：「只愿在我有生之日有平安，有安全!」

后编安慰书(40-66)

第四十章(31)

传报喜讯
40:1 「你们安慰，安慰我的百姓罢!」你们的天主说。
40:2 你们应向耶路撒冷说宽心的话，并向她宣告：她的苦役已满期，她的罪债已清偿，因为她为了自己的一切罪过，已由上主手中承受了双倍的惩罚。
40:3 有一个呼声喊说：「你们要在旷野中预备上主的道路，在荒原中为我们的天主修平一条大路!
40:4 一切深谷要填满，一切山陵要产平，隆起的要削为平地，崎岖的要辟成坦途!
40:5 上主的光荣要显示出来，凡有血肉的都会看见：这是上主亲口说的。」
40:6 有个声音说：「呼喊罢!」我答说：「我呼喊什么﹖」「凡有血肉的都似草，他的美丽似田野的花；
40:7 上主的风吹来，草必枯萎，花必凋谢。【的确，人民好象草。】
40:8 草能枯萎，花能凋谢，但我们天主的话永远常存。」
40:9 给熙雍传喜讯的啊!请登上高山!给耶路撒冷报喜讯的啊!请大声疾呼!高呼罢!不要畏惧!向犹大各城报告说：你们的天主来了!
40:10 吾主上主带着威能来到，他的手臂获得了胜利；他的胜利品与他同在，他获得的酬劳在他面前。
40:11 他必如牧人，牧放自己的羊群，以自己的手臂集合小羊，把它们抱在自己的怀中，温良地领导哺乳的母羊。

唯天主至高无上
40:12 谁曾用手心量过海水，用手掌测量过天，用升斗量过地上的尘土，用天秤称过高山，用戥子撑过丘陵呢﹖
40:13 谁曾指挥过上主的心灵；或做过他的参谋，教导过他呢﹖
40:14 他曾向谁请教过，请他教导自己，指导自己正路，教授自己智识，指示明智的行径呢﹖
40:15 看哪!万民像桶中的一滴水，如天秤上的一粒沙；看，岛屿重如一粒灰尘。
40:16 黎巴嫩不够当柴烧，其中的野兽不足作燔祭。
40:17 万民在他面前好象乌有，在他看来只是空虚净无。
40:18 你们要把天主同谁相比拟呢﹖你们把他与什么相对照呢﹖
40:19 与偶像吗﹖偶像是工匠铸造，金匠再包上金子，然后再铸银链围起来。
40:20 精于选料的人，在选择一块不朽的木头，再寻找一位精明的工匠，将铸像立定，不致倒下。
40:21 难道你们不知道﹖难道你们没有听说﹖难道从起初没有人告诉过你们﹖难道由大地肇基以来你们没有细察过吗﹖
40:22 他坐在大地的穹窿之上，地上的居民有如蝗虫一般。他展开天幕有如帷幔，伸开天空有如居住的蓬帐。
40:23 他使王侯化为乌有，叫地上的士绅成为虚无。
40:24 他们刚被栽上，刚被种植，刚在土中扎根，他向他们一嘘气，他们一嘘气，他们便立即枯萎，暴风卷枯秸似的将他们卷走。
40:25 「你们把我同谁比拟呢﹖要我与谁相似呢﹖」圣者如此说。
40:26 你们举目向上，看看是谁造了这些呢﹖是他按照数目展开了他的万军，按照次序一一点名，在这强而有力和威能者前，没有一个敢缺席的。

唯有天主可靠
40:27 雅各伯!你为什么说﹖以色列!你为什么讲：「上主看不见我的命运!我的天主忽略了我的案件!」
40:28 难道你不知道，或者没有听说：上主是永生的天主，是创造地极之主吗﹖他总不疲倦，决不困乏，他的智慧高深莫测。
40:29 他赐给疲倦者力量，赐给无力者勇气。
40:30 少年人能疲倦困乏，青年人能失足跌倒；
40:31 然而仰望上主的，必获得新力量，必能振翼高飞有如兀鹰，疾驰而不困乏，奔走而不疲倦。

第四十一章(29)

万民畏惧居鲁士
41:1 群岛啊!请肃静听我!让万民前来!让他们前来开口说话；让我们一起互相辩论!
41:2 是谁由东方唤醒了那人，使他步步遇到胜利﹖是谁将众民交付给他，又使列王臣服于他呢﹖他的刀剑使他们化为灰尘，他的弓箭分散他们有如草芥。
41:3 他追击他们时，平安地经过；他的脚好象没有踏着道路一样。
41:4 是谁从原始安排了历代的事而予以实行成就呢﹖我，上主，是元始，与最末者同在的也是我。
41:5 群岛一见即害怕起来，地极为之震动，遂都聚集前来；
41:6 彼此相助，并对自己的同伴说：「勇敢些!」
41:7 工匠鼓励金匠，抡大锤的鼓励使小锤的，夸赞焊工说：「焊的好!」遂用钉子钉住，使偶像不致动摇。

以民无需畏惧
41:8 但是你，我的仆人以色列，我所拣选的雅各伯，我的好友亚巴郎的苗裔，
41:9 你是我由地极领来的，是我从远方召来的，我曾向你说过：「你是我的仆人，我拣选了你，我决不放弃你。」
41:10 你不要害怕，因为我与你在一起；你不要惊惶，因为我是你的天主；我必坚固你，协助你，用我胜利的右手扶持你。
41:11 凡向你泄怒的，必蒙羞受辱；凡同你争辩的，必要灭亡，化为乌有。
41:12 凡与你争吵的人，你找他们，也找不到。凡与你交战的人，必化为乌有，归于虚无，
41:13 因为是我，上主，你的天主，提携着你的右手，向你说过：「不要害怕，有我协助你。」
41:14 雅各伯虫豸啊!以色列蛆虫啊!不要害怕，我必协助你──上主的断语──你的救主是以色列的圣者。
41:15 看啊，我使你成为一架锋利多齿的新打禾机，叫你压榨高山，压得粉碎，使丘陵变为碎末。
41:16 你要簸扬它们，风必将它们卷去，暴风必吹散它们；然而你要因上主而喜乐，因以色列的圣者而夸耀。
41:17 贫困和穷苦的人，若找水而无所获，他们的舌头渴得焦燥，我上主必俯允他们，我，以色列的天主必不弃舍他们。
41:18 我要在秃山上开辟河流，在空谷中喷出泉源；我要使沙漠变为池沼，使干地化为喷泉。
41:19 我要在沙漠中种植香柏木、皂荚、桃金娘和橄榄树；在荒野中要把柏树、榆树和云杉树一起栽植起来；
41:20 为使人们看见，知道，同时因深思而了解：这是上主的手所做的，是以色列的圣者所创造的。

唯上主是真神
41:21 拿出你的理由来，上主说：呈上你的证据来，雅各伯的君王说。
41:22 让他们前来，告诉我们将要发生什么事；让他们告诉我们，那以往的事有什么意义，好叫我们记在心中；或者让我们听听那要来的事罢，好叫我们知道那事的结果。
41:23 请你们说说那以后要来的事，好叫我们知道你们是神；无论好坏请你们做一下，好叫我们都惊奇害怕。
41:24 看哪!你们竟是乌有，你们的工作也是虚无；那选择你们的实在可憎。
41:25 我由北方唤起了一个人，他就来了；我由日出之地呼唤了他的名字，他将蹂躏王侯有如泥泞，又如陶工践踏黏土。
41:26 谁首先说过这事，好叫我们知道，在事前说过，而叫我们说「对啦﹖」实在没有一个预言过，没有一个讲过，也没有一个听见过你们说话。
41:27 只有我是第一位给熙雍报告过这事，给耶路撒冷遣发了一位报告喜讯的。
41:28 我环视四周，了无一人；他们中没有一个可做谋士，向他询问，可回答一句的。
41:29 看哪，他们都是乌有，他们的工作是虚无，他们的铸像是空气，是空虚。

第四十二章(25)

咏「上主仆人」的诗歌
42:1 请看我扶持的仆人，我心灵喜爱的所选者!我在他身上倾注了我的神，叫他给万民传布真道。
42:2 他不呼喊，不喧嚷，在街市上也听不到他的声音。
42:3 破伤的芦苇，他不折断；将熄的灯心，他不吹灭；他将忠实地传布真道。
42:4 他不沮丧，也不失望，直到他在世上奠定了真道，因为海岛都期待着他的教诲。
42:5 那创造且展布天空，铺张大地和布置大地的产物，给世人赐予气息，并给在地上行动的，赐与呼吸的天主上主这样说：
42:6 「我，上主，因仁义召叫了你，我必提携你，保护你，立你作人民的盟约，万民的光明，
42:7 为开启盲人的眼目，从狱中领出被囚的人，从牢里领出住在黑暗的人。
42:8 我是上主，这是我的名字；我决不将我的光荣让与另一位，决不将我应受的赞美归于偶像。
42:9 先前的事，看，已经成就；我再宣告新近的事，在事未发生之前，我先告诉你们。」

咏赞天主的伟大
42:10 你们应向上主高唱新歌，称述他的荣耀直到地极!愿海洋和其中一切，愿岛屿和其上的居民赞美他!
42:11 愿旷野和那里的城邑，刻达尔人所居住的村落欢呼!愿色拉的居民高声歌唱，从山顶上吶喊!
42:12 愿众人都归光荣于上主，在岛屿上称述他的荣耀!
42:13 上主出征有如勇士，激起怒火有如战士；他要高喊呼叫，对自己的敌人显出他的英勇。
42:14 「我已缄默好久，安静自抑；然而现今我要像待产的妇女，呼喊、呻吟和哀叹。
42:15 我要使大山丘陵干透，使上边的草木枯槁；我要使河流化为旱地，使池沼涸竭。
42:16 我要领瞎子走他们不知道的路，带他们行不认识的道；使黑暗在他们前化为光明，使崎岖之途变为平坦；这些事我都要作，我决不放弃。
42:17 凡依赖偶像且向神像说：「你们是我们的神」的人，必要败退，蒙受奇辱。」

民众聋盲如初
42:18 聋子，你们听!瞎子，你们睁眼看!
42:19 除了我的仆人外，谁还那么瞎呢﹖谁如同我派遣的人那么聋呢﹖谁像与我立和约的人那样瞎呢﹖谁似上主的仆人那样聋呢﹖
42:20 他虽然看见了许多事，却一无所觉；耳朵开着，却没有听见。
42:21 上主为了自己的仁义，本来愿意把法律发扬广大，
42:22 但这民族遭受了洗劫和抢掠，被束缚于桎梏之中，隐伏于监狱之内；他们成了抢掠之物，而无人搭救；受人劫夺，而无人敢说：「交出来!」
42:23 你们中有谁静听这事，今后倾耳静听呢﹖
42:24 是谁把雅各伯交付给抢掠者﹖是谁将以色列交给了劫夺者﹖不是他们所得罪的，不肯行他的道路，不肯听从他的法律的那位上主吗﹖
42:25 因此他在这民族身上发泄了自己的烈怒和战火；火已在她四周烧起，她仍不理会，已燃烧着她，她仍未放在心上。

第四十三章(28)

以民将返故乡
43:1 但是现今，雅各伯啊!那创造你的，以色列啊!那形成你的上主这样说：「你不要害怕!因为我救赎了你，我以你的名子召叫了你，你是我的。
43:2 当你由水中经过时，我必与你在一起；当你渡河时，河水不得淹没你；当你在火中走过时，你不致烙伤，火焰也烧不着你。
43:3 因为我是上主，你的天主；以色列的圣者，你的救主；我使埃及作你的赎价，以雇士和色巴来代替你。
43:4 因为你在我眼中是宝贵的，是贵重的，我爱慕你；所以我拿别人交换了你，拿别的民族交换了你的性命。
43:5 不要害怕!因为我同你在一起，我要从东方领回你的子女，从西方将你召集在一起；
43:6 我要向北方说：「交出来!」向南方说：「不要拦阻他们，要将我的儿子们从远方带来，要将我的女儿们由地极领回，
43:7 就是凡归于我名下，并为了我的光荣而创造、形成和造化的人。」

唯上主能施救
43:8 领那有眼而瞎，有耳而聋的民族出来罢!
43:9 让列国聚在一起，万民集合起来!他们中谁能预言这事呢﹖谁能预先报告给我们过去的事呢﹖让他们找出证人来，为证实自己有理，好让听众能说：「对啊!」
43:10 你们就是我的证人──上主的断语──你们是我拣选的仆人，为叫你们认识和信仰我，并明白我就是「那位；」在我以前，没有受造的神，在我以后，也决不会有。
43:11 我，只有我是上主，我以外没有救主；
43:12 是我预言了，是我施行了拯救，是我宣布过的；你们中没有别的神。你们是我的证人──上主的断语──我是天主，
43:13 且由永远就是；没有人能从我手中救出谁来；我要做的，谁能扭转﹖

巴比伦将要毁灭
43:14 上主，你们的救主，以色列的圣者这样说：「为了你们，我派了人到巴比伦去，我要打断一切门闩，将加色丁人的狂欢变为悲哀。
43:15 我是上主，你们的圣者，以色列的造主，你们的君王。」

重演出谷奇迹
43:16 上主这样说：──他曾在海中开了一条路，在怒潮中辟了一条道；
43:17 曾使车、马、军队和将领一同前来，使他们沉没，再未浮起，他们遂被消灭，像灯心一样被熄灭──
43:18 「你们不必追念古代的事，也不必回忆过去的事!
43:19 看哪!我要行一件新事，如今即要发生，你们不知道吗﹖看哪!我要在荒野中开辟道路，在沙漠里开掘河流。
43:20 田野间的走兽、豺狼和鸵鸟都要赞美我，因为我在旷野中使水涌出，在沙漠里使河流成渠，为赐给我拣选的百姓喝：
43:21 就是我为自己所造化的人民，好叫他们讲述我的荣耀。」

上主的怨诉
43:22 「但是，雅各伯啊!你并没有呼号我；以色列啊!你竟厌烦了我。
43:23 你没有献给我全燔祭羔羊，也没有用你的牺牲光荣我；我从来没有因了素祭而劳累你，也没有因了馨香祭而烦扰你。
43:24 你不但没有花钱给我买香菖蒲，也没有以你牺牲的肥脂供养我，反而用你的罪恶劳累了我，以你的愆尤烦扰了我。
43:25 是我，是我自己，为了我自己的缘故，免除了你的过犯，不再怀念你的罪恶。
43:26 请你提醒我，让我们一起来辩论：你先说罢!好表示你无罪。
43:27 你的祖先犯了罪，你的中保背叛了我!
43:28 为此，我使你的圣君受了亵渎，使雅各伯遭受了毁灭，使以色列遭到了耻辱。」

第四十四章(28)

以民将蒙祝福
44:1 但是现在，我的仆人雅各伯!我所拣选的以色列!你听罢!
44:2 那造成你，从母胎形成你，且协助你的上主这样说：「我的仆人雅各伯!我所拣选的耶叔戎，你不要害怕!
44:3 因为我要把水倒在干地上，使豪雨落在旱陆上；我要把我的神倾住在你的苗裔身上，把我的祝福降在你的子孙身上。
44:4 他们要生长，有如水边的青草，又如溪畔的杨柳。
44:5 这个说：「我是上主的，」那个要起雅各伯的名字，另一个要在手上写：「属于上主，」并要起以色列的名号。

惟上主是真神
44:6 上主，以色列的君王，救主，万军的上主这样说：「我是元始，我是终末，在我以外没有别的神。
44:7 谁相似我﹖让他前来伸述，让他说明，给我拿出证据来!谁能从永远预言未来的事，请他告诉我们快要发生的事罢!
44:8 你们不必惊慌，不用害怕!我不是早已告诉过你，早已宣布了吗﹖你们是我的证人，在我以外还有别的神吗﹖决没有别的盘石!我一个也不认识!」

崇拜偶像的昏愚
44:9 制造偶像的人都是虚无，他们所喜爱的，也毫无用处；他们的见证人一无所见，毫无所知，必将蒙受耻辱。
44:10 有谁制造神像或铸偶像，不想得利呢﹖
44:11 看哪!凡作他伙伴的，都要蒙受耻辱，因为制造偶像的，也只是人而已!让他们集合起来一同前来罢!他们必要惊慌羞愧!
44:12 铁匠先在炭火上工作，再用锤子打成偶像，他用大力的手臂工作，当饥饿时，也就没有力量；没有水喝，他就疲劳不堪。
44:13 木匠伸展绳墨，用笔划线，后拿刨子刨平，再用圆规测量，做成一个人形，具有人的美丽，好供在庙里。
44:14 人先去砍伐一块香柏，或取一块榆木，或橡木；或在树林中选一块坚固的木料，或自己种植一棵月桂树，让雨水使之长大。
44:15 这些木料原是为人作燃料，原可用来取暖，也可燃烧烘烤面包；人却用它来作神像去恭敬，或做偶像去叩拜：
44:16 人把一半木头投入火中燃烧，在火炭上烤肉吃；待吃饱了烤肉，又取了暖，遂说：「哈哈!我暖和了，也觉得有了火!」
44:17 遂用剩下的一半作了一个神像，一个偶像，向它叩拜，俯伏恳求说：「求你救我，因为你是我的神!」
44:18 他们不了解，也不觉悟，因为他们的眼糊住了，什么也看不见；他们的心也不知觉悟，
44:19 也不回心想一下，也不会明智通达地说：「一半木头我已投入火中烧了，并在火炭上烤了面包，烤了肉吃；我竟将剩下的一半作了一个怪物，向这块木头敬拜。」
44:20 他所追求的仅是一把灰；他迷惑的心领他走入歧途，而不能自拔，也不会问说：「我右手所拿的不是虚无吗﹖」

唯上主能救以民
44:21 雅各伯啊!你要记住这些事!以色列啊!你也应记住，因为你是我的仆人，我造了你，是叫你作我的仆人。以色列啊!我决不会忘了你!
44:22 我消除了你的罪过，有如烟消；我消除了你的愆尤，有如云散；归依我罢!因为我救赎了你。
44:23 诸天，欢腾罢!因为上主作了这一切；地下的深渊，欢呼罢!山岭、森林和其中的树木，高声歌唱罢!因为上主拯救了雅各伯，在以色列显扬了自己。

上主重建耶京
44:24 你的救主，由母胎形成你的上主这样说：「我是创造万有的上主，只有我展开了诸天，布置了大地，谁与我同在﹖
44:25 是我破坏了占卜者的预兆，使巫士成为愚妄，使智者退后，使他们的知识变为愚蠢，
44:26 是我叫我仆人们的话实现，叫我使者们的计谋成功；是我论及耶路撒冷说：「你必要有人居住。」论及犹大各城说：「你们要被重建，我必要重建你们的废址。」
44:27 是我对深渊说：「你必涸竭，我要使你的河流干涸。」
44:28 是我论及居鲁士说：「他是我的牧人，他要履行我的一切计划，要吩咐重建耶路撒冷，奠基重修圣殿。」

第四十五章(25)

居鲁士的使命
45:1 上主这样对他的受傅者居鲁士说：──我牵着他的右手，使他蹂躏他面前的列国，解除列王的腰带；我在他前开启城门，使门户不再关闭──
45:2 「我要走在你前面，把崎岖的路修平；我要把铜门打破，将铁闩击碎，
45:3 把隐藏的钱财和秘密的宝物赐给你，为叫你知道：是我上主，以色列的天主，提着你的名召叫了你。
45:4 为了我的仆人雅各伯和我拣选的以色列的缘故，我提着你的名召叫了你，给你起了这个称号，纵然你还不认识我。
45:5 我是上主，再没有另一位；除我以外，没有别的神；虽然你还不认识我，我却武装了你，
45:6 为叫从日出到日落之地的人都知道：除我之外，再没有另一位。我是上主，再没有另一位；
45:7 是我造了光明，造了黑暗；造了幸福，降了灾祸：是我上主造成了这一切。」
45:8 诸天，请由上滴下甘露，望云彩降下正义，愿大地裂开生出救恩，愿正义一同出生!我上主创造了这事。

上主是主宰
45:9 祸哉，那与自己的制造者争辩的!瓦器岂能与搏泥者争辩﹖陶器岂能对陶工说：「你做的是什么啊!」或说：「你手制的不精美!」
45:10 祸哉!那向父亲说：「你为什么生子﹖」或向母亲说：「你为什么生育」的人!
45:11 以色列的圣者、安排将来的上主这样说：「关于我子女的事，你们要质问我吗﹖或者对我手中的工作，你们有所吩咐吗!
45:12 是我造了大地，又造了地上的人；是我亲手展开了诸天，布置了天上的星辰；
45:13 是我由于仁义唤起了他；我要修平他的道路，他要修建我的城池，遣回我的俘虏，而不索取赎金，也不要求报酬。」这是万军上主说的。

普世归主
45:14 上主这样说：「埃及的工人，雇士的商人，以及色巴的巨人，都要过来，归属于你；他们都要带着锁链追随你后；并俯伏在你面前，恳求你说：惟独你这里有天主，以外没有别的神明。」
45:15 以色列的天主，救主!你真是隐密的天主。
45:16 制造偶像的人必蒙羞受辱，一同归于羞惭。
45:17 但以色列必因上主而得救，获享永远的救恩：你们不会蒙羞受辱，直到永远。
45:18 因为那创造诸天的上主──只有他是天主，是他创造、形成和奠定了大地：他并非创造了一团混沌，而是为使人居住才造了它──他这样说：「我是上主，没有另一位。
45:19 我没有在隐秘处或黑暗之地说过话，我没有给雅各伯的子孙说过：你们徒然寻求了我!我上主，只说真实，惟讲公理。
45:20 列国的余民!你们一起集合起来，一同前来罢!凡抬过偶像，敬拜过不能施救的神祇的，真是无知!
45:21 请你们陈述，请你们证明，也让你们一同商量商量：是谁从古时就叫人听到这事呢﹖是谁早已宣布了呢﹖不是我，上主吗!的确，除我以外，没有别的神!除我以外，再没有一个仁义的神和救主。
45:22 大地四极的人!你们归依我，必能得救，因为只有我是天主，再没有另一个。
45:23 我指着我自己起誓：真理一出我口，那话决不返回；人人都将向我屈膝，众舌都要指着我起誓。
45:24 人都要说：唯有在上主前有仁义和力量。凡向他发怒的，必要含羞地归依他。
45:25 以色列所有的后裔，必要因上主获胜夸耀。」

第四十六章(13)

邪神与真神之分
46:1 贝耳塌下了，乃波倾倒了，他们的神像，负在走兽和牲口身上；他们的重载，重压着筋疲的畜类。
46:2 他们都一齐倾倒了，塌下了，神像不但不能救助驮运他们的畜类，甚至连自己也该流徙远配。
46:3 雅各伯家啊!以色列家所有的遗民啊!请你们听我：自出母胎我就抱着你，自离母腹我就怀着你；
46:4 直到你年老，我仍是一样；直到你白头，我依然扶持你。我既然如此做了，我必要提携你，扶持你，拯救你。
46:5 你们拿我同谁比拟，与谁相等，跟谁比较，以求我们相同呢﹖
46:6 有些人从钱囊中把金子倒出，放银子在天平上衡量；以后雇了一个金匠，制造了一个神像，遂向它屈膝朝拜；
46:7 又将神像抬起，放在肩上扛着，以后安置在一个地方，它就立在那里，再不能离开那地方；人呼求它，它也不答应，也不能救人脱离灾殃。

上主既许必践
46:8 你们应记住这事，应站稳!叛逆的人啊!你们应记在心头!
46:9 你们应追忆以前古时所发生的事，因为我是天主，没有另一个；我是天主，没有与我相似的，
46:10 我从起初就预言了末后的事，早就宣布了未来的事；我如今说：「我的计划必要成功，我的旨意都要实现；」
46:11 我要把老鹰从东方召来，把履行我计划的人由远方叫来；我说了，必要去行；我决定了，必要去做，
46:12 心硬的人！远离正义的人！听我说罢！
46:13 我的正义来近了，已不远了，我的救恩不在延迟；我必在熙用雍与救恩，把我的光荣赐给以色列。

第四十七章(15)

巴比伦灭亡
47:1 巴比伦处女!下去，坐在尘土中罢!加色丁贞女!让位，坐在地上罢!因为你已不再称为「娇媚」「柔嫩」了。
47:2 揭去面纱，拿磨去磨面罢!卷起长裙，露出大腿去涉河罢!
47:3 你的裸体要暴露，你的羞耻要现出!我要复仇，决不怜惜任何人。
47:4 我们的救主──他的名字是万军的上主──说。
47:5 加色丁处女!静静地坐下：进入黑暗中罢!因为你不再称为「万国之后!」
47:6 我曾向我的人民发怒，污辱了我的产业；我将他们交在你手中，可是你对他们没有表示仁慈，将你的轭重重地压在老者身上。
47:7 你说过：「我永久要作王后!」但你心中从没有考虑过这事，也没有想过这事的结局。
47:8 你这淫逸安居的人，你心里想：「只有我而没有别人!我决不会寡居，也决不会丧子!」如今你听这话：
47:9 这两样在一天内会突然一起降在你身上；虽然你能行许多巫术，能念极威力的符咒，丧子与守寡仍要完全降到你身上。
47:10 你自恃于恶说：「没有人看见我!」那是你的聪明和知识迷惑了你，叫你心中妄想：「只有我而没有别人。」
47:11 灾祸必要临到你身上，你却不能禳灾；患难要降在你身上，但你不能阻止；你从未料到的灭亡，要突然来到你身上。
47:12 请你继续行你自幼即劳碌习行的咒术和那无数的巫术罢!这或许能于你有利，或者能叫人害怕。
47:13 你也许听倦了那许多计谋，现在让那些测天体，观星辰和每月预告你未来之事的人们前来拯救你罢!
47:14 看哪!他们都像枯草，必为火所焚烧；他们连自己也不能由火的威力中救出，因为这不是为取暖的炭火，也不是座前的炉火。
47:15 你那些自幼与之共同劳碌的巫士，为你都是如此；他们各散东西，没有谁来救你。

第四十八章(22)

唯上主是历史的主宰
48:1 雅各伯家请听这话：──你们以以色列的名字自称，出自犹大之后，奉上主的名字起誓，又称扬「以色列的天主，」但都不是出自诚心诚意；
48:2 虽然你们自称是出自圣城，依赖名为「万军上主」的以色列的天主──
48:3 「那过去的事，我早就预言过了，由我口中所发出的，也叫人听见了；转瞬间我行了那事，那事也就成就了。
48:4 因为我知道你是顽固的，你的颈项似铁杠，你的额是铜制的，
48:5 为此我早就告诉了你，在事未发生之前我就向你说明了，免得你说：「是我的神像行了这事，是我雕刻铸成的神像命定了这事。」
48:6 你既听见了，也看见了这一切，难道你们不该作证吗﹖如今我要宣布新事，即你不知的隐密事。
48:7 这些事是现今而不是从前造成的，是今日之前你从没有听说过的，免得你说：「看，我早就知道了!」
48:8 你从来没有听过，也不知道，也是你的耳朵闻所未闻的。因为我知道你好背信叛逆，你实在可称为「胎生的叛徒。」
48:9 但是为了我名的缘故，我暂缓发怒；为了我荣誉的缘故，我抑制了我自己，而没有消灭你。
48:10 看啊!我只是锻炼了你，有如银子，在患难的炉中磨炼了你。
48:11 为了我自己，为了我自己的缘故，我必要去行。我岂能让我的名字受亵渎﹖我决不将我的光荣让与别人。」

居鲁士的使命
48:12 雅各伯啊!我所召叫的以色列啊!你听我说：我就是那位，我是元始，我也是终末。
48:13 我的手奠定了大地，我的右手展开了诸天；我一叫它们，它们就一同出现。
48:14 你们都集合起来听罢!邪神中有谁预言了这事呢﹖「我所爱的，必实行我的旨意：攻击巴比伦和加色丁的苗裔。」
48:15 只有我，只有我预言了这事，召叫了他，引导了他，使他所行的道路顺利。
48:16 你们走近我前，听这话罢!我从起初就没有在暗处说过话，从实现之时起，我就在那里。我上主现在即要施行救援。
48:17 你的救主上主，以色列的圣者这样说：「我是上主你的天主，教训你为你有益的事，引你走当走的道路。
48:18 恨不得你一向听从我的命令!那么你的安乐将似江河，你的幸福将似海涛；
48:19 你的子孙多如海沙，出于你身的苗裔多似沙粒；你的名字在我前决不会抹去，也决不会被删除。」

出离巴比伦
48:20 你们出离巴比伦，逃出加色丁罢!你们要以欢乐的呼声宣告此事，叫人听见，传布到地极说：「上主救赎了他的仆人雅各伯。」
48:21 当上主率领他们过旷野时，他们并不觉渴，因为他使水由岩石中流出给他们喝；他分开了岩石，水就涌流出来。
48:22 上主说：恶人决无平安!

第四十九章(26)

咏「上主仆人」的诗歌
49:1 诸岛屿，请听我!远方的人民，请静听!上主由母腹中就召叫了我，自母胎中就给我起了名字。
49:2 他使我的口好似利剑，将我掩护在他的手荫下，使我像一支磨光的箭，将我隐藏在他的箭囊中。
49:3 他对我说：你是我的仆人，是我骄矜的「以色列。」
49:4 但是我说：「我白白勤劳了，我枉费了气力而毫无益处；但是我的权利是在上主那里，我的报酬在我的天主面前。」
49:5 我在上主眼中是光荣的，天主是我的力量。那由母胎形成我作他的仆人，将雅各伯领回到他前，并把以色列聚在他前的上主，如今说：
49:6 「你作我的仆人，复兴雅各伯支派，领回以色列遗留下的人，还是小事，我更要使你作万民的光明，使我的救恩达于地极。」
49:7 上主，以色列的救主和圣者，向那极受轻慢，为列国所憎恶，且作统治者奴役的人这样说：「列王必要见而起立，诸侯必要见而下拜：这是因为上主忠实可靠，以色列的圣者拣选了你的缘故。」
49:8 上主这样说：在悦纳的时候，我俯允了你；在救恩的日期，我帮助了你；我必保护你，使你作为人民的盟约，复兴国家，分得荒芜的产业，
49:9 好向俘虏说：「你们出来罢!」向在黑暗中的人说：「你们出现罢!」

俘虏归国

他们将在各路上被牧放，他们的牧场是在一切荒岭上。
49:10 他们不饿也不渴，热风和列日也不损伤他们，因为那怜悯他们的率领着他们，引领他们到水泉傍。
49:11 我要使我的一切山岭变为大路，并把我的街道修高。
49:12 看啊!有的由远方而来，有的由北方和西方而来，还有些由息宁而来。
49:13 诸天要欢乐，大地要踊跃，山岭要欢呼高唱，因为上主安慰了他的百姓，怜恤了他受苦的人们。

熙雍必将重建
49:14 熙雍曾说过：「上主离弃了我，吾主忘掉了我。」
49:15 妇女岂能忘掉自己的乳婴﹖初为人母的，岂能忘掉亲生的儿子﹖纵然她们能忘掉，我也不能忘掉你啊﹖
49:16 看哪!我已把你刻在我的手掌上，你的城墙时常在我的眼前。
49:17 建筑你的工人急速动工，那毁灭你和破坏你的，要离你远去。
49:18 你举目四望罢!他们都已集合到你这里来；我永远生活──上主的断语──他们必如装饰品穿戴在你身上，把你装扮得有如新娘。
49:19 至于你的废址，你那荒芜和遭蹂躏之地，如今为你的居民都太狭小了，因为吞噬你的人已远离他去。
49:20 连你在不孕期中所生的子女也要说给你听：「这地方为我太狭小了，请给我一个住处罢!」
49:21 那时你心里会问：「谁给我生育了这些人呢﹖我原是不妊不孕的，【且是流放被逐的，】这些人是谁给我养大的﹖看!我本是孤苦零丁的，他们却是从那里来的﹖」

形势全变
49:22 吾主上主这样说：「看!我要向列邦高举我的手，向万民树起我的旗帜；他们必要把你的儿子抱在怀中带来，把你的女儿放在肩上背来。
49:23 列王要作你的养父，皇后要当你的保姆。他们要在你面前俯伏在地，并要舔去你脚上的尘土；那时你将知道：我是上主；凡仰赖我的，决不会蒙羞。」
49:24 猎物岂能由勇士手中夺回﹖俘虏岂能由强者手中救出﹖
49:25 但是，上主这样说：「俘虏必要由勇士手中夺回，猎物必要由强者手中救出。我必与同你争夺的人争夺，我必拯救你的子孙。
49:26 我要使压迫你的人吃自己的肉，喝自己的血如喝新酒。如此，凡有血肉的人都知道我是上主，是你的拯救者，是你的救主，是雅各伯的大能者。」

第五十章(11)

以色列并非被休
50:1 上主这样说：「我离弃你们母亲的离婚书在那里呢﹖或者我把你们卖给了我的那一位债主呢﹖看!因了你们的恶行，你们才被出卖，因了你们的过犯，你们的母亲才被离弃。
50:2 为什么我来到的时候，没有人在呢﹖为什么我召呼的时候，无人答应﹖难道我的手短小而不能施救﹖或者我再无救助之力﹖看!我一怒喝，海便涸竭，江河便成为旷野，其中的鱼类因无水而萎缩渴死。
50:3 我可使黑暗笼罩诸天，使麻衣掩蔽天际。」

咏「上主仆人」的诗歌
50:4 吾主上主赐给了我一个受教的口舌，叫我会用言语援助疲倦的人。他每天清晨唤醒我，唤醒我的耳朵，叫我如同学子一样静听。
50:5 吾主上主开启了我的耳朵，我并没有违抗，也没有退避。
50:6 我将我的背转给打击我的人，把我的腮转给扯我胡须的人；对于侮辱和唾污，我没有遮掩我的面。
50:7 因为吾主上主协助我，因此我不以为羞耻；所以我板着脸，像一块燧石，因我知道我不会受耻辱。
50:8 那给我伸冤者已来近了。谁要和我争辩，让我们一齐站起来罢!谁是我的对头，叫他到我这里来罢!
50:9 请看!有吾主上主扶助我，谁还能定我的罪呢﹖看!他们都像衣服一样要破旧，为蠹虫所侵蚀。
50:10 你们中凡敬畏上主的，应听他仆人的声音!凡于黑暗中行走而不见光明的，该依靠上主的名字，并仰仗自己的天主。
50:11 看哪!凡你们点了火，燃了火把的，必要在你们所点的火焰里，在你们所燃的火把中行走!这是我的手所加于你们的，你们必倒卧在痛苦之中。

第五十一章(23)

熙雍必获拯救
51:1 你们追求正义，寻觅上主的人，请听我说：你们要细察那岩石，你们是从那上边凿下来的；要细察那石穴，你们是从那里挖出来的
51:2 你们要细察你们的父亲亚巴郎和产生你们的撒辣，因为当我召叫他时，只有他一人，但我降福了他，使他繁盛。
51:3 的确，上主必要怜悯熙雍，怜悯她所有的废墟，使她的荒野成为伊甸，使她的沙漠变为上主的乐园，其中必有欢乐和愉快，歌颂和弦乐之声。
51:4 万民啊!请倾听我；万邦啊!请侧耳听我：法律将由我而出，我的正义要作为万民的光明。
51:5 我的正义要迅速降临，我的救恩业已出现，我的手臂要掌管万民；诸岛屿都仰望我，依赖我的手臂。
51:6 你们仰观诸天，俯察大地：纵然诸天将如烟云消散，大地要像衣服破旧，地上的居民要如蚊子死去，然而我的救恩永远常存，我的正义决不废除。
51:7 你们认识正义，心怀法律的人民，请听我说：不要怕人家的侮辱，对他们的嘲笑也不必惊恐；
51:8 因为他们必如衣服一样，为蛀虫所吃掉；如羊毛一样，为衣鱼所吃掉；然而我的正义永远常存，我的救恩直到万世。

上主的手臂将施救
51:9 上主的手臂!醒来，醒来!施展威能罢!醒来有如在古时古代一样。不是你斩了辣哈布，刺杀了巨龙吗﹖
51:10 不是你令海令大洋的水涸竭了吗﹖不是你使海底变为大路，叫蒙救的人走过吗﹖
51:11 上主所解救的人必要归来，快乐地来到熙雍，永久的欢乐将临于他们头上；他们将享尽欢欣与快乐，忧愁与悲哀必将远遁。
51:12 是我，是我亲自安慰了你，你怎么还怕那有死的人，怕那命如草芥的人子呢﹖
51:13 你怎么竟忘记了那创造你，展开诸天，奠定大地的上主，而终日不断对那压迫你，决意要消灭你的人的狂怒恐怖呢﹖如今压迫你者的狂怒在那里呢﹖
51:14 囚禁的人即将释放，不致死于深坑，他的口粮也不会缺乏。
51:15 我是上主你的天主，即那搅动海洋使浪涛澎湃的，他的名字是「万军的上主。」
51:16 是我把我的话放在你的口中，将你掩护在我的手荫之下；是我展开了诸天，奠定了大地，并给熙雍说：「你是我的百姓。」

熙雍的命运已转
51:17 起来，起来!耶路撒冷!立起来!你这由上主手中饮了他震怒之杯，啜尽了那麻醉爵中渣滓的!
51:18 她所生的儿子中没有一个来引领她的，她养大的儿子中没有一个来扶持她手的。
51:19 这两件事临到了你身上，有谁哀怜你呢﹖就是荒凉与灭亡，饥馑与兵燹，有谁安慰你呢﹖
51:20 你的儿子昏迷不醒，躺在街头，像陷入罗网的羚羊；他们还饱尝了上主的愤怒，受尽了你的天主的恐吓。
51:21 为此，你这受苦难的，非因酒而醉倒的，请听这事!
51:22 你的主宰上主，为自己的人民辩护的天主，这样说：「看!我已从你手中取回了那麻醉的杯，我愤怒的爵，你必不再喝，
51:23 我将此杯放在压迫你者的手中，就是曾对你说：「躺下来!让我们走过去!」你便使你的脊背作为平地，作为街道，任他们走过去的那些人。

第五十二章(15)

熙雍获救受荣
52:1 熙雍起来，起来，披上你的威能!耶路撒冷圣城!穿上你华丽的衣服，因为未受割损和不洁的人，再不得进入你内。
52:2 被掳的耶路撒冷!抖下灰尘，起来罢!被俘的熙雍女子!解下你颈项上的锁链罢!
52:3 因为上主这样说：「你们是无代价被出卖的，也无需用金钱赎回。」
52:4 吾主上主这样说：「我的百姓昔日曾下到埃及，侨居在那里，而后亚述又无故地虐待了她；
52:5 如今我还在这里作什么﹖上主的断语。我的百姓已无故地被掳去，治理他的人又自夸自大──上主的断语──我的名又天天不断地受亵渎；
52:6 为此我的百姓必要认得我的名，到那一天他们必明白：那说「看!我在这里!」的那一位就是我。」
52:7 那传布喜讯，宣布和平，传报佳音，宣布救恩，给熙雍说「你的天主为王了!」的脚步，在山上是多么美丽啊!
52:8 请听，你的守望者都提高了喉咙一起欢呼，因为他们亲眼看见上主返回了熙雍。
52:9 耶路撒冷的废墟啊!你们要兴高采烈，一起欢呼，因为上主安慰了自己的百姓，救赎了耶路撒冷。
52:10 上主在万民眼前显露了自己的圣臂，大地四极看见了我们天主的救恩。

出离巴比伦令
52:11 离开!离开!从那里出来罢!不要触摸不洁之物!你们携带上主器皿的人，从巴比伦中间出来，圣洁自己罢!
52:12 你们出走，不必慌张，更不必奔逃而去，因为上主要走在你们前面，以色列的天主将作你们的后盾。

咏「上主仆人」的诗歌
52:13 请看，我的仆人必要成功，必要受尊荣，必要被举扬，且极受崇奉。
52:14 就如许多人对他不胜惊愕，因为他的容貌损伤得已不像人，他的形状已不像人子，
52:15 同样，众民族也都要对他不胜惊异，众君王在他面前都要闭口，因为他们看见了从未向他们讲述过的事，听见了从未听说过的事。

第五十三章(12)
53:1 有谁会相信我们的报道呢﹖上主的手臂又向谁显示了呢﹖
53:2 他在上主前生长如嫩芽，又像出自干地中的根苗；他没有俊美，也没有华丽，可使我们瞻仰；他没有仪容，可使我们恋慕。
53:3 他受尽了侮辱，被人遗弃；他真是个苦人，熟悉病苦；他好象一个人们掩面不顾的人；他受尽了侮辱，因而我们都以他不算什么。
53:4 然而他所背负的，是我们的疾苦；担负的，是我们的疼痛；我们还以为他受了惩罚，为天主所击伤，和受贬抑的人。
53:5 可是他被刺透，是因了我们的悖逆；他被打伤，是因了我们的罪恶；因他受了惩罚，我们便得了安全；因他受了创伤，我们便得了痊愈。
53:6 我们都像羊一样迷了路，各走各自的路；但上主却把我们众人的罪过归到他身上。
53:7 他受虐待，仍然谦逊忍受，总不开口，如同被牵去待宰的羔羊；又像母羊在剪毛的人前不出声，他也同样不开口。
53:8 他受了不义的审判而被除掉，有谁怀念他的命运﹖其实他从活人的地上被剪除，受难至死，是为了我人民的罪过。
53:9 虽然他从未行过强暴，他口中也从未出过谎言，人们仍把他与歹徒同埋，使他同作恶的人同葬。
53:10 上主的旨意是要用苦难折磨他；当他牺牲了自己的性命，作了赎过祭时，他要看见他的后辈延年益寿，上主的旨意也藉他的手得以实现。
53:11 在他受尽了痛苦之后，他要看见光明，并因自己的经历而满足；我正义的仆人要使多人成义，因为他承担了他们的罪过。
53:12 为此，我把大众赐与他作报酬，他获得了无数的人作为猎物；因为他为了承担大众的罪过，作罪犯的中保，牺牲了自己的性命，至于死亡，被列于罪犯之中。

第五十四章(17)

新耶路撒冷
54:1 不生育的石女，欢乐罢!未经产痛的女子!欢呼高唱罢!因为被弃者的子女比有夫者的子女还多：这是上主说的。
54:2 拓展你帐幕的空位，伸展你住所的帷幔，不必顾忌!拉长你的绳索，坚固你的木橛!
54:3 因为你要向左右拓展，你的后裔将以外邦之地为业，住满废弃了的城邑!
54:4 不要害怕!因为你再不会蒙羞；不要羞惭!因为你再不会受辱；其实，你要忘记你幼年时所受的耻辱，再不怀念居寡时所受的侮慢，
54:5 因为你的夫君是你的造主，他的名字是「万军的上主；」你的救主是以色列的圣者，他将称为「全世界的天主。」
54:6 是的，上主召见你时，你是一个被弃而心灵忧伤的妇女；人岂能遗弃他青年时的妻子﹖你的天主说。
54:7 其实，我离弃了你，只是一会儿，但是我要用绝大的仁慈召你回来。
54:8 在我的盛怒中，我曾一会儿掩面不看你，可是我要以永远的慈悲怜悯你，你的救主上主说。
54:9 这事对我有如诺厄的时日一般：就如那时我曾发誓说：诺厄的大水不再淹没世界；同样，我如今起誓：再不向你发怒，再不责斥你。
54:10 高山可移动，丘陵能挪去，但我对你的仁慈决不移去，我的和平盟约总不动摇：怜悯你的上主说。
54:11 你这遭磨难，受颠沛，无安慰的城啊!看，我要用孔雀石安置你的基石，以碧玉奠定你的根基；
54:12 我要以红玛瑙修你的城垛，以水晶石筑你的门户，以各种宝石建你的围墙。
54:13 你所有的儿子，都是上主所训诲的；你的儿子们，要享受绝大的幸福。
54:14 你将建筑在正义的根基上；欺压已远去，你无需再有所恐惧；惊吓也远去了，它再不会临近你。
54:15 请看!如果有人攻击你，那不是出于我；凡攻打你的，必在你前跌倒。
54:16 请看!是我造了吹煤火的铁匠，由他工作中造出了各种武器，可是也是我造了毁灭者来加以破坏。
54:17 所制造的各种武器，为攻打你，一概无用；在诉讼中，凡起来与你争辩的舌头，都要被你驳倒。这是上主的仆人应得之分，是他们由我所得的报酬──上主的断语。

第五十五章(13)

邀请众人回国
55:1 啊!凡口渴的，请到水泉来!那没有钱的，也请来罢!请来买不花钱，不索值的酒和奶吃!
55:2 你们为什么为那些不能充食的东西花钱，为那些不足果腹的东西浪费薪金呢﹖你们若细心听我，你们就能吃丰美的食物，你们的心灵必因脂膏而喜悦。
55:3 你们如侧耳，走近我前来听，你们必将获得生命；我要与你们订立一项永久的盟约，即誓许于达味的慈惠。
55:4 看，我立了你为万民的证人，为列国的领袖与主宰。
55:5 看哪!你要召见你不认识的民族，不曾认识你的民族也要奔向你；这都是为了上主你的天主，为了那光荣了你的以色列的圣者的缘故。

上主言出必行
55:6 趁上主可找到的时候，你们应寻找他；趁他在近处的时候，你们应呼求他。
55:7 罪人应离开自己的行径，恶人该拋弃自己的思念，来归附上主，好让上主怜悯他；来归附我们的天主，因为他是富于仁慈的。
55:8 因为我的思念不是你们的思念，你们的行径也不是我的行径：上主的断语。
55:9 就如天离地有多高，我的行径离你们的行径，我的思念离你们的思念也有多高。
55:10 譬如雨和雪从天降下，不再返回原处，只有灌溉田地，使之生长萌芽，偿还播种者种子，供给吃饭者食粮；
55:11 同样，从我口中发出的言语，不能空空地回到我这里来；反之，它必实行我的旨意，完成我派遣它的使命。
55:12 的确，你们必要喜欢地出来，平安地为上主所引导，高山丘陵必在你们面前高呼欢腾，田间所有的树木必要鼓掌。
55:13 松柏要长起来代替荆棘，桃金娘要生出来代替苎麻：这将为上主留名，作为一座不能磨灭的永久纪念碑。

第五十六章(12)

天国一视同仁
56:1 上主这样说：「你们应当持守公道，履行正义，因为我的救恩就要来到，我的正义就要出现。」
56:2 遵行安息日而不予以亵渎，防范自己的手而不做恶事，行这事的人，与固守此道的人子，是有福的。
56:3 归依上主的异邦人不应说：「上主必将我由他的民族中分别出来!」阉人也不应说：「看!我是一棵枯树!」
56:4 因为上主这样说：「对那些遵守我的安息日，拣选我所悦意的和固守我盟约的阉人，
56:5 我要在我的屋内，在我的墙垣内，赐给他们比子女还好的记念碑和美名，我要赐给他们一个永久不能泯灭的名字。
56:6 至于那些归依上主，事奉他，爱慕上主的名，作他的仆人，又都遵守安息日而不予以亵渎，并固守我盟约的异邦人，
56:7 我要领他们上我的圣山，使他们在我祈祷的殿里欢乐，他们的全燔祭和牺牲在我的祭坛上要蒙受悦纳，因为我的殿宇将称为万民的祈祷所。」
56:8 这是聚集四散的以色列民的吾主上主的断语：「我还要召集其它民族归于已聚集的人。」

斥责自私的官吏
56:9 田间的一切走兽，林中的一切野兽，你们都来吞噬罢!
56:10 我民族的守望者都是瞎子，什么也看不清；都是哑巴狗，不能叫唤，只会作梦，偃卧，贪睡。
56:11 他们又是贪食的狗，总不知足；都是什么也不明了的牧人，只顾自己的道路，各求各自的利益。
56:12 「来罢!我去拿酒，让我们痛饮美酒；明天如今天一样，并且更要丰盛。」

第五十七章(21)
57:1 义人死去，没有人放在心上；虔诚的人被收去，没有人予以注意：义人被接去，是为了脱离灾难，
57:2 而进入安息；躬行正直的人，将安眠于自己的处所。

斥责以民拜偶像
57:3 巫女的儿子，奸妇淫女的后裔，你们近前来!
57:4 你们戏谑谁呢﹖你们向谁张口吐舌呢﹖不是你们这些反叛的儿子，不忠的后裔，
57:5 在橡树林中，在一切绿树下欲火中烧；在山谷中，在盘石的夹缝里祭杀婴儿吗﹖
57:6 山谷中的光石竟是你的家产，它们竟成了你的产业；并且你还给它们奠了酒，献了供物，对这些事我岂能容忍﹖
57:7 在巍峨高耸的山上，你安置了你的床榻，并且上那里去奉献牺牲。
57:8 你在门和门框后安置了你的记号，瞒着我裸体上了床，铺开了你的床榻，你喜欢与谁同寝，便与他茍合，且看了他的手。
57:9 你擦满了香膏，加多了香料，往摩肋客那里去，又遣发使者到远方去，你甚至深入了阴间。
57:10 你因路途遥远，已感疲倦，但总不说：「绝望了!」因为你找着了你新生的力量，所以你不觉困乏。
57:11 你害怕谁，畏惧谁，竟使你失去忠信，而不怀念我，不关心我﹖难道因为我久不作声，你就不怕我了吗﹖
57:12 我要披露你的义举，以及与你毫无裨益的行为。
57:13 当你呼求时，让你那一伙救你罢!但是一阵风要把它们全部卷走，一口气要把他们吹去。唯有那依赖我的，将承受地业，继承我的圣山。

忏悔者将获幸福
57:14 有个声音说：「修路，修路!把路修平，把我民族道路上的障碍除去!」
57:15 因为至高者，卓越者，居于永远者，名为圣者的这样说：「我虽居于高处及圣所，但我也与忏悔和心灵谦卑的人在一起，为振奋谦卑者的心情，苏醒忏悔者的心灵。
57:16 我不愿永远争辩，也不愿永久发怒，因为生气是由我而出，灵魂是由我而造。
57:17 因了她的罪恶我一时发怒，打击了她，在怒气中掩住我的面；可是她仍背叛，走她随心所欲的道路。
57:18 我看见了她的行为，我要医治她，我要引她回来，将安慰赐给她和她的忧伤者。
57:19 在他们的口唇上安放赞颂之辞：「平安，平安归于远近的人!」上主说。【我要医好她。】
57:20 但恶人将如翻腾的大海，不能平息，它的浪潮卷起黄土与淤泥。
57:21 我的天主说：恶人决无平安!

第五十八章(14)

真热诚的表现
58:1 你大声呼喊，不要停止，提高你的喉咙，有如号筒，向我的百姓宣布他们的过犯，向雅各伯家指明他们的罪孽。
58:2 他们固然天天寻找我，喜欢认识我的道路，好似一个行义而没有背弃天主法令的民族，向我要求正义的措施，祈望天主与之接近：
58:3 「为什么我们守斋而你看不见，我们克苦而你不理会呢﹖」看哪!你们在守斋日仍然苦心经营，勒索你们所有的工人。
58:4 看哪!你们一面守斋，一面争吵，打架，以恶拳打人；你们不必再如今天一样守斋了，免得你们的嘈杂在高处可以听到。
58:5 难道这就是我所中意的斋戒吗﹖难道这就是人们克己的日子吗﹖难道低头如同芦苇，以苦衣和灰尘铺床，你就称为斋戒，称为上主悦纳的日子吗﹖
58:6 我所中意的斋戒，岂不是要人解除不义的锁链，废除轭上的绳索，使受压迫者获得自由，折断所有的轭吗﹖
58:7 岂不是要人将食粮分给饥饿的人，将无地容身的贫穷人领到自己的屋里，见到赤身露体的人给他衣穿，不要避开你的骨肉吗﹖
58:8 若这样，你的光明将要射出，有如黎明，你的伤口将会迅速地复原；你的救援要走在你前面，上主的光荣要作你的后盾。
58:9 那时，你如呼喊，上主必要俯允；你若哀求，他必答说：「我在这里!」你若由你中间消除欺压、指手画脚的行为和虚伪的言谈，
58:10 你若把你的食粮施舍给饥饿的人，满足贫穷者的心灵；那么，你的光明要在黑暗中升起，你的幽暗将如中午。
58:11 上主必要时常引领你，在干枯之地，使你心满意足，并使你的骨头坚强有力；你将成为一座灌溉的乐园，一个总不涸竭的水泉。
58:12 你的后裔将重建往日的废址，你要竖起那久远的基础，人要称你为：「缺口的修补者，」「废墟的兴建者，」为叫人居住。

遵守安息日
58:13 假使你在安息日限止你的脚步，在我的圣日停止你的营业，称安息日为喜乐，为上主可敬的圣日；假使你尊崇圣日，而不去旅行，不苦心经营或谈论生意，
58:14 那时你将喜乐于上主。我要使你驾临地之高处，使你享受你祖先雅各伯的产业：这是上主亲口说的。

第五十九章(21)

拯救迟缓的原因
59:1 看哪!并非上主的手短小而不能施救，并非他的耳朵沉重而不能听见；
59:2 而是你们的罪孽，使你们与你们的天主隔绝；是你们的罪恶，使他掩面不肯俯听你们，
59:3 因为你们的手沾满了血，你们的手指沾满了罪恶；你们的口唇说了谎言，你们的舌头吐出了恶语。
59:4 没有人按正义起诉，没有人照公正行审；都依赖虚无讲说空话，孕育着诡诈，产生邪恶。
59:5 他们所孵化的是毒蛇的蛋，他们所纺织的是蜘蛛的网；谁吃了这些蛋，必定要死；蛋若破了，出来的是条毒蛇。
59:6 他们结的蛛网不能制作衣服，他们的手工不能遮盖自己；他们的作为都是罪恶的作为，他们手中只有欺压的行为。
59:7 他们的脚趋向邪恶，急于倾流无辜者的血；他们的思念都是邪恶的思念，在他们的行径上只有蹂躏与毁灭。
59:8 和平的道路他们不认识，他们的行径中决无公正；他们弯曲了自己的途径，凡在上面行走的，必不认识和平。

民众自讼自承
59:9 因此公平远离了我们，正义不与我们接近；我们寻求光明，看!仍是黑暗；希望光亮，仍在幽暗中徘徊。
59:10 我们摸索着墙壁，好象瞎子；我们摸索，有如无眼的人；我们在正午颠仆，有如处于黄昏；我们在健壮人中，却如死人。
59:11 我们一起号叫，有如狗熊；呻吟哀鸣，宛如鸽子；我们寻求公平，却没有公平；寻找救恩，救恩却远离了我们，
59:12 因为我们的悖逆在你面前太多了，我们的罪过作证反对我们，因为我们的悖逆都摆在我们面前，我们认清了我们的罪过：
59:13 背叛和否认上主，转背离开我们的天主，说欺骗与反叛的话，从心中说出虚妄的言语；
59:14 因此公平被制止，正义立在远处，真诚在街市上仆倒于地，正义不得进入。
59:15 真诚消逝了，避恶的人已荡然无存。

上主亲自施救

上主见了，实在不悦，因为一点正直也没有了；
59:16 他看不见一个人，他诧异连一个调停者也没有了，遂以自己的手臂来施救，以自己的正义来扶持。
59:17 他身穿正义作铠甲，头戴救恩作钢盔，身佩复仇作衣服，外披妒恨作外氅。
59:18 他要按照各人的行为施行报复，向他的敌人发怒，向他的仇人复仇。【也向群岛施行报应。】
59:19 西方的人要看见上主的名号，东方的人要看见他的荣耀，因为他要来临，好似被强烈的风催促的急流。
59:20 拯救者必要临于熙雍，临于雅各伯家中的弃邪归依者：上主的断语。
59:21 至于我──上主说──这是我与他们所立的盟约：我在你身上所赋的神，我在你口中所放的话，总不离开你的口和你子孙的口，以及你子子孙孙的口，上主说，从现今直到永远。

第六十章(22)

新耶京的光荣
60:1 耶路撒冷啊!起来炫耀罢!因为你的光明已经来到，上主的荣耀已经照耀在你身上。
60:2 看啊!黑暗笼罩着大地，阴云遮蔽着万民；但上主却照耀着你，他的荣耀要彰显在你的身上。
60:3 万民要奔赴你的光明，众王要投奔你升起的光辉。
60:4 举起你的眼向四方观望罢!他们都聚集来到你这里：你的众子要从远方而来，你的女儿要被抱回来。
60:5 那时，你见到这情形，必要喜形于色，你的心灵必要激动而舒畅，因为海洋的珍宝都要归于你，万民的财富都要归你所有。
60:6 成群结队的骆驼，以及米德杨和厄法的独峰驼要遮蔽你，它们都是由舍巴满载黄金和乳香而来，宣扬上主的荣耀。
60:7 刻达尔的一切羊群都要聚在你前，乃巴约特的公羊都要供你使用；它们要登上我的祭坛作为我欢悦的祭品，以光荣我荣耀的处所。
60:8 那些象云彩飞来，象鸽子回笼的是谁﹖
60:9 那是为我集合起来的船只，塔尔史士的船只为首，从远处带来了你的子女，以及他们的金银；这都是为了上主你的天主的名，为了那光荣你的以色列的圣者的缘故。

万民奔赴新京
60:10 外邦的子民要修建你的城垣，他们的君王要来事奉你，因为我在怒气中打击了你，但我在慈悲中又怜悯了你。
60:11 你的门要时常敞开，白天黑夜都不要关闭，好让万民的财富，在他们的君王领导下，运到你这里来。
60:12 因为凡不肯事奉你的民族和国家，必要灭亡，这样的民族必要完全灭绝。
60:13 黎巴嫩的光荣要归于你；柏树、榆树和松树都要聚在一起，装饰我的圣所，因为我要光荣我立足之地。
60:14 曾经欺压过你者的子孙，要来向你屈服；凡轻视过你的人，都要在你脚前下拜；他们要称呼你为「上主的城，」「以色列圣者的熙雍。」
60:15 我要使你成为万世的尊荣，万代的喜悦，以代你从前所受的遗弃、恼恨，与无人经过的痛苦。
60:16 你要吸万国的奶，吮众王的乳房，这样你将知道我，上主，是你的拯救者，你的救主，雅各伯的强有力者。

超化的耶京
60:17 我要以金子来代替黄铜，以银子代替铁，以黄铜代替木头，以铁代替石头；我要立「和平」为你的官长，立「正义」为你的政要。
60:18 在你的地域里再听不到强暴的事情；你要称你的城垣为「救恩，」你的城门为「赞扬。」
60:19 太阳不再是你白天的光明，月亮也不再照耀你，上主要作你永久的光明，你的天主要作你的光辉。
60:20 你的太阳再不降落，你的月亮再不亏缺，因为上主要作你永久的光明，你悲哀的日子已经终结。
60:21 你的人民都要成为义人，要永远继承地业，因为他们是我所栽植的嫩芽，是我手中的工程，使我得到荣耀。
60:22 渺小的要成为千人村，微弱的要成为强大的民族：我是上主，我要在定期中迅速完成此事。

第六十一章(11)

传报喜讯
61:1 吾主上主的神临到我身上，因为上主给我傅了油，派遣我向贫苦的人传报喜信，治疗破碎了的心灵，向俘虏宣告自由，释放狱中的囚徒，
61:2 宣布上主恩慈的喜年，揭示我们天主报仇的日期，安慰一切忧苦的人，
61:3 给熙雍悲哀的人一项冠冕来代替灰尘，喜乐的油以代替丧服，颂赞以代替沮丧的心神。他们将被称为正义的橡树，上主为光荣自己所种植的园地。
61:4 他们要重建古时的废址，兴建往日的荒域，建造倾圮的城邑，数代荒凉的地方。
61:5 外邦人要来为你们牧放羊群，外方人的儿子要作你们的农夫和葡萄园丁。
61:6 你们要被称为「上主的司祭」人要称你们为「我们天主的侍役；」你们要享用万民的财物，以他们的财宝而夸耀。
61:7 因为他们受了双重的耻辱，侮辱与唾骂是他们的家业，因此他们要承受双倍的土地；永远的喜乐将归属于他们。
61:8 因为我是爱慕公义的上主，我恼恨不义的抢劫；我要凭忠实赐给他们报酬，与他们订立一项永久的盟约。
61:9 他们的后裔在列国中，他们的苗裔在万民中，要受人赏识；凡看见他们的，必要承认他们是上主所祝福的后裔。

赞主辞
61:10 我要万分喜乐于上主，我的心灵要欢跃于我的天主，因为他给我穿上救恩的衣服，给我披上义德的外衣，使我有如头戴花冠的新郎，有如佩带珍珠的新娘。
61:11 正如大地怎样产生苗芽，田园怎样使种子发芽，吾主上主也要怎样在万民前产生正义和赞扬。

第六十二章(12)

求主从速施救
62:1 为了熙雍我决不缄默，为了耶路撒冷我决不休息，直到她的正义显现有如光明，她的救恩燃灼有如火炬。
62:2 万民都要见到你的正义，众王都要看见你的荣耀；人要给你起一个新的名号，是上主亲口所指定的。
62:3 你将是上主手中的荣冠，是你天主掌中的王冕。
62:4 你不再称为「被遗弃的，」你的地域也不再称为「荒凉的；」因为你要称为「我可爱的，」你的地域要称为「已婚的，」因为上主喜爱你，你的地域将要婚嫁。
62:5 就如青年怎样娶处女，你的建造者也要怎样娶你；新郎怎样喜爱新娘，你的天主也要怎样喜爱你。
62:6 耶路撒冷啊!我在你的城墙上派了守望者，他们日夜总不缄默；提醒上主的人哪!你们总不要休息!
62:7 你们也不要让他休息，直到他建立了熙雍，直到他使耶路撒冷在大地成为可赞美的。
62:8 上主凭他的右手和他强有力的手臂发誓说：「我决不再将你的五谷交给你的仇人吃，也决不再让外邦人喝你所劳作的美酒。
62:9 惟有那收割的能吃，并颂扬上主；那收集的，将在我圣殿的庭院里喝。」

拯救来临
62:10 过去!经过大门罢!修平人民的路!修路!把路修好，除去上面的石头；你们要为万民竖起一面旗帜。
62:11 看哪!上主向大地四极宣布说：你们应向熙雍女子说：看!你的救主来了!看!他的胜利品与他同在，他获得的酬劳在他面前。
62:12 人要称他们为「圣洁的民族，」「上主赎回的。」你要被称为「蒙爱的，」「不被弃的城。」

第六十三章(19)

凯旋歌
63:1 「那由厄东而来，身穿染红了的衣服，那由波责辣而来，衣着华丽，力量强大，阔步前进的是谁啊﹖」「是宣布正义，具有拯救大能的我。」
63:2 「你的服装怎么成了红色，你的衣服好似一个踏酒醡的呢﹖」
63:3 「因为唯独我一人践踏了酒醡，我的人民中没有一个与我在一起。我在怒气中践踏了他们，我在怒火中蹂躏了他们，因此他们的血液溅到我的衣服上，我的服装就完全染污了。
63:4 因为复仇的日子已在我心中，我施救的岁月已经来到。
63:5 我四下观看，但没有人辅助；我惊愕四顾，但没有人支持；因此惟有用我的手臂自行拯救，以我的怒气来支持自己。
63:6 我在怒气中践踏了民众，我在怒火中粉碎了他们，使他们的鲜血流倒地下。」

民众的祷词
63:7 我要依照上主以他的大慈大悲赐与我们的一切，和对以色列家所赐的宏福，称颂上主的慈惠和上主可赞颂的作为。
63:8 他曾说过：「他们的确是我的百姓，不行虚伪的子民；」因此他成了他们一切困难中的拯救者。
63:9 并不是使者，也不是天使拯救他们，而是他自己。他以自己的爱情和怜悯赎回了他们；在往日，他时常扶持他们，怀抱他们。
63:10 但是他们成了叛徒，刺伤了他的圣神；因此他变成了他们的敌人，亲自攻击他们。
63:11 那时，他们想起古来的日子，想起他的仆人梅瑟。那引领羊群的牧者出离海洋的在那里呢﹖那曾在他心中赋与自己圣神的在那里呢﹖
63:12 那在梅瑟右边以其荣耀的手臂，在百姓前分开海水，使自己获得永远声誉的在那里呢﹖
63:13 那领导他们走过深渊，有如马行于旷野而不颠踬的在那里呢﹖
63:14 上主的神怎样领导走兽下到山谷，你也怎样领导了你的百姓，好使你获得一个光荣的名号。
63:15 如今求你从天垂顾，从你光荣的圣所俯视!你的热爱，你的大能和你的同情心在那里呢﹖求你不要停止你的慈悲，
63:16 因为你是我们的父亲；亚巴郎虽不认识我们，以色列虽不记得我们，你上主却是我们的父亲，「我们自古以来的救主」就是你的名。
63:17 上主!你为什么让我们离开你的道路﹖使我们的心变硬而不敬畏你﹖求你为了你的仆人，为了你产业的各支派，回心转意罢!
63:18 你为什么让恶人践踏你的圣殿﹖为什么让我们的敌人蹂躏你的圣所﹖
63:19 我们俨然成了一个从未受你治理，从未属你名下的民族。啊!望你冲破诸天降下，诸山在你面前震荡。

第六十四章(11)
64:1 有如火怎样烧干了水，火也怎样烧毁你的敌人，好使你的敌人认识你的名，使万民在你面前战栗，
64:2 因为你行了谁也想不到的惊人事迹；【你下降，使山岭在你面前震荡。】
64:3 是人从未听过的，耳朵从未听过，眼睛从未见过你以外，有一个神对依靠自己的人如此行事的。
64:4 你是欢迎那些履行正义和纪念你道路的人；但是，看，你发了怒，我们仍犯罪如初，仍照旧违叛你。
64:5 我们都好象成了不洁的人，所行的正义好似染了经血的内衣，又似干枯的叶子；我们的罪恶好似狂风一般将我们卷去，
64:6 没有一个呼求你名的，或奋起契合于你的，因为你掩面不顾我们，将我们委弃于我们罪恶的权下。
64:7 如今，上主啊!你是我们的父亲；我们只是泥土，你是的我们的陶工，我们都是你手中的作品。
64:8 上主啊!不要严加忿怒，不要时常记念我们的罪恶；求你垂顾!我们都是你的子民。
64:9 你的圣城都已成了荒地，熙雍已变为旷野，耶路撒冷成了废墟。
64:10 我们那华美的圣殿，即我们祖先赞颂你的所在，已被火焚烧，我们所喜爱的器皿都成了垃圾。
64:11 上主，对这些事你还忍得住吗﹖你还缄默，重重难为我们吗﹖

第六十五章(25)

惩罚由于罪过
65:1 从未求问我的，我要让他寻求我；从未寻找我的，我要让他找到我；我对那从未称呼我名的民族说：「看，我在这里!我在这里!」
65:2 我整天向悖逆的民族，即随自己的思念走邪辟路的人，伸出我的手。
65:3 这民族时常在我面前惹我发怒，在园中献祭，在砖台上焚香；
65:4 他们住在坟墓内，宿在隐密处，吃猪肉，在他们的器皿中都是些不洁之物，
65:5 他们还对人说：「站远点，别靠近我，怕我圣洁了你。」这些事真叫我鼻子冒烟，整日冒火。
65:6 看哪!这一切已在我面前写定；我决不缄默，我非报复不可。
65:7 我要一起报复他们的罪恶和他们祖先的罪恶：上主说。因为他们在山上烧过香，在丘陵上亵谩过我，所以我要量好他们应得的报应，报应到他们的怀中。

善良遗民得福
65:8 上主这样说：「就如当人发现葡萄内尚有酒汁时，就说：不要破坏它，因为里面还有祝福；我为了我的仆人也要这样作，不将他们完全消灭。
65:9 我要使雅各伯生出苗裔，使犹大生出继承我山的人；我的选民要以她为业，我的仆人要住在那里。
65:10 为那寻求我的百姓，沙龙将成为羊群的牧场，阿苛尔山谷为那寻求我的百姓，要成为牛群的栖所。」

善恶命运决不同
65:11 「至于你们这些离弃上主，忘记我的圣山，为加得神设宴，给默尼神注满调和的酒的人，
65:12 我注定了你们归于刀下，你们要屈身受戮；因为我喊叫你们，你们没有回答；我说话，你们不肯听，反而去行我视为恶的事，拣选我所不喜欢的事。」
65:13 因此吾主上主这样说：「你们要看见我的仆人有得吃，你们却要饥饿；你们看见我的仆人有得喝，你们却要口渴；你们看见我的仆人喜乐，你们却要哭泣；
65:14 你们看见我的仆人因心中快乐而欢庆，你们却要因心中忧苦而悲号，因丧气而哀伤。
65:15 你们将留下你们的名给我的选民作咒词：『吾主上主将如此叫你死!』但是我的仆人要有另一个名字作称呼。」
65:16 所以那在地上为自己求福的，要向真实的天主求福；那在地上起誓的，要指着真实的天主起誓，因为先前的苦难都已忘记，都从我的眼前隐匿了。

新天新地
65:17 因为，看，我要创造新天新地，先前的不再被记忆，不再被关心。
65:18 人们都要因我所造的而永远喜悦快乐；因为，看，我要造一座令人喜悦的耶路撒冷，一个令人欢乐的百姓。
65:19 我要因耶路撒冷而喜悦，因我的百姓而欢欣，其中再听不到哭泣和哀号的声音。
65:20 那里再没有夭折的婴儿和不满寿数的老人；百岁死去的人算是青年，凡活不到百岁的人算是被诅咒的。
65:21 他们要建筑房舍，自居其中；种植葡萄，自食其果；
65:22 并不是他们建筑而别人来住，他们种植而别人来吃，因为我百姓的寿数有如树木的年数，我的选民要享用她自己的劳作。
65:23 他们不再徒然勤劳，生子不再受惊，因为他们是上主祝福的苗裔，他们的子孙亦将如此。
65:24 那时，他们还未呼求，我已答应了；他们还在祈祷，我已俯允了。
65:25 豺狼和羔羊将要一齐牧放，狮子要如牛犊一般吃草，尘土将是大蛇的食物；在我的整个圣山上，再没有谁作恶，也没有谁害人：上主说。

第六十六章(24)

真敬礼之所在
66:1 上主这样说：「上天是我的宝座，下地是我的脚凳，你们还能在那里给我造殿宇，建我休息的地方呢﹖
66:2 这一切都是我手造的，这一切都是我的，上主的断语。我要垂顾的是谁呢﹖是贫苦者、忏悔者和敬畏我言语的人。
66:3 宰杀牛犊的，又击死了人；祭杀羔羊的，又绞死了狗；奉献礼品的，又献了猪血；焚香顶礼的，又祝福了偶像：这些人既都拣选了自己的路，他们的心灵都喜悦他们可憎的事；
66:4 那么，我也要拣选磨难他们的事，使他们所恐惧的，临到他们身上；因为我呼唤，没有人回答；我说话，他们都不肯听，反而去行我视为恶的事，拣选我所不喜乐的事。」
66:5 敬畏上主言语的人哪!你们听上主的话：「那恼恨你们的，因我的名而摈弃你们的弟兄，曾说：『愿上主显示他的光荣!让我们看看你们的喜乐罢!』他们必要蒙受羞辱!」
66:6 有吵闹的声音来自城中，有声音发自殿宇：这是上主报复他敌人的声音。

新民诞生
66:7 还未受痛便已分娩，阵痛尚未来到她身上，就生了一个男孩。
66:8 谁曾听过这样的事﹖谁曾见过这样的事﹖一个国家岂能在一天之内产生吗﹖一个民族岂能在一时之间诞生吗﹖但熙雍刚一觉痛就产生了她的儿子!
66:9 「我既开了母怀，难道不使她生产吗﹖」上主说：「我既使人生产，难道封闭母胎吗﹖」你的天主这样说。
66:10 凡爱慕耶路撒冷的，你们都应同她一起快乐，因她而欢喜!凡为她而忧伤的，你们都要同她尽情欢乐!
66:11 如此你们能从她那安慰的怀里吃奶而得饱饫，你们能从她那丰满的乳房吸乳而得快乐。
66:12 因为上主这样说：看!我要在她身上广赐和平，有如河流一般；我要赐给她万国的财宝，好似泛滥的江河；她的乳儿将被抱在怀中，放在膝上摇摆。
66:13 就如人怎样受母亲的抚，我也要怎样抚慰你们，你们必要在耶路撒冷享受安慰。
66:14 你们见到这种情形，你们的心必要欢乐，你们的骨骸必要如青草一般的茂盛；那时，上主的手将显示于他的仆人，他的愤恨必加于他的敌人。
66:15 因为!看哪!上主乘火降来，他的车好似暴风；他要在狂风中发泄他的怒气，在火焰中施展他的威吓，
66:16 因为上主要用火审判大地，用刀审判所有有血肉的，许多人将被上主消灭。
66:17 凡圣化又洁净了自己的，一个跟着一个到园子里去，吃猪肉、爬虫和鼠肉的人，他们的行为和他们的思念都要被消灭：这是上主的话。

万民归化
66:18 我要来聚集万民及各种语言的民族，他们都要来观看我的荣耀。
66:19 我要在他们中施行奇事，并派遣免难的人到外邦人那里去，即往塔尔史士、普特、路得、默舍客、洛士、突巴耳、雅汪，辽远的海岛上，即没有听过我的声誉，没有见过我的光荣的地方。
66:20 他们要从各民族中用马、车、轿子、骡子、独峰驼，把你们的弟兄送到我的圣山耶路撒冷来，当作献于天主的献仪，好象以色列子民用洁净的器皿将供物献于上主的殿中一样：这是上主说的。
66:21 我要从他们中间选拔司祭和肋未人：这是上主说的。
66:22 实在，我行将创造的新天新地怎样在我面前存在，你们的后裔与你们的名字也要怎样存在：上主的断语。
66:23 将来每逢月朔，每逢安息日，凡属血肉的，都要来我面前跪拜：上主说。
66:24 他们要出去看那背叛我的人的尸体；他们的虫决不会死，他们的火总不会灭；他们为一切有血肉的人将是可憎之物。


耶肋米亚

旧约·耶肋米亚

共52章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 | 二三 | 二四 | 二五 | 二六 | 二七 | 二八 | 二九 | 三十
三一 | 三二 | 三三 | 三四 | 三五 | 三六 | 三七 | 三八 | 三九 | 四十
四一 | 四二 | 四三 | 四四 | 四五 | 四六 | 四七 | 四八 | 四九 | 五十
五一 | 五二 |  |  |  |  |  |  |  |

引言：
耶肋米亚是公元前七世纪末叶犹大国的先知。他在默纳舍为王时，（大约公元前六四五年）生在耶路撒冷以北约四公里的阿纳托特，属司祭的一座小城。热心的约史雅王十三年，即公元前六二六年，耶肋米亚蒙召为先知，以后凡四十年之久，在选民历史上最凄惨痛苦的时期，善尽了他难尽的先知任务。
当时近东各国，尤其犹大国，遭受了前所未有的大难，在列下22-25及编下34-36各章内已有梗概的记述。犹大国自公元前第九世纪以来，已隶属亚述帝国。到第七世纪中叶是亚述帝国极盛的时期，从尼罗河直到底格里斯河间的国家，都属亚述大帝国的版图，所有的民族，也全属亚述统治。及至巴比伦与玛待二国兴起，亚述帝国的势力就逐渐衰弱，终于在公元前六一二年，巴比伦和玛待两国联盟进攻亚述，攻陷了最巩固的尼尼微京都，从此亚述帝国就灭亡了。
当巴比伦与玛待联军进攻亚述时，埃及怕巴比伦来日的势力伸张到埃及，便出师北上，援助亚述；但当他路经培肋舍特的时候，犹大王约史雅却率大军阻止他北上，不幸约史雅竟战败，在默基多阵亡（公元前六○九年）。从此犹大国内分为两派：一派亲亚述，另一派亲埃及。
约史雅死后，埃及立约雅金为犹大王。但是数年以后，巴比伦击败埃及（公元前六○五年），因此犹大和附近各小国，也都向巴比伦王称臣纳贡。不久以后，犹大王约雅金叛变，巴比伦王拿步高遂亲率大军，包围耶路撒冷，逼迫犹大新王耶苛尼雅投降，拿步高王遂把耶苛尼雅和所有的公卿和技工人员掳往巴比伦（公元前五九七年）。以后拿步高王立漆德克雅为犹大王，这是达味王朝犹大国最后的君王。他因受国内亲埃及派的唆使，与邻邦联结，反抗巴比伦王，因而巴比伦王又率领大军来攻陷了耶京，将圣京圣殿付之一炬，将国中所有王亲国戚，以及显宦达官悉数掳往巴比伦，只留下乡间穷苦的农民，南国犹大遂亡，时在公元前五八七年。
耶肋米亚先知，得到巴比伦人的许可，能同穷苦的人留在乡下，但不久以后，巴比伦王委派统治犹大的总督革达里雅被杀，那些残存的犹太人因怕巴比伦人来报仇，便逃往埃及，也强迫先知逃亡。先知到了那里，仍不断责斥不信赖上主，不听信先知种种劝戒的犹太人。但在埃及不久，这位爱主爱民的大先知，就死在埃及。
犹大国的灭亡，实由于宗教、社会、道德生活的腐败堕落。默纳舍为王时，引导百姓崇拜邪神，竟将偶像立在圣殿内，亵渎了圣殿；甚至焚烧自己的儿子当作祭品献于邪神（列下21:1-18）。他死后，他的儿子约史雅，虽力行宗教改革（列下22-23），但未能达到他所预期的目的，百姓并没有从内心悔改。所以约史雅王死后不久，百姓仍旧崇拜邪神，对真天主“雅威”的崇拜，在圣殿内所行敬礼只是形式，而毫无真心诚意，且以圣殿当作自己的“护身符”。由于这种虚伪的混合宗教生活，道德的败坏可想而知。然而当时的司祭们却毫不关心，而且有许多假先知粉饰太平，不停地给百姓宣讲“天下太平无事”；结果造成了犹大国破家亡的大悲剧。
耶肋米亚先知就在上述的逆境中，为挽救自己的同胞，不断地，一方面以善言劝勉安抚，另一方面也以严辞责斥恐吓，且多次以恐吓性的象徵行为，来加以警告（13, 14, 27, 28），直到天主禁止他时，他常为百姓祈祷（14:11）。总之，先知一生牺牲了他一己的幸福，终身不娶，只为拯救人民，卫护宗教，直至最后以身殉道。
先知在世时，虽然没有达成挽救自己百姓得免亡国的目的，然而先知并没有失望，仍信赖上主与圣祖所许的誓约，坚信天主决不会将他的选民永远抛弃不顾，为此先知暂时尽他“拔除、破坏、毁灭、推翻”的消极任务，为将来执行他“建设和栽培”的积极使命，给选民预言南北二国必将复合，默西亚必由达味后裔中出生，建立一新的、永恒的默西亚神国，与他们另立一新的、永恒的盟约，将这盟约刻在他们的心上，置于他们的肺腑内，而非如昔日，只刻在石版上（31-33）。
关于《耶肋米亚书》的着作问题，按36:4所记述的，先知由公元前六○五 六○四年所讲的神谕，为他的弟子巴路克所笔录。以后所讲的和经历的种种大事，大概是巴路克后来补录的。
可惜本书的记录，并未按年代的顺序，而是由若干小集子和片断的讲词编辑成书的。为此不容易把内容作一分析。大致可分为四编：第一编（1-25）：记载先知讲的一些，用第一人称所写的神谕；第二编：（26-35）记载先知所讲的一些预言以及先知的行实，是用第三人称写的；第三编：（36-45）记载先知的一些事迹和受的苦难；第四编：（46-51）是论异民的神谕；最后（52）是一篇历史的附录。“希腊译本”和“玛索辣经文”的次序不同。
耶肋米亚先知在犹大遗民中留下了极深刻的印象（加下2:1-8; 15:12-16）。充军到巴比伦的犹大人民，对先知的劝言逐渐有所领悟，且表示衷心的悔改（见《巴路克书》），并下决心重新度一真正热诚的宗教生活；同时深信先知论将来获救的预言，终有实现的一日（达9:2；编下36:21；厄上1:1）。
耶肋米亚实在拯救了犹太人免陷于绝望的境地，且也准备了他们领受满溢恩宠的新约。他的一生言行，实不愧称为上主的仆人基督的预像。

一编　神谕集(1-25)

第一章(19)

先知前后任职时期
1:1 本雅明地内阿纳托特城的司祭中，希耳克雅的儿子耶肋米亚的言行录? ──
1:2 上主的话传给他，是在阿孟的儿子约史雅为犹大王执政第十三年；
1:3 以后传给他，是在约史雅的儿子约雅金为犹大王，直到约史雅的儿子漆德克雅为犹大王第十一年年底，即直到是年五月，耶路撒冷居民被掳去充军时为止。

先知蒙召
1:4 上主对我说：
1:5 「我还没有在母腹内形成你以前，我已认识了你；在你还没有出离母胎以前，我已祝圣了你，选定了你作万民的先知。」
1:6 我回答说：「哎呀!我主上主!你看，我还太年轻，不会说话」。
1:7 上主对我说：「你别说：我太年轻，因为我派你到那里去，你就应到那里去；我命你说什么，你就应说什么。
1:8 你不要害怕他们，因为有我与你同在，保护你──上主的断语。」
1:9 此后，上主伸出手来，触摸我的口，对我说：「看，我将我的话放在你口中；
1:10 看，我今天委派你对万民和列国，执行拔除、破坏、毁灭、推翻、建设和栽培的任务。」

两个异象
1:11 上主的话传给我说：「耶肋米亚！你看见什么﹖」我回答说：「我看见一根杏树枝。」
1:12 上主对我说：「你看的对，因为我要警醒，看我的话怎样实现。」
1:13 上主的话二次传给我说：「你看见什么﹖」我回答说：「我看见一个沸腾的锅，它的口由北面倾倒过来。」
1:14 上主对我说：「灾祸将由北方烧起，一直烧到这地上的一切居民。
1:15 看啊，我必召集北方的一切国家──上主的断语──叫各国前来，在耶路撒冷城门口，在城墙四周以及犹大各城市旁，建立自己的宝座。
1:16 我要向各城市的人民宣告我的判决，惩罚他们的一切罪恶，因为他们离弃我，向别的神祗献香，崇拜了他们手制的作品。

耶助米亚的使命
1:17 至于你，你要束上腰，起来向他们传示我命令你的一切。在他们面前，你不要畏惧，免得我在他们面前令你畏惧。
1:18 看啊，我今天使你成为坚城、铜墙、铁壁，以对抗犹大君王和首领，司祭和当地的人民。
1:19 他们要攻击你，却不能得胜你，因为有我与你同在，协助你──上主的断语。」

第二章(37)

以民不忠
2:1 上主的话传给我说：
2:2 「你去!向耶路撒冷大声疾呼说：上主这样说：我忆起你年轻时的热情，你订婚时的恋爱；那时你在旷野里，在未耕种的地上追随了我。
2:3 以色列成了上主的圣民，成了他收获的初果，凡吞食她的，都要有罪，灾祸必要因此降在他们身上──上主的断语。

上主待选民之恩
2:4 雅各伯家和以色列家的一切家族!你们听上主的话，
2:5 上主这样说：你们的祖先在我身上发现了什么不义，竟远离我而去追随「虚无」，自成为虚无呢﹖
2:6 他们也不问一问：那曾引我们由埃及地上来，那经过旷野、荒原和崎岖之地，干旱和黑暗之地，没人游历，无人居住之地，引领我们的上主现在哪里呢﹖
2:7 我引你们进入了肥沃的土地，吃食其中的出产和美物；但你们一进来，就玷污了我的土地，使我的产业成了可憎之物。

背离上主
2:8 司祭们也不问一问：「上主在哪里﹖」那些管理法律的，不认识我了；那些为人牧的，叛离了我；先知们也奉巴耳讲预言，追随无能的神祗。
2:9 为此，我要控诉你们──上主的断语，也要控诉你们的子孙。
2:10 好罢!你们往基廷岛屿去观察一下，派人到刻达尔去详细调察，看看有没有与此相类似的事：
2:11 难道有一个民族更换了自己的神祗﹖──虽然他们并非真神；但是我的人民竟以自己的光荣，换取了一个「无能的东西。」

背信的恶果
2:12 诸天!你们对此应惊骇战慄，大为惊异──上主的断语，
2:13 因为我的人民犯了双重的罪恶：他们离弃了我这活水的泉源，却给自己掘了蓄水池，不能蓄水的漏水池。
2:14 以色列岂是奴隶，或是家生的奴隶﹖为什么竟成了人的掠夺物﹖
2:15 狮子向她咆哮，高声吼叫：它们使她的地域成了荒野，使她的城市化为灰烬，无人居住。
2:16 连诺夫和塔黑培乃斯的子民，也削去你的脑盖。
2:17 你这不是自作自受吗﹖因为上主你的天主在路上引导你的时候，你竟离弃了他。
2:18 现在你又为什么跑到埃及去喝尼罗河的水，跑到亚述去喝幼发拉的河水﹖
2:19 是你的罪恶惩罚你，是你的不忠责斥你，那么你应该明白觉察：离弃上主你的天主，对我没有敬畏，是如何邪恶和痛苦的事──我主万军上主的断语。

选民的无耻
2:20 的确，从古以来，你就折断了你的轭，挣断了你的绳索说：我不愿服从；反在一切高丘上，和一切绿树下，偃卧行淫。
2:21 我种植你时，原是精选的葡萄，纯粹的真种子；你怎么竟给我变成了坏树，成了野葡萄﹖
2:22 现在即使你用碱洗濯，多加卤汁，你的罪污仍留在我面前──我主上主的断语──
2:23 你怎能说：我没有玷污我自己，我没有追随过巴耳﹖观察你在谷中的行动，便知你的行动，无异一只到处游荡，敏捷的母骆驼；
2:24 又象一头习惯在荒野，急欲求配，呼气喘息的野母驴；谁能抑制它的性欲﹖凡寻找它的，不必费辛苦，在她春情发动的月分，就可找着。
2:25 留心!不要使你的脚赤裸，不要使你的喉咙干渴!但是你却说：不会，不可能!我既爱异邦神祗，我要跟随他们。

背信所受之罚
2:26 就如小偷被人发现时，感到羞愧；以色列家：他们，他们的君王和首领，他们的司祭和先知，都要同样蒙受羞辱。
2:27 他们对木偶说：你是我的父亲；对石碣说：是你生了我。的确，他们不但向我转过脸去，而且也以背向着我；但是，在他们遭难的时候，却喊说：起来，拯救我们!
2:28 你自己制造的神祗在哪里﹖在你遭难的时候，他们若能救你，就让他们起来!因为犹大!你神祗的数目竟等于你域邑的数目，巴耳的香坛与耶路撒冷的街道一般多。
2:29 你们背叛了我，为什么又向我提出抗议──上主的断语──
2:30 我打击了你们的子孙，竟是徒然，你们没有受到教训；你们的刀剑如同一只凶残的狮子，吞灭了众先知。
2:31 你们这一代人，体会上主的话吧!难道我对以色列象一个荒野，或象一个黑暗的地方﹖为什么我的人民说：我们获得了自由，我们不再来找你﹖
2:32 一个处女岂能忘了自己的珍饰﹖一位新娘岂能忘了自己的彩带﹖我的人民却忘了我，时日已久长，无法计算。
2:33 你怎么会如此想尽好方法去求爱﹖你也将你的方法教给了邪恶的女人；
2:34 连在你的衣边上也发现无辜穷人的血渍：并不是在挖掘洞穴时，你捉住他们，而是在橡树边。
2:35 但你还说：我是无罪的，他的忿怒已离我远去。看!我要审判你，正因为你说：我没有犯罪。
2:36 你为什么这样轻易改变你的道路﹖你必要因埃及而蒙羞，犹如曾因亚述而蒙羞一样。
2:37 你毕竟要从那里抱头出走，因为上主摈弃了你所仗恃的，使你不能靠他们获得成功。

第三章(25)

以民失节
3:1 试问：若男人离弃了自己的妻子，她离开他而另嫁了别人，前夫岂能再回到她那里去﹖象这样的女人，岂不是已全被玷污了吗﹖你已与许多爱人行淫，你还想回到我这里来吗﹖──上主的断语──
3:2 你举目环顾高丘．看看在什么地方你没有受过玷污﹖你坐在各路旁等候他们，象个在旷野里的阿刺伯人，以你淫乱和邪恶玷污了这土地。
3:3 为此，秋雨不降，春雨不来。你具有娼妓的面孔，仍然不知羞耻。
3:4 从今以后，你要向我喊说：「我父，你是我青年时的良友!」
3:5 心想：「他岂能永远发怒，怀恨到底﹖」看，你虽如此说，却仍尽力作恶。

欺诈不实
3:6 在约史雅为王的时日里，上主对我说：「失节的以色列所做的，你看见了没有﹖她上到一切高山上，走到所有的绿树下，在那里行淫。
3:7 我以为她作了这一切以后，会回到我这里来；但是她没有回来。她失信的姊妹犹大也看见了此事：
3:8 虽然看见了我为了失节的以色列所犯的种种奸淫，而命她离去，给了她休书，她这失信的姊妹犹大却不害怕，竟然也去行淫。
3:9 由于她轻易行淫，与石碣和木偶淫乱，玷污了这土地。
3:10 尽管这样，她失信的姊妹犹大回到我这里来，仍不是全心，只是假意──上主的断语。」

北国人民改邪归正
3:11 上主于是对我说：「失节的以色列比失信的犹大，更显得正义。
3:12 你去向北方宣布这些话说：失节的以色列!请你归来──上主的断语──我不会对你怒容相向，因为我是仁慈的──上主的断语──我不会永远发怒，
3:13 只要你承认你的罪过，承认背叛了上主你的天主，在一切绿树下，与异邦神祗恣意相爱，没有听我的声音，上主的断语。
3:14 失节的子女，你们归来──上主的断语──因为我是你们的主人，我要选取你们，每城选一人，每族选二人，领你们进入熙雍；
3:15 在那里给你们一些随我心意的牧者，以智慧和明智牧养你们。
3:16 你们在这地上繁衍增殖的时日里──上主的断语──人不再提「上主的约柜」，也不再思念，不再追忆，不再关怀，不再制造。
3:17 那时，人要称耶路撒冷为「上主的御座」，万民要奉上主的名，汇集在耶路撒冷，不再随从自己邪恶而顽固的心行事。
3:18 在那些时日内，犹大家与以色列家同行，从北方一起回到我赐给了你们祖先作基业的地内。
3:19 我曾想过：多么愿意待你象一个儿子，赐给你赏心悦目的土地，列国中最美好的领土，我以为你会以「我父」称呼我，不会转身远离我；
3:20 但是，你们，以色列家对待我，正如对自己良友不忠的妇女──上主的断语。
3:21 在荒丘上可听到一片喧嚷：那是以色列子民的哀号哭泣，因为他们走入了邪途，忘却了自己的天主，上主。
3:22 「归来!失节的子民，让我疗愈你们的失节。」「看，我们回到你这里，的确，你是上主，我们的天主。
3:23 诚然丘岭和山上的狂欢尽是虚幻；唯在上主，我们的天主那里，有以色列的救援。
3:24 可耻的神祗，自我们幼年就吞噬了我们祖先的收入，他们的羊群、牛群和子女。
3:25 让我们躺卧在我们耻辱中，让我们以羞惭遮盖我们，因为我们和我们的祖先，自我们幼年直到今日，得罪了上主我们的天主，从来没有听从上主我们的天主的声音。」

第四章(31)

南国犹大的腐败
4:1 以色列，若是你归来──上主的断语──就应向我归来；若是你从我面前除去你可恶的偶象，就不应再四处游荡；
4:2 若是你以诚实、公平和正义指着「上主永在」起誓，那么，万民必因你而蒙受祝福，也因你而得到光荣。
4:3 因为上主对犹大人和耶路撒冷居民这样说：「你们要开恳荒地，不要在荆棘中播种。
4:4 犹大人和耶路撒冷的居民!你们应为上主自行割损，除去心上的包皮，以免因你们的恶行，我的忿怒如火发作，焚烧得无人能熄灭。」

强敌不久来犯
4:5 你们应该在犹大宣布，在耶路撒冷发表，在境内吹起号角，大声疾呼说：「你们应集合，我们要进攻坚城!」
4:6 你们应该给熙雍指出路标，赶快出逃，丝毫不可迟延，因为我要由北方招来灾祸，绝大的毁灭。
4:7 狮子已冲出它的丛林，毁灭万民者已起程走出了他的宫庭，前来使你的地域变为旷野，使你的城邑荒凉，再没有人居住。
4:8 为此，你们应身穿苦衣，涕泣哀号，因为上主尚未由我们身上撤回他的烈怒。
4:9 到那一天──上主的断语──君王与王侯必失去勇气，司祭必惊骇，先知必惊异；
4:10 人必要说：「哎!吾主上主!你的确欺骗了这人民和耶路撒冷说：你们必享平安；其实，刀剑已到我们的咽喉!」
4:11 那时人要对这人民和耶路撒冷说：「荒丘的热风由旷野向我人民吹来，不是为吹净，不是为清洁；
4:12 有一股强烈的风应我的命吹来；现在我要去裁判他们。
4:13 看啊!他如浓云涌上来，他的战车有如旋风，他的战马快过飞鹰!祸哉!我们算是完了!
4:14 耶路撒冷!洗净你心内的邪恶，好使你能获救。你那不义的思念藏在你内，要到何时﹖
4:15 因为由丹传来信息，由厄弗辣因山听到了凶信：
4:16 你们应通知人民，转告耶路撒冷：围攻的人由远方前来，向犹大各城高声吶喊，
4:17 象护守田地的人将她密密包围，因为她触怒了我──上主的断语。
4:18 是你的行径和作为给你造成了这一切；是你的邪恶使你受苦，受到伤心的痛苦。

以民哀痛欲绝
4:19 我的肺腑，我的肺腑!我痛苦欲绝，我心已破碎，我心焦燥不宁，我不能缄默!因为我亲自听到了角声，开战的喧嚷。
4:20 真是毁灭上加毁灭，全地尽已破坏；我的帐蓬突然倒塌，我的帷帐忽然毁坏。
4:21 我瞻望敌旗，闻听角声，要到几时﹖
4:22 这是因为我的人民愚昧，竟不认识我，是些无知的子民，没有明悟，只知作恶，不知行善。

灾祸的惨状
4:23 我观望大地，看，空虚混沌，我观望诸天，却毫无光亮；
4:24 我观望山岳，看，它在战栗，
4:25 我观望，看，一个人也没有，连天空的飞鸟都已逃循；所有的丘陵都在摇撼。
4:26 我观望，看，农田尽变为荒野，所有的城邑尽毁于上主，毁于上主的烈怒。
4:27 原来上主这样说：全地固然要荒芜，但我却不彻底加以毁灭。
4:28 为此，大地要悲伤，在上诸天要昏暗；因为我说了，再不后悔；决定了，再不撤回。
4:29 全城的人听到了骑兵和弓手的喧嚷，都四散逃命，有深入森林的，有爬上山岩的；所有的城市都被放弃，没有人居住。
4:30 你已被蹂躏还有什么企图﹖既使你身被紫锦，佩带金饰，以铅华描划眼眉，使你漂亮，也是徒然!你的爱人蔑视你，想谋害你的性命。
4:31 的确，我听到了彷佛产妇的叫声，彷佛首次分娩的呻吟，是熙雍女儿在伸开双手喘息哀叹：我真可怜．因为我的生命已陷在残杀者手中!

第五章(30)

南国犹大的邪恶
5:1 请你们巡行耶路撒冷的街道，观察注意，在她的广场上搜寻：若你们能找到一人，一个履行正义，追求信实的人，我就宽恕这城。
5:2 虽然他们起誓说：「上主永在!」其实他们起的誓仍是虚誓。
5:3 上主，你的眼睛难道不顾信实﹖你打击了他们，他们却毫不觉痛；你使他们挫败，他们仍拒绝受教，使自己的面孔比火石还要顽硬，不愿悔改。
5:4 我想：「不错，他们原是无知的平民，不认识上主的道路和他们天主的法律。
5:5 我要去问有权势的人，与他们谈论，因为他们知道上主的道路和他们天主的法律。」哎!连他们也都折断了轭，挣断了绳索。
5:6 为此，狮子由丛林出来袭击他们，旷野的豺狼出来伤害他们，豹子潜伏在他们的城旁，凡出来的人都被撕裂，因为他们罪上加罪，失节有增无已。
5:7 如此，我怎能宽恕你﹖你的子孙离弃了我，奉「非神」发誓。我使他们饱食，他们却去行淫，群集在妓院里；
5:8 他们象荒淫雄壮的牡马，各向自己近人的妻室嘶鸣。
5:9 这些事，我怎能不惩?t──上主的断语──象这样的民族，我怎能不亲自报复﹖
5:10 请你们登上她的墙上头，加以毁坏，但不要完全毁灭，该除去她的枝条，因为它们不属于上主。
5:11 以色列家和犹大家，实在对我不忠，达到极点──
5:12 上主的断语。他们否认上主说：「他不存在!灾祸绝不会临到我们身上，我们也绝不会见到战争和饥荒；
5:13 先知们不过是一阵风，他们并没有上主的话；他们这样只有自作自受。」
5:14 为此，上主万军的天主这样说：「因为他们说了这话，看，我必使我的话在你的口中成为火，使这人民成为木柴，将他们吞灭。
5:15 以色列家!看，我从远方给你们引来一个民族──上主的断语──一个所向无敌的民族，一个古老的民族，一个你们不懂她的语言，也听不出她说什么的民族
5:16 他们的箭筒有如张开口的坟墓；他们都是善战的勇士。
5:17 这民族必吃掉你的收获和食粮，必吃掉你的儿子和女儿，必吃掉你的羊群和牛群，必吃掉你的葡萄和无花果，必以武力蹂躝你依恃的坚城。
5:18 即在那些时日里──上主的断语──我也不对你们加以彻底的毁灭。」
5:19 假使有人问：「为什么上主我们的天主对我们做了这一切的事﹖」你当对他们说：「你们怎样离弃了我，在你们国内事奉了外邦的神祗，你们也该怎样在不属于你们的境内事奉外邦人。」

难免的惩罚
5:20 你们将这事通知雅各伯家，转告犹大说：
5:21 「你们愚昧无知，有目不见，有耳不闻的人民，请听听这话：
5:22 你们不敬畏我吗﹖──上主的断语──你们在我面前不战憟吗﹖是我堆积了沙石作海的界限，作为它永不能越过的界限：海浪虽汹涌，仍无能为力；虽怒号澎湃，仍不能越过。」
5:23 但这内心顽固忤逆的人民，竟背叛而离去，
5:24 从不反心自省：「我们应该敬畏上主，我们的天主，因为他按时降下雨露、秋霖和春雨；又给我们保持固定的收获时节。」
5:25 是你们的过犯混乱了这些时令，是你们的罪恶阻止了你们享这幸福。
5:26 因为在我的人民中发现了恶人；他们象隐伏的捕鸟者在窥探，布下罗网捕捉人。
5:27 犹如笼中满了飞鸟，他们家中也充满了欺诈，因此成了有势力，有钱财的人。
5:28 他们肥胖红润，作奸犯科，不为孤儿辩护；只求自己享受，也不关怀穷人的权利。
5:29 象这样的事，我怎能不惩?t──上主的断语──象这样的民族，我怎能不亲自报复﹖
5:30 在国内发生了一件恐怖而可憎的事：先知们说假预言，司祭们争权夺利，我的人民反倒以此为乐；到了最后，你们究竟还要作什么﹖

第六章(30)

耶京不久难免浩劫
6:1 本雅明子民，请你们逃出耶路撒冷，在特科亚吹号，在贝特革楞竖立旗帜!因为有一个灾祸，即一个巨大的毁灭，已由北方隐约出现。
6:2 熙雍女郎彷佛美丽的草场，
6:3 牧童领着自己的羊群向她进发，在她四周张设帐幕，各据一方牧放。
6:4 「请你们备战，向她进攻；来，让我们在正午就上前进攻!我们真不幸!因为日已偏西，暮影已长!
6:5 不妨!就趁夜间上去，破坏她的宫阙。」
6:6 因为万军的上主这样说：「你们该砍伐她的树木，堆起壁垒，围攻耶路撒冷，这该受罚的城市，因为在那里充满了压榨。
6:7 泉源怎样涌出水，她就怎样涌出邪恶；从那里只可听到强暴和迫害，我只看见疾病和疮痍。
6:8 耶路撒冷!你应接受训戒，免得我的心疏远你，使你荒凉，成为没有人居住的地方。」
6:9 万军的上主这样说：「你应象收拾葡萄，把以色列的遗民收拾净尽；又如收割的人向枝条再伸出你的手来。」
6:10 我应对谁说，应警告谁，使他们听信我呢﹖看，他们的耳朵迟钝不灵，不能留心细听；看，上主的话对他们已成了笑柄，一点也不感兴趣。
6:11 为此，我满怀上主的忿怒，我已无法再控制：「只得将愤怒发泄在街上的孩童和青年的队伍身上，因为男人和女人，年长和年老的人，都要被掳去；
6:12 他们的住宅、庄田和妻室，都要归于他人，因为我要向本地的居民伸出我的手──上主的断语。」

百姓全败坏
6:13 实在，从最小的到最大的，都贪财图利；从先知到司祭，都欺诈行事，
6:14 草率治疗我人民的疮痍说：「好了，好了!」其实却没有好。
6:15 他们既行事可憎，就理当知耻；可是，他们不但毫不知耻，反而连羞愧也不知是什么；为此，他们要与倒毙者一同倒毙，在我降罚他们时，都要一蹶不振──上主说。
6:16 上主这样说：「你们应站在交叉路口，观察探问旧路；那一条是好路，就在那路上走，你们的的心灵必获安宁。」他们却答说：「我们偏不走。」
6:17 「我给你们派驻哨兵，你们应注意号声!」他们却答说：「我们偏不注意。」
6:18 为此，万民!你们应该细听；群众!你们应知道他们的遭遇。
6:19 大地注意：看，我必给这百姓带来灾祸，作他们失节的的苦果，因为他们没有听从我的言辞，拋弃了我的法律。
6:20 那些来自舍巴的乳香，出自远方的香蒲，于我有何用﹖你们的全燔祭不受悦纳，你们的牺牲不乐我意。
6:21 为此，上主这样说：「看，我将给这人民设下绊脚石，使父子一起绊倒，使邻居和朋友同趋灭亡。」

来犯的敌人
6:22 上主这样说：「看，有一个民族从北方前来，有一个强大的异邦从地极兴起，
6:23 紧握弓戈，残忍无情，象海啸一般喧嚷，骑着战马，万众一心，严阵准备向你进攻，熙雍女郎!」
6:24 我们听到了这消息，束手无策，不胜忧虑，痛苦得有如临产的妇女。
6:25 你们不要到田间去，不要在路上徘徊，因为敌人正在撕杀，四处令人恐怖。
6:26 我的女儿──人民──你该穿上麻衣，辗转于灰尘，悲哀伤心痛哭，如丧独子，因为劫夺者要突然来袭击我们!

不可救药
6:27 我立了你作我人民的考察员，原是为叫你认识并考察他们的行径。
6:28 他们尽是极顽固的叛徒，往来播散流言，确是坏透了的破铜烂铁。
6:29 风箱猛吹，虽有烈火，但铅仍不溶化；炼工徒然锻炼，渣滓总炼不掉。
6:30 人都称他们为「拋弃的银渣，」因为上主已将他们拋弃。

第七章(34)

虚伪的信赖
7:1 上主有话传给耶肋米亚说：
7:2 「你站在上主殿宇的门口，宣布这话说：你们凡由这些门进来，朝拜上主的犹大人，请听上主的话。
7:3 万军的上主，以色列的天主这样说：改善你们的生活和行为，我就让你们住在这地方；
7:4 不要信赖虚伪的话说：这是上主的圣殿，上主的圣殿，上主的圣殿!
7:5 只有你们彻底改善你们的生活和行为，在人与人之间行事公道，
7:6 不虐待旅客、孤儿、寡妇，不在这地方倾流无辜者的血，不自招祸患去跟随外邦的神祗，
7:7 我才让你们住在这地方，即我从开始便永远赐给了你们祖先的土地。
7:8 可惜!你们竟信赖虚伪无益的话。
7:9 怎么﹖你们竟偷盗，凶杀，通奸，发虚誓，向巴耳献香，跟随素不相识的外方神祗，
7:10 然后来到这座归我名下的殿里，立在我面前说：「我们有了保障!」好再去行这一切可恶的事﹖
7:11 难道这座归我名下的殿宇，在你们眼中竟成了贼窝了吗﹖哎!我看实在是这样──上主的断语。

圣所失灵
7:12 那么，请你们到我昔日在史罗立我名的地方去，察看我因我人民以色列的邪恶对她行了的事。
7:13 现在因为你们做了这一切事──上主的断语──我再三恳切劝告你们，你们又不听；我呼唤你们，你们也不答应；
7:14 为此，我要对付你们依恃的这座归我名下的殿宇，并对付我给你们及你们祖先的地域，象对付史罗一样；
7:15 我必将你们由我面前拋弃，如同拋弃了你们所有的兄弟，厄弗辣因全体后裔一样。

不可挽回的惩罚
7:16 至于你，你不必为这人民祈祷，不必为他们呼吁哀求，也不必向我恳求，因为我不会俯听你。
7:17 他们在犹大各城和耶路撒冷街道上做的是什么事，难道你没有看见﹖
7:18 儿子拾柴，父亲烧火，母女揉面给天后做饼，向外方神祗行奠祭，来触怒我。
7:19 他们果真是触怒我吗﹖──上主的断语──岂不是触犯自己，使自己满面羞惭﹖
7:20 为此我主上主这样说：看，我的愤恨和怒火，必要倾注在这地方的人和走兽身上，田间的树木和土地的出产上，燃烧不熄。

服从胜于祭献
7:21 万军的上主，以色列的天主这样说：「你们献祭后，尽管再加献全燔祭，尽管饱食祭肉；
7:22 可是，关于全燔祭和献祭的事情，我在领你们祖先出离埃及那一天，并没有对他们谈及或吩咐什么，
7:23 只吩咐了他们这事说：你们应听从我的声音，那么我必作你们的天主，你们也必作我的人民；你们应走我吩咐你们的一切道路，好使你们获得幸福。
7:24 他们不但不侧耳细听，反倒依照自己的计谋，随自己邪恶的心生活，顽固不化；不以面向我，却以背向我。
7:25 从你们祖先出离埃及那一天起，直到今日，我给你们派遣了我所有的仆人先知，而且每天清早给你们派遣，
7:26 但他们不但不侧耳听从我，反更硬起自己的颈项，比自己的祖先还要乖戾。
7:27 纵使你将这一切话告诉他们，他们也不会听从你；任凭你怎样呼唤，他们也不会答应你。
7:28 为此你对他们说：这个民族，不听上主自己天主的声音，不肯接受教训；忠实已丧失，已绝于他们口中。

邪行的恶报
7:29 你该剪去你的一绺头发，把它拋掉，在高丘上唱哀歌，因为上主摈斥，且拋弃了他憎恨的时代。
7:30 的确，犹大子民作了我视为邪恶的事──上主的断语──将他们可恶之物，安置在归我名下的殿宇里，使殿宇遭受玷污；
7:31 又在本希农山谷的托斐特建筑了丘坛，为火焚自己的子女；这是我从没有吩咐，也从没有想到的事。
7:32 为此，看，时日将到──上主的断语──人不再称这地方为「托斐特，」或「本希农谷」，却要称它为「屠杀谷」；由于坟地不够，连托斐特也将充作坟场。
7:33 这人民的尸体将成为天空飞鸟和地上走兽的食物，而没有人来驱逐。
7:34 我必使犹大城内和耶路撒冷街上，再也听不到欢愉和喜乐的声音，新郎和新娘的声音，因为这地将要变为荒野。

第八章(23)

犹大人民的顽固
8:1 到那时──上主的断语──人必从坟墓中拖出犹大君王的遗骸，公侯的遗骸，司祭的遗骸，先知的遗骸，和耶路撒冷居民的遗骸，
8:2 陈列在他们曾爱恋、事奉、追随、求问和朝拜过的太阳、月亮和天上群星前，再没有人收殓埋葬，任其留在地面充作肥料。
8:3 这可恶种族剩下的全体遗民，在我驱逐他们所到的任何地方，都愿意死，而不愿意生──万军上主的断语。
8:4 你应对他们说：上主这样说：人跌倒了，岂能不再起来﹖人离去了，岂能不再回来﹖
8:5 为什么这人民一堕落，便永久堕落，执迷不悟而不肯反悔呢﹖
8:6 我留心细听，他们都言谈不轨，没有一个人悔恨自己的邪恶说：「可怜!我做的是什么事﹖」反倒各自一再任性奔驰，有如冲入战场的战马。
8:7 天空的鹤鸟也知道自己的时令；斑鸠、燕子和雁，都固守自己的归期；但是我的人民却不知道上主的法令。
8:8 你怎么能说：我们是智者，我们有上主的法律﹖的确，但已为书记们以荒谬的笔锋把它编成了谎言。
8:9 智慧的人必要蒙羞惊慌，而至被捕；的确，他们既拋弃了上主的话，还能有什么智慧﹖

司祭与先知皆应受罚
8:10 为此，我必将他们的妻室交给外人，将他们的庄田交与别的地主，因为从最小的到最大的，都贪财图利；从先知到司祭，都欺诈行事，
8:11 草率治疗我人民的疮痍说：「好了，好了!」其实却没有好。
8:12 他们既行事可憎，就理当知耻；可是，他们不但不知耻，反而连羞愧也不知是什么；为此，他们要与倒毙者倒毙，在我降罚他们时，都要一蹶不振──上主说。

逃避侵略
8:13 我要彻底消灭他们──上主的断语──葡萄树上没有葡萄，无花果树上没有无花果，树叶都已凋零；我要派人来蹂躝。
8:14 为什么我们还坐着﹖集合起来吧!让我们进入坚城，死在那里，因为上主我们的天主要消灭我们，要我们喝苦胆，因为我们得罪了上主。
8:15 我们原期待和平，却不见好转；原期待复兴的时机，反而只见恐怖!
8:16 从丹就可听到敌人战马的喘息声，战马嘶鸣，声震全地；前来并吞土地和地上的一切，吞食城邑和城中的居民。
8:17 看，我必给你们派来不怕符咒的毒蛇，咬伤你们──上主的断语──
8:18 无法疗愈。

无希望

我戚戚忧伤，我心已憔悴。
8:19 听由远方传来我的女儿──人民──哀号的呼声：「上主已不在熙雍﹖或者她的君王已不在那里吗﹖──为什么他们以自己的偶象和外邦的「虚无」激怒我﹖──
8:20 收割期已经过去，夏天已经完结，我们仍没有获救!」
8:21 我的女儿──人民──的创伤使我心痛欲裂，郁郁不安，不胜感伤。
8:22 难道在基肋阿得没有膏药，或在那里没有医生吗﹖究竟为了什么，我的女儿──人民──的创伤还没有痊愈﹖
8:23 恨不得我的头变成水源，我的眼化为泪泉，好能日夜哭泣我被杀的女儿──人民!

第九章(25)

谴责犹大人民
9:1 谁能在旷野给我找一个旅栈，叫我好离开我的人民，离他们而远去﹖因为他们都是些淫乱之徒，是一群反叛；
9:2 他们弯起象弓的舌头，使在地上得势的，是虚伪而不是诚实，因为他们变本加厉作恶，全不理睬我──上主的断语。
9:3 你们应各自提防自己的近人，不要信赖任何弟兄，因为所有的弟兄都爱好欺诈，一般的近人都好说谗言；
9:4 人都欺骗自己的近人，不讲实话，使自己的舌头惯于说谎，竭力行恶，
9:5 不愿悔悟，却强暴上又加强暴，欺诈上又加欺诈，全不理睬我──上主的断语。
9:6 为此万军的上主这样说：「看，我要将他们净化，提炼；否则，我将怎样处理我的女儿──人民──的邪恶﹖
9:7 他们的舌头象根毒箭，好出诈言；嘴上对邻友说话温和，心中却设计陷害。
9:8 为这些事我岂能不惩?t──上主的断语──象这样的一个民族，我岂能不图报复﹖

哀国土荒废
9:9 我要为群山号咷痛哭，为原野高唱哀歌，因为全都被焚毁，再没有人往来，再听不到牲畜的声音；自天空的飞鸟至地上的走兽，都逃去无踪。
9:10 我要使耶路撒冷成为废墟，成为豺狼的巢穴；使犹大的城市荒凉，无人居住。
9:11 谁够聪明，能明白这事﹖上主亲口吩咐谁公布这事﹖「为什么这地遭受毁灭，荒芜得有如无人经过的旷野﹖」
9:12 上主说：因为他们离弃了我给他们立定的法律，没有听从我的声音，没有按照法律而行；
9:13 反去顺从自己顽固的心，追随祖先教给他们的巴耳神。
9:14 为此万军的上主，以色列的天主这样说：看，我必使这人民吃毒艾，饮毒水；
9:15 使他们流离到他们和他们祖先素不相识的民族中；派刀剑追击他们，直至将他们完全消灭。
9:16 万军的上主这样说：你们应该明白，快召哀悼的妇女来，派人去叫擅长哭泣的女人来，
9:17 叫她们迅速前来，对我们啼哭，使我们的眼睛流下眼泪，使我们的睫毛涌出泪水，
9:18 因为从熙雍那里可以听到哭声：我们怎样崩溃了，受了多大的耻辱!竟要离开本国，拋弃我们的家园!
9:19 你们妇女!都应听清上主的话，亲耳聆听他口授的言词；教你们的女儿痛哭，彼此互相学唱哀歌：
9:20 因为死亡已从我们的窗户爬进来，进入了我们的宫殿，歼灭了街上的孩童和广场上的青年。
9:21 你应这样说──上主的断语──人的尸体僵卧着，好象在田野里的粪堆；又象遗留在收割者后面无人拾取的麦束。

堪夸耀的事
9:22 上主这样说：「智者不应夸耀自己的智慧，力士不应夸耀自己的力量，富人不应夸耀自己的财富。
9:23 凡要夸耀的，只应在「知道和认识我」这件事上夸耀，因为在地上是我，上主，施行仁慈、公道和正义，因为我喜爱这些事──上主的断语。

未受割损的民族
9:24 看，时日将到──上主的断语──我要惩罚所有受过割损而仍存有包皮的人，
9:25 即埃及、犹大、厄东、阿孟子民、摩阿布和所有住在旷野剃除鬓发的人，因为这一切民族都未受过割损，至于以色列全家却是未受过内心的割损」。

第十章(25)

偶象乃虚无
10:1 以色列家!请听上主对你们说的话。
10:2 上主这样说：「你们不要学走异民的道路，不要畏惧天上的异兆：这是异民所畏惧的。
10:3 因为这些民族所敬畏的是「虚无」，是由森林砍来的树木，是匠人用斧制的作品，
10:4 装饰上金银，用铁钉铁锤钉住，叫它不动摇；
10:5 象胡瓜园里的草人，不能言语；常需要人搬运，不能行走；你们不要害怕，因为它不能害人，也不能施救。

上主惟一
10:6 上主，没有谁相似你；你是伟大的，你的名大有德能。
10:7 万民的君王!谁能不敬畏你﹖这是你应得的，因为万民中所有的智者和他们所有的王国中，没有谁与你相似；
10:8 他们全是愚昧无知。他们的教义全是虚伪不实，他们只不过是木偶；
10:9 是由塔尔史士采来的银打成的薄片，是由敖非尔采来的黄金，是艺人和银匠的制造品；穿的紫锦红衣，都是工匠的作品。
10:10 只有上主是真天主，是生活的天主，永远的君王；他一震怒，大地便战慄，万民都不能抵受他的忿怒。
10:11 【关于他们，你们应这样说：那未能创造天地的神祗，只有从地上天下消灭。】
10:12 上主以自己的能力创造了大地，以自己的智慧奠定了寰宇，以自己的才智展布了诸天。
10:13 他一声号令，使天上的水怒号，使云彩从地极上腾，使雷电霹雳造成豪雨，使暴风从他的仓库出发疾驰。
10:14 人都要自觉愚昧无知；每个银匠必因自己的雕象感到羞愧，因为所铸的象，只是「虚无」，没有气息；
10:15 是「虚无」，是愚弄人的作品；惩罚时期一到，它们都必要灭亡。
10:16 那位作雅各伯产业的，与他们迥然不同，因为他是万物的造主，以色列是作他产业的支派，他的名字叫「万军的上主」。

恫吓与悲伤
10:17 你这被围困的城池，快从地上拾起你的行囊!
10:18 因为上主这样说：「看，这一次我必要远远拋弃这地的居民磨难他们，使他们觉悟。」
10:19 唉!我已遭破坏，我的创伤已不可治疗，但我仍想：这只不过是疾病，我还能忍受。
10:20 我的帐幕已破坏，我的绳索都已裂断，我的孩子全已离去，不复存在；再没有人支搭我的帐幕，张设我的帷幔。
10:21 为民牧者既然愚蠢，不寻求上主，为此他们一事无成，羊群都已四散，
10:22 听有个音讯传来：将有大骚动从北方而来，要使犹大的城邑荒凉，成为豺狼的巢穴。

不可逃避的灾祸
10:23 上主，我知道，人的道路不由人的，行走的人也不能随便操纵自己的步伐。
10:24 上主，你惩戒我，只好按照正义，不要随你的忿怒，免得我归于乌有。
10:25 愿你对不认识你的异民，和不呼求你名的宗族，发泄你的愤怒，因为他们并吞了雅各伯，毁灭破坏，蹂躏了她的住所。

第十一章(23)

犹大违犯盟约
11:1 上主有话传给耶肋米亚说：
11:2 「你们应听这盟约上的话，将这些话宣读给犹大人和耶路撒冷的居民听。
11:3 你应对他们说：「上主，以色列的天主这样说：凡不听从这盟约上的话的人，是可咒骂的!
11:4 这些话是我在领你们的祖先由铁炉，即由埃及地出来的那天，对他们吩咐的。我对他们说：你们应听从我的声音，应依照我命令你们的一切去做，你们就必作我的人民，我也必作你们的天主，
11:5 好我能实践对你们祖先所起的誓，赐给他们流奶流蜜的土地，有如今日。」我即答说：「是，上主!」
11:6 上主对我说：「你应在犹大城邑和耶路撒冷的街上宣布这一切话说：你们应听从这盟约上的话，依照遵行，
11:7 因为在我领你们的祖先由埃及上来的那一天，我就郑重警告过他们，直到今日仍不断劝告说：你们应听从我的声音!
11:8 他们不但不侧耳听从，反而各随自己顽固的恶心生活，为此，我对他们执行了我命他们遵行，而他们没有遵行的这盟约上的一切话。」
11:9 上主又对我说：「犹大和耶路撒冷居民间存有叛逆的阴谋。
11:10 他们再陷于他们那不愿听从我话的祖先的罪恶中，追随事奉其它的神祗；以色列家和犹大家都违犯了我与他们祖先缔结的盟约。
11:11 为此，上主这样说：看，我必给他们召来不可逃避的灾祸；即使他们向我呼号，我也不俯听。
11:12 犹大城邑和耶路撒冷的居民，必去呼号他们献香敬拜的神祗，但这些神祗在他们遭难时，决不能拯救他们。
11:13 的确，犹大!你神祗的数目竟等于你城邑的数目；耶路撒冷有多少街道，你们也给可耻之物设立了多少祭坛，向巴耳献香的祭坛。
11:14 至于你，你不必为这人民祈祷，不必为他们呼号祈求，因为他们在遭难时，才向我呼求，我必不俯听。
11:15 我心爱的人!你既为非作歹，还在我家里做什么﹖难道许愿和祝圣的肉能使你免祸，叫你作恶而能幸免﹖
11:16 上主曾给你起名叫：「青绿茂盛而满结佳果的橄榄树」；但现在他在雷电霹雳声中，给绿叶燃起了火，烧毁了枝条。
11:17 那位培植你的万军的上主，命灾祸来惩罚你，全是为了以色列家和犹大家自作自受的罪恶，因为他们向巴耳献香，独犯了我。

先知遭同乡人谋害
11:18 上主叫我知道，我才知道；那时我看透了他们的作为：
11:19 我好象一只驯服被牵去宰杀的羔羊，竟不知他们对我蓄意谋害：「让我们毁坏这株生气蓬勃的树，将他由活人的地上拔除，使他的名字不再受人记念。」
11:20 公平审判和洞察肺腑的万军的上主!愿我见到你对他们的报复，因为我已向你提出我的控诉。
11:21 为此，关于那些谋害我的性命，对我说：「你不要奉上主的名讲预言，免得你死在我们手里」的阿纳托特人，上主这样说，
11:22 万军的上主这样说：「看，我必惩罚他们：青年必死在刀下，子女必死于饥荒，
11:23 使他们没有子嗣，因为在惩罚他们的那年，我必给阿纳托特人招来灾祸。」

第十二章(17)

恶人为何长享幸福
12:1 上主，几时我与你争辨，总是你有理；但我仍愿与你讨论正义：「为什么恶人的生活总是顺利，一般诡诈极恶的人总享安宁﹖
12:2 你栽植了他们，他们就生根滋长，结出果实；他们的口离你近，他们的心却离你远。
12:3 至于你，上主，你是认识我和了解我的，你考察了我对你的心意；求你把他们象待宰的羊一样拉出来，留待宰杀的一天。
12:4 【这地要哀伤，整个田野的草木要枯萎到几时﹖由于居民的邪恶，野兽和飞鸟都被消灭。】因为他们说：「天主不管我们的作为。」
12:5 「你与人徒步竞走，尚觉疲乏，你怎么能与马角逐﹖在平安的地区尚觉不安全，在约旦河的丛林区，你更将何如﹖
12:6 连你的兄弟和你的父族对你都无诚意，在你后面厉声喊叫；即便他们对你说好话，你也不要相信。」

荒凉的领域
12:7 「我离开了我的家，拋弃了我的产业，将我最心爱的交在敌人的手中。
12:8 我的产业对我竟好象是森林中的狮子，向我咆哮，为此我憎恨它。
12:9 我的产业对我竟成了一只带斑点的鸷鸟，以致鸷鸟围着向它袭击。你们去聚集田野的一切野兽，叫它们来吞噬。
12:10 许多牧童毁坏了我的葡萄园，蹂躏了我的产业，使我喜爱的产业变为荒芜的旷野。
12:11 他们使它荒凉，荒凉得在我面前哀伤；全地荒凉，因为没有一人关心。
12:12 破坏者已来到旷野的一切高岗上，因为上主的刀剑正在砍伐，从地极到地极，凡有血肉的，都不得安宁。
12:13 他们播种了麦子，却收割了荆棘；虽筋疲力竭，却没有利益；由于上主的盛怒，都因自己的收获而害羞。

警告邻邦异民
12:14 上主这样说：关于那些险恶的邻邦．即侵犯我给予我民以色列占有的产业的邻邦，看，我要由他们的地上将他们拔除，也要由他们中拔除犹大家。
12:15 在我拔除他们以后，我要再怜悯他们，引他们复归自己的产业，各回自己的故乡。
12:16 设若他们殷勤学走我人民的道路，奉我名发誓说：「上主永在」，如同他们昔日教我人民奉巴耳发誓一样，他们就可在我的人民中再度复兴。
12:17 倘若他们不听从，我必拔除这民族，将她拔除消灭──上主的断语。

第十三章(27)

腰带和酒壸的象征
13:1 上主对我这样说：「你去买条麻带，束在腰间，但是不要浸在水里。」
13:2 我就照上主的话去买了根麻带，束在腰间。
13:3 上主的话第二次传给我说：
13:4 「拿你买来束在腰间的带子，起身往幼发拉的去，藏在那里的严石缝里」。
13:5 我照上主吩咐我的去了；将带子藏在幼发拉的近旁。
13:6 过了多日，上主对我说：「你起身往幼发拉的去，拿回我吩咐你藏在那里的带子」。
13:7 我便往幼发拉的去了，我由藏下的地方挖出那带子；看，已经腐烂，毫无用处了。
13:8 于是有上主的话传给我说：
13:9 「上主这样说：我也要这样毁灭犹大的骄傲，和耶路撒冷极度的高傲。
13:10 这个拒绝听我的话，而随从自己固执的心行事，追随事奉，朝拜其它神祗的邪恶人民，必要如这毫无用处的带子一样。
13:11 因为正如带子紧贴在人的腰间，同样我也曾使以色列全家和犹大全家紧紧依附我──上主的断语──成为我的人民，我的名誉，我的赞美和我的光荣；但是他们却没有听从。
13:12 你应向他们宣布这话：上主以色列的天主这样说：每个壶都应盛满酒。如果他们对你说：难道我们不知道，每个壶都应盛满酒吗﹖
13:13 你就答复他们说：上主这样说：看，我要使这地上的一切居民，坐在达味宝座上的君王，以及司祭和先知并耶路撒冷的一切居民，都酩酊大醉，
13:14 使他们彼此冲突，连父子也彼此冲突──上主的断语──我毫不怜悯、不慈悲、不留情地将他们消灭」。

警戒百姓勿骄矜自负
13:15 你们侧耳聆倾听，不要傲慢，因为是上主在说话。
13:16 黑暗来临以前，在你们的脚还没有在黑暗中撞在山石上以前，应将光荣归于上主你们的天主；不然，你们期待光明，他反发放死影，使它变得漆黑。
13:17 假使你们还不听从这警告，对你的骄傲，我只有暗自痛哭，眼泪直流，因为上主的羊群已被掳去。

全国上下流徙远方
13:18 你应对君王和太后说：「你们应坐低位，因为你们华丽的王冠已由你们头上落下」。
13:19 南部的城邑已被封锁，没有人去打开，全犹大已被掳去，全被掳去。
13:20 请你举目观望那来自北方的人；昔日委托给你的羊群，那壮丽的羊群，如今在那里﹖
13:21 他惩罚你，你还有什么话说﹖是你教导了昔日的盟友来统治你，岂能不使你痛苦得象个临产的妇女﹖
13:22 假使你心里说：为什么我遭遇了这些事──是因你罪大恶极，你的衣边才被掀起，你的脚跟才受到污辱。

绝望的遭遇
13:23 雇士人岂能改变他的肤色，豹子岂能改变它的斑点﹖那你们这些习于作恶的人，岂能行善﹖
13:24 为此，我必使他们四散，象被旷野里的风卷去的草芥。
13:25 这是你的命运，是我量给你的分子──上主的断语──因为你忘记了我，信赖了「虚无」；
13:26 故此我也要将你的衣边掀到你面上，使人见到你的羞耻。
13:27 你的奸淫，你春情的嘶鸣，你猥亵的淫乱，你在高丘上和田野间可耻的行为，我都看见了。祸哉，耶路撒冷!你不肯自洁，要到何时﹖

第十四章(22)

旱灾为患
14:1 有上主论旱灾的话，传给耶肋米亚说：
14:2 「犹大悲哀，城门萧条，人人垂头至地，耶路撒冷哀号四起。
14:3 显贵派童仆去打水，来到井旁，却不见有水，带着空器回去，迷惑惭愧，遮住自己的头。
14:4 因为地上不落雨，田地无法耕耘，农夫们都已绝望，遮住自己的头。
14:5 甚至母鹿在田间生产，因为没有青草，也得拋弃自己的幼雏。
14:6 野兽站在童山上，象野狗一般喘息；双目失神，因为没有草吃。
14:7 上主，我们的罪过若指证我们，但求你因你的名字而施救，因为我们屡次失节，得罪了你。
14:8 你是以色列的希望，是她在患难中的救主。为什么你在本乡好象是个异乡人，好象是个投宿一夜的旅客﹖
14:9 为什么你好象是个沉睡的人，好象是个不能施救的勇士﹖上主，你常在我们之中，我们是归你名下的人，求你不要离弃我们。
14:10 上主论这人民这样说：「他们这样爱好游荡，没有约束自己的脚，为此上主不喜悦他们；现在忆起了他们的过犯，就惩罚他们的罪恶」。
14:11 上主对我说：「你不要为这人民求情!
14:12 即使他们斋戒，我也不会俯听他们的呼吁；即使他们奉献全燔祭和素祭，我也不会悦纳，反而要用战争、饥馑和瘟疫将他们消灭」。
14:13 我于是说：「哎呀!我主上主!你看，先知们对他们说：你们决不会见到战争，你们决不会遭受饥荒，在这地方我必赐给你们真正的平安」。
14:14 上主对我说：「先知们以我的名预言谎话，我并没有派遣他们，也没有对他们说过话。他们给你们所预言的，是荒谬的幻象空妄的卜筮，存心骗人的欺诈。
14:15 为此上主这样说：关于那些以我的名义说预言的先知，我既没有派遣他们，而他们反说：在这地方不会有战争和饥馑，他们就必死于战争和饥馑。
14:16 至于听他们向自己讲说预言的人民，必因饥馑和战争，陈尸在耶路撒冷街头，没有人掩埋他们和他们的妻室子女；我必将他们的邪恶都倾注在他们身上。

先知的哀伤
14:17 你应将这话转告他们：我眼泪直流，昼夜不息，因为我的处女──人民──大受摧残，受了严重的打击。
14:18 我若走入田间，看见刀杀的遗尸；我若进入城里，看见饥馑的可怖惨状；就连先知和司祭们也流亡到他们素不相识的地方」。
14:19 难道你决意拋弃犹大，实心厌恶熙雍﹖为什么你打击我们，致使我们医治无望﹖我们原是期待和平，却不见好转；希望医治的时日，却只见恐怖!
14:20 上主，我们承认我们的罪恶，和我们祖先的过犯；我们实在得罪了你。
14:21 愿你为了你的名，不要嫌弃，不要轻慢你光荣的御座!望你记忆，不要废除你与我们订立的盟约!
14:22 异民的「虚无」中，有能降雨的吗﹖或是诸天能自施甘霖﹖难道不只是你，上主我们的天主!我们寄望于你，因为你行了这一切事。

第十五章(21)

上主不怜恤以民
15:1 上主对我说：「纵使梅瑟和撒慕尔立在我面前，我的心仍不转向这人民；你由我面前将他们驱逐，叫他们离去。
15:2 假如人对你说：我们往哪里去﹖你就对他们说：上主这样说：「该死的就死，该杀的就杀，该挨饿的就挨饿，该被掳去的，就被掳去。
15:3 我必用四种刑罚来惩罚他们──上主的断语──用刀剑来杀，用野狗来拖，用天空的飞鸟和地上的野兽来吞食，来消灭。
15:4 我为了犹大王希则克雅的儿子默纳舍在耶路撒冷所行的事，必使他们成为地上万国恐怖的对象。
15:5 耶路撒冷!谁还怜恤你，谁还同情你，谁还转身向你问安﹖
15:6 你既离弃了我──上主的断语──转身背着我，我就只有对你伸出我的手，将你消灭；我对宽恕已感厌倦：
15:7 我要在这地的城门口，用簸箕将他们簸散，使他们丧失子女；我要消灭我的人民，因为他们不离开自己的行径。
15:8 他们的寡妇已多过海边的沙粒；我要给他们招来午间的破坏者，袭击英俊勇士的母亲，使痛苦和恐怖突然降到她身上。
15:9 生过七个子女的母亲，现已身衰气绝，还是白天，她的太阳已经西落，她只有绝望惆怅；至于他们的遗民，我必使他们在敌人面前死于刀下──上主的断语。

先知感怀身世
15:10 我的母亲!我真不幸，你竟生了我这个与普世对抗相争的人。我没有向人借贷，人也没有向我借贷，人却都辱骂我。
15:11 实在，上主，我岂没有尽力事奉你﹖我岂没有在灾难祸患时为仇人向你恳求﹖
15:12 人岂能折断北方的铁和铜﹖
15:13 【我必使你的财产和宝藏，任人抢劫，为赔补你在你全境内犯的罪恶，
15:14 叫你在你不认识的地方，给你的仇敌为奴，因为我的怒火已燃起，必对你们发作】。
15:15 上主，你都知道，求你回念我，眷顾我，为我报复迫害我的人，不要因你太忍耐，就让我死去；你该知道：正是为了你，我才受人侮辱。
15:16 你的话一来到，我就吞下去；你的话便成了我的喜悦，我心中的欢乐，上主，万军的天主!因为我是归于你名下的，
15:17 我从没有坐在欢笑者的集会中一同取乐；我却依你的指示独自静坐，因为你使我愤怒填胸。
15:18 为什么我的痛苦如此久长，我的创伤不可医治，痊愈无望﹖你于我好象是一条不常有水，而变化无常的溪流!
15:19 为此上主这样说：「你若回来，我必让你回来，使你能再立在我面前；你若能发表高尚而非荒谬的思想，你就可作我的口舌，使他们转向你，而不是你转向他们。
15:20 这样，我必使你对这人民成为一设防的铜墙，他们能攻击你，却不能制胜你，因为有我与你同在，援助你，解救你──上主的断语──
15:21 我必解救你脱离恶人的手，由强暴人的掌握中将你赎回」。

第十六章(21)

生子反不幸
16:1 上主的话传给我说：
16:2 「在这地方，你不要娶妻，不要有儿女，
16:3 因为上主关于生在这地方的子女，和在这境内生育他们的母亲，以及生养他们的父亲这样说：
16:4 「他们必死于死症，没有人哀悼，没有人掩埋，有如地面上的粪土。他们反为战争和饥荒所毁灭，他们的尸首必成为天上飞鸟和地上野兽的食物」。
16:5 因为上主这样说：「你不要进入居丧之家，去举哀吊唁，因为我已由这人民撤回了我的平安、慈爱和怜悯──上主的断语──
16:6 无论大小都要死在这地方，没有人掩埋，没有人为他们举丧，没有人为了他们而刺身剃发；
16:7 没有人与居丧者分食丧饼，以相吊慰；没有人与居父丧或母丧者饮一杯慰唁酒。
16:8 有宴会的家，你也不要进去，与他们一同坐下吃喝，
16:9 因为万军的上主，以色列的天主这样说：看，我必在你们眼前，在你们的时日内，使这地方再也听不到欢愉和喜乐的声音，新郎和新娘的声音。

以色列的过犯
16:10 当你把这一切话告诉这人民时，他们必问你说：为什么上主对我们宣布了这一切大灾祸﹖我们有什么过犯，我们有什么罪恶干犯了上主我们的天主﹖
16:11 你就答应说：是因为你们的祖先离弃了我──上主的断语──跟随了别的神祗，事奉朝拜，而背弃了我，没有遵守我的法律。
16:12 至于你们，你们作恶更甚于你们的祖先；看，你们各人随从自己顽固的恶意生活，不听从我；
16:13 所以我必从这地上将你们驱逐，到你们和你们的祖先从不认识的地方去，让你们在那里日夜事奉别的神祗；我再也不对你们表示怜爱。
16:14 【为此，看，时日即将来临──上主的断语──人不再发誓说：领以色列子民由埃及地上来的「上主永在」，
16:15 却要说：领以色列子民由北方，并由他驱逐他们所至的各地回来的「上主永在」；因为我必领他们回到我已赐给他们祖先的地方。】
16:16 看，我必派许多渔夫──上主的断语──来捕捉他们；以后，我又派许多猎人来，从各山上，各丘陵和岩石的裂缝间，猎取他们，
16:17 因为我的眼注视他们的一切行径，他们不能由我面前隐藏，他们的过犯在我眼前也不能隐藏。
16:18 我首先要加倍报复他们的过犯和罪恶，因为他们以死尸般的偶象玷污了我的土地，使我的基业上满是丑恶的神象」。

异民要归依上主
16:19 上主，我的力量，我的保障，我忧患之日的避难所，万民必从地极来到你面前说：「我们的祖先承受的只是虚假、空虚和毫无益处的事」。
16:20 人岂能为自己制造神祗﹖凡制造的，绝不是神!
16:21 为此，看，我必叫他们知道，这次我必叫他们体验我的手和我的能力，使他们知道我的名字是「上主」。

第十七章(27)

郑重警告
17:1 犹大的罪是用铁笔记录下来的，用钻石尖刻在他们的心坎上和他们的祭坛角上，好叫他们的子孙记得他们在高岗上，青绿树下和平原的山上，
17:2 设立了祭坛和神木。
17:3 你的财产和所有的宝藏，我必使人掠夺，以抵偿你在全境内犯过的一切罪恶。
17:4 我必由你手中撤回我赐与你的产业，叫你在不相识的地方给你敌人为奴，因为我的怒火已燃起，将永燃不熄。
17:5 上主这样说：「凡信赖世人，以血肉的人为自己的臂膊，决心远离上主的人，是可咒骂的!
17:6 他必象一株在旷野中的柽柳，即使幸福来到，一点也不觉察，只住在旷野干燥处，满含盐质无人居住之地。
17:7 凡信赖上主，以上主作依靠的人，是可祝福的；
17:8 他必象一株栽在水边的树木，生根河畔，不怕炎热的侵袭，枝叶茂盛，不愁旱年，不断结实。
17:9 人心最狡猾欺诈，已不可救药；谁能透识﹖
17:10 我上主究察人心，考验肺腑，依照各人的行径和作为的结果，给人报酬。
17:11 谁不以正义积聚财物，就象一只鹧鸪孵化不是自己产的卵，中途必要拋弃；结果，还是自己胡涂。
17:12 我们圣所的地方，从起初就是设在崇高之处的光荣宝座。
17:13 上主，以色列的希望!凡离弃你的，必要蒙羞；上主，凡远离你的，必被记录在地上，因为他们离弃了活水的泉源。

先知有恃无恐
17:14 上主，求你医治我，我必能痊愈；你拯救我，我必能获救，因为你是我的荣耀。
17:15 看啊，世人对我说：上主的话在哪里﹖让它来吧!
17:16 至于我，我没有强迫你加害，也没有愿望灾祸的日子；你知道：凡出自我口的，都先向你面陈过。
17:17 请你不要成为我的恐怖，你原是我患难之日的避难所。
17:18 愿迫害我的人蒙羞；而不是我蒙羞；愿他们惊慌，而不是我惊慌；请你给他们招来灾祸的日子，以双倍的毁灭，消灭他们。

劝人守安息日
17:19 上主这样对我说：「你去立在犹大君王出入的本雅明门前，立在耶路撒冷各门前，
17:20 向他们说：犹大的君王、全体犹大人和耶路撒冷居民，即凡由这些门进来的，你们聆听上主的话!
17:21 上主这样说：你们应该小心，不要在安息日担运重载，进入耶路撒冷的城门。
17:22 不要在安息日从你们的家里搬运重载；不要做任何工作，却要按照我曾给你们祖先所吩咐的，圣化安息日。
17:23 他们不但不侧耳倾听，反而硬着颈项，不愿依从，不愿受教。
17:24 设若你们认真听从我──上主的断语──在安息日，不将重担搬进这城门，却圣化安息日，不做任何工作；
17:25 那么，坐在达味宝座上的君王和王侯，便会乘车骑马，与自己的公卿、犹大人和耶路撒冷的居民，从这城的门进来；这城必永远有人居住；
17:26 人们从犹大各城、耶路撒冷四周、本雅明地、平原、山地和南方前来，带着全燔祭、牺牲、素祭和乳香，在上主的殿里奉献感恩祭。
17:27 但是，如果你们不听从我，不圣化安息日，反在安息日担运重载，进入耶路撒冷的城门，我必在城门口放火，叫火吞灭耶路撒冷的宫殿，决不熄灭。」

第十八章(23)

陶工制器的象征
18:1 上主有话传给耶肋米亚说：
18:2 「起来，下到陶工家里去，在那里我要让你听到我的话」。
18:3 我便下到陶工家里，见他正在轮盘上工作。
18:4 陶工用泥做的器皿，若在他手中坏了，他便再做，或另做成一个器皿，全随陶工的意思去做。
18:5 于是上主的话传给我说：
18:6 「以色列家，我岂不能象这陶工一样对待你们﹖──上主的断语──以色列家!看，你们在我手中，就象泥土在陶工手中一样。
18:7 我一时可对一个民族，或一个国家，决意要拔除，要毁坏，要消灭；
18:8 但是我要打击的民族，若离弃自己的邪恶，我也反悔，不再给他降原定的灾祸。
18:9 或者，我一时想对一个民族或一个国家，决意要建设，要栽培，
18:10 但若她行我不喜欢的事，不听从我的声音，我也要反悔，不再给她所许过的恩惠。
18:11 现在你可告诉犹大人和耶路撒冷的居民说：上主这样说：看，我已给你们安排了灾祸，定了惩罚你们的计划，希望你们每人离弃自己的邪道，改善自己的途径和作为」。
18:12 他们反倒答说：「已没有希望了!因为我们愿随从自己的计谋，各按自己顽固的恶意行事」。

犹大背信沦亡
18:13 为此上主这样说：「你们可到各民族去询问：有谁听到了象这样的事﹖以色列处女做出了极可憎的事。
18:14 黎巴嫩山巅的岩石岂能缺少积雪﹖丛山间涌流的冰泉，岂能涸竭﹖
18:15 但我的人民却忘掉了我，向「虚无」献香，滑出了自己的正道，离开旧日的行径，而走上了小道，不平坦的路，
18:16 使自己的地域变为惊愕的原因，取笑的目标；凡经过这地方的人，莫不惊异摇首。
18:17 我必象一阵东风在敌人面前将他们吹散；在他们灭亡之日，我必使他们只见我背，不见我面」。

先知求主罚敌
18:18 他们说：「来，我们合谋陷害耶肋米亚!因为没有司祭，法律不会因此废止；没有智者，计谋不会因此缺乏；没有先知，神谕不会因此断绝。来，我们用舌头评击他，不注意他的一切劝告」。
18:19 上主，愿你俯听我，请听我敌人的声明。
18:20 难道该以怨报德吗﹖他们竟掘下陷阱来陷害我的性命!望你记忆：我曾站在你面前为他们求情，替他们挽回你的盛怒。
18:21 为此，你应使他们的子孙遭受饥荒，任人屠杀；使他们的妇女丧子居寡，使他们的男人死于瘟疫，使他们的青年在战埸上死于刀下。
18:22 当你引匪队突击他们时，愿从他们的屋里可听到哭声，因为他们掘了陷阱捕捉我，在我脚下设下罗网。
18:23 至于你，上主，你知道他们对我的一切计划是要杀害我；请你不要宽恕他们的过恶，不要由你面前抹去他们的罪过，务使他们倒仆在你面前；在你发怒时，求你报复他们。

第十九章(15)

碎瓶的象征行为
19:1 上主这样对耶肋米亚说：「你去向陶工买一个瓦瓶，然后带些民间长老和司祭首长，
19:2 到陶业门进口处的本希农山谷去，在那里宣布我要对你说的话。
19:3 你要说：犹大王和耶路撒冷的居民!请聆听上主的话。万军的上主，以色列的天主这样说：看，我必给这地方招来灾祸，凡听见的，必要耳鸣，
19:4 因为他们离弃了我，使这地方成了异地，在这里向他们和他们的祖先并犹大王都不认识的外邦神祗献香，使这地方充满无辜的血，
19:5 给巴耳建了高丘，向巴耳火焚自己的儿子作全燔祭：这都是我从没有吩咐，没有说过，没有想到的事。
19:6 因此，看，时日将到──上主的断语──这地方不再叫作托斐特或本希农山谷，却要叫做「屠杀谷」。
19:7 在这地方，我必使犹大和耶路撒冷的计划落空，使他们在敌人面前丧身刀下，死在图谋他们性命者的手中，将他们的尸首丢弃给天上的飞鸟，和地上的走兽作食物。
19:8 我必使这城成为惊愕的缘因和讥诮的目标；使凡从这里经过的人，没有不因她所受的一切打击，而感到惊异嗟叹的!
19:9 我必使他们吞食自己子女的肉：在敌人和图谋他们性命的人围攻他们，处于困厄之时，必吞食自己近人的肉。
19:10 以后，你就在与你同来的人眼前将那瓶打破，
19:11 对他们说：万军的上主这样说：我要这样破坏这人民和这城市，就如人打破这陶工的器皿，再也无法补救；人必将托斐特充作坟埸，因为再没有地方可供埋葬。
19:12 我必这样对待这地方和这地的居民──上主的断语──使这城市象托斐特一样；
19:13 耶路撒冷的房屋和犹大王的宫殿，即他们在楼顶上向天上的万象献香，并给外方的神祗行奠礼的一切房屋，都必象托斐特一样，成为不洁的地方。
19:14 耶肋米亚奉上主派遣到托斐特宣讲预言回来以后，站在上主殿宇的庭院里，向全体人民说：
19:15 「万军的上主，以色列的天主这样说：看，我必给这城市和她所属的一切市镇，招来我对她说过的灾祸，因为她硬着颈项，不肯听从我的话」。

第二十章(17)

先知无罪入狱
20:1 依默尔的儿子帕市胡尔司祭，上主殿宇的总监督，听见了耶肋米亚预言这些事，
20:2 帕市胡尔便打了耶肋米亚先知，给他加上脚镣，把他囚在上主殿内本雅明上门的监牢里。
20:3 次日，帕市胡尔给耶肋米亚去了脚镣；耶肋米亚便对他说：「上主不再称你为「帕市胡尔」，却称你为「惊慌四起」。
20:4 因为上主这样说：看，我必使你和你的一切友人遭受惊慌；他们必倒在敌人的刀下，而且你要亲眼看见这事；我将全犹大人交在巴比伦王的手中，他要将他们掳到巴比伦去，用刀击杀。
20:5 这城的一切财物，一切积蓄，一切珍宝，以及犹大列王的一切宝藏，我都要交在他们敌人的手中，让他们抢劫掠夺，运到巴比伦去。
20:6 至于你，帕市胡尔!以及凡住在你家中的人，都要被掳去充军；你和你向他们讲假预言的一切友人，都要到巴比伦去，死在那里，埋在那里。」

对上主有所不满
20:7 上主，你引诱了我，我让我自己受了你的引诱；你确实比我强，你战胜了。我终日成为笑柄，人都嘲笑我。
20:8 因为我每次发言，必得叫喊，必得高呼：「暴虐!破坏!」实在，上主的话，为我日日成为受侮辱和讥笑的因由。
20:9 假使我说：我不再想念他，不再以他的名发言；在我心中就象有火在焚烧，蕴藏在我的骨髓内；我竭力抑制，亦不可能。
20:10 实在，我听到了多少人私相耳语：「惊慌四起!你们揭发，我们就必对他提出控诉。」甚至我一切的友好都在侦察我的破绽：「也许他会入彀，那我们必能制胜他，对他施行报复。」
20:11 但是与我同在的上主，好象是一位孔武有力的战士，为此迫害我的人只有失败，决不能制胜；由于谋事不成，必蒙受极大的耻辱，永不可磨灭的羞辱。
20:12 噫万军的上主!你考验义人，洞察人的肝胆肺腑；我既给你诉说了我的案情，愿你使我见到你对他们的报复。
20:13 你们应歌颂上主，赞扬上主，因为他从恶人的手中，救出了穷苦人的性命。

生不如死
20:14 愿我诞生的那一天，是可咒骂的；愿我母亲生我的那一天，不蒙受祝福!
20:15 愿那给我父亲报信说：「给你生了一个男孩，」叫他异常高兴的人，是可诅咒的!
20:16 愿这人象上主不顾惜消灭的城市：早晨听到哀号，正午听到警报；
20:17 因为他没有叫我死在母胎，使我的母亲成为我的坟墓，叫她永远不分娩生我!为什么我要从母胎里出来，眼见辛酸痛苦，在羞辱中消磨我的岁月﹖

第二十一章(14)

犹大势必国破家亡
21:1 上主传给耶肋米亚的话：那时，漆德克雅王正派玛耳基雅的儿子帕市胡尔，和司祭玛阿色雅的儿子责法尼雅来见他说：
21:2 请你替我们询问上主：「巴比伦王拿步高既来与我们作战，上主是否依照他所行的奇事来协助我们，叫他离我们远去﹖」
21:3 耶肋米亚便回答他们说：「你们应这样对漆德克雅说：
21:4 上主，以色列的天主这样说：看，我必使你们手中所持，用以攻击在城外围攻你们的巴比伦王和加色丁人的武器，反回集中在这城的中心。
21:5 然后我要伸出手来，以强力的手臂、震怒、狂暴和愤恨痛击你们，
21:6 痛击住在这里的人和兽；他们必死于盛行的瘟疫。
21:7 此后──上主的断语──我必将犹大王漆德克雅和他的臣仆，并这城中幸免于瘟疫、刀剑和饥馑的人民，交在巴比伦王拿步高和他们的仇敌，以及谋图他们性命者的手中，叫敌人用利刃击杀他们，毫不饶恕，毫不怜悯，毫不表同情。
21:8 此外，你应对这人民说：上主这样说：看，我将生命的路和死亡的路，摆在你们面前：
21:9 凡留在这城中的，必死于刀剑、饥馑和瘟疫；凡出来向围攻你们的加色丁人投降的，必保全性命，必有生命当作自己的胜利品。
21:10 我所以转面向着这城，是为降灾，并不是为赐福──上主的断语──这城必被交在巴比伦王手中，他要火烧这城。」

对约雅金王的神谕
21:11 对于犹大的王室，你应该这样说：你们该聆听上主的话，
21:12 达味家族!上主这样说：「你们应及早执行正义，从压迫者手中解救被剥夺的人，免得我的忿怒，因你们行事邪恶，象火一般烧起，而没有人能熄灭。」

对耶京的预言
21:13 至于你这居住在谷中和平原岩石上的人，看，我来对付你──上主的断语──你们夸说：「谁能下来攻击我们﹖谁能进入我们的巢穴﹖」
21:14 我必按照你们行为应得的，来惩罚你们──上主的断语──我要在她的树林里放火，吞灭她四周的一切。

第二十二章(30)

先知警告君王
22:1 上主这样说：「你下到犹大王宫去，在那里宣布这话，
22:2 说：坐在达味宝座上的犹大王!你和你的臣仆及从这些门进来的人民，该聆听上主的话。
22:3 上主这样说：你们应执行公道正义，从压迫人的手中解救受剥夺的人，不要伤害虐待外方人和孤儿寡妇，不要在这地方上流无辜者的血。
22:4 假使你们实在照这话去做，必有坐在达味宝座上的君王，乘车骑马，与自己的臣仆和人民从这宫殿的门进来；
22:5 倘若你们不听从这话，我指着自己起誓──上主的断语──这宫殿必要变为废墟。
22:6 因为上主这样论犹大王的宫殿说：即使你为我有如基肋阿得，又如黎巴嫩的山顶，我仍要使你变为荒野，成为无人居住的城市；
22:7 我要祝圣那已武装的毁灭者来攻击你，砍伐你最佳美的香柏，投入火中。
22:8 许多民族经过这城时，必互相问说：为什么上主这样对待了这座大城市﹖
22:9 人必答说：因为他们废弃了上主他们的天主的盟约，敬拜事奉了别的神祇。」

有关约阿哈次的神谕
22:10 你们不要为已死的人哭泣，不要为他举哀；却要为远去的人痛哭，因为他不会再回来，见他的生身地。
22:11 因为上主这样论犹大王约史雅的儿子，即继承他父亲约史雅为王的沙隆说：「他一离开这地方，就不会再回来，
22:12 必死在被掳去的地方，不会再见此地。」

有关约雅金的神谕
22:13 祸哉，那不以公道正义建筑自己的宫殿楼台，叫人为自己徒劳而不给他工资的人!
22:14 他说：我得给自己建筑广大的宫殿，宽敞的楼台，开设窗户，镶上香柏，涂上丹砂。
22:15 你为王是要以香柏争胜吗﹖你父亲岂不也吃也喝﹖但他执行公道正义，为此能一切顺利；
22:16 他亲自裁判弱小和贫苦人的案件，因此一切顺利；这岂不是表示他认识我﹖──上主的断语──
22:17 至于你，你的眼和心，只顾私利，只知流无辜者的血，施行欺压和勒索。
22:18 为此上主这样说：「对于犹大王约史雅的儿子约雅金，人必不哀悼他说：哀哉，我兄弟!或哀哉，我姊妹!人必不哀悼他说：哀哉，主上!或哀哉，陛下!
22:19 人要埋葬他如同埋葬一匹死驴，将他拖出，拋在耶路撒冷的门外。」

有关耶路撒冷的神谕
22:20 你该上黎巴嫩去呼喊，在巴商提高你的声音，由阿巴陵喊叫，因为你的情侣都已灭亡。
22:21 在你欢乐时，我曾劝告过你，你却说：「我不听从。」你从幼年，就是这般行径，从不听我的声音。
22:22 你所有的牧人将被风卷去，你的情侣必流徙远方；那时你必因你行的一切邪恶，含羞抱愧。
22:23 你现在住在黎巴嫩，在香柏树上营巢，但是，当痛苦，象产妇的痛苦袭击你时，你将多么可怜!

有关苛尼雅的神谕
22:24 我永在──上主的断语──犹大王约雅金的儿子苛尼雅，即便你是我右手上盖章的指环，我也要将你拔除，
22:25 交在图谋你性命和你畏惧的人的手中，交在巴比伦王拿步高和加色丁人的手中；
22:26 将你和你生身的母亲，拋在不是你们出生的异地，叫你们死在那里。
22:27 他们必不能回到他心灵渴望回去的地方。
22:28 苛尼雅这人，不是个可鄙而该毁灭的器皿，或无人喜悦的家具吗﹖为什么他和他的后裔被拋弃，被投掷到自己不相识的地方去﹖
22:29 地啊!地啊!请聆听上主的话!
22:30 上主这样说：「你应记录：这人是一个无子女，毕生无成就的人，因为他的后裔中，没有一人能成功，能坐上达味的宝座，再统治犹大。」

第二十三章(40)

假先知谣言惑众
23:1 祸哉，那把我牧场上的羊群摧残和赶散的牧人──上主的断语──
23:2 为此上主，以色列的天主，对牧放我民的牧人这样说：「你们驱散赶走了我的羊群，不加照顾；现在，看，我必依照你们的恶行来惩罚你们──上主的断语──
23:3 我要从我以前驱散它们所到的各地，集合我尚存的羊，引导它们再回自己的羊栈，叫它们滋生繁殖；
23:4 我要兴起牧者来牧放它们，使它们无恐无惧，再也不会失掉一个──上主的断语。
23:5 看，时日将到──上主的断语──我必给达味兴起一支正义的苗芽，叫他执政为王，断事明智，在地上执行公道正义。
23:6 在他的日子里，犹大必获救，以色列必居享安宁；人将称他为：「上主是我们的正义。」
23:7 为此，看，时日将到──上主的断语──人不再以『那领以色列子民由埃及地上来的上主，永在』的话起誓，
23:8 却要以『那领以色列家的后裔，由北方，由他驱逐他们所到的各地回来，使他们再住在自己故乡的上主，永在』的话起誓。

有关假先知的神谕
23:9 论到先知：我的心在我怀内已破碎，我浑身骨骸战慄；为了上主，为了他的圣言，我好象成了一个醉汉，成了一个不胜酒力的人，
23:10 因为地上充满了犯奸的人，为此，地受诅咒，只有哀伤，原野草场已枯干；他们奔走的是邪路，他们的势力是不义。
23:11 实在，先知和司祭都不虔诚，以至连在我的殿里，也发现了他们的邪恶──上主的断语──
23:12 因此，他们的道路为他们必将变为滑道，他们必被驱入黑暗，必要跌倒；因为到了降罚他们的年分，我必给他们招来灾祸──上主的断语──
23:13 在撒玛黎雅的先知中，我亦发现了可恶的事：他们竟奉巴耳的名义说预言，使我的以色列民误入歧途。
23:14 在耶路撒冷的先知中，我更发现了极可恶的事：他们竟犯奸淫，行动虚伪，助长恶人的势力，致使谁也不痛悔自己的邪恶；他们对我犹如索多玛，其中的居民好象哈摩辣人。
23:15 为此，万军的上主论先知这样说：看啊!我必叫他们吃苦艾，喝毒水，因为全地邪恶蔓延，都是出于耶路撒冷的先知。
23:16 万军的上主这样说：不要听向你们说预言的先知的话；他们只使你们妄想，他们讲的，并非出自上主的口，而只是他们心中的幻想。
23:17 他们对那轻视我的人肯定说：「上主说：你们必享平安。」对一切随从自己顽固的心行事的人说：「灾祸不会来到你们身上。」
23:18 其实，有谁参加过上主的会议，亲自听见过他的话﹖有谁曾留意听他的话，而实在听到了﹖
23:19 看，上主的愤怒，如暴风发作，象旋风在恶人的头上旋转。
23:20 上主的烈怒必不止息，直到他执行和完成了他心里的计划；到末日你们必能彻底明了。
23:21 我并没有派遣这些先知，他们却自动奔走；我并没有对他们说话，他们却擅说预言。
23:22 假使他们果真参加过我的会议，就该使我的人民听到我的话，叫他们离弃自己的邪道，和自己邪恶的行为。
23:23 难道对近处的，是我天主──上主的断语──对远处的，我就不是天主了吗﹖
23:24 人若隐藏在暗处，我就看不见了吗﹖──上主的断语──难道我不是充满天地的天主吗？──上主的断语──
23:25 我听见了这些先知说的，他们奉我名预言虚妄说：我做了一梦，我做了一梦!
23:26 先知在民间妄说预言，宣讲自己心中的幻想，要到几时呢﹖
23:27 他们互相传述自己的梦幻，企图使我的人民忘记我的名，如同他们的祖先为了巴耳忘记了我的名一样。
23:28 得了梦的先知，让他传梦；得了我的话的，就该忠实传述我的话；麦秆怎能与麦粒相比﹖──上主的断语──
23:29 我的话岂不是象火﹖──上主的断语──岂不是象击碎岩石的铁锤﹖
23:30 为此，看──上主的断语──我要惩罚互相窃取我话的先知。
23:31 看──上主的断语──我要惩罚那些转动自己的舌头，妄说「神谕」的先知。
23:32 看──上主的断语──我要惩罚那些预言和传述幻梦，以自己的谎言妄语迷惑我人民的先知；我既没有派遣他们，也没有对他们有所吩咐，他们对这人民就决不能有任何贡献──上主的断语。

上主的重担
23:33 若是这人民，先知或司祭问你：什么是「上主的重?t」你就答应他们说：你们就是重担，我要将你们拋弃──上主的断语──
23:34 凡是问「上主的重担」的先知、司祭或人民，我必惩罚这人和他的家。
23:35 你们应每人对自己的邻人和兄弟这样说：「上主有了什么答复﹖」或「上主说了什么﹖」
23:36 不应再提「上主的重担；」不然，各人的话必要成为自己的重担，因为你们歪曲了永生的天主，万军的上主，和我们的天主的话。
23:37 你应这样问先知说：「上主对你有了什么答复﹖」或「上主说了什么﹖」
23:38 如果你们还说：「上主的重担。」上主就要这样说：就因你们还说：「上主的重担」这句话──我原派人对你们说：不要再说「上主的重担」──
23:39 为此，看，我要把你们卸下，把你们和我赐与你们及你们祖先的城市，由我面前远远拋弃，
23:40 使你们永远受辱，受永远不能忘的污辱。

第二十四章(10)

两筐无花果
24:1 巴比伦王拿步高从耶路撒冷将犹大王约雅金的儿子耶苛尼雅和犹大的众王侯，技工和铁匠，掳到巴比伦去以后，上主使我见到一个神视：看，有两筐无花果放在上主的殿前：
24:2 一筐内装的是很好的无花果，好象是初熟的无花果；另一筐内装的却是很坏的无花果，坏得几乎不能吃。
24:3 于是上主问我说：「耶肋米亚，你看见什么﹖」我答说：「无花果：好的无花果实在好，坏的也实在坏，坏得至于不能吃。」
24:4 那时，有上主的话传给我说：「
24:5 上主，以色列的天主这样说：我要惠然眷顾，我从这里遣往加色丁地去的犹大俘虏，象这些好无花果一样；
24:6 好好照顾他们，领他们回到这地方来；从新建树他们，不再拆毁；从新栽培他们，不再拔除；
24:7 赋给他们一颗认识我的心，知道只有我是上主；他们要作我的人民，我要作他们的天主；因为他们要全心回头归向我。
24:8 至于人怎样对待那些坏的，坏得不可吃的无花果──上主这样说──我也要怎样对待犹大王漆德克雅和他的王侯，以及留在此地并住在埃及地的耶路撒冷遗民，
24:9 使他们成为地上各国恐怖的对象；在我驱逐他们所到的地方，成为人侮辱、讥笑、嘲弄和诅咒的对象；
24:10 给他们招来战争、饥荒和瘟疫，直到他们由我赐给他们和他们祖先的地上完全消灭。

第二十五章(38)

七十年的流亡
25:1 犹大王约史雅的儿子约雅金执政第四年，巴比伦王拿步高元年，有关于全犹大人民的话，传给耶肋米亚；
25:2 耶肋米亚先知便将这话转告给全犹大人民，和耶路撒冷所有的居民说：「
25:3 自犹大王阿孟的儿子约史雅执政第十三年，直到今日，已经二十三年，凡上主传给我的话，我都急速告诉了你们，你们却不听。
25:4 上主不断给你们派来他所有的仆人──先知们，你们总是不听，不愿倾耳谛听。
25:5 他们说：你们应各自离弃自己的邪道，和自己邪恶的行为，好能住在上主从永远到永远赐给了你们和你们祖先的地域里；
25:6 不要追随其他的神祇，事奉朝拜，以你们手做的东西来激怒我，你们就不致遭遇灾祸。
25:7 你们没有听从我──上主的断语──竟以你们手做的东西来激怒我，自招祸患。
25:8 为此，万军的上主这样说：由于你们不听我的话，
25:9 看，我必遣人召来北方的一切种族──上主的断语──和我的仆人巴比伦王拿步高来进攻这地方，和这地方的居民，以及四周所有的民族；我要彻底消灭，任其荒凉，永远成为笑柄和羞辱的对象。
25:10 此外，我还要息灭他们中欢乐喜庆的歌声，新郎和新娘的欢笑声，磨声和灯光。
25:11 这地方要全变为凄凉的荒野，这些民族要七十年服从巴比伦王。
25:12 但是，一满了七十年，我必要惩罚巴比伦王和这民族的罪恶──上主的断语──以及加色丁人的国土，使它永远成为荒野。
25:13 对这国土，我要执行我论它所说，在这书上所记载先知耶肋米亚论及万民所预言的一切话，
25:14 因为强盛的民族和有力的君王，要使他们成为自己的奴隶；我必依照他们的作为和他们双手所行的事，报复他们。

万民应喝义怒之杯
25:15 上主，以色列的天主这样对我说：「你从我手中接过这杯忿怒酒去，让我派你所到的各民族喝。
25:16 他们必要喝，必要在我给他们派来的刀剑前，蹒跚发狂。」
25:17 我便从上主手中接过杯来，给了上主派我所到的各民族喝：
25:18 给耶路撒冷和犹大各城市，以及城中的君王和首长喝，使她们荒芜凄凉，受人嘲笑诅咒，象今日一样；
25:19 给埃及王法郎和他的臣仆王侯并全体人民；
25:20 给所有的杂族，胡兹地和培肋舍特地的众君王；给阿市刻隆、迦萨、厄刻龙和阿市多得的遗民；
25:21 给厄东、摩阿布和阿孟子民；
25:22 给提洛、漆冬和海外岛屿的众君王；
25:23 给德丹、特玛、步次和凡剃除鬓发的人；
25:24 给阿剌伯和在沙漠居住的杂族的众君王；
25:25 给齐默黎、厄蓝和玛待的众君王；
25:26 给北方彼此相离或远或近的众君王，以及地面上所有的王国喝；最后喝的，是舍沙客的君王。
25:27 你应对他们说：「万军的上主，以色列的天主这样说：你们要喝，喝醉，呕吐，倒在我给你们派来的刀剑前，再不起来。
25:28 假使他们不肯从你手中取过杯去喝，你就对他们说：万军的上主这样说：你们必须喝。
25:29 因为，看，我开始降罚归我名下的城市，而你们竟想全然免罚吗﹖你们决不能免罚，因为我要给地上所有的居民招来刀剑──万军上主的断语。

万民受审判
25:30 你应给他们预言这一切话，对他们说：上主从高处作狮吼，从他的圣所发出他的声音，对自己的牧场厉声怒号，对地上所有的居民，象榨葡萄的人一样喊叫。
25:31 一阵喧哗嘈杂，直至地极，因为上主与万民有了争讼，与一切有血肉的人，进行审判，将恶人交给刀剑──上主的断语──
 25:32 万军的上主这样说：看，各国相继发生灾祸，由地极卷来强烈的风暴。
25:33 到了那一天，从地极到地极，遍是上主杀戮的人，没有人哀悼、收殓、埋葬，有如地面上的粪土。
25:34 为人牧者，你们应哭泣哀号!为羊群领导者，你们应在灰尘中辗转!因为你们的日期已满，你们要被宰杀，快要被宰割，象精选的公羊。
25:35 为人牧者，无路可逃；为羊群领导者，无法脱身。
25:36 听啊!为人牧者在哀号，为羊群领导者在哭泣，因为上主摧毁了他们的牧场。
25:37 宁静的草场，因上主的怒焰，已成一片荒凉。
25:38 狮子离弃了自己的巢穴，因为它们的土地，由于刀剑的无情和上主的盛怒，已成了荒野。

二编　预言与记事(26-35)

第二十六章(24)

先知的性命受到威胁
26:1 犹大王约史雅的儿子约雅金即位之初，上主有这话传给耶肋米亚说：「
26:2 上主这样说：你去站在上主殿宇的庭院里，对犹大各城凡来到上主殿内朝拜的人，说我命你对他们应说的一切话，一句也不可减少。
26:3 或许他们会听从，终于各自离弃自己的邪道，使我后悔而不降曾因他们行事邪恶，给他们想降的灾祸。
26:4 你应对他们说：上主这样说：假使你们不听从我，不遵行我给你们当面颁布的法律，
26:5 不听信我不断给你们派来，而你们不听从我的仆人──先知们的话，
26:6 我必使这殿象史罗一样，使这城成为举世万民诅咒的对象。」

耶肋米亚受审
26:7 司祭和先知以及全体人民，都听见耶肋米亚在上主殿里宣布了这些话。
26:8 当耶肋米亚讲完了上主命他向全体人民应说的一切话以后，司祭和先知以及全体人民就拿住他说：「你真该死!
26:9 为什么你奉上主的名预言说：这殿必要象史罗，这城必要荒芜，而没有人居住呢!」全体人民都在上主的殿里集合起来反对耶肋米亚。
26:10 犹大的民事官员听到发生了这事，便从王宫上到上主殿里，坐在上主殿宇的新门口。
26:11 司祭和先知便对官员和全体人民说：「这人该死，因为他预言反对这城，你们也亲耳听见了。」
26:12 耶肋米亚遂答复官员和全体人民说：「是上主派我预言你们刚才听到的一切反对这殿和这城的话。
26:13 现在你们应该改善你们的品行和作为，听从上主你们天主的劝告，上主就必会后悔自己曾决意要给你们降的灾祸。
26:14 至于我，看，我已在你们手里，你们看着怎样好，怎样对，就怎样对待我。
26:15 但你们却要切实知道：你们若杀害我，便是给自己和这城与其中的居民招来无辜的血债，因为实是上主派了我来，给你们当面宣布这一切话。」

官员与民众为先知辩护
26:16 官员和全体人民于是对司祭和先知说：「这人不该死，因为他是奉上主我们天主的名，向我们发言。」
26:17 且有地方上的一些长老也相继起来，对集合在场的全体人民说：
26:18 「在犹大王希则克雅时日内，有摩勒舍特人米该亚先知，曾对全体犹大人民发言说：万军的上主这样说：「熙雍要变为耕地，耶路撒冷将成为废墟，圣殿的山必化为树木丛生的丘陵。
26:19 犹大王希则克雅和犹大又何曾将他处死﹖岂不是敬畏上主，求上主开恩，致使上主反悔不降自己对他们曾决意要降的灾祸吗﹖为什么我们要自找苦受，做这穷凶极恶的事﹖」
26:20 此外，尚有一人，克黎雅特耶阿陵人舍玛雅的儿子乌黎雅，也曾奉上主的名说过预言。他说预言反对这城和这地，与耶肋米亚的话完全一样。
26:21 当时的约雅金与其所有军政官员听到了他的话，王就设法要杀他。乌黎雅听见了就害怕，逃往埃及去了。
26:22 约雅金王遂派人到埃及去，即派阿革波尔的儿子厄耳纳堂和随从他的一些人到埃及去，
26:23 从埃及引渡乌黎雅，解送给约雅金王，王把他斩了，将他的尸体拋在平民的公墓里。
26:24 惟有沙番的儿子阿希甘一手卫护耶肋米亚，不让他交在人民手中，遭受杀害。

第二十七章(22)

犹大应臣属巴比伦
27:1 犹大王约史雅的儿子漆德克雅第四年，上主有这话传给耶肋米亚说：
27:2 「上主对我这样说：你要备制绳索和木轭，放在你颈上；
27:3 然后托那些来耶路撒冷觐见犹大王漆德克雅的使者，送给厄东王和摩阿布王，阿孟子民的王和提洛王以及漆冬王，
27:4 吩咐他们对自己的主上说：万军的上主，以色列的天主这样说：你们应如此对你们的主上说：
27:5 是我以我的大能和我伸展的手臂，创造了大地、人类及地面上的走兽，我能把大地赐给我喜欢给的人。
27:6 现在我把这些土地交在我的仆人巴比伦王拿步高的手中，连田野的走兽我也赐给他，作他的奴隶；
27:7 列国要作他、他的儿子和孙子的奴隶，直到他国家的时运终于来到──他也不例外──那时必有强盛的民族和强大的君王来使他作奴隶。
27:8 若一个民族或国家，不愿作巴比伦王拿步高的奴隶，或不愿屈服在巴比伦王轭下，我必以战争、饥馑和瘟疫惩罚这民族──上主的断语──直至将他们悉数交在他手中。
27:9 所以你们不要听从常对你们说：「你们决不会作巴比伦王的奴隶」的先知、占卦师、卜梦者、巫士和术士的话，
27:10 因为他们给你们预言的只是谎话，致使你们远离故土，叫我驱逐你们，令你们趋于灭亡。
27:11 至于引领接受巴比伦王的轭，甘愿作他奴隶的民族，我必使他们仍留在本土──上主的断语──在那里安居乐业。

先知警告漆德克雅王
27:12 我于是全依照这些话转告犹大王漆德克雅说：「你们应引颈接受巴比伦王的轭，服事他和他的人民，你们才可生存。
27:13 为什么你和你的人民宁愿死于刀剑、饥馑和瘟疫，如同上主对不愿服事巴比伦王的民族所警告的呢﹖
27:14 你们不要听从对你们说：「不要服事巴比伦王」的先知的话，因为他们给你们预言的只是谎话；
27:15 我并没有派遣他们──上主的断语──他们竟奉我的名向你们预言，叫我驱逐你们，使你们和对你们说预言的先知同趋灭亡。」

警告人民勿为假先知所惑
27:16 对司祭和这全体人民我也曾警告说：「上主这样说：你们的先知们对你们说：看，上主殿宇的器皿，现在快要由巴比伦送回来了!你们不要听从，因为他们对你们预言的只是谎话。
27:17 你们不要听信他们，只管服事巴比伦王，就必生存。为什么要使这城变为荒野﹖
27:18 假使他们是先知，真有上主的话，请他们祈求万军的上主，使尚留在上主殿宇，犹大王宫和耶路撒冷的器皿，不致运到巴比伦去。
27:19 因为万军的上主这样论到铜柱、铜海和铜座，以及在这城剩下的残余器皿，
27:20 即巴比伦王拿步高把犹大王约雅金的儿子耶苛尼雅，及犹大和耶路撒冷所有的贵族，从耶路撒冷掳到巴比伦时，没有带走的器皿，
27:21 万军的上主，以色列的天主论到这些尚存在上主殿宇、犹大王宫和耶路撒冷的器皿，这样说：
27:22 都要运到巴比伦去，留在那里，直到我再来眷顾的一天──上主的断语──那时，我必再取回来，放在原处。」

第二十八章(17)

假先知哈纳尼雅
28:1 同年，即犹大王漆德克雅即位之初第四年五月，基贝红人阿组尔的儿子哈纳尼雅先知，在上主殿里当着司祭和全体人民对我说：「
28:2 万军的上主，以色列的天主这样说：我已折断了巴比伦王的轭。
28:3 还有两年，我就要取回巴比伦王拿步高，由这地方取去，带往巴比伦的一切上主殿宇的器皿，再放在这地方，
28:4 且领回犹大王约雅金的儿子耶苛尼雅及一切流徙至巴比伦的犹大俘虏，再来到这地方──上主的断语──因为我要折断巴比伦王的轭。」
28:5 耶肋米亚先知立即当着站在上主殿里的司祭和全体人民，答复了先知哈纳尼雅。
28:6 耶肋米亚先知说：「盼望是这样!惟愿上主这样做!惟愿上主实践你预言的话，使上主殿宇的器皿和一切俘虏，从巴比伦再回到这地方来!
28:7 不过请听我当面愿对你和全体人民要说的这一句话：
28:8 自古以来，在我和你以前的先知，对多少地区和强盛的王国，曾预言过战争，饥馑和瘟疫。
28:9 至于预言和平的先知，只在这先知的话实现以后，才可认出这先知确是上主派遣的。
28:10 哈纳尼雅先知便从耶肋米亚先知颈上取下木轭，折断了，
28:11 然后对全体人民说：「上主这样说：还有两年，我就要这样从一切民族的颈上，折断巴比伦王拿步高的轭。」于是耶肋米亚先知只得自行离去。
28:12 哈纳尼雅先知从耶肋米亚先知颈上取下木轭折断以后，即有上主的话传给耶肋米亚说：「
28:13 你去告诉哈纳尼雅说：上主这样说：；你折断了木轭，但我必做铁轭来代替。
28:14 因为万军的上主，以色列的天主这样说：我要将铁轭放在这一切民族的颈上，使他们服事拿步高巴比伦王；他们该服事他，因为连田野的走兽我也交给了他。」
28:15 耶肋米亚先知于是对哈纳尼雅先知说：「哈纳尼雅!请听，上主并没有派遣你，你竟使这人民相信谎言。
28:16 为此，上主这样说：看，我要把你赶出地面；今年你必要死，因为你说了背叛上主的话。」
28:17 哈纳尼雅先知就死在那年七月。

第二十九章(32)

致函慰问充军同胞
29:1 以下是先知耶肋米亚从耶路撒冷给被掳去的长老、司祭和先知，以及拿步高从耶路撒冷掳往巴比伦的其余民众寄送的书信全文──
29:2 耶苛尼雅王与太后和太监，犹大和耶路撒冷的政要、技工及铁匠，离开耶路撒冷之后，
29:3 犹大王漆德克雅派沙番的儿子厄拉撒和希则克雅的儿子革玛黎雅去巴比伦见巴比伦王拿步高，耶肋米亚便托他们带去──信上说：「
29:4 万军的上主，以色列的天主，向由耶路撒冷被掳往巴比伦的全体俘虏这样说：
29:5 你们应建筑房屋居住，种植田园，吃田园的出产；
29:6 自己娶妻，生养儿女，也给自己的子女娶妻择夫，生养儿女；在那里繁殖，不要减少。
29:7 在我令你们流徙所到的城里，你们应寻求当地的平安，为当地祈祷上主，因为你们的幸福是有赖于当地的安宁。
29:8 为此万军的上主，以色列的天主这样说：不要让你们中间的先知和卜卦师欺骗你们，不要听信他们所作的幻梦，
29:9 因为这些人奉我名给你们预言谎话，我并没有派遣他们──上主的断语──
29:10 上主只这样说：巴比伦的七十年期限一满，我必看顾你们，给你们履行我的诺言，领你们回到这地方。
29:11 诚然，我知道我对你们所怀的计划──上主的断语──是和平而不是灾祸的计划，令你们有前途，有希望。
29:12 那时你呼求我，前来恳求我，我必俯听；
29:13 寻找我，必找到我，因为你们是全心寻求我。
29:14 我必将我自己显示给你们──上主的断语──转变你们的命运：从我驱逐你们所至的各国各地召集你们──上主的断语──领你们回到我以前使你们从那里被掳去的地方。
29:15 因为上主论及坐在达味宝座上的君王，和住在这城里的全体人民，即没有与你们同去充军的兄弟，这样说：
29:16 万军的上主这样说：看，我必给他们招来战争、饥馑和瘟疫，使他们有如坏得不可吃的烂无花果，
29:17 以战争、饥馑和瘟疫穷迫他们，使他们在地上各国遭受虐待，在我驱逐他们所到的各民族中，成为咒骂、惊恐、嘲笑、诅咒的对象，
29:18 因为他们没有听从我的话──上主的断语──我不断给他们派遣我的仆人先知，他们却没有听从──上主的断语──
29:19 至于你们，这些我由耶路撒冷迁往巴比伦的全体俘虏，你们应该听从上主的话。
29:20 也许你们要说：上主在巴比伦给我们兴起了一些先知。
29:21 但万军的上主，以色列的天主，论及奉我名给你们预言谎话的科拉雅的儿子阿哈布，和玛阿色雅的儿子漆德克雅这样说：看，我必将他们交在巴比伦王拿步高的手中，在你们面前将他们处决；
29:22 在巴比伦的一切犹大俘虏，必拿他们当诅咒说：愿上主使你象巴比伦王用火烙死的漆德克雅和阿哈布!
29:23 因为他们在以色列中间行了败德的事：奸污人的妻子，妄用我的名字，说我没有吩咐的话；这是我知道的，我就是见证──上主的断语。」

反对慰问书的假先知
29:24 你应对乃赫蓝人舍玛雅这样说：
29:25 万军的上主，以色列的天主这样说：因为你以自己的名义，给在耶路撒冷的全体人民，和司祭玛阿色雅的儿子责法尼雅，及所有的司祭致书说：「
29:26 上主立你代替司祭约雅达为司祭，作上主殿宇的监督，为拘捕一切自充先知的狂妄之徒，给他带上脚镣铁枷。
29:27 为什么你至今还不责斥向你自称为先知的阿纳托特人耶肋米亚﹖
29:28 他竟派人到巴比伦对我们说：为期尚远；不如建屋居住，种植田园，吃田园的出产!」
29:29 司祭责法尼雅当面将这书信念给先知耶肋米亚听了。
29:30 于是有上主的话传给耶肋米亚说：「
29:31 你派人对全体俘虏说：论及乃赫蓝人舍玛雅，上主这样说：因为舍玛雅没有我的委派，竟向你们说预言，叫你们相信谎言，
29:32 为此上主这样说：看，我必惩罚乃赫蓝人舍玛雅和他的后裔：他的后代必没有一个人住在这民族中，能见到我赐给我人民的幸福──上主的断语──因为他说了背叛上主的话。」

第三十章(24)

预言以色列复兴
30:1 这是上主传给耶肋米亚的话：
30:2 上主以色列的天主这样说：「凡我对你说的话，你都要写在一本书上，
30:3 因为，看，时日将到──上主的断语──我必转变我人民以色列和犹大的命运──上主说──使他们回去占领我赐给他们祖先的土地。」
30:4 以下是上主论及以色列和犹大说的话：
30:5 上主这样说：「人听到了恐怖的喊叫：只有恐慌，没有平安。
30:6 你们且自问自究：是否男人要生产﹖为什么我竟见人人两手叉腰，象正在生产的妇女，个个面色显得苍白﹖
30:7 噫!这一天，真伟大，无可比拟，虽为雅各伯是痛苦的时期，但他们将由此而得救。
30:8 到了那一天──万军上主的断语──我要折断他们颈上所负的轭，粉碎他们的锁链，他们不再作外方人的奴隶，
30:9 只服事上主，他们的天主，和我给他们兴起的君王达味。
30:10 为此，我的仆人雅各伯，你不用害怕──上主的断语──以色列，你不要惊慌；因为，看，我必从远方救出你来，从充军之地救回你的后裔；使雅各伯归来，居享安宁，无所恐惧，
30:11 因为有我与你同在──上主的断语──作你的救援。诚然，对我使你流徙所到的各民族，我要执行毁灭；但对你，我却不执行毁灭，只依正义惩罚你，不让你全然免罚。」

罪的恶果
30:12 不错，上主这样说：「你的创伤不可治疗，你的伤口无法医治；
30:13 没有人愿意担任调理你的创伤，无药可使你的伤处收结。
30:14 你所有的爱人都忘掉了你，不再追求你，因为我象打击敌人一样，以残酷的刑罚打击了你，因为你太不义，你的罪恶，增添不已。
30:15 为什么你还要为你的创伤悲号﹖你的创伤已不可治疗：因为你太不义，你的罪恶增添不已，我才这样对待了你。
30:16 但是，凡吞灭你的，必被吞灭；凡与你为敌的，必被掳去充军；凡劫掠你的，必遭劫掠；凡抢夺你的，我必使他们受人抢夺。
30:17 实在，我要使你的伤处收结，疗愈你的创伤──上主的断语──因为他们称你为弃妇，无人过问的熙雍。」

以民的复兴
30:18 上主这样说：「看，我要转变雅各伯帐幕的命运，怜悯他的家室，好使城市仍建在自己的山上，宫殿依然耸立在自己的原处，
30:19 从那里发出颂谢的歌声，欢乐的呼声。我必使他们繁昌，人数不再减少；我要显耀他们，使他们不再受人轻视。
30:20 他们的子孙必要象昔日一样，在我面前重新建立自己的集会；凡压迫他们的，我必予以惩罚。
30:21 他们的元首，将是他们中的一个；他们的统帅，将出自他们之中；我要使他们前来接近我，他必与我接近，因为谁敢冒性命的危险，来与我接近──上主的断语──
30:22 这样，你们必作我的人民，我必作你们的天主」。
30:23 看，上主的愤怒，如暴风怒号，如撗扫的暴风，在恶人的头上施转。
30:24 上主的烈怒必不止息，直到他执行完成了他心里的计划；在末日你们必会明了。

第三十一章(40)

重订新约
31:1 在那时候──上主的断语──我将作以色列各宗族的天主，他们将作我的人民。
31:2 上主这样说：逃脱了刀剑的人民，在旷野中找到了宠遇；以色列来到了自己安身的地方。
31:3 上主自远处显现给她说：我爱你，我永远爱你，因此我给你保留了我的仁慈；
31:4 我要再修建你，而你必再建立起来；你必再带上你的小鼓，出来欢乐歌舞；
31:5 再在撒马黎雅山上栽种葡萄，栽种培埴，必有收获；
31:6 因为终有一天，守望的人要在厄弗辣因山上喊说：起来，让我们上熙雍去，到上主我们的天主那里去!

北国流亡子民必要归来
31:7 因为上主这样说：你们应为雅各伯欢呼，向为首的民族喝采，传扬称赞说：上主救了自己的百姓，以色列的遗民。
31:8 看，我由北地引他们归来，从大地的尽头召集他们，其中有瞎子，有跛子，有怀孕的和正在生产的，形成一大队回到这里来。
31:9 他们含泪前行，我却抚慰引导，领他们踏上不会跌倒的坦途，来到溪流旁，因为我是以色列的慈父，厄弗辣因是我的长子。

请万民赞颂施救的天主
31:10 万民!请听上主的话，向遥远的海岛宣传说：那昔日驱散以色列的，再要聚集他们，看守他们象牧童看守自己的羊群。
31:11 因为上主必拯救雅各伯，从比他更强者的手中将他们赎回。
31:12 他们将要前来，在熙雍山巅欢呼，涌向上主的美物，饱享谷、麦、酒、油，小牛、小羊；他们的心灵要好象受灌溉的田园，再也不感憔悴。
31:13 那时，处女必欢欣鼓舞，老幼必相聚同乐，因为我将使的悲哀变成喜乐，使他们由自己的忧苦中获得安慰欢乐；
31:14 我将以肥脂滋润司祭的心灵，以美物饱饫我的人民──上主的断语。

以色列复归天主
31:15 上主这样说：「听!在辣玛有叹息声，酸辛哭泣；辣黑耳悲悼自己的儿子，不愿受安慰，因为他们已不存在了!」
31:16 上主这样说：「要止住痛哭，不再流泪，因为你的辛苦终必有报──上主的断语──他们必会由敌地归来!
31:17 你们的前途大有希望──上主的断语──你的子孙都要归回自己的疆域。
31:18 我实在听到厄弗辣因在悲叹说：你惩罚了我，我受了杖搫，有如一头不驯服的公牛犊；你使我归来，我必归来，因为你是上主，我的天主。
31:19 的确，我自离弃你以后，我已后悔；在我觉悟以后，我拍腿自惭自愧，因为我又染上了我少年时的耻辱。
31:20 厄弗辣因岂不是我的宠儿，我钟爱的娇子﹖因为我几时恐吓他，反倒更顾念他；对他我五内感动，不得不大施爱怜──上主的断语」。
31:21 请你给自己树立路程碑，设置指路牌，细心回想你走的路线，以往你走过的大道；以色列处女!归来，回到你自己的城邑。
31:22 你要流浪到几时﹖叛逆的女儿!因为上主在地上正在创造一件新事：女人包围男人。

南国也要由充军地归来
31:23 万军的上主，以色列的天主这样说：「当我转变他们的命运时，在犹大地和她城市中的人，还要用这话祝贺说：正义的所在，神圣的山岭!愿上主降福你。
31:24 犹大和她各城中的人，农夫和随羊迁徙的人，将要同住在那里，
31:25 因为我要振作困乏的心灵，饱饫一切苦闷的心灵。──
31:26 至此，我醒来了，我看见了，我的睡眠为我实在甘甜。──
27 看，时日将到──上主的断语──我要给以色列家和犹大家播散人种和兽种；
31:28 就如昔日我曾监视他们，为将他们拔除、破坏、推翻、毁灭、损害；同样，日后我必要监视他们、为将他们建设、栽培──上主的断语──
31:29 在那时日里，人必不再说：「祖先吃了酸葡萄，子孙的牙齿也要酸软」。
31:30 不，各人只因自己的罪恶而死；只有吃酸葡萄的人，自己的牙齿才酸软。

天主与新以民订立新约
31:31 看，时日将到──上主的断语──我必要与以色列家和犹大家订立新约，
31:32 不象我昔日──握住他们的手，引他们出离埃及时──与他们的祖先订立盟约；虽然我是他们的夫君，他们已自行破坏了我这盟约──上主的断语──
31:33 我愿在那些时日后，与以色列家订立的盟约──上主的断语──就是：我要将我的法律放在他们的肺腑里，写在他们的心头上；我要作他们的天主，他们要作我的人民。
31:34 那时，谁也不再教训自己的近人或弟兄说：「你们该认识上主」，因为不论大小，人人都必认识我──上主的断语──因为我要宽恕他们的过犯，不再记忆他们的罪恶。

内在的新约永存不废
31:35 那指定太阳照耀白日，规定月亮星辰照耀黑夜，拨动海洋使波涛怒号，号称「万军的上主」的上主这样说：
31:36 假若这些规定已由我面前消失──上主的断语──以色列种族在我面前也就永不再是一个民族。
31:37 上主这样说：假若人能测量在上的诸天，能探察在下大地的基础，我也就因他们所做的一切，拋弃整个以色列种族──上主的断语」。

新国新首都
31:38 看，时日将到──上主的断语──上主的城必要重建，不但自哈纳乃耳堡直到角门，
31:39 而且测量的绳墨还要向外伸展，直到加勒布丘，再转向哥阿；
31:40 连满了尸首和灰烬的整个山谷，以及直到克德隆溪流和东边马门角旁所有的田地，都将祝圣给上主，永不再遭受摧残破坏。」

第三十二章(44)

先知奉命买田
32:1 犹大王漆德克雅第十年，拿步高在位第十八年，由上主传给耶肋米亚的话：
32:2 那时巴比伦王的军队正围攻耶路撒冷，耶肋米亚先知被幽禁在犹大王室监狱的庭院里。
32:3 犹大王漆德克雅幽禁了先知，对他说：「你为什么预言说：上主这样说：看，我必将这城交在巴比伦王手中，他要占领这座城；
32:4 犹大王漆德克雅必逃不出加色丁人的手，因为他必被交在巴比伦王的手中，与他面对面相谈，眼对眼相视；
32:5 他必带漆德克雅到巴比伦去，住在那里，直到我再来看顾他──上主的断语──你们若抵抗加色丁人，决不会成功﹖」
32:6 耶肋米亚说：「有上主的话传给我说：
32:7 看，你叔父沙隆的儿子哈纳默耳要到你这里来说：你购买我在阿纳托特的那块田吧!因为你有买回的权利，应把它买回来」。
32:8 我叔父的儿子哈纳默耳，正如上主所说，到监狱庭院里来找我，对我说：「请你购买我在本雅明地内阿纳托特的那块田吧!因为你有继承权，和有权买回你为你自己买下吧!」于是我知道，这是上主的话。
32:9 我便买了我叔父的儿子哈纳默耳在阿纳托特的那块田地，秤给他十七「协刻耳」银子，
32:10 写了契约，封上，请人作证，在天平上秤了银子；
32:11 然后按照法定条例，拿着加封和未加封的购买契约，
32:12 当着我叔父的儿子哈纳默耳，和在购买契约上签名的见证人，以及监狱庭院里在座的众犹大人眼前，将这购买的契约交给了乃黎雅的儿子，玛赫色雅的孙子巴路克，
32:13 并当着他们眼前吩咐巴路克说：
32:14 「万军的上主，以色列的天主这样说：将这些加封和未加封的文件，购买的契约拿去，放在一瓦器内，长久保存，
32:15 因为万军的上主，以色列的天主这样说：在这地方，人还要购买房屋、庄田和葡萄园」。

耶肋米亚的祈祷
32:16 我将购买的契约交给乃黎雅的儿子巴路克以后，便祈求上主说：
32:17 「啊!我主上主!看，你以你的大能和伸展的手臂，创造了天地；为你是没有困难的事。
32:18 你对千万人施行仁慈，但也向后世的子孙本人，追讨他们祖先的罪债；你是伟大有力的天主，「万军的天主」是你名号。
32:19 你有伟大的计谋，行大事的能力；双目注视人类子孙所有的行径，依照各人的行径和行事的结果，给予报酬。
32:20 你直到今日在埃及地，在以色列和人世间，施行奇迹和异事，使你自己成名，有如今日；
32:21 你以灵迹奇事，有力的手腕和伸展的臂膊，巨大恐吓，从埃及地领出了你的人民以色列，
32:22 给了他们你曾向他们的祖先起誓，要给他们的这块流奶流蜜的土地。
32:23 他们来了，占领了这地，却没有听从你的声音，没有履行你的法律，没有做你命他们应做的一切事，为此你给他们招来了这一切灾祸。
32:24 看，围攻的工事已逼近城市，势必攻陷；这个已面临兵刀饥荒和瘟疫的城市，必落在进攻的加色丁人手中；你所说的现已实现，你已目睹；
32:25 然而，我主上主!正当这城交在加色丁人手中之际，你却对我说：你要请人作证，用银子购买田地」。

上主的答复
32:26 于是有上主的话传给我说：
32:27 「看，我是上主，是一切有血肉者的天主：难道我有做不到的事吗﹖
32:28 为此，上主这样说：看，我将这城交在加色丁人和巴比伦王拿步高的手中，他必占领这座城。
32:29 进攻这城的加色丁人要来放火焚烧，把这座城和在屋顶上给巴耳焚香，向外神行奠礼，惹我动怒的房屋，烧得干干净净，
32:30 因为以色列和犹大子民自幼在我眼前只知作恶；实在，以色列子民双手所行的，无不使我动怒──上主的断语──
32:31 实在，这座城，自从他们开始建筑那一天，直到今日，常惹我动怒生气，致使我不得不从我面前将她消灭。
32:32 这全是出于以色列和犹大子民，即他们、他们的君王、朝臣、司祭、先知，以及犹大人和耶路撒冷的居民，所行的一切使我动怒的恶事。
32:33 他们对我转过背来，却不对我转过脸来；我虽不断恳切施教，他们仍不愿听从，接受劝告；
32:34 反将可恶之物安置在归我名下的殿里，使我的殿宇受到了玷污；
32:35 又在本希农山谷给巴耳建立了一些丘坛，给摩肋客火祭自己的子女：这是我从来没有吩咐，也从来没有想到过的事；他们竟做出这些可恶的事，来引诱犹大犯罪。
32:36 现在，上主以色列的天主，对这座你说要因兵戈饥荒瘟疫，而被交在巴比伦王手中的城市，却这样说：
32:37 看，我必从我生气愤恨发怒时驱逐他们所到的各地，再召集他们，领他们回到这地方来，安然居住，
32:38 作我的人民，我作他们的天主，
32:39 且使他们一心一德，终生敬畏我，造福自己和自己后代的子孙；
32:40 与他们订立一永久的盟约，再不离弃他们，为他们谋幸福，将敬畏我之情赋于他们心内，使他们不再离开我；
32:41 乐意好待他们，专心致志将他们安顿在这城里。
32:42 因为上主这样说：我怎样给这人民招来了这一切大灾祸，也要同样给他们招来我预许的一切幸福。
32:43 在这个你们说已成荒野，已人兽绝迹，已交在加色丁人手中的地域里，还有田地的交易；
32:44 在本雅明地，在耶路撒冷城郊，在犹大、山地、平原和南部的城里，人们还要花钱买田，写契盖章，请人作证，因为我要转变他们的命运──上主的断语」。

第三十三章(26)

上主预许复兴
33:1 耶肋米亚还拘禁在监狱的庭院的时候，又有上主的话传给他说：
33:2 那创造形成和奠定大地，且名叫「雅威」的上主这样说：
33:3 你呼唤我，我必答复你，把伟大和你不知道的奥秘事情告诉你。
33:4 上主以色列的天主这样论及这城里为围攻工事和武力摧毁的房屋和犹大王宫说──
33:5 他们前去与加色丁人交战，只不过是将尸体充塞城市，因为我以盛怒杀戳了他们，因了他们的种种罪恶，我已掩面不顾这城市──
33:6 看，我必使他们的疮痍收口痊愈，获得医治；给他们大开和平安宁的宝库；
33:7 转变犹大和以色列的命运，使他们复兴如初；
33:8 洗除他们得罪我的一切罪恶，赦免他们得罪和违背我的一切过犯。
33:9 这城必使我在普世万民间获得喜庆、赞美和光荣；他们听到我对这城行的一切善事，必因我赐给这城的种种幸福与和平，起敬起畏。
33:10 上主这样说：「在你们所谓人兽绝迹的荒野地方，在犹大的城市和耶路撒冷，没有居民和牲畜的荒凉街上，
33:11 人还要听到愉快和喜乐的声音，新郎和新娘的声音；还要听见在上主殿宇奉献感恩祭的人说：请你们赞颂万军的上主，因为上主是美善的，他的慈爱永远常存；因为我要转变这地的命运，使它复兴如初──上主说」。
33:12 万军的上主这样说：「在这人兽绝迹的荒凉地方，和其中所有的城市里，仍要有牧童牧放羊群的牧埸；
33:13 在山地和平原以及南部的各城镇里，在本雅明地，在耶路撒冷城郊，在犹大的各城市里，仍要有人数点手下经过的羊群──上主说。

正义的萌芽
33:14 看，时日将到──上主的断语──我要实践我对以色列家和犹大家预许赐福的诺言。
33:15 在那些日子里，在那时期内，我必由达味出生一正义的苗芽，在地上执行公道和正义；
33:16 在那时日里，犹大必获救，耶路撒冷必居享安宁，人用以称呼她的名字将是「上主是我们的正义」。
33:17 因为上主这样说：达味总不断有人坐在以色列家的宝座上；
33:18 肋未司祭也总不断有人站在我前奉献全燔祭，焚烧祭品，天天杀牲举祭」。

达味后裔的义务
33:19 有上主的话传给耶肋米亚说：
33:20 「上主这样说：假若你们能破坏我与白日黑夜订立的盟约，使白日黑夜不再依循自己的时序，
33:21 那我与我仆达味的盟约也就可以破坏，使他再没有儿子继位为王；我与我的仆役肋未司祭的盟约，也就可以破坏。
33:22 我要这样增添我仆达味的后裔和服事我的肋未人，有如天上数不清的军旅，海中量不尽的沙粒」。

天主必要转变以民的命运
33:23 有上主的话传给耶肋米亚说：
33:24 「难道你没有注意这人民说些什么话吗﹖他们说：上主拣选了两个家族，如今他又把他们拋弃了!他们竟这样轻视我的人民，不再把他们看作一个民族。
33:25 上主这样说：假若我没有与白日黑夜订立盟约，没有给上天下地设立轨道，
33:26 我就可以拋弃雅各伯与我仆达味的后裔，不再由他的后裔选拔人，来统治亚巴郎、依撒格和雅各伯的后裔，因为我必要怜悯他们，转变他们的命运」。

第三十四章(22)

漆德克雅的悲惨结局
34:1 当巴比伦王拿步高与自己所有的军队，及他手下统治的天下各国和一切民族，前来进攻耶路撒冷和她所有的城镇时，有上主的话传给耶肋米亚说：
34:2 「上主以色列的天主这样说：你去对犹大王漆德克雅说，告诉他上主这样说：看，我必将这城交在巴比伦王手中，他将放火烧城，
34:3 你必逃不出他的手，终必被擒，交在他手中；你必要与巴比伦王目对目相视，面对面相谈；你必要到巴比伦去；
34:4 但是，犹大王漆德克雅!请听上主的话，上主论你这样说：你决不会死在刀下，
34:5 必要平安死去；正如有人给在你以前的上代祖先君王焚香，同样也有人给你焚香，向你致哀；『噫嘻，我主!』的确，是我说了这话──上主的断语」。
34:6 耶肋米亚先知就在耶路撒冷，对犹大君王漆德克雅说了这一切话，
34:7 那时巴比伦王的军队正在攻打耶路撒冷和犹大所余的城市，攻打拉基士和阿则卡，因为在犹大城市中，只剩下了这两座设防的城市。

未守解放奴隶的信约
34:8 漆德克雅王与当时在耶路撒冷的全体人民订约，要对奴婢宣布自由以后，有上主的话传给耶肋米亚：
34:9 每人应释放自己的希伯来奴婢，使他们获享自由；谁也不该再以自己的弟兄犹大人作奴婢。
34:10 所有入盟的首长和全体人民都同意，每人要释放自己的奴婢，使他们获享自由，不再以他们为奴婢：他们同意了，也释放了。
34:11 但是，后来他们改变主意，把他们释放恢复自由的奴婢，再叫回来，强迫他们再作奴婢。
34:12 于是有上主的话传给耶肋米亚说：
34:13 「上主以色列的天主这样说：在我领你们的祖先，由埃及地，奴隶之所，出来的那一天，与他们订立了盟约说：
34:14 每七年初，你们应各自释放卖身给你的希伯来弟兄：他服事了你六年，你应该让他自由离去。你们的祖先却不听，也不向我侧耳。
34:15 今日你们自己反悔，作了我认为正直的事，各向自己的近人宣布自由，在归我名下的殿里，当着我面订了盟约。
34:16 但事后却变了主意，亵渎我名，竟再召回自己已经释放，身获自由的奴婢，迫使他们再做你们的奴婢。
34:17 为此上主这样说：你们既不听从我，各向自己的弟兄，各向自己的近人宣布自由，看，我来对你们宣布释放刀剑和瘟疫及饥荒的自由──上主的断语──使你们成为地上一切王国惊慌恐怖的对象。
34:18 凡违犯我盟约，即凡不履行剖开牛犊，由两半中间走过，在我面前所立的盟约誓词的人，我必将他们交出：
34:19 凡剖开牛犊，由两半中走过的犹大和耶路撒冷的首长、官员、司祭，以及当地的全体人民，
34:20 我必将他们悉数交在他们的敌人，和图谋他们性命者的手中，使他们的尸首成为天上飞鸟和地上走兽的食物。
34:21 至于犹大王漆德克雅和他的臣相，我也将他们交在他们敌人的手中，交在图谋他们性命者的手中，交在由你们面前撤退的巴比伦王军队的手中。
34:22 我必下令──上主的断语──叫他们再回来，进攻，占领，火烧这城市；至于犹大的其它城市，我必使它们化为无人居住的荒野」。

第三十五章(19)

以勒加布人为示范
35:1 犹大王约史雅的儿子约雅金为王时，上主有话传给耶肋米亚说：
35:2 「你到勒加布人家里去，与他们会谈，引他们走进上主殿宇的一间房里，给他们酒喝」。
35:3 于是我带了哈巴漆尼雅的孙子，依尔米雅的儿子雅匝尼雅，和他的兄弟与他所有的儿子，以及勒加布全家，
35:4 到了上主的殿宇，进了天主的人依革达里雅的儿子哈南的儿子们的房间──这间房靠近长官室，正是在看守殿门的沙隆的儿子玛阿色雅的住房上面，
35:5 将满杯满爵的酒，摆在勒加布的子孙面前，向他们请说：「请喝酒吧!」
35:6 他们答说：「我们不喝酒，因为我们的祖先勒加布的儿子约纳达布曾吩咐我们说：你们和你们的儿子永不可喝酒；
35:7 也不可建造房屋，不可播种，不可栽植或占有葡萄园，却要终生住在帐幕里，好使你们能长久生活在你们作客的地方。
35:8 在我们的祖先勒加布的儿子约纳达布吩咐我们的一切事上，我们全听从了他的话，我们、妻子和儿女，终生不喝酒，
35:9 也不建造房屋居住，也没有葡萄园或田地和播种的事，
35:10 只住在帐幕里，全听从并履行我们的祖先约纳达布吩咐的事。
35:11 只在巴比伦王拿步高上来进攻这地时，我们才说：走吧!到耶路撒冷去，躲避加色丁和阿兰军队；从此我们才住在耶路撒冷」。
35:12 于是有上主的话传给耶肋米亚说：
35:13 「万军的上主，以色列的天主这样说：你去对犹大人和耶路撒冷的居民说：你们不接受教训，听从我的话吗﹖──上主的断语──
35:14 勒加布的儿子约纳达布的话居然有人遵守：他命子孙们不喝酒，他们直到今日就不喝酒，全听从了他们祖先的命令；我不断恳切教训你们，你们却没有听从；
35:15 我给你们派遣──且不断派遣，我所有的仆人先知们，来劝你们各自离弃自己的邪道，改善自己的行为，不再追随事奉外方的神祗，好能住在我赐给你们和你们祖先的地方；你们仍不侧耳听从我。
35:16 实在，勒加布的儿子约纳达布的子孙，遵守了他们祖先吩咐的命令；至于这民族，却不听从我。
35:17 为此，上主万军的天主，以色列的天主这样说：看，我必给犹大和耶路撒冷所有的居民，招来我对他们所预告的一切灾祸，因为我训谕他们，他们不听；我呼唤他们，他们不答应」。
35:18 于是耶肋米亚对勒加布人家族说：「万军的上主，以色列的天主这样说：因为你们听从了祖先约纳达布的命令，遵守了他的一切规诫，完全依照他所吩咐的做了；
35:19 为此，万军的上主，以色列的天主这样说：勒加布的儿子约纳达布从此永不会缺少侍立在我面前的人」。

三编耶路撒冷毁灭前后(36-45)

第三十六章(32)

约雅金王火烧卷册
36:1 犹大王约史雅的儿子约雅金第四年，上主有这话传给耶肋米亚说：
36:2 「你拿卷册来，写上自从我由约史雅时日，对你说话那一天以来，直到今日，关于耶路撒冷和犹大及列邦对你所说的一切话，
36:3 也许犹大家听了我有意对他们施行的一切灾祸，会各自离弃自己的邪道，叫我好宽恕他们的过犯和罪恶」。
36:4 于是耶肋米亚叫了乃黎雅的儿子巴路克来；巴路克依照耶肋米亚的口授，在卷册上写上了上主对先知说的一切话。
36:5 耶肋米亚吩咐巴路克说：「我被阻止，不能到上主殿宇去，
36:6 所以你去，在一个禁食的日子上，诵读卷册上依我口授写的上主的话，给在上主殿里的全体人民听，也读给来自各城的全体犹大人听，
36:7 也许他们会向上主哀求，各自愿离弃自己的邪道，因为上主对这人民用以恐吓的愤恨和忿怒，真正厉害!」
36:8 乃黎雅的儿子巴路克全按耶肋米亚先知吩咐的作了：在上主殿宇里，宣读了卷册上上主的话。
36:9 犹大王约史雅的儿子约雅金第五年九月，耶路撒冷全体人民以及从犹大城市来到耶路撒冷的全体人民，集合在上主面前宣布禁食。
36:10 巴路克就乘机在上主殿宇内，沙番的儿子革马黎雅书记的房子那里，即上院靠近上主殿宇新门的进口处，宣读卷册上耶肋米亚的话，给全体人民听。
36:11 沙番的儿子革马黎雅的儿子米加雅，听了卷册上所有的上主的话，
36:12 就下到王宫书记的事务所内，看，众首长都正坐在那里，有书记厄里沙玛，舍玛雅的儿子德拉雅，阿革波尔的儿子厄耳纳堂，沙番的儿子革玛黎雅，哈纳尼雅的儿子漆德克雅和其余的首长。
36:13 米加雅就把自己在巴路克给人民宣读卷册时所听到的一切话，告诉了他们。
36:14 众首长便派乃塔尼雅的儿子犹狄和雇史的儿子舍肋米雅到巴路克那里说：「请你来，并请你随手带上你读给人民听的那轴卷册」。乃黎雅的儿子巴路克立即手内拿上那轴卷册，到他们那里去了。
36:15 他们对他说：「请坐，读给我们听!」巴路克读给他们听了。
36:16 他们听了这一切话，就彼此不胜惊慌说：「我们必须将这一切话禀告君王!」
36:17 然后问巴路克说：「请你告诉我们：你怎样由耶肋米亚的口授写了这一切话﹖」
36:18 巴路克答复他们说：「这一切话都是他口授给我的，我只不过用笔墨记录在这卷册上。」
36:19 于是首长对巴路克说：「你快去和耶肋米亚藏起来，不要让人知道你们藏在那里。」
36:20 然后他们一同到内殿去拜见君王，那轴卷册却留在书记厄里沙玛室内，只将这一切话禀告了君王。
36:21 君王于是打发犹狄去取那轴卷册；犹狄由书记厄里沙玛室内取了来，读给君王和环立在君王旁的众朝臣听。
36:22 那时正是九月，君王住在冬宫里，面前正烧着一盆火，
36:23 犹狄只读了三四行，君王就用书记的刀将它割下，拋在火盆的火里，直到那轴卷册在火盆内被烧尽。
36:24 君王与众臣仆听了这一切话，毫不害怕，也不撕裂自己的衣服，
36:25 虽然厄耳纳堂和德拉雅及革玛黎雅曾苦求君王不要烧毁那轴卷册，君王不但不听，
36:26 反命王子耶辣默耳，阿次黎耳的儿子色辣雅和哈贝德耳的儿子舍肋米雅，去逮捕书记巴路克和先知耶肋米亚；但是上主却将他们藏起来了。
36:27 君王焚烧了那轴载有巴路克由耶肋米亚口授记录的话的卷册以后，有上主的话传给耶肋米亚说：
36:28 「你拿另一轴卷册来，写上犹大王约雅金所烧毁的前一轴卷册上的一切话。
36:29 关于犹大王约雅金你应说：上主这样说：你烧毁了这轴卷册说：为什么你在上面写道：巴比伦王必来破坏这地方，消灭这地方的人和兽﹖
36:30 为此上主关于犹大王约雅金这样说：他必没有人继坐达味的宝座，死后必弃尸原野，遭受日晒夜露。
36:31 对他和他的后裔及臣仆，我要惩罚他们的罪恶，给他们和耶路撒冷居民及犹大人，召来我向他们预告，他们却不理会的一切灾祸」。
36:32 耶肋米亚就拿来另一轴卷册，交给书记乃黎雅的儿子巴路克。巴路克依照耶肋米亚的口授，在上面笔录了犹大王约雅金，在火中烧毁了的那轴卷册上所有的话；并且还加添了许多相类似的话。

第三十七章(20)

耶肋米亚无罪入狱
37:1 约史雅的儿子漆德克雅继约雅金的儿子耶苛尼雅为王，巴比伦王拿步高立他为王统治犹大地。
37:2 他和他的臣仆及本地人民，都没有听从上主藉耶肋米亚先知所说的话。
37:3 漆德克雅王派舍肋米亚的儿子犹加耳，和司祭玛阿色雅的儿子责法尼雅到耶肋米亚先知那里说：「请你为我们转求上主，我们的天主!」
37:4 那时，耶肋米亚尚出入于民间，人还没有将他放在监狱里。
37:5 法郎军队忽由埃及出发，围攻耶路撒冷的加色丁人一听见他们出动的消息，就由耶路撒冷撤退了。
37:6 此时上主有话传给耶肋米亚先知说：
37:7 「上主，以色列的天主这样说：你们应这样回答派你们前来求问我的犹大君王说：看，出发前来援助你们的法郎军队，仍要回到自己的本地埃及去。
37:8 至于加色丁人仍要卷土重来，进攻这座城市；且要攻下，放火烧城。
37:9 上主这样说：你们不要自欺说：加色丁人已离我们远去!其实，他们并没有远去。
37:10 纵使你们能击败与你们交战的加色丁人所有的军队，使他们中只剩下一些受伤的人，他们仍要由帐中奋起，放火烧毁这座城市。
37:11 加色丁人的军队受法郎军队的威胁，由耶路撒冷撤退时，
37:12 耶肋米亚就离开耶路撒冷，到本雅明地去，要在那里由自己的亲族间分得一份产业。
37:13 当他到了本雅明门时，那里有一个站岗的人，名叫依黎雅，是舍肋米亚的儿子，哈纳尼雅的孙子，捉住耶肋米亚先知说：「你想去投降加色丁人!」
37:14 耶肋米亚答说：「冤枉!我不是去投降加色丁人」。依黎雅不听他说，就捉住耶肋米亚，带他去见首长。
37:15 首长们遂发怒，将耶肋米亚鞭打了，幽禁在书记约纳堂家的监牢里，因为他们早已把他的家改作了监狱。
37:16 于是耶肋米亚走进了一穹形的地窖内，在那里住了多日。
37:17 此后，漆德克雅王派人提出他来，在自己的宫殿私下问他说：「上主有什么话没有﹖」耶肋米亚答说：「有」。接着说：「你必被交在巴比伦王手中」。
37:18 此外，耶肋米亚还问漆德克雅王说：「我在什么事上得罪了你和你的臣仆，以及这些人民，你们竟将我放在监牢里﹖
37:19 你们那些曾向你们预言说：巴比伦王不会来攻打你们和这地方的先知，现在在哪里﹖
37:20 如今我主君王，请听！愿你开恩允许我的祈求，不要叫我再回到书记约纳堂家里去，免得我死在那里！」于是漆德克雅王下令，将耶肋米亚囚禁在监狱的庭院里，每日由面包房取一份食物给他，直到城中粮食用尽。从此耶肋米亚就住在拘留所内的庭院里。

第三十八章(28)

耶肋米亚在蓄水池内
38:1 玛堂的儿子舍法提雅，帕市胡尔的儿子革达里雅，舍肋米雅的儿子犹加耳，玛耳基雅的儿子帕市胡尔听见耶肋米亚向全体人民讲话说：
38:2 「上主这样说：凡留在这城里的，必死于刀剑、饥荒和瘟疫；凡出降加色丁人的，必能生存：获得生命如获得战利品一样，可得生存。
38:3 上主这样说：这座城市必交在巴比伦王军队的手中，他必占领这座城市。」
38:4 众首长就对君王说：「请将这人处死!因为他说出了这样使遗留在城里的战士和全体人民丧志的话；实在，这人谋求的，不是人民的福利，而是人民的灾祸。」
38:5 漆德克雅王答说：「看，他已经在你们手中；君王不能反对你们。」
38:6 他们便将耶肋米亚丢在王子玛耳基雅在监狱庭院里有的蓄水池内，用绳将他放下去；池内没有水，只有污泥；耶肋米亚就陷在污泥里。

一外邦人营救先知
38:7 住在王宫里的雇士人厄贝得默肋客宦官，听见人把耶肋米亚放在蓄水池里。那时君王正坐在本雅明门旁，
38:8 厄贝得默肋客就从王宫出来，禀告君王说：
38:9 「我主君王!这些人对先知耶肋米亚作的事，实在毒辣；他们竟将他丢在蓄水池里，在那里他必要饿死，因为城中没有粮食了!」
38:10 王便命雇士人厄贝得默肋客说：「你立即带三个人去，将耶肋米亚先知，趁他还没有死，从蓄水池里拉出来!」
38:11 厄贝得默肋客立即带了一些人，回到王宫，从储藏室拿了些破旧衣裳和破旧布片，用绳索给在蓄水池里的耶肋米亚放下去。
38:12 雇士人厄贝得默肋客对耶肋米亚说：「请你把破旧的衣服和布片，放在你两腋下，然后把绳放在下面。」耶肋米亚就这样做了。
38:13 于是他们用绳索将耶肋米亚从蓄水池里拉上来；这样，耶肋米亚才仍能住在拘留所的庭院里。
38:14 漆德克雅王派人带耶肋米亚先知到上主殿宇第三入口处去见他。君王对耶肋米亚说：「我要问你一件事，你什么也不可对我隐瞒!」
38:15 耶肋米亚答复漆德克雅说：「我若禀告你，你岂不要将我处死吗﹖我若给你出主意，你也不会听从我!」
38:16 漆德克雅王对耶肋米亚暗地发誓说：「那赐与我们这生命的上主永在，我决不将你处死，也决不将你交在这些图谋你性命者的手中。」
38:17 于是耶肋米亚对漆德克雅说：「万军的天主，以色列的天主上主这样说：如果你出去，向巴比伦王的将帅投降，你的性命必可保全，这城不至于被焚；你和你全家也必生存。
38:18 但是，如果你不出去向巴比伦王将帅投降，这城必会被交在加色丁人的手里，由他们放火烧城，而你也逃不出他们的手。」
38:19 漆德克雅王便对耶肋米亚说：「我很害怕那些投降加色丁人的犹太人，将我交在他们手中，任他们凌辱我。」
38:20 耶肋米亚答说：「他们不会将你交出!在我对你所说的事上，你只管听上主的声音，事必于你有利，你的性命必可保全。
38:21 但是，如果你拒绝出降，这就是上主使我预见的事：
38:22 看，凡留在犹大王宫的一切妇女，都要被领出，交给巴比伦王的将帅，哭诉着说：对你高唱和平的友人，欺骗了你，愚弄了你；见你双脚陷入泥淖，就转背逃遁。
38:23 你的妻子儿女，都要被领出，交给加色丁人；连你也逃不出他们的手，终于被巴比伦王捉去；至于这城，必要被火焚毁。」
38:24 于是漆德克雅对耶肋米亚说：「任何人不得知道这些话，否则你就该死!
38:25 倘若首长们听说我曾与你谈论，而前来问你说：请你告诉我们，你对君王说了什么﹖你不可对我们隐瞒，否则我们就要你的命!究竟君王对你说了些什么﹖
38:26 你要回答他们说：我向君王面呈我的请求，请他不要叫我再回到约纳堂的家里去，而死在那里。」
38:27 果然，众首长前来质问耶肋米亚，他就全依照君王吩咐的话答复了他们。他们对他无话可说，因为那次的谈话，没有被人窃听了去。
38:28 这样，耶肋米亚直到耶路撒冷沦陷的那一天，就住在拘留所的庭院里。

耶京失陷君王被擒

当耶路撒冷被攻陷以后──

第三十九章(18)
39:1 犹大王漆德克雅第九年十月，巴比伦王拿步高率领全军进攻，包围了耶路撒冷，
39:2 漆德克雅第十一年四月初九，京城被攻破──
39:3 巴比伦王众将帅入城，坐镇中央门：计有卫队长乃步匝辣当、大将军乃步沙次班、战车司令乃尔加耳沙勒责尔和巴比伦王其余众将帅。
39:4 犹大王漆德克雅和所有的战士一见如此，就立即逃遁，夜间弃城出走，取道御苑，穿过两墙间的便门，直向阿辣巴的路上跑去。
39:5 加色丁人军队立即追赶他们，就在耶里哥荒野追上了漆德克雅，将他捉住，带到哈玛特境内的黎贝拉去见巴比伦王拿步高；王即宣判了他的罪状。
39:6 巴比伦王在黎贝拉，就当漆德克雅眼前杀了他的儿子；巴比伦王也杀了犹大所有的贵卿；
39:7 然后挖了漆德克雅的双眼，给他带上锁链，送往巴比伦去。
39:8 于是加色丁人放火焚烧了王宫和民房，拆毁了耶路撒冷的城墙；
39:9 城中剩下的人民，和已向他投降的人民，以及其余的平民，卫队长乃步匝辣当都掳到巴比伦去。
39:10 至于人民中一无所有的穷人，卫队长乃步匝辣当仍让他们留居犹大地，同时还给他们分配了些葡萄园和农田。

乃步匝辣当解救耶肋米亚
39:11 关于耶肋米亚，巴比伦王拿步高对卫队长乃步匝辣当下令说：
39:12 「将他带去，好好看待他，不但丝毫不可加害，反要照他对你说的，给他照办!」
39:13 于是卫队长乃步匝辣当，大将军乃步沙次班，战车司令乃尔加耳沙勒责尔，及巴比伦王其余将帅派人前去，
39:14 由拘留所的庭院里提出耶肋米亚来，交给了沙番的孙子，阿希甘的儿子革达里雅，叫他带到自己的家里去；从此耶肋米亚就再居住在民间。
39:15 耶肋米亚还监禁在拘留所的庭院时，上主有话传给他说：「
39:16 你去告诉雇士人厄贝得默肋客说：万军的上主，以色列的天主这样说：看，我使我的话实现在这座城上，不是为赐福，而是为降祸：到了那天，要当着你面前实现。
39:17 到了那天，我必救你──上主的断语──你不会被交在你怕与他们相见的人的手里，
39:18 因为我必拯救你，你不会丧身在刀下，你必获得性命如获得战利品，因为你信赖了我──上主的断语。」

第四十章(16)

耶肋米亚择居故乡
40:1 卫队长乃步匝辣当从辣玛释放耶肋米亚以后，上主又有话传给先知──在提出他时，他还带着锁链，夹在要充军到巴比伦的耶路撒冷和犹大的俘虏中──
40:2 卫队长提出耶肋米亚后，便对他说：「雅威你的天主对这地方，曾预言过这番灾祸，
40:3 如今果然来了；雅威照他所说的做了；因为你们犯罪相反雅威，没有听从他的声音，所以为你们才发生了这样的事。
40:4 现在，你看，今天我给你除去手上的锁链；你若看着同我一起到巴比伦去好，就去，我必另眼看待你；你若看着同我一起到巴比伦去不好，没有关系；你看，整个大地摆在你面前，你看着那里好，去那里相宜，就到那里去罢。
40:5 你若愿住下，可回到巴比伦王委任管理犹大城镇的沙番的孙子，阿希甘的儿子革达里雅那里去，与他一同住在民间；或是到你看着相宜去的任何地方去。」卫队长便给了他干粮和礼物，打发他走了。
40:6 耶肋米亚来到米兹帕阿希甘的儿子革达里雅那里，与他一同住在当地的遗民间。

革达里雅力图收拾民心
40:7 在乡间残存的各部队首领和他们的属下，听说巴比伦王委派了阿希甘的儿子革达里雅管理当地，任命他照顾当地未迁徙至巴比伦去的男女、幼童和穷人，
40:8 便亲自和自己的属下来到米兹帕革达里雅那里；前来的，有乃塔尼雅的儿子依市玛耳，卡勒亚的儿子约哈南，堂胡默特的儿子色辣雅，乃托法人厄法依的儿子们和玛阿加人的儿子雅匝尼雅。
40:9 沙番的孙子，阿希甘的儿子革达里雅对他们和部属起誓说：「你们不要怕事奉加色丁人；住在本地，臣属于巴比伦王，于你们必然有利。
40:10 至于我，看，我愿住在米兹帕，为对付到我们这里来的加色丁人；你们只管储藏酒、油和夏季的出产，安放在器皿内，住在所占的城市里。」
40:11 散居在摩阿布，阿孟子民间，厄东地以及其它各地的一切犹太人，也听说巴比伦王给犹大留下了遗民，派了沙番的孙子，阿希甘的儿子革达里雅管理他们，
40:12 所有的犹太人就从自己飘流所至之地回来，来到犹大地米兹帕革达里雅那里，收得了大量的酒和夏季的出产。

革达里雅暗遭谋害
40:13 卡勒亚的儿子约哈南，和在乡间所有部队的首领，都到米兹帕革达里雅那里，
40:14 对他说：「你是否知道：阿孟子民的君王巴里斯派遣乃塔尼雅的儿子依市玛耳来杀害你﹖」但是阿希甘的儿子革达里雅不相信他们的话。
40:15 卡勒亚的儿子约哈南私下在米兹帕对革达里雅提议说：「让我去杀了乃塔尼雅的儿子依市玛耳，没有人会知道；为什么要让他来谋害你的性命，使集合在你身边的一切犹太人又遭离散，犹大遗民再遭灭亡﹖」
40:16 阿希甘的儿子革达里雅答复卡勒亚的儿子约哈南说：「不要作这件事，因为你论依市玛耳所说的，只不过是流言。」

第四十一章(18)
41:1 到了七月，厄里沙玛的孙子，乃塔尼雅的儿子依市玛耳──他是王家的后代，是君王的大臣──带了十个人来到米兹帕阿希甘的儿子革达里雅那里；当他们在米兹帕一同进餐时，
41:2 乃塔尼雅的儿子依市玛耳和他带来的十个人就起来，拔刀击杀了巴比伦王委派管理地方的沙番的孙子，阿希甘的儿子革达里雅。
41:3 凡在米兹帕与革达里雅在一起的犹太人，和在那里偶然相遇的加色丁兵士，依市玛耳也都击杀了。

朝圣团遇害
41:4 革达里雅被害后第二天，人尚一无所知。
41:5 有八十个人从舍根、史罗、撒玛黎雅前来，都剃去了胡须，撕破了衣服，割伤了身体，手里拿着素祭祭品和乳香，要带到上主殿宇去，
41:6 沿途且走且哭。乃塔尼雅的儿子依市玛耳从米兹帕出来迎接他们，一遇见他们就对他们说：「你们往阿希甘的儿子革达里雅那里去罢!」
41:7 他们到了城市中心，乃塔尼雅的儿子依市玛耳和自己的部下就将他们杀了，扔在蓄水池里。
41:8 其中有十个人却对依市玛耳说：「不要杀害我们，因为我们在田野里藏有油、蜜、大麦和小麦。」他遂即住手，没有将他们与他们的弟兄一同杀掉。
41:9 依市玛耳将所杀之人的尸首，丢在那里的一个蓄水池内，那是一个很大的蓄水池，原是阿撒君王为对抗以色列君王巴厄沙而建造的；乃塔尼雅的儿子依市玛耳用自己所杀之人的尸首填满了这蓄水池。
41:10 以后依市玛耳掳去了留在米兹帕的遗民和王室闺秀，以及还留在米兹帕所有的人民：这些人，原是卫队长乃步匝辣当委托给阿希甘的儿子革达里雅的；乃塔尼雅的儿子依市玛耳却将他们掳走，投往阿孟子民那里去。

遗民之间的内战
41:11 卡勒亚的儿子约哈南和随从他的其余部队首领，得知乃塔尼雅的儿子依市玛耳所做的一切恶事，
41:12 就带领自己所有的部下，去攻击乃塔尼雅的儿子依市玛耳，在基贝红大水池旁与他相遇。
41:13 与依市耳玛在一起的全体人民，一见卡勒亚的儿子约哈南和随他前来的众部队首领，无不喜出望外。
41:14 依市玛耳从米兹帕掳来的全体人民，都转身归顺卡勒亚的儿子约哈南；
41:15 只有乃塔尼雅的儿子依市玛耳和八个人，由约哈南面前逃脱，跑到阿孟子民那里去了。
41:16 卡勒亚的儿子约哈南与随从自己的众部队首领，就接收了乃塔尼雅的儿子依市玛耳，在谋害阿希甘的儿子革达里雅后，从米兹帕掳走的全部遗民，能作战的男子和妇女，幼童及宦官，从基贝红将他们带回来，
41:17 一路前行，在靠近白冷的革鲁特基默罕住下，有意进入埃及，
41:18 远避加色丁人。他们实在害怕见到加色丁人，因为乃塔尼雅的儿子依市玛耳，谋杀了巴比伦王委派管理地方的阿希甘的儿子革达里雅。

第四十二章(22)

遗民蓄意入居埃及
42:1 众部队首领与卡勒亚的儿子约哈南和玛阿色雅的儿子阿匝黎雅及全体人民，不分大小，
42:2 前来对耶肋米亚先知说：「愿你接受我们对你的请求，请你为我们全体遗民，转求上主你的天主。我们原来人数众多，如今只剩下你亲眼见的这几个人了。
42:3 惟愿上主你的天主指示我们该走的路，和当行的事!」
42:4 耶肋米亚先知答复他们说：「我听见了!好，我愿依照你们的话，祈求上主你们的天主；但凡上主答复的话，我必全告诉你们，不对你们隐瞒什么。」
42:5 他们答复耶肋米亚说：「愿上主在我们中间作真实和忠信的见证，如果我们不依照上主你的天主叫你传给我们的一切话去做。
42:6 或好或坏，我们愿听从上主我们天主的话，因为是我们派你去向他祈求；我们听从了上主我们的天主的话，我们就必顺利。」
42:7 十天以后，上主有话传给了耶肋米亚，
42:8 他便召集卡勒亚的儿子约哈南和随从他的众部队首领以及全体人民，不分大小，
42:9 对他们说：「你们派我去向他面陈你们的请求的上主，以色列的天主这样说：
42:10 如果你们决意住在这地方，我必建立你们，决不加以破坏；我必栽培你们，决不予以拔除，因为我已后悔给你们所降的灾祸。
42:11 你们不要害怕你们所害怕的巴比伦王；不要害怕他──上主的断语──因为有我与你们同在，作你们的救援，从他的手中抢救你们。
42:12 我必怜恤你们，也叫他怜恤你们，让你们仍住在你们的国土内。
42:13 但是，如果你们不听从上主你们的天主的话，说：我们不愿住在这地方；
42:14 或说：不，我们要去埃及地，在那里再见不到战争，再听不到号声，再不缺乏食粮；我们要去住在那里!
42:15 那么，犹大的遗民!请你们听上主的话。万军的上主，以色列的天主这样说：假使你们决意要往埃及去，在那里寄居，
42:16 你们害怕的刀剑，必在埃及地袭击你们；你们忧虑的饥荒，必在埃及跟踪你们，使你们死在那里。
42:17 凡决意往埃及去，到那里寄居的人，必要死于刀剑、饥荒和瘟疫，没有一人能幸免，逃脱我给他们招来的灾祸。
42:18 的确，万军的上主，以色列的天主这样说：正如我对耶路撒冷居民曾发怒泄恨；同样我要对去埃及的你们泄恨，叫你们遭受憎恨、厌恶、诅咒、侮辱，永不再见此地。」
42:19 「犹大的遗民!这是上主对你们说的话：不要到埃及去。你们该清楚知道：我今天对你们作证，
42:20 你们实在是自己欺骗自己；原是你们派我去求问上主你天主说：请你为我们转求上主我们的天主，凡上主我们的天主说的，你要全告诉我们，我们必依照遵行。
42:21 我今天告诉了你们，你们却全不听从上主你们的天主，打发我来告诉你们的话。
42:22 现在，你们该知道：在你们要去寄居的地方，你们必死于刀剑、饥荒和瘟疫。」

第四十三章(13)

先知在埃及
43:1 耶肋米亚向全体人民说完上主他们的天主的一切话，即上主他们的天主派遣他来向他们转告的这一切话以后，
43:2 玛阿色雅的儿子阿匝黎雅和卡勒亚的儿子约哈南，以及一切傲慢反叛的人，就对耶肋米亚说：「你说谎；上主我们的天主并没有派你说：你们不要去寄居在埃及；
43:3 只是乃黎雅的儿子巴路克挑唆你反对我们，好将我们交在加色丁人手中，或杀或掳到巴比伦去。」
43:4 卡勒亚的儿子约哈南和众部队首领以及全体人民，没有听从上主的劝告，住在犹大地内。
43:5 卡勒亚的儿子约哈南和众部队首领，反而率领全体犹大遗民，即那些四散到各民族间，又回来住在犹大境内的人：
43:6 男子和妇女，幼童和王家闺秀，以及卫队长乃步匝辣当给沙番的孙子，阿希甘的儿子留下的人，连同先知耶肋米亚和乃黎雅的儿子巴路克，
43:7 到埃及地去了；没有听从上主的劝告，而来到塔黑培乃斯。
43:8 在塔黑培乃斯上主有话传给耶肋米亚说：「
43:9 你用手拿一些大石头，当着犹大人眼前，藏在塔黑培乃斯法郎王宫门前石铺地道下面，
43:10 然后对他们说：万军的上主，以色列的天主这样说：看，我必派人去领我的仆人巴比伦王拿步高来，在你藏的这些石头上安置他的宝座，张设他的华盖。
43:11 他必来攻打埃及地，叫那该死的死，该掳的掳，该杀的杀；
43:12 必来放火焚烧埃及的神庙，烧毁或掳走庙内的神象；必来收取埃及地，如同牧人收取自己的外衣；最后安然离去。
43:13 此外，他还要粉碎埃及地太阳神庙的石柱，放火焚烧埃及的神庙。」

第四十四章(30)

国破家亡仍不悔改
44:1 以下是关于住在埃及地，住在米革多耳，塔黑培乃斯、诺夫和帕特洛斯地的一切犹太人，传给耶肋米亚的话：「
44:2 万军的上主，以色列的天主这样说：你们看见了我对耶路撒冷和犹大各城召来的一切灾祸，看，今日已成为无人居住的旷野。
44:3 这是因为他们做了惹我动怒的恶事，向他们、你们和你们的祖先从不认识的外方神祇焚香敬拜；
44:4 虽然我早就不断给你们派遣我所有的先知仆人们说：你们切不可做我所憎恨的可恶之事!
44:5 他们却没有侧耳听从，没有放弃他们向外方神祇焚香的恶习。
44:6 于是我的愤恨如火发作，焚毁了犹大城市和耶路撒冷的街市，使她成为荒凉的旷野，有如今日。
44:7 现在，上主万军的天主，以色列的天主这样说：为什么你们招来这样大的灾祸，加害自己，使你们中的男人、妇女、幼童、婴儿，全由犹大灭绝，不给你们留下遗民﹖
44:8 为什么你们做惹我动怒的事，向你们来寄居的埃及地的外方神祇献香，使你们自遭灭亡，成为普世万民诅咒和耻笑的对象﹖
44:9 难道你们忘了你们的祖先、犹大君王和他们的妻妾、你们自己和你们的女人，在犹大地和耶路撒冷街上犯的种种罪恶﹖
44:10 他们直到今日尚不后悔，也不畏惧，更不履行我给你们和你们的祖先颁布的法律和诫命。
44:11 为此，万军的上主，以色列的天主这样说：看，我面向你们，是为降灾，消灭整个犹大。
44:12 凡决意往埃及地去，要在那里寄居的犹大遗民，我必要铲除，叫他们全死在埃及地，丧身刀下，饥饿而死；不分老幼都死于刀剑、饥荒，饱受憎恨、厌恶、诅咒和侮辱。
44:13 我必以刀剑、饥荒和瘟疫惩罚住在埃及地的人，如惩罚耶路撒冷一样，
44:14 使前往寄居埃及的犹大遗民，无一能幸免逃脱，返回他们所渴望回去居住的犹大地；除少数脱身者外，他们不会回来了。」
44:15 于是凡知道自己的女人曾向外方神祇烧香的人，和一大群环立在旁的妇女，以及住在埃及地和帕特洛斯的全体人民，就答复耶肋米亚说：
44:16 「你奉上主的名对我们说的话，我们不愿听从；
44:17 至于凡出自我们口中的话，我们必定实行，给天后焚香奠酒，如同我们、我们的祖先、君王及首领，在犹大城和耶路撒冷街上所做的一样；那时我们都丰衣足食，安享太平，不见灾祸。
44:18 可是，自从我们断绝向天后献香，不给她奠酒以来，我们就什么也缺乏，死于刀剑和饥荒。
44:19 至于我们的女人向天后焚香奠酒，又那能没有我们男人的同意，依照她的形状，给她备制祭饼，向她奠酒呢﹖」
44:20 耶肋米亚便对全体人民，对答复他的男人和妇女以及所有的人说：
44:21 「难道你们、你们的祖先、君王、首领和地方上的人民，在犹大城和耶路冷街上烧香的事，上主就不记得了，再也不怀念在心了吗﹖
44:22 上主再也不能容忍你们邪恶的行为，和你们做的可恶的事，为此你们的土地变成了荒野，成了惊愕和诅咒的对象，无人居住，有如今日：
44:23 就因为你们烧香得罪了上主，不听上主的劝告，不覆行他的法律、诫命和法令，才给你们招来了象今日这样的灾祸。」
44:24 以后，耶肋米亚又对全体人民和全体妇女说：「凡在埃及境内的犹大人，请听上主的话!
44:25 万军的上主，以色列的天主这样说：你们和你们的女人，都要亲手做你们亲口说的事；你们说：我们决意实践我们许的誓愿，向天后烧香奠酒。你们就实践你们的誓愿，举行你们的奠祭罢!
44:26 但是，所有住在埃及地的犹大人，你们且听上主的话：看，我以我伟大的名起誓──上主说：在埃及全地任何犹大人的口中，不会再呼号我名说：我主上主永在!
44:27 看，我注视他们，是为降灾，不是为赐福，使在埃及地所有的犹大人，都死于刀剑饥荒，彻底消灭；
44:28 即使有逃脱刀剑，从埃及地回到犹大的人，为数也寥寥无几。到埃及地来寄居的全体犹大遗民，终于会知道：谁的话要应验，是我的还是他们的。
44:29 这为你们是个征兆──上主的断语──就在这地方我要惩罚你们，叫你们知道：我对你们要降灾的话，必要绝对应验。
44:30 上主这样说：看，我必将埃及王法郎曷斐辣交在他仇人和图谋他性命的人手中，就如我曾将犹大王漆德克雅，交在他仇人和图谋他性命的巴比伦王拿步高的手中一样。」

第四十五章(5)

巴路克必可保性命
45:1 以下是耶肋米亚先知对乃黎雅的儿子巴路克说的话：他在犹大王约史雅的儿子约雅金第四年，由耶肋米亚口授，在卷册上记录了这些话：
45:2 「上主，以色列的天主论及你，巴路克，这样说：
45:3 你曾说：我多么可怜!因为上主在我的愁苦上还加添痛苦；我呻吟憔悴，得不到安宁!
45:4 你应这样对他说：上主这样说：看!我拆毁的，是我所建造的；我拔除的，是我所栽培的；我要打击全地，
45:5 你还有什么大事可为自己请求；不必请求了。看，我给一切血肉招来灾祸──上主的断语──至于你，不论你到什么地方去，我必赐你获得性命，如获胜利品。」

四编　论及异民的神谕(46-51)

第四十六章(28)

涉及外邦的神谕
46:1 上主传给耶肋米亚先知论及外邦的话。
46:2 关于埃及：对于埃及王法郎乃苛，于犹大王约史雅的儿子约雅金第四年，在幼发拉的河附近的加克米士，被巴比伦王拿步高击败的军队：
46:3 你们应准备盾牌铠甲，冲锋上阵!
46:4 骑士，你们应装备战马，快骑上，戴上盔，磨快枪，披甲出阵!
46:5 怎么﹖我看见他们惊惶溃退，他们的勇士遭受袭击，急速奔逃，不敢回顾，竟然恐怖四起﹖──上主的断语。
46:6 敏捷的不能逃脱，英勇的不能自救，在靠近幼发拉的河的北岸，瓦解覆灭!
46:7 那如尼罗，水波起伏如河流，涌上来的是谁﹖
46:8 埃及如尼罗，水波起伏如河流，涌上来说：「我涌上来淹没大地，扫灭城市和城中的居民。
46:9 战马上前，战车急驰，战士出阵，持盾的雇士人和普特人，张弓的路丁人!
46:10 这一天正是我主万军的上主，报复自己仇敌的复仇日，刀剑必要吞噬、饱尝、痛饮他们的鲜血；在靠近幼发拉的河北岸，我主万军的上主必要执行一场大屠杀。
46:11 埃及的处女!你尽管上基肋阿得去拾取香草，只是徒然增添药材；你已无法治疗!
46:12 万民闻知了你的羞辱，大地充满了你的哀哭；噫!勇士冲向勇士，双方同时倒仆。
46:13 上主论及巴比伦王拿步高前来攻击埃及地，对耶肋米亚先知说的话：
46:14 你们在埃及宣传，在米革多耳传报，在诺夫及塔黑培乃斯传布说：你起来准备!刀剑已在你四周撕杀。
46:15 怎么，阿丕斯逃跑了，你的牛神也站立不住﹖原来上主已将它推倒。
46:16 你的混合部队已离心溃退，各向自己的同僚说：起来，回到我们的民族，我们的生身地去，远避吞杀的刀剑!
46:17 人应给埃及王法郎起个绰号，叫「时机过后的叫嚣。」
46:18 我永在──那称谓万军上主的君王的断语──有一位必要前来，势如群山中的大博尔，又如海滨的加尔默耳。
46:19 寄居在埃及的女儿!请你自备流徙的行装，因为诺夫将要变为荒野，被火焚烧，再没有人居住。
46:20 埃及是一头美丽的小母牛，但是有一只牛蝇从北方向她扑来。
46:21 她的佣兵在她内虽象肥胖的牛犊，也一同转身逃遁，不能抵抗，因为他们遭殃的日子，受罚的时期，已来到他们身上。
46:22 她发声嘶嘶好象蛇行，因为敌人正在率军前进，好象伐木的樵夫，带着斧钺向她冲来：
46:23 砍伐她的森林──上主的断语──虽然它稠密得不可侵入，因为他们多于蝗虫，不可胜数。
46:24 埃及女儿，已被交在北方民族手里，遭受污辱。
46:25 万军的上主，以色列的天主说：「看，我必惩罚诺地的阿孟，法郎和埃及，埃及的神祇和君王，以及信赖法郎的人，
46:26 将他们交在图谋他们性命的巴比伦王拿步高和他臣仆的手中；但是以后，埃及仍如昔日有人居住──上主的断语。
46:27 至于你，我的仆人雅各伯，你不用害怕；以色列，你不必惊慌；因为，看，我必从远方救出你来；从充军之地，救出你的后裔；雅各伯必将归来，居享安宁，无所恐惧。
46:28 雅各伯，我的仆人!你不用害怕──上主的断语──有我与你同在；诚然，对我使你流徙所至的各民族，我要加以毁灭；但是你，我必不毁灭，只依照正义惩罚你，不让你全然免罚。

第四十七章(7)

关于培肋舍特人的神谕
47:1 在法郎尚未进攻迦萨以前，关于培肋舍特，上主有话传给耶肋米亚先知说：
47:2 上主这样说：「看，有水从北方涌来，形成一条泛滥的河流，淹没大地和地上的一切，首都和其中的居民；人们必要喊叫，大地所有的居民必要哀号。
47:3 一听到他骏马的铁蹄声，辚辚的战车声，和隆隆的飞轮声，为父亲的已束手无策，不能再顾及自己的儿子，
47:4 因为消灭一切培肋舍特人，和摧毁提洛及漆冬一切残余助手的日子来到了，上主要消灭培肋舍特人，加非托尔岛的遗民。
47:5 迦萨已一片荒凉，阿市刻隆已遭受灭亡；阿纳克人的遗民，你们要割伤己身到何时呢﹖
47:6 唉!上主的刀剑!到何时你才休息﹖请你入鞘休息安歇罢!
47:7 但上主既对它出了命，它怎能休息﹖阿市刻隆和海滨，是他给它指向的地方。

第四十八章(47)

关于摩阿布的神谕
48:1 关于摩阿布：万军的上主，以色列的天主这样说：「祸哉，乃波!因为她遭受了浩劫；克黎雅塔殷蒙受了羞辱，被人攻占；城堡被人侮辱，饱受惊恐。
48:2 摩阿布的夸耀不再存在，在赫市朋就有人对她蓄意谋害：「来，我们将她铲除，使她不再是个民族!」连你玛德门，也要遭受蹂躏，在你后面紧随着刀剑。
48:3 由曷洛纳因传来哀号的声音：蹂躏!绝大的蹂躏!
48:4 摩阿布遭受了蹂躏，哀号之声直达左阿尔。
48:5 他们哭泣着攀登路希特山坡；在曷洛纳因斜坡上，人们可听到凄惨的悲号：
48:6 请你们逃跑，拯救你们的性命!愿你们有如旷野中的杨柳!
48:7 正因你信赖你的工作和财富，你也要被占领；革摩士与自己的司祭和执事，也要一同充军。
48:8 正如上主说了：蹂躏者必踏遍所有的城市，无一可以幸免；山谷必遭破坏，平原必受摧残。
48:9 你们给摩阿布立墓碑，因为她已全被消灭，她的城邑全化为无人居住的荒野。──
48:10 那怠慢执行上主工作的，是可咒骂的；那制止自己的刀剑见血的，也是可咒骂的。──
48:11 摩阿布自少年就享安逸，安息在自己的糟粕上，从没有由一缸倾注到另一缸内，也从没有被掳充军，为此她的滋味仍然存在，她的香味还未改变。
48:12 惟其如此，看，时日将到──上主的断语──我必给她派倾倒的人来将她倒空，倒干她的酒缸，打碎她的酒瓶；
48:13 那时，摩阿布必因革摩士而受辱，就如以色列家因他们信赖的贝特耳而受辱一样。
48:14 你们怎能说：「我们是勇士，善战的力士﹖」
48:15 蹂躏摩阿布者上来进攻她的城市，精锐的少年，下去遭受杀戮──名叫「万军上主」的君王的断语──
48:16 摩阿布的灾难已逼近前来，她的祸患加速进行。
48:17 你们四邻，凡认识她声名的，都应对她惋惜说：「怎么，威能的权杖，光荣的柄杖，也被折断!」
48:18 住在狄朋的女儿!你该由荣耀中下来，坐在干地上，因为蹂躏摩阿布者已前来攻击你，摧毁你的要塞。
48:19 阿洛厄尔的居民!请你站在路旁观望，向在逃亡出走的男女探问说：「发生了什么事﹖」
48:20 摩阿布已羞愧无地，因为已经瓦解；你们应悲哭哀号，在阿尔农宣布：「摩阿布遭受了蹂躏!」
48:21 惩罚已来到了平原之地，到了曷隆、雅哈兹和默法阿特；
48:22 到了狄朋、乃波和贝特狄贝拉塔因；
48:23 到了克黎雅塔殷、贝特加慕耳和贝特默红；
48:24 到了克黎约特、波责辣和摩阿布地远近的各城市。
48:25 摩阿布的角已被砍下，她的手臂已被折断──上主的断语。
48:26 请你们灌醉她，因为她自高自大，反抗上主；摩阿布必要在自己的呕吐中辗转，连她自己也要成为笑柄。
48:27 以色列为你岂不是一个笑柄﹖难道她是被人发现在盗贼之中，为什么你一提到她，就只有摇头﹖
48:28 摩阿布的居民!你们该离弃城市，住在岩石间，彷佛在深谷悬崖边缘结巢的鹁鸽。
48:29 我们听说过摩阿布的骄傲，她的确骄傲无比；我们也听说过她的强横、矜夸、自大和心中的傲慢。
48:30 我知道她狂妄，好事空谈，举动轻率──上主的断语──
48:31 为此，我为摩阿布哀哭，为整个摩阿布悲号，为克尔赫勒斯人叹息。
48:32 息贝玛葡萄园!我为雅则尔痛哭，更为你痛哭；你的枝叶曾越过海洋，伸展到雅则尔；现在蹂躏者竟突然来摧残你夏季的果实和秋季的收获。
48:33 摩阿布的田园已再没有欢欣喜乐；我已使槽中无酒可榨；榨酒的不再榨酒，再也听不见欢呼。
48:34 赫市朋和厄肋阿肋的哀号远达雅哈兹，由祚阿尔发出的呼声，直达曷洛纳因和厄革拉舍里史雅，因为尼默陵的水业已枯竭。
48:35 如此，我要给摩阿布灭绝上高丘向神祇献香的人──上主的断语──
48:36 为此我的心象笛萧一般为摩阿布呜咽，我的心象笛箫一般为克尔赫勒斯人呜咽，因为他们获得的积蓄，都已丧失。
48:37 人人剃光头发，人人剪去胡须，手上带有割伤，腰间系有苦衣；
48:38 摩阿布所有的屋顶如广场上，处处可听到哀声，因为我击碎了摩阿布，有如击碎一不中人意的器皿──上主的断语──
48:39 摩阿布崩溃得多么凄惨!你们真该嚎啕!她是多么含羞转过背来!摩阿布竟成了她四邻的笑柄和恐怖。
48:40 因为上主这样说：「看，敌人好象老鹰飞翔，向摩阿布展开自已的翅膀，
48:41 攻取了城池，占领了要塞；在那一日，摩阿布的勇士必心志颓丧有如临产的妇人。
48:42 摩阿布必要消灭，不再成为一个民族，因为她自高自大，反抗上主。
48:43 摩阿布的居民!恐怖、陷阱和罗网齐来袭击你──上主的断语──
48:44 逃脱了恐怖的，必落在陷阱里；爬出了陷阱的，必为罗网缠住；在惩罚她的那年，我要给摩阿布召来这一切──上主的断语──
48:45 逃命的人，筋疲力尽，站在赫市朋的阴影下；但是从赫市朋发出了火，从息红宫中冒出了火焰，吞灭了摩阿布的首领，和骚动子民的头目。
48:46 祸哉，摩阿布!革摩士的人民!你算完了，因为你的儿子已被掳去充军，你的女儿流为囚徒；
48:47 虽然如此，在末日我仍要转变摩阿布的命运──上主的断语。至此是关于摩阿布的判决。

第四十九章(39)

关于阿孟的神谕
49:1 关于阿孟子民：上主这样说：「难道以色列没有子孙，没有后嗣﹖为什么米耳公占据了加得，而他的人民竟住在加得的城中﹖
49:2 为此，看，时日将到──上主的断语──我必使阿孟子民的辣巴听到战争的吶喊；她要成为一堆废墟，她的附属城市要为火烧尽；以色列终归要继承自己的产业──上主说。
49:3 赫市朋，哀号罢!因为破坏者已来近了；辣巴的女郎!你们该哭泣，穿上苦衣哀伤，割伤自己的身体，因为米耳公要与自己的司祭和公卿，同去充军。
49:4 失节的女郎!你为什么要夸耀你的山谷是富裕的山谷，仗恃你的宝藏说：「有谁敢来与我对抗﹖
49:5 看，我从各方给你召来恐怖──我主万军上主的断语──你们必被驱逐，各自奔逃，再没有人来聚集逃散的人。
49:6 虽然如此，日后我仍要转变阿孟子民的命运──上主的断语。」

关于厄东的神谕
49:7 关于厄东，万军的上主这样说：「难道在特曼已没有智慧，聪敏的人已计穷才尽了吗﹖
49:8 德丹的居民!你们该转身逃遁，藏居深处，因为我要给厄撒乌招来灾祸，已到了惩罚他的时候。
49:9 如果收葡萄的人来到你这里，决不会留下残余；如果盗贼夜间来袭，必要尽力抢取；
49:10 我就要这样暴露厄撒乌，揭发他的隐处，使他无法躲藏；他的后裔，必被消灭，不再存于自己的邻邦中。
49:11 请留下你的孤儿，我必使他们生存，你的寡妇也可托付给我。
49:12 因为上主这样说：看，那原来不该饮苦爵的，一定要饮，你要想完全免罚吗﹖你决不致于免罚，你也该痛饮!
49:13 因为，我曾指自己起誓──上主的断语──波责辣必成为一片荒凉，受人憎恨、侮辱和诅咒；她所有的城市，必要永远变为荒野。
49:14 我从上主听得了一个消息，在万民间传开了一个号令：「你们该联盟向她进攻!你们该起来交战!」
49:15 因为，看，我已使你成为万民中最小的，成为人间最可轻贱的。
49:16 你高居在石缝的隐处，盘据在峻岭的山巅。你自以为惊异，你心内的骄傲欺骗了你。即使你象老鹰一样高结你的巢穴，我也要从那里将你推下──上主的断语。
49:17 厄东必变成荒野，凡由她那里经过的人，见了她的种种惨状，必要唏嘘嗟叹。
49:18 她必要象毁灭的索多玛、哈摩辣及附近的城市一样──上主说──再没有人居住，再没有人在那里寄宿。
49:19 看，好象一只雄狮，从约但的丛林上来，走向常绿的牧场；同样，我也要突然将他们赶走，派我选定的人民来统治。诚然，谁是我的对手﹖谁敢向我提出质问﹖谁是能对抗我的牧人﹖
49:20 为此，请你们听上主对厄东设计的计谋，对特曼居民策划的策略：连最弱小的羊也要被人牵去，他们的牧场也必陷于战慄中。
49:21 他们倒塌的响声，震撼大地；哀号之声，直达红海。
49:22 看，他好象老鹰飞升翱翔，在波责辣上展开自己的翅膀；在那一日，厄东的勇士必心志颓丧，有如临产的妇女。

关于大马士革的神谕
49:23 关于大马士革：哈玛特和阿尔帕得听到了不好的消息，大起恐慌，象海洋一样动荡，愁苦得不能安宁。
49:24 大马士革失去勇气，转身逃遁，极感战慄，备受忧虑痛苦，好象一临产的妇女。
49:25 哀哉，有名的城邑，享乐的都市，已被摒弃!
49:26 她的少年将倒毙在广场，她的战士在那一日内要悉数灭亡──万军上主的断语──
49:27 我必在大马士革城墙上放火，吞灭本哈达得的宫阙。

关于刻达尔和哈祚尔的神谕
49:28 关于刻达尔和巴比伦王拿步高克服了的哈祚尔诸国，上主这样说：「起来!进攻刻达尔，蹂躏东方子民!
49:29 夺取他们的帐幕和牲畜，帷幔和所有的器具；牵走他们的骆驼，向他们吶喊：四面恐怖。
49:30 哈祚尔的居民!你们应逃遁远去，藏匿深处──上主的断语──因为巴比伦王拿步高已设计谋害你们，已策画攻击你们。
49:31 起来，进攻优游闲居，不设门闩，孑然独居的民族──上主的断语──
49:32 抢夺他们的骆驼，劫掠他们成群的牲畜；凡剃去鬓发的，我必叫他们随风飘散，由四面八方给他们招来灾祸──上主的断语──
49:33 哈祚尔要变为豺狼的巢穴，永远荒凉，不会留下一人，不会再有人居住。」

关于厄蓝的神谕
49:34 犹大王漆德克雅初年，关于厄蓝有上主的话传给耶肋米亚先知说：
49:35 「万军的上主这样说：看，我要折断厄蓝的弓弩，称雄的势力；
49:36 我要从天下四面八方，给厄蓝召来四方的风，使他们随风飘散，以致没有一个民族，没有厄蓝的难民。
49:37 我必使厄蓝在自己的仇敌，和图谋自己性命的人前，惊惶失措；给他们招来灾祸，我忿怒的火焰──上主的断语──派出刀剑追迫他们，直至将他们完全消灭。
49:38 我必在厄蓝设立我的宝座，歼灭其中的君王将帅──上主的断语──
49:39 虽然如此，在末日我仍要转变厄蓝的命运──上主的断语。」

第五十章(46)

关于巴比伦的神谕
50:1 关于巴比伦和加色丁地上主藉耶肋米亚先知所说的话：
50:2 你们该在民族间宣布传扬，该树起旗帜传扬，不该隐瞒，说：「巴比伦已陷落了，贝耳遭受了羞辱，默洛达客倾倒了；她的偶象遭受了耻辱，她的神祇倾倒了。」
50:3 因为有一民族从北方上来，向她进攻，使她的国土化为无人居住，人兽绝迹的荒野。

以民回归故乡
50:4 在那些日子里和在那时期中──上主的断语──以色列子民要与犹大子民一同归来，且走且哭，寻觅上主他们的天主，
50:5 他们必询问熙雍的所在，面朝往那里的道路说：来，让我们以永久不可忘的盟约依附上主!」
50:6 我的人民是一群迷途的羊群，他们的牧人使他们流浪，在群山间徘徊，翻山越岭地漫游，忘掉了自己的羊栈。
50:7 凡遇见他们的，就将他们吞噬；他们的仇敌反而说：「我们并没有过错，因为是他们得罪了上主，正义的渊源和他们祖先的希望。」

邀请外邦人离开巴比伦
50:8 你们该逃离巴比伦，走出加色丁地，如同羊群前领头的公山羊。
50:9 因为，看，我必从北方，发动一群强盛的民族前来进攻巴比伦，列阵向她进攻，就地将她攻陷；他们的箭象是善战的勇士，从不空手而归。
50:10 加色丁必遭劫掠，凡劫掠她的，必心满意足──上主的断语。

遗弃巴比伦
50:11 你们抢夺我产业的人，你们尽管喜乐，尽管欢欣：跳跃，好象踏青的小公牛；嘶鸣，有如获偶的牡马!
50:12 你们的母亲已遭受极大的耻辱，生养你的，已满面羞惭。看，她已成为民族中最卑下的，成了旷野、旱地和荒原；
50:13 在上主的盛怒下，她已无人居住，满目凄凉：凡经过巴比伦的人，看见她的种种惨状，莫不惊异嗟叹。

上前进攻
50:14 一切开张弓弩的射手!你们应列阵围攻巴比伦，向她射击，不要吝惜箭羽，因为她得罪了上主。
50:15 你们四周围绕，向她吶喊!她必伸手请降，她的城楼必将陷落，她的城墙必要被攻陷，因为这是上主的报复。你们报复她，照她作的还报!
50:16 你们要歼灭巴比伦播种和手持镰刀收割的人!面临无情的刀剑，各人回归自己的民族，各自逃往自己的故乡。

以色列归国
50:17 以色列是狮子追捕的亡羊，首先吞噬她的，是亚述君王；最后咬碎她骨骸的，是巴比伦王拿步高。
50:18 为此，万军的上主，以色列的天主这样说：「看，我要惩罚巴比伦王和他的国土，就如我惩罚了亚述君王一样。
50:19 我要领以色列回归自己的牧场，在加尔默耳和巴商牧放，使他们的心灵在厄弗辣因与基肋阿得山上，获得满足。
50:20 在那些日子里和在那时期中──上主的断语──要想寻求以色列的不义，却一无所有；要想寻求犹大的罪恶，却一无所见；因为我必宽恕我留下的遗民。

上主的剑出击巴比伦
50:21 你们该向默辣塔因地推进，进攻培科得的居民，屠杀，彻底将他们消灭──上主的断语──全照我吩咐的进行。
50:22 地上发生了交战的吶喊，巨大的毁灭。
50:23 怎么，威震全地的锤子也被破碎毁坏了﹖怎么，巴比伦在万民中也变得如此凄凉﹖
50:24 我给你布下罗网，你竟被捉住；而你，巴比伦，尚不自觉；你被寻获，且被捉住，因为你竟敢违抗上主!」
50:25 上主开了自已的武库，搬出了自己泄怒的武器，因为吾主万军的上主，在加色丁地有事要完成。
50:26 你们从四面八方向她涌来，打开她的仓库，堆积成堆，彻底消灭，不给她留下残余；
50:27 屠杀她的一切公牛，叫他们下入屠场!他们的灾难临头，因为他们的日子到了，到了惩罚他们的时候。
50:28 听从巴比伦地逃命出走的人，在熙雍报告说：「上主我们的天主在复仇，为自己的殿宇雪耻。
50:29 你们召集弓手，一切挽弓的人，来向巴比伦进攻，在她周围扎营，不要让她有人逃脱，该按照她的作为而报复她，照她所作的对待她，因为她傲慢反对上主，反对以色列的圣者。
50:30 为此，她的青年人要倒毙在她的广场，她所有的战士都要在那一天内灭亡──上主的断语──
50:31 你这骄横的人!看，我来对付你──我主万军上主的断语──因为你的日子到了，到了惩罚你的时候。
50:32 骄横的必要倾覆颠仆，再没有人来使她复兴；我必放火烧毁她的城市，火要吞灭她四周的一切。」

残忍的报复
50:33 万军的上主这样说：「以色列子民与犹大子民一同遭受了压迫；凡俘掳他们的，都扣留他们，不肯释放。」
50:34 但是，他们的救赎者，名叫万军的上主，刚强有力，必要辩护他们的案件，使大地安宁，使巴比伦的居民惶乱。
50:35 刀剑加于加色丁人──上主的断语──加于巴比伦的居民，她的公卿和她的谋臣；
50:36 刀剑加于她的巫士，使他们疯狂；刀剑加于她的勇士，叫他们惊慌；
50:37 刀剑加于她的战马战车，加于她境内所有的杂族，使他们柔弱如妇女；刀剑加于她的府库，使人任意抢夺；
50:38 刀剑加于她的水源，叫水源涸竭，因为她偶象遍地，人们痴恋这些怪物；
50:39 为此，她必成为野猫和野狗的巢穴，驼鸟的栖身地，永远不会有人居住，世世代代不会有居民；
50:40 恰如天主灭亡了的索多玛、哈摩辣及附近的城市一样──上主的断语──再没有人居住，再没有人留宿。

北军压境
50:41 看，有一个民族，从北方来，有一个强盛的异邦和许多君王从地极兴起，
50:42 紧握弓矛，残忍无情，象海啸般喧嚷，骑着战马，万众一心，严阵准备向你进攻，巴比伦女郎!
50:43 巴比伦王听到了他们前来的消息，束手无策，不胜忧虑，痛苦得有如临盆的产妇。
50:44 看哪，好象一只雄狮，从约但的丛林上来，走向常绿的牧场；同样，我也要转瞬间将他们赶走，派我选定的人来统治。诚然，谁是我的对手﹖谁敢向我提出质问﹖谁能对抗我的牧人﹖
50:45 为此，请你们听上主对巴比伦设下的计谋，对加色丁地策划的策略：连最弱小的羊也一定要被人牵去，他们的牧场也必对他们战慄。
50:46 巴比伦轰然陷落，大地为之震动；哀号之声，直达万邦。

第五十一章(64)

巴比伦到时必灭亡
51:1 上主这样说：「看，我必要兴起毁灭的飓风，袭击巴比伦和加色丁的居民，
51:2 给巴比伦派簸手来簸扬她，扫空她的国土，因为在祸患之日，人必四面向她进攻。」
51:3 弓手不要放下自己的弓箭，战士不要卸下自己的铠甲，不要怜恤她的青年，却要歼灭她所有的部队，
51:4 使他们倒毙在加色丁境内，沿途被人刺杀，
51:5 因为他们的国土，充满了反抗以色列圣者的罪恶；可是以色列和犹大并未成为寡妇，也未丧失自己的天主，万军的上主。

巴比伦灭亡
51:6 你们逃离巴比伦，各救自己的性命，不要因了她的罪过而自遭丧亡，因为现在是上主复仇的时候，上主要对她报复。
51:7 巴比伦在上主手中，曾是个灌醉大地的金爵，万民饮了她的酒，万民才如此狂乱。
51:8 霎时间，巴比伦倾覆瓦解，你们为她举哀，拿香料来医治她的创伤，也许她会痊愈。
51:9 我们本愿治愈巴比伦，但是她却不痊愈；我们放下她，各自回归故乡，因为她罪恶滔天，直达云霄。
51:10 上主表彰了我们的正义，来，我们在熙雍称扬上主我们的天主的伟业。
51:11 磨尖箭矢，装满箭囊!上主已激起玛待王的锐气，因为他对巴比伦的计划，是要将她消灭；是上主报复，为自己的殿宇复仇。
51:12 你们向巴比伦城墙树立旗帜，加紧防卫，派驻防哨，预设埋伏，因为上主怎样计划了，就怎样实践他对巴比伦居民所下的断语。
51:13 啊，你住在多水之旁，富有宝藏；现在到了你的结局，到了切断你尺度的时刻。
51:14 万军的上主指着自己起誓说：「我必用象蝗虫那么多的人群填塞你，对你高唱凯歌。」

雅威是惟一万有的主宰
51:15 上主以自己的能力创造了大地，以自己的智慧奠定了寰宇，以自己的才智展布了诸天。
51:16 他一声号令使天上的水怒号，使云彩从地极上腾，使雷声霹雳，造成豪雨，使暴风从他的仓库出发。
51:17 人都要自觉愚昧无知；每个银匠必因自己的刻象感到羞惭，因为所铸的象，只是「虚无」，没有气息；
51:18 是「虚幻」，是愚弄人的作品；惩罚时期一到，必要尽归灭亡。
51:19 那位作雅各伯产业的，与它们却完全不同，因为他是万物的造主，以色列是作他产业的支派；他的名字叫「万军的上主」。

天主的锤子
51:20 巴比伦!你曾是我的锤子，作战的武器；我曾用你粉碎万民，用你毁灭邦国，
51:21 用你粉碎战马和骑士，用你粉碎战车和御夫，
51:22 用你粉碎男子和妇女，用你粉碎老翁和幼童，用你粉碎少男和少女，
51:23 用你粉碎牧人和牲畜，用你粉碎农夫和耕牛，用你粉碎州牧和监督。
51:24 但是，如今我要在你们眼前，报复巴比伦和所有的加色丁居民，对熙雍作的一切恶事──上主的断语──
51:25 好事毁灭的山岭!看，我要攻击你──上主的断语──是你毁灭了整个大地，我要向你伸出我的手，使你从崖石上滚下，使你成为烈火焚毁的山岭。
51:26 人们不再从你那里凿取角石或基石，因为你将永远为荒丘──上主的断语。

作战的号召
51:27 你们在地上树立旗帜，在万民间吹起号角，祝圣万民向她进攻，召集阿辣辣特和明尼及阿市革纳次王国向她进攻，派遣一员大将向他进攻；冲锋的马队，好象刺毛直竖的蚱蜢。
51:28 祝圣万民：玛待的君王和他的州牧，他所有的监督以及他整个版图的民众，向她进攻。
51:29 大地战慄惶悚，因为上主正在进行攻巴比伦的计划，使巴比伦地成为无人居住的荒野。

巴比伦被攻破
51:30 巴比伦的兵士放弃作战，留在堡垒中，失去了勇气，有如妇人；她的房屋已为火焚毁，她的门闩已被折断。
51:31 跑差的，传信的，都相继跑去通报巴比伦王，京城四周已被占领，
51:32 渡口已被攻陷，要塞已遭火焚；战士都十分恐惶。
51:33 因为万军的上主，以色列的天主这样说：「巴比伦女郎有如到了该践踏的禾场；还有片刻就到收割她的时期。

耶路撒冷要求报复
51:34 巴比伦王拿步高把我吞食毁灭，使我变成了空器皿；他仿佛一条龙，并吞了我，以我的美味满足了自己的肚腹，然后将我驱逐。
51:35 熙雍的居民说：「要对巴比伦报复我身受的凌辱!」耶路撒冷说：「要对加色丁居民报复我的血债!」
51:36 为此，上主这样说：「看，我必为你辩护，报复你的冤仇，干涸她的河川，枯竭她的泉源。
51:37 巴比伦必成为一堆瓦砾，豺狼的巢穴；令人恐怖嘲笑，无人居住。
51:38 巴比伦人象壮狮一样，一起怒号，象母狮的幼雏一样，一起咆哮。
51:39 在他们激昂时，我必给他们摆设盛宴，使他们酣醉昏迷，长眠不醒──上主的断语──
51:40 我必使他们下到屠场，无异羔羊绵羊和山羊。

哀巴比伦
51:41 怎么，舍沙客竟陷落了，全地的光荣竟遭受了劫掠﹖怎么，连巴比伦在万民中也变得如此凄凉﹖
51:42 海洋冲击巴比伦，使她全被惊涛怒浪所淹没；
51:43 她的城市尽化为荒野，干旱凄凉之地，再没有人居住，再没有过客。
51:44 我必惩罚巴比伦的贝耳，由他口里夺出他所吞灭的，万民必不再向他涌来，因为巴比伦的城墙已倒塌。

劝慰充军的以民
51:45 我的人民!你们从她那里出来，各救自己的性命脱免上主忿怒的烈火。
51:46 你们不要胆怯，不要害怕地方上流传的谣言；因为今年传来这谣言，明年又另有谣言；地方上常有暴乱，暴君互相倾轧。
51:47 看，时日将到，我必惩罚巴比伦的偶象；使她全国饱受耻辱，国内死伤遍地。
51:48 上天下地和其中所有的一切，必对巴比伦吶喊欢呼，因为从北方必有破坏者来向她进袭──上主的断语──
51:49 为了以色列被剌杀的人，巴比伦也该倾覆，就如全地被刺杀的人，曾为了巴比伦而倒毙。
51:50 你们逃脱了刀剑的人!快走，不要停留；从远方怀念上主，思恋耶路撒冷。
51:51 我们听到了侮辱，感到耻辱，满面羞惭，因为外方人闯进了上主殿宇的圣所。
51:52 为此，看，时日将到──上主断语──我必惩罚她的偶象，使她国内的人都负伤呻吟；
51:53 即使巴比伦爬上诸天，即使她盘据高处不可侵犯，我仍要派破坏者来向她进袭──上主的断语。

巴比伦崩溃
51:54 听从巴比伦发出的喧嚷，从加色丁地发生的绝大破坏!
51:55 是上主在毁灭巴比伦，消弭其中嘈杂的声音；敌人汹涌而来，有如汪洋怒涛，扬声吶喊。
51:56 果然，破坏者已来到巴比伦，她的勇士都已被擒，她的弓弩尽被折断，因为上主是报复的天主，他必严厉加以报复。
51:57 我必使她的诸侯和谋士，州牧和监督以及勇士饮醉，长眠不醒──名为万军上主君王的断语。
51:58 万军的上主这样说：「巴比伦广阔的城墙要被夷为平地，她高大的城门要被火焚尽：这样百姓只有白白徒劳，万民的辛苦，也只有付之一炬。」

耶肋米亚对巴比伦的预言
51:59 以下是玛赫色雅的孙子，乃黎雅的儿子色辣雅同犹大王漆德克雅，在他为王第四年，同往巴比伦去时，耶肋米亚先知对他吩咐的话，那时色辣雅身为行营总督。
51:60 耶肋米亚在一本书上记录了要降在巴比伦的一切灾祸，所记录的全是关于巴比伦的事。
51:61 耶肋米亚对色辣雅说：「你一到了巴比伦，就应设法宣读这一切话，
51:62 然后说：上主，关于这地你亲自说过，要将它消灭，使这地无人居住，成为人和走兽绝迹的荒野。
51:63 你朗诵完了这本书以后，在书上系上一块石头，把书拋在幼发拉的河中，
51:64 然后说：巴比伦也要如此沉没，再也不能由我给她招来的灾祸中复兴。」耶肋米亚的话至此为止。

历史的附录

第五十二章

全书结论犹大灭亡

52:1           漆德克雅登极时，年二十一岁，在耶路撒泠为王十一年，他的母亲名叫哈慕塔耳，是里贝纳人耶勒米雅的女儿。

52:2           他行了上主视为恶的事，全像约雅金所行的一样，

52:3           因此上主对耶路撒泠和犹大大发忿怒，由自己面前将他们抛弃。以後漆德克雅背叛了巴比伦王。

52:4           漆德克雅为王九年十月十日，巴比伦王拿步高率领全军来进攻耶路撒泠，扎营围城，在城四周建 了壁垒，

52:5           围攻京城，直至漆德克雅为王十一年。

52:6           是年四月九日，城中发生了严重的饥荒，当地人民已没有粮食，

52:7           京城遂被攻破，加色丁人还在围攻京城时，君王和全体士兵，黑夜出了靠近御苑的双墙城门，逃往阿辣巴。

52:8           加色丁军队便追赶君王，在耶里哥旷野追上了漆德克雅。此时他的军队已离开他逃散了。

52:9           加色丁军队擒获了君王，带他上哈玛特地的黎贝拉去见巴比伦王，巴比伦王即宣判了他的罪案。

52:10       巴比伦王在黎贝拉当着漆德克雅眼前杀了他的儿子，和犹大的众首领，

52:11       然後剜了漆德克雅的眼，给他带上锁链，送往巴比伦去，直到他死，囚在监内。

圣京被焚

52:12       巴比伦王拿步高为王十九年五月十日，侍立於巴比伦王左右的卫队长乃步匝辣当来到了耶路撒泠，

52:13       焚毁了上的殿、王宫和耶路撒泠所有的民房；凡是高大的建 都用火烧了。

52:14       跟随卫队长的所有加色丁军队，拆毁了耶路撒泠周围的城墙；

52:15       城中剩下的人民和已投降巴比伦王的人以及剩下的工匠，队长乃步匝辣当都掳了去，

52:16       只留下了当地一部分最穷的平民，作园丁和农民。

圣殿被劫

52:17       加色丁人又将上主殿内的铜柱，和上主殿内的铜座、铜海都打碎，把铜都运往巴比伦；

52:18       此外锅、铲、蜡剪、盆碟、香盘，以及行礼用的一切铜器，全都带走；

52:19       爵杯、提炉、盆碟、锅子、蜡台、勺子和盆盂，凡是纯金纯银的，卫队长也都拿走了。

52:20       撒罗满王为上主殿做的两根柱子，一个铜海和下面的十二个铜牛，及十个盆座：这些器皿的铜，重量无法估计。

52:21       至於两根柱子，每根高十八肘；周围是十二肘，有四指厚，中空。

52:22       每根柱子上面有铜柱头，高五肘，柱头四周有网子和石榴，全是铜的；另一柱子同样也有像这样的装饰和石榴。

52:23       石榴有九十六个，往下悬着；网子四周共有一百个石榴。

朝臣被杀

52:24       卫队长又擒获了大司祭色辣雅，大司祭责法尼雅和叁个门丁，

52:25       由城中还擒获了一个管理军队的宦官，七个在城 搜到的君王的亲信，一个徵募当地人民的军长的书记，和城中搜到的六十个当地平民。

52:26       卫队长乃步匝辣当捉住他们带到黎贝拉去见巴比伦王；

52:27       巴比伦王就在哈玛特地的黎贝拉将他们杀了。从此，犹大人由本乡被掳去充军。

俘虏的数目

52:28       以下是拿步高掳去的人数：在第七年掳去的犹大人，为数是叁千零二十叁人。

52:29       拿步高第十八年，由耶路撒冷掳去的是八百叁十二人；

52:30       拿步高第二十叁年，卫队长乃步匝辣当掳去了七百四十五名犹大人：掳去的人数共计是四千六百名。

耶苛尼雅出狱

52:31       犹大王耶苛尼雅被掳後第叁十七年十二月二十五日，巴比伦王厄威耳默洛达客登极元年，大赦犹大王耶苛尼雅，放他出狱，

52:32       亲切与他交谈，令他坐在与他一同在巴比伦的众王之上，

52:33       脱去他的囚衣，以後一生日日与王共进饮食。

52:34       他的生活费用，在他有生之日，直到他死，每天不断由巴比伦王供应。


耶肋米亚哀歌

旧约·耶肋米亚哀歌

共5章:

一

二

三

四

五

引言：
按照古来的传说，《哀歌》是耶肋米亚在耶路撒冷焚毁（公元前五八七年）以后，作的哀吊的诗歌；因此把本书着录在《先知书》中，列在《耶肋米亚书》之后。本书虽不是《先知书》，但满涵耶肋米亚先知的精神，因而被认为是大先知宣讲的效果。“希伯来圣经”则将它列在“杂集”之中。
在本书的五章诗内，诗人哀悼选民历史上所受最惨痛的国破家亡的大祸：京都和圣殿被焚毁，人民惨遭屠杀，未被杀害的，多被掳充军，留下的尽是老幼残疾和穷苦的小民。就在此时，有位热心的诗人，以耶路撒冷和留守本地的遗民的名义，把心内的忧伤和痛苦，赋之于诗。诗人不仅哀悼当时的一切凄惨状况，同时也以先知的观点，说明这大祸的原因，是由全国人民的昏愚和罪恶而招来的，叫遗民读了此诗：一面承认天主公义的制裁，一面忏悔自己的罪过，谦逊忍受这严厉的惩罚，哀求天主广施仁慈来拯救他们。
《哀歌》的五章诗，每一章各从不同的角度咏述当时的痛苦和惨状：没有按历史的次第，而只是随诗歌的意境，再三引述惊心动魄的惨状，衬托出诗人的哀痛、忏悔、认罪和归向天主的诚意。
《哀歌》前四章还有希伯来诗特有的形式，即每章二十二节，每节的第一个字，是按希伯来二十二个字母的次序排列的。（第三章有六十六节，每三节有同一字母。）这种以字母次序冠于诗首的目的，大概是为易于记忆，有助读者背诵的原故。
《哀歌》的作者无疑是当时耶路撒冷毁灭时的见证，与同胞共同身历这大难的人。按古代犹太教和教会的传说，此人就是耶肋米亚先知。但近代圣经学者多否认此古传说，以为本《哀歌》是另一位诗人，而不是耶肋米亚写作的。但这一说假使对的话，仍理当承认作者对耶肋米亚很熟识，且是一满怀大先知精神的人。
《哀歌》为犹大遗民的重要性，是因为它有高尚的宗教观念：犹大遗民在此次国破家亡的惨况中，已陷入绝望的境地，但诗人却怀着坚固的信仰和依恃的心，振作他们的精神，使他们领悟天主的圣意，真心悔改，归向天主，耐心等待天主的救恩。藉这种超等的宗教情绪，使遗民胜过最艰苦的时候，而得以生存下来。
充军以后的犹太人，每年在圣城毁灭的纪念日（阳历七月底），在会堂内诵读《哀歌》。圣教会每年在圣周内咏唱《哀歌》，作人类认罪的忏悔辞，因为人类的救主耶稣为了人的罪，受了苦难和惨死。

小引

第一章(22)

耶城遭浩劫
1:1 怎么！这个人烟稠密的京都，却孤坐独处!从前是万民的主母，现在好象成了寡妇；往日是诸郡的王后，如今竟然成奴仆！
1:2 她夜间痛哭饮泣，眼泪流满双颊；她所有的爱人，却没有一个前来安慰她；她的亲友都背弃了她，成了她的冤家!
1:3 犹大已经流亡远去，备受压迫奴役；散居在异民中间，再不得安息；她处于绝境之中，所有迫害她的人，尽来相逼!
1:4 熙雍的到街道悲惨凄凉，因无人前来过节!她的城门零落萧条，司祭哀叹，处女惆怅；她已忧苦备尝!
1:5 她的敌人得了优势，仇人获得胜利，都因她犯罪多端，而遭受了上主的惩罚；她的幼儿被掳去，在敌人面前作囚徒。
1:6 一切华丽，已经都由熙雍女郎身上消失；她的首长好象找不到牧场的公羊，受追逐者驱使，无力前行。
1:7 耶路撒冷在困苦和患难的时日，回忆昔日享有的一切荣华；现在呢﹖当她的人民陷入敌人手中时，竟然没有人来施救!仇人看见了她，都嘲笑她的灭亡。
1:8 耶路撒冷犯罪作恶，因而成了可憎恶的；昔日尊重她的人，今日一见到她的裸体，都予以轻视；而她自己只有饮泣，转身退去。
1:9 她的污秽沾满了她的衣裙，她从未想到会有如此的结局，以致一落千丈，却没有人安慰。「上主，求你怜视我的痛苦，因为敌人正在意气高扬。
1:10 暴徒伸手劫掠了她所有的珍宝：你虽然严禁异民进入你的集会，她却眼看着他们闯进圣所。
1:11 她所有的人民都在叹息，搜求食粮；而应交出珍宝，换取食物，以维持生活。上主，求你垂视眷顾，我怎样受人轻慢!」

耶京的哀号
1:12 一切过路的人啊!请你们细细观察，看看有没有痛苦能象我所受的痛苦﹖因为上主在他盛怒之日，折磨了我!
1:13 他从上降下火来，深入我的骨骸；他在我脚下设下罗网，使我陷落；他使我终日孤寂，惆怅不已。
1:14 上主亲手把我罪过的轭，紧缚在我的颈上，使我筋疲力竭；他将我交于我不能抵抗的人手中。
1:15 上主拋弃了我中间的勇士，召集盛会，与我为敌，粉碎我的精锐；上主好象践踏酒醡一样，践踏原是处女的犹大女郎。
1:16 我之所以痛苦，满眼流泪，是因为鼓舞我心灵的安慰者，已经离我远去；我的子女已经孤独无援，而敌人却正在得势。
1:17 熙雍虽然伸开双手，却无人予以安慰；上主召唤四周的人与雅各伯为敌；耶路撒冷在人眼中，成了可憎的污秽之物。
1:18 唯有上主是公义的，因为我违背了他的训示。一切民族!请你们听一听，看一看我的痛苦:我的处女和壮丁，都已充军去了。
1:19 我向爱人求救，但他们都舍弃了我，我的司祭和长老，虽然寻觅食粮以求活命，但他们却在城中气绝丧命。
1:20 上主，求你怜视，因为我实在痛苦：五内恐惧，心如倒悬，因为我常背命顽抗。外边有刀剑使我丧子，在家里有人死亡。
1:21 人们都听到我叹息，却没有人安慰我；仇人听到我遭难，无不庆幸你的所为；但是到了你所规定的日子，他们必然与我相同。
1:22 愿他们的罪恶摆在你眼前!你怎样为了我的各种罪恶，对待了我，也愿怎样对待他们!因为我屡次叹息，我的心已萎靡不振。

第二章(22)
2:上主怀怒降罚
2:1 怎么!上主竟然发怒，使熙雍女郎暗淡无光!将以色列的荣华由高天拋在地上!在他震怒之日，不再想念自己的脚凳！
2:2 上主毫不留情地破坏了雅各伯所有的牧场；他满含怒气，夷平了犹大女郎的一切堡垒，将她的君王及首长推倒在地，加以侮辱。
2:3 他怒火炎炎，粉碎了以色列的一切势力；在仇人前，抽回他的右手；他象吞灭四周的烈火，焚烧了雅各伯；
2:4 他象敌人一样，安稳地举起自己的右手,拉开他的弓。象敌人似的,屠杀了一切英俊的少年；在熙雍女郎的帐幕内，发泄了他似火的烈怒。
2:5 上主好象一个仇人，毁灭了以色列，毁灭了她所有的宫室，荡平了她的一切堡垒，增加犹大女郎的哀哭。
2:6 上主象破坏园圃一样，破坏了他自己的帷幔，毁灭了自己的会幕，使人在熙雍忘却庆节和安息日；他在烈怒下，废弃了君王和司祭。
2:7 上主厌弃了自己的祭坛，嫌恶了自己的圣所；将宫殿的墙垣交在敌人手中，让他们在上主的殿宇内，叫嚣喧嚷，好象节日一样。
2:8 上主已经决意毁坏熙雍女郎的墙垣，既展开了绳索，决不抽回自己的手，直到将它完全推翻，使城郭和堡垒哀哭，一同倾覆。
2:9 城门已陷于地中，上主已折断她的门闩，她的君王首长，流落异乡，再没有法律；她的众先知也不再获得上主的神视。
2:10 熙雍女郎的众长老，坐在地上默然不语，头上撒上灰土，腰间束着麻衣；耶路撒冷的处女都俯首至地。

幼儿的悲惨命运
2:11 我的眼痛哭，至于失明，五内沸腾，肝脑涂地。眼见我的女儿──人民遭受摧残，眼看着幼童乳儿昏厥在城中的街道上。
2:12 他们对母亲说：「那里有饼有酒﹖」他们在城中的街道上，正奄奄一息，有如受伤的人，在母亲的怀中，气绝夭折！

痛苦无可比拟
2:13 耶路撒冷女郎!我可用什么来譬喻你，拿什么来比拟你呢﹖处女，熙雍女郎!我可用什么来帮助你，拿什么来安慰你呢﹖因为你的创伤，浩大如海，又有谁能够治愈你﹖
2:14 你的众先知有关你的神视，尽是虚幻欺诈；他们从未揭露你的罪恶，以挽回你的命运；他们关于你所提供的神谕，尽是虚幻和骗局。
2:15 所有过路的人，都向你鼓掌，向耶路撒冷女郎嘘唏，且摇头说：「难道这就是人人所说美丽无比，全世界的喜悦﹖」
2:16 你的仇人都向你张开口，嘘唏而切齿说：「我们终于吞灭了她!这就是我们所期待的一日，我们终于得到手，终于看见了!」
2:17 上主实践了自己的计划，完成了他昔日所宣告的断语；实行破坏，毫无怜悯，使仇人幸灾乐祸，使敌人高举他的角。

耶京的哀祷
2:18 处女，熙雍女郎!你应该从心里呼号上主；白天黑夜，让眼泪象江河般地涌流，不要歇息,也不要让你的眼睛休息。
2:19 夜间每到交更时分，你该起来哀祷，象倾水似的，向上主倾诉你心；应为了你婴儿的性命，向上主举起你的双手，因为他们因饥饿而昏迷街头!
2:20 上主，请你回目怜视!你这样做，究竟是对付谁呢﹖难道妇女应该吃掉自己的儿子﹖吃掉自己孕育的婴儿﹖难道在上主的圣所里，应该杀死司祭和先知﹖
2:21 街上遍地躺卧的，尽是孩童和老人；丧身刀下的，尽是我的处女和少年；在你震怒之日，你斩杀诛戮，毫不留情。
2:22 你由四方给我召来施行恐怖的人，好象过节一样；在上主发怒之日，无人能够逃脱，或者幸免；我孕育抚养的，我的仇人都杀尽灭绝。

第三章(66)

天主的惩罚
3:1 在上主盛怒的鞭责下，我成了受尽痛苦的人；
3:2 他引我走入黑暗，不见光明；
3:3 且终日再三再四，伸手与我为敌；
3:4 他使我肌肤枯瘦，折断我的骨头；
3:5 他在我四周筑起围墙，用毒草和痛苦环绕我，
3:6 让我居住在黑暗之中，好象久已死去的人。
3:7 他用垣墙围困我，不能逃脱；并且加重我的桎梏；
3:8 我呼吁求救时，他却掩耳不听我的祈祷。
3:9 他用方石堵住了我的去路，阻塞了我的行径。
3:10 上主之于我，象是一只潜伏的狗熊，是一头藏匿的狮子，
3:11 他把我拖到路旁，扑捉撕裂，加以摧残；
3:12 又拉开他的弓，瞄准我，把我当作众矢之的。
3:13 他用箭囊的箭，射穿了我的双腰；
3:14 使我成了万民的笑柄，终日受他们的嘲笑；
3:15 他使我饱食苦菜，醉饮苦酒。
3:16 他用砂砾破碎我的牙齿，用灰尘给我充饥。
3:17 他除去了我心中的平安，我已经忘记了一切幸福；
3:18 于是我说：「我的光荣已经消逝，对上主的希望也已经幻灭。」

哀求天主怜悯
3:19 我回忆着我的困厄和痛苦，尽是茹苦含辛！
3:20 我的心越回想，越觉沮丧。
3:21 但是我必要追念这事，以求获得希望：
3:22 上主的慈爱，永无止境；他的仁慈，无穷无尽。
3:23 你的仁慈，朝朝常新；你的忠信，浩大无垠!
3:24 我心中知道：上主是我的福分；因此，我必信赖他。
3:25 上主对信赖他和寻求他的人，是慈善的。
3:26 最好是静待上主的救援，
3:27 人最好是自幼背负上主的重轭，
3:28 默然独坐，因为是上主加于他的轭；
3:29 他该把自己的口贴近尘埃，这样或者还有希望；
3:30 向打他的人，送上面颊，饱受凌辱。

因人犯罪天主降罚
3:31 因为上主决不会永远把人遗弃；
3:32 纵使惩罚，他必按照自己丰厚的慈爱，而加以怜悯。
3:33 因为他苛待和惩罚世人，原不是出于他的心愿。
3:34 将世上所有的俘虏，都践踏在脚下，
3:35 在至上者前剥夺人的权利,
3:36 与人争讼时，欺压他人：难道上主看不见﹖
3:37 若非上主有命，谁能言出即成呢﹖
3:38 吉凶祸福，难道不是出自至上者之口﹖
3:39 人生在世，为自己的罪受罚，为什么还叫苦﹖

劝罪人悔改
3:40 我们应检讨考察我们的行为，回头归向上主!
3:41 应向天上的大主，双手奉上我们的心!
3:42 正因为我们犯罪背命，你才没有宽恕。
3:43 你藏在盛怒之中，追击我们，杀死我们，毫不留情。
3:44 你隐在浓云深处，哀祷不能上达。
3:45 你使我们在万民中，成了尘垢和废物。
3:46 我们所有的仇人，都向我们大张其口。
3:47 为我们只有恐怖和陷阱，破坏和灭亡。
3:48 为了我女儿──人民的灭亡，我的眼泪涌流如江河。
3:49 我的眼泪涌流不止，始终不停，
3:50 直到上主从天垂顾怜视，
3:51 因我城中的一切女儿，使我触目伤心。

痛苦中的依靠
3:52 我的仇人无故追捕我，象猎取飞鸟一样；
3:53 他们将我投入坑穴之中，把石块掷在我身上；
3:54 水淹没了我的头顶，我想：「我要死了!」
3:55 上主，我从坑穴深处，呼号你的圣名；
3:56 你曾俯听过我的呼声，对我的哀祷，不要掩耳不闻。
3:57 在我呼号你的那一天，愿你走近而对我说：「不要害怕!」
3:58 上主，你辩护了我的案件，赎回我的性命。
3:59 上主，你见我遭受冤屈，你替我伸了冤，
3:60 你看见了他们对我的种种仇恨和阴谋。
3:61 上主，你听见了他们加于我的种种侮辱和阴谋，
3:62 你也听见了反对我者的诽谤，和他们终日对我的企图。
3:63 你看!他们或坐或立，我始终是他们嘲笑的对象。
3:64 上主，求你按照他们双手的作为，报复他们；
3:65 求你使他们的心思顽固，并诅咒他们。
3:66 上主，求你愤怒地追击他们，将他们由普天之下除掉。

第四章(22)

抚今追昔忧国忧民
4:1 怎么!黄金竟暗淡无光，纯金竟变了色!圣所的石头都散乱在街头!
4:2 熙雍的子女，原比纯金尊贵，怎么现在竟被看作瓦器，被看作陶人的出品!
4:3 豺狼尚且露出乳房，哺养自己的幼儿；我的女儿──人民，竟然残暴不仁，好似旷野中的鸵鸟!
4:4 婴儿的舌头，干渴得紧贴上颚；幼童饥饿求食，却无人分给他们。
4:5 昔日饱享山珍海味，今日竟饿死街道；一向衣饰华丽，而今却满身粪土。
4:6 我的女儿──人民的罪罚，比索多玛的还重，索多玛顷刻间倾覆了，并非假手于人。
4:7 昔日，她的少年，比雪还洁白，比乳还皎洁；他们的皮肤，比珊瑚还红润，他们的身体好似一片青玉。
4:8 而今，他们的容貌，比炭还黑，在街上已辨认不出，皮包骨头，枯瘦如柴；
4:9 死于刀下的，比死于饥饿的，即因缺乏田产，日渐衰弱而死的，更为幸运。
4:10 柔情的妇女竟要亲手烹食自己的子女；在我的女儿──人民遭受浩劫时，子女竟成了母亲的食物。
4:11 上主大发震怒，倾泄了他的怒火，火烧熙雍，焚毁了他的基础。
4:12 地上的君王和世上的居民，谁也不相信：仇敌能进入耶路撒冷的城门。

不义首领遭受惩罚
4:13 这是由于她先知们的罪恶，和她司祭们的过犯：他们在城中心，倾流了义人的血；
4:14 他们身染血污，象瞎子一样，徘徊街头，叫人不能触摸他们的衣服。「
4:15 不洁!退避!」人们喊说：「退避!不可接近!」如果他们逃亡，漂流异邦，异邦人又说：「不要让他们留居此地。」
4:16 上主的怒容驱散他们，不再垂顾他们；人也不再尊敬司祭，不再敬重长老。
4:17 我们还在望眼欲穿，幻想着我们的救援；我们仍在了望台上，期望着那不能施救的异邦。
4:18 敌人正在追踪我们的足迹，阻止我们在街上行走；我们的结局已近，我们的日子已满；的确，我们的终期已到。
4:19 追捕我们的人，比凌空的飞鸟还要快速；他们在山上搜索我们，在旷野里窥伺我们。
4:20 连我们的气息──上主的受傅者，也落在他们的陷阱中：我们原希望在他的福荫下，生活在异邦人中。
4:21 住在胡兹地的厄东女郎!你欢欣喜乐罢!苦爵也要轮到你喝，你将要醉倒，而赤身裸体。
4:22 熙雍女郎!你的罪债已经偿还，上主不再使你流徙；厄东女郎!他必要惩罚你的过犯，揭露你的罪恶。

第五章(22)

耶肋米亚的祈祷
5:1 上主，求你眷念我们的遭遇，垂顾怜视我们受的耻辱。
5:2 我们的产业，转入外人手中；我们的房舍，归属了异邦人。
5:3 我们自己变成了无父的孤儿，我们的母亲好象寡妇一样。
5:4 我们自己的水，必须用钱买来喝；我们自己的木柴，需要用款换来。
5:5 重轭加在我们的颈项上，受人折磨迫害；我们困惫疲乏，不得安息。
5:6 我们向埃及伸手，向亚述乞食充饿。
5:7 我们的祖先犯了罪，已不存在；我们却要承担他们的罪债；
5:8 原是奴隶的人，竟然统治我们，但没有人解救我们，脱离他们的手。
5:9 我们面临旷野刀剑的威胁，该冒性命的危险，才能得到食粮。
5:10 我们的皮肤因饥饿而发炎，发热有如火炉。
5:11 妇女们在熙雍被人强奸，处女们在犹大遭人奸污。
5:12 王臣被人缚手吊起，长老的仪容受人凌辱，
5:13 青年人应该服役推磨，幼童倒在柴捆之下。
5:14 长老们不再安坐城门口，青年们不再奏乐高歌。

灾祸中的哀鸣
5:15 我们心中已毫无乐趣，我们的歌舞反而变成悲愁。
5:16 我们头上的花冠已经堕地。我们犯罪的人，确是有祸的!
5:17 我们的心神所以彷徨，我们的眼睛所以模糊；
5:18 因为熙雍山已经荒芜，狐狸成群出没其间。

祈求复兴
5:19 上主，至于你，你永远常存，你的宝座万世不替。
5:20 为什么你常忘记我们﹖为什么你常拋弃我们﹖
5:21 上主，求你叫我们归向你，我们必定回心转意；求你重整我们的时代，如同往昔一样。
5:22 你岂能完全摈弃我们，岂能向我们愤怒到底﹖


巴路克

旧约·巴路克

共6章:

一

二

三

四

五

六

引言：
 巴路克先知是和耶肋米亚同时代的人，且是这位大先知的忠实弟子，也曾作过他的秘书（耶32:12-16; 36:4-32）。先知大概是贵族出身，因为他有一个兄弟是君王行营的总管（耶51:59）。耶路撒冷陷落以后，被那些欲逃往埃及的残馀部队将他同耶肋米亚也带往埃及去了（耶43:6）。但按本书“小引”（1:1-14）所述，耶京陷落后第五年，他已出现在巴比伦，写书安慰自己受难的同胞；以后又回了犹大，慰问留居在犹大的同胞，也将巴比伦人夺去的圣器带回了一部分。
《巴路克书》包括三部分，这三部分的内容和文体，彼此各不相同。第一部分是先知领导充军的同胞举行忏悔己罪，恳求宽赦，哀求救援的祈祷辞（1:15-3:8）。第二部分是一篇赞颂天主智慧的诗。这智慧蕴藏在以民的法律中，因此充军的选民只要回心转意，遵守法律，必获得救援，回归故乡过幸福的生活（3:9-4:4）。第三部分是先知的劝告和安慰：劝告百姓忠守法律，怀着忍耐及希望的心等待天主的救恩；且给他们预报归国喜讯，安慰他们的忧苦（4:5-5:9） 。本书末另有一篇附录，即“耶肋米亚书信”。书信的内容不外是抨击、讥讽异民的神 如何虚假无能，以劝戒选民不要恭敬异民的邪神（6）。
本书的希伯来原文，早已失传；为此犹太人及大部分的基督教派，不将本书着录在正经内。但因《巴路克》和《耶肋米亚书信》都收在各种古译本内，故此天主教自古以来，依据古犹太侨民在埃及所用的“希腊译本”，也视此二书为圣经。
至于本书的着作问题，至今虽没有圆满的解答，但按近代学者提供的较为充足的论证，主张本书的第一部分是在充军之地写的，其他两部分是后日写的；至于《耶肋米亚书信》更是较晚期的作品。但作者与着作的时代等问题，对本书的正经性并不关重要。
本书的价值，是它明白告诉我们：以民到了充军之地，忆起了耶肋米亚苦口婆心的劝告，悔不当初；于是努力改过自新，归心向主，以准备再度蒙受天主的恩惠眷顾，恢复自由，回国复兴。本书的忏悔祷辞，可作教会祈祷的极好典型。

第一章(22)

小引
1:1 以下是巴路克在巴比伦所写的书上的言论：──巴路克是乃黎梨雅的儿子，是玛阿色雅的孙子，是漆德克雅的曾孙，是哈撒狄雅的玄孙，是希耳克亚的四世孙－
1:2 那时是加色丁人占领和焚毁耶路撒冷五周年月之七日，
1:3 巴路克把这本书上的言论，朗诵给犹大王约雅金的儿子耶苛尼雅，及一切前来听讲的人：
1:4 即贵族和王孙、长老和全体人民，不分老幼，他们都住在巴比伦稣得河畔。
1:5 他们听了，便痛哭起来，在上主面前禁食祈祷；
1:6 又各按自己的力量募集了银钱，
1:7 送到耶路撒冷，交给沙隆的孙子希耳克雅的儿子约雅金司祭，和与他同在耶路撒冷的其它司祭和全体人民。
1:8 同时巴路克在「息汪」月十日，取回了被人从圣殿中夺去的器皿，准备带回犹大地去──这些银器皿原是犹大王约史雅的儿子漆德克雅铸造的；
1:9 那时，巴比伦王拿步高已由耶路撒冷将耶苛尼雅、政要、技工、贵族和当地的平民掳到巴比伦去了──
1:10 他们致书说：「请看，我们给你们送来一批银钱，要你们购买全燔祭及赎罪祭的牺牲和乳香，备办祭品，献在上主我们天主的祭坛上，
1:11 并为巴比伦王拿步高，和他的儿子巴耳塔撒的长寿祈祷，使他们在世寿与天齐；
1:12 并望上主赐与我们力量，光照我们的眼目，使我们能在巴比伦王拿步高，和他的儿子巴耳塔撒的福荫下生活，长久事奉他们，在他们面前获得宠遇。
1:13 此外，愿你们也为我们祈求上主我们的天主，因为我们得罪了上主我们的天主，因此时至今日，上主的义怒和愤恨，仍未离开我们。
1:14 最后，愿你们诵读我们遥寄给你们的这封书信，好能在帐棚节和大集会那日在上主的圣所里自讼自承，
1:15 说：

一　充军者的祈祷(１:15－３:8)

认罪悔过

正义属于上主我们的天主，但是，像今日的耻辱，是我们所应得的，即犹大人和耶路撒冷的居民，
1:16 我们的君王和政要，我们的司祭和先知，以及我们的祖先，所应得的，
1:17 因为我们都在上主面前犯了罪，
1:18 且背叛了他，没有听从上主我们天主的声音，没有随从上主给我们颁赐的法令。
1:19 从上主领我们的祖先出离埃及地那一天，直到今日，我们常背叛上主我们的天主，固执不听他的声音，
1:20 因此正如今日一样，诸多灾难缠绕着我们，而上主在领我们的祖先出离埃及地为赐与我们流奶流蜜之地的那天，藉他的仆人梅瑟预告的诅咒，都降到我们身上。
1:21 我们不但没有依照上主给我们派来的先知的种种教训，听从上主我们天主的声音，
1:22 反而各随自己邪心恶念行事，供奉外邦的神祇，行了上主我们天主所憎恶的事。

第二章(35)

承认受的刑罚很公道
2:1 为此，上主实践了他对我们，和对治理以色列的我们的长官，对我们的君王和政要，对以色列人和犹大人所说的话：
2:2 他在耶路撒冷按着梅瑟法律的记载所作的，在普天之下从来没有发生过，
2:3 就是：我们中有人烹食自己儿子的肉，有人烹食自己女儿的肉；
2:4 且将他们交付给我们四周列国权下，使他们在上主叫他们流徙所到的四邻民族中，遭受诅咒凌辱，
2:5 他们成了阶下囚，不是在人之上，因为我们得罪了上主我们的天主，没有听从他的声音。

充军者的忏悔
2:6 正义属于上主我们的天主，但是像今日的耻辱，是我们和我们的祖先所应得的。
2:7 上主对我们所警告的一切灾祸，都来到了我们身上。
2:8 但我们没有勉力求上主息怒，谁也没有离弃自己的邪心恶念，
2:9 因此上主常警醒，等待时机，把灾祸降到我们身上；的确，不论上主吩咐我们什么，他常是正义的，
2:10 只是我们没有听从他的声音，没有按照上主给我们颁赐的法令行事。

恳切祈祷
2:11 如今，上主以色列的天主!你曾以强力的手、奇事、神迹、伟大的能力和伸展的手臂，领你的人民出离了埃及地，使你获得有如今日的盛名。
2:12 上主，我们的天主啊!我们犯了罪，行了不义，违犯了你的一切诫命，
2:13 愿你的义怒不再向我们发作，因为在你使我们流徙所到的民族中，我们剩下的人数已很稀少。
2:14 上主，求你俯听我们的祈求和哀祷，求你为了你的缘故，拯救我们，恩赐我们在俘虏我们的人前获得宠遇，
2:15 叫全地都知道你是上主，我们的天主，因为以色列和他的后裔，是归你名下的。
2:16 上主，求你从你的圣殿垂视眷念我们；上主，求你侧耳俯听；
2:17 上主，求你睁眼看一看，不是那些在阴府里，五内已没有气息的死人，能归光荣和正义于上主，
2:18 而是备受痛苦的心灵，行走伛偻和力量衰弱，眼睛憔悴无光，和忍饥受饿的生灵，才能归光荣和正义于你，上主!

承认不堪受上主的仁慈
2:19 上主，我们的天主!我们并不是仗恃我们祖先或我们君王的功绩，将我们的请求呈递到你台前，
2:20 因为你曾向我们生气发怒，正如你藉你的仆人先知们申明说：「
2:21 上主这样说：你们该低头服事巴比伦王，这样你们便可住在我赐给你们祖先的地上；
2:22 假使你们不听从上主的声音，不服事巴比伦王，
2:23 我就要使犹大城内，和耶路撒冷街上再也听不到欢愉和喜乐的声音，新郎和新娘的声音，全地要变为无人居住的荒野。」
2:24 我们既没有听从你的声音，没有服事巴比伦王，所以你实践了你藉你的仆人先知们说的话：「我们的君王和我们祖先的骨骸，必被人从坟墓中掘出来。」
2:25 看，他们已被掘了出来，日晒夜冻。他们都在极惨的痛苦中，死于饥饿、刀剑和瘟疫；
2:26 连那归你名下的殿宇，因了以色列家和犹大家的罪孽，你也将它弄成像今日的样子。

上主必施仁慈
2:27 虽然如此，上主我们的天主!你对待我们实在宽宏大量，无限仁慈，
2:28 正如你在命令你的仆人梅瑟给以色列子民写下你的法律的那天，藉他申明说：「
2:29 假使你们不听从我的声音，这庞大的民众，在我使他们流徙所到的民族中，必会变成弱小的。
2:30 我原知道他们不会听从我，因为他们是一强项的民族；但是在充军的地方，他们必回心转意，
2:31 承认我是上主，他们的天主，我也要赐他们心明耳顺，
2:32 叫他们在充军之地赞美我，记念我的名号。
2:33 他们必回心转意，不再强项，不再作恶，因为他们记着他们在上主面前犯罪的祖先的结局。
2:34 那时，我要再领他们回到我起誓许给他们的祖先亚巴郎、依撒格和雅各伯的地域去，叫他们恢复祖业；我也要增加他们的人数，叫他们不再减少；
2:35 我要与他们订立永久的盟约：我要作他们的天主，他们要作我的人民；我决不再将我的人民以色列逐出我赐与他们的地域。」

第三章(38)

祈主施援
3:1 全能的上主，以色列的天主!忧伤的灵魂和苦恼的心灵正在向你呼号：
3:2 上主!求你俯听垂怜，因为你是仁慈的天主；求你垂怜，因我们得罪了你。
3:3 你永居王位，而我们却要永远丧亡。
3:4 全能的上主，以色列的天主!求你俯听垂死的以色列人，和犯罪得罪了你的人的子孙的祈祷：他们没有听从你，他们天主的声音，因此灾祸便缠绕我们。
3:5 求你不再记忆我们祖先的不义，求你在此时只忆及你的威能和你的圣名，
3:6 因为你是上主，我们的天主，我们要赞颂你，上主!
3:7 你使我们存心敬畏你，正是为叫我们称呼你的名号；如今我们就在流徙之地赞颂你，从心里离弃我们的祖先在你前所犯的一切不义。
3:8 看，我们今天仍在你叫我们流徙所到的充军地，饱受诅咒凌辱，为补赎我们祖先的一切不义，因为他们离弃了上主，我们的天主。

二　先知的劝言(３:9－４:4)

真实的智慧
3:9 以色列，请听取生命的规律，请侧耳领会智慧。
3:10 以色列!这是什么事呢﹖怎么你竟住在敌人的国内，在异地衰老，
3:11 与亡者同污，与降入阴府的人同列呢﹖
3:12 这是因为你离弃了智慧的泉源。
3:13 倘若你走天主的道路，你必永远处于平安之中。
3:14 你应学习智慧的所在，力量的所在，聪明的所在；这样，你也能知道长寿和生命的所在，眼的光明和平安的所在。
3:15 谁找到了智慧的处所﹖谁进入了智慧的宝库﹖

智慧凭人力不可获得
3:16 治理人民和驯服地上走兽的人，在那里呢﹖
3:17 玩弄空中的飞鸟和积蓄人依恃的金银而贪得无厌的人，在那里呢﹖
3:18 专心致志铸造银器，使自己的作品无奇不有的人，在那里呢﹖
3:19 他们都不见了，降入了阴府；已另有人起来代替了他们。
3:20 年轻的一代一生在世上，就住在地上；但他们仍不认识智慧的道路，
3:21 仍不知道智慧的途径，连他们的子孙，也没有得到她，因为他们离她的道路很远。
3:22 在客纳罕没有人听说过她，在特曼没有人看见过她，
3:23 连在地上寻求明智的哈加尔的子孙，以及讲说寓言并寻求明智的米得杨和特玛商人，也不认识智慧的道路，不提及她的途径。
3:24 以色列天主的住所多么广大，他的领域多么宽阔!
3:25 真是广大无边，高远无垠。
3:26 在那里曾出生过自古有名，身材魁梧和勇敢善战的巨人，
3:27 天主却没有简选他们，没有指示给他们智慧的道路；
3:28 他们灭亡了，因为没有智慧；他们灭亡了，因为他们昏愚。
3:29 谁曾上到天上，取得智慧，使她从云中降下﹖
3:30 谁曾横渡海洋，寻获智慧，用纯金购买了她呢﹖
3:31 没有人认识她的道路，没有人探得她的途径。

惟独天主有智慧
3:32 惟有那全知者认识她，以自己的才智寻获了她，是他永远坚定了大地，使大地充满了牲畜；
3:33 是他命闪光发出，闪光即发出；他一召回，即颤栗应命。
3:34 星辰各在自己的岗位闪烁，喜形于色；
3:35 他一召唤，随即答说：我们在此!向自己的创造者欣然闪烁。
3:36 他就是我们的天主，没有别的可同他相比；
3:37 他寻得了智慧的一切道路，将她赐给了他的仆人雅各伯，和他心爱的以色列；
3:38 从此智慧在地上出现，与世人共相往还。

第四章(37)
4:1 她就是天主的诫命书，是永存的法律；凡遵守她的，必得生命；凡离弃她的，必要死亡。
4:2 雅各伯!你该悔悟，该争取她，该在她的光照下，向着光辉进发；
4:3 你不该将你的光荣给与他人，不要将你的特权让给异民。
4:4 以色列人，我们真有福!天主将所喜悦的，启示给我们了。

三　安慰书

小引
4:5 我的百姓，以色列的遗民啊!请你们鼓起勇气!
4:6 你们被卖给外邦人，不是为被消灭，只是因为你们触怒了天主，你们才被交付给敌人；
4:7 实在，你们触怒了你们的造主，因为你们给恶魔而不给天主献祭，
4:8 忘了生养你们的永生的天主，使养育你们的耶路撒冷悲伤，
4:9 她眼见天主的义怒降在你们身上，不由得说：

耶路撒冷诉苦

「熙雍的邻邦!请你们听罢!天主给我招来了莫大的忧苦，
4:10 因为我看见我的儿女被放逐：这是永生者放逐他们。
4:11 我曾在喜乐中，抚养了他们，如今却在痛苦悲伤中让他们离去。
4:12 谁也不要对我这被众人遣弃的寡妇，幸灾乐祸!我孤苦伶仃，是为了我子女的罪恶，因为他们离弃了天主的法律；
4:13 他们没有认识他的规诫，没有履行天主诫命的道路，没有随从他正义纪律的路途。
4:14 熙雍的邻邦!请你们前来，怀念永生者放逐我儿女的事。
4:15 他从远方给他们引来了一个民族，是一个没有廉耻和言语不同的民族，不知敬老，也不知恤幼。
4:16 他们夺去了寡妇的爱子，使她丧失儿女，孤苦伶仃。
4:17 但是我又怎能援助你们呢﹖
4:18 只有给你们招来这些灾祸的那位，才能救你们脱离敌人的掌握。
4:19 去罢!孩子们，去罢!我该独自一个留下；
4:20 我要脱去升平时的衣饰，穿上我哀祷的苦衣，一生不断向永生者呼号。
4:21 孩子们!奋勇起来向天主呼号罢!他必拯救你们脱离强权和敌人的掌握。
4:22 我曾期望永生者拯救你们，圣者就给我带来喜乐，因为永生者，你们的救主，不久就要对你们施行仁慈。
4:23 我曾含泪悲痛让你们离去，天主却快要以永远的喜乐和欢欣，将你们交还给我；
4:24 就如现在熙雍的邻邦看见你们被掳去，同样不久他们要见到你们的天主以绝大的光荣，和永恒的光辉赐给你们的救援。
4:25 孩子们!你们该忍受天主向你们发泄的忿怒。仇人迫害了你，但不久你将看见他们的没落和践踏他们的颈项。
4:26 我娇贵的儿女被人掳去，沿着崎岖的道路前行，好似被仇人夺去的羊群。
4:27 孩子们!奋勇起来，向天主呼号罢!因为使这事降到你们身上的那位，必要眷念你们。
4:28 从前你们心意昏愚，徘徊岐途，远离天主；如今却要十倍往昔，回转头来寻求天主，
4:29 因为给你们招来这些灾祸的那位，要拯救你们，赐给你们永远的喜乐。

耶路撒冷获得安慰
4:30 耶路撒冷!请你鼓起勇气!给你起名的那位，必要抚慰你。
4:31 凡虐待过你，见你衰落而欣喜的，是有祸的；
4:32 奴役你子女的，是有祸的；那收留过你子女的城邑，是有祸的；
4:33 因为她怎样见你衰落而欢欣，怎样见你灭亡而喜庆，她也要同样因自己的荒凉而哀伤。
4:34 我必夺去她因人烟稠密而有的繁荣，使她的夸耀化为哀伤，
4:35 因为必有长久不灭的火从永生者那里降在她身上，使她长期受恶魔的侵扰。
4:36 耶路撒冷!请你向东远眺，遥望由天主那里给你降来的喜乐。
4:37 看，离你远去的子女正在归来；奉圣者的命，他们由东方到西方，集合归来，因着天主的光荣喜跃若狂。

三　安慰书

第五章(9)
5:1 耶路撒冷!请你脱去你居丧悲伤的衣裳，永远穿上天主光荣的华服，
5:2 披上天主正义的披肩，在你头上戴上永生者光荣的冠冕，
5:3 因为天主要对天下万邦显示你的荣耀，
5:4 给你起名永远叫「正义的和平」和「虔敬的光荣。」
5:5 耶路撒冷!请你起来，站在高处，向东远眺，看，你的子女奉圣者的命，由西方至东方集合，喜庆天主终于想起了他们。
5:6 他们离你远去，由仇人押送步行；如今天主却将他们给你再领回来；他们体面光荣，被人抬回，好象皇子一样；
5:7 因为天主已命令夷平一切的高山和永恒的丘陵，填平所有的山谷，使它们化为平地，好让以色列在天主的光荣下平安前行；
5:8 森林和一切香树要依照天主的命令，给以色列散布荫凉；
5:9 因为天主要在喜乐中，以自己本有的仁慈和正义，在自己荣耀的光辉下，亲自领回以色列。

四　耶肋米亚的书信

第六章(72)
6:这是耶肋米亚给那些被巴比伦王要掳到巴比伦去作俘虏的人，寄发的书信副本，给他们报告天主吩咐他的事。

写信的目的
6:1 为了你们在天主面前犯的罪过，你们才被巴比伦人的君王拿步高掳到巴比伦去作俘虏。
6:2 你们到了巴比伦，要在那里寄居多年和一长久的时间，直到第七代，然后我才领你们从那里平安出来。
6:3 你们在巴比伦时，要看见许多金、银、木制的神像，由人们抬在肩上，向外方人示威。
6:4 你们务要小心，切不要连你们也像外邦人一样，对这些神像，起敬起畏。
6:5 几时你们一见群众在神像前敬拜，就该在心中说：上主，只有你应受钦崇。
6:6 因为有我的天使与你们在一起，他必照顾你们的性命。

偶像无能
6:7 神像的舌头是匠人琢磨的，再包上金银；都是假造的，不能说话。
6:8 人们又拿金子，打造金冠，戴在他们神像的头上，像是一个爱装饰的女郎。
6:9 有时司祭竟窃取神像身上的金银，私自使用，甚或用以酬谢院中的庙妓。
6:10 这些金、银、木制的神像，穿上衣裳虽像人一样，仍不免要生锈生虫。
6:11 它们虽身披紫锦红袍，脸上却不断落满庙内的尘土，需人拂拭。
6:12 有些手执权杖，像是一个作地方判官的人，却不能处死得罪自己的人；
6:13 有些右手执剑持斧，却不能拯救自己脱免战争和强盗。
6:14 由此可知它们并不是神，不应害怕!

偶像无用
6:15 正如人做的器皿，一经破烂，就失去了用途；安置在庙里的神像，也是这样。
6:16 它们的眼睛盖满了进庙的人双脚扬起的灰尘；
6:17 如同对得罪皇上，快要处死的囚犯，四面门窗紧闭；同样司祭设门安锁加闩，关闭它们的庙宇，以免强盗来洗劫。
6:18 庙宇里的灯，点得比神像还多；可是它们连一盏也看不见。
6:19 它们好象庙中的木梁一样：人们都说它们的内部已经腐烂；地里出来的爬虫侵食它们和它们的衣饰，它们却毫不自觉；
6:20 它们的脸面已让庙里的火烟熏得乌黑；
6:21 蝙蝠、燕子和雀鸟，都在它们身上头上飞舞；同样，猫儿也任情跳跃：
6:22 由此你们该知，它们并不是神，不应害怕!

偶像无知
6:23 人给神像包上金银，为光华美丽，但若没有人擦去锈污，它们不会光亮；因为即在被铸造时，它们已毫无知觉。
6:24 不论人用什么价钱将它们买来，它们总不会生气；
6:25 它们没有脚，要人抬在肩上，给人露出自己的耻辱，致使敬拜的人也因此感到羞愧；为使它们不翻倒在地，就得由人扶持；
6:26 人若把它们直立起来，它们不能自己行动；如果歪斜了，又不能自动直立；人给它们摆上供物，亦无异给死人上供。
6:27 人给它们献的牺牲，司祭却加以变卖，从中取利；司祭的妻室亦照样腌存一些祭品，也不施舍给贫苦和残疾的人；甚至在经期和将分娩的妇女，都敢触摸献给它们的祭品：
6:28 由此可知它们并不是神，不应害怕。

偶像的敬礼可耻
6:29 实在，它们怎么能称为神呢﹖连妇女也敢给这些金、银、木制神像献祭。
6:30 在庙里，司祭穿著破裂的袈裟，剃去了须发，光头坐着；
6:31 或在神像前狂呼乱叫，好象参加丧宴的人一样；
6:32 又脱掉神像的衣服，给自己的妻子儿女穿。
6:33 人们待神像好坏，它们都不能回报；不能委任或废除君王，
6:34 也不能赐人财帛银钱；人若许愿而不实践，它们也不能追索；
6:35 不能救人不死，也不能由强者手中抢救弱者；
6:36 不能使瞎子恢复视力，也不能救人脱免患难；
6:37 不知怜恤寡妇，也不知加惠孤儿：
6:38 这些包金包银和木制的神像，好比山间采来的石块，敬拜的人都要蒙受羞辱：
6:39 既然这样，人又怎能相信，或称呼它们为神呢﹖

偶像的敬礼荒唐
6:40 连加色丁人也不尊敬它们；几时看见一个不能说话的哑吧，就领他到贝耳面前，求赐说话奇恩，好象它能垂听一样。
6:41 他们明知不能，却不能离弃这些神祇，因为他们都愚昧无知。
6:42 妇女们身上系上绳索，坐在路旁，烧麦糠为香；
6:43 若其中一个被一过路男人带去，与她同睡，她就笑骂自己的同伴不如自己有身价，因为她的带子还没有扯断。
6:44 对这些神像做的一切，无不荒唐，既然这样，人又怎能相信，或称呼它们为神呢﹖

偶像是人的作品
6:45 它们全是由木匠和金匠制成的，不能是别的，只能是这些匠人愿做成的物品。
6:46 制造它们的那些人，自己还活不长久，他们制造的作品，又怎能是神呢﹖
6:47 只不过给自己的后代，留下欺骗和羞辱，
6:48 因为几时民间有了战争或灾难，司祭们就彼此商议何处能同这些神像一起隐藏。
6:49 它们竟不能救自己免于战争或灾难，人怎么还不觉悟它们并非神明呢﹖
6:50 由此可知：这些包金包银和木制的神像，只不过是伪造，万民和君王都清楚知道它们不是神明，只不过是人手的作品，没有一点神明的作为﹖
6:51 如此还有谁不知道它们不是神明呢﹖

偶像无力自救
6:52 它们不能给一地方建立君王，不能给人兴云降雨；
6:53 不能为人决狱断案，不能救护受迫害的人，因为它们毫无能力，犹如飞翔天地间的乌鸦。
6:54 几时这些包金包银和木制的神像的庙里起了火，司祭们都各自逃命，它们只有像栋梁一样，被火烧毁。
6:55 他们既不能抵抗君王和仇敌，
6:56 人怎么还能承认，或相信它们是神呢﹖

偶像一无可取
6:57 这些包金包银和木制的神像，不能救自己脱免强盗和匪徒；比它们更有力的人夺去了它们的金银，和它们穿的衣服以后，安然离去，它们竟不能自助自救。
6:58 为此虚假的神祇，还不如一个彰显自己权威的君王，或家中一个能供主人使用的器皿；虚假的神祇，还不如能使家中一切安全的房门；虚假的神祇，还不如一根支撑皇宫的木柱。
6:59 太阳、月亮和星辰放出光明，执行自己的职务，无不从命；
6:60 同样，雷电闪耀，光辉灿烂；风也依命吹向四方；
6:61 云彩一奉天主的命，即飞游全球，执行使命；电火亦遵命行事，从天降下，烧毁山岭森林；
6:62 论美丽，论能力，这些神像都不能与它们相比：
6:63 为此，人不应相信或称呼它们为神，因为它们不能施行审判，也不能施惠于人。
6:64 因此，该知道它们并不是神，不应害怕。

偶像不能降灾赐福
6:65 这些神像不能诅咒，也不能祝福君王；
6:66 不能给万民显示天上的奇迹，也不能像太阳一般辉耀像月亮一般光明。
6:67 它们竟连走兽也不如，因为走兽还能逃到安身的地区，营救自己。
6:68 不论在任何情形下，我们都清楚看出：它们不是神，所以你们不应害怕!

偶像无异是个死尸
6:69 就如一个稻草人在瓜果园内，不能看守什么；这些包金包银和木制的神也是如此。
6:70 此外，这些包金包银和木制的神，彷佛园中任各种飞鸟栖息的荆棘丛，又彷佛被人拋弃在暗处的死尸；
6:71 从它们身上那腐烂了的紫锦和麻衣，你们便可以知道它们并不是神；最后连它们自己也要被虫吃尽，成为地上的耻辱。
6:72 故此还是没有偶像的义人好，耻辱决来不到他身上！


厄则克耳

旧约·厄则克耳

共48章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 | 二三 | 二四 | 二五 | 二六 | 二七 | 二八 | 二九 | 三十
三一 | 三二 | 三三 | 三四 | 三五 | 三六 | 三七 | 三八 | 三九 | 四十
四一 | 四二 | 四三 | 四四 | 四五 | 四六 | 四七 | 四八 |  |

引言：

厄则克耳是步齐的儿子，属司祭家族。他于公元前五九七年，与犹太王耶苛尼雅和所有的贵族并壮丁等，一同被掳往巴比伦（33:21），住在幼发拉的河的支流革巴尔河畔，特耳阿彼布地方（1:1-3）。他在充当先知的二十年中（五九三至五七一见1:2;29:17），他的任务可分为二期：第一期由蒙召到犹大灭亡（五九三至五八七）。先知在这几年内所宣布的，多是「哀伤、悲叹和灾祸」的预言（2:10）。他奉天主的命所表演的象征行为也都是预示耶京将要遭受的灾祸、被围困、灭亡的种种先兆（4,5,12,24章）。他所指摘的罪恶，多是离开上主背信的违约，敬拜邪神的罪（8-11,14,16,20,23章），和不遵守天主诫命及法律的罪（18,20两章）。他还讲说寓言以指明犹大王的罪过（17,19两章）。因此天主必以战争、饥荒、瘟疫来消灭他们，把他们遣散到各国，使圣地圣城变成荒野废墟。先知在这一期内的预言，多是谴责和恐吓。

第二期始于犹大灭亡（五八七年）。充军的以民听到了圣城圣殿被毁灭的消息后，都陷入绝望的境地（24:36;33:10-21），先知遂转变了先前严厉斥责的态度，开始宣讲安慰性的预言（22-38），说圣城圣殿虽已毁灭，但天主决不抛弃自己的选民（33），必叫他们由枯骨中复活（37），使分裂的两国复合，叫四散的以民回归圣地，重建圣殿，平分圣地。

本书上下一贯，由语气和笔调可以看出，应出于一个作者之手，即厄则克耳先知；因为本书处处表现出先知的性格和为人。编辑上大致是依照事情发生的年月日排列的。

本书安内容可分为三编： 1-3为绪论，是先知蒙召的自述。（一）4-24章是对犹大和耶路撒冷灭亡的警告和预言；（二）25-32章是预言附近七国的灭亡，因为他们曾嘲笑以民的灭亡，亦即嘲笑雅威的无能，因此雅威必惩罚他们，使他们灭亡，并表示雅威乃万国之主（三）33-48章是论以民的复兴，圣殿的重建，圣地的复原。

本书的神学思想，以天主的光荣和神圣为出发点，天主之所以严惩以民，是因他们犯罪亵渎了他的圣名（20章）。先知列举以民历代不忠受罚的事（16,20,30章），但也讲明天主的审判是公义的，他的仁慈是宽厚的：谁犯罪，谁受罚；人若知过悔改，天主必仁慈宽宥（18章）。先知再三强调，为惩罚犯罪的以民，只有使我们的国破家亡，流离各国，才能叫他们归正，叫他们承认雅威是他们的天主，才能消灭他们崇拜邪神的倾向，改变他们的铁石心肠。他们归正之后，天主要由各地把他们领回原地，使南北二国统一，且要有一位善牧来管理他们。那时要有新圣殿，新礼仪，新圣地；新圣城的名字将称为「上主在那里」。

新约书中以若望默示录受本书影响最多。此外，耶稣自比牧人，把天主寻找亡羊的比喻（34:11-16）贴在自己身上（玛18:12-14;若10:11）。

绪论　蒙召作先知的神视

第一章(28)

被召的时间和地点
1:1 三十年四月五日，当我在革巴尔河畔，在俘虏之中的时候，天开了，我见了天主的异像，
1:2 时在耶苛泥雅王充军后第五年四月五日；
1:3 那时在加色丁地，靠近革巴尔河，上主的话传给步齐的儿子厄则克耳司祭，上主的手临于我。

四活物的奇像
1:4 我观望，看，有一阵暴风由北方吹来，刮来一大块火光四射的云彩，云中有一团旋转的火，火中有一种发亮的金属。
1:5 火中似乎有四个活物的形状，它们的外表是这样：都有人的形状。
1:6 每个有四种形像，每个有四只翅膀。
1:7 它们的脚是直立的脚，脚掌像牛蹄，发亮像磨光的铜。
1:8 在它们四面的翅膀下边，都有人手；四个活物各有自己的形像和翅膀。
1:9 它们的翅膀互相连接，在行走时不必转身，各朝着自己的前面行走。
1:10 关于它们外表的形像：它们四个的正面都具有人的形像，右边有狮的形像，左边牛的形像，背面有鹰的形像。
1:11 它们的翅膀向上伸开，每个用两只翅膀互相连接，用两只翅膀遮蔽身体。
1:12 每个朝着自己的前面行走；神力催迫它们往那里去，它们就往那里去；行走时不必转身。
1:13 在活物中间有壹种相似燃着的炭火，又好似火炬在活物中旋转。这火有亮光，由火中射出闪光。
1:14 活物来回疾驰，好象闪电。

四个轮子
1:15 我观望那些活物时，看，靠近那些活物的四面，在地上各有一个轮子。
1:16 那些轮子及其构造的外表，光泽有如橄榄石，四轮都有同样的形状。四轮结构的样式，好象轮子套在轮子中。
1:17 轮子转动时，可向四方旋转，前行时不必转辙。
1:18 轮辋高大，我看见四个轮辋都布满了眼睛。
1:19 活物行走时，轮子也在它们旁边转动；活物由地面升起时，轮子也升起。
1:20 神力催迫活物往那里去，它们就往神力催迫的方向去；轮子也同时与它们一起升起，因为活物的神力在轮子内。
1:21 活物行走，轮子也转动；活物站住，轮子也停住；活物由地上升起，轮子也随之升起，因为活物的神力在轮子内。

穹苍与宝座
1:22 在活物的头上，有相似穹苍的东西，好象发亮的水晶，在它们头上展开。
1:23 在穹苍下伸直它们的翅膀，一只的翅膀与另一只的翅膀彼此相接，又各有两只翅膀遮蔽着身体。
1:24 当它们行动时，我听见翅膀的飒飒声，像洪水之声，又像全能者的声音，又似军营中的喧噪之声。当它们站住时，就敛起翅膀。
1:25 那时，由它们头顶上的穹苍那里，发出一种响声；活物即站住，就敛起翅膀。
1:26 在她们头顶上的穹苍上面，有一块像蓝玉的石头，有宝座的形状；在这状如宝座之上，有一个外貌像人的坐在上头。
1:27 我望见在他相似腰部的上面，好象有发亮的金属，内里和周围好象一团火。我又望见在相似腰部的下面，好象有火的形状，周围有光环绕，
1:28 环绕在周围的光，犹如落雨时云彩中所出现的虹霓。这就是上主的光荣显现时的奇象。我一看见，就伏地掩面，同时也听见有一位讲话的声音。

第二章(10)

奉派为先知
2:1 他向我说：「人子，站起来!我要同你讲话。」
2:2 他向我讲话时，有一种神力进入我内，使我站起来，也听见他同我讲话。
2:3 他向我说：「人子，我派遣你到以色列子民，到反抗我的那个叛逆的人民那里去，他们和他们的祖先，直到今天还违背我。
2:4 那些子民虽厚颜无耻，心肠顽硬，我仍派遣你到他们那里，向他们说：吾主上主这样说：
2:5 他们或是听，或是不听──他们原是叛逆的家族──终究要承认在他们中有一位先知。
2:6 人子，你不必怕他们，也不要怕他们说什么，也不要怕他们反抗你，轻慢你，好象叫你坐在毒蝎之上；不要怕他们说什么，在他们面前，也不要胆怯，因为他们是叛逆的家族。
2:7 无论他们听，或是不听，你应向他们宣讲我的话，他们原是叛逆的家族。」

神见书卷
2:8 人子，你要听我向你讲的话，你不要叛逆，像叛逆的家族。你要张口，把我给你的吞下。」
2:9 我观望时，看，有一只手向我伸来，手上有一卷书。
2:10 他把那卷书在我面前展开，内外都写着字，写的是：「哀伤、悲叹和灾祸。」

第三章(27)

吞书卷
3:1 以后他向我说：「人子，将给你的吞下去。你吞下这卷书，然后去向以色列子民宣讲。」
3:2 我遂张开口，他便使我吞下那卷书，
3:3 并向我说：「人子，要吞到肚子里，要把我给你的这卷书充满你的五内。」我遂吃了，这卷书在我嘴里甘甜如蜜。

先知受训勉
3:4 然后他向我说：「人子，起来以色列家族那里去，向他们宣讲我所说的话。
3:5 你被派遣，并不是往言语不通，说话不懂的人民那里去，而是到以色列家族。
3:6 也不是到言语不通，说话不懂，而你听不明白他们他们话的各民族那里去；若是我派遣你到他们那里，他们必肯听你的话。
3:7 但是以色列家族却不肯听你，原来他们不肯听我，因为以色列家族都额坚心硬。
3:8 看，我要使你的脸坚硬，好象他们的脸，使你的额坚硬，好象他们的额。
3:9 使你的额好象金钢，比火石还坚硬。他们虽是叛你的家族，不必害怕他们，在他们面前不必胆怯。」
3:10 他又向我说：「人子，我向你说的一切话，要听到耳中，存在心里。
3:11 起来，到充军者，你百姓的子民那里，向他们宣讲，对他们说：吾主上主这样说。不管他们听不听。」

先知去见充军者
3:12 当上主的光荣由那地方升起时，神力也把我举起，我听见在我后面有轰轰之声很大，
3:13 是活物的翅膀彼此磨擦的响声，是靠近它们的轮子的响声，轰轰之声很大。
3:14 神力把我举起，把我提去；我走时，心中激动而苦闷，那时上主的手重压在我身上。
3:15 以后我到了特耳阿彼部的充军者那里，他们靠近革巴尔河居住。我在他们那里忧郁地居留了七天。

先知的任务
3:16 过了七天，上主的话传给我说：
3:17 「人子，我派你作以色列家族的守卫；当你由我口中听到什么话时，你应代我警告他们。
3:18 几时我向恶人说：你必丧亡!你若不警告他，也不宣讲，使恶人知所警惕，而脱离邪道，为得生存；那恶人要因自己的罪恶而丧亡，但我必向你追讨血债。
3:19 你若警告了恶人，而他不肯离开罪恶和邪道，那他必要因自己的罪恶而丧亡；至于你却救了你的灵魂。
3:20 几时一个义人离弃正义而行不义，我要在他面前安放绊脚石，使他死亡；若你没有警告他，他必因自己的罪恶而丧亡，他所行的正义，也不被记念；但我必向你追讨血债。
3:21 但若你警告了义人，使他不犯罪，而他没有犯罪：这样他必要生存，因为他听从了警告，你也救了你的灵魂。」

奉命缄口不言
3:22 我在那里时，上主的手临于我，他向我说：「起来，到平原里，去我要在那里同你说话。」
3:23 我就起身到了平原。看，上主的光荣停在那里，就如我在革巴尔河所见过的光荣；我遂伏地掩面。
3:24 有一种神力进入我身，使我站起来。他向我说：「你去，把你关锁在房中!
3:25 人子，你看人们要用绳索捆缚你；你被捆起后，便不能到他们中间。
3:26 我还要使你的舌头紧贴在上颚，使你成为哑吧，不能斥责他们，因为他们是叛逆的家族。
3:27 但是我给你说话时，要开启你的口。以后你要向他们说：『吾主上主这样说。』谁肯听，就让他听；谁不肯听，就让他不听好了，因为他们是叛逆的家族。」

一编　论犹大和耶路撒冷灭亡的预言(4-24)

第四章(17)

耶京被困的象征
4:1 人子，你拿一块砖，放在你面前，把一座耶路撒冷城刻划在上面。
4:2 安排围城的事；制造攻城的云梯，堆起攻城的高台，摆列攻城的阵营，四周架起破城机。
4:3 再拿一个铁鏊，将它立在你和城的中间，当作铁墙。然后朝着城板起面孔，使城好象被围困，你好象在攻城：这样给以色列家一个征兆。」

充军期限的象征
4:4 你要向左侧卧下!我把以色列家的罪恶放在你身上。你卧多少日子，就多少日子承担他们的罪恶。
4:5 我把他们犯罪的年数算为三百九十日，你要在这些日子内承担以色列家的罪恶。
4:6 满了那些日子，你要向右侧卧下，为承担犹大家的罪恶，共四十日；我给你规定一日算一年。
4:7 你要朝着被围困的耶路撒冷板起面孔，露出臂膊，向她预言。
4:8 看，我要用绳索捆缚你，叫你不能辗转反侧，直到你被困的日子期满。」

吃不洁与配给之物的象征
4:9 你要拿小麦、大麦、豆子、扁豆、黍米和粗麦，装在一个器皿里，用来为你做一些饼，在你三百九十日侧卧的日子内，就吃这些饼。
4:10 每天要按分量吃，每日二十「协刻耳，」按时食用。
4:11 喝水也要有分量，每日喝六分之一「歆」的水，按时而饮。
4:12 你吃那食物像吃烙的大麦饼，且用人粪在他们眼前烤。」
4:13 上主说：「以色列子民也要这样在我赶他们所到的异民中，吃不洁之物。」
4:14 我答说：「哎呀!吾主上主!我从来没有受过玷污；从幼年到现在，没有吃过自然死的，或被撕裂的兽肉；不洁的祭肉从未进过我的口。」
4:15 他向我说：「好罢!我许你用牛粪代人粪烤你的饼。」
4:16 他又向我说：「人子!看，我要断绝耶路撒冷的粮源，叫他们怀着焦虑吃配给的饭，怀着恐怖喝限制的水；
4:17 甚至缺少食粮和水，个个消瘦，因自己的罪恶而归于消灭。」

第五章(17)

剃须发的象征
5:1 人子，你拿一把快刀，当理发的剃刀用，剃去你的头发和胡须，然后拿一个天平，分开那些须发。
5:2 等被困的日子一满，把三分之一在城内用火烧掉；再拿三分之一在城四周用剑击砍；其它三分之一，要扬在风中，我要拔出剑来追赶他们。
5:3 但你要从胡须中取出几根来，系在你的衣服边上，
5:4 再从其中取出几根投入火中，让火烧掉；然后你向以色列全家说：
5:5 吾主上主这样说：这就是耶路撒冷!我将她安置在万民之中，使万国环绕着她；
5:6 但是她违背了我的法令，作恶甚于异民，违背我的法律甚于环绕她的列国，因为她们轻视了我的法令，没有照我的法律行事。
5:7 为此，吾主上主这样说：因为你们比环绕你们的异民更为叛逆，没有照我的法律行事；没有遵行我的法令，也没有按照环绕你们异民的法律行事；
5:8 因此吾主上主这样说：看，我要亲自对付你；在你中间，在异民眼前实行惩罚。
5:9 为了你的一切丑恶，我要对你实习未曾实行过的，将来也不会实行的事；
5:10 在你境内，为父的要吃自己的儿子，为子的要吃自己的父亲。我必如此在你境内实行惩罚，且把遗民分散到四方。
5:11 为此我指着我的生命起誓说：──吾主上主的断语──因为你用你的一切可憎和可恶之物玷污了我的圣所，我必将你铲除，我的眼决不怜视，一点也不怜惜。
5:12 你三分之一的人民要在你境内死于瘟疫，亡于饥荒；另三分之一，在你四周各地丧身刀下；其它三分之一，我要分散到各地。我且拔出剑来追赶他们。
5:13 这样，我的忿怒纔可以发泄，我的怒火在他们身上纔会平息，得到了报复；当我的愤怒在他们身上发泄时，他们要承认我，上主，在妒火中讲了话。
5:14 我要使你成为荒野，使你在环绕你的异民前，和所有的过客前，成为辱骂的对象。
5:15 当我大发愤怒，以严厉的惩罚在你身上施行裁判时，你就成为环绕你的异民凌辱、耻笑、警戒和警骇的对象：这是我上主说的。
5:16 当我向你们射出饥荒的毒箭──射出毁灭的箭，毁灭你们时──我必使饥荒在你们境内更加严重，断绝你们的粮源。
5:17 我必使饥荒和猛兽危害你们，掠去你们的子女，并使瘟疫和血案在你境内盛行，还有刀兵来打击你：这是我上主说的。」

第六章(14)

敬拜邪神之地必被消灭
6:1 上主的话传给我说：
6:2 「人子，你要面对以色列的群山，讲预言攻斥他们，
6:3 说以色列的群山，请听吾主上主的话：吾主上主这样对高山、丘陵、山溪、山谷说：看，我要使刀兵临于你们，荡平你们的丘坛；
6:4 破坏你们的祭坛，打碎你们的太阳柱，并使你们被杀的人倒在你们的偶像之前。
6:5 我还要把以色列尸体放在他们的偶像前，把你们的骨头散在你们的祭坛周围。
6:6 在你们居住的地方，城池变为荒野，丘坛遭受破坏，为叫你们的祭坛也成为荒凉，变为废墟，偶像被粉碎，被消灭，太阳柱被打碎，你们所制造的东西都铲除净尽。
6:7 被杀的人横卧在你们中间：如此你们要承认我是上主。」

遗民蒙恩获救
6:8 当我把你们分散到各国时，我还要把一些幸免于刀兵的人，残留在异民中。
6:9 你们被掳到异民中的遗民，必要想念我，因为我击碎了他们好淫而背弃我的心，也击碎了他们好淫而随从偶像的眼睛，那时他们必要为了一切邪神所行的事而自怨自艾。
6:10 如此，他们会承认，我上主说要对他们施行惩罚，并非空话。」

哀伤以色列作恶受罚
6:11 吾主上主这样说：「我要拍手顿足地说：祸哉!以色列家，因了一切丑恶的罪行，她必要亡于刀兵、饥荒和瘟疫：
6:12 远处的要死于瘟疫，近处的要丧身刀下，剩余而被围困的，要死于饥饿，我必要这样对他们发泄我的怒火。
6:13 几时被杀的人横卧在他们的祭坛四周，在他们的偶像中间，在各高山，各山顶，在各绿树下，在密茂的樟树下，即在他们给各偶像献香的地方，那时，你们必承认我是上主。
6:14 我要伸手打击他们，凡他们所居之地，我要使田地变为沙漠和荒野，自旷野直到黎贝拉：这样，他们必承认我是上主。」

第七章(27)

结局已到
7:1 上主的话传给我说：
7:2 「人子，你要说：吾主上主这样对以色列地域说：结局到了，大地四极的结局到了。
7:3 现今你的结局已到：我要向你发泄我的愤怒，按你的行为裁判你，按照你所有的丑行报复你。
7:4 我的眼决不怜视你，一点也不顾惜你；反之，我必按照你的行为报复你，使你的丑恶彰显在你中间；这样，你们必承认我是上主。
7:5 吾主上主这样说：「看，灾祸，那唯一的灾祸来了。
7:6 结局到了，那对付你的结局到了，看，已来到目前。
7:7 当地的居民啊!恶运已临于你，时辰已到，恐怖的日子已近，山上再听不到欢呼的声音。
7:8 现今我就快要向你发泄我的愤怒，在你身上尽泄我的怒火，要按照你的行为裁判你，按照你所有的丑行报复你。
7:9 我的眼决不怜视，一点也不顾惜；反之，我要照你的行为报复你，使你的丑恶彰显在你中间：这样你们必承认我是施罚的天主。」

同归于尽
7:10 看，那日子确已来到，恶运已定，暴行开花，傲慢发芽。
7:11 残暴兴起，成为作恶的令牌；他们中将一无所存，他们的财富没有了，豪华不见了，光荣一无所留。
7:12 时辰到了，日子近了；买主不要欢乐，卖主也不要忧愁，因为怒火要降在一切财富上。
7:13 卖主虽还活着，但不得再赎回他所卖的，因为惩罚一降在一切民众身上，谁也不能再挽回。无人在罪恶中能保全生命。

战争的惨状
7:14 你们吹喇叭，将一切准备便当；但无人出征上阵，因为我的怒火要降在所有人民身上。
7:15 外有刀兵，内有瘟疫饥荒；凡在乡间的，要丧身刀下；在城中的，要死于瘟疫饥荒。
7:16 那些侥幸逃亡的，到了山中，必像谷中哀鸣的鸽子，各人悲泣自己的罪恶。
7:17 人人双手疲惫无力，双膝软弱如水，
7:18 身穿苦衣，都为恐怖所笼罩；每人面带羞惭，头顶完全剃光。
7:19 他们将自己的银子丢在街头，金子为他们成了污秽之物；他们的金银，在上主发怒之日，不能拯救他们；金银不能使他们充饥，不能填满他们的肚腹，因为金银是他们犯罪的绊脚石。
7:20 他们既然把自己华丽的装饰品作为夸耀的东西，做成丑恶的偶像和怪物；
7:21 所以我要使偶像成为他们的不洁之物，我要把它交于外邦人手中作胜利品，给本地匪徒作为掠物，而予以亵渎。
7:22 我要转面不看他们，让外人亵渎我的宝藏，让野人侵入而加以亵渎，
7:23 并用来制造锁链；因为此地充满了血债，城中充满了残暴。
7:24 为此，我必叫最凶恶的异民来占据他们的房舍，消灭他们傲慢的势力，并使他们的圣所受到亵渎。
7:25 当恐怖来临时，他们寻求救援，却没有救援。
7:26 祸上加祸，噩耗接踵而来；那时人向先知要求异像，却毫无所得；司祭失去了教言，长老没有了主意，
7:27 君王失声痛哭，王侯惊惶失措，当地居民的手颤动无力。我必按他们的行为向他们报复，照他们的功过裁判他们：这样，他们必要承认我是天主。」

第八章(18)

神见耶京的神像
8:1 六年六月五日，当我坐在我屋内，犹大的长老门坐在我面前时，吾主上主的手临于我。
8:2 我观望，看，有一个形像，形状如人，在他相似腰部的下面，有一团火，在他腰部的上面好象有一道光辉，像发亮的金属。
8:3 他伸出一只像手的形状，抓住我的一绺头发，有一种神力把我提到天地之间，在神视中将我提往耶路撒冷去，到了内门的北门门口，在那里供奉着引起上主妒火的偶像。
8:4 在那里出现了以色列天主的光荣，相似我在平原所见的异像。
8:5 他向我说：「人子，举目向北方看!」我遂举目向北方看；看见在靠近祭坛的北门门口，有那引起上主妒火的偶像。
8:6 他又向我说：「人子，你看他们作的是什么﹖以色列家族在这里所行的极其丑恶之事，使我非离开我的圣所不可，但你还要看见更为丑恶的事。」

昆虫走兽神像
8:7 以后，他引我到外院的大门口，我看见在墙上有一个洞。
8:8 他向我说：「人子，把这墙穿一个洞!」我遂在墙上穿了一个洞，出现了一道门。
8:9 他又向我说：「你进去看一看他们在那里所做的穷凶极恶的丑行。」
8:10 我便进去，看见有各种爬虫和走兽的像，都是可憎恶的；还有以色列家的各种偶像，都刻画在四周的墙上。
8:11 以色列家族的七十长老，沙番的儿子雅匝尼雅也在他们中间，都站在那些像前，每人手中拿着香炉，烧的香烟如浓云，正在上腾。
8:12 他对我说：「人子，你看见了以色列的长老在黑暗中，每人在藏神像的暗室中所行的事吗﹖他们说：上主看不见我们，上主已离弃了此地。」
8:13 他又向我说：「你还要看见他们所行的更丑恶的事。」

塔慕次神及太阳神
8:14 以后，他引我到了上主的圣殿朝北的大门口。看，有些妇女坐在那里，哀悼塔慕次。
8:15 他向我说：「人子，你看见了吗﹖但你还要看见比这更丑恶的事。」
8:16 以后，他引我到了上主圣殿的内庭院内；看，在上主圣所的门口，在走廊和祭坛中间约有二十五个人，背向上主的圣所，面向东方，他们正在向东方朝拜太阳。

惩罚的恐吓
8:17 他又向我说：「人子，你看见了吗﹖在这里行的这些丑恶之事，为犹大家还不够吗﹖他们还将此地充满了残暴之事，时时惹我忿怒。看，他们还把枝条举到自己鼻子上。
8:18 我必大发愤怒，我的眼决不怜视，一点也不顾惜；极使他们在我耳旁高声喊叫，我仍不俯听他们。」

第九章(11)

击杀无记号者
9:1 以后我听见他高声喊说：「惩罚此城的，快来!每人手中应拿着毁灭的工具。」
9:2 看，有六个人从上边朝北的门走来，每人拿着破坏的武器。他们中间有一个人身穿细麻衣，腰间带著书记的墨盒。他们来到，就站在铜祭坛旁。
9:3 那停在革鲁宾上的以色列的天主光荣，就由革鲁宾身上升起，来到圣殿的门限上，叫将那身穿细麻衣，腰间带着墨盒的人召来。
9:4 上主对他说：「你要走遍此城，即走遍耶路撒冷，凡因城充发生的丑恶之事而悲痛哀号的人，要在他们额上划一个十字记号。」
9:5 以后我听见他向其余的人说：「你们也跟着他走遍全城击杀，你们的眼不要怜视，一点也不要顾惜；
9:6 把老人、少年、处女、婴儿和妇女都要杀尽灭绝；但凡额上有十字记号的人，不可走近。你们从圣所这里开始。」果然他们就从在圣殿前的长老开始。
9:7 以后又向他们说：「你们要玷污这圣殿，使被杀者充塞整个庭院，然后出去!」他们就出去，在城中击杀。

先知祈祷未获准
9:8 他们去击杀时，只留下我一人。我就伏地掩面呼求说：「哎!吾主上主，你在耶路撒冷发泄你的愤怒，要灭绝以色列的遗民吗﹖」
9:9 他回答我说：「以色列和犹大的家族，实在罪大恶极；此地充满了血债，满城都是暴行，他们还说：上主已离弃了此地，上主看不见。
9:10 因此，我的眼也决不怜视，一点也不顾惜；反而我要把他们的行为，归在他们头上。」
9:11 看啊，那身穿细麻衣，腰间带着墨盒的人，回来报告说：「我已照你的吩咐的做了。」

第十章(22)

取火炭异像
10:1 我观望时，见在革鲁宾头上，穹苍之上，有一块像碧玉的石头，看似宝座，出现在他们上边。
10:2 上主问那身穿细麻衣的人说：「你到革鲁宾下边的轮子中间，由革鲁宾中间取一满掬火炭，撒在城上。」他就在我眼前进去了。
10:3 当那人进去时，革鲁宾站在圣殿的右边，云彩弥漫了内院。
10:4 上主的光荣，由革鲁宾之间升起，停在圣殿的门限上，圣殿内充满了云彩，庭院中也充满了上主光荣的灿烂。
10:5 革鲁宾展翅的响声达于外院，像全能的天主讲话的声音。
10:6 以后他吩咐那身穿细麻衣的人说：「从轮子中间，从革鲁宾中间取火罢!」那人就前去，站在轮子旁边。
10:7 一位革鲁宾由革鲁宾中间伸手，到革鲁宾中间的火上取了火，放在那身穿细麻衣的手中；那人接过去就走了。
10:8 我看见革鲁宾在翅膀下的手好象人手。
10:9 我观望时，见革鲁宾旁边有四个轮子，每一位革鲁宾旁有一个轮子，轮子的外表光泽有如橄榄玉石。
10:10 轮子的外表，四个都有同样的形状，好象轮子套在轮子中。
10:11 转动时可向四面旋转，前行时不必回转。
10:12 在他们的身体、背、手、翅膀和四个轮子上，布满了眼睛。
10:13 我所说的轮子名叫「加耳加耳。」
10:14 每一个革鲁宾有四个形状：第一个形状是牛形，第二个形状是人形，第三个形状是狮形，第四个形状是鹰形。
10:15 以后革鲁宾上升去了；这是我在革巴尔河岸所见的活物。
10:16 革鲁宾前行时，轮子也在他们旁边转动；革鲁宾展开翅膀，由地面升起时，轮子也不离他们左右。
10:17 他们站住，轮子也停下；他们升起，轮子也同他们一起升起，因为轮子内有活物的神力。

上主的光荣离开圣殿
10:18 那时，上主的光荣离开了圣殿的门限，停在革鲁宾上。
10:19 革鲁宾展开翅膀，在我眼前由地面升起；当他们离去时，轮子也跟着离去。他们停在上主圣殿的东门门口时，以色列的天主的光荣就停在他们上面。
10:20 这就是我靠近革巴尔河，在以色列的天主下面所见的那些活物，现在我明白他们是革鲁宾。
10:21 每个有四样形状，每个有四个翅膀，在他们翅膀下有相似人的手。
10:22 关于他们的形像，和我靠近革巴尔河所见的形像一样，每个朝自己的前面进行。

第十一章(25)

惩罚犹大的首领
11:1 以后，神力把我提起，把我带到上主圣殿东面的东门那里。看，在大门口有二十五个人，我看见在他们中有阿组尔的儿子亚匝尼雅和贝纳雅的儿子培拉提雅，他们是民众的首领。
11:2 上主向我说：「人子，在这城中图谋不轨，出坏主意的就是这些人。
11:3 他们说：房屋不是刚建筑不久吗﹖城是锅，我们是肉。
11:4 为此你要发言反对他们；人子，发言罢!」
11:5 上主的神临于我，向我说：「你要说：上主这样说：以色列家，你们所说过的话，心中想的什么，我都知道。
11:6 你们在此城中杀害了许多人，街市上满了伤亡的人。
11:7 为此吾主上主这样说：你们在城内所杀害的人是肉，城是锅，但你们都要由城中赶出去。
11:8 你们怕刀剑，我必使刀剑临于你们──吾主上主的断语－－
11:9 我要把你们由城中赶出，把你们交于外人手中，在你们身上实行惩罚。
11:10 你们要丧身刀下；我必要在以色列边境上惩罚你们；如此，你们要承认我是上主。
11:11 这城为你们决不是锅，你们也决不是其中的肉；我必要在以色列边境上惩罚你们。
11:12 如此你们必承认我是上主，因为你们没有遵行我的法令，没有实行我的法律，却照你们四邻异民的法律去行。」
11:13 我正在讲预言的时候，贝纳雅的儿子培拉提雅死了；我遂伏地掩面，高声哀呼说：「哎!吾主上主，你要灭尽以色列的遗民吗﹖」

遗民更新
11:14 上主的话传给我说：
11:15 「人子，耶路撒冷的居民论及你的同胞兄弟，同你一起被掳的人，即以色列全家族的人，这样说：他们远离了上主，这地应归于我们占有了。
11:16 为此你应宣讲说：吾主上主这样说：我虽迁移他们，远至异民之中，将他们分散到各国，但在他们所到的地方，我暂时仍是他们的圣所。
11:17 因此你应宣讲：吾主上主这样说：我要从各民族聚集你们，由你们分散所到的各国中召集你们，把以色列地域再赐给你们。
11:18 他们一回到那里，必灭绝那里的偶像，铲除那里的一切丑恶的事。
11:19 我必赐给他们另一颗心，在他们脏腑放上另一种精神；拿走他们铁石的心，给他们换上一颗血肉的心，
11:20 为使他们遵行我的法令，谨守我的法律，而一一实行：如此他们要作我的百姓，我要作他们的天主。
11:21 至于那些心中仍随从偶像和丑恶之事的人，我要把他们的行为归在他们的头上──吾主上主的断语。」

上主的光荣离开圣城
11:22 那时革鲁宾展开了翅膀，轮子也随着转动，以色列天主的光荣停在他们之上。
11:23 上主的光荣由城中升起，停在城东的山上。
11:24 神力把我提起，在异象中，即在天主的神力中，把我带到加色丁充军的人那里。我所见的异象就在我面前消失了。
11:25 我遂向充军的人讲述上主给我显示的一切事。

第十二章(28)

充军的象征
12:1 上主的话传给我说：
12:2 「人子，你是住在叛逆的家族中，他们有眼，却视而不见；有耳，却听而不闻；因为他们是叛逆的家族。
12:3 人子，你要白天在他们眼前准备充军的行囊，并在他们眼前从一地迁移到另一地；他们或者能看清自己是叛逆的家族。
12:4 你白天在他们眼前把行囊搬出，像搬出充军的行囊；傍晚在他们眼前出发，像充军者出发。
12:5 你还要在他们眼前在墙上穿一个洞，由那里走过去。
12:6 你当着他们的面，把行囊背在肩上，天黑时出发，并且蒙着脸，看不到地面：因为我要使你作为以色列家族的一个预兆。」
12:7 我遂遵命行了：白天我把行囊搬出，有如充军的行囊，傍晚用手在墙上穿了一个洞；到天黑时，当着他们的面，把行囊背在肩上出发。

预兆的意义
12:8 到了早晨，上主的话传给我说：
12:9 「人子，以色列家族，那叛逆的家族不是问你说：你在作什么﹖
12:10 你要回答他们说：吾主上主这样说：这神谕是有关耶路撒冷的君王和城中的以色列全家族。
12:11 并且说：我为你们是一个预兆：像我所行过的，也要实现在他们身上：他们要被掳充军异地。
12:12 君王在他们当中肩上背着重担，在黑夜出发，在墙上要穿一洞，为叫他出去；他要蒙着脸，以致他再不能亲眼看见这地方。
12:13 我要在他面前设下罗网，他必要陷在我的罗网中而被捉住；然后我他到加色丁人的地方巴比伦，但他一无所见，就死在那里。
12:14 我还要把他左右的护卫，以及一切军队，分散到四方，并拔出剑来追赶他们。
12:15 当我把他们驱散到异民中，把他们分散到各国时，他们必承认我是上主。
12:16 但我在他们中仍保留少数的人，免受刀兵、饥荒和瘟疫之害，为叫他们给他们所到之地的异民，讲述自己的丑恶之事，使那些人也认识我是上主。」

预示圣城的饥荒
12:17 上主的话传给我说：「
12:18 人子，你要战战兢兢地吃饭，怀着颤栗和惶恐喝水。
12:19 你应向此地的人民宣讲说：吾主上主论及耶路撒冷的居民和以色列地域这样说：他们要惶恐地吃饭，惊惧地喝水，为了那里的居民所行的残暴，那地方要被洗劫，变为荒芜之地。
12:20 人烟稠密的城市要变为旷野，那地方必变为沙漠：如此，你们必承认我是上主。」

先知所言必要实现
12:21 上主的话传给我说：「
12:22 人子，在以色列地域，有人说：日期迟延了，异象落空了。这流言是什么意思﹖
12:23 为此你应向他们说：吾主上主这样说：我必使这流言停止，以色列必不再说这流言；你该向他们说：日期近了，所有的异象必要实现。
12:24 在以色列家族内，决不再有虚伪的异象和欺诈的预言。
12:25 因为是我上主讲话，我讲的话必要实现，不再迟延。叛逆的家族!我说的话必在你们这一代实现──吾主上主的断语。」
12:26 上主的话传给我说：「
12:27 人子，以色列家族说：这人所见的异象是指遥远的来日；他说的预言，是指遥远的时期。
12:28 为此你要向他们说：吾主上主这样说：我说的一切话，不再迟延；我所说的话，必要实现──吾主上主的断语。」

第十三章(23)

攻斥假先知
13:1 上主的话传给我说：「
13:2 人子，你要斥责那些在以色列讲预言的先知，向那些随心所欲说预言的人说：你们应听上主的话!
13:3 吾主上主这样说：那些随心所欲，而一无所见的愚妄先知，是有祸的!
13:4 以色列!你的先知好象废墟中的狐狸。
13:5 你们没有上到缺口处，也没有围绕以色列家建筑围墙，好叫她在上主的日子，在战争中稳立。
13:6 他们所见的尽是空虚，所预言的尽是欺诈，反而说是「上主的断语；」其实上主并没有派遣他们，他们还指望自己的话能够实现。
13:7 你们岂不是见了幻像，说了欺诈的预言，还说是「上主的断语﹖」其实我并没有说过。

假先知必受惩罚
13:8 为此，吾主上主这样说：因为你们说的是谎话，见的是幻像，我必攻斥你们──吾主上主的断语──
13:9 我必伸手打击那些见幻像，说欺诈预言的先知。他们决不得参加我人民的议会，不得登记在以色列家族的名册上，也不得进入以色列地域：如此你们要承认我是上主。
13:10 因为他们迷惑我的人民说：「平安；」其实并没有平安。人民筑起墙来，看，他们就来墁泥。
13:11 你要向墁泥的人说；我要使骤雨降下，冰雹落下，暴风刮来，
13:12 那墙必要倾倒。那时，人岂不是要向你们说：你们所墁的泥在那里呢﹖
13:13 为此，吾主上主这样说：在我愤怒时，我要使暴风刮来，在怒火中使骤雨降下，在愤怒时使冰雹降下，破坏一切。
13:14 我要摧毁你们墁过泥的墙，使它倾倒在地，基础暴露；墙倾倒了，你们也要消失在其中：如此，你们要承认我是上主。
13:15 当我对那墙和在墙上墁泥的人发泄了我的愤怒，我要对你们说：墙没有了，墁墙的人也不见了。
13:16 这是指那些向耶路撒冷讲预言的以色列的先知，他们说见过平安的异象；其实并没有平安──吾主上主的断语。

攻斥假女先知
13:17 人子，你要转面向那些随心所欲，讲预言的你百姓中的女先知，你要斥责她们。
13:18 你宣讲说：吾主上主这样说：那些为手腕缝制各种带子，照头的大小制做各种头巾，以猎取人命的女人，是有祸的!你们猎取了我百姓的性命，难道能挽救你们自己的性命﹖
13:19 你们竟为了一掬麦子，一块饼，就在我百姓前亵渎了我，使不应死的人死去，使不应活的人活着，以欺骗我那好听信谎言的百姓。
13:20 为此，吾主上主这样说：看，我要把你们像捕鸟一样猎取人命的带子，从你们手腕上撕下，释放你们所猎取的人，像释放飞鸟；
13:21 撕破你们的头巾，由你们手中救出我的百姓；他们决不再做你们手中的猎物：如此，你们要承认我是上主。
13:22 因为你们以谎言使义人的心沮丧；其实，我并没有使义人悲哀；你们又鼓励恶人，使他不肯离开罪恶的路，以求生存。
13:23 为此，你们不得再见幻像，不得再说预言；反之，我要从你们手中救出我的百姓：如此，你们必承认我是上主。」

第十四章(23)

崇拜邪神不可救药
14:1 有些以色列的长老来见我，坐在我面前。
14:2 那时上主的话传给我说：「
14:3 人子，这些人心中供着他们自己的邪神，在自己面前放着犯罪的绊脚石，我岂能让他们来求问﹖
14:4 为此，你要告诉他们，对他们说：吾主上主这样说：以色列家族中的任何人，或心中仍供着自己的神，在自己面前仍放着犯罪的绊脚石，而来求见先知，我上主必按照他偶像的数目亲自答复他，
14:5 为能打动以色列家族的心，因为他们为了所有的偶像疏远了我。
14:6 为此，你应对以色列家族说：吾主上主这样说：回头罢!离开你们的偶像，放弃你们所有的丑恶!
14:7 以色列家族中任何人，甚或在以色列中侨居的外国人，如果疏远了我，把自己的邪神供在心中，把犯罪的绊脚石放在自己面前，而敢来见先知求问我，我上主必亲自答复他。
14:8 我必正面打击这样的人，使他成为一种警戒和笑柄，把他由人民中铲除：如此，你们必承认我是上主。
14:9 若一个先知受骗而发言，这是我上主哄骗了那先知；我要伸手打击他，从我人民以色列中间把他消灭。
14:10 求问者与先知的罪一样，都应负咎。
14:11 如此，以色列家族不再远离我而走入迷途，不再受任何罪恶的玷污；他们要作我的人民，我要作他们的天主：这是吾主上主的断语。」

义人得救恶人丧亡
14:12 上主的话传给我说：
14:13 「人子，若某地背信违约，犯罪得罪我，我必伸手打击她，断绝她的粮源，使饥荒降到那地，把人和兽从那地铲除。
14:14 纵然在那里有诺厄、达尼尔和约伯三个人，这三个人也只能为了自己的义德救自己──吾主上主的断语──
14:15 或者我使猛兽横行那地，灭绝人迹，使那地变为荒野，由于猛兽而没人敢经过。
14:16 纵然在那里有这三个人，我指着我的生命起誓──吾主上主的断语──他们也不能救自己的子女，只能救自己，那地方必变为荒芜。
14:17 或者我使刀兵来到那地，且吩咐说：刀兵应横行那地，铲除那里的人和兽类!
14:18 纵然在那里有这三个人，我指着我的生命起誓──吾主上主的断语──他们也不能救自己的子女，而只能救自己。
14:19 或者使那地发生瘟疫，以屠杀发泄我的愤怒，好从那里灭绝人和兽类，
14:20 纵然诺厄、达尼尔和约伯也在那里，我指着我的生命起誓──吾主上主的断语──他们连一子一女也救不出，只能因自己的义德救自己。
14:21 因为吾主上主这样说：我虽然使刀兵、饥荒、猛兽、瘟疫四大灾难降在耶路撒冷，为灭绝那里的人和兽类；
14:22 但是那里还有幸免的人，领着子女逃出。看，他们要到你们这里来，使你们看见他们的行为和动作，而对我加于耶路撒冷的灾难和我对她所行的一切，获得宽慰。
14:23 当你们看见他们的行为和动作时，你们必能获得安慰：这样你们必然知道：我在耶路撒冷行了所行的一切，并非无因──吾主上主的断语。」

第十五章(8)

耶路撒冷是不结果的葡萄树
15:1 上主的话传给我说：「
15:2 人子，树林中这棵葡萄树，到底有什么超越其它一切树木之处﹖
15:3 岂能取它的木材制造用具，或者能取出它一根枝条，在上面悬挂器具﹖
15:4 只有投入火中焚烧；火焚烧了它的两端，中间也在焚烧；它还能有什么用途﹖
15:5 当它完整时，还不能作什么用具，何况经火燃烧焚化之后，岂不是更不能制造什么用具﹖
15:6 为此，吾主上主这样说：我怎样把树林中的葡萄树投入火中焚烧，也必怎样对待耶路撒冷的居民。
15:7 我要翻脸打击他们：他们虽从火中逃出来，仍要为火焚烧。当我翻脸打击他们时，他们必承认我是上主。
15:8 因为他们背信违约，我必使那地方变为荒野──吾主上主的断语。」

第十六章(63)

以色列是上主的净配
16:1 上主的话传给我说：「
16:2 人子，你要去使耶路撒冷知道她的一切丑恶!
16:3 你要宣讲说：吾主上主这样对耶路撒冷说：你的起源和来历是出自客纳罕地，你的父亲是阿摩黎人，你的母亲是赫特人。
16:4 当你出生时，在你诞生的那一天，没有人割断你的脐带，用水洗净你，用盐擦你，用襁褓裹你；
16:5 没有一个人怜视你，为你做一件上述的事，对你表同情。反之，在你诞生之日，因为你惹人讨厌，就把你拋弃在田野间。
16:6 我从你身旁经过时，见你辗转在血污中，就向你说：你在血中生活罢!
16:7 生长有如田野间的花草。你遂渐渐发育长大，到了青春年华，你的乳房硕壮，头发蔓长，但还是赤身裸体。
16:8 我又经过你身旁时，看见了你，见你的时期即怀春期到了，我就向你展开了我的衣襟，遮盖了你得裸体，也向你发了誓，立了约──吾主上主的断语──你遂成了我的。
16:9 我用水洗净了你，涤除了你身上的血污；又用香膏傅抹了你，
16:10 给你穿上锦绣的衣服，穿上海狗皮鞋，蒙上细麻头巾，披上绸缎；
16:11 以后又用珠宝装饰你，给你腕上带上镯子，颈上挂上项链，
16:12 鼻子上套上环子，耳朵挂上金环，头上戴上花冠。
16:13 金银作你的点缀，细麻、绸缎和锦绣作你的衣服；细面、蜂蜜和油作你的饮食。你实在美丽绝伦，堪登后位。
16:14 因你的美丽，你的名声传遍了万国；因我用我的饰物点缀了你，你才如此美丽无瑕──吾主上主的断语。

以色列背弃天主
16:15 然而你仗恃你的美丽，凭着你的名声去行淫，与任何过客纵情淫乱。
16:16 你还用你的衣服，作为高丘的点缀，为在那里行淫。
16:17 又用我给你的金银饰物，制造男人的像，同它们行淫；
16:18 又将锦绣衣服，给它们穿上，把我给你的油和香料，供在它们前。
16:19 我给你的食品：细面、油和蜜，原是为养活你的，你却拿去供在它们前，作为甘饴的馨香──吾主上主的断语──
16:20 甚至你还祭杀你给我生的子女，作为它们的食品。你这淫行还算小吗﹖
16:21 你竟祭杀了我的子女，予以焚化，献给它们。
16:22 你行这些丑恶和淫乱之事时，却没有想起你幼年的时期，那时你本来赤身露体，辗转在血污中。
16:23 你除了行这一切邪恶之外──你有祸了，你有祸了，吾主上主的断语──
16:24 你还为自己建筑高台，在各街上建立丘坛。
16:25 又在所有的街头设立丘坛，去损害你的美丽，把你的脚伸向所有过客，纵情淫乱；
16:26 又与你那身体肥大的邻居埃及人行淫；你尽情淫荡，激起我的怒火。
16:27 我曾伸手打击你，削减了你的供应品，把你交给那仇恨你的培肋舍特城邑，她们对你那淫荡的行为都感到羞耻。
16:28 因你还不满足，又与亚述人行淫；与他们行淫之后，仍未获得满足，
16:29 又与商业之国的加色丁人纵欲淫乱，但你仍得不到满足。
16:30 你的心是何等的腐化──吾主上主的断语──你行的这一切，简直是无耻娼妇之所为!
16:31 你在各街头为你建筑高台，在各广场上建立丘坛，但你并不像娼妓只为获得淫资，
16:32 却是一个淫妇，虽有丈夫，仍接纳外人。
16:33 对妓女都给以缠头，但你却把缠头给你的情人，吸引他们从各方来与你行淫。
16:34 关于你，你行淫正与其它妇女相反，没有人追求你行淫，人不给你淫资，而你却拿出淫资给人：这就是你与人相反的地方。

淫妇所受之罚
16:35 为此，你这淫妇，听上主的话罢!
16:36 吾主上主这样说：因为你暴露了你的下身，揭开了你的裸体，同你的情人，同你的丑恶之神行淫，更因为你把子女的血献给它们；
16:37 为此，看，我要聚集你所恋爱的情人，你所爱的人，和你所恨的人；我由各方把他们聚集来打击你，我要在他们前揭开你的裸体，使他们看见你整个的裸体。
16:38 我要照奸妇和流血的女人的案件裁判你，对你发泄愤怒和妒火。
16:39 我要把你交在他们手中，他们要破坏你的高台，荡平你的丘坛，剥下你的衣服，夺去你的装饰，赤身露体地拋弃你。
16:40 他们还要召集联军来攻打你，用石头砸死你，用刀剑把你凌迟，
16:41 放火烧你的房舍，在众妇女前裁判你。我要这样停止你的淫乱，使你再也不能赠送淫资。
16:42 如此，我就平息了我向你发的愤怒，我的妒火也要远离你，我要宁静，不再发怒。
16:43 因为你不追念你幼年的日子，反在这些事上惹我愤怒；看，我要把你的行为报复在你头上──吾主上主的断语──使你再不与你所有的丑恶之物行淫。

选民比索多玛人更坏
16:44 凡说格言的必以格言指着你说：有其母，必有其女!
16:45 你真不愧是你母亲的女儿，因为她憎嫌了自己的丈夫和子女；你也不愧是你姊妹们的姊妹，因为她们也憎嫌了自己的丈夫和子女；你们的母亲是赫特人，你们的父亲是阿摩黎人﹖
16:46 你的姐姐是撒玛黎雅，她和她所有的女儿住在你的北面；你的妹妹是索多玛，她和她所有的女儿住在你的南面。
16:47 你没有走她们所走的路，没有行她们所行的丑事，为时很短；但后来你在你的一切行为上比她们更坏。
16:48 我指着我的生命起誓──吾主上主的断语──你的妹妹索多玛和她的女儿没有行过像你和你的女儿们所行的事。
16:49 你的妹妹索多玛的罪恶是：她和她的女儿生活奢华，饮食丰富，安享太平，却没有伸手扶助遭难和贫穷的人，
16:50 妄自尊大，在我面前行了丑恶的事；我一看见，就把她们予以消除。
16:51 连撒玛黎雅也没有犯过你一半的罪过，你行的败德之事更甚于她们；由于你行了这样多的丑恶，使你的姐姐却显得比你更正义。
16:52 现今，你应当承受你罪恶的羞辱，因为你好象为了你的姊妹作了担保人，因为你所犯的罪过比她们犯的更重，使她们显得比你更正义；现今，你应当害羞，承受羞辱，因为你使你的姊妹显得更正义。

预言以色列民与万民复兴
16:53 我要改变她们的命运：即索多玛和她女儿们的命运，撒玛黎雅和她女儿们的命运，同时我也改变你在她们中的命运；
16:54 为叫你承受你应受的羞辱时，你对自己所行的一切自觉惭愧，可使她们略得宽慰。
16:55 那时你的妹妹索多玛和她的女儿们，要恢复原状，撒玛黎雅和她的女儿们也要恢复原状，同时你和你的女儿也要恢复原状。
16:56 当你心高气傲时，你的妹妹索多玛在你的口中不是有过臭名吗﹖
16:57 但这是在暴露你的裸体之前。现今你却成了厄东的女儿们及其四邻，并培肋舍特的女儿们辱骂的对象，她们在四周都嘲笑你。
16:58 你应承当你淫荡和丑行的报应──吾主上主的断语──
16:59 吾主上主这样说：因为你轻视了誓言，破坏了盟约，我要照你所行的对待你；
16:60 然而我还纪念同你在你青年的时日所立的盟约，并且还要同你结一个永久的盟约。
16:61 当你收纳比你年长的姐姐和比你年幼的妹妹，我把她们交给你作你的女儿时，你要想起你的行为，自觉羞愧，但这并不是出于与你所立的盟约。
16:62 我要与你重订盟约，你要承认我是上主，
16:63 为的是当我宽恕你所行的一切时，你一回想就惭愧，面对这耻辱再不敢开口──吾主上主的断语。」

第十七章(24)

大鹰比喻
17:1 上主的话传给我说：
17:2 「人子，你要向以色列家族说寓言，讲比喻。
17:3 你应宣讲说：吾主上主这样说：有一只大鹰，翅膀庞大，翅翼广阔，羽毛丰满，异彩灿烂，飞到黎巴嫩，啄下香柏的树梢，
17:4 折下了嫩枝的尖端，带到贸易的地方，安放在商贾的城中。
17:5 它又取了本地的种子，种植在苗圃中，把它栽种在多水之旁，有如栽植柳树。
17:6 它果然长起，成了一棵蔓延而躯干矮小的葡萄树；蔓子向鹰伸展，根子向下生长；它遂成了一棵葡萄树，生出蔓子，长出枝子。
17:7 又有另一只大鹰，翅膀庞大，羽毛丰满；看，这里葡萄树往它那里伸展自己的根子，也把枝子蔓延到它那里，想获得比在被栽植的园圃中更多的滋润。
17:8 但它原是种植在多水的肥田中，为生长枝蔓，结出果实，成为一棵茂盛的葡萄树。
17:9 你应宣讲：吾主上主这样说：它能茂盛吗﹖那鹰岂不是要拔出它的根子，啄下它的果实，使正在生出的枝叶枯萎；为拔出它的根子，并不需要强有力的手和众多的人。
17:10 它虽被栽植，但岂能茂盛﹖东风一吹来，岂不全要枯萎﹖它必在生长的园圃中枯萎。」

比喻的释义
17:11 上主的话又传给我说：
17:12 「请向这叛逆的家族说：你们明白不明白这有什么意思﹖你要说：看，巴比伦王来到耶路撒冷，捉住城中的君王和官员，把他穿了王室的一个后裔同他立了约叫他宣了誓带到巴比伦来见他。
17:13 他挑选了王室的一个后裔，同他立了约，叫他宣了誓；以后掳走了那地的贵族，
17:14 为使那王国衰微，不再有野心，使她遵守盟约，得以生存。
17:15 但是耶路撒冷的君王却背叛了他，派使臣到埃及去，要求给他战马和大军。他作了这事，岂能顺利获得救援﹖他破坏了盟约，岂能幸免逃脱﹖
17:16 我指着我的生命起誓：──吾主上主的断语──他必要死在立他为王者的地方，即巴比伦，因为他没有尊重自己的誓言，破坏了同他所立的盟约。
17:17 当人们堆起高台，建造云梯，屠杀许多生灵时，法郎却没有率领大军，也没有召集人马来协助他作战。
17:18 他既然不尊重誓言，破坏了盟约，举手宣誓之后，而又行了这一切，他决不会逃脱。
17:19 因此，吾主上主这样说：我指着我的生命起誓：因为他轻视了我的誓言，破坏了我的盟约，报复必临在他的头上。
17:20 我要在他上面张开罗网，叫他陷在我的网中而被逮捕；以后带他到巴比伦去，由于他背叛我的罪过，我要在那里栽判他。
17:21 他军中所有的精兵都要亡于刀下，剩余的逃散到四方。那时你们便要承认是我上主说了这话。」

论默西亚的预言
17:22 吾主上主这样说：「我要亲自由高大的香柏树梢上取下一枝条，从嫩枝的尖上折下一根嫩芽，亲自把它栽植在高山峻岭之上，
17:23 栽植在以色列的高山上，它要生长枝叶，结出果实，成为一棵高大的香柏；各种飞鸟要栖在它下，栖在他枝叶的荫影之下。
17:24 如此，田野间的一切树木都承认我是上主，都知道我曾使高大的树矮小，使矮小的树高大，使绿树枯萎，使枯木发绿，我上主言出必行。

第十八章(32)

行善者生作恶者死
18:1 上主的话传给我说：
18:2 「在以色列地区内，你们有这样流行的俗话说：『祖先吃了酸葡萄，而子孙的牙酸倒』这话有什么意思﹖
18:3 我指着我的生命起誓──吾主上主的断语──在以色列决不能再容许这俗话流行。
18:4 所有的生命都属于我，祖先的生命与子孙的生命全属于我；谁犯罪，谁丧亡。
18:5 一个人若正义，必行公道正义的事。
18:6 他不上山吃祭物，不举目瞻仰以色列家族的偶像，不污辱近人的妻子，不接近经期中的妇女，
18:7 不欺压任何人，清还债户的抵押，不抢劫，施给饥饿者食物，给赤身者衣穿，
18:8 不放重利，不取息金，使自己的手远避邪恶，在人与人之间执行公正的审断，
18:9 遵行我的法度，谨守我的诫命，行事忠信：这样的人纔是正义的，必得生存──吾主的断语──
18:10 倘若这人生了一个儿子，性暴好杀，只行这类的事；
18:11 对上述的事不但不作，反而上山吃祭物，污辱近人的妻子，
18:12 欺压贫穷无告的人，抢劫，不清还抵押，举目瞻仰偶像，行丑恶之事，
18:13 放重利，取利息：这样的人决不能生存，因为他行了这些丑事，必要丧亡，他的血债必由他自己来负。
18:14 倘若这人生了一个儿子，这儿子虽看见了他父亲所行的一切罪过，但考虑之后，却未依照去做；
18:15 不在山上吃祭物，不举目瞻仰以色列家族的偶像，不污辱近人的妻子，
18:16 不欺压，不索取抵押，不抢劫，施给饥饿者食物，给赤身者衣穿，
18:17 使自己的手戒绝邪恶，不取重利和利息，谨守我的法律，遵行我的法度：这人必不因他父亲的罪而丧亡，必得生存。
18:18 至于他的父亲，由于暴行，抢劫，在自己人民中从未行过善。看，他必因自己的罪而丧亡。
18:19 你们或问：儿子为什么不承当父亲的罪过﹖因为儿子遵行法律和正义，谨守了我一切法度，而一一遵行，他必得生存。
18:20 谁犯罪，谁就该丧亡；儿子不承当父亲的罪过，父亲不承当儿子的罪过；义人的正义归于义人自己，恶人的邪恶也归于恶人自己。
18:21 若恶人悔改，远离所犯的罪过，遵守我的法度，遵行我的法律和正义，必得生存，不至丧亡。
18:22 他所行的一切邪恶必被遗忘；他必因所行的正义而得生存。
18:23 我岂能喜欢恶人的丧亡﹖──吾主上主的断语──我岂不更喜欢他离开旧道而得生存﹖
18:24 若义人离弃了正义而行恶，一如恶人所惯行的丑恶，他岂能生存﹖他行过的正义必被遗忘，因为他背信违约，犯了罪过，必要丧亡。
18:25 你们或说：上主的作法不公平!以色列家族，请听我说：是我的作法不公平吗﹖岂不是你们的作法不公平﹖
18:26 若是义人离弃正义而行恶，因而丧亡，是因为他所行的恶而丧亡。
18:27 若恶人远离他所行的恶事，而遵行法律和正义，必能保全自己的生命，
18:28 因为他考虑之后，离弃了所行的一切恶事，他必生存，不至丧亡。
18:29 若以色列家族还说：吾主的作法不公平。以色列家族!是我的作法不公平吗﹖岂不是你们的作法不公平﹖

劝充军者改恶迁善
18:30 以色列家族!我要照各人的行为裁判你们──吾主上主的断语──你们应回心转意，离开你们的一切罪恶，避免它们再做你们犯罪的绊脚石。
18:31 由你们身上拋契一切得罪我的恶行罢!你们应改造一个新心，一种新的精神!以色列家族，为何你们偏要丧亡﹖
18:32 因为我不喜欢任何人丧亡──吾主上主的断语──你们回心转意罢!你们必得生存!

第十九章(14)

母狮与幼狮的寓言
19:1 你应为以色列的君王唱一篇哀歌，
19:2 说：「你的母亲原像什么﹖她像群狮中的一只牝狮，卧在壮狮中养大了幼狮。
19:3 它养大了一只幼小的。它就长成了壮狮，学会了撕裂猎物，吞噬人类。
19:4 列国于是下令追捕它，它遂在她们所设的陷阱中被捕，人便用鼻环把它牵到埃及地。
19:5 母狮见自己所等待的，所希望的落了空，就另取了一只幼狮，使它成为壮狮。
19:6 它在群狮中徘徊，成了壮狮，学会了撕裂猎物，吞噬人类。
19:7 它把裂物带到自己的穴中，恐吓羊群，那地方和居民对它的吼声，无不惊惧。
19:8 于是各国由四周各地追踪它，设下罗网捕捉它，终于在她们的陷阱中被捕。
19:9 然后给它带上鼻环，把它装在笼中，将他解送到巴比伦王那里，将它囚禁在狱中，免得在以色列的山上再听到它的吼声。

葡萄树的寓言
19:10 你的母亲像园中的一棵葡萄树，栽植在水旁，因为水多，果实累累，枝叶繁茂。
19:11 她生出一根粗壮的枝条，可作统治者的令牌，它的躯干高大，超过其它的枝叶。因它身量高大，在密茂的枝叶中，也可以见到。
19:12 但是在狂怒中，它竟被拔出，拋弃在地上，东风吹干了它的果实，它粗壮的枝干被折断而干枯，为火所焚烧。
19:13 现今它被栽植在沙漠中，在那枯燥干旱的地方。
19:14 由枝梢上冒出一团火，焚烧了它的枝叶和果实，没有给它留下一根粗壮的枝条，作统治者的令牌。」这是一篇哀歌，可为追悼之用。

第二十章(44)

斥责以民在埃及犯的罪
20:1 七年五月十日，有些以色列长老前来求问上主，他们坐在我面前。
20:2 上主的话传给我说：
20:3 「人子，你要向以色列长老发言，对他们说：吾主上主这样说：你们是为求问我而来的吗﹖我指着我的生命起誓：我决不让你们求问──吾主上主的断语──
20:4 人子，你应开庭审问他们，叫他们知道他们祖先的丑恶。
20:5 你向他们说：吾主上主这样说：在我拣选以色列之日，便向雅各伯的后裔举手起誓，并在埃及地显示给他们，向他们举手起誓说：我是上主，你们的天主。
20:6 在那一天，我曾向他们举手起誓，要领他们出离埃及地，到我早给他们拣选的流奶流蜜的地方去，那是普世最肥美的地方。
20:7 那时我向他们说：你们每人都该拋弃自己最喜爱的偶像，不要为埃及的神像所玷污：我是上主，你们的天主；
20:8 但他们竟背弃我，不肯听从我，没有人拋弃自己所喜爱的偶像，也没有人丢开埃及的神像。那时我本想在他们身上发泄我的愤怒，在埃及地域向他们尽泄我的怒气。
20:9 然而我为了我的名没有这样作，免得我的名在异民眼前，即在他们居留的地方，受到亵渎，因为我曾在他们眼前显示给他们，要领我的百姓离开埃及地。

在旷野犯的罪过
20:10 我引他们离开埃及地，领他们到了旷野，
20:11 给他们颁布了我的诫命，给他们启示了我的法律：凡遵守那些法律的，便可赖以生存。
20:12 我还给他们规定了我的安息日，作为我与他们中间的记号，为承认我就是祝圣他们的上主。
20:13 但是以色列家族在旷野中背弃了我，没有奉行我的法度，轻视了我的法律，即遵行的人可赖以生存的法律，并对我的安息日大加亵渎；那时我本想在他们身上发泄我的愤怒，在旷野中消灭他们。
20:14 然而我为了我的名，没有这样作，免得我的名在异民前受亵渎，因为我曾在异民眼前将他们引领出来。
20:15 甚至在旷野中我也亲自向他们举手起过誓，不再领他们进入我曾赐给他们那流奶流蜜之地，即普世最肥美的地方；
20:16 因为他们拋弃了我的法律，没有奉行我的法度，并且亵渎了我的安息日，因为他们的心随从了他们的偶像；
20:17 但是我的眼睛还怜视了他们，没有击杀他们，也没有在旷也中消灭他们。
20:18 以后，我在旷野中向他们的后代说：你们不要追随你们祖先的习惯，不要遵行他们的惯例，也不要为他们的偶像所玷污。
20:19 我是上主你们的天主；你们应奉行我的法度，谨守我的法律，要一一履行；
20:20 要圣化我的安息日，作为我与你们之间的记号，承认我是上主，你们的天主。
20:21 然而他们的后代也背弃了我，没有奉行我的法度，也没有遵守我的法律，即遵行的人可赖以生存的法律，并且也亵渎了我的安息日。我本想在他们身上发泄我的愤怒，在旷野中尽泄我的怒气，
20:22 但是为了我的名我缩回了手，没有那样作，免得我的名在异民前受到亵渎，因为我刚由他们面前将他们领出来。
20:23 并且在旷野中我也亲自向他们举手起过誓，要将他们分散在异民中，将他们放逐在各国中；
20:24 因为他们没有遵行我的法律，且轻视了我的法度，亵渎了我的安息日，他们的眼目转向了他们的祖先的偶像。
20:25 为此，我容许他们有不良的法度，和不能赖以生存的法律；
20:26 并使他们因自己的祭献成为不洁，让他们将头胎所生的，予以焚化祭祀，为使他们灭绝；如此，他们要承认我是上主。

在客纳罕犯的罪过
20:27 人子，为此你应告诉以色列家族，向他们说：吾主上主这样说：你们的祖先，连在这事上也亵渎了我，对我背信违约：
20:28 当我引领他们进入曾向他举手誓许要赐给他们的地域时，他们无论看见那一座高丘，那一棵密茂的树木，就在那里祭杀牺牲，在那里献上甘饴的馨香，并在那里行奠酒礼。
20:29 我曾向他们说：「高丘」算是什么﹖你们竟往那里去；直到今日人还叫那地方为「巴玛。」
20:30 为此你要告诉以色列家族：吾主上主这样说：你们仍追随你们祖先的行径而玷污自己，仍同他们的邪神犯奸淫；
20:31 你们仍奉献供物，火化你们的子女，为了你们的一切偶，像使自己受玷污直到今日。以色列家族，我还能让你们求我吗﹖我指着我的生命起誓：──吾主上主的断语──我决不让你们求问。

以民的净化
20:32 你们幻想说：我们要像异民，像各地的的人民一样敬拜木石，你们心中所想的决不能成功!
20:33 我指着我的生命起誓：──吾主上主的断语──我必以强力的手，伸出的臂，暴发怒气，统治你们。
20:34 我必以强力的手，伸出的臂，暴发的怒气，把你们由万民中领出，由你们所散居的各地聚集起来；
20:35 把你们引领到异民的旷野中，在那里面对面地惩罚你们。
20:36 我怎样在埃及地的旷野中，惩罚了你们的祖先，也怎样惩罚你们──吾主上主的断语──
20:37 我要使你们在我的杖下经过，引你们受盟约的束缚。
20:38 我要从你们中分别出那些反叛和背弃我的人，我也要将他们由流徙之地领出，但是他们却不得进入以色列地域；如此你们必承认我是上主。

以民净化后归依上主
20:39 你们以色列家族，吾主上主这样说：你们每人去崇拜自己的偶像罢!可是你们终于要听从我，不再以你们的祭献和偶像来亵渎我的圣名，
20:40 因为在我的圣山上，在以色列的高山上──吾主上主的断语──凡住在本地的以色列家族，都要在那里事奉我。我要在那里悦纳你们，在那里等待你们的祭品，和你们一切圣物中最优美的祭物。
20:41 当我把你们由异民中领出来，由你们所散居的各地聚集起来时，我要悦纳你们，好象甘饴的馨香；如此，借着你们，我在异民眼前显为神圣。
20:42 当我引领你们进入以色列地域时，即我举手起誓要赐给你们祖先的那地方时，你们必承认我是上主。
20:43 在那里你们记起你们的行为，及所有玷污自己的行事，你们自己对所作的一切丑恶，也必感到厌恶。
20:44 以色列家族，为了我的名，我没有照你们的恶行和败坏的行为对待你们：如此，你们该承认我是上主──吾主上主的断语。』

第二十一章(37)

惩罚犹大
21:1 上主的话传给我说：
21:2 「人子，你转面向南，向南方发言，讲预言攻斥乃革布地方的树林，
21:3 向乃革布的树林说：你听上主的话罢!吾主上主这样说：看，我要在你那里点火，烧尽你那里所有的绿树和枯木；燃起的火焰决不熄灭，必由南方到北方烧尽一切。
21:4 凡有血肉的人都看到这火是我上主点燃的，决不能扑灭。」
21:5 我遂喊说：「哎，吾主上主啊!他们评论我说：这人只会说寓言!」

惩罚以民的剑
21:6 上主的话传给我说：
21:7 「人子，你转面向耶路撒冷，发言攻斥圣所，讲预言攻斥以色列地域，
21:8 向以色列地域说：吾主上主这样说：看，我要攻击你，我要拔剑出鞘，铲除你境内的义人和恶人，
21:9 因为我要铲除你境内的义人和恶人，为此，我的剑从鞘内抽出，攻击由南至北一切有血肉的人；
21:10 这样，凡有血肉的人都知道：是我，上主拔剑出鞘，决不再放回。
21:11 人子，你应哀叹!应在他们眼前伤心痛苦哀叹。
21:12 假使有人问你说：你为什么哀叹﹖你就说：是为了一个凶信，当这事来到，所有的心灵必要沮丧，手臂必要无力，精神必要颓唐，膝盖必要软弱如水。看，灾祸来到时，必将如此──吾主上主的断语。」

剑喻巴比伦
21:13 上主的话传给我说：
21:14 「人子，讲预言罢!吾主这样说：你要说：有一把剑：是一把磨快而擦亮的剑。
21:15 磨快了，是为大屠杀；擦亮了，是为闪烁发光。
21:16 把它拿去擦亮，好握在掌中；这把磨快的剑，这把擦亮的剑，是为交在屠杀者的手中。
21:17 人子，你要哀号痛哭，因为剑击在我百姓身上，砍在以色列的一切首领身上。他们同我的百姓都丧身刀下。为此你应击股示哀，
21:18 因为已试过一次，这要怎么办﹖它连令牌都轻视了，以致不叫它存在──吾主上主的断语──
21:19 人子，你讲预言，且鼓掌罢!那剑将是双刃的，是屠杀的剑；那把大屠杀的剑向他们挥起，
21:20 叫他们胆颤心惊，死亡的人加多。我将屠杀的剑尖指向他们所有的门户上：剑擦亮了，是为闪烁；磨快了，是为屠杀。
21:21 你的刀锋无论转向何方，或向左，或向右，都应是锋利的。
21:22 我也要亲自鼓掌，以平息我的愤怒：这是我上主说的。」

剑指向耶路撒冷
21:23 上主的话传给我说：
21:24 「人子，你应划出两条路，叫巴比伦王的剑沿路而来。这两条路应由一地出发；又划出一只手，置于通往城市的道路起点。
21:25 你所划的路，一条使剑至阿孟子民的辣巴特；一条使剑至犹大的坚城耶路撒冷。
21:26 因为巴比伦王站在岔路上，在两条路口上占卜、摇签、求问「忒辣芬，」窥察牲肝。
21:27 在他右手中出现了指向耶路撒冷的签，他便下令屠杀，吶喊冲锋，架起攻城门机，堆起高台，建造云梯。
21:28 可是在曾经发过誓愿的以色列子民看来，那签是假的。但他却想起了他们的罪过，为使他们俯首就擒。
21:29 为此吾主上主这样说：因为你们显露了你们的过犯，在你们的行为上，现出你们的恶行，使我想起了你们的罪恶；你们既然使我想起你们的罪恶，你们必在他们手中俯首就擒。
21:30 你这无耻而万恶的以色列首领，你的日子到了，犯罪的时候完了。
21:31 吾主上主这样说：取下头巾，摘去冠冕，一切都要转变：卑下的要高升，崇高的要降低。
21:32 我必要使他的国澈底灭亡，再也不能存在，直到那掌权者来到，我再交给他。」

剑指向阿孟
21:33 人子，你应讲预言说，吾主上主这样攻斥阿孟子民和他们的侮辱说：你要说：有一把剑，拔出是为屠杀，磨快是为毁灭，擦亮是为闪烁──
21:34 那时人所给予你的，是虚假的异像，欺骗的占卜──是为砍在作恶犯罪者的脖子上，他们的日子到了，犯罪的时候完了。
21:35 把剑插入鞘内，我要在你受造之地，在你生长之地裁判你。
21:36 我要在你身上发泄我的怒气，在你身上点起我的怒火，将你交在善于破坏的野蛮人手中。
21:37 你要成为烈火的燃料；你的血要倾流在国中，以后再没有人记念你，因为我上主说了。」

第二十二章(31)

耶路撒冷的罪过
22:1 上主的话传给我说：
22:2 「人子，你应开庭裁判这座流人血的城，叫她知道自己的丑恶。
22:3 你应说：吾主上主这样说：那流人血，使时辰迫近，制造偶像，自染不洁的城，是有祸的!
22:4 因你倾流人血，自负血债；因你制造偶像，自染不洁，致使你的日子已近，你的年限已到；为此，我要使你成为万民所侮辱，万邦所耻笑的对象。
22:5 那离你近，离你远的，都要耻笑你为一恶名多乱的城。
22:6 看，以色列的首领，在你中间各逞其能，倾流人的血。
22:7 在你中间有人轻视父母，在你中间有人压迫外方人，在你中间也有人欺压孤儿寡妇。
22:8 你藐视了我的圣物，亵渎了我的安息日。
22:9 在你中间有人诽谤，好倾流人血。在你中间有人到山上吃祭物，在你中间有人行淫乱。
22:10 在你中间有人揭开父亲的下体，在你中间有人玷污行经不洁的妇女。
22:11 在你中间有人同邻人的妻子行丑恶之事，有人奸污自己的儿媳，有人玷辱自己的姊妹，即父亲的女儿。
22:12 在你中间有人接受贿赂，以倾流人血。你收息金，放重利，用强力剥削你的近人，而你竟忘了我──吾主上主的断语──
22:13 看，对对你所放的重利，对在你中间所流的血债，我要鼓掌。
22:14 在我与你算账的那天，难道你的心还能忍受，你的手还能坚强﹖我，上主言出必行。
22:15 我要将你驱逐在异民中，将你散布在各地，消除你的污秽。
22:16 以后在异民眼前，我必再使你做我的产业：如此你要承认我是上主。」

以民像渣滓
22:17 上主的话传给我说：
22:18 「人子，以色列家族对我好象是渣滓，他们成了炉中的铜、锡、铁和铝，他们都成了银渣。
22:19 因此吾主上主这样说：因为你们都成了渣滓，为此，看，我必将你们聚集在耶路撒冷，
22:20 就如把银、铜、铁、铅和锡聚集在炼炉中，在上面吹火，使它们镕化；照样，我也要把你们聚集在我的怒火和愤恨中，将你们拋在里面镕化。
22:21 我要聚集你们，在你们身上吹起我的怒火，使你们镕化在耶路撒冷；
22:22 就像银子在炼炉中镕化，你们也照样在城中镕化：如此，你们就承认我是上主，是我在你们身上发泄了怒火。」

以民的罪与当受之罚
22:23 上主的话传给我说：
22:24 「人子，你应对此城说：你是一块在震怒之日无雨无水之地。
22:25 城中的王侯像司裂猎物的吼狮，他们吞噬人民，抢夺财物和珍宝，增加了城中的寡妇。
22:26 城中司祭违犯我的法律，亵渎我的圣物，不分别圣与俗，不辨明洁与不洁，且掩目不顾我的安息日，致使我在他们中蒙受亵渎。
22:27 城中的首长像撕裂猎物的豺狼，倾流人血，杀害人命，以图谋不义之财。
22:28 城中的先知还为他们掩饰罪过，所见的都是假异象，所说的都是欺诈的预言。他们说：吾主上主这样说，其实上主并没有说。
22:29 本地的人民蛮横强暴，劫夺抢掠，欺压穷苦贫困的人，迫害外方人，无法无天。
22:30 我在他们中找寻一个能修理城墙的人，能在我面前为保护本地，站在缺口处，免得我去破坏那地方的人；但我没找到一个。
22:31 为此，我向他们发泄我的怒气，用我的怒火消灭他们，把他们的行为报复在他们头上──吾主上主的断语。

第二十三章(49)

淫乱两姊妹喻
23:1 上主的话传给我说：
23:2 「人子，有两个女人，同是一母的女儿，
23:3 她们在埃及行过淫，年轻时当过娼，在那里有人抚弄过她们的乳房，在那里有人糟蹋了她们的童身。
23:4 她们的名字，大的叫敖曷拉，她妹妹叫敖曷里巴。她们本来属于我，也给我生了子女。至于她们的名字：敖曷拉是指撒玛黎雅，敖曷里巴是指耶路撒冷。

姐姐的罪行
23:5 敖曷拉属我时，已行邪淫，恋爱了她的情人，邻邦亚述人，
23:6 即那穿紫红衣服的将领和公卿，全是英俊的青年，善于骑马的骑士。
23:7 于是她与所有的亚述青年行淫，并为她所恋爱的情人及其偶像所玷污。
23:8 但她仍没有放弃埃及的淫荡，因为他们在她青年时曾同她共寝过，糟蹋过她的童身，在她身上发泄过淫欲。
23:9 为此我把她交在她情人手中，即她所热恋的亚述人手中。
23:10 他们必要揭露她的私处，掳去她的子女，用刀把她杀死：如此，因所加于她身上的惩罚，她成了妇女的警戒。

妹妹的罪行
23:11 她妹妹敖曷里巴虽看见了这一切，但她的情欲更甚于她姐姐，她的淫乱也远超过她姐姐的淫乱。
23:12 她也恋爱那些身为将领公卿的邻邦亚述子民，他们都是衣着华美，善于骑马的骑士，而且都是英俊的青年。
23:13 我也见了她受玷污，她们两的行径完全一样。
23:14 她的淫行有增无减。当她看见绘画在墙上的人──用丹青绘画的加色丁人像，
23:15 腰间束着佩带，头上缠着突出的头巾，都有军官的模样，相似巴比伦人，加色丁即是他们的出生地──
23:16 她的眼一看见，就爱上了他们，遣派使者往加色丁，到他们那里去。
23:17 巴比伦人一来到她那里，登上爱情的床，行了淫，玷污了她；她所玷污之后，遂即厌弃了他们。
23:18 她既暴露了自己的淫行，揭开了自己的私处，因此我也厌弃她，如同厌弃她姐姐一样。
23:19 她又想念年轻时在埃及行淫的日子，遂增强了她的淫欲。
23:20 她仍恋爱体壮似驴，精足似马的情人。
23:21 于是你渴望你年轻时的淫行，那时埃及人曾抚摸过你的胸怀，抚弄过你青春的乳房。

妹妹应受的惩罚
23:22 因此，敖曷里巴!吾主上主这样说：看，我要鼓动你所厌弃的情人来攻击你，引他们从四周来攻击你，
23:23 即巴比伦人和一切加色丁人，培科得、芍亚和科亚，以及一切同他们联合的亚述人，英俊的青年，一切长官和公卿、军官和将领，一切善于骑马的人。
23:24 他们率领大军、车辆和辎重车，大队士卒，都佩着甲、盾和盔，由四周攻击你。我让他们处罚你，照他们的法律判决你。
23:25 如此，我要在你身上发泄我的妒火，让他们以愤怒待你，割去你的鼻子和耳朵；其余的都死于刀下；他们还要掳去你的子女，余下的都为火烧死。
23:26 他们还要剥光你的衣服，夺去你的装饰品。
23:27 这样，我才消除你心中的淫荡，和由埃及地开始的淫行，使你再不敢举目看他们，再不想念埃及。
23:28 因为吾主上主这样说：看，我要将你交在你所恼恨的人手中，和你所厌恶的人手中。
23:29 他们要以恼恨对待你，夺去你的一切财物，赤身露体的拋弃你：因此你放荡的私处，好色和淫乱都要暴露出来。
23:30 他们这样对待你，是因为你同异民行了淫，受了他们偶像的玷污。
23:31 你既然走了你姐姐的路，我也要把她的苦爵放在你手中。
23:32 吾主上主这样说：你要喝你姐姐又深又大，容量又多的苦爵，你要成为耻笑和辱骂的对象，
23:33 你要酩酊大醉，满怀忧愁。你姐姐撒玛黎雅的爵是惊惶和毁灭的爵，
23:34 你必要喝，且要喝尽，连渣滓也要吞下；你还要抓破你自己的乳房：这是我所说的──吾主上主的断语──
23:35 为此吾主上主这样说：因为你忘了我，把我拋在背后，你也要亲自承担你好色和淫乱的惩罚。」

两姊妹必受情人之害
23:36 上主对我说：「人子，你要审判敖曷拉和敖曷里巴，向她们说明她们的丑恶：
23:37 她们犯了奸淫，手上带着杀人的血，同偶像犯了奸淫，还焚化了她们给我所生的子女，祭祀偶像。
23:38 此外，她们还对我行了这事：在那一天她们还玷污了我的圣所，亵渎了我的安息日，
23:39 因为当她们给她们的偶像祭杀自己的子女时，同一天也进了我的圣所，加以亵渎。的确，她们在我圣殿中这样行了。
23:40 并且他们还想从远方召人来，便遣使者到他们那里。看，他们果然来了，你就为了他们而沐浴，画眼，佩戴珠宝。
23:41 以后你坐在华丽的床上，床前安放桌子，上面摆上本来献给我的香和油。
23:42 在她那里可以听到旷野来的群众的欢乐嘈杂声，他们在她们姐妹的腕上带上镯子，在她们头上戴上花冠。
23:43 那时我就关于这老淫妇说：现今她当然又要去行淫。
23:44 的确，人都到她们那里，就如到娼妓那里，也照样到淫妇敖曷拉和敖曷里巴那里。
23:45 但正义的人必要裁判她们，如裁判奸妇和流血的人，因为她们是奸妇，血还在她们手上。
23:46 因为吾主上主这样说：我要使许多人来攻击她们，叫她们饱受虐待并遭受抢掠。
23:47 这群人要用石头砸死她们，用刀砍碎她们，屠杀她们的子女，火烧她们的房屋。
23:48 如此，我要把淫乱由此地铲除，使所有的妇女受到警戒，不敢效法你们的淫行。
23:49 我要使你们的淫行归在你们身上。承担敬拜偶像的罪罚：如此，你们纔承认我是上主。

第二十四章(27)

锈锅的寓言
24:1 九年十月十日，上主的话传给我说：
24:2 「人子，你要记下今天的日期，就是在今天这一日，巴比伦王开始围困耶路撒冷。
24:3 你要向叛逆的家族讲一个寓言，给他们说：吾主上主这样说：你要安放一口锅，安好后，里面倒上水，
24:4 把肉块、后腿和肩上的好肉放到锅里，用最好的骨头填满，
24:5 再放上最好的羊肉，然后在锅下堆起木柴，烹煮肉块，连其中的骨头也煮烂。
24:6 因此吾主上主这样说：负血债的城，有锈而锈不退的锅，是有祸的!从锅中一块一块地取出来，不必拈阄。
24:7 因为在其中所流的血，是流在光滑的石崖上，而没有流在土中，用尘土掩盖；
24:8 为的是激起我的愤怒，施行报复，所以我也使她的血流在光滑的石头上，不得掩盖。
24:9 因此吾主上主这样说：负血债的城是有祸的!我要亲自使火堆扩大。
24:10 你再加添木柴，点上火，把肉块煮化，把汤熬干，把骨头烤焦；
24:11 然后把空锅放在火炭上烧热，把铜烧红，把其中的污秽烧净，把锅锈烧尽。
24:12 但因锅锈过多，虽用尽气力，火也烧不掉。
24:13 这就是你淫行的污秽，我原设法使你洁净，你却不愿意洁净；那么，直到我在你身上来泄尽我的愤怒，你的污秽得不到洁净。
24:14 我上主言出必行，决不退缩，决不怜恤，决不翻悔。我必照你的行径，照你的行为审判你──吾主上主的断语。」

妻死的征兆
24:15 上主的话传给我说：
24:16 「人子，看，我要把你眼中所喜悦的猝然夺去，但你不可哀悼，不可哭泣，不可流泪，
24:17 只可默默叹息，却不可哀悼死者。头上仍缠着头巾，脚上仍穿著鞋，不可遮盖胡须，也不可吃丧食。」
24:18 早晨我向百姓讲了这事，晚上我的妻子便死了；次日早晨我便照吩咐给我的作了。
24:19 百姓问我说：「你能不能告诉我们：你这样作对我们有什么意思﹖」
24:20 我回答他们说：「上主的话传给我说：
24:21 你要告诉以色列家族：吾主上主这样说：看，我要把我的圣所，即你们所夸耀的势力，眼目所喜爱，心灵所系恋的地方，加以亵渎，你们所遗留下的子女要死于刀下。
24:22 那时你们要作我所作的：不遮盖你们的胡须，不吃丧食，
24:23 你们的头仍缠着头巾，脚仍穿著鞋，不举哀，不哭泣，但因你们的罪恶而消沉，而彼此伤叹。
24:24 厄则克耳为你们是一个预兆：当那事来到时，你们要照他所作的去作。那时你们必承认我是上主。」

先知任务的转变
24:25 人子，在我从他们中取去他们的堡垒，即他们所夸耀的喜乐，眼目所喜爱，心灵所系恋的子女的那一天，
24:26 那天必有一个逃难的来到你这里，报告你这消息。
24:27 在那一天你要向那逃难的开口说话，不再作哑吧。这样，你为他们是一个预兆，那时他们将承认我是上主。」

二编　论列国灭亡的预言(25-32)

第二十五章(17)

阿孟的灭亡
25:1 上主的话传给我说：
25:2 「人子，你面向阿孟子民，讲预言攻击他们，
25:3 向阿孟子民说：你们听吾主上主的话!吾主上主这样说：因为你讥笑我的圣殿说：『哈哈!圣殿可受了亵渎!』对以色列地域说：『它可荒芜了!』对犹大家族说：『他们可被掳去了!』
25:4 为此，看，我要将你交给东方的子民作为产业，他们要在你那里设立自己的帐幕，在那里定居，吃你的果实，喝你的奶。
25:5 我要使辣巴成为牧放骆驼之地，使阿孟人的地方成为羊栈；如此你们必承认我是上主。
25:6 因为吾主上主这样说：因为你们对以色列地方所遭受的一切，曾手舞足蹈，满心喜欢；
25:7 因此，看，我要伸手打击你，将你交给异族作为掠物；我要从人民中铲除你，由各国中消灭你；我要使你灭绝；如此，你必承认我是上主。」

摩阿布的灭亡
25:8 吾主上主这样说：「因为摩阿布【和色依尔】说：看犹大家族与所有异民并无不同!
25:9 为此，看，我要暴露摩阿布的山区，以及她边垂的城池，暴露她全国的精华，如贝特耶史摩特，巴耳默红和克黎雅塔殷。
25:10 我要将他们同阿孟子民一起交给东方的子民作为产业，使他们在异民中再不被人提及。
25:11 我要向摩阿布施行惩罚：如此，他们必承认我是上主。」

厄东的灭亡
25:12 吾主上主这样说：「因为厄东曾对犹大家族复仇雪耻，因对他们复仇而犯了重罪；
25:13 为此，吾主上主这样说：我要伸手打击厄东，将人与走兽由境内铲除，使她成为旷野，从特曼到德丹的人都要死于刀下。
25:14 我要藉我的百姓以色列的手替我报复厄东，他们要按我的怒气和愤恨对待厄东，如此他们便知道这是我的报复──吾主上主的断语。」

培肋舍特的灭亡
25:15 吾主上主这样说：「因为培肋舍特人以极残忍的报复心来施行报复，为了他们的世仇，企图消灭以色列；
25:16 为此吾主上主这样说：我要伸手打击培肋舍特人，铲除革勒提人，毁灭残留在海滨的人。
25:17 我要在他们身上以盛怒的惩罚施行严厉的报复；当我在他们身上施行报复时，他们便承认我是上主。」

第二十六章(21)

消灭提洛的决定
26:1 十一年十一月一日，上主的话传给我说：
26:2 「人子，因为提洛讥笑耶路撒冷说：『哈哈!众民的门户已破坏，已转让与我；我要富强，她反要荒芜。』
26:3 为此吾主上主这样说：提洛，看，我要攻击你，引领众民像滚来的海潮来攻击你。
26:4 他们要破坏提洛的城墙，荡平角楼，而我要扫除其中的尘土，使她成为光滑的盘石，
26:5 作为海中晒网的地方：这是我，上主亲自说的──吾主上主的断语──她必成为异民的掠物。
26:6 那在陆地上的属城，必毁于刀剑：如此，他们要承认我是上主。

拿步高毁灭提洛
26:7 因为吾主上主这样说：看，我要使王中之王，巴比伦王拿步高，从北方率领战马、战车、骑兵和庞大的联军来攻打提洛。
26:8 他要用刀剑屠杀你陆上的属城，竖起攻你的云梯，筑起攻你的高台，设立攻你的高楯，
26:9 支起破城机撞击你的城墙，用铁器击毁你的角楼。
26:10 你要为他大批战马所掀起的尘土所掩盖，你的城墙要为他的骑兵、车轮和战车的轰轰声所震动；当他进入你的城门时，好象进入一座已征服的城。
26:11 他战马的铁蹄要踏遍你的街道，他将用刀剑屠杀你的人民，且把你的神柱推倒在地。
26:12 他们要抢掠你的财富，劫夺你的货品，破坏你的城垣，拆毁你豪华的宫室，并把你的石头、木材和瓦砾拋到海中。
26:13 我要使你的歌声停止，再也听不到你的琴声。
26:14 我要使你成为光滑的盘石，成为晒网的干地；你将永不得重建，因为是我，上主说的──吾主上主的断语。

列国震惊
26:15 吾主上主论提洛这样说：当屠刀在你中间屠杀之时，受伤者呻吟之际，你倾倒之声，群岛听了，岂不震动﹖
26:16 所有海上的王子都要由宝座上下来，除去朝服，脱下锦衣，皆为恐怖所笼罩，坐在地上，不停地战栗，为你而惊骇。
26:17 他们且作哀歌凭吊你说：你这居于水上，海上称霸的名城，你和你的居民曾威胁过陆上的居民，怎么灭亡了呢﹖
26:18 现今，群岛在你倾覆之日大为震动，海中岛屿为了你的结局，甚为恐惧。
26:19 因为吾主上主这样说：当我使你成为一座荒芜，像无人居住的城池时，当我使深渊上升，使大水淹没你时，
26:20 我要把你推下，与先前下到阴府的古人在一起；我要使你住在极深之处，即住在久已荒芜之地；与下到阴府的人在一起，以致你再不得返回，在生活的大地上复兴。
26:21 我要使你成为恐怖的对象，永不复存在；即便人找你，也永远再找不到──吾主上主的断语。」

第二十七章(36)

提洛像只豪华的船
27:1 上主的话传给我说：
27:2 「人子，你唱哀歌凭吊提洛，
27:3 向位于海口，同许多岛屿及人民通商的提洛说：吾主上主这样说：提洛，你曾说过：我是一只完美华丽的船；
27:4 你的领域伸入海心，你的建筑者造成了你的豪华：
27:5 他们用色尼尔的松柏制造了你的舷板，以黎巴嫩的香柏做了你的桅樯，
27:6 以巴商的橡木做了你的橹桨，用由基廷岛运来的松柏做了嵌有象牙的甲板，
27:7 用埃及的绣花麻布做了你的帆幔，作了你的旗帜，用厄里沙岛的紫色与朱色的布做了你的船蓬；
27:8 漆冬和阿尔瓦得的居民给你摇橹，责默尔的技工在你那里作你的舵手，
27:9 革巴耳的长老和技工在你那里修理你的漏洞。

各国的市场

一切航海的船只和海员都到你那里，交易货物。
27:10 波斯、路丁和普特人在你队伍中作你的军人，他们将盾牌和铜盔悬在你中间，增加你的光彩。
27:11 阿尔瓦得和赫肋客子民围绕在你的城墙上，加玛得人在你的角楼中；他们把自己的盾，挂在四周的城墙上，使你的华丽更为圆满。
27:12 塔尔史士因你的财帛丰富，作你的客商以银、铁、锡、铅来与你交易。
27:13 雅汪、突巴耳、默舍客和你通商，以人口和铜器与你交易货物。
27:14 由托加尔玛地方，有人以马、战马、骡子来交换货物。
27:15 德丹人也和你通商，许多岛民作你手下的商人，以象牙角和乌木作送给你的贡物。
27:16 阿兰人因你的出品多，也作你的客商，以紫宝石、红布、刺绣、细麻、珊瑚和红玛瑙与你交换货物。
27:17 犹大和以色列地也和你通商，以米尼特谷、蜡、蜜、油和香料与你交易货物。
27:18 大马士革因你出产多，财帛丰富，也作你的客商，以赫耳朋酒和匝哈尔羊毛与你交易。
27:19 此外丹、雅汪和乌匝耳也与你交易，以钢铁、肉桂和香菖蒲交换你的货物。
27:20 德丹以骑马的坐垫和你交易。
27:21 阿剌伯和刻达尔的一切酋长也作你手下的商人，以羔羊、山羊和公羊与你交换货品。
27:22 舍巴和辣阿玛的买卖人也作你的顾客，以各种上等的香料，各种宝石和黄金和你交换货品。
27:23 哈郎、加乃、厄登和舍巴的商人，亚述和一切玛待人也与你通商。
27:24 他们在你的商场上，以华丽的衣服、朱色的外氅、刺绣、花毯、编织的结实绳索与你交易。
27:25 塔尔史士船只载运你的货物。

提洛灭亡似船沉海底

你在海上满了载，极其沉重。
27:26 你的桨夫将你划到汪洋大海，东风将你在海中吹毁。
27:27 你的财帛、商品、货物，你的水手、舵手、船工，同你交易的商人，在你中间的一切战士，以及在你中间所有的民众，都在你沉没之日，溺死海中。
27:28 海岸都因你舵手的狂叫声而震动。
27:29 所有摇橹的人、水手和航海的舵手都要离船登岸，
27:30 狂呼吶喊哀吊你，在头上撒灰，辗转于尘埃之中，
27:31 并且为你而剃光了头，穿上苦衣，痛心哭泣，悲痛哀悼你。
27:32 他们在痛苦中，向你唱哀歌，追悼你说：『有谁相似沉没于海中的提洛﹖
27:33 你的货品由海中运出时，曾使许多民族满足；以你大量的财帛和货物，使陆地上的列王丰富。
27:34 现今你沉入海中，落在海底，你的财物和所有的人，都随着你而沉没了。』
27:35 群岛所有的居民都为你而惊骇，那里的列王都极为战栗，面带忧色。
27:36 各国的商人都要嗤笑你；你竟成了恐怖的对象，且永远不复存在。」

第二十八章(26)

吊提洛王哀歌

第一篇
28:1 上主的话传给我说：
28:2 「人子，你要向提洛的王子说：吾主上主这样说：因为你心高气傲地说：『我是神，我在海心坐在神位上。』其实，你只是人，而不是神，你心中却自以为是神。
28:3 看，至于明智，你胜过达尼尔，任何秘密都不能隐瞒你。
28:4 你凭你的智能和聪明发了财，把金银储满你宝库。
28:5 你在贸易上凭你的丰富智能，不断增加你的财富；因你的财富，你便心高气傲，
28:6 为此吾主上主这样说：因为你心中自以为是神，
28:7 为此，看我要率领外方人，即列国最蛮横的人来攻打你，他们要拔出剑来攻击你以智能所得的美丽，玷污你的光华，
28:8 将你拋入深渊，使你在海中遭受惨死。
28:9 在杀戮你的面前，你还敢说『我是神』吗﹖在击杀你的人手中，你只是人，而不是神。
28:10 你必在外方人手中死去，像未受割损的人死去一样：这是我，上主说的──吾主上主的断语。」

第二篇
28:11 上主的话传给我说：
28:12 「人子，你要为提洛的王子唱哀歌，哀悼他说：吾主上主这样说：你原是一个完美的的模型，满备智能，十分美观。
28:13 你曾住在「伊甸」──天主的乐园内，有各种宝石作你的服饰，如赤玉、青玉、金钢石、橄榄玉、红玛瑙、水苍玉、蓝玉、紫宝石、翡翠；衣边和绣花是用金做的，在你受造的那天，都已准备好了。
28:14 我曾立你为革鲁宾，作光耀的守卫，在天主的圣山上，在烈火的石中往来。
28:15 从你受造之日起，你的行为原是齐全的，直到你犯了罪之时。
28:16 因你生意兴隆，你就充满了欺压，犯了重罪，因此我从天主的山上将你赶走，从烈火石中将你这作守卫的革鲁宾铲除。
28:17 你因美丽而心高气傲，为了你的光耀，你失去了智能，所以我要把你拋在地上，叫你在列王面前出丑。
28:18 因你罪过众多，因你经商不公，亵渎了你的圣所，所以我要使火由你中间冒出，将你烧毁，在众目昭彰之下，使你成为地上的尘埃。
28:19 万民中凡认识你的，都因你而惊骇。你将成为恐怖的对象，且永远不复存在。」

漆冬的灭亡
28:20 上主的话传给我说：
28:21 「人子，你应面向漆冬，讲预言攻击她，
28:22 对她说：吾主上主这样说：漆冬，看，我要攻击你，在你中间受光荣；当我对她施行惩罚，对她显示我的圣善时，他们必承认我是上主。
28:23 我要在她境内散发瘟疫，使血倾流在街市上，刀剑由四周向她袭击，伤亡的人横卧在她中间：这样，他们必承认我是上主。
28:24 以色列的四邻中，为以色列家族再没有刺人的荆棘和恼人的蒺藜，敢于轻视他们：这样，他们必承认我是上主。」

以民的复兴
28:25 吾主上主这样说：「当我把分散在各民族中的以色列家族聚集起来时，我要在异民前，在他们身上显示为圣：他们要住在我所赐予我仆人雅各伯的地域内。
28:26 他们要安全地住在那里，建造房屋，栽植葡萄园；当我向一般轻视过他们的四邻施行惩罚时，他们必平安地住在那里。那么他们必承认我，上主，是他们的天主。」

第二十九章(21)

第一篇　论埃及的神谕
29:1 十年十月十二日，上主的话传给我说：
29:2 「子，你面向埃及王法郎，讲预言攻击他和埃及全国。
29:3 你应发言说：吾主上主这样说：埃及王法郎，你这卧在河中的大鳄鱼!看，我要攻击你；你曾说过：『河是我的，是我造成的。』
29:4 但是我要用钩子钩住你的鳃，使你河中的鱼都附在你的鳞上，将你和你河中所有附在你鳞上的鱼，从河中拉上来；
29:5 将你和你河中的鱼拋在旷野；你要倒毙在地面上，而无人收殓，也无人掩埋；我要把你交给地上的走兽和空中的飞鸟作食物；
29:6 如此，所有埃及的居民便承认我是上主，因为你曾作过支持以色列家族的芦苇，
29:7 当他们手中握着你时，你就破裂了，刺伤了他们的手掌；他们依靠你时，你就折断了，使他们的腰颤栗；
29:8 为此，吾主上主这样说：看，我要使刀临于你，消灭你境内的人和兽，
29:9 埃及地将成为荒野沙漠：这样，他们便承认我是上主；因为你说过：『河是我的，是我造成的。』
29:10 为此，看，我要攻击你和你的河，我要使埃及地，由米革多耳到色威乃，直到雇士边界，都成为荒野和沙漠。
29:11 人足不再经过那里，兽蹄也不从那里踏过；无人居住凡四十年之久。
29:12 我要使埃及地成为荒芜地中最荒芜的，使她的城变为荒废城中最荒废的，凡四十年之久；我便要把埃及人分散到外邦，散布在各地。
29:13 因为吾主上主这样说：过了四十年，我必从各民族中把四散的埃及人聚集起来，
29:14 我要转变埃及人的命运，领他们回到他们出生的帕特洛斯地方，他们要在那里成立一个小国。
29:15 在万国中她是最小的，再也不得高踞万民之上；我还要减少他们的人数，使她不再统治列国，
29:16 也不再做以色列家族的靠山，却使以色列记起求救于他们的罪行：如此，他们必承认我是上主。」

第二篇　论埃及的神谕
29:17 二十七年一月一日，上主的话传给我说：
29:18 「人子，巴比伦王拿步高为攻打提洛，使自己的军队服了重役，他们的头都秃了肩也磨破了；但是他和他的军队为攻打提洛所服的重役，从提洛却没有报酬；
29:19 为此吾主上主这样说：看，我必将埃及地交给巴比伦王拿步高，他要运走她的财富，夺去她的掠物，抢去她的战利品，作为自己军队的报酬。
29:20 我将埃及地赐给他，作为他服役的报酬，因为他们为我而工作──吾主上主的断语──
29:21 在那一天我要给以色列兴起一位大能者，我要使你在他们中间开口：如此他们必承认我是上主。」

第三十章(26)

第三篇　论埃及的神谕
30:1 上主的话传给我说：
30:2 「人子，你要讲预言说：吾主上主这样说：你们应悲哀；祸哉，那一日!
30:3 因为那一日近了，上主的日子近了，那是密云的日子，是异民的终期。
30:4 刀剑必临于埃及；伤亡者横卧在埃及时，恐怖必笼罩着雇士。她的财富必被抢去，她的基础必被拆毁。
30:5 雇士、普特、路得和一切杂族，利比亚和同他们结盟的本地人，都要丧身刀下。
30:6 上主这样说：凡支持埃及的人都要丧亡，她骄傲的势力必要衰落，由米革多耳到色威乃的人，必丧身刀下──吾主上主的断语──
30:7 她要在荒芜地带中，成为最荒芜的；她的城在荒废的城中，将成为最荒废的。
30:8 当我在埃及点火时，凡辅佐她的都要毁灭，那时他们便承认我是上主。
30:9 在那一日，我必派遣使主，乘着船，恐吓安居的雇士；恐怖必要笼罩他们，如埃及的日子。看，已来到了。
30:10 吾主上主这样说：我要藉巴比伦王拿步高的手，消灭埃及的民众。
30:11 他和跟他来的人民，是万民中最凶残的；他们被派来，是为破坏此地；他们将拔刀攻打埃及，使此地充满伤亡的人。
30:12 我要使河流成为干地，把此地卖给恶人，藉外人的手破坏此地和此地的一切：这是我，上主说的。
30:13 吾主上主这样说：我必要消灭偶像，使邪神由诺夫绝迹，由埃及再不出现王侯；使恐怖降在埃及地，
30:14 使帕特洛斯变为旷野，在左罕点火，对诺施行惩罚。
30:15 我要向新──埃及的要塞，发泄我的怒气，铲除诺的民众。
30:16 我要在埃及点火，新必因恐怖而战栗，诺必被破坏，诺夫白日遭受敌人攻击。
30:17 翁及丕贝色特的壮丁必丧身刀下，二城的人都要被掳去。
30:18 当我在塔黑培乃斯打断埃及的令牌，消灭她骄傲的势力时，白日将变为黑暗，乌云笼罩着她，她的女儿也要被掳去。
30:19 当我对埃及施行惩罚时，他们必承认我是上主。」

第四篇　论埃及的神谕
30:20 十一年一月初七日，上主的话传给我说：
30:21 「人子，我打断了埃及王法郎的臂膊，看，没有人包扎，没有人敷药，或用绷带裹起，使臂膊有力拿剑。
30:22 为此，吾主上主这样说：看，我要打击埃及王法郎，打断他那还有力量的臂膊，使刀由他手中跌落。
30:23 我要将埃及人分散到外邦，把他们散布在各地。
30:24 我必要加强巴比伦王的臂膊，把我的刀放在他手中；我要打断法郎的臂膊，使他在那人面前呻吟，像受伤的人呻吟一样。
30:25 我要加强巴比伦王的臂膊，而法郎的臂膊反要衰弱；当我把我的刀交在巴比伦王手中，使他伸向埃及地时，他们便要承认我是上主。
30:26 我要将埃及人分散到外邦，把他们散布在各地：如此，他们便要承认我是上主。」

第三十一章(18)

第五篇　论埃及的神谕
31:1 十一年三月一日，上主的话传给我说：
31:2 「人子，你要向埃及王法郎和他的民众说：你的伟大相似谁呢﹖
31:3 看，你是一棵黎巴嫩香柏，枝叶美观，荫影浓密，枝干高大，树梢插入云霄。
31:4 水使它长大，渊泉使它长高；河水由四周流入栽植它之地，支流灌溉田中其它的树木。
31:5 为此它的枝干高过田间的一切树木，因为水多，生长时枝业繁茂，枝条特长。
31:6 天上的一切飞鸟在它枝干上筑巢，田间的野兽在他的枝叶下生子，各国的人民住在它的荫影下。
31:7 它的枝叶广阔，高大华丽，因为它的根深入多水之地。
31:8 天主乐园中的香柏，都不能同它相比，扁柏不及它的枝干，枫树不及它的枝桠，天主乐园中所有的树木都没有它那样美丽。
31:9 我使它枝叶茂盛而美丽，致令「伊甸」──天主乐园──中所有的树木都嫉妒它。
31:10 因此吾主上主这样说：因它枝干高大，枝梢插入云霄，遂因自己高大而心高气傲。
31:11 我必将它交在列国最强的人手中，他们要任意对待它；我必要因它的罪行而将它铲除；
31:12 列国最凶残的人必要将它伐倒，把它拋弃在山上；它的枝桠，倒卧在山谷中，枝条折落在一切洼地上；万国的人民都要离开它的荫影，而弃舍它；
31:13 天上飞鸟都栖在它倒了的枝干上，田间的各种野兽都停在它的枝条下，
31:14 这是为使一切有水滋润的树木，不要因自己的躯干高大而自负，不要再让枝梢插入云霄，免得各种有水滋润的树木，因高耸而自大，因为他们都要归于死亡，降到阴间，到那些已降入深渊的人子中。
31:15 吾主上主这样说：在它下到阴府的那天，我要使人哀吊它；为了它我要使深渊闭塞，使江河凝结，洪水停流，使黎巴嫩为它举哀，使田间所有的树木因它而枯萎。
31:16 当我使它下到阴府与已在深渊的人在一起时，也使列国因它下坠之声而战栗；那时「伊甸」中的各种树木，黎巴嫩一切有水滋润的华丽而高大的树木，在阴间都感到安慰。
31:17 那些在各国住在它荫影下帮助过它的的人，也随它下到阴府，同那丧身刀下的人在一起。
31:18 「伊甸」的树木中，就华丽和高大说，你相似那一棵﹖你也要同「伊甸」的树木一起被推入阴间，在未受割损的人中，同丧身刀下的人卧在一起：这是指法郎和他所有的人民说的──吾主上主的断语。」

第三十二章(32)

第六篇　论埃及的神谕
32:1 十一年十二月一日，上主的话传给我说：
32:2 「人子，你要唱哀歌追悼埃及王法郎，向他说：你曾自比作列国的雄狮，其实你却似海中的鳄鱼，冲入你的河中，用爪搅混了水，弄污了河流。
32:3 吾主上主这样说：我要藉列国的联军向你张开我的罗网，用我的往把你拖上来。
32:4 我要把你丢在地上，拋在田野间，使天上的各种飞鸟落在你身上，使地上的各种野兽吃你个饱。
32:5 我要把你的肉丢在山上，用你的尸首填满山谷，
32:6 用你的流汁灌溉大地，以你的血灌溉至山边，以你的腐尸填满沟壑。
32:7 当你被消灭时，我要遮蔽天空，使星辰也昏暗；以云彩遮住太阳，使月亮不放光明。
32:8 我要使天上一切照在你身上的光体变为黑暗，使黑暗笼罩你的国土──吾主上主的断语－－
32:9 当我在列国把你灭亡的消息，传到你不认识的国家时，我要使许多民族心神忧伤。
32:10 当我在他们面前挥动我的刀剑时，我要使许多民族，为了你而惊骇，使她们的君王惊惶失措；在你倾覆之日，他们每人都为自己的性命而战栗，
32:11 因为吾主上主这样说：巴比伦王的刀剑必临于你。
32:12 我必使你的民众丧身在众英雄，即列国中最凶残之人的刀下；他们必要破坏埃及的光华，消灭她的民众。
32:13 我要从大水之旁，把她所有的牲畜灭绝，人脚不再搅混此水，兽蹄也不再使水混浊；
32:14 那时，我要澄清他们的水，使他们的河徐徐流下如油一般──吾主上主的断语──
32:15 当我使埃及地荒芜，使其它所有的一切荒废，打击其中所有居民时，他们必要承认我是上主。
32:16 这是列国女子所要唱的哀歌，她们咏唱此歌凭吊埃及其人民──吾主上主的断语。」

第七篇　论埃及的神谕
32:17 十二年一月十五日，上主的话传给我说：
32:18 「人子，你要哀悼埃及的民众，因为我要将她和各强国的女儿推入阴间，同已下到阴府的人在一起。
32:19 你比谁更华美呢﹖你下去罢!同未受割损的人卧在一起罢!
32:20 他们必倒在丧身刀下的人中，刀已交出，必使她和她的群众一起丧亡。
32:21 最英勇的战士和她的同盟，必从阴府中论及她说：他们也下来了，同未受割损的人，同那些丧身刀下的人，卧在一起。
32:22 在那里有亚述，她的民众都围绕着她的坟墓：他们都是被杀而丧身刀下的。
32:23 他们的坟墓位于极深的坑中，她的民众围绕着她的坟墓：他们都是被杀而丧身刀下的，他们曾在活人地上，散布过恐怖。
32:24 在那里有厄蓝，她的民众都围绕着她的坟墓：他们都是被杀而丧身刀下的，未受割损而降入阴间的；他们曾在活人地上，散布过恐怖，所以他们与已下到深渊的人一同蒙受羞辱。
32:25 在丧亡者中为她安置了床榻，她的民众围绕着她的坟墓：他们全是未受割损，丧身刀下的，因为他们曾在活人地上，散布过恐怖，所以被安置在被杀的人中，与已下到深渊的人一同蒙受羞辱。
32:26 在那里有默舍客和突巴耳，她们的民众都围绕着她们的坟墓：他们全是未受割损，丧身刀下的；他们曾在活人地上散布过恐怖。
32:27 他们不得与古代已死的英雄卧在一起，这些人带着武器降入阴府，人们把他们的刀剑放在他们头下，盾牌放在他们的骨骸上，因为他们曾在活人地上，散布过恐怖。
32:28 至于你，你要卧在未受割损的人中，同丧身刀下的人在一起。
32:29 在那里有厄东和她的君王，以及她所有的首长，他们虽然英勇，却同丧身刀下的人被安置在一起，同未受割损而下到深渊的人卧在一起。
32:30 在那里有北方的一切首领和所有的漆冬人，他们虽然英勇，令人惊骇，也同被杀者一起下去了；他们同未受割损的人和丧身刀下的卧在一起，与已下到深渊的人一同蒙受羞辱。
32:31 法郎看见那些人，便为自己所有的人民，感到安慰，因为法郎和他的军队也都是丧身刀下的──吾主上主的断语──
32:32 因为他曾在活人地上，散布过恐怖，所以法郎和他所有的人民，也都要卧在未受割损的人中，与丧身刀下的人在一起──吾主上主的断语。」

三编　以色列的复兴(33-48)

第三十三章(33)

先知作以民的警卫
33:1 上主的话传给我说：
33:2 「人子，你应告诉你民族的子女，向他们说：当我使刀剑临于一地，那地的百姓就应从自己的人中选出一人，立他作为他们的警卫，
33:3 他一见刀剑临近那地，就吹号筒，警告人民；
33:4 人民听见号筒的声音，若不加戒备；刀剑来了，将他除掉，他的血债应归他自己承当，
33:5 因为他听见号声，而不加戒备，他的血债应由他自己承当，那发警告的必安全无恙。
33:6 警卫若见刀剑来临，却不吹号筒，人民因此没有受到警告；刀剑来了，即便除掉他们中一人，这人虽因自己的罪恶被除掉，但我也要由警卫手中追讨他的血债。
33:7 人子，我也这样立你作以色列家族的警卫；你听了我口中的话，应代我警告他们。
33:8 为此，当我告诉恶人：『恶人，你必丧亡!』你若不讲话，也不警告恶人离开邪道，那恶人虽因自己的罪恶而丧亡，但我要由你手中追讨他的血债。
33:9 你若警告恶人叫他离开邪道，但他不肯归正，离开邪道，他必因自己的罪恶而丧亡，你却救了自己。」

悔改者存作恶者亡
33:10 人子，你应告诉以色列家族：你们曾这样说：『我的过犯和罪恶重压着我们，我们必因此消灭，我们还怎能生存﹖』
33:11 你要告诉他们：我指着我的生命起誓──吾主上主的断语──我决不喜欢恶人丧亡，但却喜欢恶人归正，离开邪道，好能生存。以色列家族啊!归正罢!归正罢!离开你们的邪道罢!何必要死去呢﹖
33:12 人子，你要告诉你民族的子女：义人的正义在他犯罪之日不能救他；恶人的罪过在恶人悔改之日，也不会使它丧亡在他罪过中；义人在他犯罪之日，不能因着他的正义而生存。
33:13 几时我向义人说：他必生存；但他却依仗自己的正义行恶，他所有的正义必不再被记念，他必因他所犯的罪恶而丧亡。
33:14 几时我向恶人说：你必丧亡；但他由罪恶中悔改，且遵行法律和正义，
33:15 清偿抵押，归还劫物，遵行生命的诫命，再不作恶，他必生存，不致死亡。
33:16 他所犯的一切罪过，不再被提起，因他遵行法律和正义，必定生存。
33:17 如果你民族的子女还说：『吾主的作法不公平。』其实是他们的作法不公平。
33:18 几时义人离弃正义而去行恶，他必因此而丧亡；
33:19 几时恶人离弃罪恶，而遵行法律和正义，他必因此而生存。
33:20 你们怎么还说：『吾主的作法不公平﹖』以色列家族，我必照你们每人的行为审判你们。」

耶京失陷的消息
33:21 我们充军后十一年十月五日，有一个从耶路撒冷逃到我这里的人说：『京城陷落了。』
33:22 在逃难者来的前一晚上，上主的手临于我，开了我的口；及至他早晨来到我这里以前，我的口已开了，我不再作哑吧。

残存犹大者必被消灭
33:23 上主的话传给我说：
33:24 「人子，在以色列地区住在那些废墟里的人仍说道：亚巴郎只一个人就占据了此地，我们人数众多，此地应归我们占有。
33:25 为此你应告诉他们：吾主上主这样说：你们吃了带血的祭物，举目仰望了你们的偶像，且杀人流血，而你们还要占据此地﹖
33:26 你们仍仗着刀剑，行丑恶之事，每人玷污近人的妻子，而你们还要占据此地﹖
33:27 你应告诉他们：吾主上主这样说：我指着我的生命起誓：那在废墟中的，必丧身刀下；在原野的，我要把他们交给野兽吞噬；在堡垒和山洞中的，必死于瘟疫。
33:28 我要使此地变为沙漠和荒野，使她再不能夸耀自己的势力；我要使以色列的山变为荒丘，再无人经过。
33:29 为了他们所行的丑恶，我使此地变为沙漠和荒野时，他们必承认我是上主。

宣讲的后果
33:30 人子，你民族的子女在墙下及他们的门口，彼此谈论你说：来，我们去听听由上主那里传出了什么话﹖
33:31 他们便成群结队地来到你这里，像我的百姓般坐在你面前，听你的话，但不去实行；他们口头上说的是甜言蜜语，但他们的心却在追求不义的利益。
33:32 你对他们好象唱情歌的人，歌喉悦耳，弹奏美妙；他们喜欢听你说的话，却不去实行。
33:33 当这事来时──看，已来了!──他们必承认在他们中有位先知。」

第三十四章(31)

谴责牧者
34:1 上主的话传给我说：
34:2 「人子，你应说预言攻斥以色列的牧者，向他们讲预言说：吾主上主这样说：祸哉以色列的牧者!你们只知牧养自己；牧人岂不应该牧养羊群﹖
34:3 你们吃羊奶，穿羊毛衣，宰肥羊，却不牧养羊群：
34:4 瘦弱的，你们不扶养；患病的，你们不医治；受伤的，你们不包扎；迷路的，你们不领回；遗失的，你们不寻找，反而用强力和残暴去管治他们。
34:5 因为没有牧人，羊都四散了；羊四散后，便成了一切野兽的食物。
34:6 我的羊在群山峻岭中迷了路，我的羊四散在全地面上，没有人去寻，没有人去找。
34:7 为此牧者啊，听上主的话罢!
34:8 我指着我的生命起誓──吾主上主的断语──因为我的羊群由于没有牧者，成了猎物；我的羊群成了一切野兽的食物，因为我的牧者不寻找我的羊，只知牧养自己，而不牧养我的羊：
34:9 为此，牧者啊，听上主的话罢!
34:10 吾主上主这样说：我要攻击那些牧者，从他们手里追讨我的羊，我不再让他们牧放羊群；这样，牧者便不能再牧养自己了；我要从他们口中救出我的羊，不再作他们的食物。

上主为善牧
34:11 因为吾主上主这样说：看，我要亲自去寻找我的羊，我要亲自照顾我的羊。
34:12 犹如牧人在羊群失散的那日怎样寻找他的羊，我也怎样寻找我的羊；我要把那些曾在阴云和黑暗之日四散在各地的羊，从那些地方救回来。
34:13 我要从各民族中将他们领出，从各国将他们聚集起来，领他们回到自己的地域；我要在以色列的群山上，溪水畔，以及本国的一切牧场上牧放他们。
34:14 我要在茂盛的草原上牧放他们，在以色列的高山上有他们的羊栈，在那里他们要卧在舒适的羊栈里，在以色列的群山上，在肥美的牧场上吃草。
34:15 我要亲自牧放我的羊，亲自使他们卧下──吾主上主的断语──
34:16 失落的我要寻找；迷路的，我要领回；受伤的，我要包扎；病弱的，我要疗养；肥胖和强壮的，我要看守；我要按正义牧放他们。

惩罚恶羊
34:17 我的羊群啊!关于你们，吾主上主这样说：看，我要在羊与羊，绵羊与山羊之间，施行审判。
34:18 你们在茂盛的草场上吃饱后，就用蹄子把吃剩的践踏；喝足了清水，就用蹄子把剩下的弄脏，你们还以为是件小事吗﹖
34:19 我的羊群就该吃你们蹄子踏过的草，喝你们蹄子弄脏的水﹖
34:20 为此，吾主上主向他们这样说：看我要，亲自在肥羊与瘦羊之间施行审判，
34:21 因为你们用臀部，和肩膀排挤，用角抵撞一切病弱的，直到把他们赶到外面；
34:22 因此我要拯救我的羊，使之不再作猎物；我要在羊与羊之间施行审判。

有关默西亚的预言
34:23 我要为他们兴起一个牧人，那即是我的仆人达味，他要牧放他们，作他们的牧人。
34:24 我，上主要作他们的天主，我的仆人达味在他们中作领袖：这是我上主说的。
34:25 我要同他们订立平安盟约，使猛兽由那地上灭绝，他们便可在旷野中安居，在森林里安眠。
34:26 我要祝福他们和我山丘的四周，按时降雨，那是满带幸福的雨；
34:27 因此田间的树木要结果，地要有出产；他们将安居在本乡。当我打断他们所负的轭，由奴役他们者的手中救出他们时，他们必承认我是上主。
34:28 他们不再作异民的猎物，地里的野兽也不吞噬他们，他们反而要安居乐业，不再受人恐吓。
34:29 我要使植物为他们而茂盛，他们在这地上不再为饥荒所消灭，也不再受异民的羞辱：
34:30 如此，他们必承认我上主是他们的天主，且与他们同在，而他们──以色列家族，是我的百姓──吾主上主的断语──
34:31 你们作我的羊群，是我牧场上的羊群；我是你们的天主──吾主上主的断语。」

第三十五章

反对厄东的神谕
35:1 上主的话传给我说：
35:2 「人子，你要面向色依尔山，讲预言攻斥它，
35:3 对它说：吾主上主这样说：色依尔山啊!看，我要攻击你，伸手打击你，使你变成沙漠和荒野。
35:4 我要使你的城市变成废墟，你将成为沙漠：如此，你便承认我是上主。
35:5 因为在以色列子民遭难时，在他们罪恶满盈时，你怀着永不忘的仇恨将他们交于刀剑：
35:6 为此，我指着我的生命起誓──吾主上主的断语──你既仇恨了血，血也必迫害你。
35:7 我必使色依尔山成为沙漠和荒野，由其中灭绝来往经过的人。
35:8 我要使你的群山、丘陵、山谷和溪涧，堆满伤亡的人，使刀剑伤亡的人横卧其中。
35:9 我要使你永久变为荒芜，你的城邑再没有人居住：如此，你们便承认我是上主。
35:10 因为你说过：这两个民族，这两个地域应属于我，虽然雅威住在那里，我还要去占领；
35:11 为此，我指着我的生命起誓，──吾主上主的断语──就如你怎样怀着仇恨对待他们，同样我也必以怒火和妒恨来对待你；当我惩罚你时，我叫你知道我在他们中，
35:12 并要你知道，我上主听见了你向以色列的群山所讲的一切诅咒的话，说：它们已荒芜了，已交给我们享用。
35:13 当你们开口说大话攻斥我，说出许多凌辱我的话时，我都听见了。
35:14 吾主上主这样说：当全地欢跃时，我要使你荒芜，
35:15 就如在以色列家的产业荒芜时，你曾喜乐；同样，我也要这样对待你；色依尔山必变成荒野，全厄东必被消灭：如此，人必承认我是上主。」

第三十六章(38)

以色列山受祝福
36:1 人子，你向以色列群山讲预言说：以色列群山，听上主的话罢!
36:2 吾主上主这样说：因为敌人曾论你们说：『哈!永远荒凉了，那地已成了我们的产业。』
36:3 为此你要预言说：吾主上主这样说：因人使你们荒凉了，从各方面侵蚀你们，使你们成为残余民族的产业，并使你们成为人们的口头禅和话柄：
36:4 为此，以色列群山!你们听吾主上主的话罢!吾主上主这样对高山、丘陵、溪涧、山谷、荒凉的废墟，以及那些曾为四周残余民族的掠物和笑柄而被遗弃的城邑说：
36:5 吾主上主这样说：我必在我妒火中发言攻斥各残余的民族和整个厄东，她们心里怀着幸灾乐祸，和轻视的心情，将我的地方据为自己的产业，劫掠它当作战利品。
36:6 为此，你向以色列地域讲预言，对高山、丘陵、溪涧和山谷说：吾主上主这样说：因为你们遭受了异民的凌辱，看，我必在妒火和愤怒中发言。
36:7 为此，吾主上主这样说：我举手起誓：你们四周的异民必要遭受他们当受的凌辱。
36:8 以色列群山，你们要给我的百姓以色列生出枝叶，结出果实，因为他们快来到了。
36:9 看，我偕同你们，眷顾你们，使你们得以耕种，得以播种，
36:10 在你们那里增加全以色列家族的人数，使城邑再有居民，废墟得以重建。
36:11 我要在你们那里，使人和牲畜的数目增多，他们要增加繁殖；我要使你们再有居民，如同昔日一样，优待你们胜过先前，如此，你们便承认我是上主。
36:12 我要引领人，即我的百姓以色列到你们上面，他们要占领你，你要成为他们的产业，再不使他们丧失子女。
36:13 吾主上主这样说：因为人向你说：你吞噬了人，并使你的百姓丧失子女；
36:14 从此你不再吞噬人，也不再使你的百姓丧失子女──吾主上主的断语──
36:15 我不再让在你那里听到异民的凌辱，你也不再受异民咒骂，也不再使你的百姓丧失子女──吾主上主的断语。」

上主施救是为了自己的荣名
36:16 上主的话传给我说：
36:17 「人子，以色列家族住在自己的地域时，以自己的品行和作为玷污了此地，他们的品行在我面前好似经期的污秽。
36:18 因他们在此地所流的血，又因他们的偶像玷污了此地，我遂在他们身上发泄我的愤怒，
36:19 将他们分散在异民中，散布在各国，照他们的品行和作为惩罚了他们。
36:20 他们到了应去的异民那里，还亵渎了我的圣名，因为人们论及他们说：『这些人原是雅威的百姓，但他们却应当离开他的地域!』
36:21 我遂怜惜我的圣名，即以色列家族在他们所到的异民中所亵渎的圣名。
36:22 为此，你要告诉以色列家族，吾主上主这样说：以色列家族，我作这事并不是为了你们，而是为了我的圣名，即你们在所到的异民中所亵渎的圣名。
36:23 我要使我的大名显圣，即在异民中被亵渎，即你们在他们中所亵渎的圣名；当我在你们身上，在他们眼前显为圣的时候，异民就要承认我是上主──吾主上主的断语。
36:24 我要把你们从异民中领出，从各地聚集你们，领你们回到你们的地域。
36:25 那时，我要在你们身上洒清水，洁净你们，净化你们，脱离各种不洁和各种偶像。
36:26 我还要赐给你们一颗新心，在你们五内放上一种新的精神，从你们的肉身内取去铁石的心，给你们换上一颗血肉的心。
36:27 我要将我的神赐与你们五内，使你们遵行我的规律，恪守我的诫命，且一一实行。
36:28 如此，你们要居住在我赐给你们祖先的地方；你们要作我的百姓，我作你们的天主。
36:29 我要救你们脱离各种不洁，命五谷丰登，不再让你们遭受饥荒。
36:30 我要使树上的果实，天间的出产丰收，免得你们因饥荒受异民凌辱。
36:31 那时你们记起了你们的恶行和那些不好的行为，连你们自己对你们的罪过和丑恶之事，也感觉讨厌。
36:32 你们应清楚知道：我作这事并不是为了你们──吾主上主的断语──以色列家族!对你们的品行害羞惭愧罢们!

以色列的复兴
36:33 吾主上主这样说：在我洁化你们脱离各种罪过的那天，使城邑有人居住，废墟得以重建，
36:34 在过客眼中曾为荒芜的地方，再得以耕种之时，
36:35 人们要说：那曾荒废的地方，如今成了「伊甸」乐园；荒芜废弃和破坏的城邑，如今成了设防安居之地。
36:36 如此，你们四周的残余民族便承认，是我上主重建了破坏的城，种植了荒废的地。我上主言出必行。
36:37 吾主上主这样说：我还要让以色列家族求我实行这事：叫他们的人数繁殖，多如羊群；
36:38 就如被奉献的羊群，就如在庆节日耶路撒冷的羊群有多少，荒芜的城邑也要充满那么多的人群：如此，他们便承认我是上主。」

第三十七章(28)

枯骨复生的神视
37:1 上主的手临于我，上主的神引我出去，把我放在平原中，那里布满了骨头；
37:2 他领我在骨头周围走了一遭；见平原上骨头的确很多，又很干枯。
37:3 他问我说：「人子，这些骨头可以复生吗﹖」我答说：「吾主上主!你知道。」
37:4 他对我说：「你可向这些骨头讲预言，向他们说：干枯的骨头，听上主的话罢!
37:5 吾主上主对这些骨头这样说：看，我要使气息进入你们内，你们必要复活。
37:6 我给你们放上筋，加上肉，包上皮，把气息注入你们内，你们就复活了：如此，你们便要承认我是上主。」
37:7 于是我遵命讲预言。正当我讲预言时，忽然有一个响声，一阵震动，骨头与骨头互乡结合起来。
37:8 我望见他们身上有了筋，生了肉，包了皮，但他们还没有气息。
37:9 上主对我说：「你应向气息讲预言!人子，应向气息讲预言说：吾主上主这样说：气息，你应由四方来，吹在这些被杀的人身上，使他们复活。」
37:10 我遵命一讲了预言，气息就进入他们内，他们遂复活了，并且站了起来；实在是一支庞大的军队。

枯骨的寓意
37:11 上主对我说：「人子，这些骨头就是以色列家族。他们常说：我们的骨头干枯了，绝望了，我们都完了!
37:12 为此，你向他们讲预言说：吾主上主这样说：看，我要亲自打开你们的坟墓；我的百姓，我要从你们的坟墓中把你们领出来，引你们进入以色列地域。
37:13 我的百姓!当我打开你们的坟墓，把你们从坟墓内领出来的时候，你们便承认我是上主。
37:14 我要把我的神注入你们内，使你们复活，叫你们安居在你们的地域内，那时，你们便要承认我，上主言出必行－吾主上主的断语。」

新以色列复合的象征
37:15 上主的话传给我说：
37:16 「人子，你拿一块木头，上面写：『犹大和他的同族以色列子民。』再拿另一块木头，上面写：『若瑟──厄弗辣因的木头──和他的同族的以色列子民。』
37:17 以后，你把两块木头连成一块，在你手中成为一块。
37:18 若你民族的子民询问你说：这是什么意思，你不能告诉我们吗﹖
37:19 你要回答他们说：吾主上主这样说：看，我要拿若瑟的──即在厄弗辣因手中的──和他的同族以色列支派的木头，将它同犹大的木头连结成为一块木头，在我手中只成为一块。
37:20 你应把在上面写过字的两块木头，拿在你手中，在他们面前，
37:21 对他们说：吾主上主这样说：看，我要把以色列子民从他们所到的异民中领出，把他们由各方聚集起来，引他们回到自己的地域；
37:22 我要使他们在那地和以色列山上成为一个民族，他们只有一位国王，不再是两个民族，不再分为两个国家；
37:23 他们也不再为他们的偶像、怪物和各种邪恶所玷污；我要把他们由他们因背约所犯的各种罪过中救拔出来，净化他们，成为我的民族，我作他们的天主。
37:24 我的仆人达味要作他们的国王，他们全体只有一个牧人；他们要遵行我的法律，谨守我的诫命，且一一实行；
37:25 他们要安居在我赐给我的仆人雅各伯，即他们的祖先所居住的地方；他们、他们的儿子，他们的子子孙孙直到永远住在那里；我的仆人达味永远作他们的领袖。
37:26 我要同他们订立和平的盟约，同他们订立永远的盟约；我要厚待他们，使他们昌盛，且在他们中立我的圣所，直到永远。
37:27 我的住所也设在他们中间；我要作他们的天主，他们要作我的百姓。
37:28 当我的圣所永远在他们中间时，异民便承认我是祝圣以色列的天主。」

第三十八章(23)

哥格攻击以色列
38:1 上主的话传给我说：
38:2 「人子，你面向哥格和玛哥格地，即面向默舍克和突巴耳的最高领袖，讲预言攻斥他，
38:3 说：吾主上主这样说：默舍客和突巴耳的最高领袖，看，我要攻击你，
38:4 我要用钩子钩住你的牙床，把你拖出来，使你带领你的大军、马队和骑兵出征，都是全副武装，戴着盔甲和盾牌的大军，都手持刀剑。
38:5 还有波斯、雇士和普特人同他们联盟，都带着盾牌和铜盔。
38:6 哥默尔及其队伍，极北方的托加尔玛家族及其队伍，还有许多人民同你联合。
38:7 你和同你联合的各种队伍都要戒备武装起来，好为我服务。
38:8 多日之后，你要奉到命令；到末年，你要去攻击那脱离兵灾已复原的地方，那里的居民是由各民族聚集起来的；你要去攻击那久已荒凉的以色列山，那里的居民是由各民族归来，已安居在那里。
38:9 你和你的大军，以及同你联合的各种队伍都一起上去，有如狂风来临，有如浓云遮地。

哥格的恶谋
38:10 吾主上主这样说：到那一天，你要心起恶念，筹划一个恶计。
38:11 你要想：我要进攻不设防的地方，进攻安居无忧的人民；他们住的地方没有围墙，没有门闩，也没有门。
38:12 我要去抢夺劫掠，下手攻击已为人居住的废墟，攻击那由各民族汇集而来，已有牲畜财物，已安居在地中心的人民。
38:13 舍巴、德丹、塔尔史士的商人和客商都问你说：你来岂不是为了抢夺﹖集合你的联军岂不是为了劫掠，夺去金银，带走牲畜和财物，拿去大批掠物﹖

哥格被歼灭
38:14 人子，为此你要讲预言，向哥格说：吾主上主这样说：当我的百姓以色列安居的那一天，你不是就起了身，
38:15 离开你的住处，由极北之地而来，率领许多民族都骑着马，实在是一支庞大的联军，极强大的队伍，
38:16 上来进攻我的百姓以色列，有如密云遮地一般﹖哥格!到末日我要领你来攻打我的地方，为的是当我在异民眼前，在你身上显圣时，叫他们认识我。
38:17 吾主上主这样说：你就是我昔日藉我的仆人以色列的先知在那些岁月中所预言的：我要领你进攻他们的那一位。
38:18 到哥格进攻以色列的那一天──吾主上主的断语──我的怒气要从我的鼻孔发出；
38:19 我要在妒忌怒火中说：的确，到那一天，以色列地必要发生大地震；
38:20 海里的鱼，空中的飞鸟，田间的走兽，地上所有的爬虫，地面上所有的人，都要在我面前战栗；山要崩裂，悬崖要塌陷，所有墙垣要倾倒地上。
38:21 我要召刀剑到我的各山上来攻击他──吾主上主的断语──人们要用刀剑互相残杀。
38:22 我要以瘟疫和残杀惩罚他，且要在他和他的军队以及同他联合的众民身上，降下暴雨、冰雹、火焰和硫磺。
38:23 如此，我要显示我的伟大和神圣，且在众民眼前显示我自己，使他们承认我是上主。」

第三十九章(29)

哥格失败
39:1 人子，你讲预言攻斥哥格说：吾主上主这样说：默舍客和突巴耳的最高领袖哥格，看，我要攻击你，
39:2 我要引诱你，挟持你，使你从极北之地上来，领你到以色列的山上，
39:3 在那里我要打掉你左手上的弓，打落你右手上的箭。
39:4 你和你所有的军队，以及同你联合的众民，都要丧亡在以色列的山上；我要使你成为各种猛禽和野兽的食物。
39:5 你要丧亡在原野之上，这原是我亲口说的──吾主上主的断语──
39:6 我要使火降到玛哥格和那些安居在群岛的人们身上：如此，他们必承认我是上主。
39:7 我也要在我的百姓以色列中间，显扬我的圣名，再不让我的名受到亵渎：如此，异民便承认我是上主，是以色列的圣者。
39:8 看，我所说的那一天，已经来近，必要实现──吾主上主的断语。

哥格的惨败
39:9 那时，住在以色列各城的人必要出来，点火焚烧武器：有大小盾牌、弓、箭、枪和茅；他们将用来烧火，七年之久。
39:10 他们不必到田间拾柴，也不必到林中伐木，因为也武器可作柴烧；他们还要抢夺那些抢夺过他们的人，劫掠那些劫掠过他们的人──吾主上主的断语──
39:11 在那一天，我要在以色列把一出名的地方，即死海以东阿巴陵山谷，给哥格作坟地；这山谷使过路的人止步，哥格和他的一切军队要埋在那里，因此人叫那地方为『哥格群众谷。』
39:12 以色列家族埋葬他们，为清除此地，要费时七个月。
39:13 那地方的全体百姓都要埋葬他们。在我显示光荣的日子，为他们也要光荣──吾主上主的断语──
39:14 他们还要派定一些人不断巡逻那地，寻找在那地方遗留下的尸体，为清除那地；七个月之后它们仍继续寻找。
39:15 过路的人经过那地的时候，若发见一个人的骨骸，就在他旁边放一个记号，等待埋葬的人将他埋葬在『哥格群众谷。』
39:16 那里有一座城，要叫哈摩纳。他们就这样清除了那地。
39:17 吾主上主这样说：人子，你要向各种飞鸟，各样野兽说：你们应集合前来，从四方来参加我给你们在以色列山上所准备的隆重祭餐，你们要吃肉饮血。
39:18 你们要吃将士的肉，饮各地王侯的血；还有山羊、绵羊、公山羊、牛犊，都是巴商的肥畜。
39:19 你们要在我给你们准备的祭餐中，吃肉吃到饱，饮血饮到醉。
39:20 你们在我的宴席上要饱食马肉，战马、将士和所有军人的肉──吾主上主的断语。

天主的圣名得光荣
39:21 我要在异民中显示我的光荣，万民要看见我所施行的惩罚，看见是我举手打击了他们。
39:22 从那天起，以色列家族必要承认我，上主是他们的天主。
39:23 异民也要知道以色列家族充军，是为了他们的罪恶，因为他们违背了我，我遂掩面不顾他们，把他们交在敌人手中，全都丧身刀下。
39:24 我按他们的罪过和恶行对待了他们，掩面不看他们。
39:25 为此吾主上主这样说：现今我要转变雅各伯的命运，怜恤以色列家族。为我的圣名而大发妒火。
39:26 当他们安居在自己的地域中，没有人来惊扰时，他们将忘记自己的耻辱和违背我所犯的一切抗命之罪。
39:27 当我从各民族中把他们领回，从他们敌人的地方聚集他们，在众异民眼前，在他们身上显圣时，
39:28 他们必承认我上主是他们的天主，因为我将他们放逐于异民之中以后，又把他们聚集到自己的地方，一个也没有留在异民中。
39:29 我不再掩面不看他们，因为我将我的神已倾注于以色列家族──吾主上主的断语。」

第四十章(49)

新圣殿的神视
40:1 我们充军后第二十五年，京城被毁后第十四年，年初，月之初十日，就在这一天，上主的手临于我。
40:2 在神视中领我来到以色列地，把我放在最高的山上，山的南方有座像城的建筑物。
40:3 他领我到了那里，看，有一个人，面色似铜，手中拿着一条麻绳和测量竿。他站在门楼旁。
40:4 那人对我说：「人子，你要用眼看，用耳听，留意我向你指示的一切，因为我引你到这里来，为叫你看见；凡你所见的，你要告诉以色列家族。」

垣墙
40:5 看，在殿外四周有一道围墙。那人手中拿的测量竿长六肘──肘是一肘加一掌──他用竿量了墙：宽一竿，高一竿。

外东门
40:6 他来到面朝东的门楼，上了石级，量了门限，宽一竿；
40:7 量了守卫房：长一竿，宽一竿；房与房之间相离五肘；内里门廊的门限，为一竿。
40:8 又量了内里的门廊，
40:9 为八肘，壁柱厚二肘，门廊是在内里。
40:10 东门楼的守卫房，这边三间，那边三间；三间的尺寸相同，两边壁柱的尺寸也相同。
40:11 量了门口的宽度，为十肘；门的信道为十三肘宽。
40:12 守卫房前面有栅栏，两边各突出一肘。守卫房各边为六肘。
40:13 量了门楼，由守卫房顶到对面守卫房顶，宽二十五肘；门与门相对。
40:14 量了门廊，为二十肘；通过门廊，即是外院。
40:15 由门楼的前面到内里门廊的前面，共五十肘。
40:16 门楼四周，在守卫房和墙壁上，有向内斜带棂的窗户；走廊四周也有这样向内的窗户。壁柱上有棕榈枝。

外院
40:17 他引我到了外院；看，有廊房，在庭院四周修的有铺道，铺道上有廊房三十间。
40:18 在各门楼旁边也有铺道，同门楼一样长，这是低铺道。
40:19 他由下门楼前面，量到内院门楼前面，共一百肘宽。然后他向北走去。

外北门
40:20 看，在外院有一座面朝北的门楼。他量的门楼的宽和长。
40:21 守卫房，两边各有三间；壁柱和走廊，如上面所有的尺寸一样：五十肘长，二十五肘宽。
40:22 窗户、走廊、棕榈枝、如朝东的门楼所有的尺寸一样。上去的台阶有七级，直达面前的走廊。
40:23 外北门的对面有一座通内院的门楼，与东门楼一样；量了门楼与门楼的距离，为一百肘。

外南门
40:24 他又领我往南走，看，朝南有一座门楼；他量了壁柱和走廊，尺寸与前面的相同。
40:25 走廊四周也有窗户，一如上述的窗户。门楼五十肘长，二十五肘宽。
40:26 上去的台阶有七级，直达面前的走廊；两边的壁柱上都有棕榈枝。
40:27 通内院朝南也有一座门楼。量了二门楼之间的距离，为一百肘。

内南门
40:28 他领我由南门走进内院，量了南门楼，尺寸与上述者相同。
40:29 守卫房、壁柱和走廊，一如上述的尺寸；走廊四周也有窗户；门楼五十肘长，二十五肘宽。
40:30 四周共五十肘长，二十五肘宽。
40:31 门廊面向外院，壁柱上也有棕榈枝。上去台阶有八级。

内东门
40:32 他引我到了面朝东的内院门楼，量了门楼，尺寸有如上述。
40:33 守卫房、壁柱和走廊，尺寸有如上述；走廊四周也有窗户。门楼长五十肘，宽二十五肘。
40:34 门廊面向外院；两边壁柱上也有棕榈枝。上去的台阶有八级。

内北门
40:35 他引我到了北门楼，量了门楼，尺寸有如上述。
40:36 守卫房、壁柱和走廊，四周也有窗户；门楼长五十肘，宽二十五肘。
40:37 门廊面向外院；两边壁柱上也有棕榈枝。上去的台阶有八级。

宰牲石桌
40:38 在门楼的门廊两旁，各有一间有门的厢房，在里面洗涤全燔祭牲。
40:39 在门廊两边，每边有两张桌子，在上面宰杀全燔祭、赎罪祭和赎过祭牺牲。
40:40 在登上门廊的入口处的北面，靠外的一面有两张桌子，在门廊的另一面也有两张桌子。
40:41 门楼旁边，每边有四张桌子，共八张，在上面宰杀祭牲。
40:42 又有四张为全燔祭用的桌子，都是四方石头砌成的：长一肘半，宽一肘半，高一肘；上面放宰杀全燔祭牺牲和其它祭牲的用具。
40:43 屋内四周钉有一掌长的挂钩，桌上放有祭肉。

司祭厢房
40:44 他领我走到内院，看见在内院中，有两座厢房：一座靠北门的厢房，面朝南；一座看南门的厢房，面朝北。
40:45 他对我说：「那面朝南的厢房是为在殿内供职的司祭之用，
40:46 那面朝北的厢房是为在祭坛前供职的司祭之用，他们是肋未的后代中，走近祭坛供职的匝多克的子孙。」
40:47 他量了庭院：长一百肘，宽一百肘，为四方形；在殿前有一祭坛。

圣殿走廊
40:48 他领我进了圣殿的门廊，量了门廊的壁柱，两边各有五肘。门宽十四肘，墙壁每边三肘。
40:49 门廊长二十肘，宽十二肘；上去的台阶有十级。靠着壁柱，有二柱，每边一柱。

第四十一章(26)

圣所
41:1 他领我到了圣所，量了壁柱，两边，各厚六肘；
41:2 门口宽十肘；门口两边的墙，各为五肘；他又量了圣所的长度为四十肘，宽为二十肘。

至圣所
41:3 他进到里面，量了门口的壁柱，厚二肘，入口六肘，门口总宽七肘。
41:4 量了圣所的尽头长二十肘，宽二十肘。以后对我说：「这是至圣所。」

厢楼
41:5 他量了殿墙，厚六肘；沿殿周围的厢房，宽四肘。
41:6 厢房一层在另一层之上，共三层，每层三十间。厢房周围靠着殿墙，有突出的墙，为衔接厢房，免得嵌在殿墙内。
41:7 厢房越高越宽，因为周围圣殿的墙越高越窄，为此上边的房间较宽。人由下层可登至中层，再登往上层。
41:8 我见殿周围有一高台，为厢房的基础，台脚高一竿，即六肘。
41:9 厢房的外墙厚五肘。在靠殿的厢房之前的人行道，也宽五肘。
41:10 厢房之外有二十肘宽的空地，环绕着殿的四周。
41:11 厢房的门向着人行道：一朝北，一朝南；人行道宽五肘。

无顶建筑物
41:12 在空地的西面有一建筑物：宽七十肘，长九十肘；这建筑物周围的墙厚五肘。

圣殿面积
41:13 他量了圣殿，长一百肘：包括空地、建筑物和墙，共长一百肘。
41:14 圣殿的前面和东边的空地，共宽一百肘。
41:15 他量了圣殿后边的建筑，连空地和墙在内，由这一端到另一端，共长一百肘。

圣所内部的装修

至于圣所内部和外边的门廊、
41:16 门框、带棂的窗和三面的围墙，以及门限周围都镶上木板，由地到窗──窗是遮蔽的；
41:17 直到门上边，以至殿的内部和外部；周围所有的，里面和外面的墙上，都有雕像，
41:18 雕刻着革鲁宾和棕榈枝，棕榈枝在革鲁宾与革鲁宾之间；革鲁宾有两个面貌：
41:19 人的面貌向着这边的棕榈枝，狮的面貌向着那边的棕榈枝；全殿四周都是这样。
41:20 由地到门上边，圣所的墙上都雕刻着革鲁宾和棕榈枝。
41:21 圣所的门框是方的。在至圣所前面，有一座看似木头的祭坛：
41:22 高三肘，长宽各二肘；角、底座和镶板，都是木的。以后他对我说：「这是在上主前的祭桌。」
41:23 圣所与至圣所各有两门，
41:24 门各有两扇，每扇又有两页；可以折叠。每一扇门都有两页。
41:25 门扇上都雕刻着革鲁宾和棕榈枝，像墙上刻的一样。门廊外的前面有木做的飞檐。
41:26 门廊两边与靠殿的厢房墙上，有有棂的窗和棕榈枝，还有飞檐。

第四十二章(20)

司祭的楼房
42:1 以后他领我出来，到了内院的北部，引我来到位于空地前，向北的建筑物前的楼房那里。
42:2 楼长一百肘，宽五十肘，
42:3 是在内院空地与外院铺道的前面，走廊与走廊相对，楼房共有三层。
42:4 楼房前面有向内的过道，宽十肘，长一百肘，门都朝北。
42:5 楼上层房屋比下层与中曾的较窄，因为上层有走廊占去了面积。
42:6 因为楼房有三层，没有像外院所有的柱子，上层的比地上的下层和中层的较窄。
42:7 沿着楼房外边，靠着外院有道墙，长五十肘，立在楼房前面，
42:8 因为靠近外院的楼房长五十肘，靠近殿的楼房为一百肘。
42:9 在这些房屋下边，有个向东方的入口，为由外院来的人进入。
42:10 入口开在院墙的横面。在南边，在空地与建筑物的前面，也有楼房。
42:11 在楼房前面有相似北边的楼房所有的信道。长、宽、出路、位置和门与北边的楼房完全一样。
42:12 在南边楼房的下边，在墙的开端，空地和建筑之前有一入口，为由东边来的人进入。
42:13 以后他又对我说：「空地前南北两面的楼房，都是圣的，走近上主的司祭在那里吃至圣之物，并在那里存放至圣之物，如供物、赎罪祭与赎过祭肉，因为此地是圣的。
42:14 司祭进入此处之后，不可直接由此圣地出去，前往外院，必须先在那里脱去自己供职时所穿的衣服，因为那些衣服也是圣的，应换上别的衣服，然后方可走近人民所在的地方。

隔开圣与俗的垣墙
42:15 他测量完了圣殿的内部，就领我从面朝东的门出来，量了周围：
42:16 他用测量竿量了东边，依测量竿为五百肘；
42:17 他又量了北边，依测量竿为五百肘；
42:18 又量了南边，依测量竿为五百肘；
42:19 又转身量了西边，依测量竿为五百肘。
42:20 他周围量了四边环绕圣殿的垣墙，长五百肘，宽五百肘，为分开圣地与俗地。

第四十三章(27)

上主返回圣殿
43:1 他领我到了面朝东的门那里。
43:2 看，以色列天主的光荣由东方而来，有一种响声，像大水的澎湃声，大地也因他的光荣而炫耀。
43:3 我所见的神视与我前次来摧毁城市时所见的神视相似，神视的情形也与我以前在革巴尔河畔所见的神视一样。于是我就伏地掩面。
43:4 上主的光荣由朝东的门进入圣殿。
43:5 神力将我提起，领我进入内院。看，上主的充满了圣殿。

新圣殿为天主所居
43:6 当那人站在我身旁时，我听见殿内有一位向我说话的，
43:7 对我说：「人子，这是安放我宝座的地方，这是我脚掌所踏的地方，我愿在这里永远住在以色列子民中。以色列家族，他们和他们的的君王，不再以淫乱和自己君王的尸体，玷污我的圣名。
43:8 因为他们靠着我的门限安置他们的门限，在我与他们之间仅有一墙之隔。他们曾以自己所行的邪恶之事玷污了我的圣名，为此，我发怒将他们予以消灭。
43:9 现今他们要从我面前，除去他们的淫乱和君王的尸体，这样我要永远住在他们中。
43:10 人子，你要向以色列家族阐述这圣殿，使他们对自己的所行感到惭愧；阐述圣殿的完美和构造，
43:11 叫他们对自己的所行的丑事而感到惭愧。你要划出殿的图形、结构、出路、进口和所有的式样，并将各种规定和和种法律告知他们，在他们眼前写出好叫他们遵守各种法律和规定，一一奉行。
43:12 这是关于圣殿的规定：山顶周围所有之地，是神圣不可侵犯的。

全燔祭坛
43:13 祭坛按肘──肘为一肘加一掌──的尺寸如下：底座高一肘，边宽一肘，在底座四周边缘有一掌深的沟漕：这是坛座。
43:14 地上的底座到下层台座高二肘，边宽一肘；从小台座到大台座高四肘，边宽一肘。
43:15 至于坛炉，高四肘；坛炉之上有四个角突出，高一肘。
43:16 坛炉一二肘畏，十二肘宽；四面成一正方形。
43:17 台座十四肘长，面面共十四肘宽；四周有半肘的沟槽；周围还有宽一肘的底座。石阶向东。

祝圣祭坛礼
43:18 以后他对我说：「人子，吾主上主这样说：祭坛造成之日，在上面献全燔祭和洒血的规定如下：
43:19 你应给那走近我事奉我的匝多克的后裔肋未司祭──吾主上主的断语──一头牛犊，献为赎罪祭。
43:20 你要取血涂在祭坛的四角，台座的四角和周围的沟槽上，应这样为祭坛赎罪取洁。
43:21 此外，再取一头公牛作赎罪祭，在圣殿固定的地方，圣所之外，将它焚化。
43:22 第二天要献一只无瑕的小公山羊为赎罪祭，如献公牛犊所行的一样，为祭坛取洁。
43:23 你行完赎罪祭之后，应献一头无瑕的公牛和羊群中一只无瑕瑕的公羊，
43:24 把它献在上主前，司祭在上面撒上盐，献予上主为全燔祭。
43:25 七天之久，你应每天献一只公山羊为赎罪祭，还应献一头公牛和羊群中一只公羊，都应纯洁无瑕。
43:26 七天之久为祭坛赎罪取洁，予以祝圣。
43:27 这日期满了，即第八日及以后，司祭才可以在祭坛上奉献你们的全燔祭与和平祭，如此我才喜悦你们──吾主上主的断语。」

第四十四章(31)

东门的用途
44:1 他领我回到圣殿朝东的外门，门却关着。
44:2 他对我说：「这门必关闭不开，任何人不得由此门而入，因为上主以色列的天主已由此门而入，为此常应关闭。
44:3 至于元首，因为他是元首，惟有他可坐在里面，在上主前进食；他由门廊的路而入，亦由原路而出。」

外方人不准进圣殿
44:4 以后，他领我由北门到圣殿，我一看，看见上主的光荣上主的殿，我便伏地掩面。
44:5 上主对我说：「人子，我对你所说上主殿内的所有定和法律，你要留心，要眼看耳听，又要注意准入圣殿的规则。
44:6 你对叛逆的以色列家族说：吾主上主这样说：以色列家族，你们所行的一切丑恶之事，该够了吧!
44:7 当你们奉献给我食品、脂肪和牲血时，竟引领心身未受割损的外方人进入我的圣所，亵渎我的殿宇；这样以你们的一切丑恶，破坏了我的盟约。
44:8 你们的既不在我圣所内供职，却派他们代你们在我圣所内供职。
44:9 为此吾主上主这样说：一切心身未受割损的外邦人，以及所有在以色列子民中的外邦人，不得进入我的圣所。

肋未人只可充侍役
44:10 至于肋未人，当以色列堕落，离开我而追随他们的偶像时，他们也脱离了我，他们必要承认自己的罪债。
44:11 他们在我圣所内供职，只能充当看守殿门的，作的侍役，为百姓宰杀全燔祭和其它祭牲，站在他们面前，给他们服务。
44:12 因为他们曾在百姓的偶像前给他们服务过，做了以色列家族的胖脚石，为此我必举手反对他们──吾主上主的断语──他们必要承担自己的罪债。
44:13 他们不得走近我，也不得接我的的一切圣物，和至圣之物；反要自己的羞辱和所行的一切丑恶。
44:14 我只委派他们在圣殿供职，服各种劳役，做其中应做的一切事务。

对司祭的各种规定
44:15 惟有那些在以色列子民堕落我时，仍然为我的圣所供职的匝多克的儿子，肋未司祭们，可走近我，服事我，侍立我前，给我奉献脂油与牲血──吾主上主的断语──
44:16 他们可进入我的圣所，起近我的祭桌，服事我，奉行给我供职的事。
44:17 几时他们进入内院的门，应身穿麻衣；当他们在内院门内或在圣殿供职时，不可穿羊毛衣。
44:18 他们头上应戴麻布头巾，腰间应穿麻巾裤子，不可穿容易出汗的衣服。
44:19 但他们几时要出去到外院百姓那里时，应脱去供职的衣服，放在圣所的厢房内，穿上别的衣服，免得因自己的祭服使百姓沾污圣洁。
44:20 你们不可剃头，也不可让头发自由生长，应该修剪头发。
44:21 任何司祭要进入内院时，不可饮酒。
44:22 他们不可娶寡妇或弃妇为妻，应娶以色列家族的处女为妻；或娶司祭的寡妇。
44:23 二十应教训我的百姓区别圣与俗，知道洁与不洁。
44:24 在诉讼上，他们应充任裁判，按我的法律定断；他们在我的各种庆节上，应遵守规我的法律和规律，又应圣化我的安息日。
44:25 他们不可走近死人，免得沾染不洁；但为父母子女、兄弟和未嫁的姊妹，可自染不洁。
44:26 在他取洁以后，再过七天，
44:27 他要进入圣所，进内院，为在圣所内供职的那一天，应奉献赎罪祭──吾主上主的断语──
44:28 他们不可有产业；在以色列也不可分给他们地业我是他们的地业。
44:29 他们可以吃素餐，赎罪祭和赎过祭：凡在以色列所献的禁物，都应归于他们。
44:30 各种初熟之物，和你们藉举祭所献的一切祭物，都应归于司祭；此外，将你们粗麦面中最好的一份，分与司祭，好叫祝福降在你们家庭中。
44:31 凡自然死或被猛兽撕裂的飞禽走兽，司祭都不可吃。」

第四十五章(25)

献于上主的保留地
45:1 「当你们抽签分地作为产业时，应将一块圣地献给上主，当作献地，长二万五千肘，宽二万肘。凡在这范围之内的地全是圣的。
45:2 其中一个作为圣所，长百肘；四面成方形，周围有空地，宽五十肘。
45:3 在这一区量出二万五千肘，一万肘宽的地方其中应有圣所；
45:4 这块圣地，应归于在圣所内为服事上主供职的司祭，作为的住处和他们羊群的牧场。
45:5 另一块五千肘长，一万肘宽的地方，归于在殿内服务的肋未人，作为他们的地业，及他们居住的城邑。

京城和元首之地
45:6 再划出建京城的地段，宽五千肘，长二万五千肘，在保留的献地之旁，归于全以色列家族。
45:7 在保留的献地，和建城的地段的两旁，紧靠着保留的献地和建城的地段，由西边往西，由东边往东的土地，全归于元首。西边的边界，东边的边界，其长与其它支派所分得的土地相同。
45:8 这是在以色列划归元首的领土：这样，我的元首不再压迫我的百姓，并将土地留给以色列家族及他们的各支派o

元首的义务与权利
45:9 吾主上主这样说：「以色列的元首，你们该舒了吧!你们应放弃强暴与抢掠，实行正义与公道，你们不要再向我的人民横征暴敛──吾主上主的断语──
45:10 你们应用公平的天平，准确的「厄法」，准确的「巴特」。
45:11 「厄法」和「巴特」的容量应当相等：即一「巴特」等于「荷默尔」的十分之一，十分之一「荷默尔」即一「厄法。」分量应依照「荷默尔」而十定。
45:12 一「协刻耳」应为二十「革辣。」二十「协刻耳」加二十五「协刻耳」，再加十五「协刻耳」，为你们是一「米纳」。
45:13 你们应奉上的献仪如下：由一「荷默尔」小麦，，应献六分之一「厄法」；由一「荷默尔」大麦，也应献六分之一「厄法」。
45:14 对油的规定由一「苛尔」油，应献十分之一「巴特」，因为十「巴特」为一「荷尔」。
45:15 由以色列茂盛的牧场，每二百只羊中取出一只羔羊献为供物，做全燔祭与笸平祭，为自己赎罪──吾主上主的断语──
45:16 全国人民应将这样的献仪交给以色列的元首；
45:17 元首在庆节、月朔和安息日，以及以色列家族所有的庆节，应备办全燔祭、素祭和奠祭，又应备办赎罪祭、素祭、全燔祭与和平祭，为以色列家族赎罪。」

各庆节的祭献
45:18 吾主上主这样说：「正月初一，你应取一头无瑕的公牛犊，为圣所取洁。
45:19 司祭应取赎罪祭祭牲的血，涂在圣殿的门框上，祭坛座的四角上，和内院的门框上。
45:20 正月初七，为那不慎误犯的人，也应照样行，为圣殿取洁。
45:21 正月十四，你们应过逾越节，七天吃无酵饼。
45:22 在那一天，元首应为自己和本国人民献一头公牛犊，为赎罪祭。
45:23 七天的庆节，他应向上主献全燔祭；七天内每天应献七头无瑕的公牛犊，和七只无瑕的公羊；每天献一只小山羊，为赎罪祭。
45:24 还应献素祭：为每头公牛犊献一「厄法」面；为一「厄法」面加一「辛」油。
45:25 七月十五日的庆节，他应献同样的祭品；七天之久应献同样的赎罪祭、全燔祭、素祭和油。」

第四十六章(24)

安息日与月朔的祭献
46:1 吾主上主这样说：「内院朝东的大门，六天劳作的日子应关闭，安息日应敞开，月朔之日，也应敞开。
46:2 元首应由外门经门廊进入，站在门框旁，此时司祭奉献给他的全燔祭与和平祭。他在门限上朝拜后，就出去。这门直到晚上不应关闭。
46:3 安息日和月朔，本国的人民也在这门口，在上主前朝拜。
46:4 安息日，元首应献于上主的全燔祭，应是无瑕的羔羊六只，无瑕的公羊一只。
46:5 至于同献的素祭，为一只公羊献一「厄法」面，为羔羊的素可随奉献。为一「厄法」面加一「辛」油。
46:6 在月朔之日，应献无瑕的公牛犊一头，羔羊六只，公羊一只，都应是无瑕的。
46:7 至于同祭的素祭，为一头公牛献一「厄法」面，为一只公羊献一「厄法」面，为羔羊的素祭随意奉献。为一「厄法」应加一「辛」油。
46:8 元首住入时，应从门廊进，并由原路出。
46:9 每逢庆日，本国人到上主面前时，凡由北门进来朝拜的，应由南门出去；由南门进来的，应由北门出去。谁也不可从他进来的门出去，但该从对面的门出去。
46:10 元首常应在百姓中，几时百姓进来，他也进来；几时百姓出去，他也出去。

其它祭献的规定
46:11 每逢庆日和庆典，同献的素祭，为每头公牛犊，献一「厄法」面，为每只公羊献一「厄法」面，为羔羊可随意奉献；为一「厄法」面加一「辛」油。
46:12 几时元首自愿献全燔祭或和平祭，作为上主的自愿祭，就给他敞开朝东的门，他献的全燔祭或和平祭，像安息日所行的一样，以后就出去；他出去后，即关上大门。
46:13 你应每日奉献给上主一只无瑕当年的羔羊为全燔祭，应每天早晨奉献。
46:14 每天早晨又应同时献素祭，献六分之一「厄法」及三分之一「辛」油调和的细面，献给上主作素祭：这是恒常全燔祭的规定。
46:15 为此每天早晨应奉献羔羊，素祭和油：这是恒常的全燔祭。」

元首的产业
46:16 吾主上主这样说：「如果元首将自己的一分产业赐给自己的儿子，这产业就归他的儿子所有。他们可据为己有。
46:17 但是，如果他将自己的一分产业赐给自己的一个臣仆，直到「释放年」归他所有；以后，仍归元首。只有赐给儿子的产业，永归儿子。
46:18 元首不应强取人民的业，夺取他们的的土地，他应拿自己的土地给儿子作产业，免得我百姓中有人从自己的土地上疲赶走。」

煮祭牲之所
46:19 以后，他领我由大门旁的入口，到圣所北面的司祭楼房那里。看，西面的尽头有块地方。
46:20 他对我说：「这是司祭煮赎过祭和赎罪祭牲并烤素祭的地方，免得带到外院仗百姓沾染圣洁。」
46:21 他引我到了外院，叫我走遍庭院金角，在庭院的每个角上有个小庭院。
46:22 庭院四角的小庭院，长金十肘，宽三十肘，都有一样的尺寸。
46:23 四个小庭院的周围有垣墙，周围垣墙下边设有炉灶。
46:24 他对我说：「这些都是圣殿的侍役为百姓煮祭牲的灶房。」

第四十七章(23)

圣殿下水涌成河
47:1 以后，他领我回到圣殿门口，看，有水从圣殿下面涌出，流向东方──因为圣殿正面朝东；水从圣殿的右边经圣殿经祭坛的南边流出。
47:2 随后他引我由北门出来，带我由外面转到朝东的外门。看，水从右边流出。
47:3 那人手拿绳索向东走去，量了一千肘，遂叫我由水中走过，水深及踝。
47:4 他再量了一千肘，再叫我由水中走过，水深及膝。又量了一千肘，又叫我走过，水深及腰。
47:5 他又量了一千肘，水已成河，不能走过，因为水已高涨，成了可供游泳的水，不能走过去的河。
47:6 于是他对我说：「人子，你看见了吗﹖」遂我回到了河岸。

河流的好处
47:7 当我回来时，看，沿河两岸，树木很多。
47:8 于是他对我说：「这水流往东方，下至阿辣巴，而入于海──盐海中，海水遂变成好水。
47:9 这河所流过的地方，凡蠕动的生物都得生活，鱼也繁多，因为凡这水所到的地方百物必能生存。
47:10 渔夫要住在海边，自恩革狄到恩厄革拉因，都是晒网的地方。那里的鱼种类很多，像大海的一样。
47:11 但所有的池沼和湖泽却不改变，留作产盐之区。
47:12 沿河两岸，畏有各种果木树，枝叶总不凋零，果实决不匮乏，且按月结果，因为水我出自圣所；树上的果实可当作食物，枝叶可当作药材。」

圣地的边界
47:13 吾主上主这样说：「这是你们按以色列十二支派分地为业的界限。──若瑟应得两份。
47:14 你们应彼此平分我举手誓许给你们祖先的土地，应抽签分这地作你们的产业。
47:15 以下是国土的边界：北方由大海经赫特隆经哈玛特口，经责达得，
47:16 经贝洛达与位于大马士革边界与哈玛特边界之间的息贝辣因，直到靠近豪郎边界的哈匝尔厄南。
47:17 所以这边界是由大海到哈匝尔厄南，北面有大马士革为界，再向北有哈玛特为界：这是北方的边界。
47:18 东方的边界是在豪郎与大马士革之间，在基肋阿得与以色列之间有约旦河为界，直到东海，再到塔玛尔：这是东方的边界。
47:19 南方向阳的边界是由塔玛尔到默黎巴卡德士水，沿河直到大海：这是南方向阳的边界。
47:20 西方的边界是以大海为界，直到哈玛特口的对面：这是西方的边界。

外方人应分之地
47:21 你们应按以色列的支派分开此地。
47:22 你们应为你们，并为住在你们中作客，且在你们中已生有子女的外方人，抽签分开这地为产业。你们应你们为生在以色列子民间的人一样，他们将与你们在以色列支派中签分地作为产业。
47:23 将来如有外方人在一支派中作客，也要分给他们产业──吾主上主的断语。」

第四十八章(35)

七支派平分北部
48:1 各支派的姓名如下：由极北瑞起，沿赫特隆路至哈玛特口，再至哈匝尔厄南，；──北有大马士革边界，有哈马特边界──每支派由东界到西界各有一份：这是丹的一份。
48:2 靠近丹的边界，由东界到西界，是阿协尔的一份；
48:3 靠近阿协尔的边界，由东界到西界，是纳斐塔里的边界，
48:4 靠近纳纳斐塔里的边界，由东界到西界，是默纳协的边界，
48:5 靠近默纳协的边界，由东界到西界是厄法辣因的一份。
48:6 靠近厄弗辣因的边界，由东界到西界，是勒乌本的一份。
48:7 靠近勒乌本的边界，由东界到西界是犹大的一份。

中部保留地
48:8 靠近犹大的边界，由东界到西界，是你们应保留的献地，宽二万五千肘，长由东界到西界，如每支派分得的一份一样，中间是圣所。
48:9 你们为上主保留的献地，长二万五千肘，宽一万肘。
48:10 这块所献的圣地应归司祭，北面长二万五千肘，西面宽一肘，东面宽一万肘，南面宽二五千肘，衵间是上主的圣所。
48:11 这地应归疲祝圣作上主司祭的匝多克的子孙，他们谨慎遵行了我的礼规，当以色列子民堕落时，他们没有像肋未人一样落时下去。
48:12 属司祭之地是献地中至圣之地，靠近近肋未人的边界。
48:13 属肋未人的地与司祭的边界平行，长二万五千肘，宽一万肘，总计长二万五千肘，宽二万肘。
48:14 其中的地不可变卖，不可交换也不可转让，这是地中最好的一份，因为是祝圣于上主的。

京城和元首之地
48:15 由二万五千肘的面积所余的五千肘应列为俗地，作为居住的城市和郊区，城市应在中心。
48:16 城市的面积如下：北面四千五百肘，北面四千五百肘，南面四千五百肘，东面四千五百肘。
48:17 城市外的郊区是：北面二百五十肘，南面二百五十肘，东面二百五十肘，西面二百五十肘。
48:18 至于那与所献圣地平行的所余之地，东面长一万肘，西面长一万肘，甚中出产应作为城内居民的食粮。
48:19 城内的居民是由以色列各支派分派来住的。
48:20 整个献地为二万五千肘长，二万五千肘宽，为一方形，是你们应保留的所献圣地和城市地段。
48:21 在所献圣地和城市地段的两所余之地，二万五千肘由东至东面的边界，由西至西面的边界，与各支派所分之地平行，都归元首，所献圣地与圣所在中间。
48:22 除在属元首的地中间，有肋未人的产业和城市地段外，凡在犹大边界和本雅明边界饮间的土地，皆归元首所有。

五个支派平分南部
48:23 至于其余的支派：由东界到西界，是本雅明的一份。
48:24 靠近本雅明的边界由东界至西界是西默盎的一份。
48:25 靠近西默盎的一边界，由东界至西界是依撒加尔的一份。
48:26 靠近依撒加尔的边界，由东界至西界是则布隆的一份。
48:27 靠近则布隆的边界，由东界至西界，是加得的一份。
48:28 靠近加得的边界，是南方向阳的边界，由塔玛尔到默黎巴卡德士水沿河直到大海。
48:29 这是你们各支派抽签平分的土地，是你们应得的产业──吾主上主的断语。

新京城的面积与门
48:30 城的出口如下：北面为四千五百肘，
48:31 北面有三门：一为勒乌本门，一为犹大门，一为肋未门。城门都是照以色列支的名字派起的。
48:32 东面为四千五百肘，有三门：一为若瑟门，一为本雅明门，一为丹门。
48:33 南面为四千五百肘，有三门：一为西默盎门，一为依撒加尔门，一为则步隆门。
48:34 西面为四千五百肘，有三门：一为加得门，一为阿协尔门，一为纳斐塔里门。
48:35 周围共一万八千肘。这城从那天起名叫「上主在那里。」


达尼尔

旧约·达尼尔

共14章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 |  |  |  |  |  |

引言：
《达尼尔书》的主角达尼尔，是贵族出身的犹太人，也许是王家的后代（1:3-6）。犹大王约雅金（公元前六○九 五九八年）执政的初年，达尼尔与一些优秀的贵族青年，为拿步高王掳往巴比伦去，受王宫的高等教育。拿步高的目的无疑是利用这些青年，将来把巴比伦的文化推广到犹大国，免得犹大与埃及亲善。达尼尔和他的同伴在异邦之地，因为忠守梅瑟的法律，天主遂赐给他们超群的智力，因而使他们在王宫里得享特别的优待（1:8-21），直到波斯王居鲁士占领巴比伦的时代（公元前五三八年）。
本书在希伯来经典内列入“杂集”中，但在古时的几种“希腊译本”及在“拉丁通行本”内，列于《先知书》，在《厄则克耳书》以后。古时的译本比希伯来原文多几段所谓“次经部分”：即3:24-90（三青年的祈祷及赞美歌），13章（苏撒纳）及14章（达尼尔拒拜贝耳及大龙的记述）。
本书中又有一段相当长的阿剌美语部分（2:4-7:28），给圣经学者为研究本书的编辑时代，增加了不少困难。
本书的内容可分为前后两编：前编是记述历史（1-6），叙述达尼尔和他的同伴在巴比伦王宫内所过的生活，和因天主特殊的保护所遇到的奇事。所记载的一切，都证明天主的存在和他超绝的能力。后编记述达尼尔见的神视（7-12）：前两个神视有象徵的意义，表示世界万国的盛衰，都有天主的计划。天主一完成了他预定的目的，就要使天下万民属于他永远的国度（7-8）；后两个神视属于默示录体裁，预示默西亚在世上建立天国以前，人民应经过很长的艰苦时期（10-12）。最后一篇附录（13-14），是达尼尔生平事迹的补遗，证明异邦的邪神不外是空虚。
统观全书的主旨是在证明：天主是惟一、真实、全能、全知、统治万国万世，而超然存在的神；他藉世界的古今万国，以达到他建立神国的目的。
关于本书着作的时代及作者的问题，是很难解决的。古犹太教和圣教会历来的传说，都以达尼尔是本书的作者。
但是，由于本书混合用的希伯来及阿剌美两种语言，由于提及的一些史事，以及后编内采用的默示录体（这是公元前第二世纪犹太人方开始喜用的写作文体），更由于公元前一八○年左右编着的《德训篇》，未将达尼尔列在着名的古圣先贤中（德44-50），为了以上这些缘故，不少的经学者推断：本书的编辑人，大概是在玛加伯人对抗色娄苛王安提约古四世厄丕法乃的时代，（约在公元前一六五年），将古来有关达尼尔先知留传下的史料，加以整理，而成此书；且把本书史事，贴合在当时迫害犹太人的君王身上，以安慰受迫害的犹太人。
由此也可以明白，为什麽犹太人不将本书列于“先知书”中，而列于较晚编写的“杂集”内。事实上《达尼尔书》与其他的先知书根本上是有区别的，因为本书作者的目的，异于古先知的目的：不在劝化百姓改恶迁善，而是藉着神视内所得的启示，安慰和鼓励人民，使他们恒心等待末世的救恩。
《玛加伯书》在编写的时候，《达尼尔书》连第三章的次经部分已经写成（加上2:59-60）。全书和第13；14章已收入那时七十贤士翻译的“希腊译本”内。然而后世的犹太人大概为了失掉了本书内次经部分的原文，因而不承认这几部分为《圣经》。
《达尼尔书》的价值是在它的历史神学，作者以神学的观点，观察世界帝国的兴亡，观察天主“变更四时季节；他废黜君王，也兴立君王”（2:21）。万民万物都应实践他的计划，都应趋向他所决定的，建立永远神国的最后目标（2；7章）。历史的末期一到，他要将“治权、尊荣和国度”交给“人子”，“各民族，各邦国及各异语人民都要侍奉他；他的王权是永远的王权，永存不替，他的国度永不灭亡”（7:13-14）。那时天主的百姓要得救，义人要凯旋，死过的人要复活，受审判，善人受赏，恶人受罚（12:1-3; 7:26-27）。
但是这末期未来到以前，信徒还应经过长久的折磨及迫害，目的是叫他们净化；但他们该知道，这磨炼的时期，不会超过天主早已决定的时日（9:25-27; 12:7-13），并且还有天主委派的伟大护守天使弥额尔，在患难中要助佑天主的子民（12:1; 10:13, 21）。
本书论天国的历史，论“人子”的降来，论复活及天使所讲的道理，不但为当时的犹太教，而且也为预备新约的启示，有了很重要的关系。
虽然《福音》内只很少几次引用《达尼尔书》（玛13:43；24:15，21；25:46；26:64），但这位先知的思想，纵横贯通在耶稣的宣讲中，耶稣多次称自己为“人子”，已暗示证明先知论末世的预言已开始应验，建立天国的时候已来到了；他为人子的权柄，不是现世政治的权柄，而是圣父交给他掌管天上地下的一切权柄（达7:14; 玛28:18）。按照达尼尔的预言，若望在他的《默示录》内证明并描述“人子”（1:7, 13; 14:14），要如何完成他最后的胜利，他与自己的圣民“为王至于无穷之世”（默22:5; 达7:18, 27）。

前编　历史叙述(1-6)

第一章(21)

耶路撒冷陷落
1:1 犹大王约雅金在位第三年，巴比伦王拿步高前来围攻耶路撒冷，
1:2 上主将犹大王约雅金和天主殿内的一部分器皿，交在拿步高手中，他便将这些器皿带到史纳尔地方，存放在他神殿的库房内。

达尼尔与三同伴被选入宫
1:3 君王吩咐他的宦官长阿市培纳次，要他由以色列子民中，选一些王室或贵族的青年，
1:4 他们应没有缺陷，容貌俊美，足智多才，富有知识，明察事理，适合在王宫内充当侍从，应教给他们加色丁文字和语言。
1:5 君王且给他们指定了，每天要吃君王所吃的食品和所饮的美酒，如此教养他们三年；期满以后，他们便可侍立在君王左右。
1:6 他们中为犹大后裔的，有达尼尔、阿纳尼雅、米沙耳和阿匝黎雅。
1:7 宦官长另给他们起了名字：给达尼尔起名叫贝特沙匝，阿纳尼雅叫沙得辣客，米沙耳叫默沙耳，阿匝黎雅叫阿贝得乃哥。

忠于教规
1:8 但是阿尼尔心中早已拿定主意，决不让自己为君王的食品和君王饮的美酒所玷污，所以他请求宦官长使自己免受此玷污。
1:9 天主赏达尼尔在宦官长眼中获得宠遇和同情。
1:10 宦官长对达尼尔说：「我害怕我的主上君王，他原给你们指定了饮食，若见你们的面容比你们同年的青年消瘦，这样你们岂不是将我的头断送给君王!」
1:11 达尼尔对宦官长派来照管达尼尔、阿纳尼雅、米沙耳和阿匝黎雅的人说：「
1:12 请你一连十天试一试你的仆人们，只给我们蔬菜吃，清水喝；
1:13 然后，你亲自观察我们的容貌，和那些吃君王食品的青年的容貌，就照你所观察的，对待你的仆人们罢!」
1:14 他答应了他们的要求，试验了他们十天。
1:15 十天以后，他们的容貌比那些吃君王食品的青年显得更为美丽，肌肉更为丰满。
1:16 负责照管的人，遂将他们的食品和应喝的美酒撤去，祇给他们蔬菜。

四青年获得宠遇
1:17 至于这四个青年，天主赐给了他们精通各种文字和学问的才智与聪明，而且达尼尔还通晓各种神视和梦兆。
1:18 君王规定带他们进宫的期限一满，宦官长就领他们进见拿步高。
1:19 君王和他们交谈，发现其中没有一个能及得上达尼尔、阿纳尼雅、米沙耳和阿匝黎雅的，于是他们随侍在君王前，
1:20 君王无论询问他们什么智识和学问，发现他们都十倍于自己全国所有的巫师和术士。
1:21 达尼尔就这样一直到居鲁士王元年。

第二章(49)

拿步高做梦
2:1 拿步高在位第十二年，拿步高一连做了几个梦，遂心神不宁，不能入睡。
2:2 于是君王下令召巫师、术士、方士和占星者前来给君王详梦；他们前来了，站在君王前，
2:3 君王对他们说：「我做了一个梦，心神不宁，急于要知道这梦的究竟。」
2:4 占星者用【阿剌美语】回答君王说：「大王万岁!请大王给你的仆人们说出梦来，我们好给大王解释那梦的意义。」
2:5 君王答复占星者说：「我是言出必行的，如果你们不告诉我那梦和梦的意义，你们必被万刮凌迟，你们的家必成为废墟。
2:6 但若你们告知我那梦和梦的意义，你们必获得我的礼物、赏报和崇高的尊荣；为此你们告诉我那梦和梦的意义罢!」
2:7 他们又回答说：「请大王给你的仆人们说出梦来，好让我们给大王解释。」
2:8 君王回答说：「我明知你们是在想争取时间，因为你们明知我是言出必行的；
2:9 如果你们不告诉我那梦，为你们只有一个判决。那么，你们是想在我面前说谎欺骗，专待时机的转变。现在你们要告诉我那梦，好使我知道你们能为我解释那梦的意义。」
2:10 占星者在君王面前回答说：「世上没有一个人能说出大王所问的事，从来也没有一位君王，不论他如何伟大，有势力，向任何巫师、术士和占星者询问过这样的事。
2:11 大王询问的，确是件难事，没有谁能告诉大王，除非那不与血肉之躯同居的神祇。」
2:12 君王因此生气，大发雷霆，下令消灭巴比伦所有的智者。
2:13 要杀智者的谕令发出之后，人们就搜索达尼尔和他的同伴，要将他们杀死。

达尼尔要求缓刑
2:14 君王的卫队长阿黎约客出发，要杀巴比伦的智者之时，达尼尔机警明智地应付了他。
2:15 达尼尔问君王的全权大臣阿黎约客说：「君王发出的谕令，为什么这样迫切﹖」阿黎约客遂将事情告诉了达尼尔。
2:16 达尼尔进去要求君王给他延长限期，好为君王详解梦兆。
2:17 然后回到家里，把事情告诉了自己的同伴阿纳尼雅、米沙耳和阿匝黎雅，
2:18 要他们为这秘密事，恳求上天的大主施恩，挽救达尼尔和他的同伴与巴比伦其余的智者，免被杀害。
2:19 于是在夜间的神视中，这个秘密就启示给达尼尔了；达尼尔遂赞美上天的大主，
2:20 说：「愿天主的名，从永远直到永远受赞美，因为智慧和能力都属于他。
2:21 是他变更四时季节，是他废黜君王，也兴立君王，赐智者以智慧，赐识者以聪敏；
2:22 是他启示隐秘深奥之事，洞悉暗中的事，因为光明居于他内。
2:23 我祖先的天主，我称谢赞颂你，因为你赐给了我智慧和能力。我们祈求你的事，现在你已晓谕了我们，使我们知道了君王的秘密。」

达尼尔去见拿步高王
2:24 达尼尔遂去见君王委派杀戮巴比伦智者的阿黎约客，对他这样说：「请暂且先不要杀害巴比伦的智者，带我去见君王，我要给君王解梦。」
2:25 于是阿黎约客立刻引达尼尔去见君王，对君王说：「我从犹大被掳的子民中找得一人，他会给大王解梦。」
2:26 君王对名叫贝耳特沙匝的达尼尔说道：「你能告诉我，我所见的梦和梦的意义吗﹖」
2:27 达尼尔回答君王说：「大王所问的奥秘，不是智者、术士、巫师和占卜者所能告诉大王的；
2:28 但是，在天上有一位启示奥秘的大主!他已将那日后要发生的事晓谕给大王。大王!你在床上脑中所得的梦，所见的神视是这样：
2:29 大王你睡在床上忽然想到日后所要发生的事，启示奥秘的那位，把要发生的事已晓谕给你。
2:30 这奥秘已启示给我，并非因为我比任何活人更有智慧，而只是为把梦兆告诉大王，叫你知道你心中的思念。」

详述梦境
2:31 「大王!你梦见一尊巨大的立像。这尊立像异常高大，非常光辉灿烂，立在君王面前，相貌可怕。
2:32 这尊立像，头是纯金的，胸和臂是银的，腹和股是铜的。
2:33 胫是铁的，脚一部份是铁，一部份是泥的。
2:34 大王，你在观望，忽有一块石头，未经手凿即滚下，击中了立像，把铁泥的脚，打得粉碎；
2:35 同时铁、泥、铜、银和金立即完全粉碎，有如夏天禾场上的糠秕，被风吹去，无踪无影；那块击碎立像的石头却变成了一座大山，占据了全地。」

详解梦兆
2:36 「梦是这样的，现在我们要给大王解释梦兆。
2:37 大王!你是王中之王，上天大主赐给了你领土、势力、权威和尊荣，
2:38 凡有人居住的地方，田野的走兽，天空的飞鸟，都交在你手中，由你统治这一切，你便是那属金的头。
2:39 在你以后，将兴起另一个比你稍弱的国家，以后兴起第三个国家，属铜，她要统辖大地；
2:40 相继而来的是第四个，坚强如铁的国家，就如铁能粉碎击破一切，这个国家也要如铁粉碎击破一切。
2:41 至于你见脚和趾，一部分是泥，一部分是铁，表示这个国家必要分裂，然而国内仍有铁的坚强，正如你见铁与泥相混一样。
2:42 脚趾一部分是铁，一部份是泥，表示这个国家一部分强，一部分弱。
2:43 你见铁与泥混合，是说他们要与其它人种相混合，但是彼此不能相合，就如铁不能与泥相混合一样。
2:44 在这些君王时代，上天的大主必要兴起一个永不灭亡的国家，她的王权也决不归于其它民族，她要粉碎和毁灭这一切邦国，惟独她永存弗替，
2:45 就如你所见那块未经手凿，即从山上滚下的石头，把铁、铜、泥、银和金打得粉碎一样。伟大的天主已晓谕了大王，今后将要发生的事。这梦是真实的，梦的解释也是正确的。」

达尼尔及同伴升官
2:46 拿步高于是俯首至地，叩拜达尼尔，下令给他奉上礼物和香品，
2:47 然后开口对达尼尔说：「的确，你们的天主是万神的天主，万王的主宰，奥秘的启示者，因为你能启示这个奥秘。」
2:48 王遂擢升达尼尔，赏赐他很多珍贵的礼品，派他治理巴比伦全省，做巴比伦所有智者的首领。
2:49 达尼尔要求君王委任沙得辣客、默沙耳和阿贝得乃哥掌管巴比伦省的政务；达尼尔自己却留在朝廷内。

第三章(100)

拿步高竖立金像
3:1 拿步高王制造了一尊高六十肘，宽六肘的金像，立在巴比伦省的杜辣平原上。
3:2 拿步高王就派人召集总督、省长、知县、参谋、司库、法官、警官和各省官长，前来参与拿步高立像的开光典礼。
3:3 于是总督、省长、知县、参谋、司库、法官、警官和各省官长都聚集前来，参与拿步高王立像的开光典礼，都站在拿步高立的像前。
3:4 传令官高声呼喊说：「各民族、各邦国、各异语人民!这是给你们下的令：
3:5 你们几时听到角、笙、琴、瑟、筝、箫及各种乐器齐奏，就当俯伏朝拜拿步高王立的金像。
3:6 凡不俯伏朝拜的，应当立刻投在烈火窑中。」
3:7 因此，当在场的人听见角、笙、琴、瑟、筝、箫及各种乐器齐奏时，各民族、各邦国、各异语人民便都俯伏朝拜了拿步高王所立的金像。

三青年不叩拜金像
3:8 当时，有几个加色丁人前来控告犹太人，
3:9 对拿步高王启奏说：「大王万岁!
3:10 大王!你发出了谕令，要所有听见角、笙、琴、瑟、筝、箫及各种乐器齐奏的人，都应立刻俯伏朝拜金像，
3:11 谁不俯伏朝拜，就应立即把他投入烈火窑中。
3:12 然而有几个你所委任管理巴比伦省政务的犹太人，即沙得辣客、默沙耳和阿贝得乃哥，大王!他们不尊重你的谕令，不恭敬你的神，也不朝拜你所立的金像。」
3:13 拿步高勃然大怒，遂下令传沙得辣客、默沙耳和阿贝得乃哥来；这几个人就被带到君王前，
3:14 拿步高便对他们说：「沙得辣客、默沙耳、阿贝得乃哥!你们是真存心不恭敬我的神，不朝拜我立的金像吗﹖
3:15 现在你们准备好，一听见角、笙、琴、瑟、筝、箫及各种乐器齐奏，就俯伏朝拜我制造的像；若是你们不朝拜，你们就立刻被投入烈火窑中，看有什么神能由我手中将你们救出﹖」
3:16 沙得辣客、默沙耳和阿贝得乃哥回答拿步高王说：「关于这事，我们无须回答；
3:17 如果我们所恭敬的天主肯救我们，大王!他必会救我们脱离火窑和脱离你的手；
3:18 如果他不肯，大王!你应当知道，我们仍然不愿意恭敬你的神，也不朝拜你所立的金像。」

三青年被投入火窑
3:19 拿步高一听这话，怒火填胸，立刻对沙得辣客、默沙耳和阿贝得乃哥变了脸，下令要人将火窑烧得比往常更热七倍，
3:20 又命军中的几个壮士将沙得辣客、默沙耳和阿贝得乃哥捆起来，投入烈火窑中。
3:21 这三个人穿著外氅、长袍、头巾和其它的衣服，被捆起来，投入烈火窑中。
3:22 由于君王的命令急迫，火窑又烧得猛烈，火焰反将投掷沙得辣客、默沙耳和阿贝得乃哥的那些人烧死了。
3:23 至于沙得辣客、默沙耳和阿贝得乃哥三个人，被捆着落入烈火窑中。

阿匝黎雅的祈祷
3:24 他们在火焰中来回走动，歌颂天主，赞美上主。
3:25 阿匝黎雅立在火焰中，开口这样祈祷说：「
3:26 上主，我们祖先的天主!你是可赞美，可称颂的!你的名应受尊荣，直到永远!
3:27 因为你对我们所行的一切是公义的，你的一切作为是信实的，你的一切道路是正直的，你的一切审判是正确的。
3:28 在你所加于我们和加于我们祖先的圣城耶路撒冷的一切事上，你执行了公正的审判：由于我们的罪过，你按照真理和正义使这一切事临于我们身上。
3:29 我们犯罪作恶，离弃了你，在一切事上犯了重罪，没有听从你的诫命，
3:30 也没有遵守，也没有执行你为我们的好处，给我们所吩咐的事。
3:31 因此你所加于我们的一切，和你对我们所行的一切，都是按照公正的审判而行的。
3:32 你将我们交在无法无天，邪妄无信的仇人手中，又将我们交于一位不义和全世界上最凶暴不仁的君王手中。
3:33 现在，我们那里还敢开口!你的仆人和恭敬你的人们，只有羞愧和耻辱。
3:34 为了你的名，求你不要永远拋弃我们，也不要废除你的盟约；
3:35 为了你的朋友亚巴郎，你的仆人依撒格和你的圣者以色列，求你不要使你的仁爱离开我们，
3:36 因为你曾向他们应许过，要使他们的后裔繁多，有如天上的星辰，海边的沙粒。
3:37 恩主啊!由于我们的罪过，我们比任何民族都渺小，我们今天在全世界上成了微贱的。
3:38 目前我们没有元首，没有先知，没有领袖，没有全燔祭，没有祭祀，没有供物，没有馨香祭，没有地方可以给你荐新，好蒙受你的仁爱。
3:39 但愿我们能借着忏悔的心和谦虚的精神蒙你悦纳，就如献上公羊和公牛的全燔祭，又如献上了万只肥羊；
3:40 这样也希望我们今天在你面前所行的祭献，能当作满全了我们对你应尽的义务，因为凡信赖你的，决不会蒙受羞辱。
3:41 现在我们全心随从你，敬畏你，寻求你的慈颜，望你不要使我们羞惭。
3:42 但愿你按照你的宽容和你无限的仁慈，善待我们，
3:43 以你的奇能拯救我们!上主，愿光荣归于你的名!
3:44 愿那些迫害你仆人的人们都蒙受羞辱，丧失他们的一切权势，使他们蒙受耻辱，粉碎他们的一切力量，
3:45 好叫他们认识你是上主，惟一无二的天主，在全世界上应受光荣。」

三青年安然无恙
3:46 那些将三青年投入火窑中的君王的仆役，仍不断用石油、沥青、麻屑和碎柴增加火势，
3:47 以致火焰自窑内上腾，高达四十九肘；
3:48 喷出的火焰竟将火窑周围的加色丁人，卷去烧死了。
3:49 但是上主的天使降到窑中，来到阿匝黎雅及他同伴身旁，把窑中的火焰推出，
3:50 使窑中彷佛吹起清凉的微风，火焰不但不能接近他们，且也不能给他们招来什么痛苦或烦恼。

三青年赞美上主歌
3:51 于是他们三人在火窑中同声歌颂、光荣、赞美天主说：「
3:52 上主，我们祖先的天主，你是可赞美的，应受称赞，应受颂扬，直到永远!你光荣的圣名，是可赞美的，应极受称赞，极受颂扬，直到永远。
3:53 在你光荣的圣殿中，你是可赞美的，应极受歌颂，极受光荣，直到永远!
3:54 在你王国的宝座上，你是可赞美的，应极受歌颂，应极受颂扬，直到永远!
3:55 你鉴察深渊，坐于革鲁宾之上，是可赞美的，应受歌颂，应受光荣，直到永远!
3:56 你在天空穹苍之上，是可赞美的，应受歌颂，应备受光荣，直到永远!
3:57 上主的一切化工，请赞美上主，歌颂称扬他，直到永远!
3:58 上主的天使，请赞美上主，歌颂称扬他，直到永远!
3:59 层层高天，请赞美上主，歌颂称扬他，直到永远!
3:60 天上的水，请赞美上主，歌颂称扬他，直到永远!
3:61 上主的军旅，请赞美上主，歌颂称扬他，直到永远。
3:62 太阳月亮，请赞美上主，歌颂称扬他，直到永远!
3:63 天上的星辰，请赞美上主，歌颂称扬他，直到永远!
3:64 雨和露，请赞美上主，歌颂称扬他，直到永远!
3:65 所有的风，请赞美上主，歌颂称扬他，直到永远!
3:66 火与热，请赞美上主，歌颂称扬他，直到永远!
3:67 寒和暑，请赞美上主，歌颂称扬他，直到永远!
3:68 露和霜，请赞美上主，歌颂称扬他，直到永远!
3:69 冻和冷，请赞美上主，歌颂称扬他，直到永远!
3:70 冰和雪，请赞美上主，歌颂称扬他，直到永远!
3:71 夜和昼，请赞美上主，歌颂称扬他，直到永远!
3:72 光和暗，请赞美上主，歌颂称扬他，直到永远!
3:73 闪和云，请赞美上主，歌颂称扬他，直到永远!
3:74 愿大地，赞美上主，歌颂称扬他，直到永远!
3:75 山岳丘陵，请赞美上主，歌颂称扬他，直到永远!
3:76 地上的生物，请赞美上主，歌颂称扬他，直到永远!
3:77 水泉水源，请赞美上主，歌颂称扬他，直到永远!
3:78 海洋江河，请赞美上主，歌颂称扬他，直到永远!
3:79 鲸鱼和水中所有生物，请赞美上主，歌颂称扬他，直到永远!
3:80 天空所有飞鸟，请赞美上主，歌颂称扬他，直到永远!
3:81 野兽家畜，请赞美上主，歌颂称扬他，直到永远。
3:82 普世人类，请赞美上主，歌颂称扬他，直到永远!
3:83 以色列子民，请赞美上主，歌颂称扬他，直到永远!
3:84 上主的众司祭，请赞美上主，歌颂称扬他，直到永远!
3:85 上主的众仆人，请赞美上主，歌颂称扬他，直到永远!
3:86 义人的心灵，请赞美上主，歌颂称扬他，直到永远!
3:87 圣洁和心谦的人，请赞美上主，歌颂称扬他，直到永远!
3:88 阿纳尼雅、阿匝黎雅和米沙耳，请赞美上主，歌颂称扬他，直到永远!因为他由阴府中救出了我们，从死亡的掌握中抢救了我们；由烈火窑中救出了我们，从火焰中拯救了我们。
3:89 你们要称谢上主，因为他是美善的，因为他的仁慈，永远常存!
3:90 凡敬拜上主的，请赞美众神之神，歌颂称扬他，因为他的仁慈，永远常存!」

承认真主
3:91 那时拿步高王十分惊慌，急忙站起，问他的臣仆说：「我们不是把他们三个人全捆起来拋入烈火窑中了吗﹖」仆人回答君王说：「大王，实在是!」
3:92 君王又问说：「怎么我看见有四个人无拘无束地在火中行走，丝毫没有受伤，而且那第四个人的外貌，彷佛是神的儿子。」
3:93 于是拿步高走近烈火窑口，说道：「至高天主的仆人沙得辣客、默沙耳、和阿贝得乃哥，你们出来罢!」沙得辣客、默沙耳和阿贝得乃哥即从火中出来。
3:94 省长、太守、总督和君王的臣仆一齐前来，查看这几个人，见烈火在他们身上一点不发生作用，连他们头上的一根头发都没有烧掉，他们的外氅也没有变色，他们身上也没有一点火的气味。
3:95 于是拿步高说道：「沙得辣客、默沙耳和阿贝得乃哥的天主，是可赞美的!他打发了自己的天使来，救护那些信赖自己的仆人，他们敢违背王命，宁愿捐躯，除自己的天主以外，不愿事奉叩拜其它任何神祇。
3:96 为此我今颁发诏书，无论那一个民族，那一邦国，那一个异语人民，凡对沙得辣客、默沙耳和阿贝得乃哥的天主敢出言不恭的，必被万剐凌迟，他们的住宅必成为废墟，因为没有其它的神能像他这样施行拯救。」
3:97 然后君王在巴比伦省擢升了沙得辣客、默沙耳和阿贝得乃哥。

拿步高的诏书
3:98 拿步高王诏告居于普世的各民族，各邦国及各异语人民说：「愿平安丰富地赐予你们!
3:99 至高天主对我所行的神迹奇事，我以为最好宣布出来。
3:100 他的神迹何其伟大，他的奇事何其可畏!他的王国是永远的王国，他的主权世世常存!

第四章(34)

详述梦境
4:1 我拿步高安居在家中，在宫内行乐的时候，
4:2 忽然做了一梦，这梦使我害怕；我当时在床上所有的幻想，脑中所有的异象，使我心慌意乱，
4:3 遂下了一道谕令，召巴比伦所有的智者到我面前来，给我解说那梦的意义。
4:4 巫师、术士、占星者、占卜者都来了，我当面给他们说出了那梦，但他们却不能给我解说那梦的意义。
4:5 最后，达尼尔来到我面前，－他按我神的名字，起名叫贝耳特沙匝，这人身上具有至圣神明的精神；我给他讲述梦说：「
4:6 巫师长贝耳特沙匝!我知道你这个人具有至圣神明的精神，没有什么奥秘可以难住你，请听我梦中所见的异象，给我一个解释：
4:7 我在床上脑中所有的异象是这样：我忽然看见从地中生出一棵树来，极其高大。
4:8 这棵树长的非常粗壮，高可摩天，大地四极都可见到；
4:9 树叶美丽，果实繁多，足以供养一切生灵，田野的走兽安息在它的荫下，空中的飞鸟栖息在它的枝杈上，一切生物都由它获得供养。
4:10 我在床上，在我脑海所得的异象中，我看见有一位守卫兼圣者自天降下，
4:11 他大声呼喊说：砍倒这棵树，砍断它的枝条，摇落它的叶子，打下它的果实，叫走兽离开它下面，叫飞鸟飞离它的枝杈，
4:12 但在地上只留下它根上的余干，用铁索和铜链将它捆住，放在田野的青草中，让他为露水浸湿，与田野的走兽分食地上的青草，
4:13 使他的心改变不像人心，给他一个兽心，在他身上要这样经历七段时期。
4:14 这是守卫者宣布的定案，这是圣者所出的命令，好使众生知道：是至高者统治世人的国家，他将国权愿意给谁，就给谁；他可以将人间最卑贱的立为最高者。
4:15 这是我拿步高王所做的梦。现在，贝耳特沙匝!请你给我说出这梦的意义，因为我国内所有的智者，都不能使我知道这梦的意义，只有你能，因为只有你具有至圣神明的精神。

达尼尔详解梦意
4:16 名叫贝特沙匝的达尼尔，一时愕然，他想象的事，使他恐惧；君王于是说道：「贝耳特沙匝!不要为这梦和这梦的意义心乱!」贝耳特沙匝回答说：「我的主上!愿这梦应验在仇恨你的人身上，愿这梦的朕兆应验在你的敌人身上!
4:17 你所见的那棵树，长的非常粗大，高可摩天，大地四极都可见到，
4:18 树叶美丽，果实繁多，足以供养一切生灵，田野的走兽安息在它的荫下，空中的飞鸟栖息在它的枝条上。
4:19 大王!那树就是你，你长得高大强壮，你的伟大高可摩天，你的权势达于地极。
4:20 至于大王所见的那位警卫兼圣者自天降下说：砍倒、毁灭这棵树!只在地上留下它根子的余干，用铁索和铜链将它捆住，放在田野的青草中，让他为露水浸湿，与田野的走兽分食，这样在他身上直到经历了七段时期。－
4:21 大王!这是那梦的意义，这是要临到我主，大王身上的至高者的判决：
4:22 你将由人间被驱逐，与田野的走兽为伍，你吃草如同牛一样，为露水浸湿，要这样经历七段时期，直到你承认至高者统治世人的国度，愿意给谁，就给谁。
4:23 至于所说在地中只留下树根的余干，是说到你承认上天统治一切时，你的国仍再归于你。
4:24 为此，大王!望你接纳我的劝告：厉行正义，补赎罪过，怜贫济困，以抵偿不义；如此你的福乐或许可得延长。」

梦境的应验
4:25 这一切都临在拿步高王身上：
4:26 十二个月以后，王在巴比伦王宫的楼台上散步时，
4:27 自言自语说：「这不是我以大能大力，为彰显我的威荣而建为王都的大巴比伦吗﹖」
4:28 这些话君王还未说出口，便有声音从天上传来说：「拿步高王!现在有话告诉你：你的王位已被人夺去了!
4:29 你要由人间被驱逐，与田野的走兽为伍，你要吃草如同牛一样，这样，在你身上经历七段时期，直到你承认至高者统治世人的国度，他愿意给谁，就给谁。」
4:30 这话立即在拿步高身上应验了：他被逐离开了人群，吃草如同牛一样，他的身体为露水浸湿，直到他的头发长得有如鹰的羽翼，指甲有如鸟的爪子。

君王知过复位
4:31 这期限过了以后，我拿步高举目望天，我的理智恢复了常态，我立刻称谢至高者，赞美颂扬永生者，因为他的主权永远常存，他的王国世世常在。
4:32 地上的一切居民为他等于虚无，他对天上的军旅和地上的居民随意而行，没有能阻止他的，或问他说：你作什么﹖
4:33 就在那一时刻，我的理智恢复了常态，恢复了我王国的光荣，仍享威严富贵，我的朝臣和大官仍前来求见；我的国又归我所有，并且也给我增加了极大的权势。
4:34 现在，我拿步高要称颂、赞扬和光荣天上的君王，因为他的一切作为是真理，他的道路是正义；凡行动傲慢的，他都能压伏。」

第五章(30)

亵渎圣器
5:1 贝耳沙匝王为大员千人摆设了盛筵，并与千人宴饮。
5:2 贝耳沙匝乘着酒兴，命人将他父亲拿步高从耶路撒冷殿中劫掠的金银器皿取来，给君王和他的大员并自己的妻妾用来饮酒。
5:3 于是人把从耶路撒冷天主殿宇圣所内劫掠的金银器皿取来，给君王和他的大员并妻妾用来饮酒；
5:4 大家一面饮酒，一面赞扬自己用金、银、铜、铁、木、石制的神像。

怪手写字
5:5 正在此时，忽然出现了一个人的手指，在灯台后面王宫的粉墙上写字，君王也看见了那写字的手掌。
5:6 当时君王的面色立即改变，心意烦乱，两腰关节松弛，两膝互相碰击，
5:7 君王遂大声喊叫，命召术士、占星者和占卜者来；君王就向巴比伦的智者说：不论谁，如能阅读这些字，给我解说其中的意义，就必身被绛袍，带上金项链，位居全国第三。
5:8 巴比伦所有的智者都来了，却没有一个人能阅读那些文字，也不能给君王说明所含有的意义。
5:9 因此贝耳沙匝王极其惊慌，面色大变，他的大臣也都不知所措。

太后举荐达尼尔
5:10 太后听到了君王和大臣们的喧哗声，遂进入坐席的大厅，启奏说：「大王万岁!你不要心慌意乱，面容也不必改变；
5:11 你国内现有一个人，具有至圣神明的精神，你父亲在日，已发见他具有真知灼见，智慧如神。你父亲拿步高王，曾立他为所有巫师、术士、占星者和占卜者的首领，
5:12 就因为在他身上具有一种卓越的精神、学识和聪敏，能详解梦境，释谜破惑；君王就将他达尼尔的名字改作贝耳特沙匝。现在就召达尼尔前来，他必能说出其中的意义。」

君王命召达尼尔
5:13 于是达尼尔被引到王前，问达尼尔说：「你就是我父王昔日由犹大掳来的犹大俘虏中的达尼尔吗﹖
5:14 我听说你有神的精神，具有真知灼见，和卓越的智慧。
5:15 方才智者和术士被引至我前，要他们念这些文字，给我说明其中的意义，但是他们却都不能给我解释这些文字的意义。
5:16 我听说你能解疑释难，现在你若能念这些文字，给我说明其中的意义，你就要身披绛袍，带上金项链，位居全国第三。」

达尼尔责斥君王的罪过
5:17 达尼尔回答君王说：「你的礼物仍归你所有，你的酬报可赏给他人，至于我，我仍要给大王念这些文字，使大王得知其中的含义。
5:18 大王!至高者天主曾将国家、威权、光荣和尊严赏赐了你的父亲拿步高；
5:19 由于天主赏赐了他这样大的威权，各民族，各邦国，各异语人民，在他面前无不震惊害怕；他愿意杀的就杀，他愿意活的就活，他愿意升的就升，他愿意贬的就贬。
5:20 但在他心高气傲，目空一切的时候，便从王位上被推下来，丧失了自己的光荣，
5:21 由人间被驱逐，他的心相似兽心，与野驴为为伍，吃草如同牛一样；他的身体为露水浸湿，直到他承认至高者天主统治世人的国度，他愿意给谁统治，就给谁。
5:22 贝耳沙匝!你是他的儿子，虽然你知道这一切，但是你仍不低首下心，
5:23 反而自高自大，抵抗上天的大主，命人将他殿宇的器皿给你拿来，供你和你的大臣并你的妻妾用来饮酒，并且你赞美那些不能看，不能听，不能知的金、银、铜、铁、木、石制的神像，却不知尊崇那掌握你的气息，注定你一切命途的天主。
5:24 为此，他使一只手掌出现，写了这些字。
5:25 写出来的这些字是：「默乃，默乃，特刻耳，培勒斯。」
5:26 这些字的含义是：「默乃：」天主数了你的国祚，使它完结；「
5:27 特刻耳：」你在天平上被衡量了，不够分量；「
5:28 培勒斯：」你的国被瓜分了，给了玛待人和波斯人。」
5:29 于是贝耳沙匝下令，给达尼尔披上绛袍，带上金项链，并宣布他位居全国第三。
5:30 当夜加色丁王贝耳沙匝即为人所杀。

第六章(29)

达尼尔任监察史
6:1 玛待人达理阿承受了王位，那时他约六十二岁。
6:2 他认为更好在国内设立一百二十个总督，分治全国；
6:3 在这些总督之上另设三位监察史－达尼尔便是其中之一－各总督应向他们述职，这样可免君王烦劳。
6:4 这位达尼尔，由于他具有超凡的精神，办事胜过其它监察史和总督，所以君王有意立他治理全国。

达尼尔遭受嫉视
6:5 因此监察史和总督，竭力在达尼尔处理国事上，寻找机会陷害他，却总不能找到任何可控告他的事实和过失，因为达尼尔忠信可靠，所以在他身上总找不到任何疏忽和过错。
6:6 于是这些人说道：「我们若不在他的神的法律上寻找，就找不到陷害达尼尔的任何事。」
6:7 这些监察史和总督，便群集到君王前，对君王说：「达理阿大王，万岁!
6:8 国内的众监察史、知县、总督、大臣和省长，都计议请下一道诏书，立一禁令：三十天内，凡不向你大王，而向任何神祇或任何人祈求的，应将他投入狮子圈内。
6:9 大王!请你现在就立刻下这道禁令，签署这项文告，人就不能再更改，因为按玛待人和波斯人的法律，那是不可更改的。」
6:10 达理阿遂签署了这文告禁令。

被投入狮圈
6:11 达尼尔一知道君王签署了这项文告，便回了家。他楼房的窗户是向着耶路撒冷开的－他每天仍照常三次屈膝跪拜，祈求称谢自己的天主，如往日所行的一样。
6:12 那些人群集前来，看见达尼尔正在自己的天主前祈求哀祷，
6:13 他们遂去见君王，向他提及禁令说：「陛下不是签署了这样的一道禁令：三十天内，凡不向大王，而向任何神祇或任何人祈求的，应将他投入狮子圈内吗﹖」君王回答说：「确有此事!照玛待人和波斯人的法律是不可更改的。」
6:14 他们便对君王说道：「大王!犹大俘虏中的那个达尼尔，竟然不介意陛下和陛下所签署的禁令，仍照常一日三次自作祈祷。」
6:15 君王听了这些话，十分难过，有心要救达尼尔，君王直到日落要设法解救他。
6:16 但是那些人又群集到君王前，对君王说：「大王!陛下要知道玛待人和波斯人的法律：凡君王所立的禁令和法令，是不可更改的。」
6:17 君王于是下令，将达尼尔逮捕投入狮子圈内。君王对达尼尔说：「愿你恒心恭敬的天主拯救你!」
6:18 遂即移了一块大石，封住圈口，君王盖上自己的御玺，大臣们盖上自己的印章，免得达尼尔的案件发生意外的变化。

狮子不伤害先知
6:19 然后君王回了王宫，整夜绝食，断绝娱乐，并彻夜失眠未睡。
6:20 清晨，天一亮，君王便起来，急速往狮子圈去了，
6:21 一来到狮子圈旁，就哀声呼喊，向达尼尔说道：「永生天主的仆人达尼尔!你恒心恭敬的天主真能由狮子口里拯救你吗﹖」
6:22 达尼尔遂对君王说：「大王万岁!
6:23 我的天主曾打发他的天使闭住狮子的口，一点没有伤害我，因为我在他面前是无罪的；大王!我即在陛下面前，也从没有做过什么伤害人的事。」
6:24 君王非常高兴，遂下令将达尼尔从狮子圈里提出来。达尼尔便从狮子圈里被提出来，他身上丝毫没有受到损伤，因为他信赖了自己的天主。
6:25 君王遂下令逮捕那些控告达尼尔的人，将他们和他们的儿子、妻子，都投入狮子圈里，他们还没有到狮子圈底，狮子就向他们扑来，捉住他们，将他们的骨头全咬碎了。

诏示全国敬畏上主
6:26 达理阿于是诏告居民于普世的各民族，各邦国及各异语人民说：「愿平安常与你们同在!
6:27 我今颁发诏书，谕令我所统辖的全国人民，都应在达尼尔的天主前起敬起畏，因为他是生活永在的天主，他的国永不灭亡，他的王权永远常存。
6:28 他拯救施援，在天上地下实行神迹奇事；是他拯救达尼尔脱免狮子的爪牙。」
6:29 这位达尼尔就这样在达理阿和波斯人居鲁士为王时，事事亨通。

后编　神视叙述(7-12)

第七章(28)

神见四巨兽
7:1 巴比伦王贝尔沙匝元年，达尼尔睡在床上，作了一梦，在脑海里见了一些异象；他遂写下那梦，记述了这事的始末。
7:2 达尼尔说道：我夜间见了一个异象：看见天上忽然起了四股巨风，震荡了大海，
7:3 遂有四种巨兽从海中出来，各有不同的形状：
7:4 第一个相似狮子，具有鹰的翅膀；我观看，直至看见它的翅膀被拔去，由地上被举起来，两脚直立像一个人，且给了它一颗人心。
7:5 又看见另一个兽，就是第二个，相似熊，半身侧立，口内牙齿间衔着三根肋骨；有人吩咐它说：「起来，大量吞食肉罢!」
7:6 后来我又观看，看见另有一兽，相似豹子，有四个头，背上有四只鸟的翅膀，且赐给了它统治权。
7:7 此后，我在夜间的神视中观看，看见第四个兽，非常可怕，极其凶猛，有巨大的铁牙，吞噬咬碎，又把剩余的用脚践踏；它与以前各兽不同，尚有十只角。
7:8 我定睛注视这些角时，看见在那些角中又生出另一只小角，在这小角前面，以前的角中有三只角竟被连根拔除；看，小角上还有眼睛，相似人的眼睛，有一个夸大的口。

天上的法庭
7:9 我观望，直到安置了宝座，上面坐着一位万古常存者，他的衣服洁白如雪，他的头发洁白如羊毛，他的宝座好似火焰，宝座的轮子如同烈火。
7:10 一道火河涌出，从他面前流下，有千万服事他的，有亿兆侍立在他面前的，审判者已坐堂，案卷已展开。
7:11 那时，我因那只角说出大话而注意观望，一直观望到那兽被杀，它的尸体被撕毁，被投入火内。
7:12 至于其余的兽，他们的统治权被剥夺；至于它们的寿命，也被注定直到某一个时候和期限。
7:13 我仍在夜间的神视中观望；看见一位相似人子者，乘着天上的云彩而来，走向万古常存者，遂即被引到他面前。
7:14 他便赐给似人子者统治权、尊荣和国度，各民族、各邦国及各异语人民都要侍奉他；他的王权是永远的王权，永存不替，他的国度永不灭亡。

解释异象的意义
7:15 我达尼尔，因此心中忧愁，我所见的异象使我烦乱，
7:16 我遂走近一位侍者，问他关于这一切事的实情；他便告诉了我，使我知道这些事的意义说：「
7:17 这四个巨兽就是将在世界上兴起的四个君王；
7:18 但至高者的圣民要承受王国，永远占有，直至万世万代。」
7:19 当时我又想知道有关那第四个兽的实情，因为它与众不同，非常可怕，它的牙是铁的，爪是铜的，吞噬咬碎，又把剩余的用脚践踏。
7:20 我又愿意知道它头上的那十只角及生于其中的那另一只角，即那只使三只角堕于它前的角，这角还有眼睛，有夸大的口，并且它的形状比其余的角都大。
7:21 我观看，看见这只角正在与圣民交战，竟战胜了他们，
7:22 直到万古常存者降来，为至高者的圣民伸冤，于是期限到了，而众圣民取得了国权。
7:23 侍者告诉我说：「这第四个兽就是将在世界上兴起的地四个国，她与其它各国不同，她要并吞、蹂躏且粉碎天下。
7:24 至于那十只角，即指将由此国而兴起的十个君王；他们以后，将兴起另一位君王，他与以前者不同，他要制胜三个君王，
7:25 他要说亵渎至高者的话，企图消灭至高者的圣民，擅自改变节庆和法律；圣民将被交在他手中，直到一段时期，另两段时期和半段时期；
7:26 然后审判者要坐堂，夺去他的统治权，将他永远消灭，
7:27 将王国的统治权和天下万邦的尊威，赐给至高者的圣民：他的国是永远的国，一切邦国都要服事他，顺从他。
7:28 此事叙述至此结束，我达尼尔心中十分烦乱，面色都改变了，但我仍将此事存在心中。

第八章(27)

公绵羊与公山羊相争的异象
8:1 贝尔沙匝王在位第三年，在以前显现给我的异象之后，又有异象显现给我达尼尔。
8:2 我观看这异象；我观看时，恍惚见我在厄蓝省的稣撒禁城；在神视中，我恍惚见我在乌来河畔。
8:3 我举目仰视，看见有一只公绵羊站在河畔，它有两只角，这两只角都很高，但一只角却高于另一只角，且那较高的是较晚长出来的。
8:4 我见那只公绵羊向西、向北、向南抵撞，走兽中没有能抵御它，能摆脱它势力的；它任意行事，自高自大。
8:5 我定睛注视之时，看见有一只公山羊由西而来，跑遍天下而脚不着地；这只公山羊在两眼之间，有一只显著的角。
8:6 它来到我所见立在河畔而有两只角的公绵羊那里，就愤怒地猛力向它冲去。
8:7 我见它走近公绵羊前愤怒地抵撞它，将它的双角撞断，那公绵羊就再无力抵抗，公山羊把它击倒在地，用脚践踏，竟没有谁能救公绵羊摆脱它的势力。
8:8 后来这公只公山羊长的极其强大；正当它极强大的时候，它那只高大的角被折断了，代替这角而生出来的是四只卓绝的角，向着天下四方：
8:9 其中之一又生出一小角来，长得极其高大，向南、向东，亦向着光华之地。
8:10 这角逐渐增高，直达天上的万象，且把一些天象和星宿打落在地，加以蹂躏。
8:11 他又自高自大，直达天象之君，取消了他的日常祭，破坏了他的圣所，且加以劫掠；
8:12 又在献日常祭处，安放了罪孽，将真理拋弃于地；他如此作了，也成功了。
8:13 我听见一位圣者在说话，另一位圣者问那说话的说：「关于废除日常祭，招致毁灭的罪孽，圣所和天军遭蹂躏的异象，要延长到何时呢﹖」
8:14 那说话的回答他说：「要延长二千三百昼夜，以后圣所再要恢复原状。」

异象的意义
8:15 我达尼尔见了这异象之后，便渴望明了其中的意义；看见有一个外貌像人的立在我面前，
8:16 同时我听见在乌来河中间有人的声音呼喊说：「加俾额尔!给这人解说这异象罢!」
8:17 他便向我站立的地方走来；我见他来近，就害怕起来，俯伏在地；他对我说：「人子，你要明白!这异象是关于末世时期的。」
8:18 他与我说话时，我就昏迷过去了，脸伏于地上；他抚摸了我，使我起来，站在原处。
8:19 他说：「看，我要把在盛怒末期将要发生的事告诉你，因为这事是关于末期的。
8:20 你所见具有两角的公绵羊是玛待和波斯君王，
8:21 多毛的公山羊是雅汪君王，它两眼之间高大的角是第一位君王，
8:22 代替被折断的脚而另生出的四只角，是指由他的民族中崛起的四个王国，但没有前一个那样强盛。
8:23 在他们王国的末期，恶贯满盈之时，要兴起一位面貌凶恶，诡计多端的君王。
8:24 他必势力强大，但那力量不是出于自己；他却有惊人的破坏力，他所行的无不成功，要摧毁强有力者和圣民，
8:25 凭自己的机智必攻击圣民，靠自己的权术获得成功；他心中妄自尊大，趁人不备而毁灭许多人民，且起而攻击万君之君，但终于未经人手而自趋崩溃。
8:26 关于所说的昼夜数目的异象，是真实的，但你对这异象要保守秘密，因为是关于遥远日期的事而说的。」
8:27 我达尼尔疲惫患病数日，然后才起来处理君王的政务。我对这异象仍惊奇不已，因我不能明白其中的意义。

第九章(27)

达尼尔注意耶肋米亚的预言
9:1 玛待族的薛西斯的儿子达理阿作加色丁国的君王第一年，
9:2 在他为王元年，我达尼尔注意了经书中上主对耶肋米亚先知有关年数所说的话，即关于耶路撒冷的荒芜应满七十年的事。
9:3 我面向吾主天主，以祈祷、恳求、禁食、穿苦衣，顶灰尘，求问他。

达尼尔的祈祷
9:4 我哀求上主我的天主而认罪说：「哎!吾主，伟大可敬畏的天主!你对那些爱你和遵守你诫命的人，必守约施恩。
9:5 我们犯了罪，行了不义，作恶反叛，离弃了你的诫命和法令。
9:6 我们没有听从你的众仆人先知，因你的名向我们的君王，我们的首长，我们的祖先，和全国人民所说的话。
9:7 吾主，正义归于你!而满面羞愧归于我们，就如今日归于犹大人民，归于耶路撒冷的居民，归于所有不忠于你而被你驱至各地或远或近的以色列人一样。
9:8 吾主，满面羞愧归于我们，归于我们的君王，归于我们的首长以及我们的祖先，因为我们犯罪得罪了你，
9:9 然而慈悲和宽宥应归于上主我们的天主，因为我们实在都背叛了他，
9:10 没有听从上主我们天主的劝告，也没有遵行他借自己的仆人众先知，向我们所宣示的训令。
9:11 以色列人实在全都违犯离弃了你的法律，没有听从你的声音；因此，在天主的仆人梅瑟的法律上，所记载的咒骂和诅咒，都倾注在我们身上了，因为我们犯罪得罪了他，
9:12 所以他履行了他对我们和管理我们的官长所说的话：使我们遭受了普天下从未遭受过像耶路撒冷所遭受的这样大的灾难，
9:13 全如梅瑟法律上所记载的。这一切灾祸都降在我们身上，而我们仍不想平息上主我们天主的义怒，远离我们的罪恶，明白你的真理；
9:14 因此上主注视着灾祸，好把它降在我们身上，因为上主我们的天主，在所行的一切作为上是正义的，只是我们仍未听他的声音。
9:15 吾主，我们的天主!你曾以你强有力的手，领你的人民出了埃及地，而彰显了你的名声，有如今日；我们现今却仍然犯罪作恶。
9:16 吾主，求你照你所有的仁义，使你的忿怒和愤恨离开你的城耶路撒冷，即你的圣山；因为，由于我们的罪过和我们祖先的罪恶，耶路撒冷和你的人民已成了我们四邻的笑柄。
9:17 所以，现在，我们的天主!愿你俯听你仆人的祈祷和哀求!吾主，为了你自己的缘故，再以你的慈颜光照你现已荒凉的圣所。
9:18 我的天主!求你侧耳俯听，睁眼垂视我们的废墟，和属你名下的城市!我们将我们的哀祷呈于你前，不是因我们的正义，而只是依赖你的大慈大悲。
9:19 吾主，求你俯听!吾主，求你宽宥!吾主，求你垂听，迅速实行!为了你自己的缘故，我的天主，你不要再迟延，因为你的城和你的人民，是属你名下的。」

加俾额尔再次显现
9:20 我还在陈诉、祈祷和承认我罪及我人民以色列的罪，并为天主的圣山，将我的哀祷陈于上主我的天主面前时，
9:21 即我还在祈祷倾诉之际，约在晚祭时，先前我在异象中所见的那似人的加俾额尔，急速再向我飞来；
9:22 他一来到，就对我说：「达尼尔!我现在显现出来，是为叫你完全明白，
9:23 当你开始哀求时，便有话传出，要我前来通知你，因为你是个极可爱的人；所以你应该注意这话，理解这异象!」

七十星期的预言
9:24 「关于你的人民，和你的圣城已注定了七十个星期，为终止过犯，为结束罪恶，为赔补不义，为带来永远的正义，为应验神视和预言，为给至圣者傅油。
9:25 你应该知道，也应该明白：自从颁发重建耶路撒冷的命令，直到受傅的君王，共是七个星期；再经六十二个星期，城邑的广场和沟渠，要重新建起来，且是在困难之时；
9:26 六十二个星期之后，一位受傅者虽然无罪，却要被杀害，且那将要来临的首领的民族要破坏这城和圣所，但他的结局是在洪流中；直到末期要有战争，及决定了的毁灭。
9:27 在一个星期内，他要与许多人订立盟约；在半个星期内，他要使祭祀和供物停止，在圣所内要设立那招致荒凉的可憎之物，直到决定了的毁灭倾注在破坏者的身上。」

第十章(21)

达尼尔获得可怕的启示
10:1 波斯王居鲁士第三年，那名叫贝耳特沙匝的达尼尔得了一个启示，这启示是真实的，是有关一场大战的事；达尼尔注意了这事，也明白了这异象。
10:2 在这些日子里，我达尼尔忧闷了三个星期，
10:3 我食不知味，酒肉也没有沾过唇，也没有用油抹过身，直到满了三个星期。

天使的显现
10:4 正月二十四日，我在底格里斯大河边时，
10:5 我举目观望：看见有一个人身穿麻衣，腰束敖非尔金带，
10:6 他的身体好象碧玉，他的面容好似闪电，他的眼睛有如火炬，他的手臂和腿有如磨光了的铜，他说话的声音彷佛群众的喧嚷。
10:7 惟独我达尼尔看见了这异象，随从我的人都没有看见，只有一种巨大的恐怖临到他们身上，因而他们都逃避隐藏了。
10:8 只留下我一个人，独自观看这巨大的异象；我顿时全身无力，容貌改变，面色苍白，没有一点气力，
10:9 但仍能听到他说话的声音；一听到他说话的声音，我就昏迷过去，俯伏在地。
10:10 忽然有一只手触摸我，使我用膝和手掌勉强支持，
10:11 然后他对我说：「达尼尔，最可爱的人!你要明白我对你所说的话!你站起来，因为我现在是被派到你这里来的。」他对我说这话时，我站立起来，浑身战栗。
10:12 他又对我说：「达尼尔，你不要害怕!因为自从你下决心要明白此事，在你的天主前，自卑自贱的第一天以来，你的祈祷就得蒙应允，我就是因你的祈祷而来的。
10:13 但是波斯国的护守天使却反对我，使我在波斯国护守天使那里滞留了二十一天，后来忽有总领护守天使之一的弥额尔前来协助我，
10:14 我才来了，为叫你明白，你的百姓在末日所要遭遇的事，因为这神视是有关那未来之日的。」

天使启示神视的意义
10:15 他对我说这些话时，我俯首至地，哑口无言。
10:16 忽然有个像人子的手，触摸了我的唇，我便开口向那站在我面前的说道：「我主!由于这异象，我又感到非常痛苦，没有一点气力。
10:17 我主的这个仆人如何能同我主说话﹖因为我现在全身无力，连呼吸也没有了。」
10:18 那像人子的又抚摸了我，坚固我，
10:19 说：「极可爱的!不要害怕!愿你平安!鼓起勇气，振作精神!」他一对我说话，我立刻觉得有了力量，于是我说：「我主，请你发言罢!因为你坚固了我。」
10:20 他于是说：「你知道我为什么到你这里来﹖现在我要回去，同波斯的护守天使交战。我一去，希腊的护守天使就会前来。
10:21 我要把载于真理书上的事告诉你。除了你们的护守天使弥额尔外，没有前来协助我的。

第十一章(45)
11:1 玛待人达理阿王元年，他前来坚固我，协助我。

有关波斯的启示
11:2 现在我要把真事告诉你：看，在波斯还要兴起三位君王，第四位要拥有大量的财富，远远超过以前所有的君王；他因财富而强盛，于是煽动万国对抗雅汪国。

亚历山大帝国的分裂
11:3 以后要兴起一位英勇的君王，他独掌大权，统治一切，为所欲为。
11:4 但当他极盛的时候，他的国必要瓦解，他的天下必要四分五裂，而不归于他的后裔；也没有相似他所有的统治权，他的国必要灭亡，归属不是他后裔的外人。

埃及和叙利亚时战时和
11:5 南方的君王要强盛起来，但他的将领中，有一个比他更强的要获得政权；他王国的势力非常强大。
11:6 几年以后，他们要缔结同盟，南方君王的公主要嫁给北方的君王，以求修好；但是她得不到势力，她和她所生的也不能久存；她和她的侍从，她的儿子以及辅助她的都要被杀害。到那时，
11:7 必从她根上出生一个嫩枝，继承父位；他必兴师出征，进入北方君王的保垒，将他们击败，获得胜利；
11:8 并将他们的神像、铸像和金银宝器劫往埃及，从此数年之久与北方的君王对峙；
11:9 但北方的君王终要侵入南方君王的国土，事后仍返回本国。
11:10 他的儿子必要备战，招募强大的劲旅，亲自出征；冲过时，相似洪水泛滥；他必猛攻，直逼敌军的保垒。
11:11 南方的君王必然大怒，出师与北方的君王交战，北方的君王也必调集大军，但这支大军必被交在敌方手中。
11:12 这支大军被掳去以后，南方的君王便心高气傲，不过他虽击毙千万大军，仍不能强盛，
11:13 因为北方君王必再调集大军，比以前更为庞大，数年以后，再率领大军，带着大量的辎重，出征南下。
11:14 那时，将有许多人起来攻击南方君王，你百姓中的匪徒也要起来，为应验异象，但他们终必失败。
11:15 北方的君王就前来，兴建壁垒，攻取坚城，南方的军队不能抵抗，连精锐的部队也无力抵御。
11:16 来攻南方君王的，必任意而行，没有人能抵抗；他还要立足在华丽之地，破坏之权也操在他手中。
11:17 他企图征服整个南国，遂与南方君王立约通婚，将自己的女儿嫁给他，好倾覆他的国，但是他的企图没有成功，也没有见效。
11:18 此后，他要转向各岛屿，占据了许多岛屿；但有一个将官要阻止他的蛮横，使他的蛮横害了自己。
11:19 他遂转身回到他国内的保垒里，终于一蹶不振，从此消失不见。
11:20 以后另有一人代他兴起，他要派横征暴敛的人遍行国内华丽之地，但他没有过几天，就丧了命，不是由于叛变，也不是由于作战。

厄丕法乃篡位无道
11:21 这以后，将有一个下贱的人代他兴起；原来人没有将治国的权力授给他，他却乘人不备，以阴谋篡夺了王位。
11:22 来进攻他的大军要被他完全击溃，同盟之君也要被击败。
11:23 有人与他联合，他即施行骗术；他借助少数的人民，就渐渐强大起来。
11:24 他又乘人不备，侵入省内肥沃之区，实行他祖先及他祖先的祖先所未行过的事，将战利品、掠夺物和财产分给自己的党羽；又策划阴谋进攻保垒，但只到某一限期。

出征埃及
11:25 他要竭尽自己的精力，鼓起勇气，率领大军进攻南方君王；南方君王亦率领极强大的劲旅奋起迎战，但无法抵御，因为有人筹划阴谋陷害他；
11:26 那些破坏他的，正是吃他饭的人；他的劲旅将溃不成军，伤亡的极多。
11:27 两位君王都存心不良，同坐一桌，各说谎话，而毫无成就，因为必须到所定的时期，才有结局。
11:28 北方的君王却要带着大量的财物返回本国；他既存心与圣约作对，也必采取行动，然后才回国。

二次出征埃及
11:29 到了预定的时期，他必再度南征，但是第二次却不如第一次，
11:30 因为此次基廷的船必来攻击他，他只得惊慌而归。

迫害犹太教

他遂迁怒于圣约，任意妄为；回去以后，他必重用那些背弃圣约的人士。
11:31 那些迎合他意思的军队，也去亵渎圣所的保垒，废除日常祭，在那里设立了那招致荒凉的可憎之物。
11:32 至于那些作恶违犯圣约的人士，他要用诈术使他们更加败坏，但那认识自己天主的人民必也更加坚强有力。
11:33 民间贤明之士必要训诲民众，但他们有很多日子要受刀剑、烈火、充军和劫掠的迫害。
11:34 在他们受迫害时，稍微得到一些援助，但是有许多人却怀着奸诈的心与他们联合。
11:35 有些贤明之士要受迫害，是为锻炼、洗涤和洁净他们，直到时期结束，因为预定的时期尚未来到。

妄自尊大无法无天
11:36 这位君王要任意妄为，妄自尊大，高举自己在众神之上，要发出怪谬的言论，反抗万神之神，他暂时行事顺利，直到天主的义怒泄尽，因为天主决定的事必要应验。
11:37 他不尊重自己祖先的神，也不尊重妇女们所爱的神，他不尊重任何神明，因为他将自己高举在一切之上；
11:38 却去敬拜保垒之神，以金银、宝石和珍品恭奉他祖先所不认识的神。
11:39 他要凭借外神的助佑，攻击坚固的保垒；凡附和他的，他必增加他们的光荣，使他们治理民众，分封土地，做为赏报。

可悲的结局
11:40 到末期，南方的君王将要与他交战；北方的君王也要率领战车、骑兵和许多战舰，像旋风般向他还击，侵入他的国土；所经之地，有如洪水破堤。
11:41 他要侵入华丽之地，千万人要丧亡，但是厄东、摩阿布和大部分阿孟子民，却要逃脱他的手。
11:42 他又要伸手攻击各国，埃及地亦不能幸免；
11:43 他要占有金银府库和埃及的一切宝物。利比亚和雇士人也要来与他联合。
11:44 但是来自东方和北方的消息要使他震惊；他遂怀着盛怒去讨伐，要将许多人杀尽灭绝。
11:45 他要在海洋和美丽圣山之间，支搭他堂皇的帐幕，但此时已到了他的末日，已没有任何人能援助他。

第十二章(13)

义人的最后胜利
12:1 那时保佑你国家子民的伟大护守天使弥额尔必要起来；那将是一个灾难的时期，是自开国以来，直到那时从未有过的；那时，你的人民，凡是名录在那书上的，都必得救。
12:2 许多长眠于尘土中的人，要醒起来：有的要入于永生，有的要永远蒙羞受辱。
12:3 贤明之士要发光有如穹苍的光辉；那些引导多人归于正义的人，要永远发光如同星辰。
12:给达尼尔的最后训谕
12:4 至于你，达尼尔!你要隐藏这些话，密封这部书，直到末期；将有许多人要探讨，因而智识必要增长。

两位天使的神视
12:5 那时我达尼尔观望：看见另有两位天使，一位站在河岸这边，一位站在河岸那边。
12:6 我就问那身穿细麻衣，站在河水上的人说：「几时这些奇事才会实现呢﹖」
12:7 我听见那身穿细麻衣，站在河水上的人向天举起左手及右手，指着永生者起誓说：「的确，这事必须经过一段时期，另两段时期和半段时期：直到摧残圣民的势力终止时，这一切事才要实现。」

达尼尔欲知详情
12:8 我听了以后，仍不明白，便问说：「我主!这些事的结局究竟怎样﹖」
12:9 他回答说：「达尼尔，你去罢!因为这些事隐藏密封，直到末期。
12:10 将有许多人要使自己纯洁清白，并受锻炼，而恶人却要更加作恶；凡作恶的人不能明白，惟有贤明之士才能明白。

迫害的期限
12:11 自从废弃日常祭，设立那招致荒凉的可憎之物的时候起，必要经历一千二百九十天。
12:12 凡能守候直到一千三百三十五天的，是有福的。
12:13 你应去等候末期，好好安息罢!到末日，你要起来接受你的福分。」

附录

第十三章(64)

苏撒纳的家世
13:1 从前有一个人住在巴比伦，名叫约雅金，
13:2 他娶了一个妻子名叫苏撒纳，是希耳克雅的女儿；这女子非常美丽，而且敬畏上主，
13:3 原来她的父母都是义人，常按照梅瑟的法律教育了自己的女儿。
13:4 约雅金是个很富有的人，靠近他的住宅有一个果园；由于他比众人更有声望，犹太人经常到他那里集会。

两个邪恶的长老
13:5 那一年，有两个长老由人民选为民长，上主曾论及这类人说：「邪恶充塞巴比伦，是由于只在表面上治理人民的长老和民长。」
13:6 这两个人经常到约雅金的家里来；凡有诉讼的，都到这里来见他们。
13:7 中午时，人民离去以后，苏撒纳常走进她丈夫的果园里散步。
13:8 那两个长老每天见她进去散步，遂对她起了邪念。
13:9 他们昧着良心，转眼不看上天，全不思念正义的裁判。
13:10 他们二人虽然都为了暗恋她而伤感，却不敢彼此披露自己的隐情，
13:11 因为他们都羞于说明自己希望与她交合的欲念。
13:12 但他们二人仍然天天争着去窥看她。

两个长老图奸苏撒纳
13:13 一天，这人对那人说：「我们现在回家罢，因为已到午饭的时候了。」他们出去以后，便各自走了。
13:14 接着又都走回原来的地方，他们互问走回来的原因之后，便都承认了自己的欲念；于是他们二人同谋，寻找一个能遇到苏撒纳一人独处的时机。
13:15 他们在等待一个适当的机会时，有一天苏撒纳像往日一样，只带着两个婢女进了果园，由于天热，她想在园中沐浴。
13:16 那时园中除了这两个藏着窥看她的长老外，没有别人。
13:17 苏撒纳对婢女说：「将油和香皂给我拿来，关上园门，我要沐浴。」
13:18 她们便遵命去作，关上园门，从侧门出去，去取她吩咐她们的东西，全不知道这两个长老隐藏在那里。
13:19 婢女们一走出去，这两个长老便起来，跑到她面前，
13:20 对她说：「看，园门关了，没有人能看见我们，我们早就爱上了你，你要答应我们，与我们交合罢!
13:21 不然，我们就要作证控告你，说有一个青年人同你在一起，所以你才打发婢女们离开你。」
13:22 苏撒纳叹息说：「我真是左右为难!因为我若作了这事，我是必死无疑；我若不作这事，我也难逃你们的手。
13:23 我不如不作，宁可落在你们手里，也不愿在上主面前犯罪。」
13:24 苏撒纳遂高声喊叫，这两个长老为对付她也喊叫起来，
13:25 其中一个跑去开了园门。
13:26 家人一听见园中的喊声，就急忙从侧门跑进来，要看看她遭遇了什么事。
13:27 但是当长老们说出这段话以后，仆人们都感觉羞惭，因为从来没有人说苏撒纳有过这样的事。

苏撒纳受诬被判死刑
13:28 第二天，人民聚集到她丈夫约雅金那里的时候，那两个长老也走来了，满怀恶意，一心要将苏撒纳置于死地。
13:29 他们在人民面前说：「派人将希耳克雅的女儿，约雅金的妻子，苏撒纳带上来!」差人便去了。
13:30 苏撒纳同他的父母，她的孩子和所有的亲戚都来了。
13:31 苏撒纳长得体态轻盈，相貌美丽。
13:32 这两个坏人命她除去面纱──因为她原是带着面纱的──好让自己饱览她的美色。
13:33 她的亲友和看见她的人都在哭泣。
13:34 那两个长老遂在人民中站起来，把手按在苏撒纳的头上。
13:35 她哭着仰视上天，衷心依赖上主。
13:36 两个长老说：「当时只有我们两人在园中散步，她同两个婢女进来，随即关了园门，并辞退了两个婢女。
13:37 一个预先藏在园中的青年人，走到她面前，与她睡在一起。
13:38 我们在园中的角落里看见这种丑事，便跑到他们那里。
13:39 我们虽然看见他们二人在一起，但我们却不能捉住那个青年，因为他比我们有力，他便开门逃走了。
13:40 我们捉住这女人以后，问她那个青年是谁，
13:41 她却不肯告诉我们：对于这些事，我们是见证。」会众相信了他们，因为他们是人民的长老和民长，于是便定了苏撒纳的死罪。

达尼尔为苏撒纳申冤
13:42 苏撒纳遂大声呼号说：「永生的天主!你洞察隐秘的事，凡事在发生以前，你已知道了；
13:43 你知道他们对我所作的是假见证；看，现在我要死了，然而我并没有作过，他们恶意对我所捏造的事。」
13:44 上主俯听了她的呼声；
13:45 当她被押赴刑场的时候，天主感动了一个青年人的圣善心灵，这青年名叫达尼尔，
13:46 他便高声呼喊说：「对于流这女人的血，我是没有罪的!」
13:47 民众转过身来问他说：「你说这话有什么意思呢﹖」
13:48 达尼尔立在民众中间说：「以色列子民!你们怎么这样糊涂﹖未经审问，不查实情，就定一个以色列女子的罪案吗﹖
13:49 你们再回审判厅!因为他们二人作了假见证，诬陷了她。」
13:50 于是民众急忙回去，众长老对达尼尔说：「请你来，坐在我们中间，明白地告诉我们，因为天主把长老的智慧赐给了你。」
13:51 达尼尔对他们说：「将这两个长老隔离开，让我来审问他们。」
13:52 把他们二人隔开以后，达尼尔叫过其中的一个来，对他说：「你这个一生作恶的老妖，你以前犯的罪，现在已临到你身上了!
13:53 你宣布不义的裁判，判定无辜者有罪，释放有罪的人，虽然上主曾说：不可杀害无辜和正义的人。
13:54 如果你真看见了她，现在你告诉我：你看见他们在一起是在什么树下﹖」他回答说：「是在乳香树下。」
13:55 达尼尔说：「够了!你在说谎，应砍你的头，因为天主的天使已奉天主的命，要把你斩为两段。」
13:56 达尼尔叫他退下，命将另一个带上来，对他说：「客纳罕的苗裔而非犹大的苗裔啊!美色迷惑了你，淫欲颠倒了你的心。
13:57 你们一向这样对待了以色列的女子们，她们由于害怕而与你们交往，但是这个犹大女子，却不能忍受你们的邪恶!
13:58 现在你告诉我：你发现他们在一起，是在什么树下﹖」他回答说：「是在樟树下。」
13:59 达尼尔对他说：「的确，你也一样在说谎话，也必要砍下你的头!天主的天使手中已拿了利剑在等待着，要将你斩为两段，消灭你们。」
13:60 全会众遂大声吶喊，赞美天主，因为他拯救了那些仰望他的人。

两个长老被判死刑
13:61 众人都起来攻击那两个长老，因为达尼尔按照他们二人的口供，证实了他们作假见证；他们怎样恶意对待了自己的近人，民众也怎样对待了他们。
13:62 于是众人按照梅瑟的法律将他们处死；这样，那一天救了无辜者的血。
13:63 为此，希耳克雅和他的妻子为女儿苏撒纳，同苏撒纳的丈夫约雅金和自己全体亲友，一起称谢了天主，因为在苏撒纳身上没有找到什么败德的事。
13:64 从那一天以后，达尼尔在人民面前大受尊重。

第十四章(43)

达尼尔拒拜贝耳
14:1 阿斯提雅革归到他祖先那里以后，波斯人居鲁士便继承了他的王位。
14:2 达尼尔与王住在一起，且受王尊敬，远在他所有的同僚之上。
14:3 巴比伦有一个偶像名叫贝耳，每天为这偶像耗费十二袋细面，四十只绵羊和六桶酒。
14:4 君王也恭敬这偶像，每天都去礼拜；但是达尼尔却崇拜自己的天主。
14:5 君王曾对他说：「为什么你不崇拜贝耳﹖」达尼尔回答说：「我不敬拜人手制造的偶像，我只敬拜创造天地，主宰全人类的生活的天主。」
14:6 君王对他说：「你不以为贝耳是生活的神吗﹖你不见贝耳每天吃喝那么多吗﹖」
14:7 达尼尔笑着说：「大王，不要受欺骗!它里面是泥土，外面是黄铜，决不会吃，也不会喝。」
14:8 君王大怒，命人将贝耳的司祭召来，对他们说：「你们若不告诉我是谁吃了这些供物，你们就该死；如果你们能证明是贝耳吃了，达尼尔就该死，因为他亵渎了贝耳。」
14:9 达尼尔对君王说：「就照你的话做罢!」贝耳的司祭共有七十人，此外还有他们的妻子和儿女。
14:10 于是君王同达尼尔进了贝耳的庙宇。
14:11 贝耳的司祭们说：「看，我们都出去!大王!你摆上食物，供上调好的酒，然后关上庙门，门上盖上你的御印；明天早上你来时，如果发现不是贝耳吃了这一切食物，我们情愿受死；否则，那诬告我们的达尼尔就该死。」
14:12 他们自以为得意，因为他们在供桌下面早开了一个暗门，天天从那里进来，吃光桌上的供物。

达尼尔揭穿秘密
14:13 司祭们出去以后，就在贝耳面前摆上食物。
14:14 达尼尔命自己的仆役拿灰来，只当着君王面前，将灰撒遍整个庙宇，然后出去，将门关好，盖上君王的御印，就走了。
14:15 到了夜间，司祭们照常各自带着妻子和孩子进来，吃尽喝尽了一切。
14:16 大清早，君王起来，达尼尔便陪伴着他一同前来；
14:17 君王问他说：「达尼尔!印封还完好吗﹖」达尼尔答说：「大王!印封还完好。」
14:18 及至开了门，君王一看见供桌，即刻大声喊叫说：「贝耳!你是伟大的!你毫无虚假!」
14:19 达尼尔笑了，并请君王留步，不要进去，说：「请看砌石的地面上；仔细察看这些脚印是谁的脚印﹖」
14:20 君王说：「我看是男人、女人和孩子的脚印。」
14:21 于是君王大怒，令人逮捕了司祭和他们的妻子儿女，这时他们才给君王指出他们是由暗门进来，吃尽供桌上的食物。
14:22 君王遂将他们杀掉，将贝耳交由达尼尔处理；达尼尔便推翻了贝耳和他的庙宇。

达尼尔杀死大龙
14:23 在那地方有一条巴比伦人所敬拜的大龙。
14:24 君王对达尼尔说：「现在你却不能说这不是生活的神了罢，那么你就应该崇拜它。」
14:25 达尼尔回答说：「我崇拜的是上主，我的天主，因为只有他是永生的天主；这条龙不是永生的神。大王!请给我全权!我不用刀，也不用棍，就可杀死这条龙。」
14:26 君王说：「我给你全权!」
14:27 达尼尔取了沥青、脂油和头发，搀和在一起煎熬，作成丸子送到龙口里；龙吃下以后，就爆裂了。于是达尼尔说：「请看，你们所敬拜的神!」

达尼尔被拋入狮圈
14:28 巴比伦人听了这事以后，非常愤怒，遂团结起来攻击君王，说：「君王竟变成了一个犹太人，他推倒了贝耳，击杀了大龙，屠杀了司祭。」
14:29 他们来见君王说：「请把达尼尔交给我们；否则，我们要杀死你和你全家的人。」
14:30 君王见众人迫他太甚，不得已只好将达尼尔交给他们。
14:31 他们便将达尼尔拋入狮子圈内，达尼尔在那里有六天之久。
14:32 圈里有七只狮子，每天给它们两个尸体，两只绵羊，但那时却没有给它们，好叫它们吞食达尼尔。
14:33 当时在犹大有个先知哈巴谷，他做好了肉汤，把饼切好放在罐里，正要往田间去，送给收割庄稼的人。
14:34 那时上主的天使便对哈巴谷说：「把你预备下的午饭，带到巴比伦去，送给在狮子圈里的达尼尔罢!」
14:35 哈巴谷说：「我主!我从未见过巴比伦，也不知道狮子圈在什么地方。」
14:36 上主的天使便抓紧他的头顶，握住他的头发，将他提起，瞬息之间，把他放在巴比伦的狮子圈口。
14:37 哈巴谷呼喊说：「达尼尔，达尼尔!请吃天主给你送来的午饭罢!」
14:38 达尼尔说：「天主!你想起了我，你没有拋弃爱慕你的人。」
14:39 于是达尼尔起来吃了；天主的天使立刻又把哈巴谷送回到原来的地方。

达尼尔获救
14:40 到了第七天，君王前来哀悼达尼尔。当他走近狮子圈往里面观看时，望见达尼尔坐在那里。
14:41 君王遂大声呼喊说：「上主，达尼尔的天主!你是伟大的，除你以外没有别的神。」
14:42 于是君王将达尼尔拉上来，将那些想陷害他的人拋进狮子圈里，顷刻之间，他们在君王面前，便被狮子吞噬了。
14:43 君王遂宣布说：「全地的君民都应敬畏达尼尔的天主，因为他施救，在地上行了神迹奇事，从狮子圈里拯救了达尼尔。」


欧瑟亚

旧约·欧瑟亚

共14章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 |  |  |  |  |  |

引言：
欧瑟亚是北国以色列的先知，和亚毛斯同时。欧瑟亚执行先知任务，开始于雅洛贝罕二世晚年，其间经过六个君王，大约是从公元前七五○年到七三○年。
当时是北国政权最衰弱，最混乱的时期：雅洛贝罕二世死后，掌握军权的大将相继叛变，篡夺王位，先后有四位君王被人暗杀（参阅列下15）。这种政治上的混乱，直接影响了道德和宗教的生活，使北国的人民敬拜邪神，违犯了与天主立的盟约，又染上了异民种种的恶习，从此道德一落千丈。
就在这种景况中，热爱本国同胞的欧瑟亚，蒙天主召为先知。他不但用言语向同胞宣告国家民族不可避免的灭亡，而且也在他的婚姻生活上，亲自体验到，天主与以民缔结的“婚约”，由于百姓的背约失信，而受到的轻慢；故此天主的惩罚是公平合理的。先知以后又遵从天主的命令，与自己不贞的妻子破镜重圆：这是预表天主将再以仁爱来怜悯不忠贞的百姓，且由充军之地召回他们，与他们重新订立永远的新盟约。欧瑟亚实在是一位以自己的生活来表示天主慈爱的先知。
《欧瑟亚书》前编（1-3章），讲述先知与淫妇结婚的象徵意义；在后编内（4-13章），先知再三痛责以民道德的堕落，宗教及政治的混乱；并预言天主必降严罚警戒他们；同时却也指出天主富于慈爱，深愿他们改恶迁善；最后（14章）先知以开朗的心怀；预报以民必将悔改，天主必将以更丰厚的仁慈，使他们复兴。
始终以上主的慈爱为其宣讲题材的欧瑟亚先知，成了新约道理的先导，终生宣讲：宗教的真诚，只在于对天主有忠贞，和知恩报爱的心。

前编　欧瑟亚结婚的意义

第一章(9)
1:1 乌齐雅、约堂、[阿哈次和希则克雅]为犹大王，约阿士的儿子雅洛贝罕为以色列王时，上主有话传给贝厄黎的儿子欧瑟亚。

象征性的婚姻
1:2 上主开始借欧瑟亚发言时，上主对欧瑟亚说：「你去娶一个娼妇为妻，让她生淫乱的子女，因为此地淫乱放荡，背离了上主。」
1:3 欧瑟亚便去娶了狄布拉因的女儿哥默尔为妻；她怀孕，给他生了一个儿子。
1:4 上主对欧瑟亚说：「你要给他起名叫依次勒耳，因为过不久，我要向耶胡家追讨依次勒耳的血债，要消灭以色列家的王室。
1:5 到那一天，我必要在依次勒耳山谷折断以色列的弓。」
1:6 哥默尔再怀孕，生了一个女儿，上主对欧瑟亚说：「你给她起名叫罗鲁阿玛(不蒙爱怜者，)因为我不再爱怜以色列家，以致我不再宽宥他们。
1:7 但我要爱怜犹大家族，要拯救他们，因为我上主是他们的天主；但是我不以弓、弩、刀剑、战争、战马和骑士拯救他们。
1:8 罗鲁阿玛断奶之后，哥默尔又怀孕，生了一个儿子。
1:9 上主说：「你给他起名叫罗阿米(非我人民)，因为你们已不是我的人民，我已也不是你们的的上主。」

第二章(25)

预示未来的命运
2:1 以色列子民的数目将如海边的沙粒，不可斗量，不可胜数；在那里人曾对他们说：「你们不是我的人民。」在那里人也要对他们说：「你们是永生天主的人民。」
2:2 犹大子民和以色列子民将聚在一起，要为自己选定一个首领；他们要由此地扩展，因为依次勒耳的日子要成为伟大的。
2:3 你们称呼你们的弟兄为「我的人民」吧!称呼你们的姊妹为「蒙受爱怜者」吧!

以民失节不忠
2:4 你们谴责吧!要谴责你们的母亲!因为她不是我的妻子，我也不是她的丈夫；望她从自己的脸上除去自己的色相，从自己的胸间去掉淫乱，
2:5 免得我剥去她的衣服，使她裸露，像她出生之日；使她相似旷野，使她有如旱地，叫她渴死。
2:6 至于她的子女，我也不爱怜，因为是由淫乱生的子女。
2:7 实在，他们的母亲放荡卖淫，那怀妊他们的，荒淫无耻，因为她曾说：我要追随那些给我饼、水、羊毛、麻布、油和饮料的情人。
2:8 因此，看，我要以荆棘杜塞她的去路，筑一道墙壁，使她寻不着她的途径；
2:9 她要追随她的情人，也追不上；要寻找他们，也寻不着。那时她要说：我愿回去，回到我的前夫那里去，因为那时为我比现在好得多。

忘恩的报应
2:10 她不肯承认是我赐给了她五谷、美酒和油；反之她把我广施给她的金银，都献给了巴耳；
2:11 因此等时期一到，我必要夺回我的五谷；时机一来，我必要夺回我的美酒，受回我用以遮蔽她裸体的毛衣和麻布；
2:12 我要这样在她情人们眼前揭露她的羞耻，谁也不能由我手中救出她来。
2:13 我要使她的欢乐停止，她再没有节日、朔日、安息日和一切的盛会。
2:14 我要摧残她的葡萄园和无花果园，因她曾说：「这就是我的情人给与我的身价。」我必要使它们成为山林，叫野兽来吃尽。
2:15 我要为了她敬拜巴耳的日子，惩罚她，就是她向他们烧香，以鼻环和项链修饰自己去追随她的情人，而忘却了我的的那些日子──上主的断语。

慈爱的盟约
2:16 为此，看，我要诱导她，领她到旷野和她谈心。
2:17 从此我仍要将她的葡萄园赐给她，仍将阿苛尔山谷作为她的希望之门；她要上到那里，就如她幼年时，就如她从埃及地上来的那一天一样。
2:18 到那一天──上主的断语──她要称呼我为「依士」(我的丈夫)，不再称呼我为「巴里」(我主)。
2:19 我必要从她的口中把巴耳的名号除掉，使他们再也不提起他们的名字。
2:20 到那一天，为了他们，我要同田间的野兽，天空的飞鸟和地上的爬虫订立盟约，并且我要从地上将弓弩、刀剑和战争毁灭，使他们安居乐业。
2:21 我要永远聘娶你，以公义、公平、慈爱、怜悯聘娶你；
2:22 以忠实聘娶你，使你认识我是上主。
2:23 到那一天，我必要应允──上主的断语──我要应允高天，高天要应允大地，
2:24 大地要应允五榖、酒、油，五榖、酒、油也要应允依次勒耳。
2:25 我要为我把她种在这地上，我要爱怜罗鲁阿玛(不蒙爱怜者)，我要对罗阿米(非我人民)说：「你是我的人民。」而她要说：「你是我的天主。」

第三章(5)

最后的归依
3:1 上主对我说：「你再去爱那个另有新欢的淫妇，就如我还是爱慕以色列子民一样；虽然他们转向了别的神，爱上了葡萄干饼。」
3:2 我就用十五块银钱，一「荷默尔」和「肋特客」大麦，把她给我再买回来。
3:3 然后对她说：「你要为我安心多住些时日，不要行淫，不要属于任何人；我对你也是这样。」
3:4 因为以色列子民也将好些日子没有君王，没有首领、没有祭献，没有柱像，没有「厄弗得」，没有「忒辣芬」。
3:5 此后以色列子民将要回转过来，寻求上主他们的天主，和他们的君王达味；到末日，他们必要战战兢兢地奔向上主，分享衪的美物。

后编　以色列的罪恶和惩罚(4--14)

第四章(19)

以民的罪行
4:1 以色列子民，请听上主的话!因为上主谴责此地的居民：因为此地没有诚实，没有仁爱，没有人认识天主；
4:2 只有诅咒、谎言、杀戳、偷窃、奸淫、强暴和累累的血案。
4:3 因此，此地必要荒废；凡住在这地上的，甚至田间的野兽和天空的飞鸟都要绝迹，连海中的鱼类也要消灭。

司祭的罪行
4:4 但是没有人争辩，也没有人谴责!司祭啊，我要与你争辩!
4:5 你白天黑夜跌倒，先知也同你一齐跌倒，你竟然使你的人民丧亡。
4:6 我的百姓因缺乏知识而灭亡；因为你拋弃了知识，我也要拋弃你，不让你充当我的司祭；你既然忘却了你的天主的法律，我也要忘记你的子孙。
4:7 司祭越增多，也越得罪我，竟以羞辱作为他们的光荣。
4:8 他们赖我百姓的罪恶自肥，一心渴望他们的过犯。
4:9 因此百姓和司祭，一律看待：我将按他的行径惩治他，对他的行为予以报复，
4:10 好使他们吃，却吃不饱，行淫而不能繁殖；因为他们舍弃了上主，纵欲，
4:11 行淫：老酒新酒叫人失去良知。

以民舍弃上主
4:12 我的人民求教于木偶，让木杖启示他；因为淫心迷往了他们，使他们行淫，远离了他们的天主。
4:13 在山顶上献祭，在丘陵上、在橡树、杨树和笃耨香下焚香，在浓荫下多么愉快；因此你们的女儿行淫，你们的儿媳犯奸。
4:14 但我却不因你们的女儿行了淫，而惩罚她们，也不因你们的儿息媳犯了奸，而处罚她们；因为她们同荡妇走往偏僻之处，又同庙妓一同献祭：但无智的百姓却因此而堕落!

上主的警告
4:15 以色列！如果你行了淫，但愿犹大不要陷于罪恶!你们不要到基耳加耳去，不要上贝特阿文，也不要起誓说：「上主永在!」
4:16 的确，以色列倔强，有如一头倔强的母牛，那么上主那能牧放他们，有如在广阔的草场牧放羔羊﹖
4:17 厄弗辣因与偶像结了不解之缘：任凭他们吧!
4:18 他们与醉客为伍，任意荒淫，喜爱羞耻胜于上主的光荣。
4:19 暴风要伸展羽翼将他们卷去，他们必因自己的祭坛蒙受耻辱。

第五章(15)

上主审判以色列家
5:1 司祭，你们听信这话!以色列家，留心细听!王室，侧耳倾听!审判是为你们行的，因为你们是米兹帕的圈套，是大博尔山上张开的罗网。
5:2 他们在史廷掘深了陷阱，但是我却要完全惩治他们。
5:3 我认识厄弗辣因，以色列也瞒不住我：是的，厄弗辣因，因你行了淫，以色列玷污了自己。
5:4 他们的行为不能使他们归向天主，因为邪淫的心神潜伏在他们内，致使他们不认识上主。
5:5 以色列的傲气呈现在他们脸上，厄弗辣因因自己的罪孽而，跌倒连犹大也与他们一同跌倒。
5:6 纵使他们牵牛带羊去寻求上主，但仍然寻不着，因为衪早已远离了他们。
5:7 他们背叛了上主，因此他们生了私生子。看，毁灭者必要并舌他们和他们的基业。

上主惩罚以民
5:8 你们要在基贝亚吹角，在辣玛吹号，在贝特阿文发出警报，本雅明便要惊惶失措。
5:9 在惩罚之日，厄弗辣因将变成一片荒凉；对以色列各支派，我要宣告一件实有的事
5:10 犹大的首领行事好象是挪移地界的人，所以我要在他们身上发泄我的愤怒，有如倒水一样。
5:11 厄弗辣因强硬蛮横，破坏了正义，因为他乐意随从」虚无」。
5:12 由此我对厄弗辣因将像是一个蠹鱼，对犹大家将像是一个蛀虫。1的创伤
5:13 厄弗辣因发现了自己的疾病，犹大看见了自己的创伤，厄弗辣因便去了亚述，犹大遣使往谒大王；可是他不能医治你们，也不能治愈你们身上的创伤。
5:14 因为我对厄弗辣因要像是一只狮子，对犹大家要像是一只壮狮；的确，我必撕碎，然后退去；我要把掠物带走，谁也不能挽救。
5:15 我要去，要回到我的原处，直到他们受了罚，而寻求我的圣容为止。

以民悔悟
在他们遇到困苦时，他们必要寻求我：

第六章(11)
6:1 「来，我们回到上主那里去，因为衪撕碎了我们，也必要治愈；衪打伤了我们，也必要包扎。
6:2 两天后衪必使我们复生，第三天衪必使我们兴起，生活在衪的慈颜下。
6:3 让我们认识上主，让我们努力认识上主!衪定要像曙光一样出现，衪要来到我们中间，有如秋雨，有如滋润田地的春雨。」

上主所喜爱的
6:4 厄弗辣因，我可对你们作什么﹖犹大，我可对你作什么？因为你们的仁爱有如旱晨的浮云，有如易于消散的朝露。
6:5 因此，我借先知们砍伐了他们，以我口中的言语杀死戳了他们；我的的裁判出现有如光明：
6:6 因为我喜欢仁爱胜过祭献，喜欢人认识天主胜过全燔祭。

以民的罪恶
6:7 但是他们在阿当就违犯了盟约，在那里已背叛了我。
6:8 基肋阿得是座作恶者的城池，满了血迹。
6:9 一队司祭就如埋伏的强盗，在往舍根的路上行凶；的确，他们行了可耻的事
6:10 在贝特耳我见了可恶的事：在那里厄弗辣因行了淫，以色列玷污了自己
6:11 当我转变我百姓的命运时，犹大啊!为你也注定了一个收割期。

第七章(16)

北国政府争权夺利
7:1 当我着手医治以色列时，厄弗辣因的罪孽就显露出来，撒马利亚的恶行也暴露出来，因为他们行了诡诈的事：窃贼潜入内室，而外遇强盗；
7:2 但他们并不存心细想：我记住他们的一切恶行。现今他们的行为围绕着他们，一一摆在我眼前。
7:3 他们使君王喜欢，是出于恶意，使首领快乐，是出于诡诈。
7:4 个个燃起了怒火，像一座火炉，伙夫暂停煽火，直到和好的面团发酵。
7:5 在他们君王的庆日上，当官长们酒劲发作，不能支持的时候，君王便和恶徒勾结起来。
7:6 他们的心虽因阴谋而焦虑得像火炉一样，但他们的怒火却整夜停息；一到早晨，却又如烈火复燃。
7:7 个个像火炉一样，炽燃起来，吞噬了他们的官长；他们的君王都倒毙了，但没有一个曾向我呼求。

北国外交失策
7:8 厄弗辣因想混杂在列邦之中，厄弗辣因成了一块尚未翻过的烤饼。
7:9 外邦人耗尽了她的力量，她尚不自觉，头上已布满了白发，她还不知晓。
7:10 [虽然如此，以色列的骄傲仍呈现在自己面上，他们仍不归依，仍不寻求上主，他们的天主]。
7:11 厄弗辣因像愚蠢无知的鸽子，一时求救埃及，一时又投奔亚述；
7:12 可是不论他们往何处去，我要向他们撒开我的罗网，使他们像天上的飞鸟跌下：一听到他们聚齐待飞，我便将他们捕捉。
7:13 他们有祸了!因为他们远离了我；他们必遭受毁灭，因为他们背叛了我。我原想拯救他们，但他们却对我撒谎，
7:14 并没有真心呼求我，只是在祭坛旁悲叹；为了五榖和新酒，仍自割己身，仍背叛我。
7:15 我虽然加强了他们的手臂，然而他们仍图谋邪恶反抗我。
7:16 他们归向了虚无，变成了歪曲的弓；他们的首领因自己的狂言，必丧身刀下，且在埃及地为人耻笑。

第八章(14)

上主惩罚以民
8:1 你要把号角放在你的口上，当作上主家的哨兵，因为百姓违背了我的盟约，干犯了我的法律。
8:2 他们呼喊我说：以色列的天主!我们认识你。
8:3 但以色列拋弃了善，所以敌人要迫害她。
8:4 他们自立了君王，却没有我的同意；他们自立了首领，却没有叫我知道；他们用金钱为自己制造了偶像，给自己招来灭亡。
8:5 撒马黎雅!我必要除掉你的牛犊，我的怒火必要对它燃起；以色列子民不能自新要到几时呢﹖
8:6 牛犊是工匠制造的，它并不是天主；撒马黎雅的牛犊必定被粉碎!
8:7 他们既播种了风，收的也必是风；麦子不抽穗，做不成面粉；既使做出面粉来，也必被外邦人吃掉。

惩罚的效果
8:8 以色列被吞没了，今后在列邦中必成为一个无用的废物。
8:9 他们去投奔亚述──一匹孤独的野驴──同时又给埃及送爱情的礼物。
8:10 纵然他们在列邦中行贿，我现在就要分散他们，使他们暂时停止给君王和领袖傅油。
8:11 厄弗辣因建筑了许多祭坛，但这些祭坛为他们却只有犯罪的用途。
8:12 虽然我为他们写了许多法律，却被看作陌生人的废话。
8:13 让他们奉献燔祭，让他们取吃祭肉；这一切上主都不喜欢；今后衪必记住他们的邪恶，必惩罚他们的罪孽；他们必要回到埃及去。
8:14 以色列忘了自己的造主，建立了许多宫殿，犹大也增建了许多坚固的城池；但是，我必要把火投在他们的城中，吞灭城中的宫室。

第九章(17)

以民将充军异地
9:1 以色列!你不要高兴，不要像异民一样狂欢，因为你行了淫，离弃了你的天主，在所有的禾场上只是喜欢淫资。
9:2 禾场与榨酒也不再认识他们，新酒也要拒绝他们。
9:3 他们必不能在上主的地方居住；厄弗辣因必要回到埃及，且要在亚述吃不洁之物。
9:4 他们不能向上主奠洒，也不能再向衪奉献自己的祭品；他们的饼好似丧饼，凡吃这饼的，必受玷污；因为他们的饼只可为他们自用，不能带进上主殿内。
9:5 那么你们在盛会之日，在上主的节日，可作什么呢﹖
9:6 因为，看，他们由毁灭里逃走，埃及要收集他们，摩夫要埋葬他们；他们的珍贵的银器将为蒺藜所承受，他们的帐幕将被荆棘所占有。
9:7 惩罚的日子来了，报复的日子到了，以色列要喊说：先知是愚人，受灵感的人是疯子!是，这是因为你的过犯繁多，因为你的罪恶重大。
9:8 厄弗辣因窥伺先知的帐幕，在他的路上处处布下了罗网，在自己天主的殿内只敌视。
9:9 他们穷凶极恶已到了极点，就如在基贝亚的时日一样；上主必不忘他们的罪孽，必要惩罚他们的邪恶。

绝后的惨罚
9:10 我发现了以色列，就如旷野中发见了葡萄；看见了你们的祖先，就如在无花果树上看见初熟的果实；但当他们来到了巴耳培敖尔时，便将自己献给了可憎之物，使自己也成了可憎恶的，如他们所善爱的邪神一样。
9:11 至于厄弗辣因，他们的光荣，就如飞鸟飞去，必不生产，不怀胎，不妊娠。
9:12 既使他们把自己的子女养大，我也必使他们丧亡，一个不留；几时我舍弃他们，他们才是有祸的。
9:13 厄弗辣因，一如我所见的，必使自己的子女成为猎物；厄弗辣因必把自己的子女交出屠杀。
9:14 上主，求你赐给他们 赐给他们什么呢﹖要使他们胎荒，乳干!
9:15 他们所行的一切恶事，全在基耳加耳开始，因此，在那里我就恨了他们；为了他们的恶行，我必将他们从我的家里赶出去；我不再喜爱他们，他们的首领全是叛徒
9:16 厄弗辣因受了打击，根子也干枯了，再不能结果实；既使他们生产了孩子，我也必将他们的宁馨儿杀死。
9:17 我的天主必要拋弃他们，因为他们没有听从衪；他们必要在各民族中飘流。

第十章(15)

以民将蒙羞
10:1 以色列原是一枝茂盛结实繁多的葡萄树，但他的收获愈丰，祭坛也愈多；土地愈富饶，石柱也愈美观。
10:2 他们心怀二意，因此必遭惩罚；上主必拆毁他们的祭坛，打倒他们的石柱。
10:3 那时他们要说：「哎!我们没有君王，因为我们不敬畏上主；可是君王能为我们作什么呢﹖
10:4 他们任意讲空话，发虚誓，立盟约 因此，正义有如田畦间的苦菜丛生。
10:5 撒马黎雅的居民必为贝特文的牛犊焦虑，他的人民必为它举哀，他的僧侣也要为它失去的荣华而哀号，因为它被人夺去。
10:6 连它也被带到亚述去，作为大王的页物。厄弗辣因得到旳只是耻辱，以色列必要因自己的偶像而蒙羞。
10:7 撒马黎雅灭亡了，她的君王有如一片浮在水面的干草。
10:8 贝特阿文的高丘──以色列的罪过渊薮──将被摧毁，荆棘和蒺藜要攀上他们的祭坛；那时他们要对山说：「遮盖我们吧!」对丘陵说：「倒在我们身上吧!」

又警告以民
10:9 以色列!从基贝亚的日子起，你就犯罪，你就在那里抗拒；难道基贝亚的战祸不会波及那些恶人吗﹖
10:10 我必来惩罚他们：列邦必要联合起来攻打他们，为惩罚他们的双重罪过。
10:11 厄弗辣因原是一头驯服的母牛，喜爱打麦，可是我要将轭加在它肥壮的颈项上；我要给厄弗辣因上套，以色列必要耕田，雅各伯必要耙地。
10:12 你们应该播种正义，才可收割仁爱的果实；你们应该开垦荒地，因为现在是寻求上主的时候；应寻求衪，直到衪来给他们降下正义。
10:13 为什么你们种了邪恶，收割了罪孽，吃了谎言的果实呢﹖因为你依赖了你的战车，和你的勇士众多；
10:14 因此，在你的城邑中要发生骚动，你的一切堡垒将被拆毁，就如沙耳曼毁灭贝特阿尔贝时，在战争之日，母亲被摔死在儿子身上一样。
10:15 因了你的穷凶极恶，以色列家，我也要同样对待你：以色列的君王将在风暴中完全沦亡。

第十一章(11)

上主初次的慈爱
11:1 当以色列尚在童年时，我就爱了他；从在埃及时，我就召叫他为我的儿子。
11:2 可是我越呼唤他们，他们越远离我，去给巴耳献祭，向偶像进香。
11:3 是我教了厄弗辣因迈步，双臂抱着他们，但他们却不理会是我照顾了他们。
11:4 是我用仁慈的绳索，用爱情的带子牵着他们，我对他们有如高举婴儿到自己面颊的慈亲，俯身喂养他们。
11:5 他们却要返回埃及，要亚述作他们的君王，因为他们拒绝归依我。
11:6 刀剑必要在他们的城中横行，杀绝他们的子女，在他们的堡垒中吞噬他们。
11:7 我的百姓因着自己的叛逆使我厌烦了；为此上主给他们指定了应负的重轭，因为衪已不再怜惜他们。

上主再次的慈爱
11:8 厄弗辣因!我怎能舍弃你﹖以色列!我怎能拋掉你。我怎能使你如同阿德玛，待你如同责波殷﹖我的心已转变，我的五内已感动；
11:9 我不再按我的盛怒行事，不再毁灭厄弗辣因，因为我是天主而不是人，是在你中间的圣者，而不是伏于城门的仇敌。
11:10 的确，他们必要追随上主，衪要像狮子吼叫；衪一吼叫，衪的子女便要从西方急速归来，
11:11 犹如飞鸟由埃及急速飞来，犹如鸽子从亚述飞来；我要使他们安居在他们的家中──上主的断语。

第十二章(15)

以色列家喜爱欺诈
12:1 厄弗辣因用，谎言以色列家以诡诈欺骗了我；犹大对天主也是不忠实的证人，他只知忠于迷惑他的人。
12:2 厄弗辣因爱好飓风，整日追逐东风，说许多谎话，行许多暴行，既与亚述结盟，又给埃及送油。
12:3 上主要与以色列争辩，要按他们的行径惩罚雅各伯，依照他的行为报复他：
12:4 他在母胎中就欺骗了他的弟兄，及至壮年又曾与天神搏斗；
12:5 他与天神博斗，并且获得了胜利；他哭了，曾恳求他开恩；在贝特耳再遇见了他，在那里天主对他说：──
12:6 上主，万军的天主，雅威是他的名号──
12:7 「至于你，你应当归向你的天主，遵守仁爱和正义，时刻仰望你的天主。」

上主惩罚以民
12:8 厄弗辣因有如客纳罕人，手里拿着欺诈的天秤，喜行欺骗。
12:9 厄弗辣因还说：「我现在实在成了富翁，发了大财。」然而他所获得的一切，为补赎他所犯的罪孽，仍嫌不够。
12:10 自从在埃及地时，我就是上主，你的天主：我必再使你住在帐幕中，如在盛会的节日一样。
12:11 是我向先知们说了话，是我增多了异象，我也必藉先知们消灭他们。
12:12 在基肋阿得只有罪恶，的确，他们只是虚无；在基耳加耳他们向牛犊献了祭，因此他们的祭坛必将成为田畦中的石堆。
12:13 雅各伯曾逃到阿兰平原，以色列曾为娶妻而服役，曾为娶妻而放羊。
12:14 上主曾藉一位先知领以色列出离埃及，也藉一位先知保护了他们。
12:15 但厄弗辣因大大激怒了上主，他的血债必要归到他身上，他的主必要在他身上报复自己所受的凌辱。

第十三章(15)

以民敬奉偶像
13:1 从前厄弗辣因一发言，令人害怕，他原是以色列中的首领；但后来他因巴耳而犯罪，至于灭亡。
13:2 如今他们仍旧犯罪，用银子为自己铸神像，按照他们的幻想制造偶像；这一切只是匠人的作品，他们反说：「应向他们献祭!各人就口亲牛犊。
13:3 因此，他们将如黎明的云雾，如易逝的朝霞，如禾场上被风卷去的糠秕，如由窗口冒出的烟气
13:4 从在埃及地时，我就是上主，你们的天主；除我以外，你们不可认识其它的神；除我以外，别无拯救者。
13:5 我在旷野中──在干旱之地──牧放了你。
13:6 我牧养了他们，使他们得以饱食；但饱食之后，他们便心高气傲，反而忘却了我。
13:7 所以我对他们像一只狮子，像一头豹子，伏在路旁，窥伺他们；
13:8 像一只失掉幼子的母熊冲向他们，撕破他们胸内的心，好叫野狗在那里吞食他们，野兽撕裂他们。

唯上主施救
13:9 以色列!我要摧毁你，有谁能援助你﹖
13:10 你的君王在哪里﹖让他来拯救你!你所有的领袖在哪里﹖叫他们来保护你!因为你曾说：「请你赐给我君王和领袖!」
13:11 我在忿怒中给了你君王，我也要在盛怒中，再将他除去。

以民的受罚是不可避免的
 13:12 厄弗辣因的邪恶已被封存，他的罪孽已被贮藏。
13:13 分娩的剧痛将临到他身上，可是胎儿是一个愚蠢的孩子，虽然时候到了，他仍不愿脱离母胎。
13:14 我要解救他们脱离死亡吗﹖死亡啊!你的灾害在哪里﹖阴府啊!你的毁灭在哪里﹖怜悯已由我的眼前隐蔽了。
13:15 他在芦苇中虽长的茂盛，但必有东风吹来：上主的风必由旷野吹来，使他的泉源枯竭，使他的涌泉干涸。他必掠去他所贮藏的一切宝物。

第十四章(10)
14:1 撒马利亚必要承当罪罚，因为她背叛了自己的天主；她的居民必丧身刀下，他们的婴儿必被摔死，他们的孕妇必被剖腹。

结论　悔改与复兴

以民将归向上主
14:2 以色列!归向上主你的天主吧!因为你跌倒了，是因了你的罪孽。
14:3 准备你们的话，好在回来归向上主时，对衪说：「求你宽恕我们一切的罪过，使我们重获幸福，叫我们好给你献上我们嘴唇的佳果。
14:4 亚述不能拯救我们，我们也不再骑坐埃及的马；我们也决不再对我们双手的作品说：「你是我们的天主。」因为孤儿只有在你那里才得到怜恤。

上主怜悯以民
14:5 我要治疗他们的不忠，我要从心里疼爱他们，因为我的怒气已远离了他们。
14:6 我对以色列将如甘露；她将开花如百合，扎根如白杨；
14:7 她的枝条必要茂盛，她的秀丽就如橄榄树，她的芬芳就如黎巴嫩的馨香。
14:8 他们必将归来，坐在我的庇荫下；他们必将繁殖有如五榖，滋生有如葡萄；她的声誉将如黎巴嫩的美酒。
14:9 厄弗辣因和偶像还有什么关系﹖是我磨难了她，我也要福佑她；我如一棵翠绿的松树，由于我，她才结出了果实。
14:10 谁明智，就会明了，谁聪敏就会领会，因为上主的道路是正直的；义人在上面畅行，恶人反在上面跌倒。


岳厄尔

旧约·岳厄尔

共4章:

一

二

三

四

引言：
《岳厄尔书》在《小先知书》中排列第二；不过由它的内容及史事的背景，可以推定：本书是较晚的作品，大约写在充军以后，可能是在公元前四百年左右。岳厄尔本人是属于巴力斯坦南部犹大国的先知。
先知宣讲的起因，是由于本国遭受了一次前所未有的蝗灾。他以信德来判断这蝗灾的成因，声言这次灾祸，非来自偶然，而是来自上主的措施。那遮天蔽日将一切田禾及青草吃光了的蝗   ，就是执行上主命令的队伍；蝗灾是由人民的罪恶招致来的，也就是“上主的日子”，即将来可怕审判之日的预兆。为此，先知劝导百姓，要悔过自新，并恳求上主怜恤。他又代表天主许下，若百姓真心悔改，则将再度幸福愉快的生活：这是本书前编的内容（1-2章）。后编（2-4章）的内容及体裁与前编迥然不同。惟一使两编相连的思想，是先知所期待的“上主的日子”。在后编内岳厄尔以末世论的文体，描述那“伟大、可怕的日子”的来临，预言虔诚的犹太人，在默西亚时代，必将领受神恩及财富；选民的仇敌，却要体验那可怕的审判及严罚。
按圣伯多禄在圣神降临日的讲道词，先知末世论的预言，在那一日已开始应验。但宗徒却明言：在这末世时代，即在默西亚时代，不但虔诚的犹太人，而且一切“呼号上主名字的人”，都必获得救恩（宗2:16-21;   罗10:13）。在基督第一次及第二次来临的期间，就是圣神完成救世历史的时代。

第一章(20)

题名
1:1 上主的话传给培突耳的儿子岳厄尔：

严重的蝗灾
1:2 曾老人们，你们应听这事!地上的一切居民你们的应侧耳细听!在你们的时日，或在你们祖先的时日，是否有过这样的事﹖
1:3 你们应将这事告诉你们的子孙，你们的子孙应传给他们的的子孙；他们的子孙又应传给下一代：
1:4 蝻子吃剩的，飞蝗来吃了；飞蝗吃剩的，冬斯来吃了；冬斯吃剩的，蚱蜢来吃了。
1:5 醉汉，你们醒来恸哭吧!一切爱暍酒的人，为了新酒悲泣吧!因为已由你们嘴边夺去了。
1:6 因为有一个民族侵入了我的地域，既强大而又不可胜数；你们的牙犹如狮子的牙，臼齿有如母狮的臼齿。
1:7 他们蹂躝了我的葡萄园，折断了我的无花果树，将树皮完全剥掉，使树枝光秃发白。
1:8 你哀伤吧!如同一个身披丧服的处女，哀哭她青年的未婚夫。
1:9 上主殿中的素祭和奠祭已中断；上主的仆人──司祭都悲哀不已。
1:10 田园已荒废，土地已凄凉；因为五谷已遭蹂躝，美酒已枯竭，油已干涸。
1:11 农夫，你们应哀哭!葡萄园丁，你们应为小麦和大麦而号咷!因为田园的出产已遭破坏。
1:12 葡萄树枯槁了，无花果树凋谢了；石榴树、棕树、苹果树，以及田间的一切果树都枯死了；为此，喜乐已由人间消失。

劝告作补赎
1:13 司祭，你们应披上麻衣而哀悼!服务祭坛的人，你们应号咷!我天主的仆人，你们应进来，披上麻衣过夜!因为素祭和奠祭在你们天主的殿内已中断了。
1:14 你们应制定一个斋期，召开一个盛会，聚集长老和当地的一切居民，在上主你们天主的殿内，向上主呼号o
1:15 啊，那日子啊!上主的日子来近了，它来有如全能者施行毁灭。
1:16 食物不是在我们眼断绝了吗﹖喜乐和欢欣不是离开了我们天主的殿吗﹖
1:17 麦粒已在土块下腐烂，粮仓业已荒废，廪仓业已坍塌，因为五谷都枯死了。
1:18 牲畜为什么悲鸣﹖牛群为什么彷徨﹖因为没有了草场；连羊群也感绝望。
1:19 上主，我向你呼号，因为烈火吞灭了原野的牧场，火焰焚烧了田间的一切树木。
1:20 连野兽也向你恳切哀鸣，因为水流已枯竭，烈火又吞灭了原野的牧场。

第二章(27)

上主的日子来临
2:1 你们要在熙雍吹起号角，在我的圣山上吹起号筒!叫大地所有的居民战栗害怕，因为上主的日子来了，且已来近了。
2:2 那是一个阴霾昏暗的日子，是一个浓云漆黑的日子!一个庞大强盛的民族犹如曙光一样，散布在各山上；像这样的民族，是亘古以来从未有过，此后历尽万世万代，也不会再有。
2:3 在这民族的前面，有吞灭的烈火，后面，有燃烧的火焰；这民族未来以前，大地有如伊甸乐园，既来以后，却成了荒凉的旷野；什么也没有留下。
2:4 它们的形状有如马的形状，它们奔驰有如战马．
2:5 它们跳跃，发出有如战车越过山巅的辚辚声，发出有如烈火焚烧稻草的爆裂声，活像一支严阵以待的强大军旅。
2:6 万民一见，为之惶恐，人人脸面顿时失色。
2:7 它们疾进有如勇士，攀登城墙有如战士，各走自己的路线，从不混乱自己的行列。
2:8 它们各不相挤，各循自己的路线进行；既使冲锋陷阵，仍不散乱。
2:9 它们进攻城邑，奔上城墙，攀登屋顶，闯进窗户，有如盗贼一般。
2:10 在它们面前，大地为之震荡，诸天为之摇动，日月为之昏暗，星辰为之失光。
2:11 上主在他的军旅前发出了自己的声音，他的队伍极其庞大，执行他命令的，又是强而有力的；上主的日子实在伟大，极其可怕：有谁能抵得住﹖

呼吁忏悔和补赎
2:12 至少现在──上主的断语──你们应全心归向我，禁食，哭泣，悲哀!
2:13 应撕裂的，是你们的心，而不是你们的衣服；你们应归向上主你们的天主．因为衪宽仁慈悲，迟于发怒，富于慈爱，常懊悔降灾。
2:14 有谁知道，也许他会转意后悔，在这场灾祸后，给你们留下祝福，好使你们能给上主你们的天主献上素祭和奠祭。
2:15 你们要在熙雍吹起号角，制定一个斋期，召开一个盛会。
2:16 要召集民众，制定一个集会。召集老人，集合幼童，甚至吃奶的婴儿；新郎应走出他的洞房，新娘应离开她的闺房。
2:17 上主的仆人──司祭，应在殿廊与祭坛之间痛哭，说：「上主，求你怜恤你的百姓，不要让你的基业遭受侮辱，使异民取笑他们!为什么让人在异民中说：他们的天主在哪里﹖」

上主再赐福宠
2:18 上主对自己的地域又重加妒爱，怜悯了自己的百姓。
2:19 上主答复他的百姓说：看，我必再赐给你们五谷、酒、油，使你们得享饱饫；不再使你们在异民中遭受羞辱。
2:20 我要使从北方来的大军，远离你们；要驱逐他们到荒凉不毛之地，使他们的先锋面向东海，使他们的殿军面向西海；他们的臭气要上升，他们的腥臭要上腾。「因为他们行了大恶。」
2:21 田地，你不要害怕，反要欢愉喜乐，因为上主行了大事。
2:22 田间的野兽，你们不要害怕，因为原野的牧场又已发青，树木已再结果，无花果树和葡萄树必再供给出产。
2:23 熙雍的子女!你们应欢乐，应喜乐于上主你们的天主，因为他按公义，像昔日一样，赐给了你们时雨，且给你们降下甘霖：秋雨和春雨。
2:24 禾埸必充满庄稼，榨池必溢出美酒和新油。
2:25 我必要补偿你们，我对你们所派来的大军：飞蝗、冬斯、蚱蜢和蝻子，连年所吃掉的收成。
2:26 你们必得饱食，必要颂扬上主你们的天主的名，因为他为你们行了奇妙的事。[我的百姓永不再蒙受羞辱。]
2:27 你们将会知道：我是在以色列中间，我是上主你们的天主，此外再没有别的神；而我的百姓永不再蒙受羞辱。

第三章(5)

上主倾注他的神
3:1 此后──上主的断语──我要将我的神倾注在一切有血肉的人身上：你们的儿子们和你们的女儿们要说预言，你们的老人要看梦境，你们的青年要见神视；
3:2 在那些日子里，甚至在奴仆和婢女身上，我也要倾注我的神。
3:3 我要在上天下地显示奇异的征兆：血、火和烟柱。
3:4 在上主伟大可畏的日子来临以前，太阳要变为昏暗，月亮要变成血红。
3:5 将来，凡呼号上主名号的人，必然获救，因为如上主所说，在熙雍山，在耶路撒冷必有救援，必有上主召选的劫后余生。

第四章(21)

异民齐集于约沙法特山谷
4:1 看，在那些日子，在那个时候，当我转变犹大和耶路撒冷的命运时，
4:2 我必聚集万民，领他们下到约沙法特山谷，在那里我要关于我的百姓，我的基业以色列，审问他们，因为他们使我的百姓散居在异民中，且瓜分了我的土地，
4:3 为我的百姓抽了签，以男童换取淫妇，卖掉女童，换洒买醉。

上主报复腓尼基人
4:4 提洛、漆冬和培肋舍特所有的地域!你们想对我做什么﹖你们想对我施行报复吗﹖若你们向我报复，我立刻将你们的作为归在你们的头上，
4:5 因为你们夺去了我的金银，将我的珍宝带到你们的宫中；
4:6 又将犹大子民和耶路撒冷子民卖给雅汪人，使他们远离自己的祖国。
4:7 看，不拘你们把他们出卖到什么城邑和地方，我必要使他们从那里回来，却把你们所做的，归在你们头上：
4:8 将你们的儿女卖在犹大子民的手里，使他们再转卖给远方的民族舍巴人，因为上主这样说了。

末日的战争
4:9 你们要在异民中宣布：准备圣战，激励勇士!一切战士应前进袭击!
4:10 将你们的犁头铸成刀剑，将你们的镰刀铸成长枪；连弱者也要说：我是个战士!
4:11 四周的异民!你们急速前来，在这里聚合。上主，使你的勇士降临吧!

异民受审
4:12 异民，起来，前往约沙法特山谷，因为我要在那里坐堂，审讯四周的一切异民。
4:13 伸出镰刀，因为庄稼已成熟；前来践踏!因为洒榨已满盈，酒槽已溢出，因为他们已恶贯满盈。
4:14 成群结队的人齐集在审判谷，因为上主的日子已临近了审判谷。

上主是选民的堡垒
4:15 太阳和月亮昏暗了，星辰失去了光芒。
4:16 上主从熙雍怒吼，从耶路撒冷发出自己的声音，天地为之震动；但上主却是自己百姓的避难所，是以色列子民的堡垒。
4:17 那时，他们必要知道：我上主是你们的天主，我住在熙雍，我的圣山上。那时，耶路撒冷必要成为圣地，外人不能再从那里经过。

默西亚时代
4:18 到了那一天，山岳必要滴下新洒，丘陵必要流下乳汁，犹大的一切河流必要涌流清水；从上主的殿里，将有一清泉流出，浇灌史庭山谷。
4:19 埃及将变成荒地，厄东将成为旷野，因为他们虐待了犹大子民，在他们的境内倾流了无辜者的血。
4:20 但犹大必永远有人居住，耶路撒冷也必世世代代有人居住。
4:21 我必要追讨我尚未追讨的血债；因为上主住在熙雍。


亚毛斯

旧约·亚毛斯

共9章:

一

二

三

四

五

六

七

八

九

引言：
以时代而论，亚毛斯是众小先知中最早的一位，他远在公元前七五○年前后，已开始执行先知的任务。他原是犹大国乡间出身的贫苦牧人。他从蒙召做天主的代言人以后，便来到北国以色列的首都撒玛黎雅，和当时宗教的中心贝特耳，责斥人民的罪恶，并预言北国的灭亡。
当时北国以色列的人民，在雅洛贝罕二世的长期统治之下，正过过政治、经济及文化的黄金时代，但人民的社会及宗教生活却陷入极大的危机；他们敬礼天主，但同时也敬礼客纳罕的邪神，过过混合宗教的生活；因此伦理生活受了各种恶习的影响，道德日下，且宗教的活动完全以政治的利益为转移，当时的司祭也只贪求权位，于是北国的社会情形，混乱不堪；过过奢侈生活的权贵人物，却极力压迫虐待贫苦小民，而无人敢为他们出头伸冤。
在这混乱不堪的情况下，先知严词告戒以民，要准备迎接即将来临施行审判的天主。至圣而又公义的惟一天主，必将这犯罪多端的国家，由地面上消除。
先知的宣讲即针对当时败坏的社会，不断发出恫吓的言辞，因此不能在北国居留，而被驱逐出境。大概在回家以后，亚毛斯把讲过的道理，记录下来；又为了鼓励那些少数的忠贞虔诚的犹太人，另加上了有关全体选民复兴的预言。
《亚毛斯书》第一编描写上主为万邦列国的审判者（1-2章）；/第二编预示以民将受的惩罚（3-6章）；/第三编记载有关以民结局的神视，并附加达味王国复兴的预言（7-9章）。
亚毛斯是天主正义的辩护者：施行公义审判的天主，决不会宽宥犯法的选民，正如他未曾宽宥过犯罪的异民；但审判及惩罚的最后目的，仍是在成就天主救赎万民的计划。

第一章(15)

题名
1:1 亚毛斯的言论：亚毛斯原是特科亚的一个牧人，在犹大王乌齐雅时代和以色列王耶曷阿士的儿子雅洛贝罕时代，地震前二年，见了关于以色列的神视。

惩罚阿兰
1:2 他说：「上主由熙雍一怒吼，从耶路撒冷一出声，牧场即凄凉，加尔默耳山顶即干枯。」
1:3 上主这样说：「为了大马士革再三再四犯罪，我不收回成命，因为他们用铁棍压榨了基肋阿得。
1:4 我必把火投于阿匝耳家，烧毁本哈达得的王宫。
1:5 我必打断大马士革的门闩，消灭彼卡特阿文的居民和贝特厄登的掌权者；阿兰人民必被掳往克尔──上主说。

惩罚培肋舍特
1:6 上主这样说：「为了迦萨再三再四犯罪，我不收回成命，因为他们将战俘全都掳去，卖给厄东。
1:7 我必把火投在迦萨城墙上，烧尽她的王宫。
1:8 我必消灭阿市多得的居民和阿市刻隆的掌权者，伸手打击厄刻龙，培肋舍特的残余必要灭亡」──吾主上主说。

惩罚提洛
1:9 上主这样说：「为了提洛再三再四犯罪，我不收回成命，因为他们将战俘全都卖给了厄东，毫不念兄弟的盟约。
1:10 我必把火投在提洛的城墙上，烧尽她的王宫。」

惩罚厄东
1:11 上主这样说：「为了厄东再三再四犯罪，我不收回成命，因为他们持刀追击自己的兄弟，毫无怜悯，常存怒气，永怀愤怒。
1:12 我必把火投于特曼，烧尽波责辣的王宫。」

惩罚阿孟
1:13 上主这样说：「为了阿孟子民再三再四犯罪，我不收回成命，因为他们剖开基肋阿得的孕妇，为扩展的疆土。
1:14 在作战之日的吶喊中，在风雨天的狂暴中，我必在辣巴的城墙上放火，烧尽她的王宫。
1:15 他们的君王和君王的官吏必一起被掳去」──上主说。

第二章(16)

惩罚摩阿布
2:1 上主这样说：「为了摩阿布再三再四犯罪，我不收回成命，因为他们曾将厄东君王的骨骸焚化成灰。
2:2 我必将火投于摩阿布，烧尽克黎约特的王宫；摩阿布必在骚嚷、吶喊和号角声中灭亡。
2:3 我必由其中消灭民长，将她的一切长官同她一起杀死」──上主说。

惩罚犹大
2:4 上主这样说：「为了犹大再三再四犯罪，我不收回成命，因为他们离背了上主的法律，没有遵守衪的诫命；他们祖先所追随的邪神，使他们走入了岐途。
2:5 我必把火投于犹大，烧尽耶路撒冷的王官」

惩罚以色列
2:6 上主这样说：「为了以色列再三再四犯罪，我不收回成命，因为他们为了银钱出卖义人；为一双鞋，出卖无辜的人。
2:7 他们把穷人的头踏在尘土里，侵夺卑微人的权利；儿子与父亲走近同一少女，以致亵渎了我的圣名；
2:8 他们靠近每个祭坛，躺在抵押者的衣服上，在他们的神庙内喝剥削来的酒。
2:9 是我由你们面前消灭了阿摩黎人，他们虽高大似香柏，坚固如橡树，但我仍从树上摘去了果实，由树下拔出了根子。
2:10 是我由埃及国领你们上来，四十年之久引你们经过旷野，使你们占领了阿摩黎人的国土。
2:11 是我从你们的子孙中立了一些人为先知，由你们的少年中选拔了一些人作献身者。以色列子民，是不是这样呢﹖──上主的断语。
2:12 但是，你们竟叫献身者喝酒，又吩咐先知说：「别传神言!」
2:13 看，我要使你们脚下的地摇荡，好象满载禾捆的车摇荡一样，
2:14 以致疾行者无法逃遁，强有力者无法施展，武士救不了自己，
2:15 弓手不能屹立，捷足者不能逃脱，骑马者不能自救。
2:16 在那一天，武士中最勇敢的，也仅能赤身逃走」──上主的断语。

第三章(15)

选民的责任与先知的使命
3:1 以色列子民!你们应听从上主关于你们，即关于我由埃及国领出来的全体民族所说的话：「
3:2 由世界上一切种族中，我只选择了你们，为此，我必惩罚你们的罪恶。
3:3 二人除非预约，岂能同行。
3:4 狮子若无猎物，岂能在林中咆哮﹖幼狮除非捕到食物，岂能在洞中吼叫﹖
3:5 雀鸟若无饵食，岂能落在地上﹖机槛若无所获，岂能由地上翻起﹖
3:6 如在城中吹起号角，人民岂不恐怖﹖如城里发生灾祸，岂不是上主所为﹖
3:7 的确，吾主上主若不先将自己的计划启示给自己的先知，什么也不作。
3:8 狮子咆哮了，谁不害怕﹖吾主上主发了言，谁能不传他的话﹖」

撒玛黎雅的结局
3:9 「你们要在亚述和埃及的宫殿高处宣布说：你们应聚集在撒玛黎雅山上，观看那里的混乱和其中的残暴。
3:10 他们不知行正直的事──上主的断语──只知在宫殿内积累强暴和欺压。
3:11 因此，吾主上主这样说：「敌人要围困此地，推翻你的堡垒，抢掠你的宫殿。
3:12 上主这样说：牧人怎样从样由狮子口中抢救出两条羊腿，或一块羊耳，以色列子民，即在撒玛利亚斜倚在安乐椅角上，或大马士革榻上的人，也要怎样被救出。
3:13 你们静听，并对雅各伯家作证──吾主上主万军的天主的断语──
3:14 在我惩罚以色列罪恶之日，我必毁坏贝特耳的祭坛，祭坛的角必被打落在地上。
3:15 我要破坏过冬和过夏的别墅，象牙宫也必遭毁坏，高楼大厦也必荡然无存」──上主的断语。

第四章(13)

祸哉撒玛黎雅妇女
4:1 你们这些欺压弱小，虐待穷人，且对自己丈夫说：「拿酒来，我们畅饮」的撒玛黎雅山上巴商母牛，听听这话吧!
4:2 吾主上主指着自己的神圣起誓说：「看，对付你们的日子快到，人必用钩子把你们钩去；直到你们最后一个也必被人用鱼钩钩去。
4:3 你们一个一个地经过城墙的裂口，被押到赫尔孟去」──上主的断语。

以色列因非法敬礼而受罚
4:4 「你们去贝特耳犯罪吧!去基耳加耳罪上加罪吧!每晨奉献你们的牺牲，每三天奉献你们的什一之物，
4:5 焚烧有酵供物当作感恩祭，高声宣扬你们自愿献的祭献!以色列子民，你们原喜欢这样──吾主上主的断语──
4:6 虽然我使你们一切城市饥荒，到处缺粮，但你们还是不归向我──上主的断语──
4:7 收割前三个月，我就不给你们降雨，或者在这城下雨，在另一城却不降雨；这块地得了雨，而另一块地没有得雨，因而枯干了；
4:8 两三座城的人踉踉跄跄走到另一城里去喝水，却不能喝足；虽然如此，你们还是不归向我──上主的断语──
4:9 我使热风和霉烂袭击你们，使你们的田园和葡萄园干旱；蝗虫又吃光了你们的无花果树和橄榄树，但你们还是不归向我──上主的断语──
4:10 我在你们中降下了瘟疫，如在埃及一样，用刀剑杀了你们的精兵，令人掳掠你们的战马，使你们营中腥臭扑鼻，但你们还是不归向我──上主的断语─
4:11 我倾覆了你们，像天主倾覆了索多玛和哈摩辣，你们好似由火中抽出来的木柴，但你们还是不归向我──上主的断语──
4:12 为此，以色列!我必要这样对待你。以色列!因我要这样对待你，你准备迎接你的天主罢!
4:13 看，是衪形成了山岳，创造了风暴，向人宣示衪的旨意，造成黎明和黑暗，在大地高处巡行，衪的名字叫「雅威，」万军的天主。

第五章(27)

哀吊以色列
5:1 以色列家!你们应听这话，应听我为你们唱的这首哀歌!
5:2 「以色列处女已跌倒，不能再起；摔在地上，无人搀扶。
5:3 因为吾主上主这样论以色列家说：出一千兵的城只生还一百；出一百的，只生还十个。寻求上主者生，作恶者亡。
5:4 因为上主这样对以色列家说：你们寻求我，才可生存。
5:5 不可往贝特耳求助,不可往基耳加耳，不可去巴尔舍巴，因为基耳加耳必被掳掠，贝特耳必化为乌有。
5:6 你们寻求上主，才可生存，免得衪如火冲入若瑟家中，烧毁一切，无人能为以色列家扑灭。
5:7 是衪创造了昴星和参星，变昏黑为黎明，使白昼为黑夜，召海水而倾流于地面，衪名叫「雅威。」
5:8 衪使灭亡闪击强者，使毁灭临于城堡。
5:9 凡以毒害代替公正，弃正义于地的，是有祸的!
5:10 他们憎恨在城门口主持公道的人，厌恶讲真话的人。
5:11 为此，你们既然欺压穷人，向他们横征钱粮，你们纵然用方石建筑了房屋，却不得住在里面；栽植了美丽的葡萄园，却喝不到园中的酒。
5:12 因为我知道你们罪恶多端，过犯重大：欺压义人，接受贿赂，在城门口冤枉穷人；
5:13 因此明智人在此时缄默不言，因为这是邪恶的时代。
5:14 你们应寻求善，不可寻求恶：这样你们才能生存；上主万军的天主也必与你们同在，正如你们所说的。
5:15 你们应恶恶好善，在城门口主张正义，或许万军的天主会怜悯若瑟的遗民。」

上主亲来惩罚
5:16 为此，万军的天主，吾主上主这样说：「人必在一切广场上哀悼，人必在各街道上说：哀哉!哀哉!并且召农人们来吊信，叫会哭的人来痛哭。
5:17 在所有的葡萄园中，人必哀哭，因为我要在你们中间经过」──上主说。

上主的日子
5:18 「那仰望上主日子来临的人是有祸的!上主的日子为你们有什么好处﹖那是黑暗和无光明之日，
5:19 好似人逃避了狮子，又遇到了狗熊；进到房屋里，手扶在墙上，却被蛇咬伤。
5:20 上主的日子岂不是黑暗而没有光明吗﹖那日实在幽暗而漆黑!

申斥不义者的祭献
5:21 「我痛恨厌恶你们的庆节；你们的盛会，我也不喜悦；
5:22 既使你们给我奉献全燔祭和素祭，我仍不悦纳；既使你们献上肥牲作和平祭，我也不垂顾。
5:23 让你们喧嚷的歌声远离我；你们的琴声，我也不愿再听；
5:24 只愿公道如水常流，正义像川流不息的江河!
5:25 以色列家!你们在旷野中四十年，何尝给我奉献过牺牲和素祭﹖
5:26 你们应抬着自己所造的偶像，即你们的君王撒雇特和你们的星神克汪，
5:27 因为必使你们充军到大马士革之外，」名叫「万军的天主」的上主说。

第六章(14)

斥责安享快乐的人
6:1 那些安身熙雍，自恃撒玛黎雅山，自命为诸民之首，为以色列家所归之人，是有祸的!
6:2 你们去加耳乃观察一下，从那里到大哈玛特，然后下到培肋舍特人的加特，看你们是否比这些国更好﹖或者你们的疆域比他们的更广大，
6:3 那些想避开凶日的，却接近了残暴。
6:4 他们躺在象牙床上，棋横卧在软榻上，吃着羊群中的羔羊和牛栏中的牛犊，
6:5 伴着琴声吟咏，自比达味，发明乐器，
6:6 大碗喝酒，以上等的油抹身，但对若瑟的崩溃，却漠不关心。
6:7 为此，这些人现在就要先被掳去；放荡不羁者的狂欢，也就完了。

骄奢的悲惨结局
6:8 吾主上主指着自己起誓──上主万军的天主的断语──我厌恶雅各伯的骄傲，痛恨他的宫殿；我必将城和城中所有的一切交出。
6:9 倘若在一家中留下了十个人，也必死尽。
6:10 幸免的少数亲友，由屋内抬出他们的骨骸，问那内室深处的人说：「还有人同你在一起吗﹖」他必说：「没有了。」继而说：「不要做声，千万不要提上主的名字!」
6:11 看，上主一下令，高楼大厦顿成瓦砾，矮小平房荡然无存。
6:12 马岂能在悬崖上奔驰，牛岂能在海上耕作﹖你们竟将公道变为毒药,将正义之果变为苦药!
6:13 你们为了罗德巴尔而自鸣得意，且说：「我们岂不是靠自己的力量取得了卡尔纳殷﹖」
6:14 然而，以色列家!看，我必要唤起一个民族来攻打你们，──上主万军的天主的断语──从哈玛特关口蹂躏你们直到阿辣巴河。

第七章(17)

神视一　蝗灾
7:1 吾主上主叫我看见这事：割完君王的青草，当晚草初生时，看,蝗虫出现了。
7:2 当蝗虫要吃光地上的青草时，我就说：「吾主上主，求你饶恕罢!雅各伯还怎能存在﹖他已这样弱小!」
7:3 上主对这事后悔了。上主说：「这事不会发生。」

神视二　旱灾
7:4 吾主上主叫我看见这事：看，吾主上主召来惩罚的火，烧毁了广大的深渊，又烧毁了上主的基业。
7:5 我就说：「吾主上主!求你罢休!雅各伯还怎能存在﹖他已这样弱小!」
7:6 上主对这事后悔了。吾主上主说：「这事也不会发生。」

神视三　铅垂线
7:7 吾主上主叫我看见这事：看，有一个人立在墙上，手中拿着一条铅垂线。
7:8 上主对我说：「亚毛斯，你看见了什么﹖」我答说：「一条铅垂线。」吾主说：「看，我将铅垂线安置在我民族以色列当中，我不再放过她。
7:9 依撒格的高丘必要荒芜，以色列的圣所必要废弃；我必起来用刀攻击雅洛贝罕家。」

先知被放逐
7:10 那时，贝特耳司祭阿玛责雅派人向以色列王雅洛贝罕说：「亚毛斯在以色列家中图谋背叛你，国家再不能容受他的一切言论，
7:11 因为亚毛斯这样说：雅洛贝罕必死于刀下，以色列必被掳去充军，远离本土。」
7:12 事后，阿玛责雅又向亚毛斯说：「先见者，你走吧!赶快到犹大国去，在那里糊口，在那里讲预言。
7:13 在贝特耳不可讲预言，因为这里是君王的圣所,王国的殿宇。」
7:14 亚毛斯回答阿玛责雅说：「我原不是先知，也不是先知的弟子，只是一个放羊兼修剪野无花果树的人。
7:15 但是，上主正在我赶羊时提了我来。上主对我说：你去向我的百姓以色列讲预言吧!
7:16 现今,你且听上主说什么。你说：不要讲预言攻击以色列，不要发言反对依撒格家!
7:17 为此，上主这样说：你的妻子必在城中卖淫，你的子女必丧身刀下，你的田地必被人以绳墨瓜分，你自己必死在不洁之地，以色列必被掳去充军，远离本土。」

第八章(14)

神视四　果篮
8:1 吾主上主叫我看见这事：看，有一篮熟果子。
8:2 上主说：「亚毛斯，你看见了什么﹖」我答说：「一篮熟果子。」上主又向我说：「我百姓以色列的结局已成熟，我不再放过她。
8:3 在那一天，王宫中的歌女必要哀号──吾主上主的断语──尸体成堆，拋在各处，鸦雀无声。」

斥责欺诈
8:4 压榨穷人，使世上弱小绝迹的人哪!你们应听。
8:5 你们说：「月朔几时才过去，好让我们卖五谷?安息日几时才过去，好让我们打开粮仓，缩小「厄法，」加重「协刻尔，」用假秤欺人﹖
8:6 用银钱购买穷人，以一双鞋换取贫人，连麦糠也卖掉﹖」
8:7 上主指着雅各伯的夸耀起誓说：「我永不会忘了你们的所作所为。
8:8 难道不是因此大地才震动，地上居民才悲号，全地汜滥有如尼罗，退落有如埃及大河﹖
8:9 在那一天──吾主上主的断语──我必使太阳在中午落下，使大地白昼变为黑暗；
8:10 使你们的喜庆变为丧事，使你们的一切乐曲变为哀歌，使你们都腰系苦衣，头都剃光；使你们哀悼，如哀悼独生子，使那一天绐终是愁苦的日子。
8:11 看，那日子一来临──吾主上主的断语──我必使饥饿临于此地，不是对食物的饥饿，也不是对水的饥渴，而是对听上主的话的饥渴。
8:12 他们必由这海走到那海，由北至东，去寻求上主的话，却寻不到。
8:13 那一天，美丽的处女和健壮的青年，必因饥渴而晕眩。
8:14 那些指着撒玛黎雅的罪过起誓，那些说：「丹，你的神永在，」或说：「贝尔舍巴，你的护守神永在」的人，必要跌倒，再不能起来。

第九章(15)

神视五　上主消灭恶人无一幸免
9:1 我看见吾主站在祭坛旁，击打柱帽，门限震动。衪说：「我要砍下他们众人的头，剩下的要用刀杀尽；他们中一个也逃不了，一个也不能幸免生存。
9:2 既使钻入阴府，我的手必从那里将他们揪出；既使飞上高天，我也必从那里将他们拉下；
9:3 既使藏在加尔默耳山顶，我必去搜寻，从那里将他们逮回；既使避开我的眼目逃入海底，我也必令蛟龙将他们咬死；
9:4 既使在敌人面前被掳去充军，我必命刀剑杀死他们；我的眼注视他们，是为加害，不是为祝福。」
9:5 吾主万军的上主一触摸大地，大地就溶化，地上所有的居民便都哀号，全地泛滥有如尼罗，退落有如埃及大河。
9:6 衪在高天建造了楼阁，在地上奠定了穹苍，召海水倾流于地面，衪名叫「雅威」。
9:7 以色列子民!你们对我岂不是像雇士子民﹖──上主的断语──岂不是我由埃及领出了以色列，由加非托尔领出了培肋舍特人，由克尔领出了阿兰人﹖
9:8 看，吾主上主的眼注视这犯罪的国家，我必由此地面上将她消灭。

复兴的预许

然而我不全然消灭雅各伯家──上主的断语──
9:9 看，我必下令，要在万民中如人用筛子筛以色列，不让一粒落在地上。
9:10 我百姓中那些人说：「灾祸不会临近，不会来到我们身上」的一切罪人，都要死在刀下。
9:11 在那一天，我必树起达味已坍塌的帐幕，修补它的缺口，重建它的废墟：使它重建有如往日，
9:12 使他们征服厄东的遗民和属于我名下的万民──行这事的上主的断语──
9:13 看，时日将到，──上主的断语──那时耕田的人要紧靠着收割的人，榨酒的人要紧靠着播种的人；山岭要滴下新酒，丘陵都要溶化奔流。
9:14 我必要转变我民以色列的命运，他们必要重建已荒废的城市，再住在其中；栽植葡萄园，饮其中的美酒；耕种田园，吃其中的出产。
9:15 我要将他们栽植在自己的地内，他们不会再从我赐与他们的地上被拔除──上主你的天主说。


亚北底亚

旧约·亚北底亚

共1章:

一

引言：
《亚北底亚书》是《旧约全书》中最小的一本，全书只有一章；内容是诅咒厄东民族，且预言他们必将灭亡的神谕（1-9节），并说明这民族将受惩罚的原因（10-14节）；最后先知预报万民将在“上主的日子”受审判，被掳的以民必将归国复兴（15-21节）。
由于这篇神谕太短的缘故，不能确定亚北底亚在何时执行了先知的任务，更不能断定本书的历史背景，属于那一个时代。据现代学者最普遍的意见，先知似乎是充军以后的人，因为他痛斥的厄东人，在犹大被围攻的时候（公元前五八六年），曾与巴比伦的军队联盟，来攻打过耶路撒冷，虐待了选民，并占领了犹大国的南部。
以新约的精神来看：亚北底亚太偏重于国家民族主义，对敌国抱着仇恨的态度。应知在旧约内，自选民的祖先雅各伯以来，厄撒乌的后裔厄东人，常与以民作对。以民既是天主特选的百姓，所以凡反对选民的，就是反对天主计划的人。充军以后的犹太人，以厄东人为一切反对天主选民的代表。以民这种褊狭的国家主义，只有赖新约爱的启示，可以消除。

共一章(21)

题名:亚北底亚的神视。
1:1 吾主上主关于厄东这样说：我从上主听到了一个消息，有一位传令员已被派往万民那里说：「起来!我们起来向她进攻!」：

厄东的浩劫

1:2 看，我必使你在万民中成为弱小的，极受人轻视。
1:3 你心中的骄傲欺骗了你：你住在盘石裂缝中，安居高处，心中说：「谁能使我跌在地上﹖」
1:4 既变你高栖如鹰，既便你将巢穴安置在星辰上，我也要从那里把你推下──上主的断语──
1:5 如果盗贼，或夜间的强盗来到你那里，他们岂不要偷个够吗﹖如果收葡萄的来到你那里，岂不只给你留下些残粒吗﹖你将来也是如此荒凉!
1:6 厄撒乌怎样被人搜过了，她的宝藏怎样被人探索了!。
1:7 与你联盟的人，愚弄了你，将你驱至边境；与你友好的人，克服了你；与你共食的人，给你暗设了陷阱，而你竟一点也没有理会。
1:8 在那一天──上主的断语──我岂能不扑灭厄东的智者，扫除厄撒乌山上的明哲﹖
1:9 特曼！你的勇士必惊惶失措，至使厄撒乌山上的人尽遭灭亡

浩劫的原因

你既然好杀
1:10 残害了你的兄弟雅各伯，你必蒙受羞辱，永遭灭亡。

约纳被拋入海风暴平息
1:11 因为当外邦人掳掠他财物的那一天，蛮族来到了他的城门下，对耶路撒冷拈阄时，你也置身其间，好象他们中的一个。
1:12 你兄弟遭难的日子，你不应旁观；犹大子民灭亡的那天，你也不应引以为乐；在患难的日子上，你也不应大言不惭。
1:13 在我的的百姓遭难的时日，你不应闯进他们的门；在他遭难的时日，你也不应对他幸灾乐祸；在他遭难的时日，你更不应伸手劫掠他的财物。
1:14 你不应站在交叉路口，截杀他的难民；在患难之日，你不应交出他的劫后余生。
1:15 因为上主的日子已临近万民，人必按你所作的，照样对待你；你的行为必归于你的头上。

以民复兴厄东灭亡

1:16 正如你们曾在我的圣山上痛饮过，万民也要不断痛饮：他们要痛饮，要饮醉，而终归消灭。
1:17 但熙雍山上必有救援，熙雍将是神圣的；并且雅各伯家要侵占那侵占过他们的人。
1:18 雅各伯家将成为火，若瑟家将成为火焰，厄撒乌家却要成为草楷；雅各伯家和若瑟家要焚烧吞灭他们；厄撒乌家必没有一个余生，因为上主说了。
1:19 他们要占领南方，厄撒乌的山地与培肋舍特的平原，要占领厄弗辣因地和撒马黎雅地以及阿孟子民的基肋阿得。
1:20 这支充军在外的以色列子民的军旅，要占领客纳罕人的土地，直到匝尔法特；流亡在色法辣得的耶路撒冷人，必要占领南方的城邑。

1:21 那时，获救者必上熙雍山，统治厄撒乌山；王权必归于上主。


约纳

旧约·约纳

共4章:

一

二

三

四

引言：
《约纳书》虽然不是一部记载预言或神视的书，却列在《小先知书》中，因为本书记述的是一位古先知的事迹，且在这叙述中，将诸先知论宗教的高尚思想，尽情表达了出来。
阿米泰的儿子约纳，原是北国公元前第八世纪的一位先知。他曾预言过雅洛贝罕二世的胜利（列下14:25），但他自己却没有留下任何着作。大约到了公元前第五世纪中叶，有一位信仰坚定的作者，以约纳先知为主角，编写了本书；他的目的是为攻击当时犹太人仇视异民，那种过激的褊狭民族主义。
约纳恰好是犹太人的代表，他怀怀褊狭的民族主义，不愿听从天主叫他给异民宣讲的命令，是因为怕他们因而回心转意，得以免除灭亡的大祸。天主却显奇迹，克服了先知的顽固，使他了解，不但选民，一切民族都是天主所乐意怜悯的：凡是忏悔改过的人，都必获得救恩。
由本书的内容及文体，可以断定：作者的目的不是记述史事，而是训诲读者，使读者明白：上主是“慈悲的，宽仁的”，是爱护天下万民的天主；他的博爱要求人心内消除一切褊狭的自私主义。作者虽未记述真正的史事，但他以先知超然的观点，在本书中说明以民在人类历史中，为万民得救应负的使命（参阅罗11章）；只有人类的救主，耶稣，真正的完成了古以民未曾善尽的这个使命。他曾说过：约纳是他从死者中复活的预像。“犹如约纳为尼尼微人是个徵兆”，这样，复活的耶稣，无论为犹太人或是为异邦人，都是徵兆：提醒人悔改，为得救赎之恩（玛12:38-41；路11:29-32）。

第一章(16)

约纳违命远逃
1:1 那时，上主的话传给阿米泰的儿子约纳说：
1:2 「你起身往尼尼微大城去，向他们宣布：他们的邪恶已达到我前」。
1:3 约纳却起身，想躲开上主的面，逃到塔尔史士去；遂下到约培，找到一只要开往塔尔史士的船，缴了船费，上了船，同他们往塔尔史士去，好躲开上主的面。

海上忽起风暴
1:4 但是上主却使海上起了大风，海中风浪大作，那只船眼看就要被击破。
1:5 水手们都惊慌起来，每人呼求自己的神，并将船上的货物拋在海里，为减轻载重。约纳却下到船舱，躺下沉睡了。
1:6 船长走到他跟前，向他说：「怎么，你还在睡觉﹖起来!呼求你的神吧!你的神也许会眷念我们，使我们不致丧亡」。

约纳自认为祸因
1:7 他们彼此说：「来，我们抽签，以便知道，我们遇到这场灾祸，是因谁的缘故」。他们便抽签，约纳竟抽中了。
1:8 他们向他说：「请告诉我们：我们遇到这场灾祸，是因什么缘故﹖你是干什么的﹖从那里来﹖你是什么地方的人﹖属于那一个民族﹖」
1:9 他回答他们说：「我是个希伯来人，我敬畏的，是那创造海洋和陆地的上天的上主天主。」
1:10 那些人都很害怕，就对他说：「怎么你做了这事﹖」人们都知道，他是从天主面前逃跑的，因为他已经告诉了他们。

约纳被拋入海风暴平息
1:11 他们又向他说：「我们该怎样处置你，才能使海为我们而平静﹖」因为，海越来越汹涌了。
1:12 他对他们说：「你们举起我，将我拋在海里，海就会为你们平静下来，因为我知道，这场大风暴，临到你们身上，只是因了我的缘故。」
1:13 众人虽然尽力摇橹，想回到海岸，却是不能，因为海上风暴，越来越汹涌。
1:14 所以他们便呼求上主说：「上主!求你不要因这一个人的性命，使我们全部丧亡；不要将无辜者的血，归在我们身上，因为你是上主，就按你的意愿作吧!」
1:15 他们于是举起约纳，将他拋在海里，海遂平静。
1:16 众人都极其敬畏上主，遂向上主献祭，许下誓愿。

第二章(11)

大鱼吞约纳
2:1 上主安排了一条大鱼，吞了约纳；约纳在鱼腹里，三天三夜。
2:2 约纳从鱼腹里，祈求上主，他的天主。

约纳的感恩诗
2:3 他说：「我在患难中，呼求上主，他便应允了我，我从阴府的深处呼求，你便俯听了我的呼声。
2:4 你将我拋入海心深处，大水包围了我；你的波涛和巨浪漫过了我。
2:5 我曾说：我虽从你面前被拋弃，但我仍要瞻仰你的圣殿。
2:6 大水围困我，危及我的性命；深渊包围我，海草缠住我的头。
2:7 我下沉直到礁底，大地的门闩永为我关闭。上主，我的天主!你却从坑里救出了我的性命。
2:8 当我奄奄一息时，我记起了上主；我的祈祷达于你前，达于你的圣殿中。
2:9 敬奉虚无偶像的人，实在是舍弃了慈爱的根源。
2:10 至于我，我要在颂谢的歌声中，向你献祭，偿还我许的誓愿。救恩属于上主!」

约纳获救
2:11 当时，上主命令那鱼，那鱼便将约纳吐在陆地上。

第三章(10)

约纳从命前往尼尼微
3:1 上主的话再次传给约纳说：
3:2 「你起身往尼尼微大城去，向他们宣告我晓谕你的事。」
3:3 约纳便依从上主的话，起身去了尼尼微。尼尼微在天主前是一座大城，须要三天的行程。
3:4 约纳开始进城，行了一天的路程，宣布说：「还有四十天，尼尼微就要毁灭了。」

尼尼微的忏悔与获救
3:5 尼尼微人便信仰了天主，立即宣布禁食，从大到小，都身披苦衣。
3:6 当这消息传到尼尼微王那里，他便起来，离开自己的宝座，脱去长服，披上苦衣，坐在灰土中；
3:7 然后命令以君王的谕令和其大臣的名义，在尼尼微宣布说：「人、牲畜、牛羊，都可不可吃什么；不可牧放，也不可喝水。
3:8 人和牲畜都应身披苦衣，人要恳切呼求天主，更要转离自己的邪路，放弃手中的暴行。
3:9 谁知道天主也许会转意怜悯，收回自己的烈怒，使我们不致灭亡。」
3:10 天主看到他们所行的事，看到他们离开自己的邪路，遂怜悯他们，不将已宣布的灾祸，降在他们身上。

第四章(11)

约纳对天主仁慈表示不满
4:1 约纳因此很不高兴，遂发起怒来。
4:2 他恳求天主说：「上主，当我还在故乡时，我岂不是已想到这事﹖所以我预先要逃往塔尔史士去，因为我知道你是慈悲的，宽仁的天主；是缓于发怒，富于慈爱，怜悯而不愿降灾祸的天主。
4:3 上主，现在，求你从我身上收去我的性命，因为，我死了比活着还好!」
4:4 上主说：「你的愤怒合理吗﹖」

约纳怜惜篦麻
4:5 约纳出了城，坐在城东，在那里为自己搭了一个棚，坐在棚荫下，要看看那城究竟要发生什么事。
4:6 上主天主安排了一株篦麻，使它长得高过约纳，为他的头遮荫，消除他的烦恼。约纳很喜爱这株篦麻。
4:7 但第二天曙光升起时，天主安排了一个虫子咬死了篦麻，篦麻便枯萎了。
4:8 当太阳升起时，天主又安排了灸热的东风，太阳射在约纳头上，使他无法忍受，遂要求死去，说：「我死了比活着还好!」
4:9 天主向约纳说：「你为这株篦麻发怒合理吗﹖」他回答说：「我发怒以致于死，是合理的!」

上主训戒约纳
4:10 上主说：「你为这株篦麻，并没有劳过力，也没有使它生长，还怜惜它：它不过是一夜生出，一夜死去的植物；
4:11 对尼尼微这座大城，其中有十二万多不能分辨自己左右手的人，且有许多牲畜，我就不该怜惜他们么﹖」


米该亚

旧约·米该亚

共7章:

一

二

三

四

五

六

七

引言：
米该亚出生于犹大国的乡间，是大先知依撒意亚同时代的人。他在公元前八世纪末叶的四十年中，执行了先知的任务，当时南北两国正遭遇遇最大的危机，当两国因不和而彼此交战时，亚述便乘机攻击北国，占领了撒玛黎雅京城，灭亡了以色列国（公元前七二二年）；以后又南侵犹大，且将耶京包围（公元前七○一年）。圣京幸赖天主奇特的照顾，暂时脱免了沦亡的危险（依37:36）。
米该亚视这些战祸是选民犯罪的恶果，遂勇敢奋起，痛斥政治及宗教首领的失职，不顾正义。他特别责备两京城的富贵人，因为他们为非作歹，损人利己，压市井小民及贫农。先知以严厉恫吓的言词，预报撒玛黎雅及耶路撒冷两京城的灭亡。到了选民陷于绝望的时候，唯一的希望，就是天主将要遣来统治全以色列的君王默西亚。这君王将由犹大最小的城池白冷，即由达味的家乡出生。他要救拔以色列的遗民，脱离敌国的统辖而复兴祖国；且使万民在他正义的统治之下，享受和平。
米该亚虽然不像他同时代的依撒意亚那样驰名，但他那劝人悔改的严词，以及有关默西亚的预言，却给后世的犹太人留下了深刻的印像（耶26:18-19; 玛10:35-36; 2:5-6; 若7:42）。
《米该亚书》可分为三编：第一编是恐吓的神谕（1-3章），第二编记录论默西亚的预言（4-5章），第三编描写天主向以民所施行的审判及惩罚并表示先知对天主救恩的期望（6-7章）。全书内最卓越的思想，是先知论宗教生活所提出的标准：“履行正义，爱好慈善，虚心与你的天主来往”（6:8）。

第一章(16)

题名
1:1 犹大王约堂、阿哈次和希则克雅年间，上主的话传给摩勒舍特人米该亚；以下是他关于撒马黎雅和耶路撒冷所见的圣视：

上主降来施行审判
1:2 众民族，你们请听!大地和充乎其间的万物，你们侧耳倾听!吾主上主要作证反抗你们，吾主已离开了他的圣殿。
1:3 看，上主已离开自己的居所下降，踏着大地高处前行。
1:4 在他脚下，诸山销镕，诸谷分裂，有如蜡在火前，有如冰泻斜坡。
1:5 这一切都是因为雅各伯的邪恶，犹大家的罪过。雅各伯的邪恶是什么﹖不就是撒马黎雅﹖犹大的罪过是什么﹖不就是耶路撒冷﹖

撒玛黎雅必遭毁灭
1:6 我必要使撒玛黎雅变为田野中的废墟，化为栽植葡萄的园地；我要把她的石头投入山谷，暴露她的基础。
1:7 她的一切雕像必被打碎；她的一切淫资必被火烧尽；她的一切偶像，我必使之变为废物，因为偶像是聚合娼妓淫资做成的，将再转为娼妓的淫资。

先知哀伤犹大的国运
1:8 为此，我要哀号悲鸣，我要赤足裸体而行；哀号若豺狼，悲鸣如驼鸟；
1:9 因为撒马黎雅的创伤无法医治，且已廷及犹大，逼近我百姓的门口，直达耶路撒冷。
1:10 你们在加特不要欢乐，在阿苛要恸哭，在贝特敖斐辣，要辗转于灰尘之中。
1:11 沙非尔的居民!人已向你吹起了号角；匝南的居民，不要走出自己的城!在贝特厄责耳有了哭诉，因为人从你们手中夺去了立足之地。
1:12 灾祸已由上主降于耶路撒冷门前，玛洛特的居民还怎能希望幸?t
1:13 拉基士的居民，你们要以快马驾车!你们是熙雍子女犯罪的开端，因为在你们中间找出以色列罪恶的根源。
1:14 摩勒舍特加特!人要给你送来临别的赠品；阿革齐布家为以色列君王，是一条变幻无常的溪流。
1:15 玛勒沙的居民，征服者还要来你们这里；的确，以色列的光荣阿杜兰将要消逝!
1:16 熙雍女子!你应为了你所爱的子女剃头削发，并要彻底使你的头光秃，有如一只兀鹰，因为你们已由你面前被掳去充军。

第二章(13)

权贵欺压穷人
2:1 祸哉，那些在床上筹划不义，图谋行恶的人!因为他们手中有能力，一到天亮，就去实行。
2:2 他们想要田地，便去霸占；想要房屋，便去夺取：以暴力对付业主和他的家族，物主和他的产业。
2:3 为此上主这样说：「看，我正在为这一家筹划灾祸，致令你们不能缩回你们的颈项，也不能挺身前行，因为那是一个灾祸的时刻。」
2:4 在那一日，人要作诗讽刺你们，唱这悲惨的哀歌说：「我们完全被抢掠了，我人民的基业已被人瓜分了，再无人归还；我们的土地已分配给抢掠我们的人!」
2:5 因此，你们在上主的集会中，再没有拉绳测量和抽签的人。

攻击假先知
2:6 他们讲说：「你们不要说预言。」「人不该预言这样的事，耻辱决不会来到我们身上!
2:7 雅各伯的家岂是可诅咒的﹖上主的气量岂能变为狭小﹖难道这是他的作风﹖他的话岂不是有益于以色列子民﹖」
2:8 「但是你们正像敌人一样，起来攻击我的人民，因为你们向没有短衣的人索求长袍，向平安走路的人索取战利品。
2:9 你们驱逐我人民的妇女离开她们的快乐家庭，从她们的婴儿身上，永远夺去我的光荣。
2:10 你们起来走吧!因为这不是你们安息之所。为了不洁，这地必要遭受不可挽救的毁灭。」
2:11 假若有人随从虚妄而撒谎说：「我要对你预言清酒和醇酒。」这人必可作这民族的先知。

以民终必复兴
2:12 我必要聚集雅各伯全民众，我必要集合以色列的遗民，使他们合并在一处，有如羊栏里的绵羊，有如牧场上的羊群，不再怕任何人。
2:13 开路者走在他们前面开道；他走在前面，众人随他穿门而过；他们的君王走在他们们前面，上主亲作他们的响导。

第三章(12)

官吏横征暴敛
3:1 我曾经说过：「雅各伯的首领，以色列家的官吏，请你们倾听!认识正义，岂不是你们分内的事﹖」
3:2 然而他们恶善好恶，从平民身上剥下他们的皮，从骨头上剔下他们的肉。
3:3 他们吞食我百姓的肉，剥去他们的皮，折断他们的骨头，将他们切成碎块，如釜中的肉，如鼎中的肉。
3:4 当他们呼求上主时，上主决不俯听他们；反要掩面不理他们，因为他们行了穷凶极恶的事。

真假先知的区别
3:5 论及迷惑我百姓的先知，上主这样说：当他们的牙齿有咀嚼的东西时，他们便呼喊：「和平。」但凡不将食物送到他们口上的，他们便宣布「战争。」
3:6 因此，为你们只有黑暗而没有神视，只有黑暗而没有神谕；太阳必为先知而没落，白昼必为他们而变为黑暗。
3:7 先知必将抱愧，巫士必将蒙羞，他们都要掩住自己的胡须，因为没有天主的答复。
3:8 至于我，我因上主的神而充满力量、正义和勇气，向雅各伯指出她的邪恶，向以色列说明她的罪过。

圣城圣殿必遭毁灭
3:9 雅各伯家的首领，以色列家的官吏，请你们倾听这事!你们憎恶正义，曲解一切正理；
3:10 你们以血债建住熙雍,用邪恶建设耶路撒冷。
3:11 她的首领为贿赂而审判，司祭为薪俸而设教，先知为银钱而占卜，尚依赖上主说：「上主不是在我们中间吗﹖灾祸决不会临于我们身上!」
3:12 因此，为了你们的缘故，熙雍必被耕耘有如一块田地．耶路撒冷必成为一堆废墟，圣殿山必成为丛林中的一个丘陵。

第四章(14)

熙雍将为神国的中心
4:1 到末日，上主的圣殿山必要矗立在群山之上，超乎一切山岳，万民都要向它涌来；
4:2 将有许多民族前来说：「来，我们攀登上主的圣山，往雅各伯天主的殿里去!他必指示我们他的道路，教给我们循行他的途径，因为法律将出自熙雍，上主的话将出自耶路撒冷。」
4:3 他将统治万民，为远处的强国宣布定案；他们必要把自己的刀剑铸成锄头，将自己的枪矛制成镰刀；民族与民族不再持刀相向，人也不再学习武斗；
4:4 各人只坐在自家葡萄树和无花果树下，无人来惊扰，因为万军的上主亲口说了。
4:5 虽然万民各奉自己神祗之名而生活，但是我们却永远奉上主我们天主之名而生活。

遗民再回熙雍
4:6 到那一日──上主的断语──我要聚集跛行的人，集合被驱散和我所磨难的人；
4:7 我必使跛行的人成为遗民，使离散的人成为强大的民族。从今以后，我，上主要在熙雍山上作他们的君王，以至永远。

耶路撒冷复兴前的艰难
4:8 你这羊群的守望台，熙雍女子的高岗，昔日的王权必再归于你，耶路撒冷女子的王国必再来临。
4:9 现在你为什么高呼﹖难道你中间没有了君王，或者你的参议已丧亡，令你痛苦，像临产的妇女﹖
4:10 熙雍女子，你应辗转呻吟，像个临产的妇女，因为现在你应出城，住在田野，并且要到巴比伦去，在那里你将获救；在那里，上主你的的天主，要从你仇敌手中把你赎回。

最后胜利终属耶路撒冷
4:11 现在许多异族集合起来攻击你说：「愿她赤身裸体，愿我们亲眼见到熙雍灭亡!」
4:12 但是他们不知道上主的心意，不明白他的策略，原来是上主集合了他们，如把禾捆收集在禾场上一样。
4:13 熙雍女子，起来打场吧!因为我要使你们的角变成铁角，使你的蹄变成铜蹄，使你踏碎许多民族；你将把他们的战利品奉献给上主，将他们的财宝奉献给全地的主宰。

耶路撒冷正陷于困难
4:14 被围攻的女子，现在你要抓伤己身，他们已围困住我们，用棍杖搫打以色列民长的面颊。

第五章(14)

默西亚君王出于白冷
5:1 厄弗辣大白冷!你在犹大群邑中虽是最小的，但是将由你为我生出一位统治以色列的人，他的来历源于亘古，远自永远的时代。
5:2 因此，上主必将遗弃他们，直到孕妇生产之时，那时他弟兄中的遗民必将归来，与以色列子民团聚。
5:3 他必卓然屹立，以上主的能力及上主他的天主之名的威权，牧放自己的羊群。他们将获得安居，因为他必大有权势，直达地极。
5:4 他本人将是和平!当亚述侵入我们地域，蹂躏我们领土时，必有七个牧者，八个人民首领奋起对抗。
5:5 他们必用刀统治亚述地，用剑管辖尼默洛得地。当亚述侵入我们地域，蹂躏我们的境域时，他必救援我们。

上主是遗民的保障
5:6 那时，雅各伯的遗民，在许多民族中，必如由上主而来的朝露，必如落于青草上的甘霖，不再期待于人，也不寄望于人子。
5:7 那时，雅各伯的遗民，在异民中，在许多民族中，必如狮子在森林百兽中，必如幼狮在羊群中，所经之处，必加以蹂躏摧残，无人能够抢救。
5:8 你的手将高举在你敌人之上，你的一切仇敌必要灭绝。

上主消弭战争和偶像
5:9 到那一日──上主的断语──我必由你中间毁灭你的战马，破坏你的车辆，
5:10 毁坏你境内的城市，倾覆你的一切堡垒，
5:11 灭绝你手中的巫术，使你不再有人占卜；
5:12 我必由你中间消灭你的雕像和石柱，使你不再膜拜你手制的作品；
5:13 我必由你中间根除你的神柱，毁坏你的神像；
5:14 对那不顺服的异民，我必在盛怒激愤之下施以报复。

第六章(16)

上主申斥以民负恩
6:1 惟愿你们倾听上主所说的话：「起来，在诸山面前进行诉讼，使诸丘陵能听见你的声音!」
6:2 诸山，请听上主的申诉；大地的基础，侧耳聆听吧!因为上主与他的人民有所争讼，与以色列有所争辩：
6:3 「我的人民!我对你做了什么﹖我在什么事上叫你讨厌﹖请你答复我!
6:4 难道是因为我由埃及地领了你上来，从奴隶之家赎了你回来，在你面前委派了梅瑟、亚郎和米黎盎﹖
6:5 我的人民，请你记忆摩阿布王巴拉克图谋过什么事，贝敖尔的儿子巴郎答应了他什么；再记忆从史廷到基耳加耳发生过什么事，好使你明了上主的仁慈作为。」

人民请求指教
6:6 「我要到上主那里，叩拜至高者天主，应进献什么？应进献全燔祭，还是应进献一岁的牛犊？
6:7 上主岂喜悦万千的公羊，或万道河流的油﹖为了我的过犯，我应否献上我的长子﹖为了我灵魂的罪恶，我应否献上我亲生的儿子﹖」
6:8 人啊!已通知了你，什么是善，上主要求于你的是什么：无非就是履行正义，爱好慈善，虚心与你的天主来往。

撒玛黎雅难免受罚
6:9 听，上主向城邑的呼声：我必拯救敬畏我名的人。支派和城市的会众，静听：
6:10 我岂能忘掉恶人家中的不义之财，和那可诅咒的小「厄法？」
6:11 我岂能把用欺骗的天秤和囊中有假法码的人视为清廉﹖
6:12 城中的富人充满了强暴，其中的居民好说谎话，满口欺诈；
6:13 因此，我才开始打击你，为了你的罪恶使你荒凉。
6:14 你要吃，却吃不饱，腹中常感到空虚；你纵然能把宝藏搬走，却不能保全；既使你能保全，我也必要付之刀剑。
6:15 你要播种，却得不到收获；你要榨橄榄油，却得不到油抹身；你要榨葡萄酒，却得不到酒喝。
6:16 因为你遵守了敖默黎的法令，保存了阿哈布家的一切作风，遵循行了他们的主张；因此，我必要使你荒凉，使你的居民成为笑柄；你必要承担异民的侮辱。

第七章(20)

先知哀伤人民的腐化
7:1 我有祸了!因为我变成了一个夏季搜摘果实，采集残余葡萄的人，却没有一粒葡萄可吃，也没有我心所想望的早熟的无花果。
7:2 虔敬人从地上消逝了，人间竟没有一个正直人；人人都潜伏着要流人血，各以罗网猎取自己的弟兄。
7:3 他们的手善于作恶，官员贪求贿赂，法官勒索酬金，权贵只随自己的心愿发言，他们颠倒了一切。
7:4 他们中最好的人也不过相似荆棘，最正直的人也不过相似有刺的篱笆。你的守望者所宣布的惩罚之日已经到了；现在他们必要惊惶。
7:5 你们不要信赖邻里；不要依靠朋友，连对躺在你怀中的妻子，你也要坚守口舌，
7:6 因为儿子要侮辱自己的父亲，女儿要反抗自己的母亲，儿媳要违抗自己的婆母：人的仇敌就是自己的家人。

敌人的失败
7:7 至于我，我要仰望上主，寄望于拯救我的天主；天主必要俯听我。
7:8 我的仇敌!你不要因我遭难而高兴；我虽然跌倒，必再起来；我虽坐在黑暗中，但上主是我的光明。
7:9 因为我得罪了上主，我必须承担上主的义怒，直到他审判我的案件，为我主持公道，他必领我进入光明，我必能目睹他的正义。
7:10 我的仇敌见了，必要蒙受羞辱，因为他曾对我说：「上主你的天主在哪里﹖」我的眼必要看见他，有如街上的污泥被人践踏。

归国复兴
7:11 必有一天，要重建你的城垣；那一天，你的地界必要扩展；
7:12 那一天，从亚述到埃及，从提洛到幼发拉的河，从这海到那海，从这山到那山的人民，都要向你归来；
7:13 但其余的地域，必因其中居民行为的恶果，变为一片荒凉。

求主助佑
7:14 上主，求你拿你的牧杖牧放你的人民──独留在草莽中，在田园间，作你基业的羊群；让他们在巴商和基肋阿得获得豢养，一如昔日。
7:15 上主让我们一如在你出离埃及的时日内，见到奇迹；
7:16 让异民见了，感到自己一筹莫展，深自惭愧，用手掩口，双耳变聋。
7:17 他们将舔土如蛇，像上爬行的爬虫，战战兢兢地从他们的洞穴里爬出来，向你，上主我们的天主，表示尊敬敬畏。

求主饶恕
7:18 哪里有神相似你，赦免罪恶，宽宥他的基业──遗民的过错，不坚时愤怒于永远，反而喜爱仁慈﹖
7:19 你必再怜悯我们，将我们的邪恶踏于足下，将我们的一切罪过投入海底。
7:20 你必按照你昔日向我们祖先所发了的誓，对雅各伯表示忠信，对亚巴郎施行仁慈。


纳鸿

旧约·纳鸿

共3章:

一

二

三

引言：
《纳鸿先知书》的主题是“关于尼尼微的神谕”，即先知论亚述帝国京都的毁灭所讲的预言。这位先知是一具有活泼的信仰，富有爱国的热情，且具有口才及幻想的大诗人。在本书的导言中，他首先形容天主威吓的降临，对抗拒天主的人要显示的义怒，对虔诚的人将施的救恩（1章）。随后向受压迫的同胞预报喜讯；解救的日子即将到来。所谓解救的日子，就是敌国亚述的京都尼尼微，将被围攻、占领而至毁灭（2章）。亚述人既然残暴无道，虐待了所征服的民族，自当受天主正义的严罚（3章）。
由这神谕的内容可以推知：纳鸿是犹大国的先知。他热爱本国，嫉恨敌国的心都溢于言表。在他的宣讲中，从未提及同胞的罪过，也不像其他先知力劝他们悔过自新。为了解他这种心理及态度，必须先明了他做先知时的历史背景。亚述帝国的军队征服了东方列国以后，在公元前六六三年又占领了诺阿孟埃及的京都（3:8-10）。当时北国以色列早已被毁灭一百年来，犹大国受尽了亚述帝国的种种压迫。一切热心的犹太人，更不会忘记：亚述的将帅如何傲慢地咒骂了天主（列下18）。基于这点，可以明白：先知是如何热烈地期待那“妄想反抗上主，图谋邪恶的”敌国，受天主正义的惩罚。
大概是在犹大国王约史雅开始实行宗教改革的时候（公元前六二二年，）纳鸿先知宣讲了这些预言，故毫未责斥百姓，而只想振作鼓励他们对天主信赖的心。他的预言在公元前六一一年应验了。

第一章(14)

题名
1:1 关于尼尼微的神谕，厄耳科士人纳鸿的神视录：

上主大公无私
1:2 上主是嫉恶和复仇的天主；上主要复仇，且愤恕填胸；上主必对敌人复仇，必向仇人泄怒。
1:3 上主虽缓于发怒，但能力伟大，衪决不全然免罚；衪的行程是在狂风暴雨中，云彩是衪脚下的尘埃。
1:4 衪一呵叱海洋，海洋即枯竭，众河流也为之干涸，巴商与加尔默耳于是枯槁，黎巴嫩的花卉也随之凋谢。
1:5 山岳在衪面前震荡，丘陵动摇；大地寰宇及其中所有的居民，在衪面前莫不战栗。
1:6 谁能抵得住衪的怒气﹖谁能忍受得住衪的烈怒﹖衪的愤怒如火冒出，连盘石也要在衪面前破碎。
1:7 上主原是良善的，是患难之日的避难所，衪必照顾依赖衪的人；
1:8 在洪流汜滥时，衪必拯救他们；但对衪的敌人，衪必予以毁灭，将衪的仇人驱入黑暗。

对尼尼微的恐吓
1:9 尼尼微，你们对上主有什么图谋﹖衪必完全予以毁灭，不必二次降灾。
1:10 他们像缠结的荆棘[又像大醉的豪饮者，]必如干楷全被烧尽。
1:11 是由你中间出现了那妄想反抗上主，图谋恶计的人。

对犹大的安慰
1:12 上主这样说：「虽然他们装备齐全而且众多，但仍然要被铲除，归于乌有。我虽然磨难了你，我必不再磨难你。
1:13 现在我必由你身上打断他的轭，打碎你的锁链。
1:14 尼尼微，上主已对你下了命令：你的名字不再传于后世；我要把雕像铸像由你神庙内除去，并使你的坟墓成为辱骂的对象。」

第二章(14)

尼尼微被攻
2:1 看，那传报福音，宣布和平者的脚已站在山上!犹大，举行你的庆节，偿还你的誓愿吧!因为那恶者不会再由你中间经过，他已全然消灭。
2:2 因为上主要恢复雅各伯的葡萄园，也要恢复以色列的葡萄园，因为劫掠者抢掠了他们，且破坏了他们的葡萄蔓。

尼尼微的陷落
2:3 尼尼微，有个破坏者上来攻击你，你应把守堡垒，防守要道，朿紧你的腰，集中你的全力!
2:4 他勇士的盾牌是赤红的，战士穿的衣服是深红的；在他整装待发之日，战车闪烁如火，骑士疾驰如飞。
2:5 战车在大路上奔驰，在广场上疾驶，形状有如火炬，疾行有如闪电。
2:6 亚述王召集了他的精锐，而他们却在行军时颠仆；急忙跑近城堡，但高楯已竖起。
2:7 河闸打开了，皇宫大为震惊。
2:8 漆布裸体被掳去，她的使女们呻吟如鸽，各自搥胸。
2:9 尼尼微好似一个水池，池水汹涌流出，虽出有人喊：「止住!止住!」但无一人回顾。
2:10 「你们抢夺银子，抢夺金子!」有无尽的宝藏，有无数的珍器。
2:11 抢掠、洗劫、蹂躏!人心沮丧，两膝打颤，双腰发抖，面无血色。
2:12 狮子穴，幼狮洞，今在何处﹖哪里原是雄狮、母狮和幼狮出入之所，无人敢惊扰它们!
2:13 雄狮曾为幼狮撕裂猎物，为母狮扼死野兽，将猎物塞满它的洞穴，将掠物充塞它的窟穴。
2:14 看，我必攻击你!──万君上主的断语──我要在浓烟中烧毁你的洞穴，使刀剑吞噬你的幼狮，由地上扫除你的掠物，令人再也听不到你使者的声音。

第三章(19)

尼尼微罪有应得
3:1 祸哉!血债的城，满城欺诈，处处劫掠，抢夺不息。
3:2 听皮鞭飕飕，车轮隆隆，战马奔驰，战车疾驶，
3:3 骑士跃马，刀剑晃亮，枪矛闪辉，被杀者众，死者成堆，尸体无边，人人为尸体绊倒：
3:4 这都是因那娇艳妖冶的淫妇，行妖术的女巫的许多淫行所致。她以淫荡欺骗了列邦，用妖术迷惑了万民。
3:5 看，我必攻击你，──万军上主的断语──我必将你的衣裙掀到你的脸上，使万民见到你的裸体，使列邦看到你的耻辱：
3:6 我必要将粪溺拋在你身上侮辱你，使你成为鉴戒。
3:7 凡看见你的，必逃避你说：「尼尼微终于毁灭了!」谁会向你表同情﹖我从哪里能找到安慰她的人﹖

前车之鉴
3:8 你那里能胜过那位于尼罗河上，四面环水的诺阿孟？她有海为屏障，有水为垣墙；
3:9 雇士和埃及是她的力量，力大无穷；普特和利比亚是她的助手；
3:10 但是她也被掳去，充当俘虏，她的婴儿也在各街头被摔死，人抽签分配她的贵族，用铁链缚住她的缙绅。
3:11 你也要这样被攻破而消失，你也要找一个安全处为逃避仇敌。
3:12 你的一切堡垒好象早熟的无花果树，人一摇动，就落在食者的口里。
3:13 看哪!在你中间的百姓都是妇女，你境内的门已为你的敌人敞开，火已烧毁了你的门闩。
3:14 你应吸水防备围困，应巩固你的堡垒，踏黏土，踩胶泥，紧握砖型。
3:15 火要在那里烧灭你，刀剑要歼灭你，[把你吞食有如蚱蜢。]你尽可增多你的人数有如蚱蜢，多如飞蝗；
3:16 增加你的商贾，多过天上的星辰!──蚱蜢一脱壳就飞去了。
3:17 你的守卫正如蝗虫，你的官吏正像一群蚱蜢；冷天蛰伏在墙上，但太阳一升起，就飞去了，没有人知道它们究在何处。

哀吊亚述王
3:18 亚述王!你的牧者已酣睡，你的贵族已永眠，你的人民已散在各山上，无人再能聚集。
3:19 你的创痍无法治疗，你的创伤是致命伤。凡听到你这消息的，都朝你鼓掌，因为有谁没有时常受过你的虐待？


哈巴谷

旧约·哈巴谷

共3章:

一

二

三

引言：
《哈巴谷先知书》与其他《先知书》不同之点，是在于先知以默祷的方式表达自己的疑问，希望静听天主的答覆；先知就在神视中，默观天主威严的降临，来执行公义的审判。所以这神视解答了先知的种种疑问。
有关本书的着作时代，学者的意见，很不一致。近代的学者多依据本书的内容来推断，以为先知所描述或暗示的时代及情况，与犹大王约雅金（公元前六○八五九八年）的战乱时代（列下24:1-6）相符合。如果这一说对的话，哈巴谷应与耶肋米亚同时，在纳鸿之后，奉行了先知的使命。
依据这个推断，也可明了先知三次与天主对白的内容：
在第一次的对白中，先知抱怨天主为什麽还要容忍，而不惩罚国内那些违法及虐待同胞的人（1:2-4）。天主答覆他：加色丁的军队，已被派遣，来惩罚国内的恶人（1:5-11）。
在第二次的对白中，先知又责怪天主召来凶恶傲慢的异民，让他们肆意残害本国的人民，不分好坏（1:12-17）。天主的答覆是：审判一切恶人的时候必将到来；但义人如果 心坚信，必获得救援（2:1-4）。因此先知便以咒语，祈求天上降灾祸于那些压迫选民的异民（2:5-20）。
先知第三次祈祷时，又求天主迅速惩罚恶人；以后就在神视中，见天主赫然降临，消灭一切恶人，并救拔自己百姓的义人（3:1-15）。最后，先知以赞美歌辞，表示自己坚定的信仰，并称颂天主的救恩（3:16-19）。
本书的中心思想，见于天主的答词中：“凡心不正的，必将泯灭；然而义人必因自己的信赖而生存”（2:4）。先知用这一句话为天主的正义公道作了辩护，又代替天主，给当时被本国暴君，及异民所压迫所虐待的虔诚同胞解答了疑难，并劝慰鼓励他们，以坚固的信心及 久的忍耐，期待天主公义的审判。
在《新约》中，圣保禄以更卓越的深义，引伸先知论“义人的信赖”所说的话，为说明人因信德 可成为义人，可获得救恩（罗1:17; 迦3:11; 希10:38）。

第一章(17)

题名
1:1 哈巴谷先知在神视中所得的神谕。

先知首次诉苦
1:2 上主，我呼救而你不予垂听，要到何时﹖向你呼喊「残暴」，而你仍不施救﹖
1:3 为什么你仗我见到邪恶，人受压迫，而你竟坐视﹖在我面前，只有压害和残暴，争吵不休，辩论迭起。
1:4 为此法律松驰，正义不彰，恶人包围了义人，因而产生歪曲的审判。

上主的答复
1:5 你们应观察列邦，且应注意视，你们必要詑异惊奇，因在你们的日子内，我要做一件事，纵然有人述说，你们也不相信。
1:6 看，我要激起加色丁人──那残暴凶猛的民族，向广大的地区进发，侵占别人的居所。
1:7 这民族独断独行，目中无人，实令人恐怖。
1:8 他们的马捷于虎豹，猛于夜狼；他们的马队由远方飞奔而来，像扑食的老鹰；
1:9 大事摧残，而面目焦燥，有如烈风；聚集的俘虏，多似尘沙。
1:10 他们嘲笑列王，讥讽诸侯，嗤笑任何堡垒只堆一堆土，即可攻下；
1:11 然后鼓起勇气向前猛进，以自己的力量为神。

先知再次诉苦
1:12 吾主，你自古不就是我的天主，我的圣者﹖你决不会死亡!上主，你派他们来是为审判；盘石，你立定他们是为惩罚。
1:13 你的眼睛这样纯洁，以致见不得邪恶，见不得折磨!你为什么垂顾背信的人﹖当恶人吞噬较他们更义的人，你又为什么缄默﹖
1:14 你竟把人当作海里的鱼，当作没有主宰的爬虫!
1:15 他们把所有的一切用钩子钩上来，用网拉上来，用罟收集起来，为此欢欣踊跃，
1:16 向网祭献，向罟焚香，因为给他们带来了富裕的财物，丰美的饮食。
1:17 难道因此他们就应时常倒空自己的罗，无情地屠杀万民﹖

第二章(20)

上主的答复
2:1 我要立在我的守望台上，置身于堡垒上窥探，看他对我说什么，看他怎样答复我的怨诉。
2:2 上主回答我说：「你写出这神视，清楚地刻在版上，使人能顺利诵读。
2:3 因为这神视有一定的时期，最后必要实现，决无欺诈；若迟廷了，你应等待；它必再来，决不误期。
2:4 看，心术不正的，必然消逝；人必因他们的信赖而生活。
2:5 的确，财物使人失信，使人骄傲，不能仗人安息；它张开自己像阴府的咽喉，又如不知餍足的死亡，聚集万民，汇合列国，归属自己。

暴敛的祸患
2:6 那时，这些人民岂不都吟讽刺诗，以隐语嘲弄他说：祸哉，那只顾聚敛他人财物的人，堆积抵押于自己家中，要到何时﹖
2:7 你的债岂不要忽然起来，追债者岂不要醒起，你必成为他们的掠物!
2:8 因为你抢掠过许多民族，各民族的遗也必要抢掠你；因为你流了人的血，使地域、城市和其中所有的居民遭受了摧残。

重利的祸患
2:9 祸哉!那取重利，而给自家招祸，并在高处设置窝巢，想避免灾祸的人!
2:10 你消灭许多民族，正是为自家遭来羞耻，危害自己的性命，
2:11 因为石头必由墙中呼喊，栋零梁必由屋脊应和。

嗜杀的祸患
2:12 祸哉，那以血债建造城市，以邪恶建立城镇的人!
2:13 这岂不要出于万军上主的意愿：列国只为火而勤劳，万民辛苦只是一场空﹖
2:14 因为大地要充满对上主光荣的知识，就如水充满海洋。

残暴的祸患
2:15 祸哉，那以搀有毒物的酒给自己近人喝，使他酣醉，图见他裸体的人!
2:16 你必饱尝耻辱，而毫无光荣。如今应该你喝，显露你未割损之物。上主右手中的杯已轮到了你，耻辱要遮盖你的光荣。
2:17 你加于黎巴嫩的摧残，必临于你；你施于走兽的虐待，必使你恐惧，因为你流了人的血，使地域、城市和其中所有居民遭受了摧残。

偶像的祸患
2:18 雕像有何用处，竟使工匠雕刻它﹖铸像，即撒谎之师，又有何用，竟值得制造它的人依赖它﹖他不要为自己制造了哑像﹖
2:19 祸哉，那对木头说：「醒来，」对石头说：「起来」的人!这样的东西岂能施救﹖看，它只是涂了一层金银，内却毫无气息。
2:20 但上主却住在自己的圣殿内，整个大地在他面前都应肃静。

第三章(19)
3:1 哈巴谷先知的祷辞。调寄「流离之歌。」

小引
3:2 上主，我听到了你的报道；上主，我见到你的作为；求你在岁月的过程中，彰显你的作为，求你在岁月的过程中，宣布出来!但愿你发怒时，也怀念仁慈。

天主的显现震撼万物
3:3 天主自特曼而来，圣者由帕兰山而至(休止；)他的威严遮盖诸天，他的荣耀充满大地。
3:4 他的光辉明耀如日；他手中射出的光芒，蕴藏着他的威能。
3:5 瘟疾在他面前开路，热症随在他的足后。
3:6 他一停立，大地就动摇；他一注视，万民就战栗；太古的山岳崩裂，久远的丘陵沉没；他自永远即在其上行走。
3:7 我曾见雇商的帐幕恐慌，米德扬的帐幕震勫。
3:8 上主!当你骑着马，乘着凯旋车时，是否是向河流发怒﹖或是向海洋泄愤﹖
3:9 你抽出了你的弓弩，囊中装满了箭羽(休止)；你劈地成河，
3:10 丛山见你而战栗；骤雨由云中降下，深潚发出巨响，太阳龀了升起，
3:11 月亮停于居所：这是因了你放射箭羽的光芒，你枪矛闪烁的光亮。

异民受罚选民获救
3:12 你怀怒踏遍大地，含恨蹂躏了万邦。
3:13 你出征是为了你的百姓，是为了你的受傅者；你折毁了恶人的屋顶，使屋基露出，直到盘石(休止。)
3:14 你用箭射透了他战士的头，因为他们冲来要驱散我们，且高兴得有如在暗中吞食贫民的人。
3:15 你却将他的战马投入深海，投入多水的沼泽中。

先知在困难中不失信赖
3:16 我一听见，我的我的脏腑发抖；对此消息，我的口唇打颤；痲痹侵入下骨骸，我的步伐在我下面已零乱。我在静待那困难的日子，因为那日子必要临于进攻我们的民族身上。
3:17 纵然无花果树不发芽，葡萄树不结实，橄榄树一无所产，麦田不出产食粮，羊栈内没有羊，牛栏中没有牛，
3:18 我仍然喜乐于上主，欢欣于我的救主天主。
3:19 我主上主是我的力量，他使我的脚有如鹿脚，引我在高处步行——交于乐官，和以弦乐。


索福尼亚

旧约·索福尼亚

共3章:

一

二

三

引言：
索福尼亚出身贵族，是犹大热心的国王希则克雅的后裔（1:1）。他在约史雅王（公元前六三八六○八年）还未实行宗教改革之前，执行了先知的任务。当时默纳舍及其子阿孟所有伤风败俗的遗毒，还未消除（列下21），耶路撒冷还在继续崇拜各种偶像，宗教及政治的领袖仍不顾天主，不关心正义道德，骄奢淫佚，尽情享乐。
先知就是向这些养尊处优的人民，宣布“上主伟大的日子”，“忿怒的一天”，已迫近目前。如果异民要受惩罚，选民，尤其耶路撒冷的居民，更要首当其冲，受天主严厉的惩罚。天主的正义不会宽恕这叛逆不忠的百姓，在审判的时候，选民中只有那些“寻求公义”，“寻求谦和”的人，即那些“贫苦的百姓”，得以保全，当作“以色列的遗民”。
经过革新净化而成为圣洁的遗民，在天主前要获得宠幸，享受天主的恩爱。先知想到幸福的将来，心内乐不可支，遂以一篇快乐的歌词，恭祝重新成为天主圣城的耶路撒冷。
《索福尼亚书》可分为三编：先知在第一编内，宣布及描述上主日子的来临（1:1-18），苦劝百姓悔改，以免上主义怒的惩罚（2:1-3）。第二编是有关四周异民的预言（2:4-15）及对耶路撒冷的谴责（3:1-8）。最后一编，先知预许以色列遗民必得救援（3:9-20）。
《索福尼亚》的中心思想，是要求人内心的革新，叫人以良善谦逊的心，依赖上主（3:12）。这恰好是新约“真福八端”的一个预告（玛5:2-10）。

第一章(18)

题名
1:1 在阿孟的儿子约史亚为犹大王的时日，上主的话传给希则克雅的玄孙，阿达里雅的曾孙，革达里雅的孙子，雇史的儿子索福尼亚。

上主将毁灭众生
1:2 我必要由地面上扫除一切──上主的断语──
1:3 我要扫除人和兽，我要扫除天空的鸟和海中的鱼；我必使作恶的人倒毙，并由地面上铲除世人──上主的断语。
1:4 我要伸手惩罚犹大和耶路撒冷所有的居民，我要由这地方铲除巴耳的记念和僧侣〖司祭〗的名字，
1:5 铲除那在露台上敬拜天象和那敬拜上主而又指米耳公起誓的人，
1:6 铲除那背离上主，不寻觅上主，不求问上主的人。

上主的日子
1:7 在我主上主面前要肃静，因为上主的日子临近了!上主备辨了祭宴，祝福了他邀请的人。
1:8 在祭宴日内，我要惩罚公侯和王室，以及一切穿外邦衣服的人。
1:9 在那一天，我要惩罚一切跳过门槛，和使自己主人家充满残暴欺诈的人。
1:10 在那一天──上主的断语──必有喊声发自鱼门，必有哀号出自新区，必有利害的崩溃来自山陵。
1:11 居于盆地的居民，你们应哀号!因为一切商人都已被消灭，一切秤量银子的人己被铲除。
1:12 那时，我必提上灯，搜索耶路撒冷，惩罚那躺卧在酒槽上，心下自谓：「上主不赏善，也不罚恶」的人。
1:13 他们的财物必遭掳掠；他们的家园必成废墟；他们建筑房屋，却不得居住；他们种植葡萄园，却不得酒饮。

苦痛的日子
1:14 上主伟大的日子临近了，临近了，且来的很快。哀哉!上主的日子是苦的，连壮士那时也要哀号。
1:15 那天是愤怒的一天，困苦艰难的一天，破坏摧残的一天，昏暗幽冥的一天，乌云阴霾的一天；
1:16 是向坚城、碉堡吹号鸣角的一天!
1:17 我要使人苦恼，使他们行路有如瞎子，因为他们得罪了上主；他们的血流出有如尘土，他们的尸体有如粪土。
1:18 连他们的金银财宝也不能救拔他们!在上主愤恨的日子，整个大地必要为他的妒火所吞灭，因为他要向地上的一切居民，执行彻底而又可怕的毁灭。

第二章(15)

及时归向上主
2:1、2:2 没有廉耻的民族！在你们尚未像糠秕一朝被吹散之前，在上主的怒火尚未来到你们身上，在上主忿怒的日子尚未来到你们身上以前，你们聚首检讨吧!
2:3 地上所有遵守他法律的卑微人!你们应求上主，你们要寻求公义，要寻求谦和，也许你们在上主忿怒的日子能藏身免祸。

西邻的遭遇
2:4 因为茄萨将被拋弃，阿市刻隆将成荒野；阿市多得必在极盛时被人驱逐，阿刻隆必被铲除。
2:5 祸哉!沿海地带的居民，革勒提民族!看，这是上主攻击你们的话：培肋舍特地!我要贬抑你，把你毁灭得再无居民!
2:6 沿海地带必将成为牧人的牧场，羊群的栏栈。
2:7 沿海地带必将归于犹大家的遗民；他们将沿着海滨放羊，晚上歇息在阿市刻隆的栈房，因为上主他们的天主必看顾他们，转变他们的境遇。

东邻的遭遇
2:8 我听到了摩阿布的辱骂，阿孟子民的诋诟；他们辱骂了我的百姓，欺凌了我的领域。
2:9 为此，我指着我的生命起誓──万军的上主，以色列天主的断语：摩阿布必要像索多玛，哈孟子民必要像哈摩辣，变为荆棘丛、盐堆、荒野，直到永远。我百姓的遗民要劫掠他们，我民族的残余，要占领他们的产业。
2:10 这事要临到他们身上，是由于他们的傲慢，因为他们辱骂欺凌了万军上主的百姓。
2:11 上主必要威严地显示给他们，因为他要消灭地上的一切神只；那时异邦各笆岛屿，各从自己的地方朝拜他。

南北邻国的遭遇
2:12 连你们雇士人，也要为我的刀剑所刺透。
2:13 他还要向北方伸出自己的手，为消灭亚述，使尼尼微化为荒地，像沙漠一样干旱。
2:14 牲畜和洼地所有的走兽必要息卧其中，鹈鸪和鵁鶄也栖宿在她的柱头间，鸱枭在窗上啼叫，乌鸦停门槛上，因为人剥去了她以香柏做的装饰：
2:15 这就是那享乐安居，心想「只有我，没有别人」的城市!她如何竟成了荒野，成了野兽的栖所!凡由她那里经过的人，莫不嗤笑摇手。

第三章(20)

申斥耶路撒冷
3:1 祸哉!那叛逆、污秽，而残暴的城市!
3:2 她从不听呼声，又不接受教训；不依赖上主，也不亲近她的天主。
3:3 她的王侯在她中间，是些咆哮的狮子；她的判官是夜间的豺狼，什么也不留到天明。
3:4 她的先知都是些轻浮欺诈之徒，她的司祭亵渎圣物，违犯法律。
3:5 但上主在她中间是正义的，从不行不义；他每天早晨施行审判，有如不消散的光明，他全不认识可耻的邪恶。
3:6 我曾消灭了异民，他们的碉堡已化为废墟；我使他们的街道荒凉得无人往来，他们的城市毁坏得不留一人，没有一个居民。
3:7 我原想：「她必要敬畏我，接受教训；凡我加于她的惩罚，必不致由她眼前消失。」但他们反加速使自己一切的行为堕落。
3:8 为此，你们等待我──上主的断语──等到我起来作证的一天，因为我已决定聚集万民，召集列国，在他们身上倾泄我的忿怒和我所有的怒火：全地必要为我的妒火所吞灭。

万民将归向上主
3:9 那时，我要使万民的口唇纯洁，好能称呼上主的名号，同心协力服事上主。
3:10 钦崇我的人，[即我所分散的集团]要从雇士河那边给我贡献祭品。

以民悔改
3:11 在那一天，你决不再因你反抗我的一切作为而羞惭，因为那时我必由你中间驱逐你那些骄矜自夸的人，使你不再在我的圣山上自夸；
3:12 但我必在你中间留下谦逊和贫苦的百姓，他们必依赖上主的名号。
3:13 以色列的遗民不再行邪恶，也不再说谎言；在他们的口里再也找不到欺诈的舌头；的确，他们或是牧放，或是休息，没有人来恐吓。

以民必获救援
3:14 熙雍女子，你应欢乐!以色列，你应欢呼!耶路撒冷女子，你应全心高兴喜乐!
3:15 上主已撤销了对你的定案，扫除了你的仇敌；以色列的君王──上主，在你中间，你再不会遇见灾祸!
3:16 在那一天，人必对耶路撒冷说：「熙雍，你不用害怕，不要双手低垂!
3:17 上主你的天主，在你中间，他是一位施救的勇士，他必为你喜不自胜，对你重温他的爱情，且因你欢跃喜乐，
3:18 有如在庆节之日。我必消灭打搫你的人，使你不再受羞辱。
3:19 看哪!在那时，我必要了结一切迫害你的人，我必要拯救瘸腿的，聚集漂流的；我必使他们在各地所受的羞辱，化为称赞和荣誉。
3:20 那时，我必要召你们回来；那时，我必要聚集你们；当我要在你们的面前转变你们的命运时，我必使你们在普世万民中，获得荣誉和称赞──上主说。


哈盖

旧约·哈盖

共2章:

一

二

引言：
哈盖是充军期后的先知，在波斯王达理阿一世第二年，即公元前五二○年执行了他的任务。匝加利亚先知也于同年出现（厄上5:1; 6:14）。《哈盖书》只记录了哈盖先知所讲的四篇演说：据演说的内容推断；先知的主要使命，似乎是完全在于鼓励百姓重建圣殿。
波斯王居鲁士在公元前五三九年，占领了巴比伦后，立即颁布了谕令，恩准充军于巴比伦的犹太人回归祖国，并准许他们在耶京重建上主的圣殿（厄上1:1-4）。返归祖国（以后称为波斯国的“犹太省”）的人民，于公元前五三八年在省长则鲁巴贝耳领导下，已举行了圣殿的奠基礼。不过开始了的工程，受到犹太人的仇敌撒玛黎雅人的阻扰，因此百姓建殿的心火冷淡了，再加上旱灾和贫乏，建殿的工作于是停顿了十八年之久。在公元前五二○年，哈盖和匝加利亚两位先知出来，鼓励人民，继续修建圣殿的工程。
哈盖劝勉百姓说：完成建殿的大工程，就是获得上主祝福，及预备默西亚来临的必须条件，因为这座圣殿，正是上主居在选民中间，及满全其许诺的保证。经过先知恳切的讲劝，百姓重新下手动工，四年后圣殿终于落成。
在首篇演说中，先知劝勉省长则鲁巴贝耳及大司祭耶叔亚，领导百姓重新开工，并说明目前的灾祸，是从民众只图安逸快乐，不关心天主的住所而来的（1:1-11）。在第二篇演说中，先知安慰百姓，预言天主要使这新圣殿的光荣，远超过昔日撒罗满圣殿的光荣（2:1-9）。在第三篇演说内，讲明天主没有悦纳当时百姓所献的祭品，是因为他们冷淡疏忽，成了不洁的人；只要他们热心重建圣殿，必得天主的降福（2:10-19）。第四篇是向则鲁巴贝耳本人所发的预言，保证天主必以特恩来照顾爱护他，并利用他（达味的后裔），准备应验从前论及默西亚神国所许的诺言（2:20-23）。
哈盖的神学思想，虽然不及其他先知的高深，但他对犹太宗教的功勋却是不可埋没的。这座新建的圣殿，实际上成了充军后，犹太民族的中心，使他们在无君王，而隶属于异国的时候，能团结一致，保持对真主的信仰。

第一章(15)

第一篇演词　劝以民重修圣殿
1:1 达理阿王二年六月初一，有上主的话借哈盖先知传给沙耳提耳的儿子犹大省长则鲁巴贝耳，和约匝达克火儿子大司祭耶叔亚说：
1:2 万军的上主这样说：这百姓说：「建筑上主的殿宇的时候还没有到!」
1:3 于是上主的话藉哈盖先知说：「
1:4 当这座殿还尸一堆废墟时，难道为你们就到了住有天花皮的房屋的时候﹖
1:5 如今万军的上主这样说：你们应细心考虑一下你们的行径!
1:6 你们播种的多，却收割的少；你们吃，却总吃不饱；你们喝，却总喝不够；你们穿衣，却总不觉温暖；赚了工资，无异是将工资投了破囊。
1:7 万军的上主这样说：你们应考虑一下你们的行径!
1:8 你们应上山去，搬运木材，建造殿宇!荤到家时里，我必因此喜悦，并发显光荣──上主说。
1:9 你们期望丰收，看，反而歉收；你们运到家里，我反把它吃散；这是为了什么﹖──万军上主的断语──是为了我的殿宇尚在荒废，而你们竟各自赶造自己的房屋。
1:10 为此，上主对你们停降雨露，大地也停止了出产，
1:11 因为我向大地、群山、五谷、新油、田地的出产、人畜和手中的一切工作招来了旱灾。」

劝勉的效果
1:12 于是沙耳提耳的儿子则鲁巴贝耳，约匝达克的儿子大司祭耶叔亚，以及全体遗民都听从了上主，他们天主的声音，也听从了上主，他们的天主给他们派遗来的哈盖先知的话；因此百姓在上主面前都起了敬畏的心。
1:13 上主的使者哈盖就以上主使者的名义向人民说：我与你们同在──上主的断语。
1:14 于是上主振兴起了沙耳提耳的儿子犹大省长则鲁巴贝耳的精神，以及约匝达克的儿子大司祭耶叔亚的，和全体遗民的精神，他们便都上前来兴工建造万军的上主，他们的天主的圣殿。
1:15 时在达理阿王二年六月二十四日。

第二章(23)

第二篇演词　新殿的光荣
2:1 七月二十一日，上主有话藉哈盖先知说：
2:2 「请你对沙耳提耳的儿子犹大省长则鲁巴贝耳，和约匝达克的儿子大司祭耶叔亚以及遗民说：
2:3 你们这些遗民中，凡见这座殿在昔日的光荣之中的，你们现在看它怎样﹖在你们眼中，岂不是如没有一样﹖
2:4 但是如今，则鲁巴贝耳，努力!──上主的断语。约匝达克的儿子大司祭耶叔亚，努力!境内全体民众，努力!──上主的断语。努力工作吧!因为我与你们同在──上主的断语。
2:5 [这是我在你们出离埃及时，与你们订立的盟约：]我的神常存在你们中间，你们不要害怕。
2:6 因为上主的断语这样说：再过不久，我要震动天地海陆，
2:7 震勫万民，使万民的珍宝来；我必使这殿宇充满荣耀──万军的上主说。
2:8 银子是我的，金子也是我的──万军上主的断语。
2:9 这座后起的殿的光荣，比以前那座有的还要大──万军的上主；在此地我要颁赐和平──万军上主的断语。」

第三篇演词　上主的恩许
2:10 达理阿王二年九月二十四日，上主的话传给哈盖先知说：
2:11 万军的上主这样说：请你去询问司祭们有关法律的事说：「
2:12 如果有人用自己的衣襟携带了圣肉，然后又用自己的衣襟接触面饼，或汤，或酒，或油，或其它的食物，这些东西是否也成了圣的﹖」司祭们答说：「不。」
2:13 哈盖又问说：「如果一个因接触尸体而陷于不洁的人，触摸了这些东西，是否这些东西也成了不洁的﹖」司祭们答说：「成了不洁的。」
2:14 于是哈盖答说：「这百姓就是这样，这民族在我面前就是这样，──上主的断语；他们手中的一切工作都是这样；凡他们在这里所献的，都是不洁的。
2:15 但是现在，从今日起回头想想：在上主的殿还没有石上垒石以前，
2:16 那时你们怎样﹖有人来收二十斗，却只有十斗；有人来到榨油池舀五十桶，却只有二十桶。
2:17 我以热风，以霉烂，以冰雹打搫了你们手中的一切工作，而你们仍没有归向我──上主的断语。
2:18 请你们由今日起，留心注意，即由九月二十四日，上主的殿宇的奠基日起，请你们留心注意：
2:19 仓房里不是还没有种子吗﹖葡萄树、无花果树、石榴树和橄榄树，不是还没有结果子吗﹖从今天起，我必要祝福你!」

第四篇演词　选拔则鲁巴贝耳
2:20 同年二十四日，上主的话再传给哈盖说：
2:21 你要向犹大省长则鲁巴贝耳说：我要震动天地，
2:22 推翻列国的宝座；我要毁灭异邦列国的势力，我要推翻战车和驾车的人，战马与骑士个个必倒在自己兄弟的刀下。
2:23 在那一天──万军上主的断语──沙耳提耳的儿子，我的仆人则鲁巴贝耳!我必提拔你──上主的断语──我必以你作印玺，因为我拣选了你──万军上主的断语。


匝加利亚

旧约·匝加利亚

共14章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 |  |  |  |  |  |

引言：
匝加利亚和哈盖都以先知的身份于同年出现（公元前五二○年）。但他的任职时期比哈盖较长，约有两年之久（匝1:1; 7:1）。这位先知大概出身于司祭家族（厄下12:16）。他自充军回来以后，与哈盖一同鼓励回国的同胞从速修建圣殿。事实上新圣殿得以迅速竣工，实应归功于这两位先知的鼓励（厄上6:14）。有关当时的历史背景，参阅《哈盖》引言。
《匝加利亚书》很清楚地分为前后两编，即1-8章和9-14章。这两编的历史背景，内容以及文体，都各有区别。
前编先知劝勉百姓改恶迁善后（1:1-6），记载了八项含有象徵意义的神视（1:7-6:8）。这些神视是论及耶路撒冷复兴，敌人被克服，上主重新居于自己百姓中，司祭职重新圣化，政治界与司祭们和平互助，百姓罪恶完全消除。随后记录了先知向大司祭所行的加冕礼仪（6:9-15）。最后，先知描述获得正义后的百姓，要享的幸福（7-8）。
后编与前编似乎无甚关联，文笔全是末世论的体裁。内容是：征服敌人之后，那位和平的君王（默西亚），要进入圣京，建立普世的王国（9:1-17）；昔日分散于四方的选民，都要归国团聚（10:1-11:3）。善牧与恶牧的比喻（11:4-13:7-9）。将来，“在那一天”，异民又要前来攻打耶京，但必被上主消灭。那时耶路撒冷的民众，要回心转意，哀吊“他们所刺透的那一位”，消灭一切罪污，铲除一切迷信和作假先知的人（12:1-13:6）。经过异民最后的攻击，及天主的拯救之后，耶路撒冷必将成为万民朝拜天主的中心（14）。
因前后书两编的区别如此之大，近代学者大都认为后编非出自匝加利亚的手笔，而是他以后的作品；但是两编虽各有其特徵，却有一个彼此相联的中心思想：天主用那些卑微的遗民，来实践拯救万民的计划。全书好似靠着这神学的观点，来探讨人类的历史，在人类的历史中：常有“撒殚”（反对者）的势力，企图破坏天主的计划；但也常有天主派遣的使者，来完成他的计划。最后完成这计划的，是达味的“嫩芽”（依11:1; 耶23:5; 33:15），即那位被自己的百姓“所刺透的”、正义的、谦逊的救主君王。有关这些预言的应验，见玛21:5; 26:31；若19:37；默1:7。

第一章(17)

劝百姓悔改
1:1 达理阿二年八月，上主的话传给依多的孙子，贝勒基雅的儿子匝加利亚先知说：
1:2 「上主曾对你们的祖先大发愤怒；
1:3 但是如今你应对他们说：「万军的上主这样说：你们归向我罢!──万军上主的断语──我必转向你们，万军的上主说。
1:4 你们不要如同你们的祖先；以前的先知曾对你们宣告说：说：万军的上主这样说：你们转身离开你们的邪道，和你们的恶行罢!但是他们不听，也不理会我──上主的断语。
1:5 你们的祖先在哪里﹖先知难道能永远生存﹖
1:6 但是我吩咐我的仆人先知们所传的话和定案，岂不是临到你们的祖先身上了吗﹖致使他们翻悔说：万军的上主真按照衪的决定，并按照我们的行径和作为对待了我们。

第一个神视　上主的骑士
1:7 达理阿二年十一月，即「舍巴特」月二十四日，上主的话传给依多的孙子，贝勒基雅的儿子匝加利亚先知说：
1:8 夜间我看见一个人骑着栗色的马，立在盆地的长春树中间，他后面尚有栗色、杂色和白色的马。
1:9 我遂问：「我主，这是什么意思﹖」那与我谈话的使者对我说：「我要给你解释这有什么意义。」
1:10 但那站在长春树中间的人却答说：「这些是上主派遗巡视大地的。」
1:11 他们答复那站在长春树中间的上主的使者说：「我们已经巡视了大地，见全地都安宁平靖。」
1:12 上主的使者说：「万军的上主!你拒绝怜恤耶路撒冷和犹大城邑，要到何时呢﹖你向他们发怒，至今已经七十年了!」
1:13 上主就用鼓舞慰藉的话答复了那与我谈话的使者。
1:14 那与我谈话的使者便对我说：「你要宣布说：万军的上主这样说：我仍要以极度的热情爱耶路撒冷和熙雍；
1:15 但我极脑怒那些傲慢的异民，因为我对我的百姓稍一发怒，他们便大加虐待。
1:16 为此上主这样说：我要再以慈悲对待耶路撒冷，我的殿宇必要在其中重建来──万军上主的断语──绳墨必要再拉在耶路撒冷上。
1:17 你要再宣布说：万军的上主这样说：我的城邑必再充满幸福，上主必再怜恤熙雍，再拣选耶路撒冷。」

第二章(17)

第二个神视　四只角和四个工匠
2:1 我又举目观看，望见有四只角。
2:2 我问那与我谈话的使者说：「这是什么意思﹖」他回答我说：「这就是驱散了犹大、以色列和耶路撒冷的角。」
2:3 此后上主使我看见四个工匠。
2:4 我问说：「这些人来做什么﹖」他答说：「那些角驱散了犹大，以致没有人敢抬头，这些人来是为恐吓那些角，为了打掉异民的角。因为他们曾对犹大地举起角来驱散了她。」

第三个神视　手拿绳墨的人
2:5 我又举目观看，望见有一个人手里拿着绳墨。
2:6 我问他说：「你往哪里去﹖」他回答我说：「我要去测量耶路撒冷，看她有多宽多长。」
2:7 正当那与我谈话的使者出来时，另一位使者出来迎上他，
2:8 对他说：「你跑去告诉那青年人说：耶路撒冷将成为无边际的区域，因为其中的人畜太多了!
2:9 至于我，我要作她四周的火墙，──上主的断语──作他中间的荣耀!」

劝以民速归故乡
2:10 快!快!你们快从北地逃跑──上主的断语，因为我要从天下四方聚集你们──上主的断语。
2:11 住在巴比伦的熙雍，快！快逃避，
2:12 因为那为显示自己的光荣，派遗我来的万军的上主，对那些劫掠你们的异民──因为凡触动你们的，就是触动他的眼珠──这样说：
2:13 看，我只要在他们身上一挥动我的手，他们便要成为自己奴仆的掠物；如此，你们便知道：是万军的上主派遣了我。

劝以民欢喜
2:14 熙雍女子，欢呼喜乐罢!因为我要来住在你中间──上主的断语。
2:15 在那一天，有许多民族要归依上主，要成为衪的百姓，并住在你们中间；这样你们便知道：是万军的上主派遗了我到你们这里来。
2:16 上主必在圣地内占据犹大作为自己的产业，衪仍要拣选耶路撒冷。
2:17 凡有血肉的，在上主面前应肃静!因为他已由他的圣所起身。

第三章(10)

第四个神视　撒殚控告耶叔亚大司祭
3:1 以后上主使我看见大司祭耶叔亚，站在上主的使者面前，同时撒殚站在耶叔亚右边控告他。
3:2 上主的使者对撒殚说：「惟愿上主责斥你，撒殚!惟愿拣选耶路撒冷的上主责斥你。这不是由火中抽出来的一根木柴吗﹖﹖」
3:3 那时耶叔亚身穿污秽的衣服，站在使者的面前。
3:4 使者就吩咐那些立在他面前的说：「脱去他身上污秽的衣服!」以后向他说：「看，我已脱去了你的罪过，给你穿上华丽的礼服。」
3:5 随后接着吩咐说：「在他头上缠上一条洁净的头巾!」他们就在他头上缠上了一条洁净的头巾，给他穿上了洁净的礼服。那时，上主的使者，站在旁边。
3:6 上主的使者便劝诫耶叔亚说：「
3:7 万军的上主这样说：如果你遵行我的道路，谨守我的法令，你便可以管理我的家，看守我的庭院；我必要使你在这些侍立者中，自由出入。」

有关默西亚的预言
3:8 所以，大司祭耶叔亚，你且听着：你和坐在你面前的同伴都是作预兆的人。看，我必要使我的仆人「苖芽」生出。
3:9 看，这是我在耶叔亚面前安置的石头，在这惟一的石头上有七只眼睛；看!我要亲自在石上刻上题名──万军上主的断语──并且要在那一天除去地上的罪恶。
3:10 在那一天──万军上主的断语──你们必要互相邀请自己的邻里，到葡萄树和无花果树下。

第四章(19)

第五个神视　金灯台和两棵橄榄树
4:1 那与我谈话的使者又来唤醒我，如唤醒梦中人一样；
4:2 他问我说：「你看见了什么﹖」我回答说：「我看见，啊!一座纯金的灯台，顶上有一个油壶和七盏灯，顶端那七盏灯具有七条导管。
4:3 而灯台两旁有两棵橄榄树，一左一右。
4:4 我便问那与我谈话的使者说：「我主，这是什么意思﹖」
4:5 那与我谈话的使者回答我说：「你不知道这是什么意思吗﹖」我说：「我主，不知道。」
4:6 他向我说：「
4:10 这七盏灯就是那遍察全地的上主的眼睛，」
4:11 我又问他说：「这灯台左右的两棵橄榄树是什么意思﹖」
4:12 我再问他说：「这两根经两个金管流出黄金色油的橄榄树枝，是什么意思﹖」
4:13 他对我说：「你不知道这是什么意思吗﹖」我回答说：「我主，不知道。」
4:14 他说：「这是侍立在全地的主宰面前的两位受傅者。」

上主藉则鲁巴贝耳的手为重建圣殿奠基
4:15 这是上主关于则鲁巴贝耳所说的话：不是藉权势，不是藉能力，而是藉我的神能──万军的上主说。
4:16 大山啊!你算得什么﹖在则鲁巴贝耳面前，你必化为平地!他要在「好啊!好啊!」的欢呼声中搬出角石。
4:17 上主的话传给我说：
4:18 则鲁巴贝耳的手奠定了这殿宇的基础，他的手也要完成这工程：这样你们便知道：是万军的上主派遣了我到你们这里来。
4:19 因为谁敢为了事业开端的微小，就轻视这一天呢﹖当他们看到则鲁巴贝耳手中拿出笠石时，就要高兴喜乐了。

第五章(11)

第六个神视　飞卷
5:1 我又举目观望，望见有一飞卷。
5:2 他问我说：「你看见了什么﹖」我说：「我见一本飞卷，长二十肘，宽十肘。」
5:3 他对我说：「这是向全地面散发的诅咒：凡偷窃的，必要按这卷所记载的被除掉；凡起假誓的，也必要按这卷所记载的被除掉。
5:4 我要发出这诅咒──万军上主的断语──它必进入盗贼的家和指着我名起假誓的家，住在那人家中，将这家，连它的木枓和石头一并毁灭。」

第七个神视　坐在厄法中的女人
5:5 那与我谈话的使者又出来对我说：「你要举目观看这出来的是什么﹖」
5:6 我反问说：「那是什么﹖」他回答说：「这出来的是『厄法』。」他又说：「这表示人在全地上的罪恶。」
5:7 看，铅盖揭开了，在『厄法』当中坐中着一个女人。
5:8 他于是说：「这是罪恶。」遂把她再装在『厄法』里，把铅盖盖在『厄法』的口上。
5:9 我又举目观看，见有两个女人出现，有风吹动她们的翅膀──她们的翅膀好象鹤鸟的翅膀──她们的将『厄法』提到天地之间。
5:10 我遂对那与我谈话的使者说：「她们将『厄法』带到哪里去﹖」
5:11 他回答我说：「要往史纳尔地去，建造一座房屋；房屋一落成，就把它安置在那里。」

第六章(15)

第八个神视　四辆马车
6:1 我再举目观望，看，有四辆马车由两山间出来；这两座山都是铜山。
6:2 第一辆车套着栗色的马，第二辆车套着黑色的马，
6:3 第三辆车套着白色的马，第四辆车套着杂色的马，都很雄壮。
6:4 我问那我谈话的使者说：「我主，这是什么意思﹖」
6:5 使者答应我说：「这些是侍立在全地的主宰之前，而今向丌下四出发的：
6:6 那套着黑马的，向北方出发，白马则跟在后面出发，杂色的向南方出发。」
6:7 这些雄壮的马出来，切愿在地上往来巡逻。他于是说：「你们去，在地上巡逻吧!」它们就在地上巡逻。
6:8 以后，他呼唤我，对我说：「你看，向北方出发的，己在北方平息了上主的怒气。」

含有象征意义的金冠
6:9 上主的话又传给我说：
6:10 「你该由归来的俘虏手中，即由赫耳特、托彼雅和耶达雅的手中取些礼物，就在今天，到巴比伦回来的责法尼雅的儿子约史雅的家里去。
6:11 你要拿银子和金子，做一顶冠冕，戴在大司祭约匝达克的儿子耶叔亚的头上，
6:12 然后对他说：万军的上主这样说：看，有一个人名叫「苗芽」，他自动萌芽，他要建筑上主的殿宇。
6:13 是要建筑上主的殿，是他要承受尊荣，坐在宝座上执政；并且有一位司祭立在他右边，他们二人之间必和平相处。
6:14 这顶冠冕要存在上主的殿内，作为赫尔待、托彼雅、耶达雅和责法尼雅的儿子约史雅的记念。
6:15 远方的人必来共同建筑上主的殿；如此，你们便知道：是万军的上主派遗了我到你们这里来。如果你们真听从上主你们天主的声音，这事必要实现。」

第七章(14)

斋戒问题
7:1 达理阿王四年九月，即「基色娄」月四日，上主的话传给匝加利亚。
7:2 由贝特耳派遣了君王的官员撒辣责尔和他的侍从去向上主请示，
7:3 去问万军上主殿里的司祭和先知们说：我是否在五月里仍要哭泣和斋戒，像我多年以来所作的一样﹖」
7:4 那时万军上主的话传给我说：
7:5 「你向国内全体民众和司祭们说：你们在五月和七月斋戒哭泣，至今已七十年了，岂是为了我而斋戒吗﹖
7:6 你们几时吃喝，岂不是为你们自己吃，为你们自己喝吗﹖
7:7 难道你们不知道，当耶路撒冷还有人安居，她四周的城邑，南部和平原也有人居住时，上主藉古先知们所宣布的训令吗﹖」

古先知宣言的意义
7:8 那时，上主有话传给匝加利亚说：
7:9 「万军的上主这样说：你们应照公正裁判，以仁义和友爱彼此相待；
7:10 不可欺压寡妇和孤儿，外方人和贫穷人；不可心中图谋恶事陷害人。
7:11 但是你们不肯听从，硬着颈项，充耳不闻。
7:12 他们使自己的心硬如金刚石，不听从法律，和万军的上主以自己的神感动古先知们所发表的训令，为此，万军的上主曾大发愤怒。
7:13 那么，就如我呼唤时，他们不肯听；同样他们呼喊时，我也不肯听──万军的上主说──
7:14 因此，我把他们驱散到他们所不认识的各民族中，以致在他们去后，国土荒废，无人住来；他们竟使美好的土地变成了一片荒野。」

第八章(23)

以民的复兴
8:1 又有万军上主的话：
8:2 万军的上主这样说：「我以极度的挚爱，爱着熙雍，为了她我发了很大的妒恨。
8:3 上主这样说：我要返回熙雍，住在耶路撒冷；耶路撒冷将称为『忠城』，万军上主的山将称为『圣山』。」

复兴时代的升平
8:4 万军的上主这样说：「将有老夫老妇坐在耶路撒冷各街市上，每人因年高老迈，手中扶着拐杖；
8:5 城里街市上，都要满了男女儿童，在街市上游戏。
8:6 万军的上主这样说：到那些时日，这事在这百姓的遗民眼中是件奇事，难道在我眼中也是件奇事吗﹖──万军上主的断语。
8:7 万军的上主这样说：看，我要由日出之地和日落之地救回我的百姓；
8:8 我要本着忠实和正义，领他们回来，住在耶路撒冷；他们要作我的百姓，我要作他们的天主」。

复兴时代的幸福
8:9 万军的上主这样说：「当建筑万军的上主殿，奠基的时日，你们由先知口中听见这话的人，应加强你们的手臂。
8:10 既使在这些日子以前，人得不到工资，牲畜也没有报酬，出入的人因了仇敌都得不到平安，因为我曾使人互相攻击；
8:11 但是现今我对待这百姓的遗民，决不像住日一样──万军上主的断语。
8:12 因为我要散播和平；葡萄树必结果实，土地必有出产，苍天必降甘露；我必要使这百姓的遗民获得这一切。
8:13 犹大家和以色列家，昔日你们在异民中怎样成为可诅咒的，将来我也要照样拯救你们，使你们受人祝福；你们不要害怕，应加强你们的手臂!
8:14 因为万军的上主这样说：就如你们的祖先惹我发怒的时候，我曾决意惩罚你们──万军的上主说──而毫不动情；
8:15 照样，在这些日子里，我也要决意善待耶路撒冷和犹大家；你们不要害怕!
8:16 你们应该遵行的训令是：彼此谈话要诚实，在城门口应作公正与和平的裁判；
8:17 不可心中图谋恶事，彼此相害，也不可喜欢发假誓，因为这一切都是我所憎恶的──上主的断语。」
8:18 万军上主的话传给我说：
8:19 「万军的上主这样说：四月的斋戒、五月的斋戒、七月的斋戒和十月的斋戒，为犹大家将变为愉快和喜乐以及欢跃的佳节；但你们应爱好忠实与和平」。

异民归依真主
8:20 万军的上主这样说：「还有许多民族和各大城市的居民要前来；
8:21 一城的居民到另一城去，向该城的居民说：我们快去恳求上主开恩，去寻求万军的上主!──我也同去。」
8:22 将有许多民族和强盛的国民，来到耶路撒冷寻求万军的上主，恳求上主开恩。
8:23 万军的上主这样说：「在那日子里，十个说异国方言的人将抓住一个犹太人的衣服说：我们要同你们一起去，因为我们听说天主与你们在一起」。

第九章(17)

上主审判异民
9:1 神谕：上主的话临于哈得辣客地，停在大马士革，因为阿兰的眼珠也像以色列的各支派一样，是属于上主的。
9:2 哈玛特也要属于衪的版图，还有极其明智的漆冬。
9:3 提洛为自己建筑了碉堡，堆积的银子多如尘土，金子像街市上的泥土。
9:4 看，吾主必要占据她，把她的财富拋入海中；她必为火所吞灭。
9:5 阿市克隆见了，必要害怕；迦萨也要极度战憟，厄刻龙也是如此，因为她依赖的，遭受了羞辱。迦萨的君王必要丧亡，阿市刻隆没有人居住。
9:6 阿市多得必为杂种所居住。当我这样消除了培肋舍特人的傲慢，
9:7 由他的口中除去带血的祭肉，从他的牙齿间除去可憎的祭物之后，他的遗民也必要归属于我们的天主，有如犹大中的一个家族；厄刻龙也必像耶步斯人。
9:8 我要为我的家自作营寨，防御往来的人，不再让残暴者由他们中间经过，因为如今我要亲眼防守。

预言默西亚荣进京城
9:9 熙雍女子，你应尽量喜乐!耶路撒冷女子，你应该欢呼！看，你的君王到你这里来，他是正义的，胜利的，谦逊的，骑在驴上，骑在驴驹上。
9:10 他由厄弗辣因铲除战车，从耶路撒冷除掉战马，作战的弓箭也要被消灭；衪要向万民宣布和平，衪的权柄由这海到那海，从大河直到地极。

以民重归故乡
9:11 你，熙雍女子！因了你盟约的血，我要从无水地牢中释放你的俘虏。
9:12 怀着希望的俘虏，必要回到你这里。熙雍女子！我必双倍偿还你在充军之日所遭受的一切，
9:13 因为我要以犹大作我张开的弓，以厄弗辣因作我弓上的箭。熙雍!我要鼓动你的子民，使你有如勇士的剑，为攻击雅汪子民。
9:14 上主必要在他们上面出现，像闪电一般射出衪的箭；吾主上主必要吹起号角，乘着南方的旋风前来。
9:15 万军的上主必保卫他们，使他们前进，践踏石的人；他们必要喝他们的血，有如喝酒；饱享鲜血，有如祭坛的四角。
9:16 到那一天，上主他们的天主，必要拯救他们，要牧放他的百姓，有如牧放羊群；他们将如王冠上的宝石，在他的地上闪烁。
9:17 那时，此地是多么幸福，多么美丽！五榖滋养少男，新酒培育处女。

第十章(12)

只当向上主求恩
10:1 到春雨的时节，你们应向上主求雨，上主必兴起雷电，降下倾盆大雨，赐人食粮，使田间生出青草，
10:2 因为「忒辣芬」所讲的只是谎言，占卜者所见的只是虚幻，所报告的只是幻梦，只会以空言安慰人；为此，民众流离失所，有如没有牧者的羊群。

以民必将复兴
10:3 我的怒火必要向牧人发作，我必要惩罚公山羊，因为万军的上主将要看顾自己的羊群──犹大家，使他们有如自己战埸上的骏马。
10:4 角石是出于衪，幕椿是出于衪，战弓是出于衪，而且所有的首领也是出于衪。
10:5 他们全如勇士，在战埸上践踏敌人，有如践踏街上的泥泞；他们必要得胜，因为上主与他们同在；骑马的人反要惭愧!
10:6 我要使犹大家强健盛，使若瑟家胜利；我要使他们复兴，因为我怜悯了他们，他们必好象我从未放逐过他们一样：因为我是上主他们的天主，我必要应允他们。
10:7 厄弗辣因人要如勇士，他们的心必像饮了酒那样喜乐；他们的子孙见了也要喜乐，他们的心必欢乐于上主。
10:8 我要向他们吹哨，聚集他们，因为我解救了他们；他们的人数众多，必如昔日一样。
10:9 我虽曾将他们分散到各异民中，但他们在远方仍怀念着我，养大自己的儿子，然后归来。
10:10 我要从埃及地领他们回来，由亚述聚集他们，领他们到基肋阿得地和黎巴嫩，但此地为他们仍然不够。
10:11 他们要渡过埃及海，击打海中的波浪，使河底干涸；亚述的高傲必要受挫，埃及的权仗必被夺去。
10:12 他们的力量全在于上主，他们必以他的名号为自己的光荣──上主的断语。

第十一章(17)

骄傲的报应
11:1 黎巴嫩！打开你的门，让火来吞灭你的香柏！
11:2 松树，哀号吧!因为香柏已被伐倒，高大者已被摧毁；巴商的橡树，哀号吧!因为不可深入的树林全已倒下。
11:3 听，牧人在哀号，因为他们的的光荣己被破坏；听，幼狮在咆哮，因为约旦的豪华已遭摧毁。

牧人的比喻
11:4 上主，我的天主这样说：「你要牧放这待宰的羊群！
11:5 那些购买它们来宰杀的，以为无过；那卖出他们的的还说；上主应受赞美，因为我成了富翁!那牧放它们的，毫不怜惜它们。
11:6 我也决不再怜恤这地上的居民──上主的断语；看，我要将每个人交在他的的牧人手中．和他的君王手中，让他们毁灭这地，我决不由他们手中抢救。
11:7 这样我就代替卖羊人牧放待宰的羊群。我取了两根棍杖：一根我称它为「爱护」，一根我叫它作「联合」；我这样牧放了羊群。
11:8 在一个月内，我竟废除了三个牧人；终于我的心神也厌烦了羊群，而他们的心也厌恶我。
11:9 我于是说：我不愿再牧放你们：那要死的，就让他死去；那要丧亡的，就让他丧亡；那劓剩下的，就让他们彼此吞食。
11:10 以后，我就拿起我的棍杖「爱护」，把它折断，藉以废除我与众百姓所结的盟约。
11:11 盟约便在那一天废除了；于是那些注视我的羊贩子，便都知道这是上主的话。
11:12 以后，我对他们说：如果你们看着好，就给我工资，不然，就算了。他们于是衡量了三十两银子作我的工资。
11:13 那时上主对我说：「你把他们对我所估计的高价投入宝内!我就是拿了那三十两银子，投入上主殿内宝库里
11:14 然后，我又折断我的另一根棍杖「联合」，藉以废除犹大与以色列间的手足情谊。
11:15 上主又对我说：「你再为你取一套愚昧牧人的服装，
11:16 因为．看，我将在地上兴起一个牧人：那丧失的，他不去寻找；那迷途的，他不去搜索；那受伤的，他不去医治；那病弱的，他不去扶持；却要择肥而食，并且剥去它们的蹄子。
11:17 祸哉！那拋弃羊群的愚昧牧人!愿刀剑落在他的臂膊和他的右眼上!愿他的臂膊枯槁!愿他的右眼完全失明！

第十二章(14)

上主保卫耶路撒冷
12:1 神谕：上主论以色列的话：展开苍天，奠定大地，在人体内造化人灵的上主的断语：
12:2 看，我要使耶路撒冷成为四周万民的醉杯；在耶路撒冷城被围困时，犹大也必如此。
12:3 在那一天，我必使耶路撒冷成为一切民族的举重石；凡欲举起它的，必受重伤。地上所有的民族，都要聚集起来攻击它。
12:4 在那一天，──上主的断语──我要以惊慌打击一切战马，以疯狂打击骑兵；但对犹大家，我却要睁开我的双眼；我要以盲目打击万民所有的战马。
12:5 那时，犹大的族长心里必要说：耶路撒冷居民的力量全在乎万军的上主，他们的天主。
12:6 在那一天，我必要使犹大的族长好象木柴中的火盆，有如草堆中的火把；他们必左右吞灭四周所有的民族；但耶路撒冷必仍安居在自己的原处。
12:7 上主首先要使犹大的家族胜利，免得达味家的光荣和耶路撒冷居民的光荣超过犹大。
12:8 在那一天，上主必要保卫耶路撒冷的居民，使他们中的衰弱者，在那一天有如达味，而达味家在他们眼前却有如神，有如上主的使者。
12:9 在那一天，我必设法消灭一切来攻打耶路撒冷的异民。

哀悼殉难者
12:10 我要对达味家和耶路撒冷的居民倾注怜悯和哀祷的神，他们要瞻望他们所刺透的那一位：哀悼他如哀悼独生子，痛哭他像痛哭长子。
12:11 在那一天，在耶路撒冷必要大举哀悼，有如在默基多平原中的哈达得黎孟的哀悼。
12:12 全国将要哀悼，各家各族，成一伙，达味家的家族一伙，他们的女人一伙；纳堂家的家族一伙，
12:13 肋未家的家族一伙，他们的女人一伙；史米家族一伙，他们的女人一伙；
12:14 其余所有的家族，各家各族合成一伙，他们的女人一伙。

第十三章(9)

偶像和假先知的结局
13:1 在那一天，为达味家和耶路撒冷的居民将开放一个水泉，为洗涤罪过和不洁。
13:2 在那一天──万军上主的断语──我要由地上铲除一切偶像的名号，不再为人所记念；并且我还要将假先知们和不洁的神由地上灭绝。
13:3 将来，如果有人还要冒充先知，生养他的父母必要对他说：你不能生存，因为你藉上主的名字说了谎话。生养他的父母就在他说妙语时，要把他刺死。
13:4 在那一天，每个假先知，在他说妙语时，必因自己的神视感到羞惭；他们必不再穿毛外氅，去行欺骗；
13:5 他反要说：我不是先知，我是一个种田的人，因为我自幼就以务农为业。
13:6 若有人问他说：怎么在你两手上有这些伤痕﹖他要答说：那是我在爱我的人家里所受的伤。

牧人将受打击羊群要四散
13:7 刀剑，起来攻击我的牧人，攻击那作我同伴的人──万军上主断语。打击牧人，羊群就要四散，然而我要向那弱小的羊伸出我的手。
13:8 将来在全国──上主的断语──三分之二必被铲除而死去，其中只留下三分之一。
13:9 我要使这三分之一经过火炼，炼净他们如同炼净银子，试验他们如同试验金子。他们必要呼号我的名字我也必要俯听他们；我要说：「这是我的百姓。」他们每人也要说：「上主是我的天主」。

第十四章(21)

上主的日子与耶京得救
14:1 看，属上主的日子要来到，那时，人们要在你们中间分取你们的掠物。
14:2 我要聚集众异民来与耶路撒冷交战；城池必被占领，住宅必遭洗劫，妇女必被强奸，城中半数人要被掳去；但剩下的人民必不会由城中消灭，
14:3 那时，上主必要出来，像他昔日在战争之日作战一样，与这些异民交战。
14:4 在那一天，他的脚要站在耶路撒冷对面，即东边的橄榄山上；橄榄山必由中间裂开，由东至西形成一条很大的山谷，其中一半山向北挪移，另一半即向南移动。
14:5 希农山谷从哥亚一直到阿匝尔必要被填平，如在犹大王乌齐亚的时日，因地震曾被填平一样；那时上主我的天主以及众圣者，必与衪一同降来。
14:6 在那一天，没有炎热，也没有寒冷和冰霜。
14:7 那将是独特的一天，只有上主知道的一天，没有白天黑夜，夜间仍有光明。

耶路撒冷将获享太平
14:8 在那一天，必有活水从耶路撒冷流出，一半流往东海，一半流往西海；冬夏川流不息。
14:9 上主必做普世的君王；在那一天，只有惟一的上主，只有衪惟一的圣名。
14:10 到那一天，由革巴直到耶路撒冷南部的黎孟，整个地面都要变成平原，而耶路撒冷仍耸立在原处；从本雅明门到旧门，即角门，由哈纳乃耳到君王的榨酒池，
14:11 仍有人居住；其中再没有毁灭，人们将安居在耶路撒冷。

异民的灾祸
14:12 这是上主要用来打击那些凡进攻耶路撒冷的民族的灾难：他们的双脚还直立时，他们的肉就已经腐烂；他们的眼珠就已经在眼窝里腐烂；他们的舌头就已经在口里腐烂。
14:13 到那一天，在他们们中必有来自上主的一场大混乱：一人抓住另一人的手，彼此动手打斗。
14:14 连犹大也要在耶路撒冷作战，四周一切异民的财物都必被聚集起来：金子、银子、衣服，多得不可胜数。
14:15 同样，战马、骡子、骆驼、驴和在营盘内所有的牲畜，都必遭受与这灾祸同样的灾祸。

万民前来朝圣
 14:16 凡曾来进攻耶路撒冷的民族中尚存的人民，必将年年上来朝拜君王，万军的上主，举行帐棚节。
14:17 但是，凡地上各民族中，有不上耶路撒冷来朝拜君王，万军上主的，为他们就没有雨露。
14:18 如果埃及民族不上来参加，那么上主打击那不上来举行帐棚节的民族的灾祸，必要落在他们身上：
14:19 这是埃及和凡不上来举行帐棚节的民族所要遭受的惩罚。
14:20 在那一天，马铃上也要刻着「祝圣与上主」；上主殿里的锅，也将像祭坛前的洒血盆那样神圣；
14:21 而且在耶路撒冷和犹大所有的锅，都是祝圣与万军的上主的；凡愿献祭的人，必用这些锅来煮祭肉。到那一天，在万军的上主的殿里，必再没有一个商人。


玛拉基亚

旧约·玛拉基亚

共3章:

一

二

三

引言：
由《玛拉基亚书》内容可以断定：是在乃赫米雅或厄斯德拉时代（公元前四○○年左右），在耶路撒冷执行了先知的任务。
那时在重建的圣殿内，犹太人早已举行各种祭献的礼仪。哈盖及匝加利亚二位先知，百年前所激起的热潮，此时早已退落，等待默西亚的切望也冷淡了。这种信仰上的退化，直接影响了道德的生活，尤其表现在婚姻的生活上。人民将法律抛诸脑后，与外邦女子通婚；甚至有的竟离婚，好与外教女子结婚。但危害百姓最深的，却是司祭。当时没有君王，司祭不但在宗教上，即在政治上也占有很大的地位和势力，因此无形中染上了尘俗的恶习。
认清了那时的时代背景之后，便容易明了先知宣讲的道理和对象。他以同听众辩论的方式，先使他们了解自己罪过的凶恶；后以严厉的语词责备他们，预报审判惩罚的日子即将到来，但同时也预许敬畏天主的人必得救恩。
先知首先谴责司祭们渎职的罪，预言天主要废除他们的祭献，却要悦纳万民所献的纯洁祭品（1:6; 2:9）。先知更坚决地反对百姓与异民通婚的恶习，以及违反婚约的离婚的罪过（2:10-16）。又向那怀疑天主正义的人预告“那盟约的使者”不久即来，为施行公义正直的审判，净化百姓（2:17; 3:5）。如果他们诚心归向天主，天主必垂顾他们（3:6-12）。凡敬畏天主的人，在审判时必得赏报（3:13-21）。在审判之前，厄里亚先知要重新出现，劝化选民，免得全体民族遭受毁灭（3:22-24）。
玛拉基亚的名字，照原文有“我的使者”的意思。他的使命便是准备百姓，等待“盟约的使者”默西亚的来临；但在默西亚来临之前，将有一位怀着厄里亚大先知精神和心火的使者先来。按耶稣的话，这位使者就是洗者若翰（玛11:11-14; 17:11-12; 谷1:2；9:12-13; 路1:17, 76; 7:27）。
先知关于新约内万民要举行祭献，即弥撒圣祭（1:11），司祭的职务以及婚姻的神圣所讲的，为新约的信徒仍有永恒不变的价值。固守婚姻伦常的家庭，和善尽职务的司祭，常是安定社会的基础。

第一章(14)

题名
1:1 神谕：上主藉玛拉基亚传于以色列的话。

上主对以民的慈爱
1:2 上主说：我爱了你们，而你们却说：你怎样爱了我们﹖厄撒乌不是雅各伯的哥哥吗﹖──上主的断语──但是我却爱了雅各伯，
1:3 而恨了厄撒乌。我曾使他的山荒凉，使他的产业变为豺狼所住的旷野。
1:4 如果厄东说：我们虽然被毁灭，但我们必要重建废墟。万军的上主却这样说：他们可以重建，但我必加以破坏，人们将称之为「邪恶的地区，」为「上主永远愤恨的人民。」
1:5 你们必要亲眼看见，并且要说：上主连在以色列境界之外，也显示了自己的伟大。

责斥司祭
1:6 儿子应孝敬父亲，仆人应敬畏主人。但如果我是父亲，对我的孝敬在哪里﹖如果我是主人，对我的敬在哪里﹖司祭们!万军的上主对你们说：「你们轻视了我的名。」但你们却说：「我们在什么事上轻视了你的名﹖」
1:7 就在你们以不洁的食物供奉在我的祭坛上。你们又说：「我们在什么事上玷污了它﹖」就是你们说：「上主的台桌是可轻贱的」的时候。
1:8 你们将一只盲目的牲畜献为牺牲，不是罪过吗﹖你们奉献一只跛腿的，或有疾病的，不是罪过吗？将这样的礼品，献给你的省长罢!看他是否会喜欢，会悦纳﹖──万军的上主说。
1:9 现在你们恳求天主开恩，叫他怜恤我们!这事既然是你们经手，看衪是否会对你们垂青﹖──万军的上主说。

预言新祭献取代旧祭献
1:10 惟愿你们中有人关闭殿门，免得你们在我的祭坛上白白地点火!我不喜欢你们──万军的上主说──也不悦纳你们经手所献的祭品，
1:11 因为从日出到日落，我的名在异民中大受显扬，到处有人为我的名焚香献祭，并奉献洁净的祭品，因为我的名在异民中大受显扬──万军的上主说。
1:12 但你们却亵渎了它，即在你们说：「主的台桌是污秽的，上面的食物是可轻贱的」的时候。
1:13 你们还说：「唉，这是多么麻烦!」你们且嗤之以鼻──万军的上主说。你们将夺来的，跛腿的和有疾的拿来献为祭品，我岂能从你们手中悦纳﹖──上主说。
1:14 那在家畜群中原有公的，且许了愿，却拿有残疾的献给上主的骗子，是可诅咒的!我是大王──万军的上主说：我的名在异民中必受敬畏。

第二章(17)

警告司祭
2:1 司祭们！这是向你们提出的警告：
2:2 如果你们不听从，不把光荣我名的事放在心上──万军的上主说──我必使诅咒临到你们身上，必使你们的祝福变为诅咒。我已诅咒了，因为你们中谁也没有把这事放在心上。
2:3 看，我必要砍断你们的手臂，把粪污，即你们祭牲的粪污，撒在你们的脸上，使你们满面惭愧。

司祭有亏职守
2:4 这样你们便知道，我为你们提出了这警告，是为保存我与肋未所订立的盟约──万军的上主说。
2:5 我与他订立的盟约，是有关生命及平安的盟，所以我赐给了他生命和平安；同时又是敬畏的盟约，所以他敬畏我，对我的名有所尊敬；
2:6 在他口中有真实教训，在他唇舌上从不见谎言；他心怀虔诚和正直与我来往，使多人远离了罪恶。
2:7 的确，司祭的唇舌应保卫智识，人也应从他的口中得到教训，因为他是万军上主的使者。
2:8 但是，你们却离弃正道，使许多人在法律上跌倒；你们破坏了我和肋未所立的盟约──万军的上主说。
2:9 为此，我也使你们受全体人民的轻贱卑视，因为你们没有遵行我的道，在施教训上观情顾面。

人民有关婚姻的罪恶
2:10 我们不是共有一个父亲吗﹖不是一个天主造生了我们吗﹖为什么我们彼此欺骗，亵渎我们祖先的盟约﹖
2:11 犹大不守信义，在以色列和耶路撒冷行了丑恶的事，因为犹大亵渎了上主所爱的圣所，娶了供奉异邦神祗的女子。
2:12 惟愿上主将行这事的人，连证人和监誓人，从雅各伯的会幕中铲除，由向万军的上主奉献祭物的集会中铲除。
2:13 其次，你们还行了这件事：你们向上主的祭坛洒尽了眼泪，哭泣呻吟，因为上主不再垂顾你们的祭祀，不再悦纳你们手中的祭品，
2:14 而你们还问：「这是为什么﹖」是因为上主是你与你青年时所娶的妻子之间的证人。她虽是你的伴侣，是你结盟的发妻，你竟对她不守信义。
2:15 上主不是造了他们成为一体，有一个肉身，一个性命吗﹖为什么要结为一体﹖是为求得天主的子女；所以应关心你们的性命，对你青年结发的妻子不要背信。
2:16 上主以色列的天主说：我憎恨休妻，休妻使人在自己的衣服上沾满了不义，万军的上主声明说。所以你们当关心你们的性命，不要不守信义。

责斥人民抱怨天主
2:17 你们的言谈使上主生厌，你们还问：「我们在什么事上使他生厌﹖」即在你们说：「凡作恶的，在天主眼里都是善的，并且他还喜悦他们，」或说：「公义的天主在那里﹖」的时候。

第三章(24)

盟约的使者
3:1 看！我要派遣我的使者，在我前面预备道路。你们所寻求的主宰，必要忽然进入他的殿内；你们所想望的盟约的使者，看！他来了──万军的上主说。
3:2 但是他来临之日，有谁能支持得住﹖他显现时，有谁能站立得住﹖因为他像炼金者用的炉火，又像漂布者用的卤汁
3:3 他必要坐下，像个溶化和炼净银子的人，炼净肋未的子孙，精炼他们像精炼金银一像，使他们能怀着虔诚，向上主奉献祭品：
3:4 那时，犹大和耶路撒冷所献的祭品，必能悦乐上主，有如昔日和往年。
3:5 那时，我必前来与你们接近，执行审判，迅速作证反对术士、犯奸和发虚誓的人，反对欺压佣工，寡妇和孤儿的人，反对侵害外方人的权利，而不敬畏我的人──万军的上主说。
3:6 是的，我是上主，决不改变；但你们总是雅各伯的子孙！

不守法律乃灾祸之因
3:7 自从你们祖先的日子以来你们就离弃了我的法令，而不遵守。现在你们转向我吧!我必转向你们──万军的上主说。你们却说：「我们应怎样转向你呢﹖」
3:8 人岂能欺骗天主﹖可是你们却欺骗了我!你们却说：「我们在什么事上欺骗了你﹖」即在什一文物和应献的祭物上。
3:9 你们全体人民!你们必要遭受严厉的诅咒，因为你们都欺骗了我。
3:10 你们应把什一之物送入府库，好使我的殿宇存有食粮。你们就在这事上试试我吧!──万军的上主说──看我是否给你们开启天闸，将祝福倾注在你们身上，直到你们心意满足。
3:11 我必要为你们吓走那吞食者，不容它再损害你们的田产，也不让你们田间的葡萄树不结果实──万军的上主说。
3:12 万民都要称你们有福，因为你们将成为一片乐土──万军的上主说。

上主之日善恶分明
3:13 上主说：「你们竟然敢用言语顶撞我。你们却说：「我们在什么话上顶撞了你﹖」
3:14 即在你们说：「事奉天主只是徒然!遵守他的诫命，在万军的上主面前，穿苦衣而行，有什么好处﹖
3:15 现在我们该称骄傲人有福；作恶的人，居然顺利，试探天主的人居然免罚!」
3:16 这是敬畏上主的人彼此谈论的。但上主都加以注意而听见了，并且在他面前的记录簿上，为那些敬畏上主和投靠他名号的人予以记录了。
3:17 在我行事的时日──万军的上主说──他们必是属于我的特殊产业，我要怜爱他们，有如人怜爱服事自己的儿子。
3:18 你们将要重新看出义人和恶人，服事天主和不服事天主的人的区别。
3:19 看，那日子来临，势必如冒火焰的火炉，所有的骄傲人和作恶的人都要成为禾楷；那一天来到，必要将他们烧尽──万军的上主说──不给他们留下根和枝条。
3:20 但为你们这些敬畏我名号的人，正义的太阳将要升起，以自己好似箭羽的光芒普施救恩；你们必将出来，蹦蹦跳跳有如出栏的牛犊。
3:21 你们要践踏恶人，因为在我行事之日，他们必要如同在你们脚下的尘土──万军的上主说。

忠告和应许
3:22 你们应记得我仆人梅瑟的法律，即我在曷勒布山，命他传于全以色列的诫命和制度。
3:23 看，在上主伟大及可怕的日子来临以前，我必派遣先知厄里亚到你们这里来；
3:24 他将使父亲的心转向儿子，使儿子的心转向父亲，免得我来临时，以毁灭律打击这地。


索福尼亚

旧约·索福尼亚

共3章:

一

二

三

第一章(18)

题名
1:1 在阿孟的儿子约史亚为犹大王的时日，上主的话传给希则克雅的玄孙，阿达里雅的曾孙，革达里雅的孙子，雇史的儿子索福尼亚。

上主将毁灭众生
1:2 我必要由地面上扫除一切──上主的断语──
1:3 我要扫除人和兽，我要扫除天空的鸟和海中的鱼；我必使作恶的人倒毙，并由地面上铲除世人──上主的断语。
1:4 我要伸手惩罚犹大和耶路撒冷所有的居民，我要由这地方铲除巴耳的记念和僧侣〖司祭〗的名字，
1:5 铲除那在露台上敬拜天象和那敬拜上主而又指米耳公起誓的人，
1:6 铲除那背离上主，不寻觅上主，不求问上主的人。

上主的日子
1:7 在我主上主面前要肃静，因为上主的日子临近了!上主备辨了祭宴，祝福了他邀请的人。
1:8 在祭宴日内，我要惩罚公侯和王室，以及一切穿外邦衣服的人。
1:9 在那一天，我要惩罚一切跳过门槛，和使自己主人家充满残暴欺诈的人。
1:10 在那一天──上主的断语──必有喊声发自鱼门，必有哀号出自新区，必有利害的崩溃来自山陵。
1:11 居于盆地的居民，你们应哀号!因为一切商人都已被消灭，一切秤量银子的人己被铲除。
1:12 那时，我必提上灯，搜索耶路撒冷，惩罚那躺卧在酒槽上，心下自谓：「上主不赏善，也不罚恶」的人。
1:13 他们的财物必遭掳掠；他们的家园必成废墟；他们建筑房屋，却不得居住；他们种植葡萄园，却不得酒饮。

苦痛的日子
1:14 上主伟大的日子临近了，临近了，且来的很快。哀哉!上主的日子是苦的，连壮士那时也要哀号。
1:15 那天是愤怒的一天，困苦艰难的一天，破坏摧残的一天，昏暗幽冥的一天，乌云阴霾的一天；
1:16 是向坚城、碉堡吹号鸣角的一天!
1:17 我要使人苦恼，使他们行路有如瞎子，因为他们得罪了上主；他们的血流出有如尘土，他们的尸体有如粪土。
1:18 连他们的金银财宝也不能救拔他们!在上主愤恨的日子，整个大地必要为他的妒火所吞灭，因为他要向地上的一切居民，执行彻底而又可怕的毁灭。

第二章(15)

及时归向上主
2:1、2:2 没有廉耻的民族！在你们尚未像糠秕一朝被吹散之前，在上主的怒火尚未来到你们身上，在上主忿怒的日子尚未来到你们身上以前，你们聚首检讨吧!
2:3 地上所有遵守他法律的卑微人!你们应求上主，你们要寻求公义，要寻求谦和，也许你们在上主忿怒的日子能藏身免祸。

西邻的遭遇
2:4 因为茄萨将被拋弃，阿市刻隆将成荒野；阿市多得必在极盛时被人驱逐，阿刻隆必被铲除。
2:5 祸哉!沿海地带的居民，革勒提民族!看，这是上主攻击你们的话：培肋舍特地!我要贬抑你，把你毁灭得再无居民!
2:6 沿海地带必将成为牧人的牧场，羊群的栏栈。
2:7 沿海地带必将归于犹大家的遗民；他们将沿着海滨放羊，晚上歇息在阿市刻隆的栈房，因为上主他们的天主必看顾他们，转变他们的境遇。

东邻的遭遇
2:8 我听到了摩阿布的辱骂，阿孟子民的诋诟；他们辱骂了我的百姓，欺凌了我的领域。
2:9 为此，我指着我的生命起誓──万军的上主，以色列天主的断语：摩阿布必要像索多玛，哈孟子民必要像哈摩辣，变为荆棘丛、盐堆、荒野，直到永远。我百姓的遗民要劫掠他们，我民族的残余，要占领他们的产业。
2:10 这事要临到他们身上，是由于他们的傲慢，因为他们辱骂欺凌了万军上主的百姓。
2:11 上主必要威严地显示给他们，因为他要消灭地上的一切神只；那时异邦各笆岛屿，各从自己的地方朝拜他。

南北邻国的遭遇
2:12 连你们雇士人，也要为我的刀剑所刺透。
2:13 他还要向北方伸出自己的手，为消灭亚述，使尼尼微化为荒地，像沙漠一样干旱。
2:14 牲畜和洼地所有的走兽必要息卧其中，鹈鸪和鵁鶄也栖宿在她的柱头间，鸱枭在窗上啼叫，乌鸦停门槛上，因为人剥去了她以香柏做的装饰：
2:15 这就是那享乐安居，心想「只有我，没有别人」的城市!她如何竟成了荒野，成了野兽的栖所!凡由她那里经过的人，莫不嗤笑摇手。

第三章(20)

申斥耶路撒冷
3:1 祸哉!那叛逆、污秽，而残暴的城市!
3:2 她从不听呼声，又不接受教训；不依赖上主，也不亲近她的天主。
3:3 她的王侯在她中间，是些咆哮的狮子；她的判官是夜间的豺狼，什么也不留到天明。
3:4 她的先知都是些轻浮欺诈之徒，她的司祭亵渎圣物，违犯法律。
3:5 但上主在她中间是正义的，从不行不义；他每天早晨施行审判，有如不消散的光明，他全不认识可耻的邪恶。
3:6 我曾消灭了异民，他们的碉堡已化为废墟；我使他们的街道荒凉得无人往来，他们的城市毁坏得不留一人，没有一个居民。
3:7 我原想：「她必要敬畏我，接受教训；凡我加于她的惩罚，必不致由她眼前消失。」但他们反加速使自己一切的行为堕落。
3:8 为此，你们等待我──上主的断语──等到我起来作证的一天，因为我已决定聚集万民，召集列国，在他们身上倾泄我的忿怒和我所有的怒火：全地必要为我的妒火所吞灭。

万民将归向上主
3:9 那时，我要使万民的口唇纯洁，好能称呼上主的名号，同心协力服事上主。
3:10 钦崇我的人，[即我所分散的集团]要从雇士河那边给我贡献祭品。

以民悔改
3:11 在那一天，你决不再因你反抗我的一切作为而羞惭，因为那时我必由你中间驱逐你那些骄矜自夸的人，使你不再在我的圣山上自夸；
3:12 但我必在你中间留下谦逊和贫苦的百姓，他们必依赖上主的名号。
3:13 以色列的遗民不再行邪恶，也不再说谎言；在他们的口里再也找不到欺诈的舌头；的确，他们或是牧放，或是休息，没有人来恐吓。

以民必获救援
3:14 熙雍女子，你应欢乐!以色列，你应欢呼!耶路撒冷女子，你应全心高兴喜乐!
3:15 上主已撤销了对你的定案，扫除了你的仇敌；以色列的君王──上主，在你中间，你再不会遇见灾祸!
3:16 在那一天，人必对耶路撒冷说：「熙雍，你不用害怕，不要双手低垂!
3:17 上主你的天主，在你中间，他是一位施救的勇士，他必为你喜不自胜，对你重温他的爱情，且因你欢跃喜乐，
3:18 有如在庆节之日。我必消灭打搫你的人，使你不再受羞辱。
3:19 看哪!在那时，我必要了结一切迫害你的人，我必要拯救瘸腿的，聚集漂流的；我必使他们在各地所受的羞辱，化为称赞和荣誉。
3:20 那时，我必要召你们回来；那时，我必要聚集你们；当我要在你们的面前转变你们的命运时，我必使你们在普世万民中，获得荣誉和称赞──上主说。


哈盖

旧约·哈盖

共2章:

一

二

第一章(15)

第一篇演词　劝以民重修圣殿
1:1 达理阿王二年六月初一，有上主的话借哈盖先知传给沙耳提耳的儿子犹大省长则鲁巴贝耳，和约匝达克火儿子大司祭耶叔亚说：
1:2 万军的上主这样说：这百姓说：「建筑上主的殿宇的时候还没有到!」
1:3 于是上主的话藉哈盖先知说：「
1:4 当这座殿还尸一堆废墟时，难道为你们就到了住有天花皮的房屋的时候﹖
1:5 如今万军的上主这样说：你们应细心考虑一下你们的行径!
1:6 你们播种的多，却收割的少；你们吃，却总吃不饱；你们喝，却总喝不够；你们穿衣，却总不觉温暖；赚了工资，无异是将工资投了破囊。
1:7 万军的上主这样说：你们应考虑一下你们的行径!
1:8 你们应上山去，搬运木材，建造殿宇!荤到家时里，我必因此喜悦，并发显光荣──上主说。
1:9 你们期望丰收，看，反而歉收；你们运到家里，我反把它吃散；这是为了什么﹖──万军上主的断语──是为了我的殿宇尚在荒废，而你们竟各自赶造自己的房屋。
1:10 为此，上主对你们停降雨露，大地也停止了出产，
1:11 因为我向大地、群山、五谷、新油、田地的出产、人畜和手中的一切工作招来了旱灾。」

劝勉的效果
1:12 于是沙耳提耳的儿子则鲁巴贝耳，约匝达克的儿子大司祭耶叔亚，以及全体遗民都听从了上主，他们天主的声音，也听从了上主，他们的天主给他们派遗来的哈盖先知的话；因此百姓在上主面前都起了敬畏的心。
1:13 上主的使者哈盖就以上主使者的名义向人民说：我与你们同在──上主的断语。
1:14 于是上主振兴起了沙耳提耳的儿子犹大省长则鲁巴贝耳的精神，以及约匝达克的儿子大司祭耶叔亚的，和全体遗民的精神，他们便都上前来兴工建造万军的上主，他们的天主的圣殿。
1:15 时在达理阿王二年六月二十四日。

第二章(23)

第二篇演词　新殿的光荣
2:1 七月二十一日，上主有话藉哈盖先知说：
2:2 「请你对沙耳提耳的儿子犹大省长则鲁巴贝耳，和约匝达克的儿子大司祭耶叔亚以及遗民说：
2:3 你们这些遗民中，凡见这座殿在昔日的光荣之中的，你们现在看它怎样﹖在你们眼中，岂不是如没有一样﹖
2:4 但是如今，则鲁巴贝耳，努力!──上主的断语。约匝达克的儿子大司祭耶叔亚，努力!境内全体民众，努力!──上主的断语。努力工作吧!因为我与你们同在──上主的断语。
2:5 [这是我在你们出离埃及时，与你们订立的盟约：]我的神常存在你们中间，你们不要害怕。
2:6 因为上主的断语这样说：再过不久，我要震动天地海陆，
2:7 震勫万民，使万民的珍宝来；我必使这殿宇充满荣耀──万军的上主说。
2:8 银子是我的，金子也是我的──万军上主的断语。
2:9 这座后起的殿的光荣，比以前那座有的还要大──万军的上主；在此地我要颁赐和平──万军上主的断语。」

第三篇演词　上主的恩许
2:10 达理阿王二年九月二十四日，上主的话传给哈盖先知说：
2:11 万军的上主这样说：请你去询问司祭们有关法律的事说：「
2:12 如果有人用自己的衣襟携带了圣肉，然后又用自己的衣襟接触面饼，或汤，或酒，或油，或其它的食物，这些东西是否也成了圣的﹖」司祭们答说：「不。」
2:13 哈盖又问说：「如果一个因接触尸体而陷于不洁的人，触摸了这些东西，是否这些东西也成了不洁的﹖」司祭们答说：「成了不洁的。」
2:14 于是哈盖答说：「这百姓就是这样，这民族在我面前就是这样，──上主的断语；他们手中的一切工作都是这样；凡他们在这里所献的，都是不洁的。
2:15 但是现在，从今日起回头想想：在上主的殿还没有石上垒石以前，
2:16 那时你们怎样﹖有人来收二十斗，却只有十斗；有人来到榨油池舀五十桶，却只有二十桶。
2:17 我以热风，以霉烂，以冰雹打搫了你们手中的一切工作，而你们仍没有归向我──上主的断语。
2:18 请你们由今日起，留心注意，即由九月二十四日，上主的殿宇的奠基日起，请你们留心注意：
2:19 仓房里不是还没有种子吗﹖葡萄树、无花果树、石榴树和橄榄树，不是还没有结果子吗﹖从今天起，我必要祝福你!」

第四篇演词　选拔则鲁巴贝耳
2:20 同年二十四日，上主的话再传给哈盖说：
2:21 你要向犹大省长则鲁巴贝耳说：我要震动天地，
2:22 推翻列国的宝座；我要毁灭异邦列国的势力，我要推翻战车和驾车的人，战马与骑士个个必倒在自己兄弟的刀下。
2:23 在那一天──万军上主的断语──沙耳提耳的儿子，我的仆人则鲁巴贝耳!我必提拔你──上主的断语──我必以你作印玺，因为我拣选了你──万军上主的断语。


匝加利亚

旧约·匝加利亚

共14章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 |  |  |  |  |  |

第一章(17)

劝百姓悔改
1:1 达理阿二年八月，上主的话传给依多的孙子，贝勒基雅的儿子匝加利亚先知说：
1:2 「上主曾对你们的祖先大发愤怒；
1:3 但是如今你应对他们说：「万军的上主这样说：你们归向我罢!──万军上主的断语──我必转向你们，万军的上主说。
1:4 你们不要如同你们的祖先；以前的先知曾对你们宣告说：说：万军的上主这样说：你们转身离开你们的邪道，和你们的恶行罢!但是他们不听，也不理会我──上主的断语。
1:5 你们的祖先在哪里﹖先知难道能永远生存﹖
1:6 但是我吩咐我的仆人先知们所传的话和定案，岂不是临到你们的祖先身上了吗﹖致使他们翻悔说：万军的上主真按照衪的决定，并按照我们的行径和作为对待了我们。

第一个神视　上主的骑士
1:7 达理阿二年十一月，即「舍巴特」月二十四日，上主的话传给依多的孙子，贝勒基雅的儿子匝加利亚先知说：
1:8 夜间我看见一个人骑着栗色的马，立在盆地的长春树中间，他后面尚有栗色、杂色和白色的马。
1:9 我遂问：「我主，这是什么意思﹖」那与我谈话的使者对我说：「我要给你解释这有什么意义。」
1:10 但那站在长春树中间的人却答说：「这些是上主派遗巡视大地的。」
1:11 他们答复那站在长春树中间的上主的使者说：「我们已经巡视了大地，见全地都安宁平靖。」
1:12 上主的使者说：「万军的上主!你拒绝怜恤耶路撒冷和犹大城邑，要到何时呢﹖你向他们发怒，至今已经七十年了!」
1:13 上主就用鼓舞慰藉的话答复了那与我谈话的使者。
1:14 那与我谈话的使者便对我说：「你要宣布说：万军的上主这样说：我仍要以极度的热情爱耶路撒冷和熙雍；
1:15 但我极脑怒那些傲慢的异民，因为我对我的百姓稍一发怒，他们便大加虐待。
1:16 为此上主这样说：我要再以慈悲对待耶路撒冷，我的殿宇必要在其中重建来──万军上主的断语──绳墨必要再拉在耶路撒冷上。
1:17 你要再宣布说：万军的上主这样说：我的城邑必再充满幸福，上主必再怜恤熙雍，再拣选耶路撒冷。」

第二章(17)

第二个神视　四只角和四个工匠
2:1 我又举目观看，望见有四只角。
2:2 我问那与我谈话的使者说：「这是什么意思﹖」他回答我说：「这就是驱散了犹大、以色列和耶路撒冷的角。」
2:3 此后上主使我看见四个工匠。
2:4 我问说：「这些人来做什么﹖」他答说：「那些角驱散了犹大，以致没有人敢抬头，这些人来是为恐吓那些角，为了打掉异民的角。因为他们曾对犹大地举起角来驱散了她。」

第三个神视　手拿绳墨的人
2:5 我又举目观看，望见有一个人手里拿着绳墨。
2:6 我问他说：「你往哪里去﹖」他回答我说：「我要去测量耶路撒冷，看她有多宽多长。」
2:7 正当那与我谈话的使者出来时，另一位使者出来迎上他，
2:8 对他说：「你跑去告诉那青年人说：耶路撒冷将成为无边际的区域，因为其中的人畜太多了!
2:9 至于我，我要作她四周的火墙，──上主的断语──作他中间的荣耀!」

劝以民速归故乡
2:10 快!快!你们快从北地逃跑──上主的断语，因为我要从天下四方聚集你们──上主的断语。
2:11 住在巴比伦的熙雍，快！快逃避，
2:12 因为那为显示自己的光荣，派遗我来的万军的上主，对那些劫掠你们的异民──因为凡触动你们的，就是触动他的眼珠──这样说：
2:13 看，我只要在他们身上一挥动我的手，他们便要成为自己奴仆的掠物；如此，你们便知道：是万军的上主派遣了我。

劝以民欢喜
2:14 熙雍女子，欢呼喜乐罢!因为我要来住在你中间──上主的断语。
2:15 在那一天，有许多民族要归依上主，要成为衪的百姓，并住在你们中间；这样你们便知道：是万军的上主派遗了我到你们这里来。
2:16 上主必在圣地内占据犹大作为自己的产业，衪仍要拣选耶路撒冷。
2:17 凡有血肉的，在上主面前应肃静!因为他已由他的圣所起身。

第三章(10)

第四个神视　撒殚控告耶叔亚大司祭
3:1 以后上主使我看见大司祭耶叔亚，站在上主的使者面前，同时撒殚站在耶叔亚右边控告他。
3:2 上主的使者对撒殚说：「惟愿上主责斥你，撒殚!惟愿拣选耶路撒冷的上主责斥你。这不是由火中抽出来的一根木柴吗﹖﹖」
3:3 那时耶叔亚身穿污秽的衣服，站在使者的面前。
3:4 使者就吩咐那些立在他面前的说：「脱去他身上污秽的衣服!」以后向他说：「看，我已脱去了你的罪过，给你穿上华丽的礼服。」
3:5 随后接着吩咐说：「在他头上缠上一条洁净的头巾!」他们就在他头上缠上了一条洁净的头巾，给他穿上了洁净的礼服。那时，上主的使者，站在旁边。
3:6 上主的使者便劝诫耶叔亚说：「
3:7 万军的上主这样说：如果你遵行我的道路，谨守我的法令，你便可以管理我的家，看守我的庭院；我必要使你在这些侍立者中，自由出入。」

有关默西亚的预言
3:8 所以，大司祭耶叔亚，你且听着：你和坐在你面前的同伴都是作预兆的人。看，我必要使我的仆人「苖芽」生出。
3:9 看，这是我在耶叔亚面前安置的石头，在这惟一的石头上有七只眼睛；看!我要亲自在石上刻上题名──万军上主的断语──并且要在那一天除去地上的罪恶。
3:10 在那一天──万军上主的断语──你们必要互相邀请自己的邻里，到葡萄树和无花果树下。

第四章(19)

第五个神视　金灯台和两棵橄榄树
4:1 那与我谈话的使者又来唤醒我，如唤醒梦中人一样；
4:2 他问我说：「你看见了什么﹖」我回答说：「我看见，啊!一座纯金的灯台，顶上有一个油壶和七盏灯，顶端那七盏灯具有七条导管。
4:3 而灯台两旁有两棵橄榄树，一左一右。
4:4 我便问那与我谈话的使者说：「我主，这是什么意思﹖」
4:5 那与我谈话的使者回答我说：「你不知道这是什么意思吗﹖」我说：「我主，不知道。」
4:6 他向我说：「
4:10 这七盏灯就是那遍察全地的上主的眼睛，」
4:11 我又问他说：「这灯台左右的两棵橄榄树是什么意思﹖」
4:12 我再问他说：「这两根经两个金管流出黄金色油的橄榄树枝，是什么意思﹖」
4:13 他对我说：「你不知道这是什么意思吗﹖」我回答说：「我主，不知道。」
4:14 他说：「这是侍立在全地的主宰面前的两位受傅者。」

上主藉则鲁巴贝耳的手为重建圣殿奠基
4:15 这是上主关于则鲁巴贝耳所说的话：不是藉权势，不是藉能力，而是藉我的神能──万军的上主说。
4:16 大山啊!你算得什么﹖在则鲁巴贝耳面前，你必化为平地!他要在「好啊!好啊!」的欢呼声中搬出角石。
4:17 上主的话传给我说：
4:18 则鲁巴贝耳的手奠定了这殿宇的基础，他的手也要完成这工程：这样你们便知道：是万军的上主派遣了我到你们这里来。
4:19 因为谁敢为了事业开端的微小，就轻视这一天呢﹖当他们看到则鲁巴贝耳手中拿出笠石时，就要高兴喜乐了。

第五章(11)

第六个神视　飞卷
5:1 我又举目观望，望见有一飞卷。
5:2 他问我说：「你看见了什么﹖」我说：「我见一本飞卷，长二十肘，宽十肘。」
5:3 他对我说：「这是向全地面散发的诅咒：凡偷窃的，必要按这卷所记载的被除掉；凡起假誓的，也必要按这卷所记载的被除掉。
5:4 我要发出这诅咒──万军上主的断语──它必进入盗贼的家和指着我名起假誓的家，住在那人家中，将这家，连它的木枓和石头一并毁灭。」

第七个神视　坐在厄法中的女人
5:5 那与我谈话的使者又出来对我说：「你要举目观看这出来的是什么﹖」
5:6 我反问说：「那是什么﹖」他回答说：「这出来的是『厄法』。」他又说：「这表示人在全地上的罪恶。」
5:7 看，铅盖揭开了，在『厄法』当中坐中着一个女人。
5:8 他于是说：「这是罪恶。」遂把她再装在『厄法』里，把铅盖盖在『厄法』的口上。
5:9 我又举目观看，见有两个女人出现，有风吹动她们的翅膀──她们的翅膀好象鹤鸟的翅膀──她们的将『厄法』提到天地之间。
5:10 我遂对那与我谈话的使者说：「她们将『厄法』带到哪里去﹖」
5:11 他回答我说：「要往史纳尔地去，建造一座房屋；房屋一落成，就把它安置在那里。」

第六章(15)

第八个神视　四辆马车
6:1 我再举目观望，看，有四辆马车由两山间出来；这两座山都是铜山。
6:2 第一辆车套着栗色的马，第二辆车套着黑色的马，
6:3 第三辆车套着白色的马，第四辆车套着杂色的马，都很雄壮。
6:4 我问那我谈话的使者说：「我主，这是什么意思﹖」
6:5 使者答应我说：「这些是侍立在全地的主宰之前，而今向丌下四出发的：
6:6 那套着黑马的，向北方出发，白马则跟在后面出发，杂色的向南方出发。」
6:7 这些雄壮的马出来，切愿在地上往来巡逻。他于是说：「你们去，在地上巡逻吧!」它们就在地上巡逻。
6:8 以后，他呼唤我，对我说：「你看，向北方出发的，己在北方平息了上主的怒气。」

含有象征意义的金冠
6:9 上主的话又传给我说：
6:10 「你该由归来的俘虏手中，即由赫耳特、托彼雅和耶达雅的手中取些礼物，就在今天，到巴比伦回来的责法尼雅的儿子约史雅的家里去。
6:11 你要拿银子和金子，做一顶冠冕，戴在大司祭约匝达克的儿子耶叔亚的头上，
6:12 然后对他说：万军的上主这样说：看，有一个人名叫「苗芽」，他自动萌芽，他要建筑上主的殿宇。
6:13 是要建筑上主的殿，是他要承受尊荣，坐在宝座上执政；并且有一位司祭立在他右边，他们二人之间必和平相处。
6:14 这顶冠冕要存在上主的殿内，作为赫尔待、托彼雅、耶达雅和责法尼雅的儿子约史雅的记念。
6:15 远方的人必来共同建筑上主的殿；如此，你们便知道：是万军的上主派遗了我到你们这里来。如果你们真听从上主你们天主的声音，这事必要实现。」

第七章(14)

斋戒问题
7:1 达理阿王四年九月，即「基色娄」月四日，上主的话传给匝加利亚。
7:2 由贝特耳派遣了君王的官员撒辣责尔和他的侍从去向上主请示，
7:3 去问万军上主殿里的司祭和先知们说：我是否在五月里仍要哭泣和斋戒，像我多年以来所作的一样﹖」
7:4 那时万军上主的话传给我说：
7:5 「你向国内全体民众和司祭们说：你们在五月和七月斋戒哭泣，至今已七十年了，岂是为了我而斋戒吗﹖
7:6 你们几时吃喝，岂不是为你们自己吃，为你们自己喝吗﹖
7:7 难道你们不知道，当耶路撒冷还有人安居，她四周的城邑，南部和平原也有人居住时，上主藉古先知们所宣布的训令吗﹖」

古先知宣言的意义
7:8 那时，上主有话传给匝加利亚说：
7:9 「万军的上主这样说：你们应照公正裁判，以仁义和友爱彼此相待；
7:10 不可欺压寡妇和孤儿，外方人和贫穷人；不可心中图谋恶事陷害人。
7:11 但是你们不肯听从，硬着颈项，充耳不闻。
7:12 他们使自己的心硬如金刚石，不听从法律，和万军的上主以自己的神感动古先知们所发表的训令，为此，万军的上主曾大发愤怒。
7:13 那么，就如我呼唤时，他们不肯听；同样他们呼喊时，我也不肯听──万军的上主说──
7:14 因此，我把他们驱散到他们所不认识的各民族中，以致在他们去后，国土荒废，无人住来；他们竟使美好的土地变成了一片荒野。」

第八章(23)

以民的复兴
8:1 又有万军上主的话：
8:2 万军的上主这样说：「我以极度的挚爱，爱着熙雍，为了她我发了很大的妒恨。
8:3 上主这样说：我要返回熙雍，住在耶路撒冷；耶路撒冷将称为『忠城』，万军上主的山将称为『圣山』。」

复兴时代的升平
8:4 万军的上主这样说：「将有老夫老妇坐在耶路撒冷各街市上，每人因年高老迈，手中扶着拐杖；
8:5 城里街市上，都要满了男女儿童，在街市上游戏。
8:6 万军的上主这样说：到那些时日，这事在这百姓的遗民眼中是件奇事，难道在我眼中也是件奇事吗﹖──万军上主的断语。
8:7 万军的上主这样说：看，我要由日出之地和日落之地救回我的百姓；
8:8 我要本着忠实和正义，领他们回来，住在耶路撒冷；他们要作我的百姓，我要作他们的天主」。

复兴时代的幸福
8:9 万军的上主这样说：「当建筑万军的上主殿，奠基的时日，你们由先知口中听见这话的人，应加强你们的手臂。
8:10 既使在这些日子以前，人得不到工资，牲畜也没有报酬，出入的人因了仇敌都得不到平安，因为我曾使人互相攻击；
8:11 但是现今我对待这百姓的遗民，决不像住日一样──万军上主的断语。
8:12 因为我要散播和平；葡萄树必结果实，土地必有出产，苍天必降甘露；我必要使这百姓的遗民获得这一切。
8:13 犹大家和以色列家，昔日你们在异民中怎样成为可诅咒的，将来我也要照样拯救你们，使你们受人祝福；你们不要害怕，应加强你们的手臂!
8:14 因为万军的上主这样说：就如你们的祖先惹我发怒的时候，我曾决意惩罚你们──万军的上主说──而毫不动情；
8:15 照样，在这些日子里，我也要决意善待耶路撒冷和犹大家；你们不要害怕!
8:16 你们应该遵行的训令是：彼此谈话要诚实，在城门口应作公正与和平的裁判；
8:17 不可心中图谋恶事，彼此相害，也不可喜欢发假誓，因为这一切都是我所憎恶的──上主的断语。」
8:18 万军上主的话传给我说：
8:19 「万军的上主这样说：四月的斋戒、五月的斋戒、七月的斋戒和十月的斋戒，为犹大家将变为愉快和喜乐以及欢跃的佳节；但你们应爱好忠实与和平」。

异民归依真主
8:20 万军的上主这样说：「还有许多民族和各大城市的居民要前来；
8:21 一城的居民到另一城去，向该城的居民说：我们快去恳求上主开恩，去寻求万军的上主!──我也同去。」
8:22 将有许多民族和强盛的国民，来到耶路撒冷寻求万军的上主，恳求上主开恩。
8:23 万军的上主这样说：「在那日子里，十个说异国方言的人将抓住一个犹太人的衣服说：我们要同你们一起去，因为我们听说天主与你们在一起」。

第九章(17)

上主审判异民
9:1 神谕：上主的话临于哈得辣客地，停在大马士革，因为阿兰的眼珠也像以色列的各支派一样，是属于上主的。
9:2 哈玛特也要属于衪的版图，还有极其明智的漆冬。
9:3 提洛为自己建筑了碉堡，堆积的银子多如尘土，金子像街市上的泥土。
9:4 看，吾主必要占据她，把她的财富拋入海中；她必为火所吞灭。
9:5 阿市克隆见了，必要害怕；迦萨也要极度战憟，厄刻龙也是如此，因为她依赖的，遭受了羞辱。迦萨的君王必要丧亡，阿市刻隆没有人居住。
9:6 阿市多得必为杂种所居住。当我这样消除了培肋舍特人的傲慢，
9:7 由他的口中除去带血的祭肉，从他的牙齿间除去可憎的祭物之后，他的遗民也必要归属于我们的天主，有如犹大中的一个家族；厄刻龙也必像耶步斯人。
9:8 我要为我的家自作营寨，防御往来的人，不再让残暴者由他们中间经过，因为如今我要亲眼防守。

预言默西亚荣进京城
9:9 熙雍女子，你应尽量喜乐!耶路撒冷女子，你应该欢呼！看，你的君王到你这里来，他是正义的，胜利的，谦逊的，骑在驴上，骑在驴驹上。
9:10 他由厄弗辣因铲除战车，从耶路撒冷除掉战马，作战的弓箭也要被消灭；衪要向万民宣布和平，衪的权柄由这海到那海，从大河直到地极。

以民重归故乡
9:11 你，熙雍女子！因了你盟约的血，我要从无水地牢中释放你的俘虏。
9:12 怀着希望的俘虏，必要回到你这里。熙雍女子！我必双倍偿还你在充军之日所遭受的一切，
9:13 因为我要以犹大作我张开的弓，以厄弗辣因作我弓上的箭。熙雍!我要鼓动你的子民，使你有如勇士的剑，为攻击雅汪子民。
9:14 上主必要在他们上面出现，像闪电一般射出衪的箭；吾主上主必要吹起号角，乘着南方的旋风前来。
9:15 万军的上主必保卫他们，使他们前进，践踏石的人；他们必要喝他们的血，有如喝酒；饱享鲜血，有如祭坛的四角。
9:16 到那一天，上主他们的天主，必要拯救他们，要牧放他的百姓，有如牧放羊群；他们将如王冠上的宝石，在他的地上闪烁。
9:17 那时，此地是多么幸福，多么美丽！五榖滋养少男，新酒培育处女。

第十章(12)

只当向上主求恩
10:1 到春雨的时节，你们应向上主求雨，上主必兴起雷电，降下倾盆大雨，赐人食粮，使田间生出青草，
10:2 因为「忒辣芬」所讲的只是谎言，占卜者所见的只是虚幻，所报告的只是幻梦，只会以空言安慰人；为此，民众流离失所，有如没有牧者的羊群。

以民必将复兴
10:3 我的怒火必要向牧人发作，我必要惩罚公山羊，因为万军的上主将要看顾自己的羊群──犹大家，使他们有如自己战埸上的骏马。
10:4 角石是出于衪，幕椿是出于衪，战弓是出于衪，而且所有的首领也是出于衪。
10:5 他们全如勇士，在战埸上践踏敌人，有如践踏街上的泥泞；他们必要得胜，因为上主与他们同在；骑马的人反要惭愧!
10:6 我要使犹大家强健盛，使若瑟家胜利；我要使他们复兴，因为我怜悯了他们，他们必好象我从未放逐过他们一样：因为我是上主他们的天主，我必要应允他们。
10:7 厄弗辣因人要如勇士，他们的心必像饮了酒那样喜乐；他们的子孙见了也要喜乐，他们的心必欢乐于上主。
10:8 我要向他们吹哨，聚集他们，因为我解救了他们；他们的人数众多，必如昔日一样。
10:9 我虽曾将他们分散到各异民中，但他们在远方仍怀念着我，养大自己的儿子，然后归来。
10:10 我要从埃及地领他们回来，由亚述聚集他们，领他们到基肋阿得地和黎巴嫩，但此地为他们仍然不够。
10:11 他们要渡过埃及海，击打海中的波浪，使河底干涸；亚述的高傲必要受挫，埃及的权仗必被夺去。
10:12 他们的力量全在于上主，他们必以他的名号为自己的光荣──上主的断语。

第十一章(17)

骄傲的报应
11:1 黎巴嫩！打开你的门，让火来吞灭你的香柏！
11:2 松树，哀号吧!因为香柏已被伐倒，高大者已被摧毁；巴商的橡树，哀号吧!因为不可深入的树林全已倒下。
11:3 听，牧人在哀号，因为他们的的光荣己被破坏；听，幼狮在咆哮，因为约旦的豪华已遭摧毁。

牧人的比喻
11:4 上主，我的天主这样说：「你要牧放这待宰的羊群！
11:5 那些购买它们来宰杀的，以为无过；那卖出他们的的还说；上主应受赞美，因为我成了富翁!那牧放它们的，毫不怜惜它们。
11:6 我也决不再怜恤这地上的居民──上主的断语；看，我要将每个人交在他的的牧人手中．和他的君王手中，让他们毁灭这地，我决不由他们手中抢救。
11:7 这样我就代替卖羊人牧放待宰的羊群。我取了两根棍杖：一根我称它为「爱护」，一根我叫它作「联合」；我这样牧放了羊群。
11:8 在一个月内，我竟废除了三个牧人；终于我的心神也厌烦了羊群，而他们的心也厌恶我。
11:9 我于是说：我不愿再牧放你们：那要死的，就让他死去；那要丧亡的，就让他丧亡；那劓剩下的，就让他们彼此吞食。
11:10 以后，我就拿起我的棍杖「爱护」，把它折断，藉以废除我与众百姓所结的盟约。
11:11 盟约便在那一天废除了；于是那些注视我的羊贩子，便都知道这是上主的话。
11:12 以后，我对他们说：如果你们看着好，就给我工资，不然，就算了。他们于是衡量了三十两银子作我的工资。
11:13 那时上主对我说：「你把他们对我所估计的高价投入宝内!我就是拿了那三十两银子，投入上主殿内宝库里
11:14 然后，我又折断我的另一根棍杖「联合」，藉以废除犹大与以色列间的手足情谊。
11:15 上主又对我说：「你再为你取一套愚昧牧人的服装，
11:16 因为．看，我将在地上兴起一个牧人：那丧失的，他不去寻找；那迷途的，他不去搜索；那受伤的，他不去医治；那病弱的，他不去扶持；却要择肥而食，并且剥去它们的蹄子。
11:17 祸哉！那拋弃羊群的愚昧牧人!愿刀剑落在他的臂膊和他的右眼上!愿他的臂膊枯槁!愿他的右眼完全失明！

第十二章(14)

上主保卫耶路撒冷
12:1 神谕：上主论以色列的话：展开苍天，奠定大地，在人体内造化人灵的上主的断语：
12:2 看，我要使耶路撒冷成为四周万民的醉杯；在耶路撒冷城被围困时，犹大也必如此。
12:3 在那一天，我必使耶路撒冷成为一切民族的举重石；凡欲举起它的，必受重伤。地上所有的民族，都要聚集起来攻击它。
12:4 在那一天，──上主的断语──我要以惊慌打击一切战马，以疯狂打击骑兵；但对犹大家，我却要睁开我的双眼；我要以盲目打击万民所有的战马。
12:5 那时，犹大的族长心里必要说：耶路撒冷居民的力量全在乎万军的上主，他们的天主。
12:6 在那一天，我必要使犹大的族长好象木柴中的火盆，有如草堆中的火把；他们必左右吞灭四周所有的民族；但耶路撒冷必仍安居在自己的原处。
12:7 上主首先要使犹大的家族胜利，免得达味家的光荣和耶路撒冷居民的光荣超过犹大。
12:8 在那一天，上主必要保卫耶路撒冷的居民，使他们中的衰弱者，在那一天有如达味，而达味家在他们眼前却有如神，有如上主的使者。
12:9 在那一天，我必设法消灭一切来攻打耶路撒冷的异民。

哀悼殉难者
12:10 我要对达味家和耶路撒冷的居民倾注怜悯和哀祷的神，他们要瞻望他们所刺透的那一位：哀悼他如哀悼独生子，痛哭他像痛哭长子。
12:11 在那一天，在耶路撒冷必要大举哀悼，有如在默基多平原中的哈达得黎孟的哀悼。
12:12 全国将要哀悼，各家各族，成一伙，达味家的家族一伙，他们的女人一伙；纳堂家的家族一伙，
12:13 肋未家的家族一伙，他们的女人一伙；史米家族一伙，他们的女人一伙；
12:14 其余所有的家族，各家各族合成一伙，他们的女人一伙。

第十三章(9)

偶像和假先知的结局
13:1 在那一天，为达味家和耶路撒冷的居民将开放一个水泉，为洗涤罪过和不洁。
13:2 在那一天──万军上主的断语──我要由地上铲除一切偶像的名号，不再为人所记念；并且我还要将假先知们和不洁的神由地上灭绝。
13:3 将来，如果有人还要冒充先知，生养他的父母必要对他说：你不能生存，因为你藉上主的名字说了谎话。生养他的父母就在他说妙语时，要把他刺死。
13:4 在那一天，每个假先知，在他说妙语时，必因自己的神视感到羞惭；他们必不再穿毛外氅，去行欺骗；
13:5 他反要说：我不是先知，我是一个种田的人，因为我自幼就以务农为业。
13:6 若有人问他说：怎么在你两手上有这些伤痕﹖他要答说：那是我在爱我的人家里所受的伤。

牧人将受打击羊群要四散
13:7 刀剑，起来攻击我的牧人，攻击那作我同伴的人──万军上主断语。打击牧人，羊群就要四散，然而我要向那弱小的羊伸出我的手。
13:8 将来在全国──上主的断语──三分之二必被铲除而死去，其中只留下三分之一。
13:9 我要使这三分之一经过火炼，炼净他们如同炼净银子，试验他们如同试验金子。他们必要呼号我的名字我也必要俯听他们；我要说：「这是我的百姓。」他们每人也要说：「上主是我的天主」。

第十四章(21)

上主的日子与耶京得救
14:1 看，属上主的日子要来到，那时，人们要在你们中间分取你们的掠物。
14:2 我要聚集众异民来与耶路撒冷交战；城池必被占领，住宅必遭洗劫，妇女必被强奸，城中半数人要被掳去；但剩下的人民必不会由城中消灭，
14:3 那时，上主必要出来，像他昔日在战争之日作战一样，与这些异民交战。
14:4 在那一天，他的脚要站在耶路撒冷对面，即东边的橄榄山上；橄榄山必由中间裂开，由东至西形成一条很大的山谷，其中一半山向北挪移，另一半即向南移动。
14:5 希农山谷从哥亚一直到阿匝尔必要被填平，如在犹大王乌齐亚的时日，因地震曾被填平一样；那时上主我的天主以及众圣者，必与衪一同降来。
14:6 在那一天，没有炎热，也没有寒冷和冰霜。
14:7 那将是独特的一天，只有上主知道的一天，没有白天黑夜，夜间仍有光明。

耶路撒冷将获享太平
14:8 在那一天，必有活水从耶路撒冷流出，一半流往东海，一半流往西海；冬夏川流不息。
14:9 上主必做普世的君王；在那一天，只有惟一的上主，只有衪惟一的圣名。
14:10 到那一天，由革巴直到耶路撒冷南部的黎孟，整个地面都要变成平原，而耶路撒冷仍耸立在原处；从本雅明门到旧门，即角门，由哈纳乃耳到君王的榨酒池，
14:11 仍有人居住；其中再没有毁灭，人们将安居在耶路撒冷。

异民的灾祸
14:12 这是上主要用来打击那些凡进攻耶路撒冷的民族的灾难：他们的双脚还直立时，他们的肉就已经腐烂；他们的眼珠就已经在眼窝里腐烂；他们的舌头就已经在口里腐烂。
14:13 到那一天，在他们们中必有来自上主的一场大混乱：一人抓住另一人的手，彼此动手打斗。
14:14 连犹大也要在耶路撒冷作战，四周一切异民的财物都必被聚集起来：金子、银子、衣服，多得不可胜数。
14:15 同样，战马、骡子、骆驼、驴和在营盘内所有的牲畜，都必遭受与这灾祸同样的灾祸。

万民前来朝圣
14:16 凡曾来进攻耶路撒冷的民族中尚存的人民，必将年年上来朝拜君王，万军的上主，举行帐棚节。
14:17 但是，凡地上各民族中，有不上耶路撒冷来朝拜君王，万军上主的，为他们就没有雨露。
14:18 如果埃及民族不上来参加，那么上主打击那不上来举行帐棚节的民族的灾祸，必要落在他们身上：
14:19 这是埃及和凡不上来举行帐棚节的民族所要遭受的惩罚。
14:20 在那一天，马铃上也要刻着「祝圣与上主」；上主殿里的锅，也将像祭坛前的洒血盆那样神圣；
14:21 而且在耶路撒冷和犹大所有的锅，都是祝圣与万军的上主的；凡愿献祭的人，必用这些锅来煮祭肉。到那一天，在万军的上主的殿里，必再没有一个商人。


玛拉基亚

旧约·玛拉基亚

共3章:

一

二

三

第一章(14)

题名
1:1 神谕：上主藉玛拉基亚传于以色列的话。

上主对以民的慈爱
1:2 上主说：我爱了你们，而你们却说：你怎样爱了我们﹖厄撒乌不是雅各伯的哥哥吗﹖──上主的断语──但是我却爱了雅各伯，
1:3 而恨了厄撒乌。我曾使他的山荒凉，使他的产业变为豺狼所住的旷野。
1:4 如果厄东说：我们虽然被毁灭，但我们必要重建废墟。万军的上主却这样说：他们可以重建，但我必加以破坏，人们将称之为「邪恶的地区，」为「上主永远愤恨的人民。」
1:5 你们必要亲眼看见，并且要说：上主连在以色列境界之外，也显示了自己的伟大。

责斥司祭
1:6 儿子应孝敬父亲，仆人应敬畏主人。但如果我是父亲，对我的孝敬在哪里﹖如果我是主人，对我的敬在哪里﹖司祭们!万军的上主对你们说：「你们轻视了我的名。」但你们却说：「我们在什么事上轻视了你的名﹖」
1:7 就在你们以不洁的食物供奉在我的祭坛上。你们又说：「我们在什么事上玷污了它﹖」就是你们说：「上主的台桌是可轻贱的」的时候。
1:8 你们将一只盲目的牲畜献为牺牲，不是罪过吗﹖你们奉献一只跛腿的，或有疾病的，不是罪过吗？将这样的礼品，献给你的省长罢!看他是否会喜欢，会悦纳﹖──万军的上主说。
1:9 现在你们恳求天主开恩，叫他怜恤我们!这事既然是你们经手，看衪是否会对你们垂青﹖──万军的上主说。

预言新祭献取代旧祭献
1:10 惟愿你们中有人关闭殿门，免得你们在我的祭坛上白白地点火!我不喜欢你们──万军的上主说──也不悦纳你们经手所献的祭品，
1:11 因为从日出到日落，我的名在异民中大受显扬，到处有人为我的名焚香献祭，并奉献洁净的祭品，因为我的名在异民中大受显扬──万军的上主说。
1:12 但你们却亵渎了它，即在你们说：「主的台桌是污秽的，上面的食物是可轻贱的」的时候。
1:13 你们还说：「唉，这是多么麻烦!」你们且嗤之以鼻──万军的上主说。你们将夺来的，跛腿的和有疾的拿来献为祭品，我岂能从你们手中悦纳﹖──上主说。
1:14 那在家畜群中原有公的，且许了愿，却拿有残疾的献给上主的骗子，是可诅咒的!我是大王──万军的上主说：我的名在异民中必受敬畏。

第二章(17)

警告司祭
2:1 司祭们！这是向你们提出的警告：
2:2 如果你们不听从，不把光荣我名的事放在心上──万军的上主说──我必使诅咒临到你们身上，必使你们的祝福变为诅咒。我已诅咒了，因为你们中谁也没有把这事放在心上。
2:3 看，我必要砍断你们的手臂，把粪污，即你们祭牲的粪污，撒在你们的脸上，使你们满面惭愧。

司祭有亏职守
2:4 这样你们便知道，我为你们提出了这警告，是为保存我与肋未所订立的盟约──万军的上主说。
2:5 我与他订立的盟约，是有关生命及平安的盟，所以我赐给了他生命和平安；同时又是敬畏的盟约，所以他敬畏我，对我的名有所尊敬；
2:6 在他口中有真实教训，在他唇舌上从不见谎言；他心怀虔诚和正直与我来往，使多人远离了罪恶。
2:7 的确，司祭的唇舌应保卫智识，人也应从他的口中得到教训，因为他是万军上主的使者。
2:8 但是，你们却离弃正道，使许多人在法律上跌倒；你们破坏了我和肋未所立的盟约──万军的上主说。
2:9 为此，我也使你们受全体人民的轻贱卑视，因为你们没有遵行我的道，在施教训上观情顾面。

人民有关婚姻的罪恶
2:10 我们不是共有一个父亲吗﹖不是一个天主造生了我们吗﹖为什么我们彼此欺骗，亵渎我们祖先的盟约﹖
2:11 犹大不守信义，在以色列和耶路撒冷行了丑恶的事，因为犹大亵渎了上主所爱的圣所，娶了供奉异邦神祗的女子。
2:12 惟愿上主将行这事的人，连证人和监誓人，从雅各伯的会幕中铲除，由向万军的上主奉献祭物的集会中铲除。
2:13 其次，你们还行了这件事：你们向上主的祭坛洒尽了眼泪，哭泣呻吟，因为上主不再垂顾你们的祭祀，不再悦纳你们手中的祭品，
2:14 而你们还问：「这是为什么﹖」是因为上主是你与你青年时所娶的妻子之间的证人。她虽是你的伴侣，是你结盟的发妻，你竟对她不守信义。
2:15 上主不是造了他们成为一体，有一个肉身，一个性命吗﹖为什么要结为一体﹖是为求得天主的子女；所以应关心你们的性命，对你青年结发的妻子不要背信。
2:16 上主以色列的天主说：我憎恨休妻，休妻使人在自己的衣服上沾满了不义，万军的上主声明说。所以你们当关心你们的性命，不要不守信义。

责斥人民抱怨天主
2:17 你们的言谈使上主生厌，你们还问：「我们在什么事上使他生厌﹖」即在你们说：「凡作恶的，在天主眼里都是善的，并且他还喜悦他们，」或说：「公义的天主在那里﹖」的时候。

第三章(24)

盟约的使者
3:1 看！我要派遣我的使者，在我前面预备道路。你们所寻求的主宰，必要忽然进入他的殿内；你们所想望的盟约的使者，看！他来了──万军的上主说。
3:2 但是他来临之日，有谁能支持得住﹖他显现时，有谁能站立得住﹖因为他像炼金者用的炉火，又像漂布者用的卤汁
3:3 他必要坐下，像个溶化和炼净银子的人，炼净肋未的子孙，精炼他们像精炼金银一像，使他们能怀着虔诚，向上主奉献祭品：
3:4 那时，犹大和耶路撒冷所献的祭品，必能悦乐上主，有如昔日和往年。
3:5 那时，我必前来与你们接近，执行审判，迅速作证反对术士、犯奸和发虚誓的人，反对欺压佣工，寡妇和孤儿的人，反对侵害外方人的权利，而不敬畏我的人──万军的上主说。
3:6 是的，我是上主，决不改变；但你们总是雅各伯的子孙！

不守法律乃灾祸之因
3:7 自从你们祖先的日子以来你们就离弃了我的法令，而不遵守。现在你们转向我吧!我必转向你们──万军的上主说。你们却说：「我们应怎样转向你呢﹖」
3:8 人岂能欺骗天主﹖可是你们却欺骗了我!你们却说：「我们在什么事上欺骗了你﹖」即在什一文物和应献的祭物上。
3:9 你们全体人民!你们必要遭受严厉的诅咒，因为你们都欺骗了我。
3:10 你们应把什一之物送入府库，好使我的殿宇存有食粮。你们就在这事上试试我吧!──万军的上主说──看我是否给你们开启天闸，将祝福倾注在你们身上，直到你们心意满足。
3:11 我必要为你们吓走那吞食者，不容它再损害你们的田产，也不让你们田间的葡萄树不结果实──万军的上主说。
3:12 万民都要称你们有福，因为你们将成为一片乐土──万军的上主说。

上主之日善恶分明
3:13 上主说：「你们竟然敢用言语顶撞我。你们却说：「我们在什么话上顶撞了你﹖」
3:14 即在你们说：「事奉天主只是徒然!遵守他的诫命，在万军的上主面前，穿苦衣而行，有什么好处﹖
3:15 现在我们该称骄傲人有福；作恶的人，居然顺利，试探天主的人居然免罚!」
3:16 这是敬畏上主的人彼此谈论的。但上主都加以注意而听见了，并且在他面前的记录簿上，为那些敬畏上主和投靠他名号的人予以记录了。
3:17 在我行事的时日──万军的上主说──他们必是属于我的特殊产业，我要怜爱他们，有如人怜爱服事自己的儿子。
3:18 你们将要重新看出义人和恶人，服事天主和不服事天主的人的区别。
3:19 看，那日子来临，势必如冒火焰的火炉，所有的骄傲人和作恶的人都要成为禾楷；那一天来到，必要将他们烧尽──万军的上主说──不给他们留下根和枝条。
3:20 但为你们这些敬畏我名号的人，正义的太阳将要升起，以自己好似箭羽的光芒普施救恩；你们必将出来，蹦蹦跳跳有如出栏的牛犊。
3:21 你们要践踏恶人，因为在我行事之日，他们必要如同在你们脚下的尘土──万军的上主说。

忠告和应许
3:22 你们应记得我仆人梅瑟的法律，即我在曷勒布山，命他传于全以色列的诫命和制度。
3:23 看，在上主伟大及可怕的日子来临以前，我必派遣先知厄里亚到你们这里来；
3:24 他将使父亲的心转向儿子，使儿子的心转向父亲，免得我来临时，以毁灭律打击这地。


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|29 Mar 2011 14:46:57 -0000 vti_timecreated:TR|05 Jan 2006 05:34:19 -0000 vti_title:SR|创世纪 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/001.htm vti_nexttolasttimemodified:TW|29 Mar 2011 14:45:33 -0000 vti_cacheddtm:TX|29 Mar 2011 14:46:57 -0000 vti_filesize:IR|833214 vti_cachedtitle:SR|创世纪 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm FKUS|jiuyue/001.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|29 Mar 2011 15:32:42 -0000 vti_timecreated:TR|05 Jan 2006 05:34:25 -0000 vti_title:SR|出谷纪 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/002.htm vti_nexttolasttimemodified:TW|29 Mar 2011 14:57:11 -0000 vti_cacheddtm:TX|29 Mar 2011 15:32:42 -0000 vti_filesize:IR|651717 vti_cachedtitle:SR|出谷纪 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm FKUS|jiuyue/002.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:12 -0000 vti_timecreated:TR|05 Jan 2006 05:34:28 -0000 vti_title:SR|肋未纪 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/003.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:19 -0000 vti_cacheddtm:TX|19 May 2009 08:53:12 -0000 vti_filesize:IR|441321 vti_cachedtitle:SR|肋未纪 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm FKUS|jiuyue/003.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:13 -0000 vti_timecreated:TR|05 Jan 2006 05:34:36 -0000 vti_title:SR|户籍纪 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/004.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:20 -0000 vti_cacheddtm:TX|19 May 2009 08:53:13 -0000 vti_filesize:IR|624349 vti_cachedtitle:SR|户籍纪 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm FKUS|jiuyue/004.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:14 -0000 vti_timecreated:TR|05 Jan 2006 05:34:40 -0000 vti_title:SR|申命纪 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/005.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:20 -0000 vti_cacheddtm:TX|19 May 2009 08:53:13 -0000 vti_filesize:IR|467850 vti_cachedtitle:SR|申命纪 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm FKUS|jiuyue/005.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:14 -0000 vti_timecreated:TR|05 Jan 2006 05:34:43 -0000 vti_title:SR|若苏厄书 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/006.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:21 -0000 vti_cacheddtm:TX|19 May 2009 08:53:14 -0000 vti_filesize:IR|359237 vti_cachedtitle:SR|若苏厄书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm FKUS|jiuyue/006.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:15 -0000 vti_timecreated:TR|05 Jan 2006 05:34:47 -0000 vti_title:SR|民长纪 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/007.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:22 -0000 vti_cacheddtm:TX|19 May 2009 08:53:15 -0000 vti_filesize:IR|374338 vti_cachedtitle:SR|民长纪 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/007.htm FKUS|jiuyue/007.htm FKUS|jiuyue/007.htm FKUS|jiuyue/007.htm FKUS|jiuyue/007.htm FKUS|jiuyue/007.htm FKUS|jiuyue/007.htm FKUS|jiuyue/007.htm FKUS|jiuyue/007.htm FKUS|jiuyue/007.htm FKUS|jiuyue/007.htm FKUS|jiuyue/007.htm FKUS|jiuyue/007.htm FKUS|jiuyue/007.htm FKUS|jiuyue/007.htm FKUS|jiuyue/007.htm FKUS|jiuyue/007.htm FKUS|jiuyue/007.htm FKUS|jiuyue/007.htm FKUS|jiuyue/007.htm FKUS|jiuyue/007.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:15 -0000 vti_timecreated:TR|05 Jan 2006 05:34:49 -0000 vti_title:SR|卢德传 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/008.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:22 -0000 vti_cacheddtm:TX|19 May 2009 08:53:15 -0000 vti_filesize:IR|68998 vti_cachedtitle:SR|卢德传 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|008.htm K|008.htm K|008.htm K|008.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/008.htm FKUS|jiuyue/008.htm FKUS|jiuyue/008.htm FKUS|jiuyue/008.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|29 Mar 2011 15:28:17 -0000 vti_timecreated:TR|05 Jan 2006 05:34:55 -0000 vti_title:SR|撒慕尔纪上 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/009.htm jiuyue/010.htm vti_nexttolasttimemodified:TW|19 May 2009 08:53:16 -0000 vti_cacheddtm:TX|29 Mar 2011 15:28:17 -0000 vti_filesize:IR|485714 vti_cachedtitle:SR|撒慕尔纪上 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm FKUS|jiuyue/009.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|29 Mar 2011 13:54:30 -0000 vti_timecreated:TR|05 Jan 2006 05:34:59 -0000 vti_title:SR|撒慕尔纪下 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm left_en.htm jiuyue/010.htm vti_nexttolasttimemodified:TW|20 May 2009 13:44:20 -0000 vti_cacheddtm:TX|29 Mar 2011 13:54:30 -0000 vti_filesize:IR|370221 vti_cachedtitle:SR|撒慕尔纪下 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm H|009.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FKUS|jiuyue/010.htm FHUS|jiuyue/009.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|29 Mar 2011 14:42:42 -0000 vti_timecreated:TR|05 Jan 2006 05:35:02 -0000 vti_title:SR|列王纪上 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/012.htm jiuyue/011.htm vti_nexttolasttimemodified:TW|29 Mar 2011 14:03:53 -0000 vti_cacheddtm:TX|29 Mar 2011 14:42:42 -0000 vti_filesize:IR|432299 vti_cachedtitle:SR|列王纪上 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|011.htm K|011.htm K|011.htm K|011.htm K|011.htm K|011.htm K|011.htm K|011.htm K|011.htm K|011.htm K|011.htm K|011.htm K|011.htm K|011.htm K|011.htm K|011.htm K|011.htm K|011.htm K|011.htm K|011.htm K|011.htm K|011.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/011.htm FKUS|jiuyue/011.htm FKUS|jiuyue/011.htm FKUS|jiuyue/011.htm FKUS|jiuyue/011.htm FKUS|jiuyue/011.htm FKUS|jiuyue/011.htm FKUS|jiuyue/011.htm FKUS|jiuyue/011.htm FKUS|jiuyue/011.htm FKUS|jiuyue/011.htm FKUS|jiuyue/011.htm FKUS|jiuyue/011.htm FKUS|jiuyue/011.htm FKUS|jiuyue/011.htm FKUS|jiuyue/011.htm FKUS|jiuyue/011.htm FKUS|jiuyue/011.htm FKUS|jiuyue/011.htm FKUS|jiuyue/011.htm FKUS|jiuyue/011.htm FKUS|jiuyue/011.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|29 Mar 2011 15:25:48 -0000 vti_timecreated:TR|05 Jan 2006 05:35:07 -0000 vti_title:SR|列王纪下 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/012.htm vti_nexttolasttimemodified:TW|29 Mar 2011 15:24:43 -0000 vti_cacheddtm:TX|29 Mar 2011 15:25:48 -0000 vti_filesize:IR|401670 vti_cachedtitle:SR|列王纪下 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|012.htm K|012.htm K|012.htm K|012.htm K|012.htm K|012.htm K|012.htm K|012.htm K|012.htm K|012.htm K|012.htm K|012.htm K|012.htm K|012.htm K|012.htm K|012.htm K|012.htm K|012.htm K|012.htm K|012.htm K|012.htm K|012.htm K|012.htm K|012.htm K|012.htm H|011.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FKUS|jiuyue/012.htm FHUS|jiuyue/011.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|29 Mar 2011 15:14:27 -0000 vti_timecreated:TR|05 Jan 2006 05:35:11 -0000 vti_title:SR|编年纪上 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/014.htm jiuyue/013.htm vti_nexttolasttimemodified:TW|29 Mar 2011 15:14:26 -0000 vti_cacheddtm:TX|29 Mar 2011 15:14:27 -0000 vti_filesize:IR|487184 vti_cachedtitle:SR|编年纪上 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm FKUS|jiuyue/013.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|03 Jun 2009 03:23:32 -0000 vti_timecreated:TR|05 Jan 2006 05:35:18 -0000 vti_title:SR|编年纪下 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/014.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:26 -0000 vti_cacheddtm:TX|03 Jun 2009 03:23:32 -0000 vti_filesize:IR|482105 vti_cachedtitle:SR|编年纪下 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm K|014.htm H|013.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FKUS|jiuyue/014.htm FHUS|jiuyue/013.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|29 Mar 2011 14:01:29 -0000 vti_timecreated:TR|05 Jan 2006 05:35:22 -0000 vti_title:SR|厄斯德拉上 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/016.htm jiuyue/015.htm vti_nexttolasttimemodified:TW|03 Jun 2009 03:27:49 -0000 vti_cacheddtm:TX|29 Mar 2011 14:01:29 -0000 vti_filesize:IR|168264 vti_cachedtitle:SR|厄斯德拉上 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|015.htm K|015.htm K|015.htm K|015.htm K|015.htm K|015.htm K|015.htm K|015.htm K|015.htm K|015.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/015.htm FKUS|jiuyue/015.htm FKUS|jiuyue/015.htm FKUS|jiuyue/015.htm FKUS|jiuyue/015.htm FKUS|jiuyue/015.htm FKUS|jiuyue/015.htm FKUS|jiuyue/015.htm FKUS|jiuyue/015.htm FKUS|jiuyue/015.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|02 Jun 2009 08:49:55 -0000 vti_timecreated:TR|05 Jan 2006 05:35:25 -0000 vti_title:SR|厄斯德拉下 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/016.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:27 -0000 vti_cacheddtm:TX|02 Jun 2009 08:49:55 -0000 vti_filesize:IR|227706 vti_cachedtitle:SR|厄斯德拉下 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|016.htm K|016.htm K|016.htm K|016.htm K|016.htm K|016.htm K|016.htm K|016.htm K|016.htm K|016.htm K|016.htm K|016.htm K|016.htm H|015.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/016.htm FKUS|jiuyue/016.htm FKUS|jiuyue/016.htm FKUS|jiuyue/016.htm FKUS|jiuyue/016.htm FKUS|jiuyue/016.htm FKUS|jiuyue/016.htm FKUS|jiuyue/016.htm FKUS|jiuyue/016.htm FKUS|jiuyue/016.htm FKUS|jiuyue/016.htm FKUS|jiuyue/016.htm FKUS|jiuyue/016.htm FHUS|jiuyue/015.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|02 Jun 2009 08:55:37 -0000 vti_timecreated:TR|05 Jan 2006 05:35:28 -0000 vti_title:SR|多俾亚传 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/017.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:27 -0000 vti_cacheddtm:TX|02 Jun 2009 08:55:37 -0000 vti_filesize:IR|156904 vti_cachedtitle:SR|多俾亚传 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|017.htm K|017.htm K|017.htm K|017.htm K|017.htm K|017.htm K|017.htm K|017.htm K|017.htm K|017.htm K|017.htm K|017.htm K|017.htm K|017.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/017.htm FKUS|jiuyue/017.htm FKUS|jiuyue/017.htm FKUS|jiuyue/017.htm FKUS|jiuyue/017.htm FKUS|jiuyue/017.htm FKUS|jiuyue/017.htm FKUS|jiuyue/017.htm FKUS|jiuyue/017.htm FKUS|jiuyue/017.htm FKUS|jiuyue/017.htm FKUS|jiuyue/017.htm FKUS|jiuyue/017.htm FKUS|jiuyue/017.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|02 Jun 2009 08:56:38 -0000 vti_timecreated:TR|05 Jan 2006 05:35:30 -0000 vti_title:SR|友弟德传 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/018.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:27 -0000 vti_cacheddtm:TX|02 Jun 2009 08:56:38 -0000 vti_filesize:IR|208309 vti_cachedtitle:SR|友弟德传 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|018.htm K|018.htm K|018.htm K|018.htm K|018.htm K|018.htm K|018.htm K|018.htm K|018.htm K|018.htm K|018.htm K|018.htm K|018.htm K|018.htm K|018.htm K|018.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/018.htm FKUS|jiuyue/018.htm FKUS|jiuyue/018.htm FKUS|jiuyue/018.htm FKUS|jiuyue/018.htm FKUS|jiuyue/018.htm FKUS|jiuyue/018.htm FKUS|jiuyue/018.htm FKUS|jiuyue/018.htm FKUS|jiuyue/018.htm FKUS|jiuyue/018.htm FKUS|jiuyue/018.htm FKUS|jiuyue/018.htm FKUS|jiuyue/018.htm FKUS|jiuyue/018.htm FKUS|jiuyue/018.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|02 Jun 2009 09:03:37 -0000 vti_timecreated:TR|05 Jan 2006 05:35:33 -0000 vti_title:SR|艾斯德尔传 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/019.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:28 -0000 vti_cacheddtm:TX|02 Jun 2009 09:03:37 -0000 vti_filesize:IR|177668 vti_cachedtitle:SR|艾斯德尔传 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|019.htm K|019.htm K|019.htm K|019.htm K|019.htm K|019.htm K|019.htm K|019.htm K|019.htm K|019.htm K|019.htm K|019.htm K|019.htm K|019.htm K|019.htm K|019.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/019.htm FKUS|jiuyue/019.htm FKUS|jiuyue/019.htm FKUS|jiuyue/019.htm FKUS|jiuyue/019.htm FKUS|jiuyue/019.htm FKUS|jiuyue/019.htm FKUS|jiuyue/019.htm FKUS|jiuyue/019.htm FKUS|jiuyue/019.htm FKUS|jiuyue/019.htm FKUS|jiuyue/019.htm FKUS|jiuyue/019.htm FKUS|jiuyue/019.htm FKUS|jiuyue/019.htm FKUS|jiuyue/019.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|03 Jun 2009 03:21:53 -0000 vti_timecreated:TR|05 Jan 2006 05:35:39 -0000 vti_title:SR|玛加伯上 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/021.htm jiuyue/020.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:28 -0000 vti_cacheddtm:TX|03 Jun 2009 03:21:53 -0000 vti_filesize:IR|444517 vti_cachedtitle:SR|玛加伯上 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|020.htm K|020.htm K|020.htm K|020.htm K|020.htm K|020.htm K|020.htm K|020.htm K|020.htm K|020.htm K|020.htm K|020.htm K|020.htm K|020.htm K|020.htm K|020.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/020.htm FKUS|jiuyue/020.htm FKUS|jiuyue/020.htm FKUS|jiuyue/020.htm FKUS|jiuyue/020.htm FKUS|jiuyue/020.htm FKUS|jiuyue/020.htm FKUS|jiuyue/020.htm FKUS|jiuyue/020.htm FKUS|jiuyue/020.htm FKUS|jiuyue/020.htm FKUS|jiuyue/020.htm FKUS|jiuyue/020.htm FKUS|jiuyue/020.htm FKUS|jiuyue/020.htm FKUS|jiuyue/020.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 May 2009 08:53:22 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|WINDOWS-556DA44\\Administrator vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timecreated:TR|05 Jan 2006 12:10:49 -0000 vti_title:SR|玛加伯下 vti_backlinkinfo:VX|left.htm jiuyue/021.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:29 -0000 vti_cacheddtm:TX|19 May 2009 08:53:22 -0000 vti_filesize:IR|289059 vti_cachedtitle:SR|玛加伯下 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|021.htm K|021.htm K|021.htm K|021.htm K|021.htm K|021.htm K|021.htm K|021.htm K|021.htm K|021.htm K|021.htm K|021.htm K|021.htm K|021.htm K|021.htm H|020.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/021.htm FKUS|jiuyue/021.htm FKUS|jiuyue/021.htm FKUS|jiuyue/021.htm FKUS|jiuyue/021.htm FKUS|jiuyue/021.htm FKUS|jiuyue/021.htm FKUS|jiuyue/021.htm FKUS|jiuyue/021.htm FKUS|jiuyue/021.htm FKUS|jiuyue/021.htm FKUS|jiuyue/021.htm FKUS|jiuyue/021.htm FKUS|jiuyue/021.htm FKUS|jiuyue/021.htm FHUS|jiuyue/020.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|29 Mar 2011 15:22:01 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|WINDOWS-556DA44\\Administrator vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timecreated:TR|05 Jan 2006 12:10:51 -0000 vti_title:SR|约伯传 vti_backlinkinfo:VX|left.htm jiuyue/022.htm vti_nexttolasttimemodified:TW|29 Mar 2011 15:20:40 -0000 vti_cacheddtm:TX|29 Mar 2011 15:22:01 -0000 vti_filesize:IR|541893 vti_cachedtitle:SR|约伯传 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm K|022.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm FKUS|jiuyue/022.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|29 Mar 2011 13:55:44 -0000 vti_timecreated:TR|05 Jan 2006 05:35:42 -0000 vti_title:SR|圣咏集 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/023.htm vti_nexttolasttimemodified:TW|29 Mar 2011 13:55:25 -0000 vti_cacheddtm:TX|29 Mar 2011 13:55:44 -0000 vti_filesize:IR|1298631 vti_cachedtitle:SR|圣咏集 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm FKUS|jiuyue/023.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:25 -0000 vti_timecreated:TR|05 Jan 2006 05:35:44 -0000 vti_title:SR|箴言篇 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/024.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:31 -0000 vti_cacheddtm:TX|19 May 2009 08:53:25 -0000 vti_filesize:IR|456883 vti_cachedtitle:SR|箴言篇 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm K|024.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm FKUS|jiuyue/024.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:26 -0000 vti_timecreated:TR|05 Jan 2006 05:35:46 -0000 vti_title:SR|训道篇 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/025.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:32 -0000 vti_cacheddtm:TX|19 May 2009 08:53:26 -0000 vti_filesize:IR|130227 vti_cachedtitle:SR|训道篇 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|025.htm K|025.htm K|025.htm K|025.htm K|025.htm K|025.htm K|025.htm K|025.htm K|025.htm K|025.htm K|025.htm K|025.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/025.htm FKUS|jiuyue/025.htm FKUS|jiuyue/025.htm FKUS|jiuyue/025.htm FKUS|jiuyue/025.htm FKUS|jiuyue/025.htm FKUS|jiuyue/025.htm FKUS|jiuyue/025.htm FKUS|jiuyue/025.htm FKUS|jiuyue/025.htm FKUS|jiuyue/025.htm FKUS|jiuyue/025.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|29 Mar 2011 15:17:40 -0000 vti_timecreated:TR|05 Jan 2006 05:35:47 -0000 vti_title:SR|雅歌 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/026.htm vti_nexttolasttimemodified:TW|29 Mar 2011 15:17:39 -0000 vti_cacheddtm:TX|29 Mar 2011 15:17:39 -0000 vti_filesize:IR|201244 vti_cachedtitle:SR|雅歌 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|026.htm K|026.htm K|026.htm K|026.htm K|026.htm K|026.htm K|026.htm K|026.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/026.htm FKUS|jiuyue/026.htm FKUS|jiuyue/026.htm FKUS|jiuyue/026.htm FKUS|jiuyue/026.htm FKUS|jiuyue/026.htm FKUS|jiuyue/026.htm FKUS|jiuyue/026.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:26 -0000 vti_timecreated:TR|05 Jan 2006 05:35:50 -0000 vti_title:SR|智慧篇 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/027.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:32 -0000 vti_cacheddtm:TX|19 May 2009 08:53:26 -0000 vti_filesize:IR|247281 vti_cachedtitle:SR|智慧篇 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/027.htm FKUS|jiuyue/027.htm FKUS|jiuyue/027.htm FKUS|jiuyue/027.htm FKUS|jiuyue/027.htm FKUS|jiuyue/027.htm FKUS|jiuyue/027.htm FKUS|jiuyue/027.htm FKUS|jiuyue/027.htm FKUS|jiuyue/027.htm FKUS|jiuyue/027.htm FKUS|jiuyue/027.htm FKUS|jiuyue/027.htm FKUS|jiuyue/027.htm FKUS|jiuyue/027.htm FKUS|jiuyue/027.htm FKUS|jiuyue/027.htm FKUS|jiuyue/027.htm FKUS|jiuyue/027.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:28 -0000 vti_timecreated:TR|05 Jan 2006 05:35:53 -0000 vti_title:SR|德训篇 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/028.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:33 -0000 vti_cacheddtm:TX|19 May 2009 08:53:27 -0000 vti_filesize:IR|778637 vti_cachedtitle:SR|德训篇 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm K|028.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm FKUS|jiuyue/028.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|13 Jun 2009 13:33:43 -0000 vti_timecreated:TR|05 Jan 2006 05:35:56 -0000 vti_title:SR|依撒意亚 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/029.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:35 -0000 vti_cacheddtm:TX|13 Jun 2009 13:33:43 -0000 vti_filesize:IR|830652 vti_cachedtitle:SR|依撒意亚 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm K|029.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm FKUS|jiuyue/029.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|29 Mar 2011 15:02:25 -0000 vti_timecreated:TR|05 Jan 2006 05:35:59 -0000 vti_title:SR|耶肋米亚 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/030.htm vti_nexttolasttimemodified:TW|19 May 2009 08:53:30 -0000 vti_cacheddtm:TX|29 Mar 2011 15:02:25 -0000 vti_filesize:IR|802415 vti_cachedtitle:SR|耶肋米亚 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm K|030.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm FKUS|jiuyue/030.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:31 -0000 vti_timecreated:TR|05 Jan 2006 05:36:01 -0000 vti_title:SR|耶肋米亚哀歌 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/031.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:36 -0000 vti_cacheddtm:TX|19 May 2009 08:53:31 -0000 vti_filesize:IR|96542 vti_cachedtitle:SR|耶肋米亚哀歌 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|031.htm K|031.htm K|031.htm K|031.htm K|031.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/031.htm FKUS|jiuyue/031.htm FKUS|jiuyue/031.htm FKUS|jiuyue/031.htm FKUS|jiuyue/031.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:31 -0000 vti_timecreated:TR|05 Jan 2006 05:36:06 -0000 vti_title:SR|巴路克 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/032.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:36 -0000 vti_cacheddtm:TX|19 May 2009 08:53:31 -0000 vti_filesize:IR|125750 vti_cachedtitle:SR|巴路克 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|032.htm K|032.htm K|032.htm K|032.htm K|032.htm K|032.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/032.htm FKUS|jiuyue/032.htm FKUS|jiuyue/032.htm FKUS|jiuyue/032.htm FKUS|jiuyue/032.htm FKUS|jiuyue/032.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|02 Jun 2009 08:45:31 -0000 vti_timecreated:TR|05 Jan 2006 05:36:14 -0000 vti_title:SR|厄则克耳 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/033.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:37 -0000 vti_cacheddtm:TX|02 Jun 2009 08:45:31 -0000 vti_filesize:IR|761194 vti_cachedtitle:SR|厄则克耳 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm K|033.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm FKUS|jiuyue/033.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:32 -0000 vti_timecreated:TR|05 Jan 2006 05:36:20 -0000 vti_title:SR|达尼尔 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/034.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:38 -0000 vti_cacheddtm:TX|19 May 2009 08:53:32 -0000 vti_filesize:IR|319817 vti_cachedtitle:SR|达尼尔 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|034.htm K|034.htm K|034.htm K|034.htm K|034.htm K|034.htm K|034.htm K|034.htm K|034.htm K|034.htm K|034.htm K|034.htm K|034.htm K|034.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/034.htm FKUS|jiuyue/034.htm FKUS|jiuyue/034.htm FKUS|jiuyue/034.htm FKUS|jiuyue/034.htm FKUS|jiuyue/034.htm FKUS|jiuyue/034.htm FKUS|jiuyue/034.htm FKUS|jiuyue/034.htm FKUS|jiuyue/034.htm FKUS|jiuyue/034.htm FKUS|jiuyue/034.htm FKUS|jiuyue/034.htm FKUS|jiuyue/034.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 May 2009 08:53:33 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|WINDOWS-556DA44\\Administrator vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timecreated:TR|05 Jan 2006 12:11:08 -0000 vti_title:SR|欧瑟亚 vti_backlinkinfo:VX|left.htm jiuyue/035.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:38 -0000 vti_cacheddtm:TX|19 May 2009 08:53:33 -0000 vti_filesize:IR|144840 vti_cachedtitle:SR|欧瑟亚 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|035.htm K|035.htm K|035.htm K|035.htm K|035.htm K|035.htm K|035.htm K|035.htm K|035.htm K|035.htm K|035.htm K|035.htm K|035.htm K|035.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/035.htm FKUS|jiuyue/035.htm FKUS|jiuyue/035.htm FKUS|jiuyue/035.htm FKUS|jiuyue/035.htm FKUS|jiuyue/035.htm FKUS|jiuyue/035.htm FKUS|jiuyue/035.htm FKUS|jiuyue/035.htm FKUS|jiuyue/035.htm FKUS|jiuyue/035.htm FKUS|jiuyue/035.htm FKUS|jiuyue/035.htm FKUS|jiuyue/035.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:33 -0000 vti_timecreated:TR|05 Jan 2006 05:36:22 -0000 vti_title:SR|岳厄尔 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/036.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:38 -0000 vti_cacheddtm:TX|19 May 2009 08:53:33 -0000 vti_filesize:IR|61302 vti_cachedtitle:SR|岳厄尔 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|036.htm K|036.htm K|036.htm K|036.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/036.htm FKUS|jiuyue/036.htm FKUS|jiuyue/036.htm FKUS|jiuyue/036.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:33 -0000 vti_timecreated:TR|05 Jan 2006 05:36:29 -0000 vti_title:SR|亚毛斯 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/037.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:39 -0000 vti_cacheddtm:TX|19 May 2009 08:53:33 -0000 vti_filesize:IR|106416 vti_cachedtitle:SR|亚毛斯 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|037.htm K|037.htm K|037.htm K|037.htm K|037.htm K|037.htm K|037.htm K|037.htm K|037.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/037.htm FKUS|jiuyue/037.htm FKUS|jiuyue/037.htm FKUS|jiuyue/037.htm FKUS|jiuyue/037.htm FKUS|jiuyue/037.htm FKUS|jiuyue/037.htm FKUS|jiuyue/037.htm FKUS|jiuyue/037.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|29 Mar 2011 14:24:10 -0000 vti_timecreated:TR|05 Jan 2006 05:36:34 -0000 vti_title:SR|亚北底亚 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/038.htm vti_nexttolasttimemodified:TW|29 Mar 2011 14:23:26 -0000 vti_cacheddtm:TX|29 Mar 2011 14:24:10 -0000 vti_filesize:IR|19444 vti_cachedtitle:SR|亚北底亚 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|038.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/038.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|19 May 2009 08:55:58 -0000 vti_timecreated:TR|05 Jan 2006 05:36:36 -0000 vti_title:SR|约纳 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/039.htm vti_nexttolasttimemodified:TR|19 May 2009 08:51:55 -0000 vti_cacheddtm:TX|19 May 2009 08:55:58 -0000 vti_filesize:IR|43471 vti_cachedtitle:SR|约纳 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|039.htm K|039.htm K|039.htm K|039.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/039.htm FKUS|jiuyue/039.htm FKUS|jiuyue/039.htm FKUS|jiuyue/039.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:33 -0000 vti_timecreated:TR|05 Jan 2006 05:36:37 -0000 vti_title:SR|米该亚 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/040.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:39 -0000 vti_cacheddtm:TX|19 May 2009 08:53:33 -0000 vti_filesize:IR|88419 vti_cachedtitle:SR|米该亚 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|040.htm K|040.htm K|040.htm K|040.htm K|040.htm K|040.htm K|040.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/040.htm FKUS|jiuyue/040.htm FKUS|jiuyue/040.htm FKUS|jiuyue/040.htm FKUS|jiuyue/040.htm FKUS|jiuyue/040.htm FKUS|jiuyue/040.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:33 -0000 vti_timecreated:TR|05 Jan 2006 05:36:38 -0000 vti_title:SR|纳鸿 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/041.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:39 -0000 vti_cacheddtm:TX|19 May 2009 08:53:33 -0000 vti_filesize:IR|45775 vti_cachedtitle:SR|纳鸿 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|041.htm K|041.htm K|041.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/041.htm FKUS|jiuyue/041.htm FKUS|jiuyue/041.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|29 Mar 2011 15:43:15 -0000 vti_timecreated:TR|05 Jan 2006 05:36:39 -0000 vti_title:SR|哈巴谷 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/042.htm vti_nexttolasttimemodified:TW|19 May 2009 08:53:33 -0000 vti_cacheddtm:TX|29 Mar 2011 15:43:15 -0000 vti_filesize:IR|49382 vti_cachedtitle:SR|哈巴谷 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|042.htm K|042.htm K|042.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/042.htm FKUS|jiuyue/042.htm FKUS|jiuyue/042.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:33 -0000 vti_timecreated:TR|05 Jan 2006 05:36:39 -0000 vti_title:SR|索福尼亚 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/043.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:39 -0000 vti_cacheddtm:TX|19 May 2009 08:53:33 -0000 vti_filesize:IR|46907 vti_cachedtitle:SR|索福尼亚 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|043.htm K|043.htm K|043.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/043.htm FKUS|jiuyue/043.htm FKUS|jiuyue/043.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:33 -0000 vti_timecreated:TR|05 Jan 2006 05:36:41 -0000 vti_title:SR|哈盖 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/044.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:39 -0000 vti_cacheddtm:TX|19 May 2009 08:53:33 -0000 vti_filesize:IR|38232 vti_cachedtitle:SR|哈盖 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|044.htm K|044.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/044.htm FKUS|jiuyue/044.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 May 2009 08:53:34 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|WINDOWS-556DA44\\Administrator vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timecreated:TR|05 Jan 2006 12:11:18 -0000 vti_title:SR|匝加利亚 vti_backlinkinfo:VX|left.htm jiuyue/045.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:39 -0000 vti_cacheddtm:TX|19 May 2009 08:53:34 -0000 vti_filesize:IR|151985 vti_cachedtitle:SR|匝加利亚 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|045.htm K|045.htm K|045.htm K|045.htm K|045.htm K|045.htm K|045.htm K|045.htm K|045.htm K|045.htm K|045.htm K|045.htm K|045.htm K|045.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/045.htm FKUS|jiuyue/045.htm FKUS|jiuyue/045.htm FKUS|jiuyue/045.htm FKUS|jiuyue/045.htm FKUS|jiuyue/045.htm FKUS|jiuyue/045.htm FKUS|jiuyue/045.htm FKUS|jiuyue/045.htm FKUS|jiuyue/045.htm FKUS|jiuyue/045.htm FKUS|jiuyue/045.htm FKUS|jiuyue/045.htm FKUS|jiuyue/045.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 May 2009 08:53:34 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|WINDOWS-556DA44\\Administrator vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timecreated:TR|05 Jan 2006 12:11:18 -0000 vti_title:SR|玛拉基亚 vti_backlinkinfo:VX|left.htm jiuyue/046.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:40 -0000 vti_cacheddtm:TX|19 May 2009 08:53:34 -0000 vti_filesize:IR|57972 vti_cachedtitle:SR|玛拉基亚 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|046.htm K|046.htm K|046.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/046.htm FKUS|jiuyue/046.htm FKUS|jiuyue/046.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|25 Apr 2009 03:36:43 -0000 vti_timecreated:TR|05 Jan 2006 05:36:44 -0000 vti_title:SR|索福尼亚 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/047.htm vti_nexttolasttimemodified:TW|17 Apr 2009 22:38:06 -0000 vti_cacheddtm:TX|25 Apr 2009 03:36:43 -0000 vti_filesize:IR|45824 vti_cachedtitle:SR|索福尼亚 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|047.htm K|047.htm K|047.htm vti_cachedsvcrellinks:VX|FKUS|jiuyue/047.htm FKUS|jiuyue/047.htm FKUS|jiuyue/047.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 ProgId Word.Document Generator Microsoft\\ Word\\ 10 Originator Microsoft\\ Word\\ 10 vti_charset:SR|gb2312 vti_originator:SR|Microsoft Word 10 vti_progid:SR|Word.Document vti_generator:SR|Microsoft Word 10


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|25 Apr 2009 03:36:44 -0000 vti_timecreated:TR|05 Jan 2006 05:36:44 -0000 vti_title:SR|哈盖 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/048.htm vti_nexttolasttimemodified:TR|10 Apr 2009 04:02:01 -0000 vti_cacheddtm:TX|25 Apr 2009 03:36:44 -0000 vti_filesize:IR|36895 vti_cachedtitle:SR|哈盖 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|048哈盖.files/filelist.xml K|048.htm K|048.htm vti_cachedsvcrellinks:VX|NHUS|jiuyue/048哈盖.files/filelist.xml FKUS|jiuyue/048.htm FKUS|jiuyue/048.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 ProgId Word.Document Generator Microsoft\\ Word\\ 10 Originator Microsoft\\ Word\\ 10 vti_charset:SR|gb2312 vti_originator:SR|Microsoft Word 10 vti_progid:SR|Word.Document vti_generator:SR|Microsoft Word 10


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|25 Apr 2009 03:36:48 -0000 vti_timecreated:TR|05 Jan 2006 05:36:47 -0000 vti_title:SR|匝加利亚 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/049.htm vti_nexttolasttimemodified:TR|10 Apr 2009 04:02:01 -0000 vti_cacheddtm:TX|25 Apr 2009 03:36:48 -0000 vti_filesize:IR|150421 vti_cachedtitle:SR|匝加利亚 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|049匝加利亚.files/filelist.xml K|049.htm K|049.htm K|049.htm K|049.htm K|049.htm K|049.htm K|049.htm K|049.htm K|049.htm K|049.htm K|049.htm K|049.htm K|049.htm K|049.htm vti_cachedsvcrellinks:VX|NHUS|jiuyue/049匝加利亚.files/filelist.xml FKUS|jiuyue/049.htm FKUS|jiuyue/049.htm FKUS|jiuyue/049.htm FKUS|jiuyue/049.htm FKUS|jiuyue/049.htm FKUS|jiuyue/049.htm FKUS|jiuyue/049.htm FKUS|jiuyue/049.htm FKUS|jiuyue/049.htm FKUS|jiuyue/049.htm FKUS|jiuyue/049.htm FKUS|jiuyue/049.htm FKUS|jiuyue/049.htm FKUS|jiuyue/049.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 ProgId Word.Document Generator Microsoft\\ Word\\ 10 Originator Microsoft\\ Word\\ 10 vti_charset:SR|gb2312 vti_originator:SR|Microsoft Word 10 vti_progid:SR|Word.Document vti_generator:SR|Microsoft Word 10


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|25 Apr 2009 03:36:48 -0000 vti_timecreated:TR|05 Jan 2006 05:36:48 -0000 vti_title:SR|玛拉基亚 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm jiuyue/050.htm vti_nexttolasttimemodified:TR|10 Apr 2009 04:02:02 -0000 vti_cacheddtm:TX|25 Apr 2009 03:36:48 -0000 vti_filesize:IR|56640 vti_cachedtitle:SR|玛拉基亚 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|050玛拉基亚.files/filelist.xml K|050.htm K|050.htm K|050.htm vti_cachedsvcrellinks:VX|NHUS|jiuyue/050玛拉基亚.files/filelist.xml FKUS|jiuyue/050.htm FKUS|jiuyue/050.htm FKUS|jiuyue/050.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 ProgId Word.Document Generator Microsoft\\ Word\\ 10 Originator Microsoft\\ Word\\ 10 vti_charset:SR|gb2312 vti_originator:SR|Microsoft Word 10 vti_progid:SR|Word.Document vti_generator:SR|Microsoft Word 10


玛窦福音

新约·玛窦福音

共28章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 | 二三 | 二四 | 二五 | 二六 | 二七 | 二八 |  |

引言：
第一部《福音》的作者是圣玛窦宗徒。玛窦又名肋未，是阿耳斐的儿子（谷2:14）。他在耶稣召叫之前，曾在葛法翁作过税吏。他一被召，即刻舍弃一切，跟随了耶稣（玛9:9; 谷2:13-14; 路5:27-28）。耶稣升天后，他先在巴力斯坦一带，给自己的同胞宣讲福音多年，然后动身往外方传教去了。最后死在何处何时，史无确证，圣教会从古以来，即认他为一位为主殉道的宗徒，每年九月二十一日庆祝他的瞻礼。
据最古的传授，圣教会始终认为圣玛窦是第一部《福音》的作者；这也可由《福音》书内的暗示得到证明：例如马尔谷与路加记载十二位宗徒名单时，只记了玛窦的名字，然而在第一部《福音》内，于“玛窦”名字前却加上了受人歧视的“税吏”头衔，可知原作者对自己的职位，毫不避讳。
《玛窦福音》的原着为阿剌美文，因为是巴力斯坦的犹太人写的，这是自古以来圣教会一致公认的事。此书从来不知由何人译为希腊文。本《福音》因为是写给归化的犹太人，因此特别力证耶稣基督即是天主的所预言的“默西亚”。虽然大多数犹太人否认耶稣为默西亚，并把他置于死地：然而他却由死者中光荣复活，并建立了自己的教会作为天国在世上的开端，继续他救世的使命。由于这个特殊的目的，玛窦比其他三位圣史，更强调先知们的预言在耶稣身上全应验了。
本书的着作地点，大概是耶路撒冷。至于着作时期，原文可说是写于其他《福音》之前，大约着于公元五○年左右；现行的希腊译本，大概是成于《马尔谷》和《路加》两福音之后，约在公元七○年左右。
本书记述耶稣言行，并未全按编年的次第，而是出于作者的匠心独运。他把耶稣公开传教的整个生活分作五段，每段先记事，后记言。此五段即是：（一）3-7；（二）8-10；（三）11-13:53；（四）13:54-18；（五）19-25。
本《福音》因是四《福音》中材料最丰富的一部，在结构上又是最有系统的一部，为此本《福音》在教会内应用最广，引用最多。

耶稣童年史(1、2)

第一章(25)

族谱
1:1 亚巴郎之子，达味之子耶稣基督的族谱：
1:2 亚巴郎生依撒格，依撒格生雅各伯，雅各伯生犹大和他的兄弟们；
1:3 犹大由塔玛尔生培勒兹和则辣黑，培勒兹生赫兹龙，赫兹龙生阿兰，
1:4 阿兰生阿米纳达布，阿米纳达布生纳赫雄，纳赫雄生撒耳孟，
1:5 撒耳孟由辣哈布生波阿次，波阿次由卢德生敖贝得，敖贝得生叶瑟，
1:6 叶瑟生达味王。达味由乌黎雅的妻子生撒罗满，
1:7 撒罗满生勒哈贝罕，勒哈贝罕生阿彼雅，阿彼雅生阿撒，
1:8 阿撒生约沙法特，约沙法特生约兰，约兰生乌齐雅，
1:9 乌齐雅生约堂，约堂生阿哈次，阿哈次生希则克雅，
1:10 希则克雅生默纳舍，默纳舍生阿孟，阿孟生约史雅，
1:11 约史雅在巴比伦流徙期间生耶苛尼雅和他的兄弟们。
1:12 流徙巴比伦以后，耶苛尼雅生沙耳提耳，沙耳提耳生则鲁巴贝耳，
1:13 则鲁巴贝耳生阿彼乌得，阿彼乌得生厄里雅金，厄里雅金生阿左尔。
1:14 阿左尔生匝多克，匝多克生阿歆，阿歆生厄里乌得，
1:15 厄里乌得生厄肋阿匝尔，厄肋阿匝尔生玛堂，玛堂生雅各伯，
1:16 雅各伯生若瑟、玛利亚的丈夫，玛利亚生耶稣，他称为基督。
1:17 所以从亚巴郎到达味共十四代，从达味到流徙巴比伦共十四代，从流徙巴比伦到基督共十四代。

生于童贞女
1:18 耶稣基督的诞生是这样的：他的母亲玛利亚许配于若瑟后，在同居前，她因圣神有孕的事已显示出来。
1:19 她的丈夫若瑟，因是义人，不愿公开羞辱她，有意暗暗地休退她。
1:20 当他在思虑这事时，看，在梦中上主的天使显现给他说：「达味之子若瑟，不要怕娶你的妻子玛利亚，因为那在她内受生的，是出于圣神。
1:21 她要生一个儿子，你要给他起名叫耶稣，因为他要把自己的民族，由他们的罪恶中拯救出来。」
1:22 这一切事的发生，是为应验上主藉先知所说的话：
1:23 「看，一位贞女，将怀孕生子，人将称他的名字为厄玛奴耳，意思是：天主与我们同在。
1:24 若瑟从睡梦中醒来，就照上主的天使所嘱咐的办了，娶了他的妻子；
1:25 若瑟虽然没有认识她，她就生了一个儿子，给他起名叫耶稣。

第二章(23)

贤士来朝
2:1 当黑落德为王时，耶稣诞生在犹大的白冷；看，有贤士从东方来到耶路撒冷，说：
2:2 「才诞生的犹太人君王在哪里﹖我们在东方见到了他的星，特来朝拜他。」
2:3 黑落德王一听说，就惊慌起来，全耶路撒冷也同他一起惊慌。
2:4 他便召集了众司祭长和民间的经师，仔细考问他们：默西亚应当生在哪里。
2:5 他们对他说：「在犹大的白冷，因为先知曾这样记载：
2:6 『你犹大的白冷啊!你在犹大的群邑中，决不是最小的，因为将由你出来一位领袖，他将牧养我的百姓以色列。』
2:7 于是黑落德暗暗把贤士叫来，仔细询问他们那星出现的时间；
2:8 然后打发他们往白冷去，说：「你们去仔细寻访婴孩，几时找到了，给我报信，好让我也去朝拜他。」
2:9 他们听了王的话，就走了。看，他们在东方所见的那星，走在他们前面，直至来到婴孩所在的地方，就停在上面。
2:10 他们一见到那星，极其高兴欢喜。
2:11 他们走进屋内，看见婴儿和他的母亲玛利亚，遂俯伏朝拜了他，打开自己的宝匣，给他奉献了礼物，即黄金、乳香和没药。
2:12 他们在梦中得到指示，不要回到黑落德那里，就由另一条路返回自己的地方去了。

圣家逃往埃及
2:13 他们离去后，看，上主的天使托梦显于若瑟说：「起来，带着婴孩和他的母亲逃往埃及去，住在那里，直到我再通知你，因为黑落德即将寻找这婴孩，要把他杀掉。」
2:14 若瑟便起来，星夜带了婴孩和他的母亲，退避到埃及去了。
2:15 留在那里，直到黑落德死去。这就应验了上主藉先知所说的话：「我从埃及召回了我的儿子。」

无罪婴孩遭屠杀
2:16 那时，黑落德见自己受了贤士们的愚弄，就大发忿怒，依照他由贤士们所探得的时期，差人将白冷及其周围境内所有两岁及两岁以下的婴儿杀死，
2:17 于是应验了耶肋米亚先知所说的话：
2:18 「在辣玛听到了声音，痛哭哀号不止；辣黑耳痛哭她的子女，不愿受人的安慰，因为他们不在了。」

圣家回国
2:19 黑落德死后，看，上主的天使在埃及托梦显于若瑟,
2:20 说：「起来，带着孩子和他的母亲，往以色列地去，因为那些谋杀孩子性命的人死了。」
2:21 他便起来，带了孩子和他的母亲，进了以色列地域；
2:22 但是一听说阿尔赫劳继他父亲黑落德作了犹太王，就害怕到那里去；梦中得到了指示后，便退避到加里肋亚境内，
2:23 去住在一座名叫纳匝肋的城中，如此应验了先知们所说的话：「他将称为纳匝肋人。」

耶稣传教史

宣布天国的福音

第三章(17)

若翰讲道施洗
3:1 那时，洗者若翰出现在犹太旷野宣讲说：
3:2 「你们悔改吧!因为天国临近了。」
3:3 这人便是那藉依撒依亚先知所预言的：「在旷野里有呼号者的声音：你们该当预备上主的道路，修直他的途径。」
3:4 这若翰穿著骆驼毛做的衣服，腰间束着皮带，他的食物是蝗虫和野蜜。
3:5 那时，耶路撒冷、全犹太以及全约但河一带的人，都出来到他那里去，
3:6 承认自己的罪过，并在约但河里受他的洗。
3:7 他见到许多法利塞人和撒杜塞人来受他的洗，就对他们说：「毒蛇的种类!谁指教你们逃避那即将来临的忿怒﹖
3:8 那么，就结与悔改相称的果实吧!
3:9 你们自己不要思念说：我们有亚巴郎为父。我给你们说：天主能从这些石头给亚巴郎兴起子孙来。
3:10 斧子已放在树根上了，凡不结好果子的树，必被砍倒，投入火中。
3:11 我固然用水洗你们，为使你们悔改；但在我以后要来的那一位，比我更强，我连提他的鞋也不配，他要以圣神及火洗你们。
3:12 他的簸箕已在他手中，他要扬净自己的禾场，将他的麦粒收入仓内，至于糠秕，却要用不灭的火焚烧。」

耶稣受洗
3:13 那时，耶稣由加里肋亚来到约但河若翰那里，为受他的洗；
3:14 但若翰想要阻止他说：「我本来需要受你的洗，而你却来就我吗﹖」
3:15 耶稣回答他说：「你暂且容许吧!因为我们应当这样，以完成全义。」于是若翰就容许了他。
3:16 耶稣受洗后，立时从水里上来，忽然天为他开了。他看见天主圣神有如鸽子降下，来到他上面；
3:17 又有声音由天上说：「这是我的爱子，我所喜悦的」

第四章(25)

耶稣禁食三退魔诱
4:1 那时，耶稣被圣神领往旷野，为受魔鬼的试探。
4:2 他四十天四十夜禁食，后来就饿了。
4:3 试探者就前来对他说：「你若是天主子，就命这些石头变成饼吧!」
4:4 他回答说：「经上记载：『人生活不只靠饼，而也靠天主口中所发的一切言语。』」
4:5 那时，魔鬼引他到了圣城，把他立在圣殿顶上，
4:6 对他说：「你若是天主子，就跳下去，因经上记载：『他为你吩咐了自己的天使，他们要用手托着你，免得你的脚碰在石头上。』」
4:7 耶稣对他说：「经上又记载：『你不可试探上主，你的天主!』」
4:8 魔鬼又把他带到一座极高的山上，将世上的一切国度及其荣华指给他看。
4:9 对他说：「你若俯伏朝拜我，我必把这一切交给你。」
4:10 那时，耶稣就对他说：「去吧!撒殚!因为经上记载：『你要朝拜上主，你的天主，惟独事奉他!』」
4:11 于是魔鬼离开了他，就有天使前来伺候他。

在加里肋亚开始传道
4:12 耶稣听到若翰被监禁以后，就退避到加里肋亚去了；
4:13 后又离开纳匝肋，来住在海边的葛法翁，即住在则步隆和纳斐塔里境内。
4:14 这应验了依撒依亚先知所说的话：
4:15 『则步隆地与纳斐塔里地，通海大路，约但河东，外方人的加里肋亚，
4:16 那坐在黑暗中的百姓，看见了浩光；那些坐在死亡阴影之地的人，为他们出现了光明。』
4:17 从那时起，耶稣开始宣讲说：「你们悔改吧!因为天国临近了。」

召收首批门徒
4:18 耶稣沿加里肋亚海行走时，看见了两个兄弟：称为伯多禄的西满，和他的兄弟安德肋，在海里撒网，他们原是渔夫。
4:19 他就对他们说：「来，跟从我!我要使你们成为渔人的渔夫。」
4:20 他们立刻舍下网，跟随了他。
4:21 他从那里再往前行，看见了另外两个兄弟：载伯德的儿子雅各伯和他的弟弟若望，在船上同自己的父亲载伯德修理他们的网，就召叫了他们。
4:22 他们也立刻舍下了鱼船和自己的父亲，跟随了他。

在加里肋亚开始显奇迹
4:23 耶稣走遍了全加里肋亚，在他们的会堂内施教，宣讲天国的福音，治好民间各种疾病，各种灾殃。
4:24 他的名声传遍了整个叙利亚。人就把一切有病的、受各种疾病痛苦煎熬的、附魔的,癫痫的，瘫痪的，都给他送来，他都治好了他们。
4:25 于是有许多群众从加里肋亚、「十城区」、耶路撒冷、犹太和约但河东岸来跟随了他。

山中圣训

第五章(48)

真福八端
5:1 耶稣一见群众，就上了山，坐下；他的门徒上他跟前来，
5:2 他遂开口教训他们说：
5:3 「神贫的人是有福的，因为天国是他们的。
5:4 哀恸的人是有福的，因为他们要受安慰。
5:5 温良的人是有福的，因为他们要承受土地。
5:6 饥渴慕义的人是有福的，因为他们要得饱饫。
5:7 怜悯人的人是有福的，因为他们要受怜悯。
5:8 心里洁净的人是有福的，因为他们要看见天主。
5:9 缔造和平的人是有福的，因为他们要称为天主的子女。
5:10 为义而受迫害的人是有福的，因为天国是他们的。
5:11 几时人为了我而辱骂迫害你们，捏造一切坏话毁谤你们，你们是有福的。
5:12 你们欢喜踊跃罢！因为你们在天上的赏报是丰厚的，因为在你们以前的先知，人也曾这样迫害过他们。」

基督徒与世界的关系
5:13 「你们是地上的盐，盐若失了味，可用什么使它再咸呢﹖它再毫无用途，只好拋在外边，任人践踏罢了。
5:14 你们是世界的光；建在山上的城，是不能隐藏的。
5:15 人点灯，并不是放在斗底下，而是放在灯台上，照耀屋中所有的人。
5:16 照样，你们的光也当在人前照耀，好使他们看见你们的善行，光荣你们在天之父。」

新法律成全旧法律
5:17 「你们不要以为我来是废除法律或先知；我来不是为废除，而是为成全。
5:18 我实在告诉你们：既使天地过去了，一撇或一画也决不会从法律上过去，必待一切完成。
5:19 所以，谁若废除这些诫命中最小的一条，也这样教训人，在天国里，他将称为最小的；但谁若实行，也这样教训人，这人在天国里将称为大的。
5:20 我告诉你们：除非你们的义德超过经师和法利塞人的义德，你们决进不了天国。
5:21 你们一向听过给古人说：『不可杀人!』谁若杀了人，应受裁判。
5:22 我却对你们说：凡向自己弟兄发怒的，就要受裁判，谁若向自己的弟兄说「傻子」，就要受议会的裁判；谁若说「疯子」，就要受火狱的罚。
5:23 所以，你若在祭坛前，要献你的礼物时，在那里想起你的弟兄有什么怨你的事，
5:24 就把你的礼物留在那里，留在祭坛前，先去与你的弟兄和好，然后再来献你的礼物。
5:25 当你和你的对头还在路上，赶快与他和解，免得对头把你交与判官，判官交给差役，把你投在狱里。
5:26 我实在告诉你。非到你还了最后的一文，决不能从那里出来。
5:27 你们一向听说过：『不可奸淫!』
5:28 我却对你们说：凡注视妇女，有意贪恋她的，他已在心里奸淫了她。
5:29 若是你的右眼使你跌倒，剜出它来，从你身上扔掉，因为丧失你一个肢体，比你全身投入地狱里，为你更好；
5:30 若你的右手使你跌倒，砍下它来，从你身上扔掉，因为丧失你一个肢体，比你全身投入地狱里，为你更好。
5:31 又说过『谁若休妻，就该给她休书。』
5:32 我却给你们说：除了姘居外，凡休自己的妻子的，便是叫她受奸污；并且谁若娶被休的妇人，就是犯奸淫。
5:33 你们又一向听过对古人说：『不可发虚誓，要向上主偿还你的誓愿！』
5:34 我却对你们说：你们总不可发誓：不可指天，因为天是天主的宝座；
5:35 不可指地，因为地是他的脚凳；不可指耶路撒冷，因为她是大王的城市；
5:36 也不可指你的头发誓，因为你不能使一根头发变白或变黑。
5:37 你们的话该当是：是就说是，非就说非；其它多余的便是出于邪恶。
5:38 你们一向听说过：『以眼还眼，以牙还牙。』
5:39 我却对你们说：不要抵抗恶人；而且，若有人掌击你的右颊，你把另一面也转给他。
5:40 那愿与你争讼，拿你的内衣的，你连外衣也让给他。
5:41 若有人强迫你走一千步，你就同他走两千步。
5:42 求你的，就给他；愿向你借贷的，你不要拒绝。
5:43 你们一向听说过：『你应爱你的近人，恨你的仇人!』
5:44 我却对你们说：你们当爱你们的仇人，当为迫害你们的人祈祷，
5:45 好使你们成为你们在天之父的子女，因为他使太阳上升，光照恶人，也光照善人；降雨给义人，也给不义的人。
5:46 你们若只爱那爱你们的人，你们还有什么赏报呢?税吏不是也这样作吗﹖
5:47 你们若只问候你们的弟兄，你们做了什么特别的呢？外邦人不是也这样做吗？
5:48 所以你们应当是成全的，如同你们的天父是成全的一样。」

第六章(34)

施舍祈祷和禁食的精神
6:1 你们应当心，不要在人前行你们的仁义，为叫他们看见；若是这样，你们在天父之前，就没有赏报了。
6:2 所以，当你施舍时，不可在你们前面吹号，如同假善人在会堂及街市上所行的一样，为受人们的称赞；我实在告诉你们，他们已获得了他们的赏报。
6:3 当你施舍时，不要叫你左手知道你右手所行的，
6:4 好使你的施舍隐而不露，你父在暗中看见，必要报答你。
6:5 当你祈祷时，不要如同假善人一样，爱在会堂及十字街头立着祈祷，为显示给人；我实在告诉你们，他们已获得了他们的赏报。
6:6 至于你，当你祈祷时，要进入你的内室，关上门，向你在暗中之父祈祷；你的父在暗中看见，必要报答你。
6:7 你们祈祷时，不要唠唠叨叨，如同外邦人一样，因为他们以为只要多言，便可获得垂允。
6:8 你们不要跟他们一样，因为你们的父，在你们求他以前，已知道你们需要什么。
6:9 所以，你们应当这样祈祷：我们在天的父!愿你的名被尊为圣，
6:10 愿你的国来临，愿你的旨意承行于地，如在天上一样!
6:11 我们的日用粮，求你今天赐给我们；
6:12 宽免我们的罪债，犹如我们也宽免得罪我们的人；
6:13 不要让我们陷入诱惑，但救我们免于凶恶。
6:14 因为你们若宽免别人的过犯，你们的天父也必宽免你们的；
6:15 但你们若不宽免别人的，你们的父也必不宽免你们的过犯。
6:16 几时你们禁食，不要如同假善人一样，面带愁容；因为他们苦丧着脸，是为叫人看出他们禁食来。我实在告诉你们，他们已获得了他们的赏报。
6:17 至于你，当你禁食时，要用油抹你的头，洗你的脸，
6:18 不要叫人看出你禁食来，但叫你那在暗中之父看见；你的父在暗中看见，必要报答你。」

归向天主的纯洁之心
6:19 「你们不要在地上为自己积蓄财宝，因为在地上有虫蛀，有锈蚀，在地上也有贼挖洞偷窃；
6:20 但该在天上为自己积蓄财宝，因为那里没有虫蛀，没有锈蚀，那里也没有贼挖洞偷窃。
6:21 因为你的财宝在那里，你的心也必在那里。
6:22 眼睛就是身体的灯。所以，你的眼睛若是康健，你的全身就都光明。
6:23 但是，如果你的眼睛有了病，你的全身就都黑暗。那么，你身上的光明如果成了黑暗，那该是多么黑暗!

惟独事奉主依恃主的照顾
6:24 「没有人能事奉两个主人：他或是要恨这一个而爱那一个，或是依附这一个而轻忽那一个。你们不能事奉天主而又事奉钱财。
6:25 为此，我告诉你们：不要为你们的生命忧虑吃什么，或喝什么；也不要为你们的身体忧虑穿什么。难道生命不是贵于食物，身体不是贵于衣服吗﹖
6:26 你们仰观天空的飞鸟，它们不播种，也不收获，也不在粮仓里屯积，你们的天父还是养活它们；你们不比它们更贵重吗﹖
6:27 你们中谁能运用思虑，使自己的寿数增加一肘呢﹖
6:28 关于衣服，你们又忧虑什么﹖你们观察一下田间的百合花怎样生长：它们既不劳作，也不纺织；
6:29 可是我告诉你们：连撒罗满在他极盛的荣华时代所披戴的，也不如这些花中的一朵。
6:30 田里的野草今天还在，明天就投在炉中，天主尚且这样装饰，信德薄弱的人哪，何况你们呢﹖
6:31 所以，你们不要忧虑说：我们吃什么，喝什么，穿什么﹖
6:32 因为这一切都是外邦人所寻求的；你们的天父原晓得你们需要这一切。
6:33 你们先该寻求天主的国和它的义德，这一切自会加给你们。
6:34 所以你们不要为明天忧虑，因为明天有明天的忧虑：一天的苦足够一天受的了。」

第七章(28)

各种劝谕
7:1 你们不要判断人，免得你们受判断，
7:2 因为你们用什么判断来判断，你们也要受什么判断；你们用什么尺度量给人，也要用什么尺度量给你们。
7:3 为什么你只看见你兄弟眼中的木屑，而对自己眼中的大梁竟不理会呢﹖
7:4 或者，你怎么能对你的兄弟说：让我把你眼中的木屑取出来，而你眼中却有一根大梁呢﹖
7:5 假善人哪！先从你眼中取出大梁，然后你才看得清楚，取出你兄弟眼中的木屑。
7:6 你们不要把圣物给狗，也不要把你们的珠宝投在猪前，怕它们用脚践踏了珠宝，而又转过来咬伤你们。
7:7 你们求，必要给你们；你们找，必要找着；你们敲，必要给你们开，
7:8 因为凡是求的，就必得到；找的，就必找到；敲的，就必给他开。
7:9 或者，你们中间有那个人，儿子向他求饼，反而给他石头呢?
7:10 或者求鱼，反而给他蛇呢？
7:11 你们纵然不善，尚且知道把好的东西给你们的儿女，何况你们在天之父，岂不更将好的赐与求他的人?
7:12 所以，凡你们愿意人给你们做的，你们也要照样给人做：法律和先知即在于此。」

辨别真假好坏的训言
7:13 「你们要从窄门进去，因为宽门和大路导入丧亡；但有许多的人从那里进去。
7:14 那导入生命的门是多么窄，路是多么狭!找到它的人的确不多。
7:15 你们要提防假先知!他们来到你们跟前，外披羊毛，内里却是凶残的豺狼。
7:16 你们可凭他们的果实辨别他们：荆棘上岂能收到葡萄?或者蒺藜上岂能收到无花果?
7:17 这样，凡是好树都结好果子；而坏树都结坏果子；
7:18 好树不能结坏果子，坏树也不能结好果子。
7:19 凡不结好果子的树必要砍倒，投入火中。
7:20 所以，你们可凭他们的果实辨别他们。
7:21 不是凡向我说『主啊!主啊!』的人，就能进入天国；而是那承行我在天之父旨意的人，才能进天国。
7:22 到那一天有许多人要向我说：『主啊!主啊!我们不是因你的名字说过预言，因你的名字驱过魔鬼，因你的名字行过许多奇迹吗?』
7:23 那时我必要向他们声明说：我从来不认识你们；你们这些作恶的人，离开我吧!

山中圣训的结论
7:24 「所以，凡听了我这些话而实行的，就好象一个聪明人，把自己的房屋建在磐石上：
7:25 雨淋，水冲，风吹，袭击那座房屋，它并不坍塌，因为基础是建在磐石上。
7:26 凡听了我这些话而不实行的，就好象一个愚昧人，把自己的房屋建在沙土上：
7:27 雨淋，水冲，风吹，袭击那座房屋，它就坍塌了，且坍塌的很惨。」
7:28 耶稣讲完了这些话，群众都惊奇他的教训，因为他教训他们，正像有权威的人，不像他们的经师。

建立天国的准备

耶稣行的奇迹

第八章(34)

治好癞病人
8:1 耶稣从山上下来，有许多群众跟随他。
8:2 看，有一个癞病人前来叩拜耶稣说：「主!你若愿意，就能洁净我。」
8:3 耶稣就伸手抚摸他说：「我愿意，你洁净了吧!」他的癞病立刻就洁净了。
8:4 耶稣对他说：「小心，不要对任何人说!但去叫司祭检验你，献上梅瑟所规定的礼物，给他们当做证据。」

治好百夫长的仆人
8:5 耶稣进了葛法翁，有一位百夫长来到他跟前，求他说：
8:6 「主!我的仆人瘫痪了，躺在家里，疼痛的很厉害。」
8:7 耶稣对他说：「我去治好他。」
8:8 百夫长答说：「主!我不堪当你到舍下来，你只要说一句话，我的仆人就会好的。
8:9 因为我虽是属人权下的人，但是我也有士兵属我权下；我对这个说：你去，他就去；对另一个说：你来，他就来；对我的奴仆说：你作这个，他就作。」
8:10 耶稣听了，非常詑异，就对跟随的人说：「我实在告诉你们：在以色列我从未遇见过一个人，有这样大的信心。
8:11 我给你们说：将有许多人从东方和西方来，同亚巴郎、依撒格和雅各伯在天国里一起坐席；
8:12 本国的子民，反要被驱逐到外边黑暗里；那里要有哀号和切齿。」
8:13 耶稣遂对百夫长说：「你回去，就照你所信的，给你成就吧!」仆人就在那时刻痊愈了。

在伯多禄家中治好病人
8:14 耶稣来到伯多禄家里，看见伯多禄的岳母躺着发烧，
8:15 就摸了她的手，热症就从她身上退了。她便起来伺候他。
8:16 到了晚上，人们给他送来了许多附魔的人，他一句话就驱逐了恶神；治好了一切有病的人。
8:17 这样，就应验了那藉依撒依亚先知所说的话：『他承受我们的脆弱，担荷了我们的疾病。』

跟随耶稣的条件
8:18 耶稣看见许多群众围着自己，就吩咐往对岸去。
8:19 有一位经师前来，对他说：「师傅，你不论往那里去，我要跟随你。」
8:20 耶稣给他说：「狐狸有穴，天上的飞鸟有巢，但是人子却没有枕头的地方。」
8:21 门徒中有一个对他说：「主，请许我先去埋葬我的父亲。」
8:22 耶稣对他说：「你跟随我罢!任凭死人去埋葬他们的死人!」

平息风浪
8:23 耶稣上了船，他的门徒跟随着他。
8:24 忽然海里起了大震荡，以致那船为浪所掩盖，耶稣却睡着了。
8:25 他们遂前来唤醒他说：「主!救命啊!我们要丧亡了。」
8:26 耶稣对他们说：「小信德的人啊!你们为什么胆怯﹖」就起来叱责风和海，遂大为平静。
8:27 那些人惊讶说：「这是怎样的一个人呢﹖竟连风和海也听从他!」

医好革辣撒两个附魔的人
8:28 耶稣来到对岸加达辣人的地方，有两个附魔的人从坟墓里走出，向他走来；他们异常凶猛，以致没有人能从那条路上经过。
8:29 他们喊说：「天主子，我们与你有什么相干﹖时期还没有到，你就来这里苦害我们吗﹖」
8:30 离他们很远，有一大群猪正在牧放。
8:31 魔鬼恳求耶稣说：「你若驱逐我们，就赶我们进入猪群吧!」
8:32 耶稣对他们说：「去吧!」魔鬼就出来进入猪内；忽然全群猪从山崖上直冲入海，死在水里。
8:33 放猪的便逃走，来到城里，把这一切和附魔人的事都报告了。
8:34 全城的人就出来会见耶稣，一见了他，就求他离开他们的境界。

第九章(38)

治好瘫子
9:1 耶稣上船过海，来到了自己的城。
9:2 看，有人给他送来一个躺在床上的瘫子，耶稣一见他们的信心，就对瘫子说：「孩子，你放心，你的罪赦了。」
9:3 经师中有几个人心里说：「这人说了亵渎的话。」
9:4 耶稣看透他们的心意，说：「你们为什么心里思念恶事呢﹖
9:5 什么比较容易呢﹖是说：你的罪赦了，或是说：起来行走吧？
9:6 为叫你们知道，人子在地上有赦罪的权柄──就对瘫子说：起来，拿起你的床，回家去吧!」
9:7 那人就起来，回家去了。
9:8 群众见了，就都害怕起来，遂归光荣于天主，因他赐给了人们这样大的权柄。

玛窦被召为徒
9:9 耶稣从那里前行，看见一个人在税关那里坐着，名叫玛窦，对他说：「跟随我!」他就起来跟随了耶稣。
9:10 当耶稣在屋里坐席时，有许多税吏和罪人也来同耶稣和他的门徒一起坐席。
9:11 法利塞人看见，就对他的门徒说：」你们的老师为什么同税吏和罪人一起进食呢﹖」
9:12 耶稣听见了，就说：「不是健康的人须要医生，而是有病的人。
9:13 你们去研究一下：『我喜欢仁爱胜过祭献』是什么意思；我不是来召义人，而是来召罪人。」

禁食问题的冲突
9:14 那时，若翰的门徒来到他跟前说：「为什么我们和法利塞人多次禁食，而你的门徒却不禁食呢﹖」
9:15 耶稣对他们说：「伴郎岂能当新郎与他们在一起的时候悲哀﹖但日子将要来到；当新郎从他们中被劫去时，那时他们就要禁食了。
9:16 没有人用未漂过的布作补钉，补在旧衣服上的，因为补上的必扯裂了旧衣，破绽就更加坏了。
9:17 也没有人把新酒装入旧皮囊里的，不然，皮囊一破裂，酒也流了，皮囊也坏了；而是应把新酒装在新皮囊里，两样就都得保全。」

治好患血漏的妇人复活雅依洛的女儿
9:18 耶稣向他们说这话的时候，有一位首长前来跪拜他说：「我的女儿刚才死了，可是请你来，把你的手放在她身上，她必会活。」
9:19 耶稣起来跟他去了；他的门徒也跟了去。
9:20 看，有一个患血漏十二年的女人，从后面走近，摸了他的衣服繸头，
9:21 因为她心里想：「只要我一摸他的衣服，我就会好了。」
9:22 耶稣转过身来，看着她说：「女儿，放心吧!你的信德救了你。」从那时起，那女人就好了。
9:23 耶稣来到首长家里，看见吹笛的和乱哄哄的群众，
9:24 就说：「你们走开吧!女孩子没有死，只是睡着了。」他们都讥笑他。
9:25 把群众赶出去以后，耶稣就进去，拿起女孩子的手，小女孩就起来了。
9:26 这消息传遍了那整个地区。

使两个瞎子复明
9:27 耶稣从那里前行，有两个瞎子跟着他喊说：「达味之子!可怜我们吧!」
9:28 他一来到家，瞎子便走到他跟前；耶稣对他们说：「你们信我能作这事吗？」他们对他说：「是，主！」
9:29 于是耶稣摸他们的眼说：「照你们的信德，给你们成就吧!」
9:30 他们的眼便开了。耶稣严厉警戒他们说：「你们当心，不要使任何人知道。」
9:31 但他们出去，就在那整个地区把他传扬开了。

治好附魔的哑吧
9:32 他们出去后，看，有人给耶稣送来一个附魔的哑吧。
9:33 魔鬼一被赶出去，哑吧就说出话来。群众惊奇说：「在以色列从未出现过这样的事情。」
9:34 但法利塞人们却说：「他是仗赖魔王驱魔。」

庄稼多工人少
9:35 耶稣周游各城各村，在他们的会堂内施教，宣讲天国的福音，治好一切疾病，一切灾殃。
9:36 他一见到群众，就对他们动了慈心，因为他们困苦流离，像没有牧人的羊。
9:37 于是对自己的门徒说：「庄稼固多，工人却少，
9:38 所以你们应当求庄稼的主人派遣工人，来收他的庄稼。」

教导宗徒传教

第十章(42)

首次派遣十二宗徒传教
10:1 耶稣将他的十二门徒叫来，授给他们制伏邪魔的权柄，可以驱逐邪魔，医治各种病症，各种疾苦。
10:2 这是十二宗徒的名字：第一个是称为伯多禄的西满，和他的兄弟安德肋，载伯德的儿子雅各伯和他的弟弟若望，
10:3 斐理伯和巴尔多禄茂，多默和税吏玛窦，阿耳斐的儿子雅各伯和达陡，
10:4 热诚者西满和负卖耶稣的犹达斯依斯加略。
10:5 耶稣派遣这十二人，嘱咐他们说：「外邦人的路，你们不要走；撒玛利雅人的城，你们不要进；
10:6 你们宁可往以色列家迷失了的羊那里去。
10:7 你们在路上应宣讲说：天国临近了。
10:8 病人，你们要治好；死人，你们要复活；癞病人，你们要洁净；魔鬼，你们要驱逐，你们白白得来的，也要白白分施。
10:9 你不要在腰带里备下金、银、铜钱；
10:10 路上不要带口袋，也不要带两件内衣，也不要穿鞋，也不要带棍杖，因为工人自当有他的食物。
10:11 你们不论进了那一城或那一村，查问其中谁是当得起的，就住在那里，直到你们离去。
10:12 你们进那一家时，要向它请安。
10:13 倘若这一家是堪当的，你们的平安就必降临到这一家；倘若是不堪当的，你们的平安仍归于你们。
10:14 谁若不接待你们，也不听你们的话，当你们从那一家或那一城出来时，应把尘土由你们的脚上拂去。
10:15 我实在告诉你们：在审判的日子，索多玛和哈摩辣地所受的惩罚，比那座城所受的还要轻。
10:16 看，我派遣你们好像羊进入狼群中，所以你们要机警如同蛇，纯朴如同鸽子。
10:17 你们要提防世人，因为他们要把你们交给公议会，要在他们的会堂里鞭打你们；
10:18 并且你们要为我的缘故，被带到总督和君王前，对他们和外邦人作证。
10:19 当人把你们交出时，你们不要思虑：怎么说，或说什么，因为在那时刻，自会赐给你们应说什么。
10:20 因为说话的不是你们，而是你们父的圣神在你们内说话。
10:21 兄弟要将兄弟，父亲要将儿子置于死地，儿女也要起来反对父母，要将他们害死。
10:22 你们为了我的名字，要被众人所恼恨；唯独坚持到底的，才可得救。
10:23 但是，几时人们在这城迫害你们，你们就逃往另一城去；我实在告诉你们；直到人子来到时，你们还未走完以色列的城邑。
10:24 没有徒弟胜过师傅的，也没有仆人胜过他主人的；
10:25 徒弟能如他的师傅一样，仆人能如他的主人一样，也就够了。若人们称家主为「贝耳则步」，对他的家人更该怎样呢﹖
10:26 所以你们不要害怕他们；因为没有遮掩的事，将来不被揭露的；也没有隐藏的事，将来不被知道的。
10:27 我在暗中给你们所说的，你们要在光天化日之下报告出来；你们由耳语所听到的，要在屋顶上张扬出来。
10:28 你们不要害怕那杀害肉身，而不能杀害灵魂的；但更要害怕那能使灵魂和肉身陷于地狱中的。
10:29 两只麻雀不是卖一个铜钱吗﹖但若没有你们天父的许可，它们中连一只也不会掉在地上。
10:30 就是你们的头发，也都一一数过了。
10:31 所以，你们不要害怕；你们比许多麻雀还贵重呢！
10:32 凡在人前承认我的，我在我天上的父前也必承认他；
10:33 但谁若在人前否认我，我在我天上的父前也必否认他。
10:34 你们不要以为我来，是为把平安带到地上；我来不是为带平安，而是带刀剑，
10:35 因为我来，是为叫人脱离自己的父亲，女儿脱离自己的母亲，儿媳脱离自己的婆母；
10:36 所以，人的仇敌，就是自己的家人。
10:37 谁爱父亲或母亲超过我，不配是我的；谁爱儿子或女儿超过我，不配是我的。
10:38 谁不背起自己的十字架跟随我，不配是我的。
10:39 谁获得自己的性命，必要丧失性命；谁为我的缘故，丧失了自己的性命，必要获得性命。
10:40 谁接纳你们，就是接纳我；谁接纳我，就是接纳那派遣我来的。
10:41 谁接纳一位先知，因他是先知，将领受先知的赏报；谁接纳一位义人，因他是义人，将领受义人的赏报。
10:42 谁若只给这些小子中的一个，一杯凉水喝，因他是门徒，我实在告诉你们，他决失不了他的赏报。

天国的奥秘

第十一章(30)

若翰遣徒访问耶稣
11:1 耶稣嘱咐完了他的十二门徒，就从那里走了，为在他们的城里施教宣讲。
11:2 若翰在狱中听到了基督所行的，就派遣他的门徒去，
11:3 对他说：「你就是要来的那一位，或是我们还要等候另一位？」
11:4 耶稣回答他们说：「你们去，把你们所见所闻的报告给若翰：
11:5 瞎子看见，瘸子行走，癞病人得了洁净，聋子听见，死人复活，穷苦人得了喜讯。
11:6 凡不因我而绊倒的，是有福的!」

耶稣称赞若翰
11:7 他们走后，耶稣就对群众论若翰说：「你们出去到荒野里，是为看什么呢﹖是为看风摇曳的芦苇吗﹖
11:8 你们出去到底是为看什么﹖为看一位穿细软衣服的人吗﹖啊!那穿细软衣服的人是在王宫里。
11:9 你们究竟为什么出去﹖为看一位先知吗﹖是的！我给你们说：而且他比先知还大。
11:10 关于这人，经上记载说：『看，我派我的使者在你面前，他要在你前面预备你的道路。』
11:11 我实在告诉你们：在妇女所生者中，没有兴起一位比洗者若翰更大的；但在天国里最小的，也比他大。
11:12 由洗者若翰的日子直到如今，天国是以猛力夺取的，以猛力夺取的人，就攫取了它，
11:13 因为众先知和法律讲说预言，直到若翰为止。
11:14 若是你们愿意接受，他就是那位要来的厄里亚。
11:15 有耳的，听吧!」

责斥同代的人
11:16 「我可把这一代比作什么呢﹖它像坐在大街上的儿童，向其它的孩子喊叫，
11:17 说：我们给你们吹了笛，你们却不跳舞，我们唱了哀歌，你们却不捶胸。
11:18 若翰来了，也不吃，也不喝，他们便说：他附了魔；
11:19 人子来了，也吃也喝，他们却说：看哪!一个贪吃嗜酒的人，税吏和罪人的朋友!但智慧必藉自己的工程彰显自己的正义。」
11:20 那时，耶稣就开始谴责那曾看过他许多异能的城邑，因为她们没有悔改：
11:21 「苛辣匝因，你是有祸的!贝特赛达，你是有祸的!因为在你们那里所行的异能，如果行在提洛和漆冬，她们早己身披苦衣，头上撒灰做补赎了。
11:22 但是我给你们说：在审判的日子，提洛和漆冬所受的惩罚也要比你们容易忍受。
11:23 还有你，葛法翁!莫非你要被高举到天上吗?将来你必下到阴府里；因为在你那里所行的异能，如果行在索多玛，她必会存留到今天。
11:24 但是我给你们说：在审判的日子，索多玛地所受的惩罚也要比你们容易忍受。」

诚实人获得喜讯
11:25 就在那时侯，耶稣发言说：「父啊!天地的主宰!我称谢你，因为你将这些事瞒住了智慧和明达的人，而启示给小孩子。
11:26 是的，父啊!你原来喜欢这样。
11:27 我父将一切交给了我；除了父外，没有人认识子；除了子和子所愿意启示的人外，也没有人认识父。
11:28 凡劳苦和负重担的，你们都到我跟前来，我要使你们安息。
11:29 你们背起我的轭，跟我学吧!因为我是良善心谦的：这样你们必要找得你们灵魂的安息，
11:30 因为我的轭是柔和的，我的担子是轻松的。」

第十二章(50)

安息日的主
12:1 那时，耶稣在安息日由麦田中经过：他的门徒饿了，开始掐麦穗吃。
12:2 法利塞人一见，便对他说：「看，你的门徒作安息日不许作的事。」
12:3 耶稣对他们说：「你们没有念过：达味与那些同他一起的人，饥饿时，作了什么?
12:4 他怎进了天主的殿，吃了供饼？这供饼原是不准他吃，也不准同他在一起的人吃，而是只许司祭吃的。
12:5 或者你们在法律上没有念过：安息日，司祭在圣殿内违犯了安息日，也不算为罪过吗？
12:6 但我告诉你们：这里有比圣殿更大的。
12:7 假如你们了解『我喜欢仁爱胜过祭献』是什么，你们就决不会判断无罪的人了，
12:8 因为人子是安息日的主。」

安息日显奇迹恶党首次谋害耶稣
12:9 耶稣就离开那里，进了他们的会堂。
12:10 看，那里有一个人，他的一只手干枯了，他们问耶稣说：「安息日许不许治病?」为的是要控告他。
12:11 耶稣对他们说：「你们中谁有一只羊，假如安息日掉在坑里，而不把它抓住，拉上来呢？
12:12 人比羊贵重得多了!所以，安息日是许可行善的。」
12:13 于是给那人说：「伸出你的手来!」那人一伸出来，手就完好如初，同另一只手一样。
12:14 法利塞人出去，商讨怎么陷害耶稣，怎样除灭他。

上主的仆人
12:15 耶稣知道了，就离开那里；有许多人跟随他，他都治好了他们；
12:16 且警告他们不要将他传扬出去；
12:17 这是为应验那藉依撒意亚先知所说的话：
12:18 『看，我的仆人，他是我所拣选，我所钟爱的；他是我心灵所喜悦的；我要使我的神住在他身上，他必向外邦人传布真道。
12:19 他不争辩，也不喧嚷，在街市上没有人听到他的声音；
12:20 已压破的芦苇，他不折断；将熄灭的灯心，他不吹灭，直到他使真道胜利。
12:21 外邦人将要期待他的名字。』

耶稣驱魔受谤
12:22 那时，有人给他领来一个又瞎又哑的附魔人，耶稣治好了他，以致这哑吧能说话，也能看见。
12:23 群众都惊奇说：「莫非这人是达味之子吗﹖」
12:24 法利塞人听了，说：「这人驱魔，无非是仗赖魔王贝耳则步。」
12:25 耶稣知道了他们的意念，就对他们说：「凡一国自相纷争，必成废墟；凡一城或一家自相纷争，必不得存立。
12:26 如果撒殚驱逐撒殚，是自相纷争，那么他的国如何能存立呢﹖
12:27 如果我仗赖贝耳则步驱魔，你们的子弟是仗赖谁驱魔﹖为此，他们将是你们的裁判者。
12:28 如果我仗赖天主的神驱魔，那么，天主的国己来到你们中间了。
12:29 或者，一个人如何能进入一个壮士的家，抢他的家具﹖除非先把壮士捆住，然后才抢他的家。
12:30 不随同我的，就是反对我；不与我收集的，就是分散。
12:31 为此，我告诉你们：一切罪过和亵渎，人都可得赦免；但是亵渎圣神的罪，必不得赦免；
12:32 凡出言干犯人子的，可得赦免；但出言干犯圣神的，在今世及来世，都不得赦免。」

由果实识别善恶
12:33 你们或者说树好，它的果子也好；或者说树坏，它的果子也坏，因为由果子可认出树来。
12:34 毒蛇的种类哪!你们既是恶的，怎能说出善来﹖因为心里充满什么，口里就说什么。
12:35 善人从善库里，取出善来；恶人从恶库里，取出恶来。
12:36 但我告诉你们：人所说的每句废话，在审判之日，都要交账，
12:37 因为凭你的话，要定你为义人；也凭你的话，要定你为罪人。」

约纳的征兆
12:38 那时，有几个经师和法利塞人对耶稣说：「师傅，我们愿意你显示一个征兆给我们看。」
12:39 他回答他们说：「邪恶淫乱的世代要求征兆，但除了约纳先知的征兆外，必不给它其它的征兆。
12:40 有如约纳曾在大鱼腹中三天三夜；同样，人子也要在地里三天三夜。
12:41 尼尼微人在审判时，将同这一代人起来，定他们的罪，因为尼尼微人因了约纳的宣讲而悔改了；看，这里有一位大于约纳的!
12:42 南方的女王，在审判时，将同这一代人起来，而定他们的罪，因为她从地极而来，听撒罗满的智慧，看，这里有一位大于撒罗满的!
12:43 邪魔由人身上出来以后，走遍干旱之地，寻找一个安息之所，却没有寻着；
12:44 他于是说：我要回到我出来的那间屋里去。他来到后，见里面空着，打扫干净，装饰整齐，
12:45 就去，另外带了七个比他更恶的魔鬼来，进去，住在那里；那人末后的处境就比以前的更坏了。对这邪恶的世代也必是这样。」

耶稣的真亲属
12:46 耶稣还同群众说话的时候，看，他的母亲和他的兄弟，站在外边，想要同他说话。
12:47 有人告诉他说：「看！你的母亲同你的兄弟，站在外边，想要同你说话。」
12:48 他却回答那告诉他的人说：「谁是我的母亲﹖谁是我的兄弟﹖」
12:49 遂伸出他的手，指着自己的门徒说：「看!我的母亲，我的兄弟!
12:50 不拘谁遵行我在天之父的意旨，他就是我的兄弟、姊妹和母亲。」

天国的比喻

第十三章(58)

撒种的比喻
13:1 在那一天，耶稣从家里出来，坐在海边上，
13:2 有许多群众集合到他跟前，他只得上船坐下，群众都站在岸上。
13:3 他就用比喻给他们讲论了许多事，说：「看，有个撒种的出去撒种；
13:4 他撒种的时候，有的落在路旁，飞鸟来把它吃了。
13:5 有的落在石头地里，那里没有多少土壤，因为所有的土壤不深，即刻发了芽；
13:6 但太阳一出来，就被晒焦；又因为没有根，就枯干了。
13:7 有的落在荆棘中，荆棘长起来，便把它们窒息了。
13:8 有的落在好地里，就结了实：有一百倍的，有六十倍的，有三十倍的。
13:9 有耳的，听吧!」

耶稣讲比喻的用意
13:10 门徒们前来对他说：「为什么你用比喻对他们讲话﹖」
13:11 耶稣回答他们说：「因为天国的奥妙，是给你们知道，并不是给他们知道。
13:12 因为凡有的，还要给他，使他富足；但是，没有的，连他所有的，也要由他夺去。
13:13 为此，我用比喻对他们讲话，是因为他们看，却看不见；听，却听不见，也不了解；
13:14 这样为他们正应验了依撒依亚先知的预言，说：『你们听是听，但不了解；看是看，但不明白，
13:15 因为这百姓的心迟纯了，耳朵难以听见；他们闭了眼睛，免得眼睛看见，耳朵听见，心里了解而转变，而要我医好他们。』
13:16 但你们的眼睛有福，因为看得见；你们的耳朵有福，因为听得见。
13:17 我实在告诉你们：有许多先知和义人，想看你们所看见的，而没有看到；想听你们所听见的，而没有听到。」

撒种比喻的解释
13:18 「那么，你们听这撒种的比喻吧!
13:19 凡听天国的话，而不了解的，那恶者就来把撒在他心里的夺去；这是指那撒在路旁的。
13:20 那撒在石头地里的，即是指人听了话，立刻高兴接受；
13:21 但在心里没有根，不能持久，一旦为这话发生了艰难和迫害，就立刻跌倒了。
13:22 那撒在荆棘中的，即是指人听了话，却有世俗的焦虑和财富的迷惑，把话蒙住了，结不出果实。
13:23 那撒在好地里的，即是指那听了话而了解的人，他当然结实，有结一百倍的，有结六十倍的，有结三十倍的。」

莠子的比喻
13:24 耶稣给他们另设了一个比喻说：「天国好象一个人，在自己田里撒了好种子；
13:25 但在人睡觉的时候，他的仇人来，在麦子中间撒上莠子，就走了。
13:26 苗长起来，抽出穗的时候，莠子也显出来了。
13:27 家主的仆人，就前来对他说：主人!你不是在你田地里撒了好种子吗﹖那么从哪里来了莠子﹖
13:28 家主对他们说：这是仇人做的。仆人对他说：那么，你愿我们去把莠子收集起来吗？
13:29 他却说：不，免得你们收集莠子，连麦子也拔了出来。
13:30 让两样一起长到收割的时候好了；在收割时，我要对收割的人说：你们先收集莠子，把莠子捆成捆，好燃烧，把麦子却收入我的仓里。」

芥子和酵母的比喻
13:31 耶稣给他们另设一个比喻说：「天国好象一粒芥子，人把它撒在自己的田里。
13:32 它固然是各样种子里最小的，但当它长起来，却比各种蔬菜都大，竟成了树，甚至天上的飞鸟飞来，在它的枝上栖息。」
13:33 他又给他们讲了一个比喻：「天国好象酵母，女人取来藏在三斗面里，直到全部发了酵。」
13:34 耶稣用比喻给群众讲解了这一切，不用比喻就不给他们讲什么；
13:35 这样应验了先知所说的话：『我要开口说比喻，要说出由创世以来的隐密事。』

莠子比喻的解释
13:36 那时，耶稣离开了群众，来到家里，他的门徒就前来对他说：「请把田间莠子的比喻给我们讲解一下!」
13:37 他就回答说：「那撒好种子的，就是人子；
13:38 田就是世界；好种子，即是天国的子民，莠子即是邪恶的子民；
13:39 那撒莠子的仇人，即是魔鬼；收获时期，即是今世的终结；收割者即是天使。
13:40 就如将莠子收集起来，用火焚烧；在今世终结时也将是如此：
13:41 人子要差遣他的天使，由他的国内，将一切使人跌倒的事，及作恶的人收集起来，
13:42 扔到火窑里；在那里要有哀号和切齿。
13:43 那时，义人要在他们父的国里，发光如同太阳。有耳的，听罢!」

宝贝和珍珠的比喻
13:44 「天国好象是藏在地里的宝贝；人找到了，就把它藏起来，高兴地去卖掉他所有的一切，买了那块地。」
13:45 「天国又好象一个寻找完美珍珠的商人；
13:46 他一找到一颗宝贵的珍珠，就去，卖掉他所有的一切，买了它。」

撒网的比喻
13:47 「天国又好象撒在海里的网，网罗各种的鱼。
13:48 网一满了，人就拉上岸来，坐下，拣好的，放在器皿里；坏的，扔在外面。
13:49 在今世的终结时，也将如此：天使要出去，把恶人由义人中分开，
13:50 把他们扔在火窑里；在那里要有哀号和切齿。
13:51 这一切你们都明白了吗?」他们说：「是的」。
13:52 他就对他们说：「为此，凡成为天国门徒的经师，就好象一个家主，从他的宝库里，提出新的和旧的东西。」
13:53 耶稣讲完了这些比喻，就从那里走了。

建立教会──天国的开端

耶稣不见容于家乡
13:54 他来到自己的家乡，在会堂里教训人，以致人们都惊讶说：「这人从那里得了这样的智慧和奇能?
13:55 这人不是那木匠的儿子﹖他的母亲不是叫玛利亚，他的弟兄不是叫雅各伯，若瑟，西满和犹达吗?
13:56 他的姊妹不是都在我们这里吗﹖那么他的这一切是从那里来的呢?」
13:57 他们就对他起了反感。耶稣却对他们说：「先知除了在自己的本乡本家外，没有不受尊敬的。」
13:58 他在那里，因为他们不信，没有多行奇能。

第十四章(36)

若翰致命
14:1 那时，分封侯黑落德听到耶稣的名声，
14:2 就对他的臣仆说：「这是洗者若翰，他由死者中复活了；为此，这些奇能才在他身上运行。」
14:3 原来，黑落德为了他兄弟裴理伯的妻子黑落狄亚的原故，逮捕了若翰，把他囚在监里，
14:4 因为若翰曾给他说：「你不可占有这个女人!」
14:5 黑落德本有意杀他，但害怕群众，因为他们都以若翰为先知。
14:6 到了黑落德的生日，黑落狄亚的女儿，在席间跳舞，中悦了黑落德；
14:7 为此，黑落德发誓许下，她无论求什么，都要给她。
14:8 她受了她母亲的唆使后，就说：「请就地把若翰的头放在盘子里给我!」
14:9 王十分忧郁，但为了誓言和同席的人，就下令给她。
14:10 遂差人在监里斩了若翰的头，
14:11 把头放在盘子里拿来，给了女孩；女孩便拿去给了她母亲。
14:12 若翰的门徒前来，领了尸身，埋藏了，然后去报告给耶稣。

耶稣首次增饼
14:13 耶稣一听说这消息，就从那里上船，私下退到荒野地方；群众听说了，就从各城里步行跟了他去。
14:14 他一下船，看见一大伙群众，便对他们动了怜悯的心，治好了他们的病人。
14:15 到了傍晚，门徒到他跟前说：「这地方是荒野，时候已不早了，请你遣散群众罢!叫他们各自到村庄去买食物。」
14:16 耶稣却对他们说：「他们不必去，你们给他们吃的罢!」
14:17 门徒对他说：「我们这里什么也没有，只有五个饼和两条鱼。」
14:18 耶稣说：「你们给我拿到这里来!」
14:19 遂又吩咐群众坐在草地上，然后拿起那五个饼和两条鱼，望天祝福了；把饼掰开，递给门徒，门徒再分给群众。
14:20 众人吃了，也都饱了；然后他们把剩余的碎块收了满满十二筐。
14:21 吃的人数，除了妇女和小孩外，约有五千。

步行海面
14:22 耶稣即刻催迫门徒上船，在他以先到对岸去；这其间，他遣散了群众。
14:23 耶稣遣散了群众以后，便私自上山祈祷去了。到了夜晚，他独自一个人在那里。
14:24 船已离岸几里了，受着波浪的颠簸，因为吹的是逆风。
14:25 夜间四更时分，耶稣步行海上，朝着他们走来。
14:26 门徒看见他在海上行走，就惊骇说：「是个妖怪。」并且吓得大叫起来。
14:27 耶稣立即向他们说道：「放心!是我。不必害怕!」
14:28 伯多禄回答说：「主!如果是你，就叫我在水面上步行到你那里罢!」
14:29 耶稣说：「来罢!」伯多禄遂从船上下来，走在水面上，往耶稣那里去。
14:30 但他一见风势很强，就害怕起来，并开始下沉，遂大叫说：「主，救我罢!」
14:31 耶稣立刻伸手拉住他，对他说：「小信德的人哪!你为甚么怀疑?」
14:32 他们一上了船，风就停了。
14:33 船上的人便朝拜他说：「你真是天主子。」
14:34 他们渡到对岸，来到革乃撒勒地方。
14:35 那地方的人一认出是耶稣，就打发人到周围整个地方，把一切患病的人，都带到耶稣跟前，
14:36 求耶稣让他们只摸摸他的衣边；凡摸着的，就痊愈了。

第十五章(39)

洁净与污秽的真谛
15:1 那时，有法利塞人和经师，从耶路撒冷来到耶稣跟前说：
15:2 「你的门徒为什么违犯先人的传授？他们吃饭时竟不洗手。」
15:3 耶稣回答他们说：「你们为什么为了你们的传授，而违犯天主的诫命呢?
15:4 天主曾说过：『你要孝敬父亲和母亲。』又说过：『咒骂父亲和母亲的，应处以死刑。』
15:5 你们却说：谁若对父亲或母亲说：我所能供养你的，已成了献仪；
15:6 他就不必再孝敬父亲或母亲了。你们就为了你们的传授，废弃了天主的话。
15:7 假善人哪!依撒意亚论你们预言的真好，他说：
15:8 『这民族用嘴唇尊敬我，他们的心却是远离我；
15:9 他们恭敬我也是假的，因为他们所讲授的教义是人的规律。』」
15:10 耶稣便叫过群众来，对他们说：「你们听，且要明白：
15:11 不是入于口的，使人污秽；而是出于口的，才使人污秽。」
15:12 那时，门徒前来告诉耶稣说：「你知道法利塞人听了这话，起了反感吗﹖」
15:13 耶稣答说：「任何植物，凡不是我天父所种植的，必要连根拔除。
15:14 由他们罢!他们是瞎子，且是瞎子的领路人；但若瞎子领瞎子，两人必要掉在坑里。」
15:15 伯多禄遂应声对耶稣说：「请你给我们讲解这个比喻罢!」
15:16 耶稣说：「连你们也不明白吗?
15:17 你们不晓得：凡入于口的，先到肚腹内，然后排泄到厕所里去吗?
15:18 但那从口里出来的，都是由心里发出来的，这些才使人污秽，
15:19 因为由心里发出来的是恶念、凶杀、奸淫、邪淫、盗窃、妄证、毁谤。
15:20 这些都使人污秽，至于不洗手吃饭，并不能使人污秽。」

客纳罕妇人的信德
15:21 耶稣离开那里，就退往提洛和漆冬一带去了。
15:22 看，有一个客纳罕妇人，从那地方出来喊说：「主，达味之子，可怜我罢!我的女儿被魔纠缠的好苦啊!」
15:23 耶稣却一句话也不回答她。他的门徒就上前求他说：「打发她走罢!因为她在我们后面不停地喊叫。」
15:24 耶稣回答说：「我被派遣，只是为了以色列家失迷的羊。」
15:25 那妇人却前来叩拜他说：「主，援助我罢!」
15:26 耶稣回答说：「拿儿女的饼扔给小狗，是不对的。」
15:27 但她说：「是啊!主，可是小狗也吃主人桌子上掉下来的碎屑。」
15:28 耶稣回答她说：「啊!妇人，你的信德真大，就如你所愿望的，给你成就罢!」从那时刻起，她的女儿就痊愈了。
15:29 耶稣离开了那里，来到加里肋亚海岸，上了山坐在那里。
15:30 于是有许多群众带着瘸子、残废、瞎子、哑吧、和许多其它的病人来到耶稣跟前，把他们放在他的足前，他便治好了他们；
15:31 致使群众见到哑吧说话，残废康复，瘸子行走，瞎子看见，都大为惊奇，颂扬以色列的天主。

耶稣二次增饼
15:32 耶稣将自己的门徒召来说：「我很怜悯这群众，因为他们同我在一起已经三天，也没有什么可吃的；我不愿遣散他们空着肚子回去，怕他们在路上晕倒。」
15:33 门徒对他说：「在荒野里我们从那里得这么多的饼，使这么多的群众吃饱呢?」
15:34 耶稣对他们说：「你们有多少饼?」他们说：「七个，还有几条小鱼。」
15:35 耶稣就吩咐群众坐在地上，
15:36 拿起那七个饼和鱼来，祝谢了，掰开，递给门徒；门徒再分给群众。
15:37 众人都吃了，也都饱了，把剩下的碎块收集了满满七篮子。
15:38 吃的人数，除妇女和孩子外，约有四千人。
15:39 耶稣遣散了群众，就上船，来到玛加丹境内。

第十六章(28)

拒显天上征兆
16:1 法利塞人和撒杜塞人，为试探耶稣，前来求他给他们显一个来自天上的征兆。
16:2 耶稣回答他们说：「到了晚上，你们说：天色发红，必要放晴。
16:3 早上，天色又红又黑，你们说：今日必有风雨；你们知道辨别天象，却不能辨别时期的征兆。
16:4 邪恶淫乱的世代要求征兆，但除了约纳先知的征兆外，必不给它其他的征兆。」耶稣遂离开他们走了。

提防法利塞人的酵母
16:5 门徒往对岸去的时候，忘了带饼；
16:6 耶稣就对他们说：「你们应当谨慎防备法利塞人和撒杜塞人的酵母。」
16:7 他们便彼此议论说：「因为我们没有带饼罢!」
16:8 耶稣知道了就说：「小信德的人!你们为什么竟彼此议论你们没有带饼呢?
16:9 你们还不明白吗?你们不记得五个饼分给五千人，你们收拾了几筐?
16:10 七个饼分给四千人，你们又收拾了几篮﹖
16:11 怎么你们不明白，我不是指着饼向你们说的呢﹖你们应当防备法利塞人和撒杜塞人的酵母!」
16:12 他们这才明白耶稣不是说防备饼的酵母，而是说防备法利塞人和撒杜塞人的教训。

立伯多禄为教会的磐石
16:13 耶稣来到了裴理伯的凯撒勒雅境内，就问门徒说：「人们说人子是谁?」
16:14 他们说：「有人说是洗者若翰；有人说是厄里亚；也有人说是耶肋米亚，或先知中的一位。」
16:15 耶稣对他们说：「你们说我是谁?」
16:16 西满伯多禄回答说：「你是默西亚，永生天主之子。」
16:17 耶稣回答他说：「约纳的儿子西满，你是有福的，因为不是肉和血启示了你，而是我在天之父。
16:18 我再给你说：你是伯多禄(磐石)，在这磐石上，我要建立我的教会，阴间的门决不能战胜她。
16:19 我要将天国的钥匙交给你：凡你在地上所束缚的，在天上也要被束缚；凡你在地上所释放的，在天上也要被释放。」
16:20 他遂即严禁门徒，不要对任何人说他是默西亚。

首次预言受难和复活
16:21 从那时起，耶稣就开始向门徒说明：他必须上耶路撒冷去，要由长老、司祭长和经师们受到许多痛苦，并将被杀，但第三天要复活。
16:22 伯多禄便拉耶稣到一边，谏责他说：「主，千万不可!这事绝不会临到你身上!」
16:23 耶稣转身对伯多禄说：「撒殚，退到我后面去!你是我的绊脚石，因为你所体会的，不是天主的事，而是人的事。」

背十字架的必要
16:24 于是，耶稣对门徒说：「谁若愿意跟随我，该弃绝自己，背着自己的十字架来跟随我，
16:25 因为谁若愿意救自己的性命，必要丧失性命；但谁若为我的原故，丧失自己的性命，必要获得性命。
16:26 人纵然赚得了全世界，却赔上了自己的灵魂，为他有什么益处?或者，人还能拿什么作为自己灵魂的代价?
16:27 因为将来人子要在他父的光荣中同他的天使降来，那时，他要按照每人的行为予以赏报。
16:28 我实在告诉你们：站在这里的人中，就有些人在未尝到死味以前，必要看见人子来到自己的国内。」

第十七章(27)

耶稣显圣容
17:1 六天以后，耶稣带着伯多禄，雅各伯和他的兄弟若望，单独带领他们上了一座高山，
17:2 在他们面前变了容貌：发光有如太阳，他的衣服洁白如光。
17:3 忽然，梅瑟和厄里亚也显现给他们，正在同耶稣谈论。
17:4 伯多禄就开口对耶稣说：「主啊!我们在这里真好!你若愿意，我就在这里张搭三个帐棚：一个为你，一个为梅瑟，一个为厄里亚。」
17:5 他还在说话的时候，忽有一片光耀的云彩遮蔽了他们，并且云中有声音说：「这是我的爱子，我所喜悦的，你们要听从他!」
17:6 门徒听了，就俯伏在地，非常害怕。
17:7 耶稣遂前来，抚摩他们说：「起来，不要害怕!」
17:8 他们举目一看，任谁都不见了，只有耶稣独自一人。
17:9 他们从山上下来的时候，耶稣嘱咐他们说：「非等人子由死者中复活，你们不要将所见的告诉任何人。」
17:10 门徒便问耶稣说：「那么，为什么经师说：厄里亚应该先来呢?」
17:11 耶稣回答说：「厄里亚的确要来，且要重整一切；
17:12 但我告诉你们：厄里亚已经来了，人们却不认识他，反而任意待了他；照样，人子也要受他们的磨难。」
17:13 门徒这才明白耶稣给他们所说的，是指的洗者若翰。

治好附魔的儿童
17:14 当他们来到群众那里时，有一个人来到耶稣跟前，跪下，
17:15 说：「主啊，可怜我的儿子罢!他患癫痫病很苦，屡次跌在火中，又屡次跌在水里。
17:16 我把他带到你的门徒跟前，他们却不能治好他。」
17:17 耶稣回答说：「哎！无信败坏的世代，我同你们在一起要到几时呢?我容忍你们要到几时呢?把他给我带到这里来!」
17:18 耶稣遂叱责魔鬼，魔鬼就从孩子身上出去了；从那时刻，孩子就好了。
17:19 以后，门徒前来私下对耶稣说：「为什么我们不能逐出这魔鬼呢?」
17:20 耶稣对他们说：「由于你们缺少信德；我实在告诉你们：假如你们有像芥子那么大的信德，你们向这座山说：从这边移到那边去!它必会移过去的；为你们没有不可能的事。
17:21 『但这类魔鬼非用祈祷和禁食，是不能赶出去的。』

二次预言受难和复活
17:22 当耶稣同门徒在加里肋亚周游时，耶稣对他们说：「人子将被交于人们手中。
17:23 他们要杀害他，第三天他必要复活。」门徒就非常忧郁。

缴纳殿税
17:24 他们来到葛法翁时，收殿税的人来到伯多禄跟前说：「你们的师傅不纳殿税吗?」
17:25 伯多禄说：「自然纳的。」他一进到屋里，耶稣就先对他说：「西满!你以为怎样?地上的君王向谁征收关税或丁税呢?向自己的儿子，或是向外人?」
17:26 伯多禄说：「向外人。」耶稣对他说：「所以儿子是免税的了。
17:27 但是，为避免使他们疑怪，你往海边去垂钓，拿钓上来的第一条鱼，开了它的口，就会找到一块「斯塔特。」拿去交给他们，当作我和你的殿税。」

第十八章(35)

天国中谁最大
18:1 就在那时刻，门徒来到耶稣跟前说：「在天国里究竟谁是最大的?」
18:2 耶稣就叫一个小孩来，使他站在他们中间，
18:3 说：「我实在告诉你们：你们若不变成如同小孩一样，你们决不能进天国。
18:4 所以，谁若自谦自卑如同这一个小孩，这人就是天国中最大的。」

戒立恶表
18:5 「无论谁因我的名字，收留一个这样的小孩，就是收留我；
18:6 但无论谁，使这些信我的小孩子中的一个跌倒，倒不如拿一块驴拉的磨石，系在他的颈上，沉在海的深处更好。
18:7 世界因了恶表是有祸的，恶表固然免不了要来，但立恶表的那人是有祸的。
18:8 为此，倘若你的手，或你的脚使你跌倒，砍下它来，从你身上扔掉，为你或残废或瘸进入生命，比有双手双脚而被投入永火中更好。
18:9 倘若你的眼使你跌倒，剜出它来，从你身上扔掉，为你有一只眼进入生命，比有双眼而被投入永火中更好。
18:10 你们小心，不要轻视这些小子中的一个，因为我告诉你们：他们的天使在天上，常见我在天之父的面。
18:11 【因为人子来是为救那丧亡了的。】

亡羊喻
18:12 你们以为如何?如果一个人有一百只羊，其中一只迷失了路，他岂不把那九十九只留在山上，而去寻找那只迷失了路的吗?
18:13 如果他幸运找着了，我实在告诉你们：他为这一只，比为那九十九只没有迷路的，更觉欢喜；
18:14 同样，使这些小子中的一个丧亡，决不是你们在天之父的意愿。」

兄弟规劝之道
18:15 如果你的弟兄得罪了你，去，要在你和他独处的时候，规劝他；如果他听从了你，你便赚得了你的兄弟；
18:16 但他如果不听，你就另带上一个或两个人，为叫任何事情，凭两个或三个见证人的口供，得以成立。
18:17 若是他仍不听从他们，你要告诉教会；如果他连教会也不听从，你就将他看作外教教人或税吏。
18:18 我实在告诉你们：凡你们在地上所束縳的，在天上也要被束縳；凡你们在地上所释放的，在天上也要被释放。
18:19 我实在告诉你们：若你们中二人，在地上同心合意，无论为什么事祈祷，我在天之父，必要给他们成就，
18:20 因为那里有两个或三个人，因我的名字聚在一起，我就在他们中间。」

宽恕之道
18:21 那时，伯多禄前来对耶稣说：「主啊!若我的弟兄得罪了我，我该宽恕他多少次?直到七次吗?」
18:22 耶稣对他说：「我不对你说：直到七次，而是到七十个七次。
18:23 为此天国好比一个君王，要同他的仆人算账。
18:24 他开始算账的时候，给他送来一个欠他一万「塔冷通」的，
18:25 因他没有可还的，主人就下令，要他把自己和妻子儿女，以及他所有的一切，都变卖来还债。
18:26 那仆人就俯伏在地叩拜他说：主啊!容忍我吧!一切我都要还给你。
18:27 那仆人的主人就动心把他释放了，并且也赦免了他的债。
18:28 但那仆人正出去时，遇见一个欠他一百「德纳」的同伴，他就抓住他，扼住他的喉咙说：还你欠的债!
18:29 他的同伴就俯伏在地哀求他说：容忍我吧!我必还给你。
18:30 可是他不愿意，且把他下在监里，直到他还清了欠债。
18:31 他的同伴见到所发生的事，非常悲愤，遂去把所发生的一切告诉了主人。
18:32 于是主人把那仆人叫来，对他说：恶仆!因为你哀求了我，我赦免了你那一切的债；
18:33 难道你不该怜悯你的同伴，如同我怜悯了你一样吗!
18:34 他的主人大怒，遂把他交给刑役，直到他还清所欠的一切。
18:35 如果你们不各自从心里宽恕自己的弟兄，我的天父也要这样对待你们。」

准备光荣的天国来临

第十九章(30)

婚姻与贞洁
19:1 耶稣讲完这些话以后，就离开加里肋亚，来到约旦对岸的犹太境内。
19:2 有许多群众跟随他，他就在那里医好了他们。
19:3 有些法利塞人来到他跟前，试探他说：「许不许人为了任何缘故，休自己的妻子?」
19:4 他回答说：「你们没有念过：那创造者自起初就造了他们一男一女；
19:5 且说：『为此，人要离开父亲和母亲，依附自己的妻子，两人成为一体』的话吗?
19:6 这样，他们不是两个，而是一体了。为此，凡天主所结合的，人不可拆散。」
19:7 他们对他说：「那么，为什么梅瑟还吩咐人下休书休妻呢?」
19:8 耶稣对他们说：「梅瑟为了你们的心硬，才准许你们休妻，但起初并不是这样。
19:9 如今我对你们说：无论谁休妻，除非因为姘居，而另娶一个，他就是犯奸淫;凡娶被休的,也是犯奸淫。」
19:10 门徒对他说：「人同妻子的关系，如果是这样，倒不如不娶的好。」
19:11 耶稣对他们说：「这话不是人人所能领悟的，只有那些得了恩赐的人，才能领悟。
19:12 因为有些阉人，从母胎生来就是这样，有些阉人，是被人阉的；有些阉人，却是为了天国，而自阉的。能领悟的，就领悟吧!」

耶稣祝福儿童
19:13 那时，有人给耶稣领来一些小孩子。要他给他们覆手祈祷，门徒却斥责他们。
19:14 耶稣说：「你们让小孩子来吧!不要阻止他们到我跟前来，因为天国正是属于这样的人。」
19:15 耶稣给他们覆了手，就从那里走了。

财帛的为害
19:16 有一个人来到耶稣跟前说：师傅！我该行什么『善』为得永生?」
19:17 耶稣对他说：「你为什么问我关于『善?』善的只有一个。如果你愿意进入生命，就该遵守诫命。」
19:18 他对耶稣说：「什么诫命﹖」耶稣说：「就是：不可杀人，不可奸淫，不可偷盗，不可作假见证，
19:19 应孝敬父母，应爱你的近人，如爱你自己。」
19:20 那少年人对耶稣说：「这一切我都遵守了，还缺少什么?」
19:21 耶稣对他说：「你若愿意是成全的，去!变卖你所有的，施舍给穷人，你必有宝藏在天上；然后来跟随我。」
19:22 少年人一听这话，就忧闷的走了，因为他拥有许多产业。
19:23 于是，耶稣对门徒说：「我实在告诉你们：富人难进天国。
19:24 我再告诉你们：骆驼穿过针孔，比富人进天国还容易。」
19:25 门徒们听了，就非常惊异说：「这样，谁还能得救呢?」
19:26 耶稣注视他们说：「为人这是不可能的；但为天主，一切都是可能的。」
19:27 那时，伯多禄开口对他说：「看，我们舍弃了一切，跟随了你；那么，将来我们可得到什么呢?」
19:28 耶稣对他们说：「我实在告诉你们，你们这些跟随我的人，在重生的世代，人子坐在自己光荣的宝座上时，你们也要坐在十二宝座上，审判以色列十二支派；
19:29 并且，凡为我的名，舍弃了房屋、或兄弟、或姊妹、或父亲、或母亲、或妻子、或儿女、或田地的，必要领取百倍的赏报，并承受永生。
19:30 有许多在先的要成为在后的，在后的要成为在先的。」

第二十章(34)

雇工的比喻
20:1 天国好象一个家主，清晨出去为自己的葡萄园雇工人。
20:2 他与工人议定一天一个「德纳」，就派他们到葡萄园里去了。
20:3 约在第三时辰，又出去，看见另有些人在街上闲立着，
20:4 就对他们说：你们也到我的葡萄园里去吧!凡照公义该给的，我必给你们。
20:5 他们就去了。约在第六和第九时辰，他又出去，也照样做了。
20:6 约在第十一时辰，他又出去，看见还有些人站在那里，就对他们说：为什么你们站在这里整天闲着？
20:7 他们对他说：因为没有人雇我们。他给他们说：你们也到我的葡萄园里去吧！
20:8 到了晚上，葡萄园的主人对他的管事人说：你叫工人来，分给他们工资，由最后的开始，直到最先的。
20:9 那些约在第十一时辰来的人，每人领了一个「德纳」。
20:10 那些最先雇的前来，心想自己必会多领，但他们也只领了一个「德纳」。
20:11 他们一领了，就抱怨家主，
20:12 说：这些最后雇的人，不过工作了一个时辰，而你竟把他们与我们这整天受苦受热的，同等看待。
20:13 他答复其中的一个说：朋友!我并没有亏负你，你不是和我议定了一个「德纳」吗?
20:14 拿你的走吧!我愿意给这最后来的和给你的一样。
20:15 难道不许我拿我所有的财物，行我所愿意的吗?或是因为我好，你就眼红吗?
20:16 这样，最后的，将成为最先的，最先的将会成为最后的。」

三次预言受难和复活
20:17 耶稣上耶路撒冷去，暗暗把十二个门徒带到一边，在路上对他们说：
20:18 「看，我们上耶路撒冷去，人子要被交于司祭和经师，他们要定他的死罪；
20:19 并且要把他交给外邦人戏弄、鞭打、钉死；但第三天，他要复活。」

载伯德二子母亲的要求
20:20 那时，载伯德儿子的母亲，同自己的儿子前来，叩拜耶稣，请求他一件事。
20:21 耶稣对她说：「你要什么?」她回答说：「你叫我的这两个儿子，在你王国内，一个坐在你的右边，一个坐在你的左边。」
20:22 耶稣回答说：「你们不知道你们所求的是什么，你们能饮我将要饮的爵吗?」他们说：「我们能。」
20:23 耶稣对他们说：「我的爵你们固然要饮，但坐在右边或左边，不是我可以给的，而是我父给谁预备了，就给谁。」
20:24 那十个听了，就恼怒他们两兄弟。
20:25 耶稣叫过他们来说：「你们知道：外邦人有首长主宰他们，有大臣管辖他们。
20:26 在你们中却不可这样，谁若愿意在你们中成为大的，就当作你们的仆役；
20:27 谁若愿意在你们中为首，就当作你们的奴仆。
20:28 就如人子来不是受服事，而是服事人，并交出自己的生命，为大众作赎价。」

耶里哥的瞎子
20:29 他们由耶里哥出来时，有许多群众跟随耶稣。
20:30 有两个瞎子坐在路旁，听说耶稣路过，就喊叫说：「主，达味之子，可怜我们吧!」民众斥责他们，
20:31 叫他们不要作声；他们反而更喊叫说：「主，达味之子，可怜我们吧！」
20:32 耶稣就站住，叫过他们来，说：「你们愿意我给你们做什么?」
20:33 他们回答说：「主，叫我们的眼睛开开吧!」
20:34 耶稣动了慈心，摸了摸他们的眼睛；他们就立刻看见了，也跟着他去了。

第二十一章(46)

默西亚荣进耶路撒冷
21:1 当他们临近耶路撒冷，来到靠近橄榄山的贝特法革时，耶稣就打发两个门徒，
21:2 对他们说：「你们往对面的村庄里去，立时会看见一匹栓着的母驴，和跟它在一起的驴驹。解开，给我牵来！
21:3 如果有人对你们说什么，你们就说：主要用它们。他们就会立刻放它们来」
21:4 这事发生，是为应验先知所说的：
21:5 「你们应向熙雍女子说：看，你的君王来到你这里，温和的骑在一匹驴上，一匹母驴的小驴驹上。」
21:6 门徒就去，照耶稣吩咐他们的做了。
21:7 他们牵了母驴和驴驹来，把外衣搭在它们的身上，扶耶稣坐在上面。
21:8 很多群众，把自己的外衣铺在路上，还有些人从树上砍下树枝来，撒在路上。
21:9 前行后随的群众喊说：「贺三纳于达味之子!因上主之名而来的，当受赞颂!贺三纳于至高之天！」
21:10 当耶稣进入耶路撒冷的时候，全城哄动，说：「这人是谁?」
21:11 群众说：「这是加里肋亚纳匝肋的先知耶稣。」

驱逐殿内商人
21:12 耶稣进了圣殿，把一切在圣殿内的商人顾客赶出去，把钱庄的桌子和卖鸽子的凳子推翻，
21:13 向他们说：「经上记载：『我的殿宇，应称为祈祷之所。』你们竟把它做成了贼窝。」
21:14 在圣殿内的瞎子和瘸子来到他跟前，他都治好了他们。
21:15 司祭长及经师见了他所行的奇事，又听见了孩子们在圣殿内喊说：「贺三纳于达味之子!」就大发忿怒，
21:16 对耶稣说：「你听见他们所说的吗？」耶稣对他们说：「是的，你们从未读过：『你由婴儿和吃奶者的口中，备受赞美』这句话吗?」
21:17 于是便离开他们走出城外，到伯达尼去，在那里过夜。

咒诅无花果树
21:18 早晨，他回城时，饿了，
21:19 见路旁有棵无花果树，就走到跟前，但在树上除了叶子外，什么也没找着，就对它说：「你永远不再结果子了!」那无花果树立即枯干了。
21:20 门徒一见就惊异说：「怎么这无花果树立即枯干了?
21:21 耶稣回答他们说：「我实在告诉你们：你们如果有信德，不疑惑，不但能对无花果树做这件事，即便你们对这座山说：起来，投到海中!也必要实现。
21:22 不论你们在祈祷时恳求什么，只要信，就必获得。」

耶稣权柄的由来
21:23 他进了圣殿，正教训人时，司祭长和民间的长老来到他跟前说：「你凭什么权柄作这些事?谁给了你这种权柄?」
21:24 耶稣回答说：「我也问你们一句话：你们若答复我，我就告诉你们：我凭什么权柄作这些事。
21:25 若翰的洗礼，是从哪里来的？是从天上来的？还是从人来的？」他们心中思量说：如果我们说：是从天上来的，他必对我们说：你们为什么不信他？
21:26 如果我们说：是从人来的，我们害怕民众，因为众人都以若翰为一位先知。
21:27 他们便回答耶稣说：「我们不知道。」耶稣也对他们说：「我也不告诉你们：我凭什么权柄做这些事。」

二子的比喻
21:28 你们以为怎样?从前有一个人，有两个儿子，他对第一个说：孩子!你今天到葡萄园里去工作吧!
21:29 他回答说：主，我去。但他却没有去。
21:30 他对第二个也说了同样的话，第二个却答应说：我不愿意。但后来悔悟过来，而又去了。
21:31 二人中哪一个履行了父亲的意愿?」他们说：「后一个。」耶稣对他们说：「我实在告诉你们：税吏和娼妓要在你们以先进入天国，
21:32 因为若翰来到你们这里履行了正义，你们仍不相信他。税吏和娼妓倒相信了；至于你们，见了后，仍不悔悟去相信他。」

园户的比喻
21:33 「你们再听一个比喻吧!从前有一个家主，培植了一个葡萄园，周围围上篱笆，园内掘了一个榨酒池，筑了一个守望台，把它租给园户，就离开了本国。
21:34 快到收果子的时节，他打发仆人到园户那里去收果子。
21:35 园户拿住了仆人，将一个鞭打了，将一个杀了，将另一个用石头砸死了。
21:36 他再打发一些仆人去，人数比以前还多；园户也一样对待了他们，
21:37 最后他打发自己的儿子到他们那去，说：他们会敬重我的儿子。
21:38 但园户一看见是儿子，就彼此说：这是继承人；来！我们杀掉他，我们就能得到他的产业。
21:39 于是他们拿住他，把他推到园外杀了。
21:40 那么，当葡萄园的主人来时，他要怎样处置那些园户呢?」
21:41 他们回答说：「要凶恶地消灭那些凶恶的人，把葡萄园另租给按时给他缴纳出产的园户。」
21:42 耶稣对他们说：「匠人弃而不用的石头，反而成了屋角的基石；那是上主的所行所为，在我们眼中，神妙莫测』的这句经文，你们没有读过吗?
21:43 为此，我对你们说：天主的国，必由你们中夺去，而交给结果子的外邦人。
21:44 跌在这石头上的，必被撞碎；这石头落在谁身上，必要把他压踤。」
21:45 司祭长和法利塞人听了他的这些比喻，觉出他是指着他们说的，
21:46 就想逮住他；但害怕民众，因为他们以耶稣为一位先知。

第二十二章(46)

婚宴的比喻
22:1 耶稣又开口用比喻对他们说：
22:2 「天国好比一个国王，为自己的儿子办婚宴。
22:3 他打发仆人去召被请的人来赴婚宴，他们却不愿意来。
22:4 又派其它的仆人去，说：你们对被请的人说：看，我已预备好了我的盛宴，我的公牛和肥畜都宰杀了，一切都齐备了，你们来赴婚宴吧!
22:5 他们却不理：有的往自己的田里去了，有的作自己的生意去了；
22:6 其余的竟拿住他的仆人，凌辱后杀死了。
22:7 国王于是动了怒，派自已军队消灭了那些杀人的凶手，焚毁了他们的城市。
22:8 然后对仆人说：婚宴已经齐备了，但是被请的人都不配。
22:9 如今你们到各路口去，凡是你们所遇到的，都请来赴婚宴。
22:10 那些仆人就出去到大路上，凡遇到的，无论坏人好人，都召集了来，婚宴上就满了坐席的人。
22:11 国王进来巡视坐席客人，看见在那里有一个没有穿婚宴礼服的人，
22:12 便对他说：朋友，你怎么到这里来，不穿婚宴礼服?那人默然无语。
22:13 国王遂对仆役说：你们捆起他的脚和手来，把他丢在外面的黑暗中；在那里要有哀号和切齿。
22:14 因为被召的人多，被选的人少。」

纳税的问题
22:15 那时，法利塞人去商讨怎样在言谈上叫耶稣入圈套。
22:16 他们遂派自己的门徒和黑落德党人到他跟前说：「师傅，我们知道你是真诚的，按真理教授天主的道路，不顾忌任何人，因为你不看人的情面。
22:17 如今请你告诉我们：你以为如何?给凯撒纳税，可以不可以?」
22:18 耶稣看破他们的恶意，就说：「假善人，你们为什么要试探我?
22:19 拿一个税币给我看看!」他们便递给他一块「德纳」。
22:20 耶稣对他们说：「这肖像和名号是谁的?」
22:21 他们对他说：「凯撒的」。耶稣对他们说：「那么，凯撒的，就应归还凯撒；天主的，就应归还天主。」
22:22 他们听了大为惊异，遂离开他走了。

复活的问题
22:23 在那一天，否认复活的撒杜塞人，来到他跟前，问他说：
22:24 「师傅，梅瑟说：谁若死了没有儿子，他的弟弟就应娶他的女人为妻，给他哥哥立嗣。
22:25 在我们中曾有兄弟七人：第一个娶了妻没有子嗣就死了，遗下了妻子给他的弟弟；
22:26 连第二个与第三个，直到第七个都是这样。
22:27 最后，那妇人也死了。
22:28 那么，在复活的时候，她是七人中那一个的妻子?因为都曾娶过她。」
22:29 耶稣回答他们说：「你们错了，不明了经书，也不明了天主的能力，
22:30 因为复活的时候，也不娶也不嫁，好象在天上的天使一样。
22:31 关于死人复活，你们不曾念过天主对你们所说
22:32 『我是亚巴郎的天主，依撒格的天主及雅各伯的天主』的话吗?他不是死人的，而是活人的天主。」
22:33 民众听了，就都惊讶他的道理。

最大诫命的问题
22:34 法利塞人听说耶稣使撒杜塞人闭口无言，就聚集在一起；
22:35 他们中有一个法学士试探他，发问说：
22:36 「师傅，法律中那条诫命是最大的?」
22:37 耶稣对他说：「『你应全心，全灵，全意，爱上主你的天主。』
22:38 这是最大也是第一条诫命。
22:39 第二条与此相似：你应当爱近人如你自己。
22:40 全部法律和先知，都系于这两条诫命。」

默西亚为达味之子
22:41 法利塞人聚集在一起时，耶稣问他们
22:42 说：「关于默西亚，你们以为如何?他是谁的儿子?」他们回答说：「达味的。」
22:43 耶稣对他们说：「怎么达味因圣神的感动，称他为主说：
22:44 『上主对我主说：你坐在我右边，等我把你的仇敌放在你的脚下？』
22:45 那么，如果达味称他为主，他怎会是达味的儿子？」
22:46 没有人能回答他一句话。从那天以后，没有谁再敢问他。

第二十三章(39)

痛斥经师和法利塞人
23:1 那时，耶稣对民众和他的门徒讲论说：
23:2 经师和法利塞人坐在梅瑟的讲座上：
23:3 凡他们对你们所说的，你们要行要守；但不要照他们的行为去做，因为他们只说不做。
23:4 他们把沉重而难以负荷的担子捆好，放在人的肩上，自己却不肯用一个指头动一下。
23:5 他们所做的一切工作都是为叫人看；为此，他们把经匣放宽，衣穗加长；
23:6 他们又喜爱筵席上的首位，会堂中的上座，
23:7 喜爱人在街市上向他们致敬，称他们为「辣彼」。
23:8 至于你们，却不要被称为「辣彼」，因为你们的师傅只有一位，你们众人都是兄弟；
23:9 也不要在地上称人为你们的父，因为你们的父只有一位，就是天上的父。
23:10 你们也不要被称为导师，因为你们的导师只有一位，就是默西亚。
23:11 你们中那最大的，该作你们的仆役。
23:12 凡高举自己的，必被贬抑；凡贬抑自己的，必被高举。

七祸哉
23:13 祸哉，你们经师和法利塞假善人!因为你们给人封闭了天国：你们不进去，也不让愿意进去的人进去。
23:14 【祸哉，你们经师和法利塞假善人!因为你们吞没了寡妇的家产，而以长久的祈祷作掩饰，为此，你们必要遭受更重的处罚。】
23:15 祸哉，你们经师和法利塞假善人!因为你们走遍了海洋和陆地，为使一个人成为归依者；几时他成了，你们反而使他成为一个比你们加倍坏的『地狱之子』。
23:16 祸哉，你们瞎眼的响导!你们说：谁若指着圣所起誓，不算什么；但是谁若指着圣所的金子起誓，就该还愿。
23:17 又昏又瞎的人哪!究竟什么更贵重：是金子还是那使金子成圣的圣所?
23:18 还有：谁若指着全燔祭坛起誓，不算什么；但是谁若指着那上面的供物起誓，就该还愿。
23:19 瞎眼的人哪!究竟什么更贵重：是供物或是那使供物成圣的全燔祭坛?
23:20 所以，那指着全燔祭坛起誓的，是指着它和那上面的一切起誓；
23:21 那指着圣所起誓的，是指着它和那住在它内的而起誓；
23:22 那指着天起誓的，是指着天主的宝座和坐在上面的那位起誓。
23:23 祸哉，你们经师和法利塞假善人!因为你们捐献十分之一的薄荷、茴香和莳萝，却放过了法律上最重要的公义、仁爱与信义；这些固然该作，那些也不可放过。
23:24 瞎眼的响导!你们滤出蚊蚋，却吞下了骆驼。
23:25 祸哉，你们经师和法利塞假善人!因为你们洗擦杯盘的外面，里面却满是劫夺与贪欲。
23:26 瞎眼的法利塞人!你先应清洁杯的里面，好叫它外面也成为清洁的。
23:27 祸哉，你们经师和法利塞假善人!因为你们好象用石灰刷白的坟墓；外面看来倒华丽，里面却满是死者的骨骸和各样的污秽。
23:28 同样，你们外面叫人看来倒象义人，你们里面却满是虚伪和不法。
23:29 祸哉，你们经师和法利塞假善人!因为你们修建先知的坟，装饰义人的墓，
23:30 且说：假使我们生在我们祖先的时日，我们决不是他们流先知血的伙伴；
23:31 这样你们自己作证，你们是那些残杀先知者的子孙了。
23:32 你们就来补足你们祖先作恶的尺度吧！
23:33 蛇啊!毒蛇的种类，你们怎能逃避地狱的处罚？
23:34 为此，看!我打发先知、贤哲和经师到你们这里来，其中有的你们要杀死，有的你们要钉死，有的你们要在你们的会堂中鞭打，有的你们要由一城市追逼到另一城市，
23:35 好叫流在地上一切义人的血，自义人亚伯尔的血，直到你们曾在圣所与全燔祭坛间，所杀的贝勒基雅的儿子则加黎雅的血，都归到你们身上。
23:36 我实在告诉你们：这一切都要归到这一代人身上。

哀耶路撒冷
23:37 耶路撒冷!耶路撒冷!你常残杀先知，用石头砸死那些派遣到你这里来的人。我多少次愿意聚集你的子女，有如母鸡把自己的幼雏聚集在翅膀底下，但你却不愿意!
23:38 你看吧!你们的房屋必给你们留下一片荒凉。
23:39 因为我告诉你们：自今以后，你们断不能再看见我，直到你们说：因上主之名而来的，当受赞颂!」

末世言论

第二十四章(51)

预言耶路撒冷和圣殿的毁灭
24:1 耶稣由圣殿里出来前行，门徒前来把圣殿的建筑指给他看。
24:2 耶稣回答他们说：「你们不是看见这一切吗?我实在告诉你们：将来这里决没有一块石头，留在另一块石头上，而不被拆毁的。」
24:3 他在橄榄山上坐着的时候，门徒前来私下对他说：「请告诉我们：什么时候要发生这些事?又什么是你来临和时代穷尽的先兆?
24:4 耶稣回答说：「你们要谨慎，免得有人欺骗你们，
24:5 因为将有许多人假冒我的名字来说：我就是默西亚；他们要欺骗许多人。
24:6 你们要听到战争和战争的风声。小心，不要惊慌!因为这是必须发生的，但还不是结局，
24:7 因为民族要起来攻击民族，国家要起来攻击国家；并且到处要有饥荒、瘟疫和地震。
24:8 但是，这一切只是痛苦的开始。
24:9 那时，人要交付你们去受刑，要杀害你们；你们为了我的名字，要为各民族所憎恨。
24:10 那时，必有许多人要跌倒，互相出卖，互相仇恨；
24:11 许多假先知要起来，欺骗许多人；
24:12 由于罪恶的增加，许多人的爱情必要冷淡。
24:13 唯独坚持到底的，才可得救。
24:14 天国的福音必先在全世界宣讲，给万民作证，然后结局才会来到。
24:15 所以，几时你们见到达尼尔所说的『招致荒凉的可憎之物』已立于圣地，──读者应明白：
24:16 那时在犹太的，该逃往山中；
24:17 在屋顶上的，不要下来，从自己的屋里，取什么东西；
24:18 在田野里的，也不要回来取他的外衣。
24:19 在那些日子内，怀孕的和哺乳的，是有祸的。
24:20 你们当祈祷，不要叫你们的逃遁遇到冬天或安息日。

人子的来临
24:21 因为那时必有大灾难，是从宇宙开始，直到如今从未有过的，将来也不会再有；
24:22 并且那些时日如不缩短，凡有血肉的，都不会得救；但为了那些被选的，那些时日，必将缩短。
24:23 那时，若有人对你们说：看，默西亚在这里，或说：在那里!你们不要相信，
24:24 因为将有假默西亚和假先知兴起，行大奇迹和异迹，以致如果可能，连被选的人也要被欺骗。
24:25 看，我预先告诉了你们。
24:26 为此，如果有人对你们说：看，他在旷野。你们不要出来。或说：看，在内室。你们也不要相信。
24:27 因为如同闪电从东方发出，直照到西方，人子的来临也要这样。
24:28 无论在那里有死尸，老鹰就聚集在那里。」

人子来临的先兆
24:29 那些时日的灾难一过，立时太阳就要昏暗，月亮也不发光，星辰要从天上坠下，天上的万象也要动摇。
24:30 那时，人子的记号要出现天上；地上所有的种族，都要哀号，要看见人子带着威能和大光荣，乘着天上的云彩降来。
24:31 他要派遣他的天使，用发出洪声的号角，由四方，从天这边到天那边，聚集他所拣选的人。

无花果树的比喻
24:32 你们应该由无花果取个比喻：几时它的枝条已经发嫩，叶子出生了，你们就知道夏天近了。
24:33 同样，你们几时看见这一切，你们就该知道他已近了，就在门口。
24:34 我实在告诉你们：非到这一切发生了，这一世代决不会过去。
24:35 天地要过去，但是我的话，决不会过去。」

醒寤的紧要
24:36 至于那日子和那时刻，除父一个外，谁也不知道，连天上的天使都不知道。
24:37 就如在诺厄的时日怎样，人子的来临也要怎样。
24:38 因为就如在洪水以前的时日，人照常吃喝婚嫁，直到诺厄进入方舟的那一天，
24:39 仍然没有觉察；直到洪水来了，把他们都卷了去；人子的来临，也必要这样。
24:40 那时，两个人同在田间，一个被提去，一个却被遗弃；
24:41 两个女人同在磨旁推磨，一个被提去，一个却被遗弃。
24:42 所以，你们要醒寤，因为你们不知道：在那一天你们的主人要来。
24:43 这一点你们要明白：如果家主知道，盗贼几更天要来，他必要醒寤，不让自己的房屋被挖穿。
24:44 为此，你们应该准备，因为你们不料想的时辰，人子就来了。」

仆人等待主人的比喻
24:45 究竟谁是那忠信聪明的仆人，主人派他管理自己的家仆，按时配给他们食粮呢?
24:46 主人来时，看见他如此行事，那仆人才是有福的。
24:47 我实在告诉你们：主人必要委派他管理自己的一切财产
24:48 如果那恶仆心里说：我主人必要迟延，
24:49 于是开始拷打自己的同伴，甚或同醉汉一起吃喝。
24:50 正在他不期待的日子，和想不到的时刻，那仆人的主人要来到，
24:51 铲除他，使他与假善人遭受同样的命运；在那里要有哀号和切齿。」

第二十五章(46)

十童女的比喻
25:1 那时，天国好比十个童女，拿着自己的灯，出去迎接新郎。
25:2 她们中五个是糊涂的，五个是明智的。
25:3 糊涂的拿了灯，却没有随身带油；
25:4 而明智的拿了灯，并且在壶里带了油。
25:5 因为新郎迟延，她们都打盹睡着了。
25:6 半夜有人喊说：新郎来了，你们出来迎接吧!
25:7 那些童女遂都起来，装备她们的灯。
25:8 糊涂的对明智的说：把你们的油，分些给我们吧!因为我们的灯快要灭了!
25:9 明智的答说：怕为我们和你们都不够，更好你们到卖油的那里去，为自己买吧!
25:10 她们去买的时候，新郎到了，那准备好了的，就同他进去，共赴婚宴；门遂关上了。
25:11 末后，其余的童女也来了，说：主啊!主啊!给我们开门吧!
25:12 他却答说：我实在告诉你们：我不认识你们。
25:13 所以，你们该醒寤，因为你们不知道那日子，也不知道那时辰。

塔冷通的比喻
25:14 天国又如一个要远行的人，将自己的仆人叫来，把财产托付给他们：
25:15 按照他们的才能，一个给了五个「塔冷通」，一个给了二个，一个给了一个；然后动身走了。
25:16 那领了五个「塔冷通」的，立刻去用来营业，另外赚了五个。
25:17 同样，那领了两个的，也赚了另外两个。
25:18 但是，那领了一个的，却去掘开地，把主人的银子藏了。
25:19 过了多时，仆人的主人回来了，便与他们算账。
25:20 那领了五个「塔冷通」的上前来，呈上另外五个「塔冷通」说：主啊!你曾交给我五个「塔冷通」，看，我赚了另外五个「塔冷通」。
25:21 主人对他说：好!善良忠信的仆人，你既在少许事上忠信，我必委派你管理许多大事：进入你主人的福乐吧!
25:22 那领了二个「塔冷通」的也前来说：主啊!你曾交给我两个「塔冷通」，看！我赚了另外两个「塔冷通」。
25:23 主人对他说：好!善良忠信的仆人，你既在少许事上忠信，我必委派你管理许多大事：进入你主人的福乐吧!
25:24 随后，那领了一个「塔冷通」的也前来说：主啊!我原知道你是个刻薄的人，在你没有下种的地方收割，在你没有散布的地方聚敛。
25:25 因为我害怕，所以我去把你的「塔冷通」藏在地下；看！你的仍还给你。
25:26 主人回答说：可恶懒惰的仆人!你既知道：我在没有下种的地方收割，在没有散布的地方聚敛；
25:27 那么，你就该把我的银子，交给钱庄里的人，待我回来时，把我的连本带利取回。
25:28 所以，你们把这个「塔冷通」从他手中夺过来，给那有了十个「塔冷通」的，
25:29 因为凡是有的，还要给他，叫他富裕；那没有的，连他所有的，也要由他手中夺去。
25:30 至于这无用的仆人，你们把他丢在外面的黑暗中，在那里必有哀号和切齿。」

公审判
25:31 当人子在自己的光荣中，与众天使一同降来时，那时，他要坐在光荣的宝座上，
25:32 一切的民族，都要聚在他面前；他要把他们彼此分开，如同牧人分开绵羊和山羊一样：
25:33 把绵羊放在自己的右边，山羊在左边。
25:34 那时，君王要对那些在他右边的说：我父所祝福的，你们来吧!承受自创世以来，给你们预备了的国度吧!
25:35 因为我饿了，你们给了我吃的；我渴了，你们给了我喝的；我作客，你们收留了我；
25:36 我赤身露体，你们给了我穿的；我患病，你们看顾了我；我在监里，你们来探望了我。
25:37 那时，义人回答他说：主啊!我们什么时候见了你饥饿而供养了你，或口渴而给了你喝的?
25:38 我们什么时候见了你作客，而收留了你，或赤身露体而给了你穿的?
25:39 我们什么时候见你患病，或在监里而来探望过你?
25:40 君王便回答 他们说：我实在告诉你们：凡你们对我这些最小兄弟中的一个所做的，就是对我做的。
25:41 然后他又对那些在他左边的说：可咒骂的，离开我，到那给魔鬼和他的使者预备的永火里去吧!
25:42 因为我饿了，你们没有给我吃的；我渴了，你们没有给我喝的；
25:43 我作客，你们没有收留我；我赤身露 体，你们没有给我穿的；我患病或在监里，你们没有来探望我。
25:44 那时，他们也要回答说：主啊!我们几时见了你饥饿，或口渴，或作客，或赤身露体，或有病，或坐监，而我们没有给你效劳?
25:45 那时君王回答他们说：我实在告诉你们：凡你们没有给这些最小中的一个做的，便是没有给我做。
25:46 这些人要进入永罚，而那些义人却要进入永生。」

耶稣受难史

第二十六章(75)

公议会的阴谋
26:1 耶稣讲完了这一切话，便对他的门徒说：
26:2 「你们知道：两天以后就是逾越节，人子要被解送，被钉在十字架上。」
26:3 那时，司祭长和民间长老，都聚集在名叫盖法的大司祭的庭院内，
26:4 共同议决要用诡计捉拿耶稣，加以杀害。
26:5 但是他们说：「不可在庆节期内，免得民间发生暴动」。

伯达尼晚宴
26:6 耶稣正在伯达尼癞病人西满家里时，
26:7 有一个女人拿着一玉瓶贵重的香液来到耶稣跟前，倒在正坐席的耶稣的头上。
26:8 门徒们见了就不满意说：「为什么这样浪费﹖
26:9 这香液原可卖得许多钱，施舍给穷人。」
26:10 耶稣知道了，就对他们说：「你们为什么叫这个女人难受?她在我身上原是作了一件善事。
26:11 你们常有穷人同你们在一起，至于我，你们却不常有。
26:12 她把这香液倒在我身上，原是为安葬我而作的。
26:13 我实在告诉你们：将来在全世界，这福音无论传到那里，必要述说她所作的事，来记念她。」

犹达斯通敌卖主
26:14 随后，那十二人中之一，名叫犹达斯依斯加略的，去见司祭长，
26:15 说：「我把他交给你们，你们愿意给我什么?」他们约定给他三十块银钱。
26:16 从此他便寻找机会，要把耶稣交出。

最后晚餐
26:17 无酵节的第一天，门徒前来对耶稣说：「你愿意我们在那里，给你预备吃逾越节晚餐?」
26:18 耶稣说：「你们进城去见某人，对他说：师傅说：我的时候近了，我要与我的门徒在你那里举行逾越节。」
26:19 门徒就照耶稣吩咐他们的作了，预备了逾越节晚餐。
26:20 到了晚上，耶稣与十二门徒坐席。
26:21 他们正吃晚餐的时候，耶稣说：我实在告诉你们：你们中有一个人要出卖我。」
26:22 他们非常忧闷，开始各自对他说：「主，难道是我吗?」
26:23 耶稣回答说：「那同我一起把手蘸在盘子里的人，要出卖我。
26:24 人子固然要按照指着他所记载的而去，但是出卖人子的那人却是有祸的！那人若是没有生，为他更好。」
26:25 那要出卖他的犹达斯也开口问耶稣说：「辣彼，难道是我吗?」耶稣对他说：「你说的是。」

建立圣体圣事
26:26 他们正吃晚餐的时候，耶稣拿起饼来，祝福了，掰开递给门徒说：「你们拿去吃吧!这是我的身体。」
26:27 然后，又拿起杯来，祝谢了，递给他们说：「你们都由其中喝吧!
26:28 因为这是我的血，新约的血，为大众倾流，以赦免罪过。
26:29 我告诉你们：从今以后，我不再喝这葡萄汁了，直到在我父的国里那一天，与你们同喝新酒。」

预言门徒逃散和伯多禄背主
26:30 他们唱了圣咏，就出来往橄榄山去。
26:31 那时，耶稣对他们说：「今夜你们都要为我的缘故跌倒，因为经上记载：『我要打击牧人，羊群就要四散。』
26:32 但是我复活后，要在你们以先到加里肋亚去。」
26:33 伯多禄却回答他说：「既便众人都为你的缘故跌倒，我决不会跌倒。」
26:34 耶稣对他说：「我实在告诉你：今夜鸡叫以前，你要三次不认我。」
26:35 伯多禄对他说：「即便我该同你一起死，我也决不会不认你。」众门徒也都这样说了。

山园祈祷
26:36 随后，耶稣同他们来到一个名叫革责玛尼的庄园里，便对门徒说：「你们坐在这里，等我到那边去祈祷。」
26:37 遂带了伯多禄和载伯德的两个儿子同去，开始忧闷恐怖起来，
26:38 对他们说：「我的心灵忧闷得要死，你们留在这里同我一起醒寤吧!」
26:39 他稍微前行，就俯首至地祈祷说：「我父，若是可能，就让这杯离开我吧!但不要照我，而要照你所愿意的。」
26:40 他来到门徒那里，见他们睡着了，便对伯多禄说：「你们竟不能同我醒寤一个时辰吗?
26:41 醒寤祈祷吧!免陷于诱惑；心神固然切愿，但肉体却软弱。」
26:42 他第二次再去祈祷说：「我父!如果这杯不能离去，非要我喝不可，就成全你的意愿吧!」
26:43 他又回来，见他们仍然睡着，因为他们的眼睛很是沉重。
26:44 他再离开他们，第三次去祈祷，又说了同样的话。
26:45 然后回到门徒那里，对他们说：「你们睡下去吧!休息吧!看，时候到了，人子就要被交于罪人手里。
26:46 起来，我们去吧!看，那出卖我的已来近了。」

耶稣被捕宗徒逃散
26:47 他还在说话的时候，看！那十二人中之一的犹达斯来了；同他一起的，还有许多带着刀剑棍棒的群众，是由司祭长和民间的长老派来的。
26:48 那出卖耶稣的给了他们一个暗号说：「我口亲谁，谁就是，你们拿住他。」
26:49 犹达斯一来到耶稣跟前，就说：「辣彼，你好。」就口亲了他。
26:50 耶稣却对他说：「朋友，你来做的事就做吧!」于是他们上前，向耶稣下手，拿住了他。
26:51 有同耶稣在一起的一个人，伸手拔出自己的剑，砍了大司祭的仆人一剑，削去了他的一个耳朵。
26:52 耶稣遂对他说：「把你的剑放回原处；因为凡持剑的，必死在剑下。
26:53 你想我不能要求我父，即刻给我调动十二军以上的天使吗?
26:54 若这样，怎能应验经上所载应如此成就的事呢?」
26:55 在那时，耶稣对群众说：「你们带着刀剑棍棒出来拿我，如同对付强盗。我天天坐在圣殿内施教，你们没有拿我。」
26:56 这一切都发生了，是为应验先知所记载的。于是门徒都撇下他逃跑了。

盖法初审耶稣
26:57 那些拿住耶稣的人，将耶稣带到大司祭盖法前；经师和长老已聚集在那里。
26:58 伯多禄远远跟着耶稣，直到大司祭的庭院，他也进到里面，坐在差役中观看结局。
26:59 司祭长和全公议会寻找相反耶稣的假证据，要把他处死。
26:60 虽然有许多假见证出庭，但没有找出什么。最后有两个人上前来，说：
26:61 「这人曾经说过：我能拆毁天主的圣殿，在三天内我能把它重建起来。」
26:62 大司祭就站起来，对他说：「这些人作证反对你的事，你什么也不回答吗?」
26:63 耶稣却不出声。于是大司祭对他说：「我因生活的天主，起誓命你告诉我们：你是不是默西亚，天主之子?」
26:64 耶稣对他说：「你说的是。并且，我告诉你们：从此你们将要看见人子坐在大能者的右边，乘着天上的云彩降来。」
26:65 大司祭遂撕裂自己衣服说：「他说了亵渎的话。何必还需要见证呢?你们刚才听到了这亵渎的话，
26:66 你们以为该怎样?」他们回答说：「他该死。」
26:67 众人遂即向他脸上吐唾沬，用拳头打他；另有一些人也用巴掌打他，说：
26:68 「默西亚，你猜猜是谁打你?」

伯多禄三次背主
26:69 伯多禄在外面庭院里坐着，有一个使女来到他跟前说：「你也是同那加里肋亚人耶稣一起的。」
26:70 他当着众人否认说：「我不知道你说的是什么。」
26:71 他出去到了门廊，另有一个使女看见他，就对那里的人说：「这人是同那纳匝肋人耶稣一起的。」
26:72 他又发誓否认说：「我不认识这个人。」
26:73 过了一会，站在那里的人前来对伯多禄说：「的确，你也是他们中的一个，因为你的口音把你露出来了。」
26:74 伯多禄就开始诅咒发誓说：「我不认识这个人。」立时鸡就叫了。
26:75 伯多禄就想起耶稣所说的话来：「鸡叫以前，你要三次不认我。」他一到了外面，就伤心痛哭起来。

第二十七章(66)

耶稣被解往比拉多前
27:1 到了早晨，众司祭长和民间的长老就决议陷害耶稣，要把他处死，
27:2 遂把他捆绑了，解送给总督比拉多。

犹达斯的结局
27:3 这时，那出卖耶稣的犹达斯见他已被判决，就后悔了，把那三十块银钱，退还给司祭长和长老
27:4 说：「我出卖了无辜的血，犯了罪了!」他们却说：「这与我们何干?是你自己的事!」
27:5 于是他把那些银钱扔在圣所里，就退出来，上吊死了。
27:6 司祭长拿了那些银钱说：「这是血价，不可放入献仪箱内。」
27:7 他们商议后，就用那银钱买了陶工的田地，作为埋葬外乡人用。
27:8 为此，直到今日称那块田地为「血田」。
27:9 这就应验了耶肋米亚先知所说的话：『他们拿了三十块银钱，即以色列子民为被卖的人所估定的价钱，
27:10 用这钱买了陶工的那块田，如上主所吩咐我的。』

耶稣在比拉多前
27:11 耶稣站在总督面前，总督便审问他说：「你是犹太人的君王吗?」耶稣回答说：「你说的是。」
27:12 当司祭长和长老控告他时，他什么也不回答。
27:13 于是比拉多对他说：「你没有听见，他们提出多少证据告你吗?」
27:14 耶稣连一句话也没有回答他，以至总督大为惊异。
27:15 每逢节日，总督惯常给民众释放一个他们愿意释放的囚犯。
27:16 那时，正有一个出名的囚犯，名叫巴辣巴。
27:17 当他们聚集在一起时，比拉多对他们说：「你们愿意我给你们释放那一个?巴辣巴，或是那称为默西亚的耶稣?」
27:18 原来他知道，他们是由于嫉妒才把他解送来的。
27:19 比拉多正坐堂时，他的妻子差人到他跟前说：「你千万不要干涉那义人的事，因为我为他，今天在梦中受了许多苦。」
27:20 司祭长和长老却说服了民众，叫他们要求巴辣巴，而除掉耶稣。
27:21 总督又向他们发言说：「这两个人中，你们愿意我给你们释放那一个?」他们说：「巴辣巴。」
27:22 比拉多对他们说：「那么，对于那称为默西亚的耶稣我该怎么办?」众人答说：「该钉他在十字架上。」
27:23 总督问说：「他究竟做了什么恶事?」他们越发喊说：「该钉他在十字架上。」
27:24 比拉多见事毫无进展，反到更为混乱，就拿水，当着民众洗手说：「对这义人的血，我是无罪的，你们自己负责吧！」
27:25 全体百姓回答说：「他的血归在我们和我们的子孙身上!」
27:26 于是比拉多给他们释放了巴辣巴；至于耶稣，把他鞭打了以后，交给人钉在十字架上。

受人戏弄
27:27 那时，总督的兵士把耶稣带到总督府内，召集了全队围着他，
27:28 脱去了他的衣服，给他披上一件紫红色的外氅；
27:29 又用荆棘编了一个茨冠，戴在他头上，拿一根芦苇放在他右手里；然后跪在他前，戏弄他说：「犹太人的君王，万岁!」
27:30 随后向他吐唾沬，拿起芦苇来敲他的头。

上山受钉
27:31 戏弄完了，就给他脱去外氅，又给他穿上他自己的衣服，带他去钉在十字架上。
27:32 他们出来时，遇见一个基勒乃人，名叫西满，就强迫他背耶稣的十字架。
27:33 到了一个名叫哥耳哥达的地方，即称为「髑髅」的地方，
27:34 他们就拿苦艾调和的酒给他喝；他只尝了尝，却不愿意喝。
27:35 他们把他钉在十字架上以后，就拈阄分了他的衣服；
27:36 然后坐在那里看守他。
27:37 在他的头上安放了他的罪状牌，写着说：「这是耶稣，犹太人的君王。」
27:38 当时与他一起被钉在十字架上的，还有两个强盗：一个在右边，一个在左边。

身悬十字架上
27:39 路过的人都摇头辱骂他说：
27:40 「你这拆毁圣殿而三日内重建起来的，救你自己吧!如果你是天主子，从十字架上下来吧!」
27:41 司祭长和经师与长老们也同样戏弄说：
27:42 「他救了别人，却救不了自己；他既是以色列君王：如今从十架上下来吧!我们就信他。
27:43 他信赖天主，天主如喜欢他，如今就该救他，因为他说过：我是天主子。」
27:44 同他一起被钉在十字架上的强盗，也这样讥诮他。
27:45 从第六时辰起，直到第九时辰，遍地都黑暗了。
27:46 约莫第九时辰，耶稣大声喊说：「厄里！厄里，肋玛撒巴黑塔尼!」就是说：「我的天主，我的天主！你为什么舍弃了我?」
27:47 站在那里的人中，有几个听见了就说：「这人呼唤厄里亚呢!」
27:48 他们中遂有一个立刻跑去，拿了海绵，浸满醋，绑在芦苇上，递给他喝。
27:49 其余的却说：「等一等，我们看，是否厄里亚来救他!」

死时和死后的异象
27:50 耶稣又大喊一声，遂交付了灵魂。
27:51 看，圣所的帐幔，从上到下分裂为二，大地震动，岩石崩裂，
27:52 坟墓自开，许多长眠的圣者的身体复活了。
27:53 在耶稣复活后，他们由坟墓出来，进入圣城，发显给许多人。
27:54 百夫长和同他一起看守耶稣的人，一见地动和所发生的事，就非常害怕说：「这人真是天主子！」
27:55 有许多妇女在那里从远处观望，她们从加里肋亚就跟随了耶稣为服事他。
27:56 其中有玛利亚玛达肋纳，雅各伯和若瑟的母亲玛利亚与载伯德儿子的母亲。

卸下圣尸葬于坟墓
27:57 到了傍晚，来了一个阿黎玛特雅的富人，名叫若瑟，他也是耶稣的门徒。
27:58 这人去见比拉多，请求耶稣的遗体；比拉多就下令交给他。
27:59 若瑟领了耶稣的遗体，就用洁白的殓布将他包好，
27:60 安放在为自己于岩石间所凿的新墓穴内；并把一块大石头滚到墓口，就走了。
27:61 在那里还有玛利亚玛达肋纳和另外一个玛利亚，对着坟墓坐着。

派兵把守
27:62 第二天，即预备日以后的那天，司祭长和法利塞人同来见比拉多说：
27:63 「大人，我们记得那个骗子活着的时候曾说过：三天以后我要复活。
27:64 为此，请你下令，把守坟墓直到第三天；怕他的门徒来了，把他偷去，而对百姓说：他从死人中复活了。那最后的骗局就比先前的更坏了!」
27:65 比拉多对他们说：「你们可得一队卫兵；你们去，照你们所知道的，好好看守。」
27:66 他们就去，在石上加了封条，派驻卫兵把守坟墓。

复活与显现

第二十八章(20)

天使报告耶稣复活
28:1 安息日既过，一周的第一日，天快亮时，玛利亚玛达肋纳和另一个玛利亚来看坟墓。
28:2 忽然发生了大地震，因为上主的天使从天降来，上前把石头滚开，坐在上面。
28:3 他的容貌好象闪电，他的衣服洁白如雪。
28:4 看守的人由于怕他，吓得打颤，变得好象死人一样。
28:5 天使对妇女说道：「你们不要害怕!我知道你们寻找被钉死的耶稣。
28:6 他不在这里，因为他已经照他所说的复活了。你们来看看那安放过他的地方；
28:7 并且快去对他的门徒说：他已经由死者中复活了。看！他在你们以先往加里肋亚去，在那里你们要看见他。看！我已经告诉了你们。」
28:8 她们赶快离开坟墓，又恐惧又异常喜乐，跑去报告他的门徒。

耶稣显现给妇女
28:9 忽然，耶稣迎上她们说：「愿你们平安!」她们遂上前抱住耶稣的脚，朝拜了他。
28:10 耶稣对她们说：「不要害怕!你们去，报告我的兄弟，叫他们往加里肋亚去，他们要在那里看见我。」

司祭长编造谎言
28:11 当妇女离去的时候，有几个看守的兵士来到城里，把所发生的事，全告诉了司祭长。
28:12 司祭长就同长老聚会商议之后，给了兵士许多钱，
28:13 嘱咐他们说：「你们就说：我们睡觉的时候，他的门徒夜间来了，把他偷去了。
28:14 如果这事为总督听见，有我们说好话，保管你们无事。」
28:15 兵士拿了银钱，就照他们所嘱咐的做了。这消息就在犹太人间传扬开了，一直到今天。

显现给十一门徒派他们往训万民
28:16 十一个门徒就往加里肋亚，到耶稣给他们所指定的山上去了。
28:17 他们一看见他，就朝拜了他，虽然有人还心中疑惑。
28:18 耶稣便上前对他们说：「天上地下的一切权柄都交给了我，
28:19 所以你们要去使万民成为门徒，因父及子及圣神之名给他们授洗，
28:20 教训他们遵守我所吩咐你们的一切。看！我同你们天天在一起，直到今世的终结。」


马尔谷福音

新约·马尔谷福音

共16章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 |  |  |  |

引言：
马尔谷又名若望，生於耶路撒冷，出於富有家庭（宗12:12-13）受过良好教育，对於希腊文亦有相当的造诣。他与巴尔纳伯是表兄弟（哥4:10）。当保禄与巴尔纳伯初次出外传教时，他曾参於行列；但不知何故，半途独自返回了耶京（宗13:5-13）；因此，保禄二次出外传教时，不愿再接受他参加，他遂与巴尔纳伯作伴出外传教（宗15:37-39）。大约在喀劳狄皇帝逝世後（公元五四年），他随伯多禄到了罗马（哥4:10；费24）；後又去了小亚细亚，从那里又返回罗马，作了伯多禄和保禄的助手（伯前5:13；弟後4:11）。伯多禄很喜爱他，称他为自己的「儿子」（伯前5:13）。历代相传，他是伯多禄的「翻译员」和「随员」，以後作了埃及亚历山大里亚城的首任主教。圣教会每年四月二十五日庆祝他的瞻礼，并认他是一位为主殉道的圣史。
根据历代一致的传授，马尔谷是第二部《福音》的作者，依照伯多禄的教理讲授，编写了这部《福音》。这可由《马尔谷福音》的内容与特徵得到证明，因为作者提出伯多禄的事迹，远胜其他宗徒的事迹；可是另一方面，凡对伯多禄有光彩的事，多次略而不提；反之，对他的缺点，却记得较为详细。
马尔谷写《福音》的目的，从1:1可知，是要证明基督的天主性；写作的对象，是信奉基督的外邦人，特别是因伯多禄宣讲而归化的罗马人，为此，马尔谷很少引用《旧约》的预言，多具体地描述基督所行的奇迹异能，以证明基督具有超自然和制胜恶魔的能力。
写作的地点，依据历来的传说，应是罗马。写作的时期，大约是在公元五五年至六○年间，因为本书晚於《玛窦福音》，而早於《路加福音》。
本《福音》是四《福音》中最简短的一部。对耶稣的童年事迹只字未提，对耶稣的言论也很少记述；对耶稣公开生活的事迹，全是依据圣伯多禄的的传授，按次叙述（参阅宗10:36-43）：从耶稣受洗开始（1:1-13），继而叙述耶稣在加里肋亚（1:14-9:50）及犹太和耶京的传教生活（10-13）；最後以苦难圣死与复活升天结束（14-16）。
马尔谷的文笔虽不甚典雅，却生动有力，特别是对细小的节目，描写得非常详细：这明显是作者根据目睹其事的人，即伯多禄的口述而记载的。为此，本《福音》亦实可称为《伯多禄福音》。

耶稣传教的准备

第一章(45)

若翰的使命
1:1 天主子耶稣基督福音的开始，
1:2 正如先知依撒意亚书上记载的：「看，我派遣我的使者在你面前，预备你的道路。
1:3 旷野中有呼号者的声音：你们当预备上主的道路，修直他的途径。」
1:4 洗者若翰便在旷野里出现，宣讲悔改的洗礼，为得罪之赦。
1:5 犹太全地和耶路撒冷的群众都出来，到他那里，承认自己的罪过，在约但河里受他的洗。
1:6 若翰穿的是骆驼毛的衣服，腰间束的是皮带，吃的是蝗虫与野蜜。
1:7 他宣告说：「那比我更有力量的，要在我以后来，我连俯身解他的鞋带也不配。
1:8 我以水洗你们，他却要以圣神洗你们。」

耶稣受洗
1:9 在那些日子里，耶稣由加里肋亚纳匝肋来，在约旦河里受了若翰的洗。
1:10 他刚从水里上来，就看见天裂开了，圣神有如鸽子降在他上面；
1:11 又有声音从天上说：「你是我的爱子，我因你而喜悦。」
1:12 圣神立即催他到旷野里去。
1:13 他在旷野里，四十天之久，受撒殚的试探，与野兽在一起，并有天使服侍他。

在加里肋亚传教

传教初期

开始宣讲福音
1:14 若翰被监禁后，耶稣来到加里肋亚，宣讲天主的福音，
1:15 说：「时期已满，天主的国临近了，你们悔改，信从福音罢!」
1:16 当耶稣沿着加里肋亚海行走时，看见西满和西满的兄弟安德肋，在海里撒网，他们原是渔夫。
1:17 耶稣向他们说：「来跟随我！我要使你们成为渔人的渔夫。」
1:18 他们便立刻拋下网，跟随了他。
1:19 耶稣向前行了不远，看见载伯德的儿子雅各伯和他的弟弟若望，正在船上修网。
1:20 耶稣遂立即召叫他们；他们就把自己的父亲载伯德和佣工们留在船上，跟随他去了。

在葛法翁讲道驱魔
1:21 他们进了葛法翁；一到安息日，耶稣就进入会堂教训人。
1:22 人都惊奇他的教训，因为他教训他们正象有权威似的，不像经师们一样。
1:23 当时，在他们的会堂里，正有一个附邪魔的人，他喊叫说：
1:24 「纳匝肋人耶稣!我们与你有什么相干﹖你竟来毁灭我们!我知道你是谁，你是天主的圣者。」
1:25 耶稣叱责他说：「不要作声!从他身上出去!」
1:26 邪魔使那人拘挛了一阵，大喊一声，就从他身上出去了。
1:27 众人大为惊愕，以致彼此询问说：「这是怎么一回事﹖这是新的教训，并具有权威；他连给邪魔出命，邪魔也听从他。」
1:28 他的声誉遂即传遍了加里肋亚附近各处。

治好伯多禄的岳母
1:29 他一出会堂，就同雅各伯和若望来到了西满和安德肋的家里。
1:30 那时，西满的岳母正躺着发烧；有人就向耶稣提起她来，
1:31 耶稣上前去，握住她的手，扶起她来，热症遂即离开了她；她就伺候他们。
1:32 到了晚上，日落之后，人把所有患病的和附魔的，都带到他跟前，
1:33 阖城的人都聚在门前。
1:34 耶稣治好了许多患各种病症的人，驱逐了许多魔鬼，并且不许魔鬼说话，因为魔鬼认识他。

周游加里肋亚宣讲天国
1:35 清晨，天还很黑，耶稣就起身出去，到荒野的地方在那里祈祷。
1:36 西满和同他在一起的人都去追寻他，
1:37 找到了他，就向他说：「众人都找你呢!」
1:38 耶稣对他们说：「让我们到别处去，到邻近的村镇去罢!好叫我也在那里宣讲，因为我是为这事出来的。」
1:39 他遂到加里肋亚各地，在他们的会堂里宣讲，并驱逐魔鬼。

治好癞病人
1:40 有一个癞病人来到耶稣跟前，跪下求他说：「你若愿意，就能洁净我。」
1:41 耶稣动了怜悯的心，就伸手抚摸他，向他说：「我愿意，你洁净了罢!」
1:42 癞病立时脱离了他，他就洁净了。
1:43 然后，耶稣严厉警告他，立即催他走，
1:44 并向他说：「当心!什么也不可告诉人，但去叫司祭检验你，并为你的洁净，奉献梅瑟所规定的，给他们当作证据。」
1:45 但那人一出去，便开始极力宣扬，把这事传扬开了，以致耶稣不能再公然进城，只好留在外边荒野的地方；但人们却从各处到他跟前来。

与法利塞人的冲突

第二章(28)

治好瘫子
2:1 过了一些日子，耶稣又进了葛法翁，人听说他在家里，
2:2 就聚来了许多人，以致连门前也不能再容纳，他就对他们讲道。
2:3 那时，有人带着一个瘫子到他这里来，由四个人抬着；
2:4 但因为人众多，不能送到他面前，就在耶稣所在之处，拆开了房顶；拆穿之后，把床缒下去，瘫子在上面躺着。
2:5 耶稣一见他们的信心，就对瘫子说：「孩子!你的罪赦了。」
2:6 那时，有几个经师坐在那里，心里忖度说：
2:7 「怎么这人这样说话呢﹖他说了亵渎的话；除了天主一个外，谁能赦罪呢﹖」
2:8 耶稣凭自己的神力，即刻认透了他们私自这样忖度，遂向他们说：「你们心中为什么这样忖度呢﹖
2:9 什么比较容易呢﹖是对瘫子说：你的罪赦了；还是说：起来，拿你的床走﹖
2:10 但为叫你们知道：人子在地上有权柄赦罪──遂对瘫子说：
2:11 我给你说：起来，拿你的床，回家去罢!」
2:12 那人遂起来，立刻拿起床，当着众人的面走出去了，以致众人大为惊愕，遂光荣天主说：「我们从未见过这样的事!」

召选玛窦为徒
2:13 耶稣又出去，到了海边，群众都到他跟前，他便教训他们。
2:14 当他前行时，看见阿耳斐的儿子肋未坐在税关上，便向他说：「你跟随我罢!」肋未就起来跟随了耶稣。
2:15 当耶稣在肋未家中坐席的时候，有许多税吏和罪人，也与耶稣和他的门徒一起坐席，因为已有许多人跟随了他。
2:16 法利塞党的经师看见耶稣与罪人和税吏一起吃饭，就对他的门徒说：「怎么，他与罪人和税吏一起吃喝﹖」
2:17 耶稣听了，就对他们说：「不是健康的人需要医生，而是有病的人；我不是来召义人，而是召罪人。」

禁食的争论
2:18 当时，若翰的门徒和法利塞人正在禁食。有人来向耶稣说：「为什么若翰的门徒和法利塞人的门徒禁食，而你的门徒却不禁食呢﹖」
2:19 耶稣对他们说：「伴郎岂能在新郎还与他们在一起的时候禁食﹖他们与新郎在一起的时候，决不能禁食。
2:20 但日子将要来到：当新郎从他们中被劫去时，在那一天，他们就要禁食了。
2:21 没有人将未漂过的布补在旧衣服上的；不然，补上的那块新布要扯裂了旧的，破绽就更加坏了。
2:22 也没有人把新酒装在旧皮囊里的；不然，酒涨破了皮囊，酒和皮囊都丧失了；而是新酒应装在新皮囊里。」

安息日门徒掐食麦穗
2:23 有一次，正当安息日，耶稣从麦田里路过，他的门徒在行路时掐食起麦穗来。
2:24 法利塞人向耶稣说：「你看!他们为什么做安息日不许做的事﹖」
2:25 耶稣对他们说：「你们从未读过：达味在急迫中和同他一起的人，在饥饿时所作的事吗﹖
2:26 当厄贝雅塔尔作大司祭时，达味怎样进了天主的殿，吃了除司祭外，谁也不许吃的供饼，并且还给了同他一起的人﹖」
2:27 耶稣又对他们说：「安息日是为人立的，并不是人为了安息日；
2:28 所以，人子也是安息日的主。」

拣选和训诲宗徒

第三章(35)

安息日治好枯手人
3:1 耶稣又进了会堂，在那里有一个人，他的一只手枯干了。
3:2 他们窥察耶稣是否在安息日治好那人，好去控告他。
3:3 耶稣对那有一只手枯了的人说：「起来，站在中间!」
3:4 遂对他们说：「安息日许行善呢，或作恶呢﹖许救命呢，或害命呢﹖」他们一声不响。
3:5 耶稣遂含怒环视他们，见他们的心硬而悲伤，就对那人说：「伸出手来!」他一伸，他的手就复了原。
3:6 法利塞人一出去，立刻便与黑落德党人作陷害耶稣的商讨，为除灭他。

群众跟随耶稣
3:7 那时，耶稣同自己的门徒退到海边去，有许多民众从加里肋亚跟随了来，并有从犹太、
3:8 耶路撒冷、依杜默雅、约旦河彼岸、提洛和漆冬一带地方的许多群众，听说他所作的一切事，都来到他跟前。
3:9 因为人多，他遂吩咐他的门徒，为自己备好一只小船，免得人拥挤他。
3:10 因为他治好了许多人，所以，凡有病灾的人都向他涌来，要触摸他。
3:11 邪魔一见了他，就俯伏在他面前，喊说：「你是天主子。」
3:12 他却严厉责斥他们，不要把他显露出来。

拣选十二宗徒
3:13 随后，耶稣上了山，把自己所想要的人召来，他们便来到他面前。
3:14 他就选定了十二人，为同他常在一起，并为派遣他们去宣讲，
3:15 且具有驱魔的权柄。
3:16 他选定了这十二人：西满，给他起名叫伯多禄，
3:17 载伯德的儿子雅各伯和雅各伯的弟弟若望，并为他们起名叫「波纳尔革」，就是「雷霆之子」，
3:18 安德肋、斐理伯、巴尔多禄茂、玛窦、多默、阿尔斐的儿子雅各伯，达陡和热诚者西满，
3:19 并犹达斯依斯加略，他是负卖耶稣者。

耶稣受人毁谤
3:20 耶稣到了家，群众又聚集了来，以致他们连饭都不能吃。
3:21 他的人听说了，便出来要抓住他，因为他们说：「他疯了!」
3:22 从耶路撒冷下来的经师们说：「他附有贝耳则步。」又说：「他赖魔王驱魔。」
3:23 耶稣遂把他们叫来，用比喻向他们说：「撒殚怎能驱逐撒殚呢﹖
3:24 一国若自相纷争，那国就不能存立；
3:25 一家若自相纷争，那家也将不能存立。
3:26 撒殚若起来自相攻击纷争，也就不能存立，必要灭亡。
3:27 决没有人能进入壮士的家，抢劫他的家俱的，除非先把那壮士捆起来，然后抢劫他的家。
3:28 我实在告诉你们：世人的一切罪恶，连所说的任何亵渎的话，都可得赦免；
3:29 但谁若亵渎了圣神，永远不得赦免，而是永久罪恶的犯人。」
3:30 耶稣说这话，是因为他们说：「他附有邪魔。」

耶稣的真亲属
3:31 耶稣的母亲和他的兄弟们来了，站在外边，派人到他跟前去叫他。
3:32 那时，群众正围着他坐着，有人给他说：「看，你的母亲和你的兄弟在外边找你。」
3:33 耶稣回答他们说：「谁是我的母亲和我的兄弟﹖」
3:34 遂环视他周围坐着的人说：「看，我的母亲和我的兄弟!
3:35 因为谁奉行天主的旨意，他就是我的兄弟、姊妹和母亲。」

天国的比喻

第四章(41)

撒种的比喻
4:1 耶稣又在海边上开始施教，有大伙群众聚集在他跟前，他只得上了一只船，在海上坐着，所有的群众都在海边地上。
4:2 他用比喻教训他们许多事，在施教时，他向他们说：
4:3 「你们听：有个撒种的出去撒种。
4:4 他撒种的时候，有的落在路旁，飞鸟来把它吃了；
4:5 有的落在石头地里，那里没有多少土壤，即刻发了芽，因为所有的土壤不深，
4:6 太阳一出来，被晒焦了；又因为没有根，就干枯了；
4:7 有的落在荆棘中，荆棘长起来，把它窒息了，就没有结实；
4:8 有的落在好地里，就长大成熟，结了果实，有的结三十倍，有的六十倍，有的一百倍。」
4:9 他又说：「有耳听的，听罢!」
4:10 当耶稣独自一人的时候，那些跟从他的人和十二门徒便问他这些比喻的意义。
4:11 耶稣对他们说：「天主国的奥义只赏给了你们，但对那些外人，一切都用比喻，
4:12 使他们看是看，却看不见；听是听，却听不明白，免得他们回头，而得赦免。」
4:13 耶稣对他们说：「你们不明白这个比喻，又怎能明白其他的一切比喻呢﹖
4:14 那撒种的人撒的，是所讲的「话」。
4:15 那撒在路旁的「话」，是指人听了后，撒殚立时来，把撒在他们心里的「话」夺了去。
4:16 同样，那撒在石头地里的，是指人听了这「话」后，立刻欣然接受；
4:17 但他们心里没有根，不能持久，及至为了这「话」发生艰难或迫害，立刻就跌倒了。
4:18 还有那撒在荆棘中的，是指人听了这「话」后，
4:19 世俗的焦虑，财富的迷惑，以及其他的贪欲进来，把「话」蒙住了，结不出果实。
4:20 那撒在好地里的，是指人听了这「话」，就接受了，并结了果实，有的三十倍，有的六十倍，有的一百倍。」

门徒的责任
4:21 耶稣又向他们说：「人拿灯来，岂是为放在斗底或床下吗﹖不是为放在灯台上吗﹖
4:22 因为没有什么隐藏的事，不是为显露出来的；也没有隐密的事，不是为彰明出来的。
4:23 谁若有耳听，听罢!」
4:24 耶稣又向他们说：「要留心你们所听的：你们用什么尺度量给人，也要用什么尺度量给你们，且要多加给你们，
4:25 因为凡有的，还要给他；凡没有的，连他所有的，也要从他夺去。」

种子自长的比喻
4:26 他又说：「天主的国好比一个人把种子撒在地里，
4:27 他黑夜白天，或睡或起，那种子发芽生长，至于怎样，他却不知道，
4:28 因为土地自然生长果实：先发苗，后吐穗，最后穗上满了麦粒。
4:29 当果实成熟的时候，便立刻派人以镰刀收割，因为到了收获的时期。」

芥子的比喻
4:30 他又说：「我们以什么比拟天主的国呢﹖或用什么比喻来形容它呢﹖
4:31 它好象一粒芥子，种在地里的时候，比地上一切的种子都小；
4:32 当下种之后，生长起来，比一切蔬菜都大；并且长出大枝，以致天上的飞鸟能栖息在它的荫下。」
4:33 耶稣用许多这样的比喻，按照他们所能听懂的，给他们讲道。
4:34 若不用比喻，他就不给他们讲什么，但私下里却给自己的门徒解释一切。

平息风浪
4:35 在当天晚上，耶稣对门徒说：「我们渡海到对岸去罢!」
4:36 他们遂离开群众，就照他在船上的原状，带他走了；与他一起的还有别的小船。
4:37 忽然，狂风大作，波浪打进船内，以致小船已满了水。
4:38 耶稣却在船尾依枕而睡。他们叫醒他，给他说：「师傅!我们要丧亡了，你不管吗﹖」
4:39 耶稣醒来，叱责了风，并向海说：「不要作声，平定了罢!」风就停止了，遂大为平静。
4:40 耶稣对他们说：「为什么你们这样胆怯﹖你们怎么还没有信德呢﹖」
4:41 他们非常惊惧，彼此说：「这人到底是谁﹖连风和海也听从他!」

第五章(43)

治好革辣撒附魔人
5:1 他们来到了海的对岸革辣撒人的地方。
5:2 耶稣一下船，即刻有一个附邪魔的人，从坟墓里出来，迎着他走来，
5:3 原来那人居住在坟墓里，再没有人能捆住他，就是用锁链也不能，
5:4 因为人屡次用脚镣和锁链将他捆缚，他却将锁链挣断，将脚镣弄碎，没有人能制伏他。
5:5 他昼夜在坟墓里或山陵中喊叫，用石头击伤自己。
5:6 他从远处望见了耶稣，就跑来，跪在他前，
5:7 大声喊说：「至高天主之子耶稣，我与你有什么相干﹖我因着天主誓求你，不要苦害我!」
5:8 因为耶稣曾向他说：「邪魔，从这人身上出去!」
5:9 耶稣问他说：「你名叫什么﹖」他回答说：「我名叫『军旅』，因为我们众多。」
5:10 他再三恳求耶稣，不要驱逐他们离开此地。
5:11 那时，在那边山坡上，有一大群猪正在牧放，
5:12 他们恳求耶稣说：「请打发我们到那猪群，好让我们进入它们内。」
5:13 耶稣准许了他们；邪魔就出来，进入了猪内。那群猪约有二千，便从山崖上直冲到海里，在海里淹死了。
5:14 放猪的人就逃去，到城里和乡间传报开了；人都出来看是发生了什么事。
5:15 他们来到耶稣跟前，看见那个附魔的人，即为「军旅」所附的人，坐在那里，穿著衣服，神志清醒，就害怕起来。
5:16 看见的人就把附魔的人所遇到的事，和那群猪的事，都给他们述说了。
5:17 他们便请求耶稣离开他们的境界。
5:18 当耶稣上船时，那曾附过魔的人，恳求耶稣让他同耶稣在一起。
5:19 耶稣没有允许他，但对他说：「你回家，到你的亲属那里，给他们传述上主为你作了何等大事，怎样怜悯了你。」
5:20 那人就走了，在十城区开始传扬耶稣为他所作的何等大事，众人都惊奇不已。

治好患血漏的妇人复活雅依洛的女儿
5:21 耶稣乘船又渡回对岸，有大伙群众聚集在他周围；他遂留在海滨。
5:22 那时，来了一个会堂长，名叫雅依洛，一见耶稣，就跪伏在他脚前，
5:23 恳切求他说：「我的小女儿快要死了，请你来，给她覆手，叫她得救回生。」
5:24 耶稣就同他去了。有一大群人跟随着他，拥挤着他。
5:25 那时，有一个妇人，患血漏已有十二年。
5:26 她在许多医生手里，受了许多痛苦，花尽了自己所有的一切，不但没有见效，反而病势更加重了。
5:27 她听了有关耶稣的传说，便来到人群中，从后边摸了耶稣的衣裳，
5:28 因为她心里想：「我只要一摸他的衣裳，必然会好的。」
5:29 她的血源立刻涸竭了，并且觉得身上的疾病也好了。
5:30 耶稣立时觉得有一种能力从自己身上出去，就在人群中回过头来说：「谁摸了我的衣裳﹖」
5:31 他的门徒向他说：「你看!群众四面拥挤着你，你还问：谁摸了我﹖」
5:32 耶稣四周观望，要看作这事的妇人。
5:33 那妇人明知在自己身上所成的事，就战战兢兢地前来，跪伏在耶稣前，把实情完全告诉了他。
5:34 耶稣便向她说：「女儿，你的信德救了你，平安去罢!你的疾病必得痊愈!」
5:35 他还说话的时候，有人从会堂长家里来，说：「你的女儿死了，你还来烦劳师傅做什么﹖」
5:36 耶稣听见所说的话，就给会堂长说：「不要怕，只管信。」
5:37 除伯多禄、雅各伯和雅各伯的弟弟若望外，他没有让任何人跟他去。
5:38 他们到了会堂长的家里，耶稣看见群众非常喧噪：有的哭泣，有的哀号，
5:39 便进去，给他们说：「你们为什么喧噪哭泣呢﹖小女孩并没有死,只是睡着了!」
5:40 他们都讥笑他。他却把众人赶出去，带着小女孩的父亲和母亲，及同他在一起的人，进了小女孩所在的地方。
5:41 他拿起小女孩的手，对她说：「塔里塔，古木!」意思是：「女孩子，我命你起来!」
5:42 那女孩子就立刻起来行走，原来她已十二岁了；他们都惊讶得目瞪口呆。
5:43 耶稣却严厉命令他们，不要叫任何人知道这事；又吩咐给女孩子吃的。

派遣门徒传教

第六章(56)

纳匝肋人不信耶稣
6:1 耶稣从那里起身，来到自己的家乡，门徒也跟了他来。
6:2 到了安息日，他便开始在会堂里教训人：众人听了，就惊讶说：「他这一切是从那里来的呢﹖所赐给他的是什么样的智慧﹖怎么借他的手行出这样的奇能﹖
6:3 这人不就是那个木匠吗﹖他不是玛利亚的儿子，雅各伯、若瑟、犹达、西满的兄弟吗﹖他的姊妹不是也都在我们这里吗﹖」他们便对他起了反感。
6:4 耶稣对他们说：「先知除了在自己的本乡、本族、和本家外，是没有不受尊敬的。」
6:5 耶稣在那里不能行什么奇能，只给少数的几个病人覆手，治好了他们。
6:6 他因他们的无信心而感到诧异，遂周游四周各村施教去了。

派遣十二宗徒出外传教
6:7 耶稣叫来十二门徒，开始派遣他们两个两个地出去，赐给他们制伏邪魔的权柄，
6:8 嘱咐他们在路上除了一根棍杖外，什么也不要带：不要带食物，不要带口袋，也不要在腰带里带铜钱；
6:9 却要穿鞋，不要穿两件内衣。
6:10 又对他们说：「你们无论在那里，进了一家，就住在那里，直到从那里离去；
6:11 无论何处不接待你们，或不听从你们，你们就从那里出去，拂去你们脚下的尘土，作为反对他们的证据。」
6:12 他们就出去宣讲，使人悔改，
6:13 并驱逐了许多魔鬼，且给许多病人傅油，治好了他们。

黑落德以为若翰复活
6:14 因为耶稣的名声传扬出去，黑落德王也听到了。有人说：「洗者若翰从死者中复活了，为此这些奇能才在他身上运行。」
6:15 但也有人说：「他是厄里亚。」更有人说：「他是先知，好象古先知中的一位。」
6:16 黑落德听了，却说：「是我所斩首的若翰复活了!」
6:17 原来这个黑落德，为了他兄弟斐理伯的妻子黑落狄雅的原故，因为他娶了她为妻，曾遣人逮捕了若翰，把他押在监里；
6:18 因为若翰曾给黑落德说：「你不可占有你兄弟的妻子。」
6:19 黑落狄雅便怀恨他，愿意杀害他，只是不能，
6:20 因为黑落德敬畏若翰，知道他是一个正义圣洁的人，曾保全了他；几时听他讲道，就甚觉困惑，但仍乐意听他。
6:21 好机会的日子到了：当黑落德在自己的生日上，为自己的重要官员、军官和加里肋亚的显要，设了筵席的时候，
6:22 那个黑落狄雅的女儿便进来跳舞，获得了黑落德和同席人的欢心。王便对女孩子说：「你要什么，向我求罢!我必赐给你!」
6:23 又对她发誓说：「无论你求我什么，就是我王国的一半，我也必定给你!」
6:24 她便出去问她的母亲说：「我该求什么﹖」她母亲答说：「洗者若翰的头。」
6:25 她便立刻进去，到王面前要求说：「我要你立刻把洗者若翰的头，放在盘子里给我!」
6:26 王遂十分忧郁；但为了誓言和同席的人，不愿对她食言，
6:27 王遂即差遣卫兵，吩咐把若翰的头送来。卫兵便去，在监里斩了若翰的头，
6:28 把他的头放在盘子里送来，交给了那女孩子，那女孩子便交给了自己的母亲。
6:29 若翰的门徒听说了，就来领去了他的尸身，把他安葬在坟墓里。

首次增饼
6:30 宗徒们聚集到耶稣跟前，将他们所作所教的一切，都报告给耶稣。
6:31 耶稣向他们说：「你们来，私下到荒野的地方去休息一会儿!」这是因为来往的人很多，以致他们连吃饭的工夫也没有。
6:32 他们便乘船私下往荒野的地方去了。
6:33 人看见他们走了。许多人也知道他们要去的地方，便从各城徒步，一起往那里奔走，且在他们以先到了。
6:34 耶稣一下船，看见一大伙群众，就对他们动了怜悯的心，因为他们好象没有牧人的羊，遂开口教训他们许多事。
6:35 时间已经很晚了，他的门徒来到他跟前说：「这地方是荒野，且时间已经很晚了，
6:36 请你遣散他们，好叫他们往四周田舍村庄去，各自买东西吃。」
6:37 耶稣却回答说：「你们自己给他们吃的罢!」门徒向他说：「我们去买两百块银钱的饼给他们吃吗﹖」
6:38 耶稣问他们说：「你们有多少饼﹖去看看!」他们一知道了，就说：「五个饼，两条鱼。」
6:39 于是耶稣吩咐他们，叫众人一伙一伙地坐在青草地上。
6:40 人们就一组一组地坐下：或一百人，或五十人。
6:41 耶稣拿起那五个饼和那两条鱼来，举目向天，祝福了，把饼擘开，递给门徒，叫他们摆在众人面前，把两条鱼也分给众人。
6:42 众人吃了，也都饱了；
6:43 人就把剩余的碎块收了满满十二筐；还有鱼的碎块。
6:44 吃饼的，男人就有五千。

步行水面
6:45 耶稣即刻催迫门徒们上船，先到那边贝特赛达去，这其间他遣散了群众。
6:46 耶稣辞别了众人之后，便往山上祈祷去了。
6:47 到了夜晚，船已在海中，耶稣独自在陆地上。
6:48 他看见门徒艰苦地在摇橹，他们正遇着逆风。约夜间四更时分，耶稣步行海面，朝着他们走来，有意越过他们。
6:49 门徒看见他步行海上，以为是个妖怪，就都惊叫起来，
6:50 因为众人都看见了他，遂都惊慌不已。耶稣连忙与他们讲话，向他们说：「放心!是我。不要怕!」
6:51 遂到他们那里上了船，风就停了。他们心中越发惊奇，
6:52 因为他们还不明白关于增饼的事，他们的心还是迟钝。
6:53 他们渡到了陆地，来到革乃撒勒，就靠了岸。
6:54 他们刚一下船，人立刻认出他来。
6:55 便跑遍那全地域，开始用床把有病的人，抬到听说耶稣所在的地方去。
6:56 凡耶稣所到的地方，或村庄，或城市，或乡间，人都把患病的人放在街道上，求耶稣容许他们，至少摸摸他的衣边；凡摸到他的，就都痊愈了。

第七章(37)

法利塞人的祖传
7:1 法利塞人和一些从耶路撒冷来的经师，聚集到耶稣跟前。
7:2 他们曾看见他的几个门徒用不洁的手，就是用没有洗过的手吃饭──
7:3 原来，法利塞人和所有的犹太人，都拘守先人的传授：若不仔细洗手，就不吃饭；
7:4 从街市上回来，若不先沐浴，也不吃饭；还有其它许多按传授应拘守的事：如洗杯，洗壶，洗铜器等──
7:5 法利塞人和经师们就问耶稣说：「你的门徒为什么不遵守先人的传授，而用不洁的手吃饭﹖」
7:6 耶稣对他们说：「依撒意亚论你们这些假善人预言的真好，正如所记载的：『这民族用嘴唇尊敬我，他们的心却远离我。
7:7 他们恭敬我，也是虚假的，因为他们所讲授的教义，是人的规律。』
7:8 你们离弃天主的诫命，而只拘守人的传授。」
7:9 又向他们说：「真好啊!你们为拘守你们的传授，竟废除了天主的诫命。
7:10 梅瑟原说过：『你该孝敬你的父亲及你的母亲；』又说：『咒骂了父亲或母亲的，应处以死刑。』
7:11 你们却说：人若对父亲或母亲说：我所能供养你的，已成了「科尔班」，即「献仪」，
7:12 那么就许那人不必再为父母做什么了；
7:13 这样你们便为了你们所传授的遗教，废弃了天主的话；并且你们还行了许多其他诸如此类的事。」
7:14 耶稣又叫过群众来，对他们说：「你们都要听我，且要明白!
7:15 不是从人外面进入他内的，能污秽人，而是从人里面出来的，才污秽人。
7:16 凡有耳听的，听罢!」
7:17 耶稣离开群众，回到家里，他的门徒便问他这比喻的意义。
7:18 耶稣就给他们说：「怎么，连你们也不明白吗﹖你们不晓得：凡从外面进入人内的，不能使人污秽，
7:19 因为进不到他的心，但到他的肚腹内，再排泄到厕所里去吗﹖」──他这是说一切食物都是洁净的。
7:20 耶稣又说：「凡从人里面出来的，那才使人污秽，
7:21 因为从里面，从人心里出来的是些恶念、邪淫、盗窃、凶杀、
7:22 奸淫、贪吝、毒辣、诡诈、放荡、嫉妒、毁谤、骄傲、愚妄：
7:23 这一切恶事，都是从内里出来的，并且使人污秽。」

客纳罕妇人
7:24 耶稣从那里起身，往提洛和漆冬境内去了。他进了一家，不愿任何人知道，但是不能隐藏。
7:25 当下就有一个妇人，她的女儿附了邪魔，一听说耶稣，就来跪伏在他脚前。
7:26 这妇人是个外邦人，生于叙利腓尼基；她恳求耶稣把魔鬼从她女儿身上赶出去。
7:27 耶稣向她说：「应先让儿女们吃饱了，因为拿儿女的饼扔给小狗是不对的。」
7:28 那妇人却回答说：「主!是啊!可是小狗在桌子底下，也可吃孩子们的碎屑呢!」
7:29 耶稣对她说：「为了这句话，你去罢!魔鬼已从你女儿身上出去了。」
7:30 她一回到自己的家里，看见孩子躺在床上，魔鬼已出去了。

耶稣治好聋哑人
7:31 耶稣又从提洛境内出来，经过漆冬，向着加里肋亚海，到了十城区中心地带。
7:32 有人给他带来一个又聋又哑的人，求他给他覆手。
7:33 耶稣便领他离开群众，来到一边，把手指放进他的耳朵里，并用唾沫，抹他的舌头，
7:34 然后望天叹息，向他说：「厄法达」就是说：「开了罢!」
7:35 他的耳朵就立时开了,舌结也解了，说话也清楚了。
7:36 耶稣遂嘱咐他们不要告诉任何人；但他越嘱咐他们，他们便越发宣传；
7:37 人都不胜惊奇说：「他所做的一切都好：使聋子听见，叫哑吧说话。」

第八章(38)

二次增饼
8:1 当那些日子，又有一大群人，没有什么吃的了。耶稣叫过门徒来，给他们说：
8:2 「我很怜悯这批群众，因为他们同我在一起已经三天，也没有什么可吃的了。
8:3 我若遣散他们空着肚子各自回家，他们必要在路上晕倒；况且他们中还有些是从远处来的。」
8:4 门徒回答说：「在这荒野里，人从那里能得饼，使这些人吃饱呢﹖」
8:5 耶稣问他们说：「你们有多少饼﹖」他们说：「七个。」
8:6 耶稣就吩咐群众坐在地上，拿起那七个饼来，祝谢了，擘开，递给他的门徒，叫他们分开；他们就给群众分开。
8:7 又有几条小鱼，耶稣祝福后，也吩咐把这些小鱼分开。
8:8 人都吃饱了，把剩下来的碎块收集了七篮子。
8:9 人数约有四千；然后耶稣遣散了他们，
8:10 即劾同门徒上船，来到了达玛奴达境内。

提防法利塞人
8:11 法利塞人出来，开始和他辩论，向他要求一个来自天上的征兆，想试探他。
8:12 耶稣从心里叹息说：「为什么这一世代要求征兆﹖我实在告诉你们，必不给这世代一个征兆!」
8:13 他就离开他们，再上船往对岸去了。
8:14 门徒忘了带饼，在船上除了一个饼外，随身没有带别的食物。
8:15 耶稣嘱咐他们说：「你们应当谨慎，提防法利塞人的酵母和黑落德的酵母。」
8:16 他们彼此议论：他们没有饼了。
8:17 耶稣看出来了，就对他们说：「为什么你们议论没有饼了﹖你们还不明白，还不了解吗﹖你们的心仍然迟钝吗﹖
8:18 你们有眼看不见，有耳听不见吗﹖你们不记得：
8:19 当我擘开五个饼给五千人的时候，你们收满了几筐碎块﹖」他们回答说：「十二筐。」
8:20 「还有，七个饼给四千人的时候，你们收满了几篮碎块﹖」他们回答说：「七篮。」
8:21 于是耶稣对他们说：「你们还不了解吗﹖」

在贝特赛达治好瞎子
8:22 他们来到贝特赛达，有人给耶稣送来一个瞎子，求他抚摸他。
8:23 耶稣便拉着瞎子的手，领他到村外，在他的眼上吐了唾沫，然后又给他覆手，问他说：「你看见什么没有﹖」
8:24 他举目一望，说：「我看见人，见他们好象树木在行走。」
8:25 然后，耶稣又按手在他的眼上，他定睛一看，就复了原，竟能清清楚楚看见一切。
8:26 耶稣打发他回家去说：「连这村庄你也不要进去。」

伯多禄认主为默西亚
8:27 耶稣和他的门徒起身，往斐理伯的凯撒勒雅附近的村庄去；在路上问自己的门徒说：「人们说我是谁﹖」
8:28 他们回答说：「是洗者若翰；也有些人说是厄里亚；还有些人说是先知中的一位。」
8:29 耶稣又问他们说：「你们说我是谁﹖」伯多禄回答说：「你是默西亚。」
8:30 耶稣就严禁他们，不要向任何人谈及他。

首次预言受难和复活
8:31 耶稣便开始教训他们：人子必须受许多苦，被长老、司祭长和经师弃绝，且要被杀害；但三天以后必要复活。
8:32 耶稣明明说了这话。伯多禄便拉他到一边，开始谏责他。
8:33 耶稣却转过身来，注视着自己的门徒，责斥伯多禄说：「撒殚，退到我后面去!因为你所体会的，不是天主的事，而是人的事。」

人应跟随耶稣背十字架
8:34 他遂召集群众和门徒来，对他们说：「谁若愿意跟随我，该弃绝自己，背着自己的十字架，跟随我，
8:35 因为谁若愿意救自己的性命，必要丧失性命；但谁若为我和福音的缘故，丧失自己的性命，必要救得性命。
8:36 人纵然赚得了全世界而赔上自己的灵魂，为他有什么益处﹖
8:37 人还能拿什么作为自己灵魂的代价﹖
8:38 谁若在这淫乱和罪恶的世代中，以我和我的话为耻，将来人子在他父的光荣中，同诸圣天使降来时，也要以他为耻。」

第九章(50)
9:1 耶稣又对他们说：「我实在告诉你们：站在这里的人中，就有几个在未尝到死味以前，必要看见天主的国带着威能降来。」

耶稣显圣容
9:2 六天后，耶稣带着伯多禄、雅各伯和若望，单独带领他们上了一座高山，在他们前变了容貌：
9:3 他的衣服发光，那样洁白，世上没有一个漂布的能漂得那样白。
9:4 厄里亚和梅瑟也显现给他们，正在同耶稣谈论。
9:5 伯多禄遂开口对耶稣说：「师傅，我们在这里真好！让我们张搭三个帐棚：一个为你，一个为梅瑟，一个为厄里亚。」
9:6 他原不知道该说什么，因为他们都吓呆了。
9:7 当时，有一团云彩遮蔽了他们，从云中有声音说：「这是我的爱子，你们要听从他!」
9:8 他们忽然向四周一看，任谁都不见了，只有耶稣同他们在一起。
9:9 他们从山上下来的时候，耶稣嘱咐他们，非等人子从死者中复活后，不要将他们所见的告诉任何人。
9:10 他们遵守了这话，却彼此讨论从死者中复活是什么意思。
9:11 他们就问耶稣说：「为什么经师们说厄里亚应该先来﹖」
9:12 耶稣对他们说：「厄里亚固然要先来重整一切：但是经上关于人子应受许多痛苦，被人轻慢，是怎样记载的呢﹖
9:13 可是，我告诉你们：厄里亚己经来了，人们任意对待了他，正如经上关于他所记载的。」

治好附魔的儿童
9:14 他们来到门徒那里，看见一大群人围着他们，经师和他们正在辩论。
9:15 全民众一看见了耶稣，就都惊奇，立刻向前跑去问候他。
9:16 耶稣问门徒说：「你们和他们辩论什么﹖」
9:17 群众中有一个人回答说：「师傅，我带了我的儿子来见你，他附着一个哑吧魔鬼；
9:18 无论在那里，魔鬼抓住他，就把他摔倒，他就口吐白沫，咬牙切齿，并且僵硬了。我曾请你的门徒把魔鬼逐出，他们却不能。」
9:19 耶稣开口向他们说：「哎!无信的世代!我与你们在一起要到几时呢﹖我容忍你们要到几时呢﹖带他到我这里来！」
9:20 他们就把孩子领到耶稣跟前。魔鬼一见耶稣，立时使那孩子拘挛了一阵，那孩子便倒在地上，打滚吐沫。
9:21 耶稣问他的父亲说：「这事发生在他身上有多少时候了﹖」他回答说：「从小的时候；
9:22 魔鬼屡次把他投到火里或水里，要害死他。但是，你若能做什么，你就怜悯我们，帮助我们罢!」
9:23 耶稣对他说：「『你若能，』为信的人，一切都是可能的!」
9:24 小孩子的父亲立刻喊说：「我信！请你补助我的无信罢！」
9:25 耶稣看见群众都跑过来，就叱责邪魔说：「又聋又哑的魔鬼，我命你从他身上出去！再不要进入他内！」
9:26 魔鬼就喊叫起来，猛烈地使那孩子拘挛了一阵，就出去了；那孩子好象死了一样，以致有许多人说：「他死了！」
9:27 但是，耶稣握住他的手，拉他起来，他就起来了。
9:28 耶稣进到家里，他的门徒私下问他说：「为什么我们不能赶他出去﹖」
9:29 耶稣对他们说：「这一类，非用祈祷【和禁食】，是不能赶出去的。」

二次预言受难和复活
9:30 他们从那里起身，经过加里肋亚；耶稣却不愿叫人知道。
9:31 因为那时他教训他的门徒，给他们说：「人子将要被交在人手中，为人所杀；被杀以后，过了三天，他必要复活。」
9:32 门徒却不明白这些话，又害怕询问他。

天国中谁最大
9:33 他们来到葛法翁，进到家里，耶稣问他们说：「你们在路上争论了什么﹖」
9:34 他们都默不作声，因为他们在路上彼此争论谁最大。
9:35 耶稣坐下，叫过那十二人来，给他们说：「谁若想做第一个，他就得做众人中最末的一个，并要做众人的仆役。」
9:36 遂领过一个小孩子来，放在门徒中间，抱起他来，给他们说：
9:37 「谁若因我的名字，收留一个这样的小孩子，就是收留我；谁若收留我，并不是收留我，而是收留那派遣我来的。」
9:38 若望向耶稣说：「师傅！我们见过一个人，他因你的名字驱魔，我们禁止了他，因为他不跟从我们。」
9:39 耶稣说：「不要禁止他，因为没有任何人，以我的名字行了奇迹，就会立刻诽谤我的，
9:40 因为谁不反对我们，就是倾向我们。」

基督徒的爱德
9:41 「谁若因你们属于基督，而给你们一杯水喝，我实在告诉你们：他决不会失掉他的赏报。
9:42 谁若使这些信者中的一个小子跌倒，倒不如拿一块驴拉的磨石，套在他的脖子上，投在海里，为他更好。
9:43 倘若你的手使你跌倒，砍掉它！
9:44 你残废进入生命，比有两只手而往地狱里，到那不灭的火里去更好。
9:45 倘若你的脚使你跌倒，砍掉它！
9:46 你瘸腿进入生命，比有双脚被投入地狱里更好。
9:47 倘若你的眼使你跌倒，剜出它来！你一只眼进入天主的国，比有两只眼被投入地狱里更好，
9:48 那里的虫子不死，火也不灭。
9:49 因为所有的人都要用火腌起来。
9:50 盐是好的；但盐若成了不咸的，你们可用什么去调和它﹖在你们中间当有盐，又该彼此和平相处。」

在犹太和耶路撒冷

第十章(52)

离婚的问题
10:1 耶稣从那里起身，来到犹太境界，约旦河的对岸，群众又聚集到他那里，他又照常教训他们。
10:2 有些法利塞人前来问耶稣：许不许丈夫休妻﹖意思是要试探他。
10:3 耶稣回答他们说：「梅瑟吩咐了你们什么﹖」
10:4 他们说：「梅瑟准许了写休书休妻。」
10:5 耶稣对他们说：「这是为了你们的心硬，他才给你们写下了这条法令。
10:6 但是，从创造之初，天主造了他们一男一女。
10:7 为此，人要离开他的父母，依附自己的妻子，
10:8 二人成为一体，以致他们再不是两个，而是一体了。
10:9 所以，天主所结合的，人不可拆散。」
10:10 回到家里，门徒又问他这事，
10:11 耶稣对他们说：「谁若休自己的妻子而另娶，就是犯奸淫，辜负妻子；
10:12 若妻子离弃自己的丈夫而另嫁，也是犯奸淫。」

祝福儿童
10:13 有人给耶稣领来一些小孩子，要他抚摸他们；门徒却斥责他们。
10:14 耶稣见了，就生了气，对他们说：「让小孩子到我跟前来，不要阻止他们!因为天主的国正属于这样的人。
10:15 我实在告诉你们：谁若不像小孩子一样接受天主的国，决不能进去。」
10:16 耶稣遂抱起他们来，给他们覆手，祝福了他们。

富贵少年
10:17 正在耶稣出来行路时，跑来了一个人，跪在他面前，问他说：「善师，为承受永生，我该作什么﹖」
10:18 耶稣对他说：「你为什么称我善﹖除了天主一个外，没有谁是善的。
10:19 诫命你都知道：不可杀人，不可奸淫，不可偷盗，不可做假见证，不可欺诈，应孝敬你的父母。」
10:20 他回答耶稣说：「师傅！这一切我从小就都遵守了。」
10:21 耶稣定睛看他，就喜爱他，对他说：「你还缺少一样：你去，变卖你所有的一切，施舍给穷人，你必有宝藏在天上；然后来，背着十字架，跟随我!」
10:22 因了这话，那人就面带愁容，忧郁地走了，因为他有许多产业。
10:23 耶稣周围一看，对自己的门徒说：「那些有钱财的人，进天主的国是多么难啊!」
10:24 门徒就都惊奇他这句话。耶稣又对他们说：「孩子们!仗恃钱财的人，进天主的国是多么难啊!
10:25 骆驼穿过针孔，比富有的人进天主的国还容易。」
10:26 他们就更加惊奇，彼此说：「这样，谁还能得救﹖」
10:27 耶稣注视他们说：「在人不可能，在天主却不然，因为在天主，一切都是可能的。」

百倍赏报
10:28 伯多禄开口对他说：「看，我们舍弃了一切，而跟随了你。」
10:29 耶稣回答说：「我实在告诉你们：人为了我，为了福音，而舍弃了房屋、或兄弟、或姊妹、或母亲、或父亲、或儿女、或田地，
10:30 没有不在今时就得百倍的房屋、兄弟、姊妹、母亲、儿女、田地──连迫害也在内，并在来世获得永生。
10:31 但有许多在先的，要成为在后的；在后的，要成为在先的。」

三次预言受难和复活
10:32 那时，他们在路上，要上耶路撒冷去，耶稣在门徒前头走，他们都惊奇，跟随的人也都害怕。耶稣又把那十二人带到一边，开始告诉他们那将要临到他身上的事：
10:33 「看，我们上耶路撒冷去，人子要被交于司祭长和经师；他们要定他的死罪，要把他交给外邦人；
10:34 这些人要戏弄他，唾污他，鞭打他，杀害他；但三天以后，他必要复活。」

载伯德二子的要求
10:35 载伯德的儿子雅各伯和若望走到耶稣跟前，对他说：「师傅!我们愿你允许我们的要求!」
10:36 耶稣对他们说：「你们愿意我给你们做什么﹖」
10:37 他们回答说：「赐我们在你的光荣中，一个坐在你右边，一个坐在你左边。」
10:38 耶稣对他们说：「你们不知道你们所求的是什么；你们能饮我饮的爵吗﹖或者，你们能受我受的洗吗﹖」
10:39 他们对他说：「我们能。」耶稣就对他们说：「我饮的爵，你们必要饮；我受的洗，你们必要受；
10:40 但坐在我右边或左边，不是我可以给你的，而是给谁预备了，就给谁。」
10:41 那十个听了，就开始恼怒雅各伯和若望。
10:42 耶稣叫门徒过来，对他们说：「你们知道：在外邦人中，有尊为首领的，主宰他们，有大臣管辖他们；
10:43 但你们中间，却不可这样：谁若愿意在你们中间成为大的，就当作你们的仆役；
10:44 谁若愿意在你们中间为首，就当作众人的奴仆；
10:45 因为人子，不是来受服事，而是来服事人，并交出自己的性命，为大众作赎价。」

治好耶里哥的瞎子
10:46 他们来到了耶里哥。耶稣和他的门徒及一大群人，从耶里哥出来的时候，有一个瞎眼的乞丐，即提买的儿子巴尔提买坐在路旁。
10:47 他一听说是纳匝肋人耶稣，就喊叫说：「耶稣，达味之子，可怜我罢!」
10:48 有许多人就斥责他，叫他不要作声；但他越发喊叫说：「达味之子，可怜我罢!」
10:49 耶稣就站住说：「叫他过来!」人就叫那瞎子，给他说：「放心!起来!他叫你呢!」
10:50 瞎子就扔下自己的外衣，跳起来，走到耶稣跟前。
10:51 耶稣对他说：「你愿意我给你做什么﹖」瞎子说：「师傅!叫我看见!」
10:52 耶稣对他说：「去罢！你的信德救了你。」瞎子立刻看见了，就在路上跟着耶稣去了。

耶稣最后在耶路撒冷的事迹

第十一章(33)

荣进耶路撒冷
11:1 当他们将近耶路撒冷，到了贝特法革和伯达尼，在橄榄山那里时，耶稣就打发两个门徒，
11:2 对他们说：「你们往对面的村庄里去，一进村庄，立时会看见一匹拴着的驴驹，是从来没有人骑过的；把它解开牵来。
11:3 若有人对你们说：你们做什么﹖你们就说：主要用它，但是会立刻把它牵回这里来。」
11:4 他们去了，便见一匹驴驹，拴在门外街道上，就把它解开。
11:5 在那里站着的人，有人对他们说：「你们解开驴驹作什么﹖」
11:6 门徒就按照耶稣所吩咐的对他们说了;那些人遂容许了他们。
11:7 他们把驴驹牵到耶稣跟前，把自己的外衣搭在上面，耶稣就骑了上去。
11:8 有许多人把自己的外衣，另有些人把从田间砍来的绿树枝，铺在路上，
11:9 前行后随的人，都喊着说：「贺三纳!因上主之名而来的，应受赞颂!
11:10 那要来的我们祖先达味之国，应受赞颂!贺三纳于至高之天!」
11:11 耶稣进了耶路撒冷，到圣殿里，周围察看了一切，时辰已晚，遂同十二门徒出来，往伯达尼去了。

诅咒无花果树
11:12 第二天，他们从伯达尼出来，耶稣饿了。
11:13 他从远处望见了一棵茂盛的无花果树，就上前去，看是否在树上可以找到什么；及至走到那里，除了叶子外，什么也没有找着，因为还不是无花果的时节。
11:14 耶稣就开口对它说：「永远再没有人吃你的果子了!」他的门徒也都听见了。

驱逐商人
11:15 他们来到耶路撒冷。耶稣一进殿院，就开始把在殿院里的买卖人赶出去，把钱庄的桌子和卖鸽子的凳子推翻，
11:16 也不许人带着器皿由殿院里经过，
11:17 教训他们说：「经上不是记载：『我的殿宇将称为万民的祈祷之所』么﹖你们竟把它作成了贼窝!」
11:18 司祭长和经师听了，就设法要怎样除掉他，却又害怕他，因为全群众对他的教训都惊奇不已。
11:19 到了晚上，他们就出了城。

信德的力量
11:20 早晨，他们从那里经过时，看见那棵无花果树连根都枯干了。
11:21 伯多禄想起来，就对耶稣说：「师傅!看，你所咒骂的无花果树已枯干了。」
11:22 耶稣回答他们说：「你们对天主当有信德!
11:23 我实在告诉你们：无论谁对这座山说：起来，投到海里去!他心里若不怀疑，反相信他说的必成就，就必给他成就。
11:24 因此，我告诉你们：你们祈祷，不论求什么，只要你们相信必得，必给你们成就。
11:25 当你们立着祈祷时，若你们有什么怨人的事，就宽恕罢!
11:26 好叫你们在天之父，也宽恕你们的过犯。」

质问耶稣行事的权柄
11:27 他们又来到耶路撒冷。当耶稣在殿里徘徊时，司祭长、经师和长老来到他跟前，
11:28 对他说：「你凭什么权柄作这些事﹖或者，是谁给了你权柄作这些事﹖」
11:29 耶稣对他们说：「我也要问你们一句话，你们回答我，我就告诉你们：我凭什么权柄作这些事。
11:30 若翰的洗礼是从天上来的，还是从人来的﹖答复我罢!」
11:31 他们心中思量说：「若我们说：是从天上来的，他就要说：那么你们为什么不信他﹖
11:32 但我们怎敢说：是从人来的呢﹖」──他们是害怕民众，因为众人都以若翰实在是一位先知。
11:33 他们便回答耶稣说：「我们不知道。」耶稣也对他们说：「我也不告诉你们：我凭什么权柄作这些事。」

第十二章(44)

恶园户的比喻
12:1 耶稣开始用比喻对他们说：「有一个人培植了一个葡萄园，周围围上了篱笆，掘了一个榨酒池，筑了一座守望台，把它租给园户，就离开了本国。
12:2 到了时节，他便打发一个仆人到园户那里，向园户收取园中的果实；
12:3 园户却抓住他，打了他，放他空手回去。
12:4 主人又打发别的一个仆人到他们那里去；他们打伤了他的头，并且凌辱了他。
12:5 主人又打发另一个，他们把他杀了；后又打发好些仆人去：有的他们打了，有的他们杀了。
12:6 主人还有一个，即他的爱子；最后就打发他到他们那去，说：他们必会敬重我的儿子。
12:7 那些园户却彼此说：这是继承人，来!我们杀掉他，将来产业就归我们了。
12:8 于是，抓住他杀了，把他拋在葡萄园外。
12:9 那么，葡萄园的主人要怎样处置呢﹖他必来除灭这些园户，将葡萄园另租给别人。
12:10 你们没有读过这段经文吗﹖『匠人弃而不用的石头，反而成了屋角的基石：
12:11 那是上主的所作所为，在我们眼中神妙莫测。』
12:12 他们明白这比喻是指他们说的，就想逮住他；但害怕群众，于是，离开他走了。

纳税的问题
12:13 后来，他们派了几个法利塞人和黑落德党人到耶稣那里，要用言论来陷害他。
12:14 他们来对他说：「师傅！我们知道你是真诚的，不顾忌任何人，因为你不看人的情面，只按真理教授天主的道路。给凯撒纳丁税，可以不可以﹖我们该纳不该纳﹖」
12:15 耶稣识破了他们的虚伪，便对他们说：「你们为什么试探我﹖拿一个『德纳』来给我看看!」
12:16 他们拿了来。耶稣就问他们说：「这肖像和字号是谁的﹖」他们回答说：「凯撒的。」
12:17 耶稣就对他们说：「凯撒的就应归还凯撒，天主的就应归还天主。」他们对他非常惊异。

复活的问题
12:18 否认复活的撒杜塞人来到耶稣跟前，问他说：
12:19 「师傅!梅瑟曾给我们写说：如果一个人的哥哥死了，撇下妻子而没留下孩子，他的弟弟就应娶他的妻子，给他哥哥立嗣。
12:20 曾有兄弟七人，第一个娶了妻，没有留下子嗣就死了。
12:21 第二个娶了她，也没有留下子嗣就死了；第三个也是这样。
12:22 那七个都没有留下子嗣；末了，那妇人也死了。
12:23 在复活时，他们复活以后，她将是他们中那一个人的妻子﹖因为七个人都娶过她为妻。」
12:24 耶稣对他们说：「你们岂不是因为没有明了经书，也没有明了天主的能力，而错误了吗﹖
12:25 因为人从死者中复活后，也不娶，也不嫁，就像天上的天使一样。
12:26 关于死人复活的事，在梅瑟书上荆棘篇中，你们没有读过，天主怎样对他说的吗﹖他说：『我是亚巴郎的天主，依撒格的天主，和雅各伯的天主。』
12:27 他不是死人的，而是活人的天主，所以你们大错了！」

最大的诫命
12:28 有一个经师听见了他们辩论，觉得耶稣对他们回答的好，便上前来，问他说：「一切诫命中，那一条是第一条呢﹖」
12:29 耶稣回答说：「第一条是：『以色列!你要听!上主我们的天主是唯一的天主。
12:30 你应当全心、全灵、全意、全力爱上主，你的天主。』
12:31 第二条是：『你应当爱近人如你自己。』再没有别的诫命比这两条更大的了。」
12:32 那经师对耶稣说：「不错，师傅说的实在对：他是唯一的，除他以外，再没有别的：
12:33 应以全心、全意、全力爱他，并爱近人如自己，远超过一切全燔祭和牺牲。」
12:34 耶稣见他回答得明智，便对他说：「你离天主的国不远了。」从此，没有人敢再问他。

默西亚为达味之子的问题
12:35 耶稣在圣殿里教训人时，说道：「经师们怎么说默西亚是达味之子呢﹖
12:36 达味自己因着圣神的感动曾说过：『上主对吾主说：你坐在我右边，等我把你的仇人放在你的脚下。』
12:37 达味自己既称他为主，他怎么又是达味之子呢﹖」

指摘经师
12:大批群众都喜欢听他。
12:38 耶稣在教训中又说：「你们要谨防经师：他们喜欢穿上长袍游行，在街市上受人请安，
12:39 在会堂里坐上座，在筵席上坐首席；
12:40 他们吞没了寡妇的家产，而以长久的祈祷作掩饰：这些人必要遭受更严重的处罚。」

称赞穷寡妇
12:41 耶稣面对银库坐着，看众人怎样向银库里投钱，有许多富人投了很多。
12:42 那时，来了一个穷寡妇，投了两个小钱，即一文铜钱的四分之一。
12:43 耶稣便叫他的门徒过来，对他们说：「我实在告诉你们：这个穷寡妇比所有向银库里投钱的人，投得更多，
12:44 因为众人都拿他们所余的来投；但这寡妇却由自己的不足中，把所有的一切，全部的生活费，都投上了。」

第十三章(37)

预言圣殿的毁灭和未来的灾难
13:1 耶稣从圣殿里出来的时候，他的门徒中有一个对他说：「师傅!看，这是何等的石头!何等的建筑!」
13:2 耶稣对他说：「你看见这些伟大的建筑吗﹖将来这里决没有一块石头留在另一块石头上，而不被拆毁的。」
13:3 耶稣在橄榄山上，面对圣殿坐着的时候，伯多禄、雅各伯、若望和安德肋私下问他说：
13:4 「请告诉我们：什么时候发生这些事﹖这一切事要完成时，将有什么先兆﹖」
13:5 耶稣就开始对他们说：「你们要谨慎，免得有人欺骗了你们。
13:6 将有许多人假冒我的名字来说：我就是(默西亚)；并且要欺骗许多人。
13:7 当你们听到战争和战争的风声时，不要惊慌，因为这是必须发生的，但还不是结局。
13:8 因为民族要起来攻击民族，国家攻击国家；到处要有地震，要有饥荒；但这只是苦痛的开始。」

信徒必受迫害
13:9 你们自己要谨慎!人要把你们解送到公议会，你们在会堂里要受鞭打，并且也要为我的缘故，站在总督和君王面前，对他们作证。
13:10 但福音必须先传于万国。
13:11 人把你们拉去解送到法庭时，你们不要预先思虑该说什么；在那时刻赐给你们什么话，你们就说什么，因为说话的不是你们，而是圣神。
13:12 兄弟将把兄弟，父亲将把儿子置于死地；儿女将起来反对父母，把他们处死。
13:13 你们为了我的名字，将为众人所恼恨；但那坚持到底的，必要得救。」

在犹太所要发生的事
13:14 几时你们看见那『招致荒凉的可憎之物』立在不应在的地方──读者应明白；那时在犹太的，该逃往山中；
13:15 在屋顶上的，不要下来，也不要进去，从屋里取什么东西；
13:16 在田地里的，不要回来取自己的外衣。
13:17 在那些日子里，怀孕的和哺乳的是有祸的!
13:18 但你们当祈祷,不要叫这事逢到冬天。」

人子来临
13:19 因为在那些日子里，必有灾难，这是从天主创造开始，直到如今从未有过的，将来也不会再有。
13:20 若不是上主缩短了那些时日，凡有血肉的人都不会得救;但为了他所拣选的被选者，他缩短了那些时日。
13:21 那时，若有人对你们说：看，默西亚在这里!看，在那里!你们不要相信!
13:22 因为将有假默西亚和假先知兴起，行异迹和奇事，如果可能的话，他们连被选者都要欺骗。
13:23 所以，你们要谨慎!看，凡事我都预先告诉了你们!
13:24 但是，在那些日子里，在那灾难以后，太阳将要昏暗，月亮不再发光；
13:25 星辰要从天上坠下，天上的万象也要动摇。
13:26 那时，人要看见人子带着大威能和光荣乘云降来。
13:27 那时，他要派遣天使，由四方，从地极到天边，聚集他的被选者。」

无花果树比喻
13:28 你们应由无花果树取个比喻：几时它的枝条已经发嫩，生出叶子，你们就知道夏天近了。
13:29 同样，你们几时看见这些事发生了，就该知道：他已近在门口了。
13:30 我实在告诉你们：非到这一切发生了，这一世代决不会过去。
13:31 天地要过去，但是我的话决不会过去。
13:32 至于那日子和那时刻，除了父以外，谁也不知道，连天上的天使和子都不知道。」

应醒寤不寐
13:33 你们要当心，要醒寤，因为你们不知道那日期什么时候来到。
13:34 正如一个远行的人，离开自己的家时，把权柄交给自己的仆人，每人有每人的工作；又嘱咐看门的须要醒寤。
13:35 所以，你们要醒寤，因为你们不知道，家主什么时候回来：或许傍晚，或许夜半，或许鸡叫，或许清晨；
13:36 免得他忽然来到，遇见你们正在睡觉。
13:37 我对你们说的，我也对众人说：你们要醒寤!」

耶稣受难史

第十四章(75)

公议会的阴谋
14:1 两天后就是逾越节和无酵节，司祭长和经师设法要怎样用诡计捉拿耶稣，而把他杀害，
14:2 因为他们说：「不要在节庆内，怕民间发生暴动。」

女人以香液傅抹耶稣
14:3 当耶稣在伯达尼癞病人西满家里，正坐席的时候，来了一个女人，拿着一玉瓶珍贵的纯「纳尔多」香液。她打破玉瓶，就倒在耶稣头上。
14:4 有些人颇不满意，就彼此说：「为什么要这样浪费香液﹖
14:5 这香液原可以卖三百多块银钱，施舍给穷人!」他们对那女人很生气。
14:6 耶稣却说：「由她罢!你们为什么叫她难受﹖她在我身上做了一件善事，
14:7 因为你们常有穷人同你们在一起，你们几时愿意，就能给他们行善；但是我，你们却不常有。
14:8 她已做了她能做的：提前傅抹了我的身体，是为安葬之事。
14:9 我实在告诉你们：将来福音无论传到全世界什么地方，必要述说她所作的事，来纪念她。」
14:10 于是，那十二人中之一，犹达斯依斯加略，去见司祭长，要把耶稣交与他们。
14:11 他们听了以后，不胜欣喜，许下给他银钱；他就找寻良机，将耶稣交出。

最后晚餐
14:12 无酵节的第一天，即宰杀逾越节羔羊的那一天，门徒对耶稣说：「你愿我们往那里去，给你预备吃逾越节晚餐﹖」
14:13 耶稣就打发两个门徒，对他们说：「你们往城里去，必有一个拿着水罐的人迎面而来，你们就跟着他去；
14:14 他无论进入那里，你们就对那家主说：师傅问：我同我的门徒吃逾越节晚餐的客厅在那里﹖
14:15 他必指给你们一间铺设好了的宽大楼厅，你们就在那里为我们预备罢!」
14:16 门徒去了，来到城里，所遇见的，正如耶稣给他们所说的；他们就预备了逾越节晚餐。
14:17 到了晚上，耶稣同那十二人来了。
14:18 他们坐席吃饭时，耶稣说：「我实在告诉你们：你们中有一个与我同食的要负卖我。」
14:19 他们就都忧闷起来，一个一个地问他说：「难道是我吗﹖」
14:20 耶稣对他们说：「是十二人中的一个，同我一起在盘子里蘸的那一个。
14:21 人子固然要按照指着他所记载的而去，但是负卖人子的那人是有祸的!那人若没有生，为他更好。」

建立圣体圣事
14:22 他们正吃的时候，耶稣拿起饼来，祝福了，擘开，递给他们说：「你们拿去吃罢!这是我的身体。」
14:23 又拿起杯来，祝谢了，递给他们，他们都从杯中喝了。
14:24 耶稣对他们说：「这是我的血，新约的血，为大众流出来的。
14:25 我实在告诉你们：我决不再喝这葡萄汁了，直到我在天主的国里喝新酒的那天。」

预言门徒逃散和伯多禄背主
14:26 他们唱完圣咏，就出来，往橄榄山去了。
14:27 耶稣对他们说：「你们都要跌倒，因为有记载说：『我要打击牧人，羊群就要四散。』
14:28 但我复活后，要在你们以先，到加里肋亚去。」
14:29 伯多禄对他说：「即便众人都要跌倒，我却不然。」
14:30 耶稣就向他说：「我实在告诉你：就在今天，这一夜里，鸡叫两遍以前，你要三次不认我。」
14:31 伯多禄更加激烈地说：「即便我该同你一起死，我也决不会不认你。」众人也都这样说了。

山园祈祷
14:32 他们来到一个名叫革责玛尼的庄园里；耶稣对门徒说：「你们坐在这里，等我去祈祷。」
14:33 遂带着伯多禄、雅各伯和若望与他同去；他开始惊惧恐怖，
14:34 便对他们说：「我的心灵悲伤得要死；你们留在这里，且要醒寤。」
14:35 耶稣往前走了不远，俯伏在地祈求，如果可能，使这时辰离他而去，
14:36 说：「阿爸!父啊!一切为你都可能：请给我免去这杯罢!但是，不要照我所愿意的，而要照你所愿意的。」
14:37 耶稣回来，见他们睡着了，就对伯多禄说：「西满!你睡觉吗﹖你不能醒寤一个时辰吗﹖
14:38 你们醒寤祈祷罢!免陷于诱惑。心神固然切愿，但肉体却软弱。」
14:39 耶稣又去祈祷，说了同样的话。
14:40 他又回来，见他们仍是睡着，因为他们的眼睛沉重，也不知道要回答他什么。
14:41 他第三次回来，对他们说：「你们还睡下去吗﹖还安息吗﹖够了!时辰到了，看，人子就要被交付在罪人手中了。
14:42 起来!我们去罢!看，那负卖我的来近了。」

耶稣被捕宗徒逃散
14:43 耶稣还说话的时候，那十二人中之一的犹达斯，遂即到了，同他一起的，还有带着刀剑棍棒的群众，是由司祭长、经师和长老那里派来的。
14:44 那出卖耶稣的人曾给他们一个暗号说：「我口亲谁，谁就是；你们拿住他，小心带去。」
14:45 犹达斯一来，便立刻到耶稣跟前说：「辣彼!」遂口亲了他。
14:46 他们就向耶稣下手，拿住了他。
14:47 站在旁边的人中，有一个拔出剑来，砍了大司祭的仆人一剑，削下了他的一个耳朵。
14:48 耶稣开口对他们说：「你们带着刀剑棍棒出来拿我，如同对付强盗一样；
14:49 我天天在你们当中，在圣殿里施教，你们没有拿我；但这是为应验经上的话。」
14:50 门徒都撇下他逃跑了。
14:51 那时，有一个少年人，赤身披着一块麻布，跟随耶稣，人们也抓住了他；
14:52 但他撇下麻布，赤着身子逃走了。

耶稣在大司祭前被判死罪
14:53 他们把耶稣带到大司祭那里，所有的司祭长、长老和经师也都聚集在那里。
14:54 伯多禄远远地跟着耶稣，直到大司祭的庭院里面，同差役们坐在一起，烤火取暖。
14:55 司祭长和全体公议会，寻找证据反对耶稣，为把他处死，却没有找着。
14:56 原来有许多人造假证据告他，但那些证据各不相符。
14:57 有几个人站起来，作假见证告他说：
14:58 「我们曾听他说过：我要拆毁这座用手建造的圣殿，三天内要另建一座不用手建造的。」
14:59 连他们的这证据也不相符合。
14:60 于是，大司祭起来，站在中间，问耶稣说：「这些人作证反对你的事，你什么也不回答吗﹖」
14:61 耶稣却不作声，什么也不回答。大司祭又问他说：「你是默西亚，那应受赞颂者的儿子吗﹖」
14:62 耶稣说：「我是，并且你们要看见人子，坐在大能者的右边，乘着天上的云彩降来。」
14:63 大司祭遂撕裂自己的衣服说：「何必还需要见证呢﹖
14:64 你们都听见亵渎的话了，你们看着该怎样﹖」众人都判定他该死。
14:65 有些人就开始向他吐唾沫，蒙起他的脸来，用拳头打他，对他说：「你作先知罢!」差役且用巴掌打他。

伯多禄三次背主
14:66 伯多禄在下边庭院里时，来了一个大司祭的使女，
14:67 看见伯多禄烤火，就注视他说：「你也是和那个纳匝肋人耶稣一起的。」
14:68 伯多禄却否认说：「我不知道，也不明白你说什么。」他遂走出去，到了门廊，鸡就叫了。
14:69 那使女看见他，就又给站在旁边的人说：「这也是他们中间的人。」
14:70 伯多禄又否认了。过了一会儿，站在旁边的人又再对伯多禄说：「你确是他们中间的，因为你也是个加里肋亚人。」
14:71 伯多禄就开始诅咒，并发誓说：「我不认得你们说的这个人。」
14:72 立时鸡叫了第二遍。伯多禄遂想起耶稣给他所说的话：「鸡叫二遍以前，你要三次不认我。」就放声大哭起来。

第十五章(47)

耶稣在比拉多前
15:1 一到清晨，司祭长、长老及经师和全体公议会商讨完毕，就把耶稣捆绑了，解送给比拉多。
15:2 比拉多问他说：「你是犹太人的君王吗﹖」耶稣回答说：「你说的是。」
15:3 司祭长控告他许多事；
15:4 比拉多又问他说：「你看，他们控告你这么多的事，你什么都不回答吗﹖」
15:5 耶稣仍没有回答什么，以致比拉多大为惊异。
15:6 每逢节日，总督惯常给民众释放一个他们所要求的囚犯。
15:7 当时有一个名叫巴辣巴的，他是与那些在暴动中杀人的暴徒一同被囚的。
15:8 群众上去，要求照常给他们办理。
15:9 比拉多回答他们说：「你们愿意我给你们释放犹太人的君王吗﹖」
15:10 他原知道司祭长是由于嫉妒才把耶稣解送来的。
15:11 但是，司祭长却煽动群众，宁要给他们释放巴辣巴。
15:12 比拉多又向他们说：「那么，对你们所称的犹太人君王，我可怎么办呢﹖」
15:13 他们又喊说：「钉他在十字架上!」
15:14 比拉多对他们说：「他作了什么恶事﹖」他们越发喊说：「钉他在十字架上!」
15:15 比拉多愿意满足群众，就给他们释放了巴辣巴，把耶稣鞭打后，交给他们，钉在十字架上。

头戴茨冠受人戏弄
15:16 兵士把耶稣带到庭院里面，即总督府内，把全队叫齐，
15:17 给耶稣穿上紫红袍，编了一个茨冠给他戴上，
15:18 开始向他致敬说：「犹太人的君王，万岁!」
15:19 然后用一根芦苇敲他的头，向他吐唾沫，屈膝朝拜他。

上加尔瓦略山
15:20 他们戏弄了耶稣之后，就给他脱去紫红袍，给他穿上他自己的衣服，然后带他出去，把他钉在十字架上。
15:21 有一个基勒乃人西满，是亚历山大和鲁富的父亲，他从田间来，正路过那里，他们就强迫他背耶稣的十字架。
15:22 他们将耶稣带到哥耳哥达地方，解说「髑髅」的地方，
15:23 就拿没药调和的酒给他喝，耶稣却没有接受。
15:24 他们就将他钉在十字架上，并把他的衣服分开，拈阄，看谁得什么。
15:25 他们把耶稣钉在十字架上时，正是第三时辰。
15:26 他的罪状牌上写的是：「犹太人的君王。」
15:27 与他一起还钉了两个强盗：一个在他右边，一个在他左边。
15:28 【这就应验了经上所说的：『他被列于叛逆之中。』】

悬在十字架上
15:29 路过的人都侮辱他，摇着头说：「哇!你这拆毁圣殿，三天内重建起来的，
15:30 你从十字架上下来，救你自己罢!」
15:31 同样，司祭长与经师也讥笑他，彼此说：「他救了别人，却救不了自己!
15:32 默西亚，以色列的君王!现在从十字架上下来罢，叫我们看了好相信!」连与他一起钉在十字架上的人也辱骂他。
15:33 到了第六时辰，遍地昏黑，直到第九时辰。
15:34 在第九时辰，耶稣大声呼号说：「厄罗依，厄罗依，肋玛，撒巴黑塔尼﹖」意思是：「我的天主，我的天主，你为什么舍弃了我﹖」
15:35 旁边站着的人中有的听见了，就说：「看，他呼唤厄里亚呢!」
15:36 有一个人就跑过去，把海绵浸满了醋，绑在芦苇上，递给他喝，说：「等一等，我们看，是否厄里亚来将他卸下。」

断气而死
15:37 耶稣大喊一声，就断了气。
15:38 圣所里的帐幔，从上到下，分裂为二。
15:39 对面站着的百夫长，看见耶稣这样断了气，就说：「这人真是天主子!」
15:40 还有些妇女从远处观望，其中有玛利亚玛达肋纳，次雅各伯和若瑟的母亲玛利亚及撒罗默。
15:41 她们当耶稣在加里肋亚时，就跟随了他，服事他；还有许多别的与耶稣同上耶路撒冷来的妇女。

卸下遗体安葬
15:42 到了傍晚，因为是预备日，就是安息日的前一天，
15:43 来了一个阿黎玛特雅人若瑟，他是一位显贵的议员，也是期待天国的人。他大胆地进见比拉多，要求耶稣的遗体。
15:44 比拉多惊异耶稣已经死了，遂叫百夫长来，问他耶稣是否已死。
15:45 既从百夫长口中得知了实情，就把尸体赐给了若瑟。
15:46 若瑟买了殓布，把耶稣卸下来，用殓布裹好，把他安放在岩石中凿成的坟墓里；然后把一块石头滚到坟墓门口。
15:47 那时，玛利亚玛达肋纳和若瑟的母亲玛利亚，留心观看安放耶稣的地方。

耶稣复活升天

第十六章(20)
16:1 安息日一过，玛利亚玛达肋纳、雅各伯的母亲玛利亚和撒罗默买了香料，要去傅抹耶稣。
16:2 一周的第一天，大清早，她们来到坟墓那里；那时，太阳刚升起，
16:3 她们彼此说：「谁给我们从坟墓门口滚开那块石头呢﹖」
16:4 但举目一望，看见那块很大的石头已经滚开了。
16:5 她们进了坟墓，看见一个少年人，坐在右边，穿著白衣，就非常惊恐。
16:6 那少年人向她们说：「不要惊惶!你们寻找那被钉在十字架上的纳匝肋人耶稣，他已经复活了，不在这里了；请看安放过他的地方!
16:7 但是你们去，告诉他的门徒和伯多禄说：他在你们以先往加里肋亚去，在那里你们要看见他，就如他所告诉你们的。」
16:8 她们一出来，就从坟墓那里逃跑了，因为战慄栗和恐惧攫住了她们，她们什么也没有给人说，因为她们害怕。

复活后的显现
16:9 一周的第一天，清早，耶稣复活后，首先显现给玛利亚玛达肋纳：耶稣曾从她身上逐出过七个魔鬼。
16:10 她去报告那些一向同耶稣在一起的人，那时，他们正在哀号哭涕。
16:11 他们听说耶稣活了，并显现于她，他们却不相信。
16:12 此后，他们中有两个人往乡下去；走路的时候，耶稣借了另一个形状显现给他们。
16:13 他们就去报告其余的人，但那些人对他们也不相信。
16:14 最后，当他们十一人坐席的时候，耶稣显现给他们，责斥他们的无信和心硬，因为他们不信那些在他由死者中复活后，见了他的人。

在加里肋亚山上派遣宗徒往训万民
16:15 然后耶稣对他们说：「你们往普天下去，向一切受造物宣传福音，
16:16 信而受洗的必要得救；但不信的必被判罪。
16:17 信的人必有这些奇迹随着他们：因我的名驱逐魔鬼说新语言，
16:18 手拿毒蛇，甚或喝了什么致死的毒物，也决不受害；按手在病人身上，可使人痊愈。」

耶稣升天
16:19 主耶稣给他们说了这些话以后，就被接升天，坐在天主的右边。
16:20 他们出去，到处宣讲，主与他们合作，并以奇迹相随，证实所传的道理。


路加福音

新约·路加福音

共24章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 | 二三 | 二四 |  |  |  |  |  |

引言：
教会历代相传：第三部《福音》和《宗徒大事录》的作者是路加。路加是希腊人（哥4:10-14），大概生于叙利亚的安提约基雅，受过高深教育，也曾作过医生（哥4:14），可能是因保禄的讲劝而信奉了基督。公元五○年，他陪同保禄由特洛阿前往斐理伯，五八年又从斐理伯返回了耶京（宗16:10-17; 20:5-21:18）。保禄在巴力斯坦的凯撒勒雅被囚时，他可能侍奉在左右（宗24:23）；后又伴随被囚的保禄前往罗马（宗27; 28）。保禄两次在罗马坐监时，他都随侍在侧（哥4:14; 费24; 弟后4:11）；最后，保禄殉道时，可能他也亲临了刑场。据传说：他也是为主殉道而死的，圣教会每年在十月十八日庆祝他的瞻礼。
圣教会一致公认：路加是依据保禄的宣讲编写了《路加福音》，这也可由本书的内容证明，因他的基本思想和道理，与保禄一生所讲的极相吻合。
这部《福音》虽然题名是献给一位颇有名望的希腊人德敖斐罗的（1:3; 宗1:1），但作者真正的目的和对象，是写给已归化或未归化的外邦人的，使他们对于基督的福音，获得一个正确的认识（1:4）。为此，他在本书内力证天主子耶稣基督是全人类的救主。
本书的写作时间，应在《马尔谷福音》之后，因为本书有不少参考《马尔谷福音》之处；又应写于《宗徒大事录》之前（见宗1:1）；所以，本书大约是写于公元六一或六二年。着作的地点大概是罗马。
本书的文笔颇为典雅，堪称一部文学作品，同时也是一部优等的史书，因为作者先仔细访查了一切（1:1-4），然后尽可能按照史书的体例，编排耶稣的生平事迹，同时亦未忽略当时犹太民族和罗马帝国的历史背景（1:5, 26; 2:1-2; 3:1- 2）。在他所访问过的证人中，定然有圣母玛利亚，因为有关耶稣的孩提和童年史，应该是直接或间接出自圣母的口授（2:19，51）。
在路加所搜集的资料中，有许多是前二《福音》所未记载过的，路加对这些言行（9:51-19:28），因不知确实发生于何时，遂审慎地将这一切，置于耶稣在加里肋亚和耶京公开传教两时期之间。关于其他事迹，大都是依照宗徒教理讲授的次序编排的：耶稣童年史（1；2）加里肋亚传教生活（4:14-9:50），赴耶京途中传教（9:51-19:28），耶京的传教生活（19:29-21:38），苦难圣死与复活（22-24）。
本《福音》特别着重于救赎的普遍性和基督对罪人的慈爱：这两端道理也正是保禄的宣讲要点；因此，本《福音》亦可称为《保禄福音》。

第一章

序言
1:1 德敖斐罗钧座：关于在我们中间所完成的事迹，已有许多人，
1:2 依照那些自始亲眼见过，并为真道服役的人所传给我们的，
1:3 着手编成了记述，我也从头仔细访查了一切，遂立意按着次第给你写出来，
1:4 为使你认清给你所讲授的道理，正确无误。

耶稣童年史

预报若翰诞生
1:5 在犹太王黑落德的时候，阿彼雅班中有一位司祭名叫匝加利亚，他的妻子是出于亚郎的后代，名叫依撒伯尔
1:6 二人在天主前是义人，都照上主的一切诫命和礼规行事，无可指摘。
1:7 但是，他们没有孩子，因为依撒伯尔素不生育，两人又都上了年纪。
1:8 正逢匝加利亚轮着他的班次，在天主前尽司祭的职务时，
1:9 按着司祭的常例，他抽中了签，得进上主的圣所献香。
1:10 献香的时候，众百姓都在外面祈祷。
1:11 有一位上主的天使站在香坛右边显现给他。
1:12 匝加利亚一见，惊惶失措，害怕起来；
1:13 但天使向他说：「匝加利亚，不要害怕!因为你的祈祷已蒙应允，你的妻子依撒伯尔要给你生一个儿子，你要给他起名叫若翰。
1:14 你必要喜乐欢跃，许多人也要因他的诞生而喜乐，
1:15 因为他在上主面前将是伟大的，淡酒浓酒他都不喝，而且，他还在母胎中就要充满圣神；
1:16 他要使许多以色列子民转向上主，他们的天主；
1:17 他要以厄里亚的精神和能力，在他前面先行，使为父的心转向儿子，使悖逆者转向义人的心意，并为上主准备一个善良的百姓。」
1:18 匝加利亚遂向天使说：「我凭着什么能知道这事呢?因为我已经老了，我的妻子也上了年纪。」
1:19 天使回答说：「我是站在天主面前的加俾额尔，奉命来向你说话，报给你这个喜讯。
1:20 看，你必成为哑吧，不能说话，直到这些事成就的那一天，因为你没有相信我的话；但我的话届时必要应验。」
1:21 百姓等候匝加利亚，都奇怪他滞留在圣所内。
1:22 及至他出来后，竟不能与他们讲话，他们这才知道他在圣所中见了异象，他已成了哑吧，只给他们打手势。
1:23 他供职的日期一满，就回了家。
1:24 几天以后，他的妻子依撒伯尔受了孕，自己躲藏了五个月，说：
1:25 「上主在眷顾的日子这样待了我，除去了我在人间的耻辱。」

预报基督诞生
1:26 到了第六个月，天使加俾额尔奉天主差遣，往加里肋亚一座名叫纳匝肋的城去，
1:27 到一位童贞女那里，她已与达味家族中的一个名叫若瑟的男子订了婚，童贞女的名字叫玛利亚。
1:28 天使进去向她说：「万福!充满恩宠者，上主与你同在!」【在女人中你是蒙祝福的。】
1:29 她却因这话惊惶不安，便思虑这样的请安有什么意思。
1:30 天使对她说：「玛利亚，不要害怕，因为你在天主前获得了宠幸。
1:31 看，你将怀孕生子，并要给他起名叫耶稣。
1:32 他将是伟大的，并被称为至高者的儿子，上主天主要把他祖先达味的御座赐给他。
1:33 他要为王统治雅各伯家，直到永远；他的王权没有终结。」
1:34 玛利亚便向天使说：「这事怎能成就?因为我不认识男人。」
1:35 天使答复她说：「圣神要临于你，至高者的能力要庇荫你，因此，那要诞生的圣者，将称为天主的儿子。
1:36 且看，你的亲戚依撒伯尔，她虽在老年，却怀了男胎，本月已六个月了，她原是素称不生育的
1:37 因为在天主前没有不能的事。」
1:38 玛利亚说：「看，上主的婢女，愿照你的话成就于我吧!」天使便离开她去了。

圣母往见表姐依撒伯尔
1:39 玛利亚就在那几日起身，急速往山区去，到了犹大的一座城。
1:40 她进了匝加利亚的家，就给依撒伯尔请安。
1:41 依撒伯尔一听到玛利亚请安，胎儿就在她的腹中欢跃。依撒伯尔遂充满了圣神，
1:42 大声呼喊说：「在女人中你是蒙祝福的，你的胎儿也是蒙祝福的。
1:43 吾主的母亲驾临我这里，这是我那里得来的呢?
1:44 看，你请安的声音一入我耳，胎儿就在我腹中欢喜踊跃。
1:45 那信了由上主传于她的话必要完成的，是有福的。」
1:46 玛利亚遂说：「我的灵魂颂扬上主，
1:47 我的心神欢跃于天主，我的救主，
1:48 因为他垂顾了他婢女的卑微，今后万世万代都要称我有福；
1:49 因全能者在我身上行了大事，他的名字是圣的，
1:50 他的仁慈世世代代于无穷世，赐于敬畏他的人。
1:51 他伸出了手臂施展大能，驱散那些心高气傲的人。
1:52 他从高座上推下权势者，却举扬了卑微贫困的人。
1:53 他曾使饥饿者饱飨美物，反使那富有者空手而去。
1:54 他曾回忆起自己的仁慈，扶助了他的仆人以色列，
1:55 正如他向我们的祖先所说过的恩许，施恩于亚巴郎和他的子孙，直到永远。」
1:56 玛利亚同依撒伯尔住了三个月左右，就回本家去了。

若翰诞生与割损
1:57 依撒伯尔满了产期，就生了一个儿子。
1:58 她的邻居和亲戚听说上主向她大施仁慈，都和她一同欢乐。
1:59 到了第八天，人们来给这孩子行割损礼，并愿意照他父亲的名字叫他匝加利亚。
1:60 他的母亲说：「不，要叫他若翰。」
1:61 他们就向她说：「在你亲族中没有叫这个名字的。」
1:62 他们便给他的父亲打手势，看他愿意叫他什么。
1:63 他要了一块小板，写道：「若翰是他的名字。」众人都惊讶起来。
1:64 匝加利亚的口和舌头立时开了，遂开口赞美天主。
1:65 于是，所有的邻居都满怀怕情；这一切事就传遍了全犹大山区，
1:66 凡听见的人都将这事存在心中，说：「这孩子将成为什么人物啊?」因为上主的手与他同在。
1:67 他的父亲匝加利亚充满了圣神，遂预言说：
1:68 「上主，以色列的天主应受赞美，因他眷顾救赎了自己的民族，
1:69 并在自己的仆人达味家中，为我们兴起了大能的救主，
1:70 正如他借历代诸圣先知的口所说过的，
1:71 拯救我们脱离敌人和仇恨我们者的手。
1:72 他向我们的祖先施行仁慈，记忆起他自己的神圣盟约，
1:73 就是他向我们的祖宗亚巴郎所宣述的誓词，
1:74 恩赐我们从敌人手中被救出以后，无恐无惧，
1:75 一生一世在他的面前，以圣善和正义事奉他。
1:76 至于你，小孩，你要称为至高者的先知，因你要走在上主前面，为他预备道路，
1:77 为使他的百姓认识救恩，以获得他们罪恶的宽宥：
1:78 这是出于我们天主的慈怀，使旭日由高天向我们照耀，
1:79 为光照那坐在黑暗和死影中的人，并引我们的脚步，走向和平的道路。」
1:80 这小孩渐渐长大，心神坚强。他住在荒野中，直到他在以色列人前出现的日期。

耶稣童年史

第二章(52)

耶稣诞生在白冷
2:1 那时，凯撒奥古斯都出了一道上谕，叫天下的人都要登记：
2:2 这是在季黎诺作叙利亚总督时，初次行的登记。
2:3 于是，众人各去本城登记。
2:4 若瑟因为是达味家族的人，也从加里肋亚纳匝肋城，上犹大名叫白冷的达味城去，
2:5 好同自己已怀孕的聘妻玛利亚去登记。
2:6 他们在那里的时候，她分娩的日期满了，
2:7 便生了她的头胎男儿，用襁褓裹起，放在马槽里，因为在客栈中为他们没有地方。
2:8 在那地区有些牧人露宿，守夜看守羊群。
2:9 有上主的一个天使站在他们身边，上主的光耀环照着他们，他们便非常害怕。
2:10 天使向他们说：「不要害怕!看，我给你们报告一个为全民族的大喜讯：
2:11 今天在达味城中，为你们诞生了一位救世者，他是主默西亚。
2:12 这是给你们的记号：你们将要看见一个婴儿，裹着襁褓，躺在马槽里。」
2:13 忽有一大队天军，同那天使一起赞颂天主说：
2:14 「天主受享光荣于高天，主爱的人在世享平安。」
2:15 众天使离开他们往天上去了以后，牧人们就彼此说：「我们且往白冷去，看看上主报告给我们所发生的事。」
2:16 他们急忙去了，找到了玛利亚和若瑟，并那躺在马槽中的婴儿。
2:17 他们看见以后，就把天使对他们论这小孩所说的事，传扬开了，
2:18 凡听见的人都惊讶牧人向他们所说的事。
2:19 玛利亚却把这一切事默存在自己心中，反复思想。
2:20 牧人们为了他们所听见和看见的一切，正如天使向他们说的一样，就光荣赞美天主回去了。

受割损与献于圣殿
2:21 满了八天，孩子应受割损，遂给他起名叫耶稣，这是他降孕母胎前，由天使所起的。
2:22 按梅瑟的法律，一满了他们取洁的日期，他们便带孩子上耶路撒冷去献给上主，
2:23 就如上主的法律上所记载的：『凡开胎首生的男性，应祝圣于上主。』
2:24 并该照上主法律上所吩咐的，献上祭物：一对斑鸠或两只雏鸽。
2:25 那时，在耶路撒冷有一个人，名叫西默盎。这人正义虔诚，期待着以色列的安慰，而且圣神也在他身上。
2:26 他曾蒙圣神启示：自己在未看见上主的受傅者以前，决见不到死亡。
2:27 他因圣神的感动，进了圣殿；那时，抱着婴孩耶稣的父母正进来，要按着法律的惯例为他行礼。
2:28 西默盎就双臂接过他来，赞美天主说：
2:29 「主啊!现在可照你的话，放你的仆人平安去了!
2:30 因为我亲眼看见了你的救援，
2:31 即你在万民之前早准备好的：
2:32 为作启示异邦的光明，你百姓以色列的荣耀。」
2:33 他的父亲和母亲就惊异他关于耶稣所说的这些话。
2:34 西默盎祝福了他们，又向他的母亲玛利亚说：「看，这孩子已被立定，为使以色列中许多人跌倒和复起，并成为反对的记号──
2:35 至于你，要有一把利剑刺透你的心灵──为叫许多人心中的思念显露出来。」
2:36 又有一位女先知亚纳，是阿协尔支派法奴耳的女儿，已上了年纪。她出阁后，与丈夫同居了七年，
2:37 以后就守寡，直到八十四岁。她斋戒祈祷，昼夜事奉天主，总不离开圣殿。
2:38 正在那时刻，她也前来称谢天主，并向一切希望耶路撒冷得救赎的人，讲论这孩子。

圣家回纳匝肋
2:39 他们按着上主的法律，行完了一切，便返回了加里肋亚，他们的本城纳匝肋。
2:40 孩子渐渐长大而强壮，充满智慧，天主的恩宠常在他身上。

耶稣初次显示天主性
2:41 他的父母每年逾越节往耶路撒冷去。
2:42 他到了十二岁时，他们又照节日的惯例上去了。
2:43 过完了节日，他们回去的时候，孩童耶稣却留在耶路撒冷，他的父母并未发觉。
2:44 他们只以为他在同行的人中间，遂走了一天的路程；以后就在亲戚和相识的人中寻找他。
2:45 既找不着，便折回耶路撒冷找他。
2:46 过了三天，才在圣殿里找到了他。他正坐在经师中，聆听他们，也询问他们。
2:47 凡听见他的人，对他的智慧和对答，都惊奇不止。
2:48 他们一看见他，便大为惊异，他的母亲就向他说：「孩子，为什么你这样对待我们?看，你的父亲和我，一直痛苦的找你。」
2:49 耶稣对他们说：「你们为什么找我?你们不知道我必须在我父亲那里吗?」
2:50 但是，他们不明白他对他们所说的话。
2:51 他就同他们下去，来到纳匝肋，属他们管辖。他的母亲把这一切默存在心中。
2:52 耶稣在智慧和身量上，并在天主和人前的恩爱上，渐渐地增长。

第三章(38)

若翰作证
3:1 凯撒提庇留执政第十五年，般雀比拉多作犹太总督，黑落德作加里肋亚分封侯，他的兄弟斐理伯作依突勒雅和特辣曷尼地方的分封侯，吕撒尼雅作阿彼肋乃分封侯，
3:2 亚纳斯和盖法作大司祭时，在荒野中有天主的话，传给匝加利亚的儿子若翰。
3:3 他遂来走遍约旦河一带地方，宣讲悔改的洗礼，为得罪之赦。
3:4 正如依撒意亚先知预言书上记载的：『在荒野中有呼号者的声音：你们当预备上主的道路，修直他的途径！
3:5 一切深谷要填满，一切山岳丘陵要铲平，弯曲的要修直，崎岖的要开成坦途!
3:6 凡有血肉的，都要看见天主的救援。』
3:7 于是，他对那些前来要受他洗礼的群众说：「毒蛇的种类!谁指教你们逃避那就要来的忿怒?
3:8 那么，结与悔改相称的果实吧!你们心里不要以为：我们有亚巴郎为父。我给你们说：天主能从这些石头中给亚巴郎兴起子孙来。
3:9 斧子已放到树根上了；凡不结好果子的树，必被砍倒，投入火中。」
3:10 群众向他说：「那么，我们该作什么呢?
3:11 他答复他们说：「有两件内衣的，要分给那没有的；有食物的，也应照样做。」
3:12 税吏也来受洗，并问他说：「师傅，我们该作什么呢?」
3:13 他向他们说：「除给你们规定的外，不要多征收!」
3:14 军人也问说：「我们该作什么呢?」他向他们说：「不要勒索人，也不要敲诈；对你们的粮饷应该知足!」
3:15 那时，百姓都在期待(默西亚)，为此，人人心中推想：或许若翰就是默西亚。
3:16 若翰便向众人说道：「我固然以水洗你们，但是比我强的一位要来，就是解他的鞋带，我也不配。他要以圣神和火洗你们。
3:17 木锨已放在他手中，他要扬净自己的禾场，把麦粒收在仓内；至于糠秕，却要用不灭的火焚烧。」
3:18 他还讲了许多别的劝言，给百姓传报喜讯。
3:19 分封侯黑落德却为了自己兄弟的妻子黑落狄雅，并为了黑落德本人所作的一切恶事，受了若翰的指谪，
3:20 又在一切的恶事上加了这一件：即把若翰囚在监中。

基督受洗
3:21 众百姓受洗后，耶稣也受了洗；当他祈祷时，天开了；
3:22 圣神借着一个形像，如同鸽子，降在他上边；并有声音从天上说：「你是我的爱子，我因你喜悦。」

基督的族谱
3:23 耶稣开始传教的时候，大约三十岁，人都以他为若瑟的儿子：若瑟是赫里的儿子，赫里是玛塔特的儿子，
3:24 玛塔特是肋未的儿子，肋未是默尔希的儿子，默尔希是雅乃的儿子，雅乃是约色夫的儿子，
3:25 约色夫是玛塔提雅的儿子，玛塔提雅是阿摩斯的儿子，阿摩斯是纳洪的儿子，纳洪是厄斯里的儿子，厄斯里是纳革的儿子，
3:26 纳革是玛哈特的儿子，玛哈特是玛塔提雅的儿子，玛塔提雅是史米的儿子，史米是约色黑的儿子，约色黑是约达的儿子，
3:27 约达是约哈南的儿子，约哈南是肋撒的儿子，肋撒是则鲁巴贝耳的儿子，则鲁巴贝耳是沙耳提耳的儿子，沙耳提耳是乃黎的儿子，
3:28 乃黎是默耳希的儿子，默耳希是阿狄的儿子，阿狄是科散的儿子，科散是厄耳玛丹的儿子，厄耳玛丹是厄尔的儿子，
3:29 厄尔是耶苏的儿子，耶苏是厄里厄则尔的儿子，厄里厄则尔是约楞的儿子，约楞是玛塔特的儿子，玛塔特是肋未的儿子，
3:30 肋未是西默盎的儿子，西默盎是犹达的儿子，犹达是约色夫的儿子，约色夫是约南的儿子，约南是厄耳雅金的儿子，
3:31 厄耳雅金是默肋阿的儿子，默肋阿是门纳的儿子，门纳是玛塔塔的儿子，玛塔塔是纳堂的儿子，纳堂是达味的儿子，
3:32 达味是叶瑟的儿子，叶瑟是敖贝得的儿子，敖贝得是波阿次的儿子，波阿次是撒拉的儿子，撒拉是纳赫雄的儿子，
3:33 纳赫雄是阿米纳达布的儿子，阿米纳达布是阿得明的儿子，阿得明是阿尔乃的儿子，是阿尔乃是赫兹龙的儿子，赫兹龙是培勒兹的儿子，培勒兹是犹大的儿子，
3:34 犹大是雅各伯的儿子，雅各伯是依撒格的儿子，依撒格是亚巴郎的儿子，亚巴郎是特辣黑的儿子，特辣黑是纳曷尔的儿子，
3:35 纳曷尔是色鲁格的儿子，色鲁格是勒伍的儿子，勒伍是培勒格的儿子，培勒格是厄贝尔的儿子，厄贝尔是舍拉的儿子，
3:36 舍拉是刻南的儿子，刻南是阿帕革沙得的儿子，阿帕革沙得是闪的儿子，闪是诺厄的儿子，诺厄是拉默客的儿子，
3:37 拉默客是默突舍拉的儿子，默突舍拉是哈诺客的儿子，哈诺客是耶勒得的儿子，耶勒得是玛拉勒耳的儿子，玛拉勒耳是刻南的儿子，
3:38 刻南是厄诺士的儿子，厄诺士是舍特的儿子，舍特是亚当的儿子，亚当是天主的儿子。

第四章(44)

耶稣禁食三退魔诱
4:1 耶稣充满圣神，由约旦河回来，就被圣神引到荒野里去了，
4:2 四十天的工夫受魔鬼试探；他在那日期内什么也没有吃，过了那日期就饿了。
4:3 魔鬼对他说：「你若是天主子，命这块石头变成饼吧!」
4:4 耶稣回答说：「经上记载：『人生活不只靠饼。』
4:5 魔鬼引他到高处，顷刻间把普世万国指给他看，
4:6 并对他说：这一切权势及其荣华，我都要给你，因为全交给我了；我愿意把它给谁，就给谁。
4:7 所以你若是朝拜我，这一切都是你的。」
4:8 耶稣回答说：「经上记载：『你要朝拜上主，你的天主；惟独事奉他。』」
4:9 魔鬼又引他到耶路撒冷，把他放在圣殿顶上，向他说：「你若是天主子，从这里跳下去吧!
4:10 因为经上记载：『他为你吩咐了自己的天使保护你，
4:11 他们要用手托着你，免得你的脚碰在石头上。』」
4:12 耶稣回答说：「经上说：『不可试探上主，你的天主。』」
4:13 魔鬼用尽了各种试探后，就离开了他，再等时机。

在加里肋亚传教

传教的开始

在纳匝肋讲道
4:14 耶稣因圣神的德能，回到加里肋亚。他的名声传遍了临近各地。
4:15 他在他们的会堂内施教，受到众人的称扬。
4:16 他来到了纳匝肋，自己曾受教养的地方；按他的惯例，就在安息日那天进了会堂，并站起来要诵读。
4:17 有人把依撒意亚先知书递给他；他遂展开书卷，找到了一处，上边写说：
4:18 『上主的神临于我身上，因为他给我傅了油，派遣我向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，
4:19 宣布上主恩慈之年。』
4:20 他把书卷卷起来，交给侍役，就坐下了。会堂内众人的眼睛都注视着他。
4:21 他便开始对他们说：「你们刚才听过的这段圣经，今天应验了。」
4:22 众人都称赞他，惊奇他口中所说的动听的话；并且说：「这不是若瑟的儿子吗﹖」
4:23 他回答他们说：「你们必定要对我说这句俗语：医生，医治你自己吧!我们听说你在葛法翁所行的一切，也在你的家乡这里行吧!」
4:24 他又说：「我实在告诉你们：没有一个先知在本乡受悦纳的。
4:25 我据实告诉你们：在厄里亚时代，天闭塞了三年零六个月，遍地起了大饥荒，在以色列原有许多寡妇，
4:26 厄里亚并没有被派到她们中一个那里去，而只到了漆冬匝尔法特的一个寡妇那里。
4:27 在厄里叟先知时代，在以色列有许多癞病人，他们中没有一个得洁净的，只有叙利亚的纳阿曼。」
4:28 在会堂中听见这话的人，都忿怒填胸，
4:29 起来把他赶出城外，领他到了山崖上，──他们的城是建在山上的──要把他推下去。
4:30 他却由他们中间过去走了。

在葛法翁讲道显奇迹
4:31 耶稣下到加里肋亚的葛法翁城，就在安息日教训人。
4:32 人都十分惊奇他的教训，因为他的话具有一种权威。
4:33 在会堂里有一个附着邪魔恶鬼的人，他大声喊叫说：
4:34 「啊!纳匝肋人耶稣，我们与你有什么相干?你来毁灭我们吗?我知道你是谁：是天主的圣者。」
4:35 耶稣叱责他说：「不要作声，从这人身上出去!」魔鬼把那人摔倒在人中间，便从他身上出去了，丝豪没有伤害他。
4:36 遂有一种惊骇笼罩了众人，他们彼此谈论说：「这是什么事?他用权柄和能力命令邪魔，而他们竟出去了!」
4:37 他的名声便传遍了附近各地。
4:38 他从会堂里出来，进了西满的家，西满的岳母正发高热，他们为她祈求耶稣。
4:39 耶稣就走到她身边，叱退热症，热症就离开了她；她立刻起来服事他们。
4:40 日落后，众人把所有患各种病症的，都领到他跟前，他就把手覆在每一个人身上，治好了他们。
4:41 又有些从许多人身上出来的魔鬼吶喊说：「你是天主子！」他便叱责他们，不许他们说话，因为他们知道他是默西亚。
4:42 天一亮，耶稣就出去到了荒野地方；群众就寻找他，一直来到他那里，挽留他不要离开他们。
4:43 他却向他们说：「我也必须向别的城传报天主国的喜讯，因为我被派遣，正是为了这事。」
4:44 他就常在犹太的各会堂中宣讲。

第五章(39)

召伯多禄和其它门徒
5:1 有一次，耶稣站在革乃撒勒湖边，群众拥到他前要听天主的道理。
5:2 他看见两只船在湖边停着，渔夫下了船正在洗网。
5:3 他上了其中一只属于西满的船，请他把船稍为划开，离开陆地；耶稣就坐下，从船上教训群众。
5:4 一讲完了，就对西满说：「划到深处去，撒你们的网捕鱼吧!」
5:5 西满回答说：「老师，我们已整夜劳苦，毫无所获；但我要遵照你的话撒网。」
5:6 他们照样办了，网了许多鱼，网险些破裂了。
5:7 他们遂招呼别只船上的同伴来协助他们。他们来到，装满了两只船，以致船也几乎下沉。
5:8 西满伯多禄一见这事，就跪伏在耶稣膝前说：「主，请你离开我！因为我是个罪人。」
5:9 西满和同他一起的人，因了他们所捕的鱼，都惊骇起来。
5:10 他的伙伴，即载伯德的儿子雅各伯和若望，也一样惊骇。耶稣对西满说：「不要害怕!从今以后，你要做捕人的渔夫!」
5:11 他们把船划到岸边，就舍弃一切，跟随了他。

治好癞病人
5:12 有一次，耶稣在一座城里，看，有一个遍体长癞的人，见了耶稣，就俯首至地求他说：「主，你若愿意，就能洁净我。」
5:13 耶稣便伸手抚摸他说：「我愿意，你洁净了吧!」癞病就立刻从他身上退去。
5:14 耶稣切切嘱咐他不要告诉别人，并说：「但要叫司祭检验你，为你的洁净，献上梅瑟所规定的，给他们当作证据。」
5:15 他的名声更传扬开了，遂有许多人齐集来听教，并为自己治好病症。
5:16 耶稣却退入荒野中去祈祷。

耶稣与法利塞人的冲突

治好瘫子宽赦其罪
5:17 有一天，耶稣正在施教，几个法利塞人和法学士也在座，他们是从加里肋亚和犹太各乡村及耶路撒冷来的；上主的德能催迫他治病。
5:18 看，有人用床抬来一个患瘫痪症的人，设法把他抬进去，放在耶稣跟前；
5:19 但因人众多，不得其门而入，遂上了房顶，从瓦中间，把他连那小床系到中间，正放在耶稣面前。
5:20 耶稣一见他们的信心，就说：「人啊!你的罪赦了。」
5:21 经师和法利塞人开始忖度说：「这人是谁?竟说亵渎话!除了天主一个外，谁能赦罪?」
5:22 耶稣看透了他们的心思，就向他们说：「你们心里忖度什么呢?
5:23 什么比较容易?是说：你的罪赦了，或是说：起来行走吧!
5:24 但为叫你们知道人子在地上有权赦罪──便对瘫子说：我给你说：起来，拿起你的小床，回家去吧!
5:25 那人立刻在他们在面前站了起来，拿着他躺过的小床，赞颂天主，回家去了。
5:26 众人十分惊奇，并光荣天主，满怀恐惧说：「今天我们看见了出奇的事。」

召肋未并与税吏同席
5:27 此后，耶稣出去，看见一个税吏，名叫肋未，在税关那里坐着，便对他说：「跟随我吧!」
5:28 他便舍弃一切，起来跟随了他。
5:29 肋未在自己家中为他摆设了盛筵，有许多税吏和其它的人，与他们一同坐席。
5:30 法利塞人和他们的经师就愤愤不平，对他的门徒说：「你们为什么同罪人和税吏一起吃喝?」
5:31 耶稣回答他们说：「不是健康的人需要医生，而是有病的人。
5:32 我不是来召叫义人，而是召叫罪人悔改。」

禁食的争论
5:33 他们又对他说：「若翰的门徒屡次禁食，行祈祷，法利塞人的门徒也是这样；而你的门徒却又吃又喝。」
5:34 耶稣回答说：「伴郎和新郎在一起的时候，你们岂能叫他们禁食?
5:35 但日子将要来到，当新郎从他们中被劫去时，在那些日子，他们就要禁食了。」
5:36 他又对他们讲比喻说：「没有人从新衣服上撕下一块作补钉，补在旧衣上的；不然，新的撕破了，而且从新衣上撕下的补钉，与旧的也不相称。
5:37 也没有人把新酒装入旧皮囊的，不然，新酒要涨破旧皮囊，酒要流出来，皮囊也破了。
5:38 但新酒应装入新囊。
5:39 也没有人喝着陈酒，愿意喝新酒的，因为他说：还是陈的好。」

耶稣与法利塞人的冲突

第六章(49)

安息日门徒掐麦穗吃
6:1 有一个安息日，耶稣经过麦田时，他的门徒掐了麦穗，用手搓着吃。
6:2 有几个法利塞人说：「为什么你们做安息日不准做的呢?」
6:3 耶稣回答说：「你们没有读过：达味和同他在一起的人，在饥饿时所做的吗?
6:4 他怎样进了天主的殿，拿起供饼来吃了，又给了同他在一起的人吃。这供饼原不准他人吃，而只准司祭吃。」
6:5 耶稣又向他们说：「人子是安息日的主。」

安息日治好枯手的人
6:6 另一个安息日，他进了会堂施教。在那里有一个人，他的右手干枯了。
6:7 经师和法利塞人窥察他是否在安息日治病，好寻隙好控告他。
6:8 他看透了他们的心思，就对那枯了手的人说：「起来！站在中间！」他遂站了起来。
6:9 耶稣对他们说：「我问你们：安息日是许行善呢?还是许作恶呢?是救命呢?还是丧命呢?」
6:10 他环视众人一周，就对那人说：「伸出你的手来!」那人照样一做，他的手便复了原。
6:11 他们竟狂怒填胸，彼此商议，要怎样来对付耶稣。

宣布天主的国

拣选宗徒
6:12 在这几天，耶稣出去，上山祈祷；他彻夜向天主祈祷。
6:13 天一亮，他把门徒叫来，由他们中拣选了十二人，并称他们为宗徒：
6:14 即西满，耶稣又给他起名叫伯多禄，和他的兄弟安德肋、雅各伯、若望、斐理伯、巴尔多禄茂、
6:15 玛窦、多默、阿耳斐的儿子雅各伯、号称「热诚者」的西满、
6:16 雅各伯的兄弟犹达和犹达斯依斯加略，他成了负卖者。

山中圣训　真福与真祸
6:17 耶稣同他们下山，站在一块平地上，有他的一大群门徒和很多从犹太、耶路撒冷及提洛和漆冬海边来的群众，
6:18 他们来是为听他讲道，并为治好自己的病症；那些被邪魔缠扰的人都被治好了。
6:19 群众都设法触摸他，因为有一种能力从他身上出来，治好众人。
6:20 耶稣举目望着自己的门徒说：「你们贫穷的是有福的，因为天主的国是你们的。
6:21 你们现今饥饿的是有福的，因为你们将得饱饫。你们现今哭泣的是有福的，因为你们将要欢笑。
6:22 几时，为了人子的原故，人恼恨你们，并弃绝你们，并且以你们的名字为可恶的，而加以辱骂诅咒，你们才是有福的。
6:23 在那一天，你们欢喜踊跃吧!看，你们的赏报在天上是丰厚的，因为他们的祖先也同样对待了先知。
6:24 但是，你们富有的是有祸的，因为你们已经获得了你们的安慰。
6:25 你们现今饱饫的是祸的，因为你们将要饥饿。你们现今欢笑的是有祸的，因为你们将要哀恸哭泣。
6:26 几时，众人都夸赞你们，你们是有祸的，因为他们的祖先也同样对待了假先知。

爱德的金科玉律
6:27 但是我给你们这些听众说：「应爱你们的仇人，善待恼恨你们的人；
6:28 应祝福诅咒你们的人，为毁谤你们的人祈祷。
6:29 有人打你的面颊，也把另一面转给他；有人拿去你的外衣，也不要阻挡他拿你的内衣。
6:30 凡求你的，就给他；有人拿去你的东西，别再索回。
6:31 你们愿意人怎样待你们，也要怎样待人。
6:32 若你们爱那爱你们的，为你们还算什么功德?因为连罪人也爱那爱他们的人。
6:33 你们善待那善待你们的，为你们还算什么功德?因为连罪人也这样作。
6:34 你们若借给那些有希望偿还的，为你们还算什么功德？就是罪人也借给罪人，为能如数收回。
6:35 但是，你们当爱你们的仇人，善待他们；借出，不要再有所希望：如此，你们的赏报必定丰厚，且要成为至高者的子女，因为他对待忘恩的和恶人，是仁慈的。
6:36 你们应当慈悲，就像你们的父那样慈悲。
6:37 你们不要判断，你们也就不受判断；不要定罪，也就不被定罪；你们要赦免，也就蒙赦免。
6:38 你们给，也就给你们；并且还要用好的，连按带摇，以致外溢的升斗，倒在你们的怀里，因为你们用什么升斗量，也用什么升斗量给你们。

批评自己要谦逊老实
6:39 他又向他们讲比喻说：「瞎子岂能给瞎子领路?不是两人都要跌在坑里吗?
6:40 没有徒弟胜过师父的：凡受过完备教育的，仅相似自己的师父而已。
6:41 怎么，你看见你兄弟眼中的木屑，而你眼中的大梁，倒不理会呢?
6:42 你怎能对你的兄弟说：兄弟，让我取出你眼中的木屑吧!而你竟看不见自己眼中的大梁呢？假善人啊！先取出你眼中的大梁，然后才看得清楚，以便取出你兄弟眼中的木屑。
6:43 没有好树结坏果子的，也没有坏树结好果子的。
6:44 每一棵树，凭它的果子就可认出来。人从荆棘上收不到无花果，从茨藤上也剪不到葡萄。
6:45 善人从自己心中的善库发出善来，恶人从恶库中发出恶来，因为心里充满什么，口里就说什么。
6:46 你们为什么称呼我：主啊!主啊!而不行我所吩咐的呢?」

山中圣训的结论
6:47 「凡到我跟前，听了我的道理，而实行的，我要给你们指出，他相似什么人：
6:48 他相似一个建筑房屋的人，掘地深挖，把基础立在盘石上，洪水瀑发时，大水冲击那座房屋，而不能动摇它，因为它建筑的好。
6:49 但那听了而不实行的，相似在平地上不打基础，而建筑房屋的人，洪水一冲击，那房屋立刻倾倒，且破坏的很惨。」

谦逊人的救主

第七章(50)

葛法翁的百夫长
7:1 耶稣向民众讲完了这一切话以后，就进了葛法翁。
7:2 有一个百夫长，他所喜爱的仆人害病要死。
7:3 他听说过耶稣的事，就打发犹太人的几个长老往他那里去，求他来治好自己的仆人。
7:4 他们到了耶稣那里，恳切求他说：「他堪当你给他做这事，
7:5 因为他爱护我们的民族，又给我们建筑了会堂。」
7:6 耶稣就同他们去了。当他离那家已不远时，百夫长打发朋友向他说：「主啊!不必劳驾了!因为我当不起你到舍下来。
7:7 为此，我也认为我不堪当亲自到你跟前来，只请你说一句话，我的仆人就必好了。
7:8 因为我虽是受派在人权下的，但是，在我下也有士兵；我对这个说：你去!他就去；对那个说：你来!他就来；对我的奴仆说：你作这个!他就作。」
7:9 耶稣一听这些话，就佩服他，遂转身向跟随自己的群众说：「我告诉你们：连在以色列，我也没有见过这样大的信德。」
7:10 被派去的人回到家中，见那仆人已痊愈了。

复活纳因城寡妇的独子
7:11 以后，耶稣往一座名叫纳因的城去，他的门徒和许多群众与他同行。
7:12 临近城门时，看，正抬出一个死人来，他是母亲的独生子，母亲又是寡妇；且有本城的一大伙人陪着她。
7:13 主一看见她，就对她动了怜悯的心，向她说：「不要哭了!」
7:14 遂上前按往棺材，抬棺材的人就站住了。他说：「青年人，我对你说：起来吧!」
7:15 那死者便坐起来，并开口说话；耶稣便把他交给了他的母亲。
7:16 众人都害怕起来，光荣天主说：「在我们中间兴起了一位大先知，天主眷顾了他自己的百姓。」
7:17 于是，称述耶稣的这番话，传遍了犹太和附近各地。

若翰派二徒访问耶稣
7:18 若翰的门徒把这一切报告给若翰，若翰便叫了自己的两个门徒来，
7:19 打发他们到主那里去说：「你就是要来的那位，或者我们还要等候另一位?」
7:20 二人来到耶稣跟前说：「洗者若翰派我们来问你：你就是要来的那位，或者我们还要等候另一位?」
7:21 正在那时刻，他治好了许多患有病痛和疾苦的，并附有恶魔的人，又恩赐许多瞎子看见。
7:22 他便回答说：「你们去!把你们所见所闻的报告给若翰：瞎子看见，瘸子行走，癞病人洁净，聋子听见，死人复活，贫穷人听到喜讯。
7:23 凡不因我绊倒的，是有福的。」

耶稣称述若翰
7:24 若翰的使者走了以后，耶稣就对群众论若翰说：「你们出去到荒野里是为看什么呢?为看一枝被风摇曳的芦苇吗?
7:25 你们出去到底是为看什么?为看一位穿细软衣服的人吗?啊!那衣着华丽和生活奢侈的人是在王宫里。
7:26 你们出去究竟是为看什么?为看一位先知吗?是的，我告诉你们：而且他比先知还大。
7:27 关于这人经上记载说：『看，我派遣我的使者在你面前，他要在你前面预备你的道路。』
7:28 我告诉你们：妇女所生的，没有一个比若翰更大的；但在天主的国内最小的，也比他大。
7:29 听教的众百姓和税吏，都顺从天主正义的要求而领受了若翰的洗礼。
7:30 但法利塞人和法学士却没有受他的洗，在自己身上使天主的计划作废。
7:31 我可把这一代的人比作什么呢?他们相似什么人呢?
7:32 他们相似坐在街上的儿童，彼此呼唤说：我们给你们吹笛，你们却不跳舞；我们唱哀歌，你们却不悲哭。
7:33 因为洗者若翰来了，他不吃饼，也不喝酒，你们便说：他附了魔。
7:34 人子来了，也吃也喝，你们又说：这是个贪吃嗜酒的人，是个税吏和罪人的朋友。
7:35 但一切智慧之子，必彰显智慧的正义。

悔改的罪妇
7:36 有个法利塞人请耶稣同他吃饭，他便进了那法利塞人的家中坐席。
7:37 那时，有个妇人，是城中的罪人，她一听说耶稣在法利塞人家中坐席，就带着一玉瓶香液，
7:38 来站在他背后，靠近他的脚哭开了，用眼泪滴湿了他的脚，用自己的头发擦干，又热切地口亲他的脚，以后抹上香液。
7:39 那请耶稣的法利塞人见了，就心里想：「这人若是先知，必定知道这个摸他的是谁，是怎样的女人：是一个罪妇。」
7:40 耶稣发言对他说：「西满，我有一件事要向你说。」西满说：「师傅，请说吧!」
7:41 「一个债主有两个债户：一个欠五百德纳，另一个欠五十。
7:42 因为他们都无力偿还，债主就开恩，赦免了他们二人。那么，他们中谁更爱他呢?」
7:43 西满答说：「我想是那多得恩赦的。」耶稣对他说：「你判断的正对。」
7:44 他遂转身向着那妇人，对西满说：「你看见这个妇人吗?我进了你的家，你没有给我水洗脚，她却用眼泪滴湿了我的脚，并用头发擦干。
7:45 你没有给我行口亲礼，但她自从我进来，就不断地口亲我的脚
7:46 你没有用油抹我的头，她却用香液抹了我的脚。
7:47 故此，我告诉你：她的那许多罪得了赦免，因为她爱的多；但那少得赦免的，是爱的少。」
7:48 耶稣遂对妇人说：「你的罪得了赦免。」
7:49 同席的人心中想道：「这人是谁?他竟然赦免罪过!」
7:50 耶稣对妇人说：「你的信德救了你，平安回去吧!」

第八章(56)

服侍耶稣的热心妇女
8:1 以后，耶稣走遍各城各村讲道，宣传天主国的喜讯，同他在一起的有那十二门徒，
8:2 还有几个曾附过恶魔或患病而得治好的妇女，有号称玛达肋纳的玛利亚，从她身上赶出了七个魔鬼；
8:3 还有约安纳，即黑落德的家宰雇撒的妻子，又有苏撒纳；还有别的许多妇女，她们都用自己的财产资助他们。

比喻与奇迹撒种的比喻
8:4 那时，有大伙群众聚集了来，并有从各城来到耶稣跟前的，他就用比喻说：
8:5 「有一个撒种子的，出去撒种子；他撒的时候，有的落在路旁，就被践踏了，并有天上的飞鸟把它吃了。
8:6 有的落在石头上，一长起来，就干枯了，因为没有湿气。
8:7 有的落在荆棘中，荆棘同它一起长起来，把它窒息了。
8:8 又有的落在好地里，长起来，结了百倍的果实。」他说完这些话，就高呼说：「有耳听的，就听吧!」
8:9 他的门徒问他这比喻有什么意思。
8:10 他说：「天主国的奥秘，是给你们知道的；对其余的人，就用比喻，使那看的，却看不见，听的，却听不懂。
8:11 这比喻的意思是：种子是天主的话。
8:12 那些在路旁的，是指那些人听了，随后就有魔鬼来到，从他们心中把那话夺去，使他们不至信从而得救。
8:13 那些在石头上的，是指那些人，他们听的时候，高兴地接受那话，但这些人没有根，暂时相信，一到试探的时候，就退避了。
8:14 那落在荆棘中的，是指那些听了的人，还在中途就被挂虑、钱财及生活的逸乐所蒙蔽，没有结出成熟的果实。
8:15 那在好地里的，是指那些以善良和诚实的心倾听的人，他们把这话保存起来，以坚忍结出果实。

奥秘必要传扬出去
8:16 没有人点上灯，用器皿遮盖住，或放在床底下的，而是放在灯台上，为叫进来的人看见光明。
8:17 因为没有隐藏的事，不成为显露的；没有秘密的事，不被知道而公开出来的。
8:18 所以，你们应当留心要怎样听；因为凡有的，还要给他；凡没有的，连他自以为有的，也要从他夺去。」

耶稣的真亲属
8:19 耶稣的母亲和兄弟到他这里来了，因为人多，不能与他相会。
8:20 有人告诉他说：「你的母亲和你的兄弟站在外边，愿意见你。」
8:21 他却回答他们说：「听了天主的话而实行的，才是我的母亲和我的兄弟。」

平息风浪
8:22 有一天，耶稣和门徒上了船，对他们说：「我们渡到湖那边去。」他们便开了船。
8:23 正在航行时，他睡着了。忽然有狂风降到湖上，进入船中的水，使他们处于危险中。
8:24 门徒们前来叫醒耶稣，说：「老师!老师!我们要丧亡了!」他醒起来，叱责了狂风和波浪，风浪就止息平静了。
8:25 遂对他们说：「你们的信德在那里?」他们又害怕又惊奇，彼此说：「这人到底是谁?因为他一出命，风和水也都服从他。」

治好附魔的人
8:26 他们航行到革辣撒人的地方，就是加里肋亚的对面。
8:27 耶稣一上了岸，迎面来了一个那城中附魔的人，他很久不穿衣服，也不住在家里，而住在坟墓中。
8:28 他一看见耶稣，就喊叫起来，跪伏在他前大声说：「至高天主之子耶稣，我与你有什么相干?我求你不要磨难我!」
8:29 因为他曾命令邪魔从那人身上出去，原来邪魔已多次抓住他，他曾被铁链和脚镣捆縳起来，被看管着；他却挣断锁链，被魔鬼赶到荒野中。
8:30 耶稣问他说：「你叫什么名字?」他说：「军旅。」因为有许多魔鬼进入了他身内。
8:31 魔鬼求耶稣，不要命令他们到深渊中去。
8:32 在那里有一大群猪在山上牧放着，魔鬼就恳求耶稣许他们进入那些猪内；耶稣准许了他们。
8:33 于是，魔鬼从那人身上出去，进入猪内。那群猪就从山崖上直冲到湖里淹死了。
8:34 放猪的看见发生的事，就逃去，到城里和乡间传报开了。
8:35 人就出来看那发生的事，来到耶稣前，发现脱离魔鬼的那人，穿着衣服，神智清醒，坐在耶稣跟前；他们就害怕起来。
8:36 那些见过这事的人就对他们述说：那附魔的人怎样被治好了。
8:37 革辣撒四周所有的人民要求耶稣离开他们，因为他们十分恐惧。他便上船回去。
8:38 脱离魔鬼的那人祈求耶稣，要同耶稣在一起；但耶稣打发他回去，说：
8:39 「你回家去吧！传述天主为你做了何等大事！」他就去了，满城传扬耶稣为他作了何等大事。

治好患血漏的妇人复活雅依洛的女儿
8:40 耶稣回来时，群众就迎接他，因为众人都在等候他。
8:41 看，来了一个人，名叫雅依洛，这人是一个会堂长，他跪伏在耶稣脚前，求他到自己家中去，
8:42 因为他有一个独生女，约十二岁，快要死了。当耶稣去的时候，众人都拥挤他。
8:43 有一个妇人，十二年来患血漏病，把全部家产都花在医生身上，却没有一个能治好她。
8:44 她来到耶稣后边，摸了摸他的衣服繸头，她的血漏立刻就止住了。
8:45 耶稣说：「谁摸了我?」众人都否认，伯多禄说：「老师，群众都在拥挤着你!」
8:46 耶稣却说：「有人摸了我，因为我觉得有能力从我身上出去了。」
8:47 那妇人看不能隐瞒，就战战兢兢地来跪伏在耶稣跟前，把自己摸他的原故和如何立刻病好的事，在众百姓面前都说了出来。
8:48 耶稣遂对她说：「女儿，你的信德救了你，平安去吧!」
8:49 他还在说话时，有人从会堂长家里来说：「你的女儿死了，不必烦劳师傅了。」
8:50 耶稣听了，就对他说：「不要害怕，只管信，她必得救。」
8:51 耶稣到了那家里，除了伯多禄、若望、雅各伯和女孩子的父母外，不让任何人同他进去。
8:52 众人都在痛哭哀吊女孩子。他却说：「不要哭泣！她并没有死，只是睡着了。」
8:53 那些明知她已死的人，就讥笑他。
8:54 耶稣拿起她的手来，喊说：「女孩，起来!」
8:55 她的灵魂回来了，她就立刻起来了。耶稣吩咐给她吃的。
8:56 她的父母惊讶的出神。耶稣却警告他们不要传扬这事。

耶稣训导门徒

第九章(62)

宗徒的使命
9:1 耶稣召集了那十二人来，赐给他们制伏一切魔鬼，并治疗疾病的能力和权柄，
9:2 派遣他们去宣讲天主的国，并治好病人，
9:3 向他们说：「你们在路上什么也不要带：也不要带棍杖，也不要带口袋，也不要带食物，也不要带银钱，也不要带两件内衣。
9:4 你们无论进了那一家，就住在那里，直到从那里离去。
9:5 人若不接待你们，你们要离开那城，拂去你们脚上的尘土，作为反对他们的证据。」
9:6 他们就出发，周游各乡村，宣传喜讯，到处治病。

黑落德的不安
9:7 分封侯黑落德听到发生的这一切事，犹豫不定，因为有些人说：「若翰从死者中复活了。」
9:8 但另有些人说：「是厄里亚出现了。」还有些人说：「是一位古先知复活了。」
9:9 黑落德且说：「若翰我已经斩首了；而这人到底是谁﹖关于他，我竟听到了这样的事!」便想法看看他。

宗徒复命与初次增饼
9:10 宗徒们回来，把所行的一切，报告给耶稣，他遂带着他们私自退往一座名叫贝特赛达的城去了。
9:11 群众一知道，也跟随他去了；他就迎接他们，给他们讲论天主的国，并治好了那些急需治疗的人。
9:12 天将要黑的时候，那十二人前来对他说：「请遣散群众，叫他们往四周村庄田舍里去投宿寻食，因为我们这里，是在荒野地方。」
9:13 耶稣却向他们说：「你们给他们吃的吧!」他们答说：「我们不过只有五个饼和两条鱼，除非我们亲自去给这一切人购买食物。
9:14 原来男人大约有五千。他却对自己的门徒说：「叫他们分伙坐下，约五十人一伙。」
9:15 门徒就照样做了，叫众人坐下。
9:16 他遂拿起那五个饼和那两条鱼来，望着天祝福了，擘开递给门徒，叫他们摆在群众前。
9:17 众人吃了，也都饱了；把他们所剩的碎块，收集了十二筐。

伯多禄明认基督
9:18 有一天，耶稣独自祈祷，门徒同他在一起，他问他们说：「众人说我是谁﹖」
9:19 他们回答说：「有人说是洗者若翰；有人却说是厄里亚；还有人说是古时的一位先知复活了。」
9:20 他问他们说：「但你们说我是谁呢﹖」伯多禄回答说：「天主的受傅者。」21 但耶稣严厉嘱咐他们，不要把这事告诉人，说：
9:22 「人子必须受许多苦，被长老、司祭长和经师们弃绝，并且要被杀；但第三天必要复活。」

门徒当跟随师傅
9:23 他又对众人说：「谁若愿意跟随我，该弃绝自己，天天背着自己的十字架跟随我。
9:24 因为谁若愿意救自己性命，必要丧失性命；但谁若为我的原故丧失自己的性命，这人必能救得性命。
9:25 人纵然赚得了全世界，却丧失了自己，或赔上自己，为他有什益处呢﹖
9:26 谁若以我和我的话为耻，将来人子在自己的光荣，和父及众圣天使的光荣中降来时，也要以这人为耻。
9:27 我确实告诉你们：站在这里的人中，就有几个在未尝到死味以前，必要看见天主的国。」

耶稣显圣容
9:28 讲了这些道理以后，大约过了八天，耶稣带着伯多禄、若望和雅各伯上山去祈祷。
9:29 正当他祈祷时，他的面容改变，他的衣服洁白发光。
9:30 忽然，有两个人，即梅瑟和厄里亚，同他谈话。
9:31 他们出显在光耀中，谈论耶稣的去世，即他在耶路撒冷必要完成的事。
9:32 伯多禄和同他在一起的，都昏昏欲睡。他们一醒，就看见他的光耀和在他旁待立的两个人。
9:33 那二人正要离开时，伯多禄对耶稣说：「老师，我们在这里真好!让我们搭三个帐棚：一个为你，一个为梅瑟，一个为厄里亚。」他原来不知道说什么了。
9:34 他说这话的时候，有一片云彩遮蔽了他们。他们进入云彩时，门徒们就害怕起来。
9:35 云中有声音说：「这是我的儿子，我所拣选的，你们要听从他!」
9:36 正有这声音时，只见耶稣独自一人。在那些日子，他们都守了秘密，把所见的事一点也没有告诉任何人。

治好附魔的儿童
9:37 第二天，他们从山上下来，一大群人来迎接他。
9:38 看，从群众中有一个人喊叫说：「师傅，求你怜视我的儿子，因为他是我的独子；
9:39 魔鬼一抓住他，便使他突然狂叫，使他痉挛至于吐沫，叫他筋疲力尽了，还是不肯离开他。
9:40 我求了你的门徒把魔鬼逐出，他们却不能。」
9:41 耶稣回答说：「哎!无信而败坏的世代!我同你们在一起，并容忍你们直到几时呢﹖领你的儿子到我这里来吧!」
9:42 当他走过来时，魔鬼还把他摔倒，使他痉挛。耶稣一叱责邪魔，就治好了孩子，把他交给了他的父亲。
9:43 众人都惊讶天主的伟大。

谦逊与容忍

当众人惊奇耶稣所作的一切时，他向自己的门徒说：
9:44 「你们应谨记这些话：人子将要被交于人手中。」
9:45 但他们不明了这话，这话为他们还是蒙蔽着，不叫他们了解；他们又怕问他这话的意思。
9:46 他们心中起了一个思想：谁是他们中最大的。
9:47 耶稣看透了他们的心思，就领来一个小孩子，叫他立在自己身边，
9:48 对他们说：「谁若为了我的名字收留这个小孩子，就是收留我；谁若收留我，就是收留那派遣我来的；因为在你们众人中最小的，这人才是最大的。」
9:49 若望说：「老师！我们曾看见一个人，因你的名字驱魔，就禁止了他，因为他不与我们同伙。」
9:50 耶稣却向他说：「不要禁止!因为谁不反对你们，就是倾向你们。」

赴圣城沿途施教

基督徒的精神

容忍
9:51 耶稣被接升天的日期，就快要来到，他遂决意面朝耶路撒冷走去，
9:52 便打发使者在他在前面走；他们去了，进了撒马黎雅人的一个村庄，好为他准备住宿。
9:53 人们却不收留他，因为他是面朝耶路撒冷去的。
9:54 雅各伯及若望两个门徒见了，便说：「主，你愿意我们叫火自天降下，焚毁他们吗﹖」
9:55 耶稣转过身来斥责了他们。
9:56 他们遂又到别的村庄去了。

基督徒必须拋弃一切
9:57 他们正走的时侯，在路上有一个人对耶稣说：「你不论往那里去，我要跟随你。」
9:58 耶稣给他说：「狐狸有穴，天上的飞鸟有巢；但是人子却没有枕头的地方。」
9:59 又对另一个人说：「你跟随我吧!」那人却说：「主，请许我先去埋葬我的父亲。」
9:60 耶稣给他说：「任凭死人去埋葬自己的死人吧!至于你，你要去宣扬天主的国。」
9:61 又有一个人说：「主！我要跟随你！但是请许我先告别我的家人。」
9:62 耶稣对他说：「手扶着犁而往后看的，不适于天主的国。」

第十章(42)

派遣七十二门徒传教
10:1 此后，主另外选定了七十二人，派遣他们两个两个地在他前面，到他自己将要去的各城各地去。
10:2 他对他们说：「庄稼多而工人少，所以你们应当求庄稼的主人，派遣工人来，收割他的庄稼。
10:3 你们去吧!看，我派遣你们犹如羔羊往狼群中。
10:4 你们不要带钱囊，不要带口袋，也不要带鞋；路上也不要向人请安。
10:5 不论进了那一家，先说：愿这一家平安!
10:6 那里如有和平之子，你们的和平就要停留在他身上；否则，仍归于你们。
10:7 你们要住在那一家，吃喝他们所供给的，因为工人自当有他的工资；你们不可从这一家挪到那一家。
10:8 不论进了那座城，人若接纳你们，给你们摆上什么，你们就吃什么。
10:9 要医治城中的病人，并给他们说：天主的国已经临近你们了。
10:10 不论进了那座城，人如不接纳你们，你们就出来，到街市上说：
10:11 连你们城中粘在我们脚上的尘土，我们也要给你们拂下来；但是你们当知道：天主的国已经临近了。
10:12 我告诉你们：在那一日，索多玛所受的惩罚，要比这座城容易忍受。」

耶稣斥责诸城
10:13 「苛辣匝因啊，你是有祸的了!贝特赛达啊，你是有祸的了!因为在你们那里所行的异能，如果行在提洛及漆冬，她们早已披上苦衣，坐在灰尘中，而改过自新了。
10:14 但是在审判时，提洛和漆冬所受的惩罚，要比你们容易忍受。
10:15 还有你，葛法翁啊!莫非你要被高举到天上吗﹖将来你必被推下阴府。
10:16 听你们的，就是听我；拒绝你们的，就是拒绝我；拒绝我的，就是拒绝那派遣我的。」

七十二门徒归来复命
10:17 那七十二人欢喜地归来，说：「主！因着你的名号，连恶魔都屈服于我们。」
10:18 耶稣向他们说：「我看见撒殚如同闪电一般自天跌下。
10:19 看我已经授予你们权柄，使你们践踏在蛇蝎上，并能制伏仇敌的一切势力，没有什么能伤害你们。
10:20 但是，你们不要因为魔鬼屈服于你们的这件事而喜欢，你们应当喜欢的，乃是因为你们的名字，已经登记在天上了。」

耶稣称谢天父
10:21 就在那时刻，耶稣因圣神而欢欣说：「父啊!天地的主宰，我称谢你，因为你将这些事瞒住了智慧及明达的人，而启示了给小孩子。是的，父啊!你原来喜欢这样做。
10:22 我父将一切都交给我，除了父，没有一个认识子是谁，除了子及子所愿启示的人外，也没有一个认识父是谁的。」
10:23 耶稣转过身来私下对门徒说：「见你们所见之事的眼睛是有福的。
10:24 我告诉你们：曾经有许多先知及君王希望看你们所见的，而没有看见；听你们所听的，而没有听到。

慈善的撒玛黎雅人
10:25 有一个法学士起来，试探耶稣说：「师傅，我应当做什么，才能获得永生﹖」
10:26 耶稣对他说：「法律上记载了什么﹖你是怎样读的﹖」
10:27 他答说：「你应当全心、全灵、全力、全意爱上主，你的天主，并爱近人如你自己。」
10:28 耶稣向他说：「你答应得对。你这样做，必得生活。」
10:29 但是，他愿意显示自己理直，又对耶稣说：「毕竟谁是我的近人﹖」
10:30 耶稣答说：「有一个人从耶路撒冷下来，到耶里哥去，遭遇了强盗；他们剥去他的衣服，并加以击伤，将他半死半活的丢下走了。
10:31 正巧有一个司祭在那条路上下来，看了看他，便从旁边走过去。
10:32 又有一个肋未人，也是一样；他到了那里，看了看，也从旁边走过去。
10:33 但有一个撒马黎雅人，路过他那里，一看见就动了怜悯的心，
10:34 遂上前，在他的伤处注上油与酒，包扎好了，又扶他骑上自己的牲口，把他到带客店里，小心照料他。
10:35 第二天，取出两个银钱交给店主说：请你小心看护他!不论余外花费多少，等我回来时，必要补还你。
10:36 你以为这三个人中，谁是那遭遇那强盗者的近人呢﹖」
10:37 那人答说：「是怜悯他的那人。」耶稣遂给他说：「你去，也照样做吧!」

玛尔大和玛利亚
10 : 38 他们走路的时候，耶稣进了一个村庄。有一个名叫玛尔大的女人，把耶稣接到家中。
10:39 她有一个妹妹，名叫玛利亚，坐在主的脚前听他讲话。
10:40 玛尔大为伺候耶稣，忙碌不已，便上前来说：「主!我的妹妹丢下我一个人伺候，你不介意吗﹖请叫她来帮助我吧!」
10:41 主回答她说：「玛尔大，玛尔大!你为了许多事操心忙碌，
10:42 其实需要的惟有一件。玛利亚选择了更好的一份，是不能从她夺去的。」

第十一章(54)

应当怎样祈祷
11:1 有一次，耶稣在一个地方祈祷，停止以后，他的一个门徒对他说：「主，请教给我们祈祷，如同若翰教给了他的门徒一样。」
11:2 耶稣给他们说：「你们祈祷时要说：父啊!愿你的名被尊为圣，愿你的国来临！
11:3 我们的日用粮，求你天天赐给我们！
11:4 宽免我们的罪过，因为我们自己也宽免所有亏负我们的人；不要让我们陷入诱惑。」
11:5 耶稣对他们说：「你们中间谁有一个朋友，半夜去他那里，给他说：朋友，借给我三个饼罢!
11:6 因为我的朋友行路到了我这里，我没有什么可以款待他。
11:7 那人从里面回答说：不要烦扰我了!门已经关上，我的孩子们同我一起在床上，我不能起来给你。
11:8 我告诉你们：他纵然不为了他是朋友的原故，而起来给他，也要因他恬不知耻地切求而起来，给他所需要的一切。
11:9 所以，我告诉你们：你们求，必要给你们；你们找，必要找着；你们敲，必要给你们开。
11:10 因为凡求的，就必得到；找的，就必找到；敲的，就必给他开。
11:11 你们中间那有为父亲的，儿子向他求饼，反而给他石头呢﹖或是求鱼，反将蛇当鱼给他呢？
11:12 或者求鸡蛋，反将蝎子给他呢？
11:13 你们纵然不善，尚且知道把好东西给你们的儿女，何况在天之父，有不更将圣神赐与求他的人吗﹖」

法利塞人的恶意

耶稣驱魔的能力
11:14 耶稣驱逐一个魔鬼──他是使人喑哑的魔鬼；他出去以后，哑吧便说出话来，群众都惊讶不止。
11:15 但是，其中有人说：「他是仗赖魔王贝耳则步驱魔。」
11:16 另一些人试探耶稣，向他要求一个自天而来的征兆。
11:17 耶稣知道了他们的心意，便给他们说：「凡是一国自相纷争，必成废墟，一家一家的败落。
11:18 如果撒殚自相纷争，他的国如何能存立呢﹖因为你们说我仗赖贝耳则步驱魔。
11:19 如果我仗赖贝耳则步驱魔，你们的子弟们是仗赖谁驱魔呢﹖为此，他们将是你们的裁判者。
11:20 如果我是仗赖天主的手指驱魔，那么，天主的国已来到你们中间了。
11:21 几时壮士佩带武器，看守自己的宅舍，他的财产，必能安全。
11:22 但是，如果有个比他强壮的来战胜他，必会把他所依仗的一切器械都夺去，而瓜分他的赃物。
11:23 不随同我的，就是反对我；不同我收集的，就是分散。」

魔去复来的危险
11:24 「邪魔从人身上出去后，走遍干旱之地，寻找一个安息之所，却没有找着；他于是说：我要回到我出来的那屋里去。
11:25 他来到后，见里面已打扫清洁，装饰整齐，
11:26 就去，另外带了七个比自己更恶的魔鬼来，进去，住在那里；那人末后的处境，比先前就更坏了。」

福哉耶稣的母亲
11:27 耶稣说这些话的时候，人群中，有一个妇人高声向他说：「怀过你的胎，及你所吮吸过的乳房，是有福的!」
11:28 耶稣却说：「可是那听天主的话而遵行的人，更是有福的!」

责斥要求征兆的人
11:29 群众集合拢来的时候，耶稣开始说：「这一世代是一邪恶的世代：它要求征兆，除了约纳的征兆外，必不给它任何其它征兆。
11:30 因为，有如约纳为尼尼微人是个征兆，将来人子为这一世代也是这样。
11:31 南方的女王，在审判时，将同这一代人起来，定他们的罪，因为她从地极来，听撒罗满的智慧；看，这里有一位大于撒罗满的!
11:32 尼尼微人在审判时，将同这一代人起来，定他们的罪，因为尼尼微人因了约纳的宣讲而悔改了；看，这里有一位大于约纳的!」

心灵的光
11:33 「没有人点灯放在窖中，或置于斗下的，而是放在灯台上，让进来的人看见光明。
11:34 你的眼睛就是身体的灯。几时你的眼睛纯洁，你全身就光明；但如果邪恶，你全身就黑暗。
11:35 为此，你要小心，不要叫你内里的光成了黑暗。
11:36 所以，如果你全身光明，丝毫没有黑暗之处，一切必要光明，有如灯光照耀你一样。」

痛责法利塞人和法学士
11:37 耶稣正说话的时候，有一个法利塞人请他到自己家中用饭，耶稣进去便入了席。
11:38 那个法利塞人一看见，就怪异耶稣饭前不先洗手。
11:39 但主对他说：「你们法利塞人洗净杯盘的外面，而你们心中却满是劫夺与邪恶。
11:40 胡涂人哪!那造外面的，不是也造了里面吗﹖
11:41 只要把你们杯盘里面的施舍了，那么，一切对你们便都洁净了。
11:42 但是，祸哉，你们法利塞人!因为你们把薄荷、茴香及各种菜蔬捐献十分之一，反而将公义及爱天主的义务忽略过去：这些固然该作，那些也不可忽略。
11:43 祸哉，你们法利塞人!因为你们在会堂里爱坐上座，在街市上爱受人致敬。
11:44 祸哉，你们!因为你们就如同不显露的坟墓，人在上面行走，也不知道。」
11:45 有一个法学士回答耶稣说：「师傅，你说这些话，连我们也侮辱了。」
11:46 耶稣说：「祸哉，你们这些法学士!因为你们加给人不堪负荷的重担，而你们自己对重担连一个指头也不肯动一下。
11:47 祸哉，你们!你们修建先知的坟墓，而你们的祖先却杀害了他们，
11:48 可见你们证明，并且赞成你们祖先所行的事，因为他们杀害了先知，而你们却修建先知的坟墓。
11:49 为此，天主的智慧曾说过：我将要派遣先知及使者到他们那里，其中有的，他们要杀死；有的，他们要迫害，
11:50 为使从创造世界以来，所流众先知的血，都要向这一代追讨，
11:51 从亚伯尔的血，到丧亡在祭坛与圣所之间的则加黎雅的血，的确，我告诉你们：都要向这一代追讨。
11:52 祸哉，你们法学士!因为你们拿走了智慧的钥匙，自己不进去，那愿意进去的，你们也加以阻止。」
11:53 耶稣从那里出来以后，经师们及法利塞人开始严厉追逼他，盘问他许多的事，
11:54 窥伺他，要从他口中抓到语病。

进天国的必然准备

第十二章(59)

诚实和依靠
12:1 那时，有成千累万的群众集合拢来，竟至互相践踏。耶稣开始先对自己的门徒说：「你们要谨访法利塞人的酵母，即他们的虚伪。
12:2 但是，没有遮掩的事，将来不被揭露的；也没有隐藏的事，将来不被知道的。
12:3 因此，你们在暗处所说的，将来必要在明处被人听见；在内室附耳所说的，将来必要在屋顶上张扬出来。
12:4 我告诉你们做我朋友的人们：你们不要害怕那些杀害肉身，而后不能更有所为的人。
12:5 我要指给你们，谁是你们所应怕的：你们应当害怕杀了以后，有权柄把人投入地狱的那一位；的确，我告诉你们:应当害怕这一位!
12:6 五只麻雀不是卖两文铜钱吗﹖然而在天主前，他们中没有一只被遗忘的。
12:7 就是你们的头发，也一一被数过了；你们不要害怕!你们比许多麻雀尊贵多了。
12:8 我告诉你们:凡在人前承认我的，人子将来也要在天主的使者前承认他；
12:9 在人前否认我的，将来在天主的使者前也要被否认。
12:10 凡出言干犯人子的，尚可获得赦免；但是，亵渎圣神的人，决不能获得赦免。
12:11 当人押送你们到会堂，到官长及有权柄的人面前时，你们不要思虑怎样申辩，或说什么话，
12:12 因为在那个时刻，圣神必要教给你们应说的话。」

戒贪世物
12:13 人群中有一个人向耶稣说:「师傅，请吩咐我的兄弟与我分家罢!」
12:14 耶稣对他说:「人哪，谁立了我做你们的判官及分家人呢﹖」
12:15 遂对他们说：「你们要谨慎，躲避一切贪婪，因为一个人纵然富裕，他的生命并不在于他的资产。」
12:16 耶稣对他们设了一个比喻说:「有一个富人，他的田地出产丰富。
12:17 他心里想道:我可怎么办呢﹖因为我已没有地方收藏我的物产。
12:18 他遂说:我要这样做:我要拆毁我的仓房，另建更大的，好在那里收藏我的一切谷类及财物。
12:19 以后，我要对我的灵魂说:灵魂哪!你存有大量的财物，足够多年之用，你休息罢!吃喝宴乐罢!
12:20 天主却给他说:胡涂人哪!今夜就要索回你的灵魂，你所备置的，将归谁呢﹖
12:21 那为自己厚积财产而不在天主前致富的，也是如此。」

戒挂念世俗
12:22 耶稣对他的门徒说：「为此，我告诉你们:不要为生命思虑吃什么，也不要为身体思虑穿什么，
12:23 因为生命贵于食物，身体贵于衣服。
12:24 你们看看乌鸦，它们不播种，也不收割；它们没有库房，也没有仓廪，天主尚且养活它们，你们比起飞鸟更要尊贵多少呢﹖
12:25 你们中谁能运用思虑，使自己的寿数增加一肘呢﹖
12:26 如果你们连极小的事还做不来，为什么要思虑别的事呢﹖
12:27 你们看看百合花，是怎样生长的:它们不劳作，也不纺织；可是，我告诉你们：连撒罗满在他极盛的荣华时所披戴的，也不如这些花中的一朵。
12:28 田野间的野草，今天还在，明天就投入炉中，天主尚且这样装饰，何况你们呢!小信德的人啊!
12:29 你们不要谋求吃什么，喝什么，也不要忧愁挂心，
12:30 因为这一切都是世上的外邦人所寻求的，至于你们，你们的父知道你们需要这些。
12:31 你们只要寻求他的国，这些自会加给你们。」

真正的宝藏
12:32 「你们小小的羊群，不要害怕!因为你们的父喜欢把天国赐给你们。
12:33 要变卖你们所有的来施舍，为你们自己备下经久不朽的钱囊，在天上备下取用不尽的宝藏；那里盗贼不能走近，蠹虫也不能损坏，
12:34 因为你们的宝藏在那里，你们的心也必在那里。」

醒寤的劝言
12:35 「要把你们的腰束起，把灯点着；
12:36 应当如同那些等候自己的主人，由婚宴回来的人，为的是主人来到，一敲门，立刻就给他开门。
12:37 主人来到时，遇见醒寤着的那些仆人，是有福的。我实在告诉你们：主人要束上腰，请他们坐席，自己前来伺候他们。
12:38 他二更来也罢，三更来也罢，若遇见这样，那些人才是有福的。
12:39 你们应该明白这一点:如果家主知道盗贼何时要来，【他必要醒寤，】决不容自己的房屋被挖穿。
12:40 你们也应当准备，因为在你们不料想的时辰，人子就来了。」
12:41 伯多禄说：「主，你讲的这个比喻，是为我们呢，还是为众人﹖」
12:42 主说:「究竟谁是那忠信及精明的管家，主人派他管理自己的家仆，按时配给食粮﹖
12:43 主人来时，看见他如此行事，那仆人才是有福的。
12:44 我实话告诉你们:主人必要委派他，管理自己的一切财产。
12:45 如果那个仆人心里说:我的主人必然迟来；他便开始拷打仆婢，也吃也喝也醉酒。
12:46 在他不期待的日子，不知觉的时刻，那仆人的主人要来，必要铲除他，使他与不信者遭受同样的命运。
12:47 那知道主人的旨意，而偏不准备，或竟不奉行他旨意的仆人，必然要多受拷打；
12:48 那不知道而做了应受拷打之事的，要少受拷打。给谁的多，向谁要的也多；交托谁的多，向谁索取的也格外多。」

耶稣是人反对的标记
12:49 「我来是为把火投在地上，我是多么切望它已经燃烧起来!
12:50 我有一种应受的洗礼，我是如何焦急，直到它得以完成!
12:51 你们以为我来是给地上送和平吗﹖不，我告诉你们:而是来送分裂。
12:52 因为从今以后，一家五口的，将要分裂:三个反对两个，两个反对三个。
12:53 他们将要分裂:父亲反对儿子，儿子反对父亲；母亲反对女儿，女儿反对母亲；婆母反对儿媳，儿媳反对婆母。」

与天主和好的时候到了
12:54 耶稣又向群众说：「几时你们看见云彩由西方升起，立刻就说:要下大雨了；果然是这样。
12:55 几时南风吹来，就说：天要热了；果然是这样。
12:56 假善人哪!你们知道观察地上及天上的气象，怎么不能观察这个时机呢﹖
12:57 你们为什么不能由自己来辨别正义的事呢﹖
12:58 当你同你的对头去见官长时，尚在路上，你得设法与他了结，怕他拉你到法官前，法官把你交给刑役，而刑役把你押在狱中。
12:59 我告诉你：非等你还清最后的一分钱，断不能从那里出来。」

第十三章(35)

悔改的必要
13:1 正在那时，来了几个人把有关加里肋亚人的事，即比拉多把他们的血，与他们的祭品搀和在一起的事，报告给耶稣。
13:2 他回答说：「你们以为这些加里肋亚人，比其他所有的加里肋亚人更有罪，才遭此祸害吗﹖
13:3 不是的。我告诉你们：如果你们不悔改，你们都要同样丧亡。
13:4 或如史罗亚塔倒下，而压死的那十八个人，你们以为他们比耶路撒冷的其他一切居民罪债更大吗﹖
13:5 不是的。我告诉你们：如果你们不悔改，你们都要同样丧亡。」
13:6 他讲了这个比喻说：「有一个人曾将一棵无花果树，栽在自己的葡萄园内。他来在树上找果子，但没有找到，
13:7 便对园丁说：你看，我三年来在这棵无花果树上找果子，但没有找到，你砍掉它罢，为什么让它荒废土地﹖
13:8 园丁回答说:主人，再容它这一年罢!待我在它周围掘土，加上粪；
13:9 将来若结果子便算了；不然的话，你就把它砍了。」

安息日治好伛偻病妇
13:10 安息日，耶稣在一会堂里施教。
13:11 有一女人，病魔缠身已十八年了，伛偻着，完全不能直立。
13:12 耶稣见了她，便叫她过来，给她说：「女人，你的病已消除了。」
13:13 遂给她按手，她即刻就挺直起来，光荣天主。
13:14 会堂长因气恼耶稣在安息日治病，便给众人说道：「有六天应该工作，你们在这些日子里可来治病，但不可在安息日这一天。」
13:15 主回答他说：「假善人哪!你们每一个人在安息日，有不解下槽上的牛驴，牵去饮水的吗﹖
13:16 这个女人原是亚巴郎的女儿，她被撒殚缠住已经有十八年了，安息日这一天，就不该解开她的束缚吗﹖」
13:17 当耶稣讲这话时，所有敌对他的人，个个惭愧；一切民众因他所行的种种辉煌事迹，莫不欢喜。

芥子与酵母的比喻
13:18 耶稣又说：「天主的国相似什么﹖我要把它比作什么呢﹖
13:19 它相似一粒芥子，人取来种在自己的园中，它遂生长起来，成了大树，天上的飞鸟都栖息在它的枝头上。」
13:20 他又说：「我要把天主的国比作什么呢﹖
13:21 它相似酵母，女人取来藏在三斗面中，直到全部发酵。」

得救之门
13:22 耶稣经过城市乡村，随处施教，朝着耶路撒冷走去。
13:23 有一个人给他说：「主，得救的人果然不多吗﹖」耶稣对他们说：
13:24 「你们竭力由窄门而入罢!因为将来有许多人，我告诉你们:要想进去，而不得入。
13:25 及至家主起来把门关上，你们在外面站着，开始敲门说:主，请给我们开门罢!他要回答你们说：我不认识你们是那里的。
13:26 那时，你们会说：我们曾在你面前吃过喝过；你也曾在我们的街市上施教过。
13:27 他要说：我告诉你们：我不认识你们是那里的;你们这些作恶的人，都离开我去罢!
13:28 几时你们望见亚巴郎、依撒格、雅各伯及众先知在天主的国里，你们却被弃在外，那里要有哀号和切齿。
13:29 将有从东从西，从北从南而来的人，在天主的国里坐席。
13:30 看罢!有最后的将成为最先的，也有最先的将成为最后的。」

哀耶路撒冷的罪孽
13:31 这时刻，有几个法利塞人前来给耶稣说:「你离开这里走罢!因为黑落德要杀你。」
13:32 耶稣给他们说:「你们去告诉这个狐狸罢!看，我今天明天驱魔治病，第三天就要完毕。
13:33 但是，今天明天以及后天，我必须前行，因为先知不宜死在耶路撒冷之外。
13:34 耶路撒冷，耶路撒冷，你屡次残杀先知，用石头击毙那些奉命到你这里来的人；我多少次愿意聚集你的子女，如母鸡聚集自己的雏鸡，在他翅翼下，可是你们偏不愿意。
13:35 看罢!你们的房屋必给你们撇下；但是，我告诉你们：你们断不能再看见我，直到你们说：因主名而来的，当受赞颂的时刻来到。」

第十四章(35)

耶稣在法利塞人家中坐席
14:1 安息日，耶稣进了一个法利塞人首领的家中吃饭；他们就留心观察他。
14:2 在他面前有一个患水臌症的人。
14:3 耶稣对法学士及法利塞人说道：「安息日许不许治病﹖」
14:4 他们都默默不语。耶稣遂扶着那人，治好他，叫他走了。
14:5 然后向他们说：「你们中间，谁的儿子或牛掉在井里，在安息日这一天，不立刻拉他上来呢﹖」
14:6 他们对这话不能答辩。
14:7 耶稣注意到被邀请的人，如何争选首席，便对他们讲了一个比喻说：
14:8 「几时你被人请去赴婚筵，不要坐在首席上，怕有比你更尊贵的客也被他请来，
14:9 那请你而又请他的人要来向你说：请让座给这个人!那时，你就要含羞地去坐末席了。
14:10 你几时被请，应去坐末席，等那请你的人走来给你说:朋友，请上坐罢!那时，在你同席的众人面前，你才有光彩。
14:11 因为凡高举自己的，必被贬抑；凡贬抑自己的，必被高举。」
14:12 耶稣也向请他的人说：「几时你设午宴或晚宴，不要请你的朋友、兄弟、亲戚及富有的邻人，怕他们也要回请而还报你。
14:13 但你几时设宴，要请贫穷的、残废的、瘸腿的、瞎眼的人。
14:14 如此，你有福了，因为他们没有可报答你的；但在义人复活的时候，你必能得到赏报。」

宴席的比喻
14:15 有一个同席的人听了这些话，就向耶稣说:「将来能在天主的国里吃饭的，才是有福的!」
14:16 耶稣给他说:「有一个人设了盛宴，邀请了许多人。
14:17 到了宴会的时刻，他便打发仆人去给被请的人说:请来罢!已经齐备了。
14:18 众人开始一致推辞。第一个给他说：我买了一块田地，必须前去看一看，请你原谅我。
14:19 另一个说：我买了五对牛，要去试试它们，请你原谅我。
14:20 别的一个说：我才娶了妻，所以不能去。
14:21 仆人回来把这事告诉了主人。家主就生了气，给仆人说：你快出去，到城中的大街小巷，把那些贫穷的、残废的、瞎眼的、瘸腿的，都领到这里来。
14:22 仆人说：主，已经照你的吩咐办了，可是还有空位子。
14:23 主人对仆人说：你出去，到大道以上及篱笆边，勉强人进来，好坐满我的屋子。
14:24 我告诉你们：先前被请的那些人，没有一个能尝我这宴席的。」

做耶稣门徒的条件
14:25 有许多群众与耶稣同行，耶稣转身向他们说：
14:26 「如果谁来就我，而不恼恨自己的父亲、母亲、妻子、儿女、兄弟、姊妹，甚至自己的性命，不能做我的门徒。
14:27 不论谁，若不背着自己的十字架，在我后面走，不能做我的门徒。
14:28 你们中间谁愿意建造一座塔，而不先坐下筹算费用，是否有力完成呢﹖
14:29 免得他奠基以后，竟不能完工，所有看见的人都要讥诮他说：
14:30 这个人开始建造，而不能完工。
14:31 或者一个国王要去同别的国王交战，那有不先坐下运筹一下，能否以一万人，去抵抗那领着两万来攻打他的呢﹖
14:32 如果不能，就得趁那国王离得尚远的时候，派遣使节去求和平的条款。
14:33 同样，你们中不论是谁，如不舍弃他的一切所有，不能做我的门徒。
14:34 盐原是好的，但如果连盐也失了味道，要用什么来调和它呢﹖
14:35 既不利于土壤，又不适于粪料，惟有把它丢在外面。有耳听的，听罢!」

仁慈的国

第十五章(32)

亡羊的比喻
15:1 众税吏及罪人们都来接近耶稣，为听他讲道。
15:2 法利塞人及经师们窃窃私议说：「这个人交接罪人，又同他们吃饭。」
15:3 耶稣遂对他们设了这个比喻说：
15:4 「你们中间有那个人有一百只羊，遗失了其中的一只，而不把这九十九只丢在荒野，去寻觅那遗失的一只，直到找着呢﹖
15:5 待找着了，就喜欢的把它放在自己的肩膀上，
15:6 来到家中，请他的好友及邻人来，给他们说：你们与我同乐罢!因为我那只遗失了的羊，又找到了。
15:7 我告诉你们：同样，对于一个罪人悔改，在天上所有的欢乐，甚于对那九十九个无须悔改的义人。」

失钱的比喻
15:8 「或者那个妇女，有十个『达玛』，若遗失了一个『达玛』，而不点上灯，打扫房屋，细心寻找，直到找着呢﹖
15:9 待找着了，她就请女友及邻人来说：你们与我同乐罢!因为我失去的那一个『达玛』又找到了。
15:10 我告诉你们：对于一个罪人悔改，在天主的使者前，也是这样欢乐。」

荡子的比喻
15:11 耶稣又说：「一个人有两个儿子，
15:12 那小的向父亲说:父亲，请把我应得的一份家产给我罢!父亲遂把产业给他们分开了。
15:13 过了不多几天，小儿子把所有的一切都收拾起来，就往远方去了。他在那里荒淫度日，耗费他的资财。
15:14 当他把所有的都挥霍尽了以后，那地方正遇着大荒年，他便开始穷困起来。
15:15 他去投靠一个当地的居民；那人打发他到自己的庄田上去放猪。
15:16 他恨不能拿猪吃的豆荚来果腹，可是没有人给他。
15:17 他反躬自问：我父亲有多少佣工，都口粮丰盛，我在这里反要饿死!
15:18 我要起身到我父亲那里去，并且要给他说：父亲!我得罪了天，也得罪了你。
15:19 我不配再称作你的儿子，把我当作你的一个佣工罢!
15:20 他便起身到他父亲那里去了。他离得还远的时候，他父亲就看见了他，动了怜悯的心，跑上前去，扑到他的脖子上，热情地亲吻他。
15:21 儿子向他说：父亲，我得罪了天，也得罪了你，我不配再称作你的儿子了!
15:22 父亲却吩咐自己的仆人说：你们快拿出上等的袍子来给他穿上，把戒指戴在他手上，给他脚上穿上鞋，
15:23 再把那只肥牛犊牵来宰了，我们应吃喝欢宴，
15:24 因为我这个儿子是死而复生，失而复得了；他们就欢宴起来，
15:25 那时，他的长子正在田地里，当他回来快到家的时候，听见有奏乐及歌舞的欢声，
15:26 遂叫一个仆人过来，问他这是什么事。
15:27 仆人向他说：你弟弟回来了，你父亲因为见他无恙归来，便为他宰了那只肥牛犊。
15:28 长子就生气不肯进去，他父亲遂出来劝解他。
15:29 他回答父亲说：你看，这些年来我服事你，从未违背过你的命令，而你从未给过我一只小山羊，让我同我的朋友们欢宴；
15:30 但你这个儿子同娼妓们耗尽了你的财产，他一回来，你倒为他宰了那只肥牛犊。
15:31 父亲给他说：孩子!你常同我在一起，凡我所有的，都是你的；
15:32 只因为你这个弟弟死而复生，失而复得，应当欢宴喜乐!」

各种劝言

第十六章(31)

不忠信的管家
16:1 耶稣又对门徒们说：「曾有一个富翁，他有一个管家；有人在主人前告发这人挥霍了主人的财物。
16:2 主人便把他叫来，向他说：我怎么听说你有这样的事﹖把你管理家务的账目交出来，因为你不能再作管家了。
16:3 那管家自言自语道：主人要撤去我管家的职务，我可做什么呢﹖掘地罢，我没有气力；讨饭罢，我又害羞。
16:4 我知道我要做什么，好叫人们，在我被撤去管家职务之后，收留我在他们家中。
16:5 于是，他把主人的债户一一叫来，给第一个说：你欠我主人多少﹖
16:6 那人说：一百桶油。管家向他说：拿你的账单，坐下快写作五十。
16:7 随后，又给另一个说：你欠多少﹖那人说：一百石麦子。管家向他说：拿你的账单写作八十。
16:8 主人遂称赞这个不义的管家，办事精明：这些今世之子应付自己的世代，比光明之子更为精明。
16:9 我告诉你们：要用不义的钱财交结朋友，为在你们匮乏的时候，好叫他们收留你们到永远的帐幕里。
16:10 在小事上忠信的，在大事上也忠信；在小事上不义的，在大事上也不义。
16:11 那么，如果你们在不义的钱财上不忠信，谁还把真实的钱财委托给你们呢﹖
16:12 如果你们在别人的财物上不忠信，谁还把属于你们的交给你们呢﹖
16:13 没有一个家仆能事奉两个主人的：他或是要恨这一个而爱那一个，或是要依附这一个而轻忽那一个：你们不能事奉天主而又事奉钱财。」

法利塞人受责
16:14 爱财的法利塞人，听了这一切话，便嗤笑耶稣。
16:15 耶稣向他们说：「你们在人前自充义人，但是，天主知道你们的心，因为在人前是崇高的事，在天主前却是可憎的。
16:16 法律及先知到若翰为止，从此天主国的喜讯便传扬开来，人人都应奋勉进入。
16:17 然而天地过去，比法律的一笔一画失落，还要容易。
16:18 凡休妻而另娶的，是犯奸淫；那娶人所休的妻子的，也是犯奸淫。」

富翁与拉匝禄的比喻
16:19 「有一个富家人，身穿紫红袍及细麻衣，天天奢华地宴乐。
16:20 另有一个乞丐，名叫拉匝禄，满身疮痍，躺卧在他的大门前。
16:21 他指望藉富家人桌上掉下的碎屑充饥，但只有狗来舐他的疮痍。
16:22 那乞丐死了，天使把他送到亚巴郎的怀抱里。那个富家人也死了，被人埋葬了。
16:23 他在阴间，在痛苦中举目一望，远远看见亚巴郎及他怀抱中的拉匝禄，
16:24 便喊叫说：父亲亚巴郎!可怜我罢!请打发拉匝禄用他的指头尖，蘸点水来凉润我的舌头，因为我在这火焰中极甚惨苦。
16:25 亚巴郎说：孩子，你应记得你活着的时候，已享尽了你的福，而拉匝禄同样也受尽了苦。现在，他在这里受安慰，而你应受苦了。
16:26 除此之外，在我们与你们之间，隔着一个巨大的深渊，致使人即便愿意，从这边到你们那边去也不能，从那边到我们这边来也不能。
16:27 那人说:父亲!那么就请你打发拉匝禄到我父家去，
16:28 因为我有五个兄弟，叫他警告他们，免得他们也来到这痛苦的地方。
16:29 亚巴郎说：他们自有梅瑟及先知，听从他们好了。
16:30 他说:不，父亲亚巴郎!倘若有人从死者中到了他们那里，他们必会悔改。
16:31 亚巴郎给他说：如果他们不听从梅瑟及先知，纵使有人从死者中复活了，他们也必不信服。」

第十七章(36)

门徒应有的态度
17:1 耶稣对门徒说：「引人跌倒的事是免不了的；但是，引人跌倒的人是有祸的。
17:2 把一块磨石套在他的颈上，投入海中，比让他引这些小子中的一个跌倒，为他更好。
17:3 你们要谨慎!如果你的兄弟犯了罪，你就得规劝他；他如果后悔了，你就得宽恕他。
17:4 如果他一天七次得罪了你，而又七次转向你说：我后悔了，你也得宽恕他。」
17:5 宗徒们向主说:「请增加我们的信德罢!」
17:6 主说：「如果你们有信德象芥子那样大，即使你们给这棵桑树说：你连根拔出，移植到海中去!它也会服从你们的。
17:7 你们中间谁有仆人耕田或放羊，从田地里回来，即给他说：你快过来坐下吃饭罢!
17:8 而不给他说：预备我吃饭，束上腰伺候我，等我吃喝完毕，以后你才吃喝﹖
17:9 仆人做了吩咐的事，主人岂要向他道谢﹖
17:10 你们也是这样，既做完吩咐你们的一切，仍然要说：我们是无用的仆人，我们不过做了我们应做的事。」

耶稣治好十个癞病人
17:11 耶稣往耶路撒冷去的时候，经过撒玛黎雅及加里肋亚中间，
17:12 走进一个村庄的时候，有十个癞病人迎面而来，远远地站着。
17:13 他们提高声音说:「师傅，耶稣，可怜我们罢!」
17:14 耶稣定睛一看，向他们说:「你们去叫司祭们检验你们罢!」他们去的时候，便洁净了。
17:15 其中一个，看见自己痊愈了，就回来大声光荣天主，
17:16 并且跪伏在耶稣足前，感谢他；他是一个撒玛黎雅人。
17:17 耶稣便说道：「洁净了的不是十个人吗﹖那九个人在那里呢﹖
17:18 除了这个外邦人，就没有别人回来归光荣于天主吗﹖」
17:19 耶稣遂给那人说:「起来，去罢!你的信德救了你。」

天国的来临
17:20 法利塞人问耶稣天主的国何时要来；耶稣回答说：「天主国的来临，并非是显然可见的；
17:21 人也不能说: 看呀，在这里；或：在那里。因为天主的国就在你们中间。」
17:22 耶稣对门徒说:「日子将到，那时，你们切望看见人子日子中的一天，而不得见。
17:23 人要向你们说：看呀，在那里；看呀，在这里。 你们不要去，也不要追随，
17:24 因为犹如闪电由天这边闪起，直照到天那边：人子在他的日子里，也要这样。
17:25 但他必须先受许多苦，且被这一代所摈弃。
17:26 在诺厄的日子里怎样，在人子的日子里也要怎样；
17:27 那时，人们吃喝婚嫁，直到诺厄进入方舟的那天，洪水来了，消灭了所有的人。
17:28 又如在罗特的日子里，人们吃喝买卖，种植建造，
17:29 但在罗特从索多玛出来的那天，火及硫磺自天降下，消灭了所有的人
17:30 在人子显现的日子里，也要这样。
17:31 在那一日，那在屋顶上，而他的器具在屋内的，不要下来取；那在田地里的，同样不要回来。
17:32 你们要记得罗特的妻子!
17:33 不论谁，若想保全自己的性命，必要丧失性命；凡丧失性命的，必要保存性命。
17:34 我告诉你们：在这一夜，两人同在一张床上，一个要被提去，而一个要被遗弃；
17:35 两个女人一起推磨，一个要被提去，而一个要被遗弃。」
17:36 他们问耶稣说：「主，在那里呢﹖」耶稣回答说：「在那里有尸体，老鹰就聚集在那里。」

第十八章(43)

不义判官和寡妇的比喻
18:1 耶稣给他们设了一个比喻，论及人应当时常祈祷，不要灰心。
18:2 他说：「某城中曾有一个判官不敬畏天主，也不敬重人。
18:3 在那城中另有一个寡妇，常去见他说：请你制裁我的对头，给我伸冤罢!
18:4 他多时不肯；以后想到：我虽不敬畏天主，也不敬重人，
18:5 只因为这个寡妇常来烦扰我，我要给她伸冤，免得她不断地来纠缠我。
18:6 于是主说：你们听听这个不义的判官说的什么!
18:7 天主所召选的人，日夜呼吁他，他岂能不给他们伸冤，而迁延俯听他们吗﹖
18:8 我告诉你们：他必要快快为他们伸冤，但是，人子来临时，能在世上找到信德吗﹖」

法利塞人和税吏祈祷的比喻
18:9 耶稣也向几个自充为义人，而轻视他人的人，设了这个比喻：
18:10 「有两个人上圣殿去祈祷：一个是法利塞人，另一个是税吏。
18:11 那个法利塞人立着，心里这样祈祷：天主，我感谢你，因为我不像其他的人，勒索、不义、奸淫，也不像这个税吏。
18:12 我每周两次禁食，凡我所得的，都捐献十分之一。
18:13 那个税吏却远远地站着，连举目望天都不敢，祇是捶着自己的胸膛说：天主，可怜我这个罪人罢!
18:14 我告诉你们:这人下去，到他家里，成了正义的，而那个人却不然。因为凡高举自己的，必被贬抑；凡贬抑自己的，必被高举。」

耶稣在犹太省

耶稣降福儿童
18:15 有人也把婴孩带到耶稣跟前，要他抚摸他们；门徒们见了便斥责他们。
18:16 耶稣却召唤他们说:「你们让小孩子们到我跟前来，不要阻止他们!因为天主的国正属于这样的人。
18:17 我实在告诉你们：谁若不像小孩子一样接受天主的国，决不能进去。」

富少年
18:18 有一个首领问耶稣说：「善师，我要做什么，才能承受永生﹖」
18:19 耶稣给他说：「你为什么称我善呢﹖除了天主一个外，没有谁是善的。
18:20 诫命你都知道:不可奸淫，不可杀人，不可偷盗，不可作假见证；应孝敬你的父母。」
18:21 那人说：「这一切我自幼就都遵守了。」
18:22 耶稣听后，便向他说:「你还缺少一样:把你一切所有的都变卖了，施舍给穷人，你必有宝藏在天上，然后来跟随我!」
18:23 那人听了这话，异常悲伤，因为他是个很富有的人。
18:24 耶稣见他如此，便说：「那些有钱财的人，进入天主的国是多么难啊!
18:25 骆驼穿过针孔，比富有的人进入天主的国还容易。」
18:26 听众遂说：「这样，谁还能得救呢﹖」
18:27 耶稣说：「在人所不能的，在天主是可能的。」

弃俗从主的报酬
18:28 伯多禄说：「看，我们舍弃了我们的一切所有，跟随了你!」
18:29 耶稣向他们说：「我实在告诉你们：人为了天主的国舍弃了房屋、或妻子、或兄弟、或父母、或子女，
18:30 没有不在今世获得多倍，而在来世获得永生的。」

预言即将受难和复活
18:31 耶稣把那十二人带到一边，对他们说：「看!我们上耶路撒冷去，凡藉先知所写的一切，都要成就在人子身上：
18:32 他要被交于外邦人，要受戏弄、侮辱及唾污。
18:33 人在鞭挞他之后，还要杀害他；但第三天他要复活。」
18:34 这些话他们一点也不懂，这话为他们是隐秘的；他所说的事，他们也不明白。

耶里哥的盲者复明
18:35 耶稣将近耶里哥时，有一个瞎子坐在路旁讨饭，
18:36 听见群众路过，便查问是什么事。
18:37 有人告诉他：是纳匝肋人耶稣经过。
18:38 他便喊叫说：「耶稣，达味之子，可怜我罢！」
18:39 前面走的人就斥责他，叫他不要出声；但他越发喊叫说：「达味之子，可怜我罢！」
18:40 耶稣站住，叫人把他带到自己跟前来；当他来近时，耶稣问他说：
18:41 「你愿意我给你做什么﹖」他说：「主，叫我看见。」
18:42 耶稣给他说：「你看见罢！你的信德救了你。」
18:43 他立刻看见了，遂跟随着耶稣，光荣天主。所有的百姓见了，也都颂扬天主。

第十九章(48)

税吏匝凯
19:1 耶稣进了耶里哥，正经过的时候，
19:2 有一个人，名叫匝凯，他原是税吏长，是个富有的人。
19:3 他想要看看耶稣是什么人；但由于人多，不能看见，因为他身材短小。
19:4 于是他往前奔跑，攀上了一棵野桑树，要看看耶稣，因为耶稣就要从那里经过。
19:5 耶稣来到那地方，抬头一看，对他说：「匝凯，你快下来！因为我今天必须住在你家中。」
19:6 他便赶快下来，喜悦地款留耶稣。
19:7 众人见了，都窃窃私议说：「他竟到有罪的人那里投宿。」
19:8 匝凯站起来对主说：「主，你看，我把我财物的一半施舍给穷人；我如果欺骗过谁，我就以四倍赔偿。」
19:9 耶稣对他说：「今天救恩临到了这一家，因为他也是亚巴郎之子。
19:10 因为人子来，是为寻找及拯救迷失了的人。」

「米纳」的比喻
19:11 众人听这话的时候，耶稣因为已临近耶路撒冷，而且他们都以为天主的国快要出现，遂设了一个比喻说：
19:12 「有一个贵人起身到远方去，为取得了王位再回来。
19:13 他将自己的十个仆人叫来，交给他们十个「米纳」，并嘱咐说：你们拿去做生意，直到我回来。
19:14 他本国的人，一向怀恨他，遂在他后面派代表去说：我们不愿意这人为王统治我们。
19:15 他得了王位归来以后，便传令将那些领了他钱的仆人给他召来，想知道每个人做生意赚了多少。
19:16 第一个前来说：主，你的那个「米纳」赚了十个「米纳」。
19:17 主人给他说：好，善仆！你既然在小事上忠信，你要有权掌管十座城。
19:18 第二个前来说：主，你的那个「米纳」赚了五个「米纳」。
19:19 主人也给这人说：你也要掌管五座城。
19:20 另一个前来说：主，看，你那个「米纳」，我收存在手巾里。
19:21 我一向害怕你，因为你是一个严厉的人：你没有存放的，也要提取；没有下种的，也要收割。
19:22 主人向他说：恶仆！我就凭你的口供定你的罪。你不是知道我是个严厉的人，没有存放的，也要提取；没有下种的，也要收割的吗﹖
19:23 为什么你不把我的钱存于钱庄﹖迨我回来时，我可以连本带利取出来。
19:24 主人便向侍立左右的人说：你们把他那个「米纳」夺过来，给那有十个的。
19:25 他们向他说：主，他已有十个「米纳」了。
19:26 我告诉你们：凡是有的，还要给他；那没有的，连他所有的，也要从他夺去。
19:27 至于那些敌对我，不愿意我作他们君王的人，你们把他们押到这里，在我面前杀掉。」
19:28 耶稣说了这些话，就领头前行，上耶路撒冷去了。

耶稣在耶路撒冷

荣进耶路撒冷
19:29 及至临近贝特法革和伯达尼，在一座名叫橄榄山那里，耶稣派遣两个门徒说：
19:30 「你们往对面的村庄里去，一进村，就会看见一匹拴着的驴驹，从来没有人骑过，把他解开，牵来。
19:31 如果有人问你们说：你们为什么解它﹖你们要这样说：主要用它。」
19:32 被派的人去了，所遇见的，正如对他们说过的一样。
19:33 他们正在解驴驹的时候，驴驹的主人对他们说：「你们为什么解这驴驹﹖」
19:34 他们说：「主要用它。」
19:35 他们遂把驴驹牵到耶稣跟前，把他们的外衣搭在驴驹上，扶耶稣骑上。
19:36 前行的时候，人们把自己的外衣铺在路上。
19:37 当他临近橄榄山的下坡时，众门徒为了所见过的一切奇能，都欢欣的大声颂扬天主说：
19:38 「因上主之名而来的君王，应受赞颂！和平在天上，光荣于高天！」
19:39 人群中有几个法利塞人对耶稣说：「师傅，责斥你的门徒罢！」
19:40 耶稣回答说：「我告诉你们：这些人若不作声，石头就要喊叫了！」

哀哭耶路撒冷
19:41 耶稣临近的时候，望见京城，便哀哭她说：
19:42 「恨不能在这一天，你也知道有关你平安的事；但这事如今在你眼前是隐藏的。
19:43 的确，日子将临于你，你的仇敌要在你四周筑起壁垒，包围你，四面窘困你；
19:44 又要荡平你，及在你内的子民；在你内决不留一块石头在另一块石头上，因为你没有认识眷顾你的时期。」

驱商人出圣殿
19:45 耶稣进了殿院，开始把买卖人赶出去。
19:46 对他们说：「经上记载：我的殿宇应是祈祷之所，而你们竟把它做了贼窝。」
19:47 耶稣每天在圣殿内施教。司祭长及经师并人民的首领，设法要除掉他，
19:48 但是寻不出什么办法，因为众百姓都倾心听他。

耶稣与犹太人的辩论

第二十章(47)

质问耶稣权柄的由来
20:1 有一天，耶稣在圣殿里教训百姓，及宣讲喜讯的时候，司祭长、经师及长老前来，
20:2 对他说道：「请你告诉我们：你凭什么权柄作这些事﹖或者是谁给了你这权柄﹖」
20:3 耶稣回答他们说：「我也要问你们一句话，你们告诉我：
20:4 若翰的洗礼是从天上来的，还是从人来的呢﹖」
20:5 他们心里忖度说：「如果我们说：是从天上来的，他必要说：你们为什么不信他﹖
20:6 如果我们说：是从人来的，众百姓必要用石头砸死我们，因为他们都确信若翰是先知。」
20:7 于是他们回答说：「不知道是从哪里来的。」
20:8 耶稣也给他们说：「我也不告诉你们：我凭什么权柄作这些事。」

恶园户的比喻
20:9 耶稣对百姓设了这个比喻：有一个人培植了一个葡萄园，把它租给园户，就往远方去，为时很久。
20:10 到了时节，他便打发一个仆人去园户那里，为叫他们把园中应纳的果实交给他。园户却打了他，放他空手回去。
20:11 园主又打发了另一个仆人去，他们把那人也打了，并加以侮辱，放他空手回去。
20:12 园主又打发第三个去，连这一个，他们也打伤，把他赶了出去。
20:13 葡萄园的主人说：我要怎样办呢﹖我要打发我的爱子去，或许他们会敬重他。
20:14 谁知园户一看见他，便彼此商议说：这是承继人，我们要杀掉他，好让产业归于我们。
20:15 于是他们把他推到葡萄园外杀了。那么，葡萄园的主人要怎样处置他们呢﹖
20:16 他必要来，除灭这些园户，把葡萄园租给别人。」众人一听这话，就说：「千万不要这样!」
20:17 耶稣注视他们说：「那么，经上所载：『匠人弃而不用的石头，反而成了屋角的基石，』这句话是什么意思﹖
20:18 凡跌在这石头上的，必被撞碎；这石头落在谁身上，必要把他压碎。」
20:19 经师及司祭长在那时刻就想下手逮捕耶稣，但是害怕百姓。他们明白这个比喻是暗指他们说的。

给凯撒纳税的问题
20:20 于是他们窥察耶稣，派遣奸细，假装义人，要抓住他的语病，好把他交付于总督的司法权下。
20:21 他们就诘问他说：「师傅，我们知道你说话施教，都正直无私；又不看情面，但按真理教授天主的道路。
20:22 敢问：我们给凯撒纳丁税，可以不可以﹖」
20:23 耶稣觉察出他们的诡计，便对他们说：
20:24 「你们拿一个「德纳」来给我看!这「德纳」上有谁的肖像，有谁的字号﹖」他们说：「凯撒的。」
20:25 耶稣对他们说：「那么，凯撒的就应归还凯撒；天主的，就应归还天主。」
20:26 他们在民众在面前，不能抓到他的语病，且惊奇他的应对，遂噤口不言。

复活的问题
20:27 否认复活的撒杜塞人中，有几个前来问耶稣说：
20:28 「师傅，梅瑟给我们写道：如果一个人的哥哥死了，撇下妻子而没有子嗣，他的弟弟就应娶他的妻子，给他哥哥立嗣
20:29 曾有兄弟七人，第一个娶了妻子，没有子嗣就死了。
20:30 第二个，
20:31 及第三个都娶过她为妻。七个人都是如此：没有留下子嗣就死了。
20:32 末后，连那妇人也死了。
20:33 那么，在复活的时候，这妇人是他们那一个的妻子﹖因为他们七个人都娶过她为妻。」
20:34 耶稣对他们说：「今世之子也娶也嫁；
20:35 但那堪得来世，及堪当由死者中复活的人，他们也不娶，也不嫁；
20:36 甚至他们也不能再死，因为他们相似天使，他们既是复活之子，也就是天主之子。
20:37 至论死者复活，梅瑟已在荆棘篇中指明了：他称上主为亚巴郎的天主，依撒格的天主及雅各伯的天主。
20:38 他不是死人的，而是活人的天主：所有的人为他都是生活的。」
20:39 有几个经师应声说：「师傅，你说的好。」
20:40 从此，他们再不敢质问他什么了。

默西亚为达味之子的问题
20:41 耶稣问他们说：「人们怎么称默西亚是达味之子呢？
20:42 达味自己曾在圣咏集上说：『上主对吾主说：你坐在我右边，
20:43 等我使你的仇敌变作你脚下的踏板。』
20:44 达味既称他为主，他怎样又是达味之子呢﹖」

指摘经师
20:45 众百姓正听的时候，耶稣对他的门徒说：
20:46 「你们应慎防经师!他们喜欢穿长袍游行，喜爱街市上的致敬，会堂里的高位，筵席上的首座。
20:47 他们吞没寡妇们的家产，而又以长久的祈祷作掩饰：这些人必要遭受更重的处罚。」

第二十一章(38)

称赞穷寡妇
21:1 耶稣举目一望，看见富人把他们的献仪投入银库内。
21:2 又看见一个贫苦的寡妇，把两文钱投入里面，
21:3 遂说：「我实在告诉你们：这个穷寡妇比众人投入的都多，
21:4 因为众人都是拿他们多余的投入，作为给天主的献仪；而这个寡妇却是从她的不足中，把她所有的一切生活费都投上了。」

末世言论

未来的灾难
21:5 有些人正谈论圣殿是用美丽的石头，和还愿的献品装饰的，耶稣说：
21:6 「你们所看见的这一切，待那时日一到，没有一块石头留在另一块石头上，而不被拆毁的。」
21:7 他们遂问说：「师傅，那么，什么时候要发生这些事﹖这些事要发生的时候，将有什么先兆﹖」
21:8 耶稣说：「你们要谨慎，不要受欺骗!因为将有许多人，假冒我的名字来说：我就是(默西亚)；又说：时期近了。你们切不可跟随他们。
21:9 你们几时听见战争及叛乱，不要惊惶！因为这些事必须先要发生，但还不即刻是结局。」
21:10 耶稣又给他们说：「民族要起来攻击民族，国家攻击国家；
21:11 将有大地震，到处有饥荒及瘟疫；将出现可怖的异象，天上要有巨大的凶兆。
21:12 但是，这一切事以前，为了我名字的原故，人们要下手把你们拘捕、迫害、解送到会堂，并囚在狱中；且押送到君王及总督之前，
21:13 为给你们一个作见证的机会。
21:14 所以，你们心中要镇定，不要事先考虑申辩，
21:15 因为我要给你们口才和明智，是你们的一切仇敌所不能抵抗及辩驳的。
21:16 你们要为父母、兄弟、亲戚及朋友所出卖；你们中有一些要被杀死。
21:17 你们要为了我的名字，受众人的憎恨；
21:18 但是，连你们的一根头发，也不会失落。
21:19 你们要凭着坚忍，保全你们的灵魂。」

圣城的毁灭
21:20 几时你们看见耶路撒冷被军队围困，那时你们便知道：她的荒凉近了。
21:21 那时，在犹太的，要逃往山中；在京都中的，要离去；在乡间的，不要进京。
21:22 因为这是报复的日子，为要应验所记载的一切。
21:23 在那些日子内，怀孕的及哺乳的，是有祸的，因为要有大难降临这地方，要有义怒临于这百姓身上。
21:24 他们要倒在剑刃之下，要被掳往列国；耶路撒冷要受异民蹂躝，直到异民的时期满限。

世界穷尽
21:25 在日月星辰上，将有异兆出现；在地上，万国要因海洋波涛的怒号而惊惶失措。
21:26 众人要因恐惧，等待即将临于天下的事而昏绝，因为诸天的万象将要动摇。
21:27 那时，他们要看见人子，带着威能及莫大光荣乘云降来。
21:28 这些事开始发生时，你们应当挺起身来，抬起你们的头，因为你们的救援近了。」

时时醒寤准备
21:29 耶稣又给他们设了一个比喻：「你们看看无花果树及各种树木，
21:30 几时，你们看见它们已经发芽，就知道：夏天已经近了。
21:31 同样，几时你们看见这些事发生了，也应知道天主的国近了。
21:32 我实在告诉你们：非等一切事发生了，这一代绝不会过去。
21:33 天地要过去，但是，我的话决不会过去。
21:34 你们应当谨慎，免得你们的心为宴饮沉醉，及人生的挂虑所累时，那意想不到的日子临于你们，
21:35 因为那日子有如罗网，临于全地面的一切居民。
21:36 所以你们应当时时醒寤祈祷，为使你们能逃脱即将发生的这一切事，并能立于人子之前。」
21:37 耶稣白天在圣殿施教，黑夜便出去，到名叫橄榄的山上住宿。
21:38 众百姓清早起来，到他跟前，在圣殿里听他讲道。

苦难和圣死

第二十二章(71)

杀害耶稣的阴谋
22:1 称为逾越节的无酵节近了。
22:2 司祭长及经师设法要怎样消除耶稣，因为他们害怕百姓。
22:3 那时，撒殚进入了那名叫依斯加略的犹达斯的心中，他本是十二人中之一。
22:4 他去同司祭长及圣殿警官商议，怎样把耶稣交给他们。
22:5 他们不胜欣喜，就约定给他银钱；
22:6 他应允了，遂寻找机会，当群众不在的时候，把耶稣交给他们。

最后晚餐的准备
22:7 无酵节日到了，这一天，应宰杀逾越节羔羊。
22:8 耶稣打发伯多禄和若望说：「你们去为我们预备要吃的逾越节晚餐吧!
22:9 他问他们说：「你愿意我们在那里预备﹖」
22:10 他回答说：「注意!你们进城，必有一个拿水罐的人与你们相遇，你们就跟着他，到他所进的那一家，
22:11 对那家的主人说：「师傅问你：我同我的门徒吃逾越节晚餐的客房在哪里﹖
22:12 那人必指给你们一间铺设好了的宽大楼厅；你们就在那里准备。」
22:13 他们去了，所遇见的，正如耶稣对他们所说的一样；他们便预备了逾越节晚餐。

晚餐与建立圣体圣事
22:14 到了时候，耶稣就入席，宗徒也同他一起。
22:15 耶稣对他们说：「我渴望而又渴望，在我受难以前，同你们吃这一次逾越节晚餐。
22:16 我告诉你们：非等到它在天主的国里成全了，我决不再吃它。」
22:17 耶稣接过杯来，祝谢了说：「你们把这杯拿去，彼此分着喝吧!
22:18 我告诉你们：从今以后，非等到天主的国来临了，我决不再喝这葡萄汁了。」
22:19 耶稣拿起饼来，祝谢了，擘开，递给他们说：「这是我的身体，为你们而舍弃的。你们应行此礼，为纪念我。」
22:20 晚餐以后，耶稣同样拿起杯来，说：「这杯是用我为你们流出的血而立的新约。

揭露负卖者
22:21 但是，看，负卖我者的手同我一起在桌子上。
22:22 人子固然要依照所预定的离去，但那负卖人子的人是有祸的。」
22:23 他们便彼此相问，他们中那一个要做这事。

对宗徒最后的训言
22:24 在他们中又起了争论：他们中数着谁最大﹖
22:25 耶稣给他们说：「外邦人有君王宰制他们，那有权管治他们的，称为恩主；
22:26 但你们却不要这样：你们中最大的，要成为最小的；为首领的，要成为服事人的。
22:27 是谁大呢﹖是坐席的，还是服事人的﹖不是坐席的吗﹖可是我在你们中间却像是服事人的。
22:28 在我的困难中，与我常常相偕的，就是你们
22:29 所以，我将王权给你们预备下，正如我父给我预备下了一样，
22:30 为使你们在我的国里，一同在我的筳席上吃喝，并坐在宝座上，审判以色列十二支派。
22:31 西满，西满，看，撒殚求得了许可，要筛你们像筛麦子一样。
22:32 但是我已为你祈求了，为叫你的信德不致丧失，待你回头以后，要坚固你的兄弟。」
22:33 伯多禄向他说：「主，我已经准备同你一起下狱，同去受死。」
22:34 耶稣说：「伯多禄，我告诉你：今天鸡还未叫以前，你要三次说不认识我。」
22:35 然后又给他们说：「我以前派遣你们的时候，没有带钱囊、口袋及鞋，你们缺少了什么没有﹖」他们说：「什么也没有缺。」
22:36 耶稣向他们说：「可是如今，有钱囊的，应当带着；有口袋的也一样；没有剑的，应当卖去自己的外衣，去买一把。
22:37 我告诉你们：经上所载：『他被列于叛逆之中』的这句话，必要应验在我身上，因为那有关我的事，快要终结。」
22:38 他们说：「主，看，这里有两把剑。」耶稣给他们说：「够了!」

山园祈祷
22:39 耶稣出来，照常往橄榄山去，门徒也跟他去了。
22:40 到了那地方，耶稣便给他们说：「你们应该祈祷，免得陷于诱感。」
22:41 遂离开他们，约有投石那么远，屈膝祈祷，
22:42 说：「父啊!你如果愿意，请给我免去这杯吧!但不要随我的意愿，惟照你的意愿成就吧!」
22:43 有一位天使，从天上显现给他，加强他的力量。
22:44 他在极度恐慌中，祈祷越发恳切；他的汗如同血珠滴在地上。
22:45 他从祈祷中起来，来到门徒那里，看见他们都因忧闷睡着了，
22:46 就给他们说：「你们怎么睡觉呢﹖起来祈祷吧!免得陷于诱惑。」

耶稣被捕
22:47 耶稣还说话的时候，来了一群人，那十二人之一，名叫犹达斯的，走在他们前面；他走近了耶稣，要口亲他。
22:48 耶稣给他说：「犹达斯，你用口亲来负卖人子吗﹖」
22:49 耶稣左右的人一见要发生的事，就说：「主，我们可以用剑砍吗﹖」
22:50 他们中有一个人砍了大司祭的仆人，把他的右耳削了下来。
22:51 耶稣说道：「至此为止！」就摸了摸那人的耳朵，治好了他。
22:52 耶稣对那些来到他跟前的司祭长，和圣殿警官并长老说：「你们拿着刀剑棍棒出来，好象对付强盗吗﹖
22:53 我天天同你们在圣殿里的时候，你们没有下手拿我；但现在是你们的时候，是黑暗的权势!」

伯多禄三次背主
22:54 他们既拿住耶稣，就带着解到大司祭的住宅。伯多禄远远地跟着。
22:55 他们在庭院中间生了火，一起环坐，伯多禄也坐在他们中间。
22:56 有一个使女看见他面对火光坐着，便定睛注视他说：「这个人也是同他一起的。」
22:57 伯多禄否认说：「女人，我不认识他。」
22:58 过了不久，另一个人看见他说：「你也是他们中的。」伯多禄说：「你这个人，我不是!」
22:59 约隔一个时辰，又有一个人肯定说：「这个人，确是同他一起的，因为他是加里肋亚人。」
22:60 伯多禄说：「你这个人!我不慬你说的。」他还说话的时候，鸡便叫了。
22:61 主转过身来，看了看伯多禄，伯多禄就想起主对他说的话来：「今天鸡叫以前，你要三次不认我。」
22:62 伯多禄一到外面，就凄惨地哭起来了。
22:63 那些羁押耶稣的人，戏弄他、打他；
22:64 又蒙起他来，问他说：「你猜一猜：是谁打你﹖」
22:65 他们还说了许多别的侮辱他的话。

公议会审判耶稣
22:66 天一亮，民间长老及司祭长并经师集合起来，把耶稣带到他们的公议会里，说：
22:67 「如果你是默西亚，就告诉我们吧!」耶稣回答他们说：「即便我告诉你们，你们也不会相信。
22:68 如果我问，你们也决不回答。
22:69 从今以后，人子要坐在大能者天主的右边。」
22:70 众人于是说：「那么，你就是天主子了﹖」耶稣对他们说：「你们说了，我就是。」
22:71 他们说：「我们何必还需要见证呢﹖我们亲自从他的口中听见了。」

第二十三章(56)

比拉多初审耶稣
23:1 于是，他们全体起来，把耶稣押送到比拉多面前，
23:2 开始控告他说：「我们查得这个人煽惑我们的民族，阻止给凯撒纳税，且自称为默西亚君王。」
23:3 比拉多遂问耶稣说：「你是犹太人的君王吗﹖」耶稣回答说：「你说的是。」
23:4 比拉多对司祭长及群众说：「我在这人身上查不出什么罪状来。」
23:5 他们越发坚持说：「他在犹太全境，从加里肋亚起，直到这里施教，煽动民众。」

解送黑落德前
23:6 比拉多听了，就问耶稣是不是加里肋亚人。
23:7 既知道他属黑落德统治，就把他转送到黑落德那里。这几天，黑落德也在耶路撒冷。
23:8 黑落德见了耶稣，不胜欣喜，原来他早就愿意看看耶稣，因为他曾听说过关于耶稣的事，也指望他显个奇迹。
23:9 于是，问了耶稣许多事，但耶稣什么都不回答。
23:10 司祭长及经师站在那里，极力控告他。
23:11 黑落德及自己的待卫鄙视他，戏笑他，并给他穿上华丽的长袍，把他解回比拉多那里。
23:12 黑落德与比拉多就在那一天彼此成了朋友，因为他们原先彼此有仇。

耶稣被判死刑
23:13 比拉多召集司祭长、官吏及人民来，
23:14 对他们说：「你们给我送这个人来，好象是一个煽惑民众的人。看，我在你们面前审问了他，而你们告他的罪状，我在这人身上并查不出一条来，
23:15 而且黑落德也没有查出，因而又把他解回到我们这里来，足见他没有做过应死的事。
23:16 所以，我惩治他以后，便释放他。」
23:17 每逢节日他必须照例给他们释放一个囚犯。
23:18 他们却齐声喊叫说：「除掉这个人，给我们释放巴拉巴。」
23:19 巴拉巴原是为了在城中作乱杀人而下狱的。
23:20 比拉多又向他们声明，愿意释放耶稣。
23:21 他们却不断地喊叫说：「钉在十字架上，钉他在十字架上!」
23:22 比拉多第三次对他们说：「这人到底作了什么恶事﹖我在他身上查不出什么应死的罪状来。所以我惩治他以后，便释放他。」
23:23 但是他们仍厉声逼迫，要求钉他在十字架上。他们的喊声，越来越厉害。
23:24 比拉多遂宣判：照他们所请求的执行，
23:25 便释放了他们所要求的那个因作乱杀人而下狱的犯人；至于耶稣，却交出来，让他们随意处理。

十字架苦路
23:26 他们把耶稣带走的时候，抓住一个从田间来的基勒乃人西满，把十字架放在他身上，叫他在耶稣后面背着。
23:27 有许多人民及妇女跟随着耶稣，妇女搥胸痛哭他。
23:28 耶稣转身向她们说：「耶路撒冷女子!你们不要哭我，但应哭你们自己及你们的子女，
23:29 因为日子将到，那时，人要说：那荒胎的，那没有生产过的胎，和没有哺养过的乳，是有福的。
23:30 那时，人要开始对高山说：倒在我们身上吧!对丘陵说：盖起我们来吧!
23:31 如果对于青绿的树木，他们还这样做，对于枯槁的树木，又将怎样呢﹖
23:32 另有二个凶犯，也被带去，同耶稣一同受死。

被钉在十字架上
23:33 他们既到了那名叫髑髅的地方，就在那里把耶稣钉在十字架上；也钉了那两个凶犯：一个在右边，一个在左边。
23:34 耶稣说：「父啊，宽赦他们吧!因为他们不知道他们做的是什么。」他们拈阄分了他的衣服。
23:35 民众站着观望。首领们嗤笑说：「别人，他救了；如果这人是天主的受傅者，被选者，就救他自己吧!」
23:36 兵士也戏弄他，前来把醋给他递上去，说：
23:37 「如果你是犹太人的君王，就救你自己吧!」
23:38 在他上头还有一块用希腊文、拉丁及希伯来文字写的罪状牌：「这是犹太人的君王。」
23:39 悬挂着的凶犯中，有一个侮辱耶稣说：「你不是默西亚吗﹖救救你自己和我们吧!」
23:40 另一个凶犯应声责斥他说：「你既然受同样的刑罚，连天主你都不怕吗﹖
23:41 这对我们是理所当然的，因为我们所受的，正配我们所行的；但是，这个人从未做过什么不正当的事。」
23:42 随后说：「耶稣，当你来为王时，请你纪念我!」
23:43 耶稣给他说：「我实在告诉你：今天你就要与我一同在乐园里。」

耶稣断气
23:44 这时，大约已是第六时辰，遍地都昏黑了，直到第九时辰。
23:45 太阳失去了光，圣所的帐幔从中间裂开，
23:46 耶稣大声呼喊说：「父啊!我把我的灵魂交托在你手中。」说完这话，便断了气。
23:47 百夫长看见所发生的事，遂光荣天主说：「这人，实在是一个义人。」
23:48 所有同来看这景象的群众，见了这些情形，都搥着胸膛，回去了。
23:49 所有与耶稣相识的人，和那些由加里肋亚随侍他的妇女们，远远地站着，观看这些事。

埋葬耶稣
23:50 有一个人名叫若瑟，是一个议员，又是一个善良公正的人。
23:51 他原是犹太阿黎玛特雅城人，一向期待天主的国；他没有赞同其他人的计谋和作为。52 他去见比拉多，要求耶稣的遗体。
23:53 他把遗体卸下，用殓布裹好，安葬在由岩石凿成，而尚未葬过人的墓穴里。
23:54 那天是预备日，安息日快到了。
23:55 从加里肋亚同耶稣来的那些妇女，在后边跟着，观看那墓穴，并观看耶稣的遗体，是怎样安葬的。
23:56 她们回去，就预备下香料和香膏。安息日，她们依照诫命安息。

光荣复活

第二十四章(53)

耶稣复活
24:1 一周的第一天，天还很早，妇女们便携带预备下的香料，来到坟墓那里，
24:2 见石头已由墓穴滚开了。
24:3 她们进去，不见了主耶稣的遗体。
24:4 她们正为此事疑虑的时候，忽然有两个人，穿著耀目的衣服，站在她们身边。
24:5 她们都害怕，遂把脸垂向地上，那两个人对她们说：「你们为什么在死人中找活人呢﹖
24:6 他不在这里了，他已复活了。你们应当记得：他还在加里肋亚时，怎样告诉过你们说：
24:7 人子必须被交付于罪人之手，被钉在十字架上，并在第三日复活。」
24:8 她们遂想起了他的话，
24:9 从坟墓那里回去，把这一切事报告给那十一门徒及其余的众人，
24:10 她们是玛利亚玛达肋纳及约安纳和雅各伯的母亲玛利亚；其余同她们一起的妇女，也把这些事报告给宗徒。
24:11 但妇女们的这些话，在他们看来，好象是无稽之谈，不敢相信。
24:12 伯多禄却起来，跑到坟墓那里，屈身向里窥看，只见有殓布，就走了，心里惊异所发生的事。

耶稣显现给二徒
24:13 就在那一天，他们中，有两个人往一个村庄去，村名厄玛乌，离耶路撒冷约六十「斯塔狄。」
24:14 他们彼此谈论所发生的一切事。
24:15 正谈话讨论的时候，耶稣亲自走近他们，与他们同行。
24:16 他们的眼睛却被阻止往了，以致认不出他来
24:17 耶稣对他们说：「你们走路，彼此谈论的是些什么事﹖」他们就站住，面带愁容。
24:18 一个名叫克罗帕的，回答他说：「独有你在耶路撒冷作客，不知道在那里这几天所发生的事吗﹖」
24:19 耶稣问他们说：「什么事﹖」他们回答说：「就是有关纳匝肋人耶稣的事。他本是一位先知，在天主及众百姓前，行事说话都权力。
24:20 我们的司祭长及首领竟解送了他，判了他死罪，钉他在十字架上。
24:21 我们原指望他就是那要拯救以色列的。可是──此外还有：这些事发生到今天，已是第三天了。
24:22 我们中有几个妇女惊吓了我们；她们清早到了坟墓那里，
24:23 没有看见他的遗体，回来说她们见了天使显现，天使说他复活了。
24:24 我们中也有几个到过坟墓那里，所遇见的事，如同妇女们所说的一样，但是没有看见他。」
24:25 耶稣于是对他们说：「唉!无知的人哪!为信先知们所说的一切话，你们的心竟是这般迟钝!
24:26 默西亚不是必须受这些苦难，才进入他的光荣吗﹖」
24:27 他于是从梅瑟及众先知开始，把全部经书论及他的话，都给他们解释了。
24:28 当他们临近了他们要去的村庄时，耶稣装作还要前行。
24:29 他们强留他说：「请同我们一起住下吧!因为快到晚上，天已垂暮了。」耶稣就进去，同他们住下。
24:30 当耶稣与他们坐下吃饭的时候，就拿起饼来，祝福了，擘开，递给他们。
24:31 他们的眼睛开了，这才认出耶稣来；但他却由他们眼前隐没了。
24:32 他们就彼此说：「当他在路上与我们谈话，给我们讲解圣经的时候，我们的心不是火热的吗﹖
24:33 他们遂即动身，返回耶路撒冷，遇见那十一门徒及同他们一起的人，正聚在一起，
24:34 彼此谈论说：「主真复活了，并显现给西满了。」
24:35 二人就把在路上的事，及在分饼时，他们怎样认出了耶稣，述说了一遍。

耶稣显现给宗徒
24:36 他们正谈论这些事的时候，耶稣立在他们中间，向他们说：「愿你们平安!」
24:37 众人害怕起来，想是见了鬼神。
24:38 耶稣向他们说：「你们为什么恐惶﹖为什么心里起了疑虑﹖
24:39 你们看看我的手，我的脚，分明是我自己。你们摸摸我，应该知道：鬼神是没有肉躯和骨头的，如同你们看我，却是有的。」
24:40 说了这话，就把手和脚伸给他们看。
24:41 他们由于欢喜，还是不敢信，只是惊讶；耶稣向他们说：「你们这里有什么吃的没有﹖」
24:42 他们便给了他一片烤鱼。
24:43 他便接过来，当他们面前吃了。

最后的显现
24:44 耶稣对他们说：「我以前还同你们在一起的时候，就对你们说过这话：诸凡梅瑟法律、先知并圣咏上指着我所记载的话，都必须应验。」
24:45 耶稣遂开启他们的明悟，叫他们理解经书；
24:46 又向他们说：「经上曾这样记载：默西亚必须受苦，第三天要从死者中复活；
24:47 并且必须从耶路撒冷开始，因他的名向万邦宣讲悔改，以得罪之赦。
24:48 你们就是这些事的见证人。
24:49 看，我要把我父所恩许的，遣发到你们身上；至于你们，你们应当留在这城中，直到佩戴上自高天而来的能力。」

耶稣升天
24:50 耶稣领他们出去，直到伯达尼附近，就举手降福了他们。
24:51 正降福他们的时候，就离开他们，被提升天去了。
24:52 他们叩拜了他，皆大欢喜地返回了耶路撒冷，
24:53 常在圣殿里称谢天主。


若望福音

新约·若望福音

共21章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 |  |  |  |  |  |  |  |  |

引言：
关于第四部《福音》的作者若望的生平，我们知道得比前三圣史较为详尽。若望是加里肋亚人，大概生于贝特赛达村，家庭相当富有；父名载伯德，母名撒罗默，自幼操渔业为生，心地坦白虔诚。跟随耶稣以前，曾作过洗者若翰的门徒（若1:35-39）。他和他的哥哥长雅各伯，同时蒙耶稣召为宗徒（玛4:21, 22），因兄弟二人性情暴燥，耶稣给他们起名叫“雷霆之子”（谷3:17）。自从他蒙召为徒以后，始终跟随了耶稣，直到加尔瓦略山上，在那里临死的耶稣将自己的童贞母亲，托付给了这位童贞门徒（若19:26, 27）。耶稣升天后，他先在耶路撒冷（宗3:1-4:31），后在撒玛黎雅（宗8:14-25）宣讲福音。自古相传，圣母逝世后，他去了厄弗所，在那里住了很久。罗马皇帝多米仙在位时（八一 ~ 九六年），他曾被解送至罗马，为主受过油锅煎熬的酷刑，然而毫发未损；后被流配至帕特摩岛（默1:9）。乃尔瓦皇帝在位时（九六 ~ 九八年），获赦重回厄弗所。于特辣雅诺皇帝（九八 ~ 一一七年）在位第六年（一○四年）平安去世，享寿约百岁。圣教会每年十二月二十七日庆祝他的瞻礼。
若望是第四部《福音》的作者，不但可由极古老的传说证明，而且也可由《若望福音》的内容证明。作者虽然由于谦逊，从未提及自己的姓名，也未明言自己是宗徒；但从本书内容可证明他确是耶稣的门徒，且是“耶稣所爱的门徒”（21:20-24）。由前三《福音》得知耶稣共有三位爱徒：伯多禄、长雅各伯与若望三人（谷5:37; 9:2; 14: 33）。我们确知本《福音》的作者不能是伯多禄，因为伯多禄在本书内显然与作者有别（13:23; 20:2; 21:7, 20）；也不能是长雅各伯，因为他已于四三年为主殉道（宗12:2）；所以本书的作者，只能是宗徒若望。他大概在写了《默示录》后，于公元一○○年左右，在小亚细亚厄弗所城编着了本《福音》。
至于编着的目的，作者已明言：“这些所记录的，是为叫你们信耶稣是默西亚，天主子，并使你们信的人，赖他的名得有生命”（20:31）。因为在第一世纪末叶，有些邪教徒否认耶稣是天主子，若望为坚固信友的信德，并为防止信友陷于这种异端，遂在本书序言内，即刻申明天主子耶稣的先存性，和降生成人的奥迹（1:1-14）。他为证明耶稣的天主性，特别着重洗者若翰、十二位宗徒及耶稣自己的证言，故很少记载耶稣所行的奇迹。
此外，若望也并无意重述前三《福音》已记述的事，所以他只补充了前三《福音》所未记载的事，特别是耶稣在耶京一带传教时所发生的事迹，和所讲的言论。
本书固然是一部史书，但却另具有一种特殊的风格，蕴藏着深奥的意义与玄妙的神学，因此，本书在古时，就有“神性的福音”的雅号。
本书先以序言开端，这序言可说是全部福音的前奏（1:1-18），然后在第一部分内，叙述耶稣如何将自己显示给世人（1:19-12:50）；在第二部分内，叙述耶稣如何将自己显示给宗徒（13-17），以及藉苦难圣死和复活，受到光荣而返回父怀等事（18-20）；最后用一篇附录，以耶稣赋给伯多禄统辖全圣教会的元首职权总结全书（21）。

序　言

第一章(51)

圣言降生为人
1:1 在起初已有圣言，圣言与天主同在，圣言就是天主。
1:2 圣言在起初就与天主同在。
1:3 万有是藉着他而造成的；凡受造的，没有一样不是由他而造成的。
1:4 在他内有生命，这生命是人的光。
1:5 光在黑暗中照耀，黑暗决不能胜过他。
1:6 曾有一人，是由天主派遣来的，名叫若翰。
1:7 这人来，是为作证，为给光作证，为使众人藉他而信。
1:8 他不是那光，只是为给那光作证。
1:9 那普照每人的真光，正在进入这世界；
1:10 他已在世界上；世界原是藉他造成的；但世界却不认识他。
1:11 他来到了自己的领域，自己的人却没有接受他。
1:12 但是，凡接受他的，他给他们，即给那些信他名字的人权能，好成为天主的子女。
1:13 他们不是由血气，也不是由肉欲，也不是由男欲，而是由天主生的。
1:14 于是，圣言成了血肉，寄居在我们中间；我们见了他的光荣，正如父独生者的光荣，满溢恩宠和真理。
1:15 若翰为他作证呼喊说：「这就是我所说的：那在我以后来的，成了在我以前的，因他原先我而有。」
1:16 从他的满盈中，我们都领受了恩宠，而且恩宠上加恩宠。
1:17 因为法律是藉梅瑟传授的，恩宠和真理却是由耶稣基督而来的。
1:18 从来没有人见过天主，只有那在父怀里的独生者，身为天主的，他给我们详述了。

天主圣子显示给世人

前驱若翰作证
1:19 这是若翰所作的见证：当时，犹太人从耶路撒冷派遣了司祭和肋未人，到他那里问他说：「你是谁？」
1:20 他明明承认，并没有否认；他明认说：「我不是默西亚。」
1:21 他们又问他说：「那么你是谁？你是厄里亚吗？」他说：「我不是。」「你是那位先知吗？」他回答说：「不是。」
1:22 于是他们问他说：「你究竟是谁？好叫我们给那派遣我们来的人一个答复。关于你自己，你说什么呢？」
1:23 他说：「我是在旷野里呼喊者的声音：修直上主的道路吧!正如依撒意亚先知所说的。」
1:24 被派遣来的有些是法利塞人，
1:25 他们又问他说：「你既不是默西亚，又不是厄里亚，也不是那位先知，那么，你为什么施洗呢？」
1:26 若翰答复他们说：「我以水施洗，你们中间站着一位，是你们所不认识的；
1:27 他在我以后来，我却当不起解他的鞋带。」
1:28 这些事发生于约旦河对岸的伯达尼，若翰施洗的地方。
1:29 第二天，若翰见耶稣向他走来，便说：「看，天主的羔羊，除免世罪者!
1:30 这位就是我论他曾说过：有一个人在我以后来，成了在我以前的，因他原先我而有。
1:31 连我也不曾认识他，但为使他显示于以色列，为此，我来以水施洗。」
1:32 若翰又作证说：「我看见圣神彷佛鸽子从天降下，停在他身上。
1:33 我也不曾认识他，但那派遣我来以水施洗的，给我说：你看见圣神降下，停在谁身上，谁就是那要以圣神施洗的人。
1:34 我看见了，我便作证：他就是天主子。」

作证的效果
1:35 第二天，若翰和他的两个门徒，又在那里站着，
1:36 若翰看见耶稣走过，便注视着他说：「看，天主的羔羊!」
1:37 那两个门徒听见他说这话，便跟随了耶稣。
1:38 耶稣转过身来，看见他们跟着，便问他们说：「你们找什么？」他们回答说：「辣彼!──意即师傅──你住在那里？」
1:39 他向他们说：「你们来看看吧!」他们于是去了，看了他住的地方；并且那一天就在他那里住下了。那时，大约是第十时辰。
1:40 西满伯多禄的哥哥安德肋，就是听了若翰的话，而跟随了耶稣的那两人中的一个，
1:41 先去找到了自己的弟弟西满，并向他说：「我们找到了默西亚。」──意即基督。
1:42 遂领他到耶稣跟前，耶稣注视着他说：「你是若望的儿子西满，你要叫『刻法』」──意即伯多禄。
1:43 第二天，耶稣愿意往加里肋亚去，遇到了斐理伯，耶稣便向他说：「你跟随我吧!」
1:44 斐理伯是贝特赛达人，与安德肋和伯多禄同城。
1:45 斐理伯遇到纳塔乃耳，就向他说：「梅瑟在法律上所记载，和先知们所预报的，我们找着了，就是若瑟的儿子，出身于纳匝肋的耶稣。」
1:46 纳塔乃耳便向他说：「从纳匝肋还能出什么好事吗？」斐理伯向他说：「你来看一看吧!」
1:47 耶稣看见纳塔乃耳向自己走来，就指着他说：「看!这确是一个以色列人，在他内毫无诡诈。」
1:48 纳塔乃耳给他说：「你从那里认识我呢？」耶稣回答说：「斐理伯叫你以前，当你还在无花果树下时，我就看见了你。」
1:49 纳塔乃耳回答说：「辣彼！你是天主子，你是以色列的君王。」
1:50 耶稣遂说道：「因为我向你说：我看见了你在无花果树下，你就信了吗？你要看见比这更大的事!」
1:51 又向他说：「我实实在在告诉你们：你们要看见天开，天主的天使在人子身上，上去下来。」

天主圣子显示给世人

第二章(25)

初行奇迹
2:1 第三天，在加里肋亚加纳有婚宴，耶稣的母亲在那里；
2:2 耶稣和他的门徒也被请去赴婚宴。
2:3 酒缺了，耶稣的母亲向他说：「他们没有酒了。」
2:4 耶稣回答说：「女人，这于我和你有什么关系？我的时刻尚未来到。」
2:5 他的母亲给仆役说：「他无论吩咐你们什么，你们就作什么。」
2:6 在那里放着六口石缸，是为犹太人的取洁礼用的；每口可容纳两三桶水。
2:7 耶稣向仆役说：「你们把缸灌满水吧!」他们就灌满了，直到缸口。
2:8 然后，耶稣给他们说：「现在你们舀出来，送给司席！」他们便送去了。
2:9 司席一尝已变成酒的水──并不知是从那里来的，舀水的仆役却知道──司席便叫了新郎来，
2:10 向他说：「人人都先摆上好酒，当客人都喝够了，才摆上次等的；你却把好酒保留到现在。」
2:11 这是耶稣所行的第一个神迹，是在加里肋亚加纳行的；他显示了自己的光荣，他的门徒们就信从了他。
2:12 此后他和他的母亲、弟兄和门徒下到葛法翁，在那里住了不多几天。

首次上耶京洁净圣殿
2:13 犹太人的逾越节近了，耶稣便上了耶路撒冷。
2:14 在殿院里，他发现了卖牛、羊、鸽子的，和坐在钱庄上兑换银钱的人，
2:15 就用绳索做了一条鞭子，把众人连羊带牛，从殿院都赶出去，倾倒了换钱者的银钱，推翻了他们的桌子；
2:16 给卖鸽子的人说：「把这些东西从这里拿出去，不要使我父的殿宇成为商场。」
2:17 他的门徒就想起了经上记载的：『我对你殿宇所怀的热忱，把我耗尽。』的话。
2:18 犹太人便追问他说：「你给我们显什么神迹，证明你有权柄作这些事？」
2:19 耶稣回答他们说：「你们拆毁这座圣殿，三天之内，我要把它重建起来。」
2:20 犹太人就说：「这座圣殿建筑了四十六年，你在三天之内就会重建起它来吗？」
2:21 但耶稣所提的圣所，是指他自己的身体。
2:22 所以，当他从死者中复活以后，他的门徒就想起了他曾说过这话，便相信了圣经和耶稣说过的话。
2:23 当耶稣在耶路撒冷过逾越节庆节时，有许多人看见他所行的神迹，便信从了他；
2:24 耶稣却不信任他们，因为他认识众人；
2:25 他并不需要谁告诉他，人是怎样的，因为他认识在人心里有什么。

第三章(36)

与尼苛德摩讲论新生
3:1 有一个法利塞党人，名叫尼苛德摩，是个犹太人的首领。
3:2 有一夜，他来到耶稣前，向他说：「辣彼，我们知道你是由天主而来的师傅，因为天主若不同他在一起，谁也不能行你所行的这些神迹。」
3:3 耶稣回答说：「我实实在在告诉你：人除非由上而生，不能见到天主的国。」
3:4 尼苛德摩说：「人已年老，怎样能重生呢？难道他还能再入母腹而重生吗？」
3:5 耶稣回答说：「我实实在在告诉你：人除非由水和圣神而生，不能进天主的国：
3:6 由肉生的属于肉，由神生的属于神。
3:7 你不要惊奇，因我给你说了：你们应该由上而生。
3:8 风随意向那里吹，你听到风的响声，却不知道风从那里来，往那里去：凡由圣神而生的就是这样。」
3:9 尼苛德摩问说：「这事怎么能成就呢？」
3:10 耶稣回答说：「你是以色列的师傅；连这事你都不知道吗？
3:11 我实实在在告诉你：我们知道的，我们才讲论；我们见过的，我们才作证；而你们却不接受我们的作证。
3:12 若我给你们说地上的事，你们尚且不信；若我给你们说天上的事，你们怎么会信呢？
3:13 没有人上过天，除了那自天降下而仍在天上的人子。
3:14 正如梅瑟曾在旷野里高举了蛇，人子也应照样被举起来，
3:15 使凡信的人，在他内得永生。

圣史的感想
3:16 天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生，
3:17 因为天主没有派遣子到世界上来审判世界，而是为叫世界藉着他而获救。
3:18 那信从他的，不受审判；那不信的，已受了审判，因为他没有信从天主独生子的名字。
3:19 审判就在于此：光明来到了世界，世人却爱黑暗甚于光明，因为他们的行为是邪恶的。
3:20 的确，凡作恶的，都憎恶光明，也不来就光明，怕自己的行为彰显出来；
3:21 然而履行真理的，却来就光明，为显示出他的行为是在天主内完成的。

若翰再给耶稣作证
3:22 此后，耶稣和门徒来到犹太地，同他们一起住在那里施洗。
3:23 那时若翰也在临近撒林的艾农施洗，因为那里水多，人们常来受洗。
3:24 那时，若翰尚未被投在监狱里。
3:25 若翰的门徒和一个犹太人，关于取洁礼发生了争辩。
3:26 他们便来到若翰前对他说：「辣彼，曾同你一起在约旦河对岸，你给他作证的那位，看，他也施洗；并且众人都到他那里去了。」
3:27 若翰回答说：「人不能领受什么，除非有天上的赏赐。
3:28 你们自己可以给我作证，我曾说过：我不是默西亚，我只是被派遣作他前驱的。
3:29 有新娘的是新郎；新郎的朋友，侍立静听，一听得新郎的声音，就非常喜乐：我的喜乐已满足了。
3:30 他应该兴盛，我却应该衰微。

圣史的感想
3:31 那由上而来的，超越一切。那出于下地的，是属于下地，且讲论下地的事；那自上天而来的，超越万有之上，
3:32 他对所见所闻的，予以作证，却没有人接受他的见证。
3:33 那接受他见证的人，就证实天主是真实的。
3:34 天主所派遣的，讲论天主的话，因为天主把圣神无限量的赏赐了他。
3:35 父爱子，并把一切交在他手中。
3:36 那信从子的，便有永生，那不信从子的，不但不会见到生命，反有天主的义怒常在他身上。

第四章(54)

向撒玛黎雅妇人显示自己
4:1 耶稣一知道法利塞人听说他已收徒，施洗比若翰还多──
4:2 其实耶稣本人并没有施洗，而是他的门徒──
4:3 便离开犹太，又往加里肋亚去了。
4:4 他必须途经撒马黎雅。
4:5 于是到了撒马黎雅的一座城，名叫息哈尔，靠近雅各伯给他儿子若瑟的庄田，
4:6 在那里有「雅各伯泉。」耶稣因行路疲倦，就顺便坐在泉傍；那时，大约是第六时辰。
4:7 有一个撒玛黎雅妇人来汲水，耶稣向她说：「请给我点水喝!」
4:8 那时，他的门徒已往城里买食物去了。
4:9 那撒玛黎雅妇人就回答说：「你既是个犹太人，怎么向我一个撒玛黎雅妇人要水喝呢？」原来，犹太人和撒玛黎雅人不相往来。
4:10 耶稣回答她说：「若是你知道天主的恩赐，并知道向你说：给我水喝的人是谁，你或许早求了他，而他也早赐给了你活水。」
4:11 那妇人问说；「先生，你连汲水器也没有，而井又深，你从那里得那活水呢？
4:12 难道你比我们的祖先雅各伯还大吗？他留给了我们这口井，他和他的子孙以及他的牲畜，都曾喝过这井里的水。」
4:13 耶稣回答说：「凡喝这水的，还要再渴；
4:14 但谁若喝了我赐与他的水，他将永远不渴；并且我赐给他的水，将在他内成为涌到永生的水泉。」
4:15 妇人说：「先生，请给我这水吧!免得我再渴，也免得我再来这里汲水。」
4:16 耶稣向她说：「去，叫你的丈夫，再回这里来。」
4:17 那妇人回答说：「我没有丈夫。」耶稣说：「你说：我没有丈夫，正对；
4:18 因为你曾有过五个丈夫，而你现在所有的，也不是你的丈夫：你说的这话真对。」
4:19 妇人向他说：「先生，我看你是个先知。
4:20 我们的祖先一向在这座山上朝拜天主，你们却说：应该朝拜的地方是在耶路撒冷。」
4:21 耶稣回答说：「女人，你相信我罢!到了时候，你们将不在这座山，也不在耶路撒冷朝拜父。
4:22 你们朝拜你们所不认识的，我们朝拜我们所认识的，因为救恩是出自犹太人。
4:23 然而时候要到，且现在就是，那些真正朝拜的人，将以心神以真理朝拜父，因为父就是寻找这样朝拜他的人。
4:24 天主是神，朝拜他的人，应当以心神以真理去朝拜他。」
4:25 妇人说：「我知道默西亚──意即基督──要来，他一来了，必会告诉我们一切。」
4:26 耶稣向她说：「同你谈话的我就是。」
4:27 正在这时，他的门徒回来了，他们就惊奇他同一个妇人谈话；但是没有人问:「你要什么？」或:「你同她谈论什么？」
4:28 于是那妇人撇下自己的水罐，往城里去向人说:
4:29 「你们来看!有一个人说出了我所作过的一切事:莫非他就是默西亚吗？」
4:30 众人从城里出来，往他那里去。
4:31 这其间，门徒请求耶稣说:「辣彼，吃罢!」
4:32 他却回答说:「我已有食物吃，那是你们所不知道的。」
4:33 门徒便彼此问说:「难道有人给他送来了吃的吗？」
4:34 耶稣向他们说:「我的食物就是承行派遣我者的旨意，完成他的工程。
4:35 你们不是说:还有四个月才到收获期吗？看，我给你们说:举起你们的眼，细看田地，庄稼已经发白，可以收割了。
4:36 收割的人已领到工资，且为永生收集了果实，如此，撒种的和收割的将一同喜欢。
4:37 这正如俗语所说的:撒种的是一人，收割的是另一人。
4:38 我派遣你们在你们没有劳过力的地方去收割；别人劳了力，而你们去收获他们劳苦的成果。」

撒玛黎雅人信从耶稣
4:39 城里有许多撒玛黎雅人信从了耶稣，因为那妇人作证说:「他向我说出了我所做过的一切。」
4:40 这样，那些撒玛黎雅人来到耶稣前，请求他在他们那里住下；耶稣就在那里住了两天。
4:41 还有更多的人因着他的讲论，信从了他。
4:42 他们向那妇人说:「现在我们信，不是为了你的话，而是因为我们亲自听见了，并知道他确实是世界的救主。」

治好王臣的儿子
4:43 过了两天，耶稣离开那里，往加里肋亚去了。
4:44 耶稣曾亲自作证说:「先知在自己的家乡决受不到尊荣。」
4:45 他一来到加里肋亚，加里肋亚人便接待了他，因为他们也曾上了耶路撒冷去过节，并亲眼见了他在庆节中所行的一切。
4:46 耶稣又来到加里肋亚加纳，即他变水为酒的地方，那里有一位王臣，他的儿子在葛法翁患病。
4:47 这人一听说耶稣从犹太到加里肋亚来了，就到他那里去，恳求他下来医治他的儿子，因为他快要死了。
4:48 耶稣对他说:「除非你们看到神迹和奇事，你们总是不信。」
4:49 那王臣向他说:「主，在我的小孩未死以前，请你下来罢!」
4:50 耶稣回答说:「去罢!你的儿子活了。」那人信了耶稣向他所说的话，便走了。
4:51 他正下去的时候，仆人们迎上他来，说他的孩子活了。
4:52 他问他们孩子病势好转的时刻，他们给他说:「昨天第七时辰，热就退了。」
4:53 父亲就知道正是耶稣向他说:「你的儿子活了」的那个时辰；他和他的全家便都信了。
4:54 这是耶稣从犹太回到加里肋亚后，所行的第二个神迹。

耶稣显示给不信的犹太

第五章(47)

治好无助的瘫子
5:1 这些事后，正是犹太人的庆节，耶稣便上了耶路撒冷。
5:2 在耶路撒冷靠近羊门有一个水池，希伯来语叫作贝特匝达，周围有五个走廊。
5:3 在这些走廊内，躺着许多患病的，瞎眼的，瘸腿的，痳痹的，都在等候水动，
5:4 因为有天使按时下到水池中，搅动池水；水动后，第一个下去的，无论他患什么病，必会痊愈。
5:5 在那里有一个人，患病已三十八年。
5:6 耶稣看见这人躺在那里，知道他已病了多时，就向他说:「你愿意痊愈吗？」
5:7 那人回答说：「主，我没有人在水动的时候，把我放到水池中；我正到的时候，别人在我以前已经下去了。」
5:8 耶稣向他说:「起来，拿起你的床，行走罢!」
5:9 那人便立刻痊愈了，拿起自己的床，行走起来；那一天正是安息日。
5:10 于是犹太人对那痊愈的人说:「今天是安息日，不许你拿床。」
5:11 他回答他们说:「叫我痊愈了的那一位给我说:拿起你的床，行走罢!」
5:12 他们就问他：「给你说拿起床来，而行走的那人是谁？」
5:13 那痊愈的人却不知道他是谁，因为那地方人多，耶稣已躲开了。
5:14 事后耶稣在圣殿里遇见了他，他便向他说:「看，你已痊愈了，不要再犯罪，免得你遭遇更不幸的事。」
5:15 那人就去告诉犹太人:使他痊愈的就是耶稣。
5:16 为此犹太人便开始迫害耶稣，因为他在安息日做这样的事。
5:17 耶稣遂向他们说:「我父到现在一直工作，我也应该工作。」
5:18 为此犹太人越发想要杀害他，因为他不但犯了安息日，而且又称天主是自己的父，使自己与天主平等。

显示自己与天父的关系
5:19 耶稣于是回答他们说:「我实实在在告诉你们:子不能由自己作什么，他看见父作什么，才能作什么；凡父所作的，子也照样作，
5:20 因为父爱子，凡自己所作的都指示给他；并且还要把这些更大的工程指示给他，为叫你们惊奇。
5:21 就如父唤起死者，使他们复生，照样子也使他所愿意的人复生。
5:22 父不审判任何人，但他把审判的全权交给了子，
5:23 为叫众人尊敬子如同尊敬父；不尊敬子的，就是不尊敬派遣他来的父。
5:24 我实实在在告诉你们:听我的话，相信派遣我来者的，便有永生，不受审判，而已出死入生。
5:25 我实实在在告诉你们:时候要到，且现在就是，死者要听见天主子的声音，凡听从的，就必生存。
5:26 就如父是生命之源，照样他也使子成为生命之源；
5:27 并且赐给他行审判的权柄，因为他是人子。
5:28 你们不要惊奇这事，因为时候要到，那时，凡在坟墓里的，都要听见他的声音，
5:29 而出来:行过善的，复活进入生命；作过恶的，复活而受审判。
5:30 我由我自己什么也不能作；父怎样告诉我，我就怎样审判，所以我的审判是正义的，因为我不寻求我的旨意，而只寻求那派遣我来者的旨意。」

父为子作证
5:31 「如果我为我自己作证，我的证据不足凭信；
5:32 但另有一位为我作证，我知道他为我作的证足以凭信。
5:33 你们曾派人到若翰那里去，他就为真理作过证。
5:34 其实我并不需要人的证据，我提及这事，只是为叫你们得救。
5:35 若翰好比是一盏点着而发亮的灯，你们只一时高兴享受了他的光明。
5:36 但我有比若翰更大的证据，即父所托付我要我完成的工程，就是我所行的这些工程，为我作证：证明是父派遣了我。
5:37 派遣我来的父，亲自为我作证；你们从未听见过他的声音，也从未看见过他的仪容，
5:38 并且你们也没有把他的话存留在心中，因为你们不相信他所派遣的那位。
5:39 你们查考经典，因你们认为其中有永生，正是这些经典为我作证；
5:40 但你们不愿意到我这里来，为获得生命。」

犹太人不信耶稣
5:41 「我不求人的光荣；
5:42 而且我认得你们，知道在你们内没有天主的爱情。
5:43 我因我父的名而来，你们却不接纳我；如果有人因自己的名而来，你们反而接纳他。
5:44 你们既然彼此寻求光荣，而不寻求出于惟一天主的光荣，你们怎么能相信我呢？
5:45 不要想我要在父面前控告你们；有一位控告你们的，就是你们所寄望的梅瑟。
5:46 若是你们相信梅瑟，必会相信我，因为他是指着我而写的。
5:47 如果你们不相信他所写的，怎么会相信我的话呢？」

第六章(71)

增饼奇迹
6:1 这些事以后，耶稣往加里肋亚海，即提庇黎雅海的对岸去了。
6:2 大批群众，因为看见他在患病者身上所行的神迹，都跟随着他。
6:3 耶稣上了山，和他的门徒一起坐在那里。
6:4 那时，犹太人的庆节，即逾越节，已临近了。
6:5 耶稣举目看见大批群众来到他前，就对斐理伯说：「我们从那里买饼给这些人吃呢？」
6:6 他说这话，是为试探斐理伯；他自己原知道要做什么。
6:7 斐理伯回答说:「就是二百块「德纳」的饼，也不够每人分得一小块。」
6:8 有一个门徒，即西满伯多禄的哥哥安德肋说：
6:9 「这里有一个儿童，他有五个大麦饼和两条鱼；但是为这么多的人，这算得什么？」
6:10 耶稣说:「你们叫众人坐下罢!」在那地方有许多青草，于是人们便坐下，男人约有五千。
6:11 耶稣就拿起饼，祝谢后，分给坐下的人；对于鱼也照样作了；让众人任意吃。
6:12 他们吃饱以后，耶稣向门徒说:「把剩下的碎块收集起来，免得糟蹋了。」
6:13 他们就把人吃后所剩的五个大麦饼的碎块，收集起来，装满了十二筐。
6:14 众人见了耶稣所行的神迹，就说:「这人确实是那要来到世界上的先知。」
6:15 耶稣看出他们要来强迫他，立他为王，就独自又退避到山里去了。

步行海面
6:16 到了晚上，他的门徒下到海边
6:17 上船要到海对岸的葛法翁去。天已黑了，耶稣还没有来到他们那里。
6:18 海上因起了大风，便翻腾起来。
6:19 当他们摇橹大约过了二十五或三十「斯塔狄」时，看见耶稣在海面行走，临近了船，便害怕起来。
6:20 但他却向他们说:「是我，不要害怕!」
6:21 他们便欣然接他上船，船就立时到了他们所要去的地方。

群众寻找耶稣
6:22 第二天，留在海对岸的群众，看见只有一只小船留在那里，也知道耶稣没有同他的门徒一起上船，只有他的门徒走了──
6:23 然而从提庇黎雅有别的小船来到了，靠近吾主祝谢后，人们吃饼的地方──
6:24 当群众一发觉耶稣和他的门徒都不在那里时，他们便上了那些小船，往葛法翁找耶稣去了。
6:25 当群众在海对岸找着他时，就对他说:「辣彼，你什么时候到了这里？」

生命之粮的言论
6:26 耶稣回答说:「我实实在在告诉你们:你们寻找我，并不是因为看到了神迹，而是因为吃饼吃饱了。
6:27 你们不要为那可损坏的食粮劳碌，而要为那存留到永生的食粮劳碌，即人子所要赐给你们的，因为他是天主圣父所印证的。」
6:28 他们问说:「我们该做什么，才算做天主的事业呢？」
6:29 耶稣回答说:「天主要你们所做的事业，就是要你们信从他所派遣来的。」
6:30 他们又说:「那么，你行什么神迹给我们看，好叫我们信服你呢？你要行什么事呢？
6:31 我们的祖先在旷野里吃过「玛纳」，正如经上所记载的：「他从天上赐给了他们食物吃。』
6:32 于是耶稣向他们说:「我实实在在告诉你们:并不是梅瑟赐给了你们那从天上来的食粮，而是我父现今赐给你们从天上来的真正的食粮，
6:33 因为天主的食粮，是那由天降下，并赐给世界生命的。」
6:34 他们便说:「主!你就把这样的食粮常常赐给我们罢!」
6:35 耶稣回答说：「我就是生命的食粮；到我这里来的，永不会饥饿；信从我的，总不会渴。
6:36 但是，我向你们说过:你们看见了我，仍然不信。
6:37 凡父交给我的，必到我这里来；而到我这里来的，我必不把他拋弃于外，
6:38 因为我从天降下，不是为执行我的旨意，而是为执行派遣我来者的旨意。
6:39 派遣我来者的旨意就是：凡他交给我的，叫我连一个也不失掉，而且在末日还要使他复活，
6:40 因为这是我父的旨意：凡看见子，并信从子的，必获得永生；并且在末日，我要使他复活。」

耶稣是生命之粮
6:41 犹太人遂对耶稣窃窃私议，因为他说:我是从天上降下来的食粮。
6:42 他们说：「这人不是若瑟的儿子耶稣？他的父亲和母亲，我们岂不是都认识么？怎么他竟说:我是从天上降下来的呢？」
6:43 耶稣回答说:「你们不要彼此窃窃私议!
6:44 凡不是派遣我的父所吸引的人，谁也不能到我这里来，而我在末日要叫他复活。
6:45 在先知书上记载:『众人都要蒙天主的训诲。』凡由父听教而学习的，必到我这里来。
6:46 这不是说有人看见过父，只有那从天主来的，才看见过父。
6:47 我实实在在告诉你们:信从的人，必得永生。
6:48 我是生命的食粮。
6:49 你们的祖先在旷野中吃过「玛纳」，却死了；
6:50 这是从天上降下来的食粮，谁吃了，就不死。
6:51 我是从天上降下的生活的食粮；谁若吃了这食粮，必要生活直到永远。」

人子的血肉是信友的饮食
6:「我所要赐给的食粮，就是我的肉，是为世界的生命而赐给的。」
6:52 因此，犹太人彼此争论说:「这人怎能把他的肉，赐给我们吃呢？」
6:53 耶稣向他们说：「我实实在在告诉你们：你们若不吃人子的肉，不喝他的血，在你们内，便没有生命。
6:54 谁吃我的肉，并喝我的血，必得永生，在末日，我且要叫他复活，
6:55 因为我的肉，是真实的食品；我的血，是真实的饮料。
6:56 谁吃我的肉，并喝我的血，便住在我内，我也住在他内。
6:57 就如那生活的父派遣了我，我因父而生活；照样，那吃我的人，也要因我而生活。
6:58 这是从天上降下来的食粮，不像祖先吃了「玛纳」仍然死了；谁吃这食粮，必要生活直到永远。」
6:59 这些话是耶稣在葛法翁会堂教训人时说的。

言论的结果
6:60 他的门徒中有许多听了，便说:「这话生硬，谁能听得下去呢？」
6:61 耶稣自知他的门徒对这话窃窃私议，便向他们说:「这话使你们起反感吗？
6:62 那么，如果你们看到人子升到他先前所在的地方去，将怎样呢？
6:63 使生活的是神，肉一无所用；我给你们所讲论的话，就是神，就是生命。
6:64 但你们中间有些人，却不相信。」原来，耶稣从起头就知道那些人不信，和谁要出卖他。
6:65 所以他又说:「为此，我对你们说过:除非蒙父恩赐的，谁也不能到我这里来。」
6:66 从此，他的门徒中有许多人退去了，不再同他往来。
6:67 于是耶稣向那十二人说:「难道你们也愿走吗？」
6:68 西满伯多禄回答说:「主!惟你有永生的话，我们去投奔谁呢？
6:69 我们相信，而且已知道你是天主的圣者。」
6:70 耶稣对他们说:「我不是拣选了你们十二个人吗？你们中却有一个是魔鬼。」
6:71 他是指依斯加略人西满的儿子犹达斯说的；因为就是这人，十二人中的一个，将要出卖耶稣。

第七章(53)

耶稣暗自入京
7:1 这些事以后，耶稣周游于加里肋亚，而不愿周游于犹太，因为犹太人要图谋杀害他。
7:2 那时，犹太人的庆节，帐棚节近了，
7:3 他的弟兄于是对他说:「你离开这里，往犹太去罢!好叫你的门徒也看见你所行的事，
7:4 因为没有人愿意显扬自己，而在暗地里行事的；你既然行这些事，就该将你自己显示给世界。」
7:5 原来，连他的弟兄们也不相信他。
7:6 耶稣回答说：「我的时候还没有到，你们的时候却常是现成的。
7:7 世界不会恨你们，却是恨我，因为我指证它的行为是邪恶的。
7:8 你们上去过节罢!我还不上去过这庆节，因为我的时候还没有成熟。」
7:9 他说了这些话后，仍留在加里肋亚。
7:10 但他的弟兄们上去过节以后，他也去了，但不是明显的，而是暗中去的。
7:11 在庆节中，犹太寻找他说:「那人在那里呢？」
7:12 在群众间对他发生了许多私议：有的说：「他是好人；」有的却说:「不，他在煽惑民众。」
7:13 但是，因为都怕犹太人，谁也不敢公开地讲论他。

在圣殿施教
7:14 庆节已过了一半，耶稣就上圣殿里去施教。
7:15 犹太人都惊讶说:「这人没有进过学，怎么通晓经书呢？」
7:16 耶稣回答他们说:「我的教训不是我的，而是派遣我来者的。
7:17 谁若愿意承行他的旨意，就会认出这教训，是出于天主或是由我自己而讲的。
7:18 由自己而讲的，是寻求自己的光荣；但谁若寻求派遣他来者的光荣，他便是诚实的，在他内没有不义。
7:19 梅瑟不是曾给你们颁布了法律吗？但你们中却没有一人遵行法律；你们为什么图谋杀害我？」
7:20 群众回答说:「你附了魔；谁图谋杀害你？」
7:21 耶稣回答说：「我作了一件事，你们就都奇怪。
7:22 梅瑟曾给你们颁定了割损礼──其实并不是由梅瑟，而是由祖先开始的，因此，你们也在安息日给人行割损礼。
7:23 若是在安息日为满全梅瑟的法律，人可受割损礼；那么，为了我在安息日，使一个人完全恢复健康，你们就对我发怒么？
7:24 你们不要按照外表判断，但要按照公义判断。」

耶稣是由父派遣来的
7:25 于是，有几个耶路撒冷人说:「这不是人们所要图谋杀害的人吗？
7:26 看，他放胆地讲论，而没有人对他说什么，难道首长们也确认这人就是默西亚吗？
7:27 可是我们知道这人是那里的；然而，当默西亚来时，却没有人知道他是那里的。」
7:28 于是耶稣在圣殿施教时，大声喊说:「你们认识我，也知道我是那里的；但我不是由我自己而来，而是那真实者派遣我来的，你们却不认识他；
7:29 我认识他，因为我是出于他，是他派遣了我。」
7:30 他们想捉住他，但没有人向他下手，因为他的时辰还没有到。

派遣人捉拿耶稣
7:31 群众中有许多人信了他，且说:「默西亚来时，难道会行比这人更多的奇迹吗？」
7:32 法利塞人听见群众对耶稣这样议论纷纷，司祭长和法利塞人便派遣差役去捉拿他。
7:33 于是耶稣说:「我和你们同在的时候不多了，我要回到派遣我来的那里去。
7:34 你们要找我却找不着；而我所在的地方，你们也不能去。」
7:35 犹太人便彼此说:「这人要往那里去，我们找不着他呢？难道他要往散居在希腊民中的犹太人那里去，教训希腊人么？
7:36 他所说:『你们要找我，却找不着；我所在的地方，你们也不能去』的这话，是什么意思？」

耶稣为永生的泉源
7:37 在庆节末日最隆重的那一天，耶稣站着大声喊说:「谁若渴，到我这里来喝罢!
7:38 凡信从我的，就如经上说:从他的心中要流出活水的江河。」
7:39 他说这话，是指那信仰他的人将要领受的圣神；圣神还没有赐下，因为耶稣还没有受到光荣。

人论耶稣不同的意见
7:40 群众中有些人听了这些话，便说:「这人真是那位先知。」
7:41 另有些人说:「这人是默西亚。」但也有人说:「难道默西亚能来自加里肋亚吗？
7:42 经上不是说：默西亚要出自达味的后裔，来自达味出生的村庄白冷吗？」
7:43 因此，为了耶稣的缘故，在群众中起了纷争。
7:44 他们中有些人愿捉拿他，但谁也没有向他下手。
7:45 差役回到司祭长和法利塞人那里；司祭长和法利塞人问他们说:「为什么你们没有把他带来？」
7:46 差役回答说:「从来没有一个人如此讲话，像这人讲话一样。」
7:47 法利塞人遂向他们说:「难道你们也受了煽惑吗？
7:48 首长中或法利塞人中，难道有人信仰了他吗？
7:49 但是，这些不明白法律的群众，是可诅咒的!」
7:50 他们中有一个，即先前曾来到耶稣那里的尼苛德摩，遂向他们说:
7:51 「如果不先听取人的口供，和查明他所做的事，难道我们的法律就许定他的罪么？」
7:52 他们回答他说：「难道你也是出自加里肋亚么？你去查考，你就能知道：从加里肋亚不会出先知的。」
7:53 然后，他们就各自回家去了。

第八章(59)

怜悯淫妇
8:1 耶稣上了橄榄山。
8:2 清晨他又来到圣殿，众百姓都到他跟前来，他便坐下教训他们。
8:3 那时，经师和法利塞人带来了一个犯奸淫时被捉住的妇人，叫她站在中间，
8:4 便向耶稣说：「师傅!这妇人是正在犯奸淫时被捉住的，
8:5 在法律上，梅瑟命令我们该用石头砸死这样的妇人；可是，你说什么呢？」
8:6 他们说这话，是要试探耶稣，好能控告他；耶稣却弯下身去，用指头在地上画字。
8:7 因为他们不断地追问，他便直起身来，向他们说：「你们中间谁没有罪，先向她投石罢!」
8:8 他又弯下身去，在地上写字。
8:9 他们一听这话，就从年老的开始到年幼的，一个一个地都溜走了，只留下耶稣一人和站在那里的妇人。
8:10 耶稣遂直起身来向她说:「妇人!他们在那里呢？没有人定你的罪吗？」
8:11 她说:「主!没有人。」耶稣向她说:「我也不定你的罪；去罢!从今以后，不要再犯罪了!」

照世真光
8:12 耶稣又向众人讲说:「我是世界的光；跟随我的，决不在黑暗中行走，必有生命的光。」
8:13 法利塞人于是对他说:「你为你自己作证，你的证据，是不可凭信的。」
8:14 耶稣回答说：「我即便为我自己作证，我的证据，是可凭信的，因为我知道：我从那里来，往那里去；你们却不知道:我从那里来，或往那里去。
8:15 你们只凭肉眼判断，我却不判断任何人；
8:16 即使我判断，我的判断仍是真实的，因为我不是独自一个，而是有我，还有派遣我来的父。
8:17 在你们的法律上也记载着:两个人的作证是可凭信的。
8:18 今有我为我自己作证，也有派遣我的父，为我作证。」
8:19 他们便问他说:「你的父在那里？」耶稣答复说：「你们不认识我，也不认识我的父；若是你们认识了我，也就认识我的父了。」
8:20 这些话是耶稣于圣殿施教时，在银库院里所讲的。谁也没有捉拿，因为他的时辰还没有到。

犹太人必死在罪恶中
8:21 那时，耶稣又向他们说：「我去了，你们要寻找我，你们必要死在你们的罪恶中；我所去的地方，你们不能去。」
8:22 犹太人便说:「他说:我所去的地方，你们不能去；莫非他要自杀吗？」
8:23 耶稣向他们说:「你们是出于下，我却是出于上；你们是出于这个世界，我却不是出于这个世界。
8:24 因此，我对你们说过:你们要死在你们的罪恶中。的确，你们若不相信我就是那一位，你们必要死在你们的罪恶中。」
8:25 于是，他们问耶稣说:「你到底是谁？」耶稣回答他们说:「难道从起初我没有对你们讲论过吗？
8:26 对你们我有许多事要说，要谴责；但是派遣我来者是真实的；我由他听来的，我就讲给世界听。」
8:27 他们不明白他是在给他们讲论父。
8:28 耶稣遂说:「当你们高举了人子以后，你们便知道我就是那一位。我由我自己不作什么；我所讲论的，都是依照父所教训我的。
8:29 派遣我来者与我在一起，他没有留下我独自一个，因为我常作他所喜悦的事。」
8:30 当耶稣讲这些话时，许多人便信了他。

犹太人自恃为亚巴郎的子孙
8:31 于是，耶稣对那些信他的犹太人说:「你们如果固守我的话，就确是我的门徒，
8:32 也会认识真理，而真理必会使你们获得自由。」
8:33 他们回答说:「我们是亚巴郎的后裔，从未给任何人做过奴隶；怎么你说：你们要成为自由的呢？」
8:34 耶稣答复说:「我实实在在告诉你们:凡是犯罪的，就是罪恶的奴隶。
8:35 奴隶不能永远住在家里，儿子却永远居住。
8:36 那么，如果天主子使你们自由了，你们的确是自由的。
8:37 我知道你们是亚巴郎后裔，你们却图谋杀害我，因为你们容纳不下我的话。
8:38 我说的，是我在父那里所看见的；而你们行的，却是从你们的父亲那里所学习的。」
8:39 他们回答说:「我们的父亲是亚巴郎。」耶稣对他们说:「假如你们是亚巴郎的子女，你们就该作亚巴郎所作的事。
8:40 如今，你们竟然图谋杀害我──这个给你们说出从天主那里所听到的真理的人──亚巴郎却没有做过这样的事。
8:41 你们正做你们父亲的事业。」他们向他说：「我们不是由淫乱生的，我们只有一个父亲:就是天主。」
8:42 耶稣回答说：「假如天主是你们的父亲，你们必爱我，因为我是由天主出发而来的，并不是由我自己来的，而是那一位派遣了我。
8:43 为什么你们不明白我的讲论呢？无非是你们不肯听我的话。
8:44 你们是出于你们的父亲魔鬼，并愿意追随你们父亲的欲望。从起初，他就是杀人的凶手，不站在真理上，因为在他内没有真理；他几时撒谎，正出于他的本性，因为他是撒谎者，而且又是撒谎者的父亲。
8:45 至于我，因为我说真理，你们却不信我。
8:46 你们中谁能指证我有罪？若是我说真理，为什么你们却不信我呢？
8:47 出于天主的，必听天主的话；你们所以不听，因为你们不是出于天主。」
8:48 犹太人遂向他说:「我们说你是个撒玛黎雅人，并附有魔鬼，岂不正对吗？」
8:49 耶稣答复说：「我没有附魔，我只是尊敬我的父，你们却侮辱我。
8:50 然而，我不寻求我的光荣，有为我寻求而行判断的一位。
8:51 我实实在在告诉你们:「谁如果遵行我的话,永远见不到死亡。」
8:52 犹太向他说:「现在我们知道:你附有魔鬼；亚巴郎和先知都死了；你却说:谁如果遵行我的话，永远尝不到死味。
8:53 难道你比我们的父亲亚巴郎还大吗？他死了，先知们也死了。你把你自己当作什么人呢？」
8:54 耶稣答复说:「我如果光荣我自己，我的光荣算不了什么；那光荣我的，是我的父，就是你们所称的「我们的天主」。
8:55 你们不认识他，我却认识他；我若说我不认识他，我便像你们一样是个撒谎者；但是，我认识他，也遵守他的话。
8:56 你们的父亲亚巴郎曾欢欣喜乐地企望看到我的日子，他看见了，极其高兴。」
8:57 犹太人就对他说:「你还没有五十岁，就见过亚巴郎吗？」
8:58 耶稣回答说:「我实实在在告诉你们:在亚巴郎出现以前，我就有。」
8:59 他们就拿起石头来要向他投去；耶稣却隐没了，从圣殿里出去了。

第九章(41)

治好胎生的瞎子
9:1 耶稣前行时，看见了一个生来瞎眼的人。
9:2 他的门徒就问他说：「辣彼，谁犯了罪？是他，还是他的父母，竟使他生来瞎眼呢？」
9:3 耶稣答复说：「也不是他犯了罪，也不是他的父母，而是为叫天主的工作在他身上显扬出来。
9:4 趁着白天，我们应做派遣我来者的工作；黑夜来到，就没有人能工作了。
9:5 当我在世界上的时候，我是世界的光。」
9:6 耶稣说了这话以后，便吐唾沫在地上，用唾沫和了些泥，把泥抹在瞎子的眼上，
9:7 对他说：「去，到史罗亚水池里洗洗罢!」──史罗亚解说「被派遣的」──瞎子去了，洗了，回来就看见了。
9:8 于是，邻居和那些素来曾见他讨饭的人，就说：「这不是那曾坐着讨饭的人么？」
9:9 有的说:「就是这人。」有的说:「不，是另一个很相似他的人。」那人却说:「就是我。」
9:10 他们问他说：「你的眼睛究竟是怎样开的呢？」
9:11 他答复说:「名叫耶稣的那个人，和了些泥，抹在我的眼上，给我说:你往史罗亚去洗洗罢；我去了，洗了，就看见了。」
9:12 他们又问他说:「那个人在那里？」他说:「我不知道。」

法利塞人的盘问
9:13 他们便将先前瞎眼的人，领到法利塞人那里。
9:14 耶稣和泥开他眼睛的那天，正是安息日。
9:15 于是法利塞人又诘问他怎样看见了。那人就向他们说:「他把泥放在我的眼上，我洗了，就看见了。」
9:16 法利塞人中有的说:「这人不是从天主来的，因为他不遵守安息日。」有的却说：「一个罪人怎能行这样的奇迹？」他们中间便发生了纷争。
9:17 于是，他们又问瞎子说:「对于那开了你眼睛的人，你说什么呢？」瞎子说:「他是一位先知。」
9:18 可是犹太人不肯相信他先是瞎子而后看见了，等到叫了复明者的父母来，
9:19 问他们说：「这是你们的儿子么？你们说他生来就瞎么？怎么他现在竟看见了呢？」
9:20 他的父母答复说:「我们知道这是我们的儿子，也生来就瞎。
9:21 如今他究竟怎么看见了，我们却不知道；或者谁开了他的眼睛，我们也不知道。你们问他罢!他已经成年，会说自己的事了。」
9:22 他的父母因为害怕犹太人，才这样说，因为犹太人早已议定：谁若承诺耶稣是默西亚，就必被逐出会堂。
9:23 为此，他的父母说:他己经成年，你们问他罢!
9:24 于是法利塞人再把那先前瞎眼的人叫过来，向他说:「归光荣于天主罢!我们知道这人是个罪人。」
9:25 那人回答说:「他是不是罪人，我不知道；有一件事我知道:我曾是个瞎子，现在我却看见了。」
9:26 他们又问他说:「他给你作了什么？怎样开了你的眼睛？」
9:27 他回答说:「我已经告诉了你们，你们不听；为什么又愿意听呢？莫非你们也愿意做他的门徒么？」
9:28 他们辱骂他说:「你去做他的门徒好了!我们是梅瑟的门徒。
9:29 我们知道:天主曾给梅瑟说过话；至于这人，我们不知道他是从那里来的。」
9:30 那人回答说:「这真奇怪!你们不知道他是从那里来的，他却开了我的眼睛。
9:31 我们都晓得天主不俯听罪人，只俯听那恭敬天主，并承行他旨意的人。
9:32 自古以来从未听说:有人开了生来就是瞎子的眼睛。
9:33 这人若不是由天主来的，他什么也不能做。」
9:34 他们却向他说:「你整个生于罪恶中，竟来教训我们？」便把他赶了出去了。

人子来世判别世人
9:35 耶稣听说他们把他赶出去了，后来遇见了他，就给他说:「你信人子么？」
9:36 那人便回答说:「主，是谁，好使我去信他呢？」
9:37 耶稣对他说:「你已看见他了，和你讲话的就是!」
9:38 他遂说道:「主，我信。」遂俯伏朝拜了耶稣。
9:39 耶稣遂说：「我是为了判别，才到这世界上来，叫那些看不见的，看得见；叫那些看得见的，反而成为瞎子。」
9:40 有些和他在一起的法利塞人，一听了这话就说:「难道我们也是瞎子么？」
9:41 耶稣回答说:「你们如果是瞎子，就没有罪了；但你们如今说：我们看得见，你们的罪恶便存留下来了。」

第十章(42)

耶稣是善牧
10:1 我实实在在告诉你们：凡不由门进入羊栈，而由别处爬进去的，便是贼，是强盗。
10:2 由门进去的，才是羊的牧人。
10:3 看门的给他开门，羊听他的声音；他按着名字呼唤自己的羊，并引领出来。
10:4 当他把羊放出来以后，就走在羊前面，羊也跟随他，因为认得他的声音。
10:5 羊决不跟随陌生人，反而逃避他，因为羊不认得陌生人的声音。」
10:6 耶稣给他们讲了这个比喻，他们却不明白给他们所讲的是什么。
10:7 于是耶稣又对他们说:「我实实在在告诉你们:我是羊的门；
10:8 凡在我以先来的，都是贼和强盗，羊没有听从他们。
10:9 我就是门，谁若经过我进来，必得安全；可以进，可以出，可以找着草场。
10:10 贼来，无非是为偷窃、杀害、毁灭;我来，却是为叫他们获得生命，且获得更丰富的生命。
10:11 我是善牧:善牧为羊舍掉自己的性命。
10:12 佣工，因不是牧人，羊也不是他自己的，一看见狼来，便弃羊逃跑──狼就抓住羊，把羊赶散了，
10:13 因为他是佣工，对羊漠不关心。
10:14 我是善牧，我认识我的羊，我的羊也认识我，
10:15 正如父认识我，我也认识父一样；我并且为羊舍掉我的性命。
10:16 我还有别的羊，还不属于这一栈，我也该把他们引来，他们要听我的声音，这样，将只有一个羊群，一个牧人。
10:17 父爱我，因为我舍掉我的性命，为再取回它来：
10:18 谁也不能夺去我的性命，而是我甘心情愿舍掉它；我有权舍掉它，我也有权再取回它来：这是我由我父所接受的命令。」
10:19 因了这些话，犹太人中间又发生了纷争；
10:20 他们中有许人说:「他附魔发疯，为什么还听他呢？」
10:21 另有些人说:「这话不是附魔的人所能说的；难道魔鬼能开瞎子的眼睛么？」

耶稣是天主子
10:22 那时，在耶路撒冷举行重建节，正是冬天。
10:23 耶稣徘徊于圣殿内撒罗满游廊下。
10:24 犹太人围起他来，向他说：「你使我们的心神悬疑不安，要到几时呢？你如果是默西亚，就坦白告诉我们罢!」
10:25 耶稣答复说:「我已告诉了你们，你们却不相信；我以我父的名所作的工作，为我作证，
10:26 但你们还是不信，因为你们不是属于我的羊。
10:27 我的羊听我的声音，我也认识他们，他们也跟随我；
10:28 我赐与他们永生，他们永远不会丧亡；谁也不能从我手中把他们夺去。
10:29 我那赐给我羊群的父，超越一切，为此，谁也不能从我父手里将他们夺去。
10:30 我与父原是一体。」
10:31 犹太人又拿起石头来，要砸死他。
10:32 耶稣向他们说:「我赖我父给你们显示了许多善事，为了那一件，你们要砸死我呢？」
10:33 犹太人回答说：「为了善事，我们不会砸死你；而是为了亵渎的话，因为你是人，却把你自己当作是天主。」
10:34 耶稣却向他们说:「在你们的法律上不是记载着：『我说过:你们是神』么？
10:35 如果，那些承受天主话的，天主尚且称他们为神──而经书是不能废弃的──
10:36 那么，父所祝圣并派遣到世界上来的，因为说过:我是天主子，你们就说:你说亵渎的话么？
10:37 假使我不做我父的工作，你们就不必信我；
10:38 但若是我做了，你们纵然不肯信我，至少要信这些工作，如此你们必定认出父在我内，我在父内。」
10:39 他们又企图捉拿他，他却从他们手中走脱了。
10:40 耶稣又到约旦河对岸，若翰先前施洗的地方去了，并住在那里。
10:41 有许多人来到他那里说：「若翰固然没有行过神迹，但若翰关于这人所说的一切，都是真的。」
10:42 许多人就在那里信了耶稣。

第十一章(57)

拉匝禄病死
11:1 有一个病人，名叫拉匝禄，住在伯达尼，即玛利亚和她姐姐玛尔大所住的村庄。
11:2 玛利亚就是那曾用香液傅抹过主，并用自己的头发擦干过他脚的妇人，患病的拉匝禄是他的兄弟。
11:3 他们姊妹二人便派人到耶稣那里说:「主啊!你所爱的病了!」
11:4 耶稣听了，便说:「这病不致于死，只是为彰显天主的光荣，并为叫天主子因此受到光荣。」
11:5 耶稣素爱玛尔大及她的妹妹和拉匝禄。
11:6 当他听说拉匝禄病了，仍在原地逗留了两天。
11:7 此后，才对门徒说:「我们再往犹太去罢!」
11:8 门徒向他说:「辣彼，近来犹太人图谋砸死你，你又要往那里去么？」
11:9 耶稣回答说:「白日不是有十二个时辰么?人若在白日行路，不会碰跌，因为看得见这世界的光；
11:10 人若在黑夜行路，就要碰跌，因为他没有光。」
11:11 耶稣说了这些话，又给他们说:「我们的朋友拉匝禄睡着了，我要去叫醒他。」
11:12 门徒便对他说:「主，若是他睡着了，必定好了。」
11:13 耶稣原是指他的死说的，他们却以为他是指安眠睡觉说的。
11:14 然后，耶稣就明明地向他们说:「拉匝禄死了。
11:15 为了你们，我喜欢我不在那里，好叫你们相信；我们到他那里去罢!」
11:16 号称狄狄摩的多默便向其他的同伴说:「我们也去，同他一起死罢!」

拉匝禄复活
11:17 耶稣一到了伯达尼，得知拉匝禄在坟墓里已经四天了。
11:18 伯达尼靠近耶路撒冷，相距约十五「斯塔狄」，
11:19 因而有许多犹太人来到玛尔大和玛利亚那里，为她们兄弟的死安慰她们。
11:20 玛尔大一听说耶稣来了，便去迎接他；玛利亚仍坐在家里。
11:21 玛尔大对耶稣说:「若是你在这里，我的兄弟决不会死!
11:22 就是现在，我也知道:你无论向天主求什么，天主必要赐给你。」
11:23 耶稣对她说:「你的兄弟必定要复活。」
11:24 玛尔大说:「我知道在末日复活时，他必要复活。」
11:25 耶稣对她说:「我就是复活，就是生命；信从我的，即使死了，仍要活着；
11:26 凡活着而信从我的人，必永远不死。你信么？」
11:27 她回答说:「是的，主，我信你是默西亚，天主子，要来到世界上的那一位。」
11:28 她说了这话，就去叫她的妹妹玛利亚，偷偷地说:「师傅来了，他叫你。」
11:29 玛利亚一听说，立时起身到耶稣那里去了。
11:30 那时，耶稣还没有进村庄，仍在玛尔大迎接他的地方。
11:31 那些同玛利亚在家，安慰他的犹太人，见她急忙起身出去，便跟着她，以为她往坟墓上去哭泣。
11:32 当玛利亚来到耶稣所在的地方，一看见他，就俯伏在他脚前，向他说:「主!若是你在这里，我的兄弟决不会死!」
11:33 耶稣看见她哭泣，还有同他一起来的犹太人也哭泣，便心神感伤，难过起来，
11:34 遂说:「你们把他安放在那里？」他们回答说:「主，你来，看罢!」
11:35 耶稣流泪了。
11:36 于是犹太人说:「看，他多么爱他啊!」
11:37 其中有些人说:「这个开了瞎子眼睛的，岂不能使这人也不死么？」
11:38 耶稣心中又感伤起来，来到坟墓前。这坟墓是个洞穴，前面有一块石头堵着。
11:39 耶稣说：「挪开这块石头!」死者的姐姐玛尔大向他说:「主!已经臭了，因为已有四天了。」
11:40 耶稣对她说:「我不是告诉过你:如果你信，就会看到天主的光荣吗？」
11:41 他们便挪开了石头；耶稣举目向上说:「父啊!我感谢你，因为你俯听了我。
11:42 我本来知道你常常俯听我，但是，我说这话，是为了四周站立的群众，好叫他们信是你派遣了我。」
11:43 说完这话，便大声喊说:「拉匝禄!出来罢!」
11:44 死者便出来了，脚和手都缠着布条，面上还蒙着汗巾。耶稣向他们说:「解开他，让他行走罢。」

公议会决议杀害耶稣
11:45 那些来到玛利亚那里的犹太人，一看到耶稣所行的事，就有许多人信了他。
11:46 他们中也有一些到法利塞人那里去，把耶稣所行的，报告给他们。
11:47 因此，司祭长和法利塞人召集了会议，说:「这人行了许多奇迹，我们怎么办呢？
11:48 如果让他这样，众人都会信从他，罗马人必要来，连我们的圣殿和民族都要除掉。」
11:49 他们中有一个名叫盖法的，正是那一年的大司祭，对他们说:「你们什么都不懂，
11:50 也不想想:叫一个人替百姓死，以免全民族灭亡；这为你们多么有利。」
11:51 这话不是由他自己说出的，只因他是那年的大司祭，才预言了耶稣将为民族而死；
11:52 不但为犹太民族，而且也是为使那四散的天主的儿女都聚集归一。
11:53 从那一天起，他们就议决要杀害耶稣。
11:54 因此，耶稣不再公开地在犹太人中往来，却从那里往临近荒野的地方去，来到一座名叫厄弗辣因的城，在那里和他的门徒住下了。
11:55 犹太人的逾越节临近了，所以，许多人在逾越节前，从乡间上了耶路撒冷，要圣洁自己。
11:56 他们就寻找耶稣，并站在圣殿内，彼此谈论说:「你们想什么？他来不来过节呢？」
11:57 司祭长和法利塞人早已颁发命令:如果有人知道他在那里，就该通知他们，好去捉拿他。

第十二章(50)

伯达尼晚宴
12:1 逾越节前六天，耶稣来到伯达尼，就是耶稣从死者中唤起拉匝禄的地方。
12:2 有人在那里为他摆设了晚宴，玛尔大伺候，而拉匝禄也是和耶稣一起坐席的一位。
12:3 那时，玛利亚拿了一斤极珍贵的纯「拿尔多」香液，敷抹了耶稣的脚，并用自己的头发擦干，屋里便充满了香液的气味。
12:4 那要负卖耶稣的依斯加略犹达斯──即他的一个门徒──便说:
12:5 「为什么不把这香液去卖三百块「德纳」，施舍给穷人呢？」
12:6 他说这话，并不是因为他关心穷人，只因为他是个贼，掌管钱囊，常偷取其中所存放的。
12:7 耶稣就说:「由她罢!这原是她为我安葬之日而保存的。
12:8 你们常有穷人和你们在一起；至于我，你们却不常有。」
12:9 有许多犹太人听说耶稣在那里，就来了，不但是为耶稣，也是为看他从死者中所唤起的拉匝禄。
12:10 为此，司祭长决议连拉匝禄也要杀掉，
12:11 因为有许多犹太人为了拉匝禄的缘故，离开他们，而信从了耶稣。

耶稣荣进圣京
12:12 第二天，来过节的群众，听说耶稣来到耶路撒冷，
12:13 便拿了棕榈枝，出去迎接他，喊说:「贺三纳!因上主之名而来的，以色列的君王，应受赞颂。」
12:14 耶稣找了一匹小驴，就骑上去，正如经上所记载的:
12:15 「熙雍女子，不要害怕!看，你的君王骑着驴驹来了!」
12:16 起初他的门徒也没有明白这些事，然而，当耶稣受光荣以后，他们才想起这些话是指着他而记载的。为此，他们就这样对他做了。
12:17 当耶稣叫拉匝禄从坟墓中出来，由死者中唤起他时，那时同他在一起的众人，都为所见的作证；
12:18 因此，有一群人去迎接他，因为他们听说他行了这个神迹；
12:19 于是法利塞人便彼此说:「看，你们一无所成!瞧，全世界都跟他去了。」

耶稣对民众最后的讲词
12:20 在那些上来过节，崇拜天主的人中，有些希腊人。
12:21 他们来到加里肋亚贝特赛达人斐理伯前，请求他说:「先生!我们愿拜见耶稣。」
12:22 斐理伯就去告诉安德肋，然后安德肋和斐理伯便来告诉耶稣。
12:23 耶稣开口向他们说:「人子要受光荣的时辰到了。
12:24 我实实在在告诉你们：一粒麦子如果不落在地里死了，仍只是一粒；如果死了，才结出许多子粒来。
12:25 爱惜自己性命的，必要丧失性命；在现世憎恨自己性命的，必要保存性命入于永生。
12:26 谁若事奉我，就当跟随我；如此，我在那里，我的仆人也要在那里；谁若事奉我，我父必要尊重他。
12:27 现在我心神烦乱，我可说什么呢？我说:父啊!救我脱离这时辰罢？但正是为此，我才到了这时辰。
12:28 父啊!光荣你的名罢!」当时有声音来自天上：「我已光荣了我的名，我还要光荣。」
12:29 在场听见的群众，便说:「这是打雷。」另有人说:「是天使同他说话。」
12:30 耶稣回答说:「这声音不是为我而来，而是为你们。
12:31 现在就是这世界应受审判的时候，现在这世界的元首就要被赶出去；
12:32 至于我，当我从地上被举起来时，便要吸引众人来归向我。」
12:33 他说这话，是要表明他要以怎样的死而死。
12:34 于是群众回答他说:「我们从法律上知道:默西亚要存留到永远；你怎么说:人子必须被举起呢？这个人子是谁？」
12:35 耶稣遂给他们说：「光在你们中间还有片刻。你们趁着还有光的时候，应该行走，免得黑暗笼罩了你们。那在黑暗中行走的，不知道往那里去。
12:36 几时你们还有光，应当信从光，好成为光明之子。」耶稣讲完了这些话，就躲开他们，隐藏去了。

圣史的感想
12:37 耶稣虽然在他们面前行了这么多的神迹，他们仍然不信他；
12:38 这正应验了依撒意亚先知所说的话:『上主!有谁会相信我们的报道呢？上主的手臂又向谁显示了出来呢？』
12:39 他们不能信，因为依撒意亚又说过:
12:40 『上主使他们瞎了眼，使他们硬了心，免得他们眼睛看见，心里觉悟而悔改，使我治好他们。』
12:41 依撒意亚因为看见了他的光荣，所以指着他讲了这话。
12:42 事虽如此，但在首领中，仍有许多人信从了耶稣，只为了法利塞人而不敢明认，免得被逐出会堂，
12:43 因为他们喜爱世人的光荣，胜过天主的光荣。

耶稣宣言的大纲
12:44 耶稣呼喊说:「信我的，不是信我，而是信那派遣我来的；
12:45 看见我的，也就是看见那派遣我来的。
12:46 我身为光明，来到了世界上，使凡信我的，不留在黑暗中。
12:47 无论谁，若听我的话而不遵行，我不审判他，因为我不是为审判世界而来，乃是为拯救世界。
12:48 拒绝我，及不接受我话的，自有审判他的:就是我所说的话，要在末日审判他。
12:49 因为我没有凭我自己说话，而是派遣我来的父，他给我出了命，叫我该说什么，该讲什么。
12:50 我知道他的命令就是永生；所以，我所讲论的，全是依照父对我所说的而讲论的。」

耶稣回到父那里

显示于门徒

第十三章(38)

给门徒洗脚
13:1 在逾越节庆日前，耶稣知道他离此世归父的时辰已到，他既然爱了世上属于自己的人，就爱他们到底。
13:2 正吃晚餐的时候──魔鬼已使依斯加略人西满的儿子犹达斯决意出卖耶稣──
13:3 耶稣因知道父把一切已交在他手中，也知道自己是从天主来的，又要往天主那里去，
13:4 就从席间起来，脱下外衣，拿起一条手巾束在腰间，
13:5 然后把水倒在盆里，开始洗门徒的脚，用束着的毛巾擦干。
13:6 及至来到西满伯多禄跟前，伯多禄对他说:「主!你给我洗脚吗？」
13:7 耶稣回答说:「我所做的，你现在还不明白，以后你会明白。」
13:8 伯多禄对他说：「不，你永远不可给我洗脚!」耶稣回答说:「我若不洗你，你就与我无分。」
13:9 西满伯多禄遂说：「主!不但我的脚，而且连手带头，都给我洗罢!」
13:10 耶稣向他说：「沐浴过的人，已全身清洁，只需洗脚就够了。你们原是洁净的，但不都是。」
13:11 原来，耶稣知道谁要出卖他，为此说:你们不都是洁净的。
13:12 及至耶稣洗完了他们的脚，穿上外衣，又去坐下，对他们说:「你们明白我给你们所做的吗？
13:13 你们称我「师傅」、「主子」，说得正对：我原来是。
13:14 若我为主子，为师傅的，给你们洗脚，你们也该彼此洗脚；
13:15 我给你们立了榜样，叫你们也照我给你们所做的去做。
13:16 我实实在在告诉你们:没有仆人大过主人的，也没有奉使的大过派遣他的。
13:17 你们既知道了这些事，如果实行，便是有福的。
13:18 我不是说你们全体，我认识我所拣选的；但经上所记载的必须应验：『吃过我饭的人，也举脚踢我。』
13:19 就在现在，事未发生以前，我告诉你们，好叫事发生以后，你们相信我就是那一位。
13:20 我实实在在告诉你们：凡接待我所派遣的，就是接待我；接待我的，就是接待那派遣我来的。」

预言将被出卖
13:21 耶稣说了这些话，心神烦乱，就明明地说:「我实实在在告诉你们:你们中有一个要出卖我。」
13:22 门徒便互相观望，猜疑他说的是谁。
13:23 他门徒中有一个是耶稣所爱的，他那时斜依在耶稣的怀里，
13:24 西满伯多禄就向他示意说:「你问他说的是谁？」
13:25 那位就紧靠在耶稣的胸膛上，问他说:「主!是谁？」
13:26 耶稣答复说:「我蘸这片饼递给谁，谁就是。」耶稣就蘸了一片饼，递给依斯加略人西满的儿子犹达斯。
13:27 随着那片饼，撒殚进入了他的心，于是耶稣对他说:「你所要做的，你快去做罢!」
13:28 同席的人谁也没有明白耶稣为什么向他说了这话。
13:29 不过，有人因为犹达斯掌管钱囊，以为耶稣是给他说:「你去买我们过节所需要的」，或者，要他给穷人施舍一些东西。
13:30 犹达斯一吃了那一片饼，就立时出去了；那时，正是黑夜。

临别赠言

彼此相爱的命令
13:31 犹达斯出去以后，耶稣就说：「现在人子受到了光荣，天主也在人子身上受到了光荣。
13:32 天主既然在人子身上得到了光荣，天主也要在自己内使人子得到光荣，并且立时就要光荣他。
13:33 孩子们!我同你们在一起的时候不多了；以后你们要寻找我，就如我曾向犹太人说过：我所去的地方，你们不能去；现在我也给你们说。
13:34 我给你们一条新命令:你们该彼此相爱；如同我爱了你们，你们也该照样彼此相爱。
13:35 如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒。」

预言伯多禄背主
13:36 西满伯多禄问耶稣说:「主!你往那里去？」耶稣回答说:「我所去的地方，你如今不能跟我去，但后来却要跟我去。」
13:37 伯多禄向他说:「主!为什么现在我不能跟你去？我要为你舍掉我的性命!」
13:38 耶稣答复说:「你要为我舍掉你的性命吗？我实实在在告诉你:鸡未叫以前，你要三次不认我。」

临别赠言

第十四章(31)

耶稣先去为信徒预备地方
14:1 「你们心里不要烦乱；你们要信赖天主，也要信赖我。
14:2 在我父的家里，有许多住处。我去，原是为给你们预备地方；如不然，我早就告诉了你们。
14:3 我去了，为你们预备了地方以后，我必再来接你们到我那里去，为的是我在那里，你们也在那里。
14:4 我去的地方，你们知道往那里去的路。」
14:5 多默说:「主!我们不知道你往那里去，怎么会知道那条路呢？」
14:6 耶稣回答说：「我是道路、真理、生命，除非经过我，谁也不能到父那里去。
14:7 你们若认识我，也就必然认识我父；现在你们已认识他，并且已经看见他。」
14:8 斐理伯对他说:「主!把父显示给我们，我们就心满意足了。」
14:9 耶稣回答说:「斐理伯!这么长久的时候，我和你们在一起，而你还不认识我吗？谁看见了我，就是看见了父；你怎么说:把父显示给我们呢？
14:10 你不信我在父内，父在我内吗？我对你们所说的话，不是凭我自己讲的；而是住在我内的父，作他自己的事业。
14:11 你们要相信我：我在父内，父也在我内；若不然，你们至少该因那些事业而相信。」

祈祷的神效
14:12 我实实在在告诉你们:凡信我的，我所做的事业，他也要做，并且还要做比这更大的事业，因为我往父那里去。
14:13 你们因我的名无论求父什么，我必要践行，为叫父在子身上获得光荣。
14:14 你们若因我的名向我求什么，我必要践行。」

预许另一位护慰者
14:15 如果你们爱我，就要遵守我的命令；
14:16 我也要求父，他必会赐给你们另一位护慰者，使他永远与你们同在；
14:17 他是世界所不能领受的真理之神，因为世界看不见他，也不认识他；你们却认识他，因为他与你们同在，并在你们内。」

耶稣显示给爱慕他的人
14:18 我必不留下你们为孤儿；我要回到你们这里来。
14:19 不久以后，世界就再看不见我，你们却要看见我，因为我生活，你们也要生活。
14:20 到那一天，你们便知道我在我父内，你们在我内，我也在你们内。
14:21 接受我的命令而遵守的，便是爱我的人；谁爱我，我父也必爱他，我也要爱他，并将我自己显示给他。」
14:22 犹达斯──不是那个依斯加略人──遂问他说：「主，究竟为了什么你要将你自己显示给我们，而不显示给世界呢？」
14:23 耶稣回答说:「谁爱我，必遵守我的话，我父也必爱他，我们要到他那里去，并要在他那里作我们的住所；
14:24 那不爱我的，就不遵守我的话；你们所听到的话，并不是我的，而是派遣我来的父的话。
14:25 我还与你们同在的时候，给你们讲论了这些事；
14:26 但那护慰者，就是父因我的名所要派遣来的圣神，他必要教训你们一切，也要使你们想起，我对你们所说的一切。」

鼓励和安慰
14:27 我把平安留给你们，我将我的平安赐给你们；我所赐给你们的，不像世界所赐的一样。你心里不要烦乱，也不要胆怯。
14:28 你们听见了我给你们说过:我去；但我还要回到你们这里来。如果你们爱我，就该喜欢我往父那里去，因为父比我大。
14:29 如今在事发生前，我就告诉了你们，为叫你们当事发生时能相信我。
14:30 我不再同你们多谈了，因为世界的首领就要来到；他在我身上一无所能，
14:31 但为叫世界知道我爱父，并且父怎样命令我，我就照样去行；起来，我们从这里走罢!」

第十五章(27)

葡萄树的比喻
15:1 「我是真葡萄树，我父是园丁。
15:2 凡在我身上不结实的枝条，他便剪掉；凡结实的，他就清理，使他结更多的果实；
15:3 你们因我对你们所讲的话，已是清洁的了。
15:4 你们住在我内，我也住在你们内。正如枝条若不留在葡萄树上，凭自己不能结实；你们若不住在我内，也一无所能。
15:5 我是葡萄树，你们是枝条；那住在我内，我也住在他内的，他就结许多的果实，因为离了我，你们什么也不能做。
15:6 谁若不住在我内，便彷佛枝条，丢在外面而枯干了，人便把它拾起来，投入火中焚烧。
15:7 你们如果住在我内，而我的话也存在你们内，如此，你们愿意什么，求罢!必给你们成就。
15:8 我父受光荣，即在于你们多结果实，如此你们就成为我的门徒。
15:9 正如父爱了我，同样我也爱了你们；你们应存在我的爱内。
15:10 如果你们遵守我的命令，便存在我的爱内，正如我遵守了我父的命令而存在他的爱内一样。
15:11 我对你们讲论了这些事，为使我的喜乐存在你们内，使你们的喜乐圆满无缺。」

彼此相爱的命令
15:12 这是我的命令:你们该彼此相爱，如同我爱了你们一样。
15:13 人若为自己的朋友舍掉性命，再没有比这更大的爱情了。
15:14 你们如果实行我所命令你们的，你们就是我的朋友。
15:15 我不再称你们为仆人，因为仆人不知道他主人所做的事。我称你们为朋友，因为凡由我父听来的一切，我都显示给你们了。
15:16 不是你们拣选了我，而是我拣选了你们，并派你们去结果实，去结常存的果实；如此，你们因我的名无论向父求什么，他必赐给你们。
15:17 这就是我命令你们的：你们应该彼此相爱。」

世界必恼恨信徒
15:18 「世界若恨你们，你们该知道，在你们以前，它已恨了我。
15:19 若是你们属于世界，世界必喜爱你们，有如属于自己的人；但因你们不属于世界，而是我从世界中拣选了你们，为此，世界才恨你们。
15:20 你们要记得我对你们所说过的话：没有仆人大过主人的；如果人们迫害了我，也要迫害你们；如果他们遵守了我的话，也要遵守你们的。
15:21 但是，他们为了我名字的缘故，要向你们做这一切，因为他们不认识那派遣我来的。
15:22 假使我没有来，没有教训他们，他们就没有罪；但现在他们对自己的罪，是无可推诿的。
15:23 恨我的，也恨我的父。
15:24 假使我在他们中，没有做过其它任何人从未做过的事业，他们便没有罪；然而，现在他们看见了却仍恨了我和我父。
15:25 但这是为应验他们法律上所记载的话:『他们无故地恼恨了我。』
15:26 当护慰者，就是我从父那里要给你们派遣的，那发于父的真理之神来到时，他必要为我作证；
15:27 并且你们也要作证，因为你们从开始就和我在一起。」

第十六章(33)

门徒必遭迫害
16:1 「我给你们讲论了这些事，免得你们的信仰受动摇。
16:2 人要把你们逐出会堂；并且时候必到，凡杀害你们的，还以为是尽恭敬天主的义务。
16:3 他们这样做，是因为没有认识父，也没有认识我。
16:4 我给你们讲论了这一切，是为叫你们在这一切发生时，想起我早就告诉了你们这一切。这些事起初我没有告诉你们，因为我还与你们同在。」

圣神的降临与使命
16:5 「现在我就往派遣我者那里去，你们中却没有人问我:你往那里去？
16:6 只因我给你们说了这话，你们就满心忧闷。
16:7 然而，我将真情告诉你们：我去为你们有益，因为我若不去，护慰者便不会到你们这里来；我若去了，就要派遣他到你们这里来。
16:8 当他来到时，就要指证世界关于罪恶、正义和审判所犯的错误:
16:9 关于罪恶，因为他们没有信从我；
16:10 关于正义，因为我往父那里去，而你们再见不到我；
16:11 关于审判，因为这世界的首领已被判断了。
16:12 我本来还有许多事要告诉你们，然而你们现在不能担负。
16:13 当那一位真理之神来时，他要把你们引入一切真理，因为他不凭自己讲论，只把他所听到的讲出来，并把未来的事传告给你们。
16:14 他要光荣我，因为他要把由我所领受的，传告给你们。
16:15 凡父所有的一切，都是我的；为此我说：他要由我领受而传告给你们。」

主必再来
16:16 「只有片时，你们就看不见我了；再过片时，你们又要看见我。」
16:17 于是他门徒中有几个彼此说:「他给我们所说的：『只有片时，你们就看不见我了；再过片时，你们又要看见我。』还有『我往父那里去』，是什么意思？」
16:18 又说:「他说的这『只有片时』，究竟有什么意思？我们不明白他讲什么。」
16:19 耶稣看出他们愿意问他，就对他们说:「你们不是彼此询问我所说的:『只有片时，你们就看不见我了；再过片时，你们又要看见我』的话吗？
16:20 我实实在在告诉你们:你们要痛哭，哀号，世界却要欢乐；你们将要忧愁，但你们的忧愁却要变为喜乐。
16:21 妇女生产的时候，感到忧苦，因为她的时辰来到了；既生了孩子，因了喜乐再不记忆那苦楚了，因为一个人已生在世上了。
16:22 如今，你们固然感到忧愁，但我要再见到你们，那时，你们心里要喜乐，并且你们的喜乐谁也不能从你们夺去。
16:23 那一天，你们什么也不必问我了。我实实在在告诉你们：你们因我的名无论向父求什么，他必赐给你们。
16:24 直到现在，你们没有因我的名求什么；求罢!必会得到，好使你们的喜乐得以圆满。」

耶稣战胜了世界
16:25 「我用比喻对你们讲了这一切；但时候来到，我不再用比喻对你们说话，而要明明地向你们传报有关父的一切。
16:26 在那一天，你们要因我的名祈求，我不向你们说:我要为你们求父，
16:27 因为父自己爱你们，因你们爱了我，且相信我出自天主。
16:28 我出自父，来到了世界上；我又离开世界，往父那里去。」
16:29 他的门徒便说：「看，现在你明明地讲论，不用什么比喻了。
16:30 现在，我们晓得你知道一切，不需要有人问你；因此，我们相信你是出自天主。」
16:31 耶稣回答说:「现在你们相信吗？
16:32 看，时辰要来，且己来到，你们要被驱散，各人归各人的地方去，撇下我独自一个，其实我并不是独自一个，因为有父与我同在。
16:33 我给你们讲了这一切，是要你们在我内得到平安。在世界上你们要受苦难；然而你们放心，我已战胜了世界。」

大司祭的祈祷

第十七章(26)

为自己祈祷
17:1 耶稣讲完了这些话，便举目向天说：「父啊！时辰来到了，求你光荣你的子，好叫子也光荣你：
17:2 因为你赐给了他权柄掌管凡有血肉的人，是为叫他将永生赐给一切你所赐给他的人。
17:3 永生就是：认识你，唯一的真天主，和你所派遣来的耶稣基督。
17:4 我在地上，已光荣了你，完成了你所委托我所作的工作。
17:5 父啊!现在，在你面前光荣我罢!赐给我在世界未有以前，我在你前所有的光荣罢!」

为门徒祈祷
17:6 「我将你的名，已显示给那些你由世界中所赐给我的人。他们原属于你，你把他们托给了我，他们也遵守了你的话。
17:7 现在，他们已知道：凡你赐给我的，都是由你而来的，
17:8 因为你所授给我的话，我都传给了他们；他们也接受了，也确实知道我是出于你，并且相信是你派遣了我。
17:9 我为他们祈求，不为世界祈求，只为你赐给我的人祈求，因为他们原是属于你的。
17:10 我的一切都是你的，你的一切都是我的:我因他们已受到了光荣。
17:11 从今以后，我不在世界上了，但他们仍在世界上，我却到你那里去。圣父啊!求你因你的名，保全那些你所赐给我的人，使他们合而为一，正如我们一样。
17:12 当我和他们同在时，我因你的名，保全了你所赐给我的人，护卫了他们，其中除了那丧亡之子，没有丧亡一个，这是为应验经上的话。
17:13 但如今我到你那里去，我在世上讲这话，是为叫他们的心充满我的喜乐。
17:14 我已将你的话授给了他们，世界却憎恨他们，因为他们不属于世界，就如我不属于世界一样。
17:15 我不求你将他们从世界上撤去，只求你保护他们脱免邪恶。
17:16 他们不属于世界，就如我不属于世界一样。
17:17 求你以真理祝圣他们，你的话就是真理。
17:18 就如你派遣我到世界上来，照样我也派遣他们到世界上去。
17:19 我为他们祝圣我自己，为叫他们也因真理而被祝圣。」

为信徒祈祷
17:20 「我不但为他们祈求，而且也为那些因他们的话而信从我的人祈求。
17:21 愿众人都合而为一!父啊!愿他们在我们内合而为一，就如你在我内，我在你内，为叫世界相信是你派遣了我。
17:22 我将你赐给我的光荣赐给了他们，为叫他们合而为一，就如我们原为一体一样。
17:23 我在他们内，你在我内，使他们完全合而为一，为叫世界知道是你派遣了我，并且你爱了他们，如爱了我一样。
17:24 父啊!你所赐给我的人，我愿我在那里，他们也同我在一起，使他们享见你所赐给我的光荣，因为你在创世之前，就爱了我。
17:25 公义的父啊!世界没有认识你，我却认识了你，这些人也知道是你派遣了我。
17:26 我已将你的名宣示给他们了，我还要宣示，好使你爱我的爱，在他们内，我也在他们内。」

耶稣受难史

第十八章(40)

耶稣被捕
18:1 耶稣说完了这些话，就和门徒出去，到了克德龙溪的对岸，在那里有一个园子，他和门徒便进去了。
18:2 出卖他的犹达斯也知道那地方，因为耶稣同门徒曾屡次在那里聚集。
18:3 犹达斯便领了一队兵和由司祭长及法利塞人派来的差役，带着火把、灯笼与武器，来到那里。
18:4 耶稣既知道要临到他身上的一切事，便上前去问他们说:「你们找谁？」
18:5 他们答复说:「纳匝肋人耶稣。」他向他们说:「我就是。」出卖他的犹达斯也同他们站在一起。
18:6 耶稣一对他们说了「我就是。」他们便倒退跌在地上。
18:7 于是他又问他们说:「你们找谁？」他们说:「纳匝肋人耶稣。」
18:8 耶稣答复说:「我已给你们说了『我就是』；你们既然找我，就让这些人去罢!」
18:9 这是为应验他先前所说的话：「你赐给我的人，其中我没有丧失一个。」
18:10 西满伯多禄有一把剑，就拔出来，向大司祭的一个仆人砍去，削下了他的右耳;那仆人名叫玛耳曷。
18:11 耶稣就对伯多禄说:「把剑收入鞘内!父赐给我的杯，我岂能不喝吗？」

受大司祭审问　伯多禄背主
18:12 于是兵队、千夫长和犹太人的差役拘捕了耶稣，把他捆起来，
18:13 先解送到亚纳斯那里，亚纳斯是那一年当大司祭的盖法的岳父。
18:14 就是这个盖法曾给犹太人出过主意:叫一个人替百姓死，是有利的。
18:15 那时，西满伯多禄同另一个门徒跟着耶稣；那门徒是大司祭所认识的，便同耶稣一起进入了大司祭的庭院，
18:16 伯多禄却站在门外；大司祭认识的那个门徒遂出来，对看门的侍女说了一声，就领伯多禄进去。
18:17 那看门的侍女对伯多禄说:「你不也是这人的一个门徒吗？」他说:「我不是。」
18:18 那时，仆人和差役，因为天冷就生了炭火，站着烤火取暖；伯多禄也同他们站在一起，烤火取暖。
18:19 大司祭就有关他的门徒和他的教义审问耶稣。
18:20 耶稣答复他说:「我向来公开地对世人讲话，我常常在会堂和圣殿内，即众犹太人所聚集的地方施教，在暗地里我并没有讲过什么。
18:21 你为什么问我？你问那些听过我的人，我给他们讲了什么；他们知道我所说的。」
18:22 他刚说完这话，侍立在旁的一个差役就给了耶稣一个耳光说:「你就这样答复大司祭吗？」
18:23 耶稣答复他说:「我若说得不对，你指证那里不对；若对，你为什么打我？」
18:24 亚纳斯遂把被捆的耶稣，解送到大司祭盖法那里去。
18:25 西满伯多禄仍站着烤火取暖，于是有人向他说：「你不也是他门徒中的一个吗？」伯多禄否认说:「我不是。」
18:26 有大司祭的一个仆役，是伯多禄削下耳朵的那人的亲戚，对他说：「我不是在山园中看见你同他在一起吗？」
18:27 伯多禄又否认了，立时鸡就叫了。

比拉多审问耶稣
18:28 然后他们从盖法那里把耶稣解往总督府，那时是清晨；他们自己却没有进入总督府，怕受了沾污，而不能吃逾越节的羔羊。
18:29 因此，比拉多出来，到外面向他们说:「你们对这人提出什么控告？」
18:30 他们回答说:「如果这人不是作恶的，我们便不会把他交给你。」
18:31 比拉多便对他们说:「你们自己把他带去，按照你们的法律审判他罢!」犹太人回答说:「我们是不许处死任何人的!」
18:32 这是为应验耶稣论及自己将怎样死去而说过的话。
18:33 比拉多于是又进了总督府，叫了耶稣来，对他说:「你是犹太的君王吗？」
18:34 耶稣答复说:「这话是你由自己说的，或是别人论我而对你说的？」
18:35 比拉多答说：「莫非我是个犹太人？你的民族和司祭长把你交付给我，你作了什么？」
18:36 耶稣回答说:「我的国不属于这世界；假使我的国属于这世界，我的臣民早已反抗了，使我不至于被交给犹太人；但是我的国不是这世界的。」
18:37 于是比拉多对他说:「那么，你就是君王了？」耶稣回答说：「你说的是，我是君王。我为此而生，我也为此而来到世界上，为给真理作证：凡属于真理的，必听从我的声音。」
18:38 比拉多遂说:「什么是真理？」说了这话，再出去到犹太人那里，向他们说:「我在这人身上查不出什么罪状来。
18:39 你们有个惯例:在逾越节我该给你们释放一人；那么，你们愿意我给你们释放犹太人的君王吗？」
18:40 他们就大声喊说:「不要这人，而要巴辣巴!」巴辣巴原是个强盗。

第十九章(42)

耶稣受戏弄
19:1 那时，比拉多命人把耶稣带去鞭打了。
19:2 然后兵士们用荆棘编了个茨冠，放在他头上，给他披上一件紫红袍，
19:3 来到他跟前说:「犹太人的君王，万岁!」并给他耳光。
19:4 比拉多又出去到外面，向他们说：「看，我给你们领出他来，为叫你们知道我在他身上查不出什么罪状。」
19:5 于是耶稣带着茨冠，披着紫红袍出来了；比拉多就对他们说:「看，这个人!」
19:6 司祭长和差役们一看见耶稣，就喊说:「钉在十字架上!钉他在十字架上!」比拉多对他们说:「你们把他带去，钉在十字架上罢!我在他身上查不出什么罪状。」
19:7 犹太答复他说:「我们有法律，按法律他应该死，因为他自充为天主子。」

比拉多再审耶稣
19:8 比拉多听了这话，越发害怕，
19:9 遂又进了总督府，对耶稣说：「你到底是那里的？」耶稣却没有回答他。
19:10 于是比拉多对他说:「你对我也不说话吗？你不知道我有权柄释放你，也有权柄钉你在十字架上吗？」
19:11 耶稣答说：「若不是由上赐给你，你对我什么权柄也没有；为此，把我交付给你的人，负罪更大。」

耶稣被判死刑
19:12 从此，比拉多设法要释放耶稣，犹太人却喊说:「你如果释放这人，你就不是凯撒的朋友，因为凡自充为王的，就是背叛凯撒。」
19:13 比拉多一听这话，就把耶稣领出来，到了一个名叫「石铺地」──希伯来话叫「加巴达」的地方，坐在审判座位上。
19:14 时值逾越节的预备日，约莫第六时辰，比拉多对犹太人说：「看，你们的君王!」
19:15 他们就喊叫说:「除掉，除掉，钉他在十字架上!」比拉多对他们说:「要我把你们的君王在十字架上吗？」司祭长答说:「除了凯撒，我们没有君王。」
19:16 于是比拉多把耶稣交给他们去钉死。

耶稣死于苦架
        他们就把耶稣带去了。
19:17 耶稣自己背着十字架出来，到了一个名叫「髑髅」的地方，希伯来话叫「哥耳哥达」，
19:18 他们就在那里把他钉在十字架上，同他一起另有两个人:一个在这边，一个在那边，耶稣在中间。
19:19 比拉多写了个牌子，放在十字架上端，写的是：「纳匝肋人耶稣，犹太人的君王。」
19:20 这牌子有许多犹太人念了，因为耶稣被在十字架上的地方离城很近，字是用希伯来、罗马和希腊文写的。
19:21 于是犹太人的司祭长就对比拉多说:「不要写犹太人的君王，该写他自己说:我是犹太人的君王。」
19:22 比拉多答复说：「我写了，就写了。」
19:23 兵士将耶稣钉在十字架上后，拿了他的衣服，分成四分，每人一分；又拿了长衣，因那长衣是无缝的，由上到下浑然织成，
19:24 所以他们彼此说:「我们不要把它撕开，我们掷骰，看是谁的。」这就应验了经上的话『他们瓜分了我的衣服，为我的长衣，他们拈阄。』士兵果然这样作了。
19:25 在耶稣的十字架旁，站着他的母亲和他母亲的姊妹，还有克罗帕的妻子玛利亚和玛利亚玛达肋纳。
19:26 耶稣看见母亲，又看见他所爱的门徒站在旁边，就对母亲说:「女人，看，你的儿子!」
19:27 然后又对那门徒说:「看，你的母亲!」就从那时起，那门徒把她接到自己家里。
19:28 此后，耶稣因知道一切事都完成了，为应验经上的话，遂说:『我渴。』
19:29 有一个盛满了醋的器皿放在那里，有人便将海绵浸满了醋，绑在长枪上，送到他的口边。
19:30 耶稣一尝了那醋，便说:「完成了。」就低下头，交付了灵魂。
19:31 犹太人因那日子是预备日，免得安息日内──那安息日原是个大节日──尸首留在十字架上，就来请求比拉多打断他们的腿，把他们拿去。
19:32 士兵遂前来，把第一个人的，并与耶稣同钉在十字架上的第二个人的腿打断了。
19:33 可是，及至来到耶稣跟前，看见他已经死了，就没有打断他的腿；
19:34 但是，有一个兵士用枪刺透了他的肋旁，立时流出了血和水。
19:35 那看见这事的人就作证，而他的见证是真实的；并且「那位」知道他所说的是真实的，为叫你们也相信。
19:36 这些事发生，正应验了经上的话说:『不可将他的骨头打断。』
19:37 经上另有一句说:『他们要瞻望他们所刺透的。』

安葬于新坟墓内
19:38 这些事以后，阿黎玛特雅人若瑟──他因怕犹太人，暗中作了耶稣的门徒──来求比拉多，为领取耶稣的遗体；比拉多允许了。于是他来把耶稣的遗体领去了。
19:39 那以前夜间来见耶稣的尼苛德摩也来了，带着没药及沉香调和的香料，约有一百斤。
19:40 他们取下了耶稣的遗体，照犹太人埋葬的习俗，用殓布和香料把他裹好。
19:41 在耶稣被钉在十字架上的地方，有一个园子，那园子里有一座新坟墓，里面还没有安葬过人。
19:42 只因是犹太人的预备日，坟墓又近，就在那里安葬了耶稣。

第二十章(31)

坟墓已空
20:1 一周的第一天，清晨，天还黑的时候，玛利亚玛达肋纳来到坟墓那里，看见石头已从墓门挪开了。
20:2 于是她跑去见西满伯多禄和耶稣所爱的那另一个门徒，对他们说：「有人从坟墓中把主搬走了，我们不知道他们把他放在那里了。」
20:3 伯多禄便和那另一个门徒出来，往坟墓那里去了。
20:4 两人一起跑，但那另一个门徒比伯多禄跑得快，先来到了坟墓那里。
20:5 他俯身看见放着的殓布，却没有进去。
20:6 随着他的西满伯多禄也来到了，进了坟墓，看见了放着的殓布，
20:7 也看见耶稣头上的那块汗巾，不同殓布放在一起；而另在一处卷着。
20:8 那时，先来到坟墓的那个门徒，也进去了，一看见就相信了。
20:9 这是因为他们还不明白，耶稣必须从死者中复活的那段圣经。
20:10 然后两个门徒又回到家里去了。

显现给玛利亚
20:11 玛利亚却站在坟墓外边痛哭；她痛哭的时候，就俯身向坟墓里面窥看，
20:12 见有两位穿白衣的天使，坐在安放过耶稣遗体的地方：一位在头部，一位在脚部。
20:13 那两位天使对她说:「女人!你哭什么？」她答说:「有人把我主搬走了，我不知道他们把他放在那里了。」
20:14 说了这话，就向后转身，见耶稣站在那里，却不知道他就是耶稣。
20:15 耶稣向她说：「女人，你哭什么？你找谁？」她以为是园丁，就说：「先生，若是你把他搬走了，请告诉我，你把他放在那里，我去取回他来。」
20:16 耶稣给她说：「玛利亚!」她便转身用希伯来话对他说：「辣步尼!」就是说「师傅。」
20:17 耶稣向她说：「你别拉住我不放，因为我还没有升到父那里；你到我的弟兄那里去，告诉他们：我升到我的父和你们的父那里去，升到我的天主和你们的天主那里去。」
20:18 玛利亚玛达肋纳就去告诉门徒说：「我见了主。」并报告了耶稣对她所说的那些话。

显现给门徒
20:19 正是那一周的第一天晚上，门徒所在的地方，因为怕犹太人，门户都关着，耶稣来了，站在中间对他们说：「愿你们平安!」
20:20 说了这话，便把手和肋膀指给他们看。门徒见了主，便喜欢起来。
20:21 耶稣又对他们说：「愿你们平安!就如父派遣了我，我也同样派遣你们。」
20:22 说了这话，就向他们嘘了一口气，说：「你们领受圣神罢!
20:23 你们赦免谁的罪，就给谁赦免；你们存留谁的，就给谁存留。」

显现给多默
20:24 十二人中的一个，号称狄狄摩的多默，当耶稣来时，却没有和他们在一起。
20:25 别的门徒向他说：「我们看见了主。」但他对他们说：「我除非看见他手上的钉孔，用我的指头，探入钉孔；用我的手，探入他的肋膀，我决不信。」
20:26 八天以后，耶稣的门徒又在屋里，多默也和他们在一起。门户关着，耶稣来了，站在中间说：「愿你们平安!」
20:27 然后对多默说：「把你的指头伸到这里来，看看我的手罢!并伸过你的手来，探入我的肋旁，不要作无信的人，但要作个有信德的人。」
20:28 多默回答说：「我主!我天主!」
20:29 耶稣对他说：「因为你看见了我，才相信吗？那些没有看见而相信的，才是有福的!」

结语
20:30 耶稣在门徒前还行了许多其他的神迹，没有记在这部书上。
20:31 这些所记录的，是为叫你们信耶稣是默西亚，天主子；并使你们信的人，赖他的名获得生命。

附　录

第二十一章(25)

耶稣在海边显现
21:1 这些事后，耶稣在提庇黎雅海边，又显现给门徒；他是这样显现的：
21:2 当西满伯多禄，号称狄狄摩的多默，加里肋亚加纳的纳塔乃耳，载伯德的两个儿子，和其它两个门徒在一起的时候，
21:3 西满伯多禄对他们说:「我去打鱼。」他们回答说:「我们也同你一起去。」他们便出去，上了船；但那一夜什么也没捕到。
21:4 已经到了早晨，耶稣站在岸上，门徒却没有认出他是耶稣来。
21:5 于是耶稣对他们说：「孩子们，你们有些鱼吃吗？」他们回答说：「没有。」
21:6 耶稣向他们说：「向船右边撒网，就会捕到。」他们便撒下网去，因为鱼太多，竟不能拉上网来。
21:7 耶稣所爱的那个门徒就对伯多禄说：「是主。」西满伯多禄一听说是主，他原是赤着身，就束上外衣，纵身跳入海里；
21:8 其它的门徒，因离岸不远──约有二百肘──坐着小船，拖着一网鱼而来。
21:9 当他们上了岸，看见放着一堆炭火，上面放着鱼和饼。
21:10 耶稣对他们说：「把你们刚才所打得的鱼拿一些来!」
21:11 西满伯多禄便上去，把网拉上岸来，网里满了大鱼，共一百五十三条；虽然这么多，网却没有破。
21:12 耶稣向他们说：「你们来吃早饭罢!」门徒中没有人敢问他：「你是谁？」因为知道是主。
21:13 耶稣遂上前拿起饼来，递给他们；也同样拿起鱼来，递给他们。
21:14 耶稣从死者中复活后，向门徒显现，这已是第三次。

委托羊群给伯多禄
21:15 吃完了早饭，耶稣对西满伯多禄说：「若望的儿子西满，你比他们更爱我吗？」伯多禄回答说：「主，是的，你知道我爱你。」耶稣就对他说：「你喂养我的羔羊。」
21:16 耶稣第二次又问他说：「若望的儿子西满，你爱我吗？」伯多禄回答说：「主，是的，你知道我爱你。」耶稣就对他说：「你牧放我的羊群。」
21:17 耶稣第三次问他说：「若望的儿子西满，你爱我吗？」伯多禄因耶稣第三次问他说：「你爱我吗？」便忧愁起来，遂向他说：「主啊!一切你都知道，你晓得我爱你。」耶稣对他说：「你喂养我的羊群。」

预言伯多禄致命
21:18 我实实在在告诉你：你年少时，自己束上腰，任意往来；但到了老年，你要伸出手来，别人要给你束上腰，带你往你不愿意去的地方去。」
21:19 耶稣说这话，是指他将以怎样的死，去光荣天主。说完这话，又对他说：「跟随我罢!」
21:20 伯多禄转过身来，看见耶稣所爱的那个门徒跟着，即在晚餐时靠耶稣胸膛前问：「主!是谁出卖你？」的那个门徒。
21:21 伯多禄一看见他，就对耶稣说：「主，他怎样？」
21:22 耶稣向他说：「我如果要他存留直到我来，与你何干？你只管跟随我。」
21:23 于是在兄弟们中间传出这话说：「那门徒不死。」其实耶稣并没有说：他不死，而只说：「我如果要他存留直到我来，与你何干？」

结语
21:24 为这些事作证，且写下这些事的，就是这个门徒，我们知道：他的作证是真实的。
21:25 耶稣所行的还有许多别的事；假使要一一写出来，我想所要写的书，连这世界也容不下。


宗徒大事录

新约·宗徒大事录

共28章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 | 二三 | 二四 | 二五 | 二六 | 二七 | 二八 |  |

引言：
《宗徒大事录》是第三部《福音》的续编（1:1-3）。它在《新约全书》内居于《福音》与《保禄书信》之间，实合乎本书的内容，因为本书是全部《福音》的继续，也是保禄书信最详细的绪论。
本书作者无疑是第三部《福音》的作者路加，这不但是教会最古的传授，而且也可由本书的内容得到证明，因为在16:10-17；20:5-15；21:1-18；27:1-28:16等处，作者常用复数第一人称，说明他是保禄的旅伴和弟子。但是在保禄的旅伴和弟子中，从16:10开始，直到本书末，常伴随保禄的只有路加一人。此外，若将本书的思想、文笔，尤其医学辞汇（如3:7；4:17，22；9:18等处）和第三《福音》作一比较，亦可看出两书的作者应同为一人，即保禄所称“亲爱的医生路加”（哥4:14）。关于路加生平，参阅《路加福音》引言。
本书一如第三《福音》，虽然题名是献给德敖斐罗的，但是，写作的对象是由外教归化的信友，其目的是叙述圣神在初兴教会内，藉宗徒们所行所教的事，来坚固他们的信德。
至于本书的写作时期与地点，不见于初兴教会的口传；但从本书的内容，可知它当成于第三《福音》以后，及公元七十年以前，因为本书内没有耶京毁灭的暗示。作者写到保禄在罗马被囚两年后，突然搁笔，未再继续记载其馀的事迹。圣热罗尼莫已从这样的结束，断定本书就在此时，即公元六三至六四年间，于罗马写成。这一论断很为可取。
就本书的希腊文来说，一如第三《福音》，堪称佳作，尤其它的序言及十三章后的行文，更为典雅。本书实为一部上乘的史书：作者对他本人未曾亲身经历的事，必详查细考；所用史料或得自口授，或取自文献，都是足资凭信的。
本书可分为前后两编：前编（1-12）可视为《伯多禄事录》，后编（13-28）可称为《保禄事录》。前编内，作者首先记述教会在耶京的发展史（1:12-8:3），其次在犹太和撒玛黎雅（8:4-11:18），最后在安提约基雅的发展状况（11:19-12:25）。在后编内，叙述保禄三次传教行程，以宗徒在耶京被捕，由凯撒勒雅解往罗马作结。
本书因为是记述圣教会在圣神不停指引下的发展史，为此金口圣若望早已称本书为“圣神的福音”，这名称也实在名实相副。

第一章(26)

序言
1:1 德敖斐罗！我在第一部书中，已论及耶稣所行所教的一切，
1:2 直到他借圣神嘱咐了所选的宗徒之后，被接去的那一天为止；
1:3 他受难以后，用了许多凭据，向他们显明自己还活着，四十天之久发现给他们，讲论天主国的事。

耶稣升天
1:4 耶稣与他们一起进食时，吩咐他们不要离开耶路撒冷，但要等候父的恩许，即你们听我所说过的：
1:5 「若翰固然以水施了洗，但不多几天以后，你们要因圣神受洗。」
1:6 他们聚集的时候，就问耶稣说：「主，是此时要给以色列复兴国家吗﹖」
1:7 他回答说：「父以自己的权柄所定的时候和日期，不是你们应当知道的；
1:8 但当圣神降临于你们身上时，你们将充满圣神的德能，要在耶路撒冷及全犹太和撒玛黎雅，并直到地极，为我作证人。」
1:9 耶稣说完这些话，就在他们观望中，被举上升，有块云彩接了他去，离开他们的眼界。
1:10 他们向天注视着他上升的时候，忽有两个穿白衣的人站在他们前，
1:11 向他们说：「加里肋亚人！你们为什么站着望天呢﹖这位离开你们，被接到天上去的耶稣，你们看见他怎样升了天，也要怎样降来。」

前编　伯多禄事录

耶路撒冷教会

等候圣神降临
1:12 那时，他们从名叫橄榄的山上，回了耶路撒冷，这山离耶路撒冷不远，有一安息日的路程。
1:13 他们进了城，就上了那座他们所居住的楼房，在那里有伯多禄、若望、雅各伯、安德肋、斐理伯、多默、巴尔多禄茂、玛窦、阿耳斐的儿子雅各伯、热诚者西满及雅各伯的兄弟犹达。
1:14 这些人同一些妇女及耶稣的母亲玛利亚并他的兄弟，都同心合意地专务祈祷。

拣选玛弟亚代犹达斯为宗徒
1:15 有一天，伯多禄起来站在弟兄们中间说：──当时在一起的众人大约共有一百二十名──
1:16 「诸位仁人弟兄！圣神藉达味的口，关于领导逮捕耶稣的犹达斯所预言的经文，必须应验。
1:17 他本来是我们中间的一位，分占了这职务的一分；
1:18 但这人竟用不义的代价买了一块田地，他倒头堕下，腹部崩裂，一切脏腑都流了出来。
1:19 耶路撒冷的居民尽人皆知，为此，他们以本地话称那块田地为「哈刻达玛，」就是「血田」的意思。
1:20 原来在圣咏集上曾记载说：『愿他的居所变成荒土，没有人在那里居住。』又说：『让人取去他的职位。』
1:21 所以必须从这些人中，即主耶稣在我们中间来往的所有时期内，常同我们在一起的人中，
1:22 由若翰施洗起，直到耶稣从我们中被接去的日子止，由这些人中，应当有一个同我们一起作他复活的见证人。」
1:23 他们便提出了名叫巴尔撒巴，号称犹斯托的若瑟，和玛弟亚两个人。
1:24 他们就祈祷说：「主，你认识众人的心，求你指示，这两个人中，你拣选了那一个，
1:25 使他取得这职务的地位，即宗徒的职位，因为犹达斯放弃了这职位，去了他自己的地方。」
1:26 他们给二人拈阄，玛弟亚中了阄，就列入十一位宗徒之中。

前编　伯多禄事录

耶路撒冷教会

第二章(47)

圣神降临
2:1 五旬节日一到，众人都聚集一处。
2:2 忽然，从天上来了一阵响声，好象暴风刮来，充满了他们所在的全座房屋。
2:3 有些散开好象火的舌头，停留在他们每人头上，
2:4 众人都充满了圣神，照圣神赐给他们的话？说起外方话来。
2:5 那时，居住在耶路撒冷的，有从天下各国来的虔诚的犹太人。
2:6 这声音一响，就聚来了许多人，都仓皇失措，因为人人都听见他们说自己的方言。
2:7 他们惊讶奇怪地说：「看，这些说话的不都是加里肋亚人吗﹖
2:8 怎么我们每人听见他们说我们出生地的方言呢﹖
2:9 我们中有帕提雅人、玛待人、厄蓝人和居住在美索不达米亚、犹太及卡帕多细雅、本都并亚细亚、
2:10 夫黎基雅和旁非里雅、埃及并靠近基勒乃的利比亚一带的人，以及侨居的罗马人、
2:11 犹太人和归依犹太教的人、克里特人和阿剌伯人，怎么我们都听见他们用我们的话，讲论天主的奇事呢﹖」
2:12 众人都惊讶犹豫，彼此说：「这是什么事﹖」
2:13 另有些人却讥笑说：「他们喝醉了酒！」

伯多禄讲道
2:14 伯多禄就同十一位宗徒站起来，高声向他们说：「犹太人和所有居住在耶路撒冷的人！请你们留意，侧耳静听我的话!
2:15 这些人并不像你们所设想的喝醉了，因为才是白天第三时辰；
2:16 反而这是藉岳厄尔先知所预言的：」
2:17 到末日──天主说──我要将我的神倾住在所有有血肉的人身上，你们的儿子和女儿都要说预言，青年人要见异像，老年人要看梦境。
2:18 甚至在那些日子里，连在我的仆人和我的婢女身上，我也要倾住我的神；他们要讲预言。
2:19 我要在天上显示奇迹，在下地显示征兆：血、火和烟气。
2:20 在上主的伟大和显赫的日子来临以前，太阳要变成昏暗，月亮要变成血红。
2:21 将来，凡呼号上主名字的人，必然获救。』
2:22 诸位以色列人！请听这些话：纳匝肋人耶稣是天主用德能、奇迹和征兆──即天主藉他在你们中所行的，一如你们所知道的──给你们证明了的人。
2:23 他照天主已定的计划和预知，被交付了；你们借着不法者的手，钉他在十字架上，杀死了他；
2:24 天主却解除了他死亡的苦痛，使他复活了，因为他不能受死亡的控制，
2:25 因为达味指着他说：『我常将上主置于我眼前；我决不动摇，因他在我右边。
2:26 因此，我心欢乐，我的舌愉快，连我的肉身也要安息于希望中，
2:27 因为你决不会将我的灵魂遗弃在阴府，也不会让你的圣者见到腐朽。
2:28 你要将生命的道路指示给我，要在你面前用喜乐充满我。』
2:29 诸位仁人弟兄！容我坦白对你们讲论圣祖达味的事罢！他死了，也埋葬了，他的坟墓直到今天还在我们这里。
2:30 他既是先知，也知道天主曾以誓词对他起了誓，要从他的子嗣中立一位来坐他的御座。
2:31 他既预见了，就论及默西亚的复活说：『他没有被遗弃在阴府，他的肉身也没有见到腐朽。』
2:32 这位耶稣，天主使他复活了，我们都是他的见证人。
2:33 他被举扬到天主的右边，由父领受了所恩许的圣神；你们现今所见所闻的，就是他所倾注的圣神。
2:34 达味本来没有升到天上，但是他却说：『上主对吾主说：你坐在我右边，
2:35 等我使你的仇敌，变作你脚的踏板。』
2:36 所以，以色列全家应确切知道：天主已把你们所钉死的这位耶稣，立为主，立为默西亚了。」

三千人归化
2:37 他们一听见这些话，就心中刺痛，遂向伯多禄和其它宗徒说：「诸位仁人弟兄！我们该作什么﹖」
2:38 伯多禄便对他们说：「你们悔改罢！你们每人要以耶稣基督的名字受洗，好赦免你们的罪过，并领受圣神的恩惠。
2:39 因为这恩许就是为了你们和你们的子女，以及一切远方的人，因为都是我们的上主天主所召叫的。」
2:40 他还讲了很多别的作证的话，并劝他们说：「你们应救自己脱离这邪恶的世代。」
2:41 于是，凡接受他的话的人，都受了洗；在那一天约增添了三千人。

新兴教会
2:42 他们专心听取宗徒的训诲，时常团聚，擘饼，祈祷。
2:43 因为宗徒显了许多奇迹异事，每人都怀着敬畏之情。
2:44 凡信了的人，常齐集一处，一切所有皆归公用。
2:45 他们把产业和财物变卖，按照每人的需要分配。
2:46 每天都成群结队地前往圣殿，也挨户擘饼，怀着欢乐和诚实的心一起进食。
2:47 他们常赞颂天主，也获得了全民众的爱戴；上主天天使那些得救的人加入会众。

第三章(26)

伯多禄治好胎生瘸子
3:1 伯多禄和若望在祈祷的时辰，即第九时辰，上圣殿去。
3:2 有一个人从母胎中就瘸了；每天有人抬他来，放在名叫丽门的殿门前，好向进圣殿的人求施舍。
3:3 他看见伯多禄和若望要进圣殿，便求给他们一点施舍。
3:4 伯多禄和若望定睛看着他说：「你看我们！」
3:5 他就注目看他们，希望得点什么。
3:6 伯多禄却说：「银子和金子，我没有；但把我所有的给你：因纳匝肋人耶稣基督的名字，你【起来】行走罢!」
3:7 于是握住他的右手，拉他起来；他的脚和踝骨就立即强壮了。
3:8 他跳起来，能站立行走；遂同他们进入圣殿，随走随跳，赞美天主。
3:9 众百姓也都看见他行走赞美天主。
3:10 他们一认出他就是那坐在圣殿丽门前求施舍的人，就对他所遇到的事，满怀惊讶诧异。

伯多禄向百姓讲道
3:11 当那人拉着伯多禄和若望的时候，众百姓都惊奇地跑到他们那里，即到名叫「撒罗满廊」下。
3:12 伯多禄一见，就发言对百姓说：「诸位以色列人！你们为什么对这事惊奇﹖或者为什么注视我们，好象是我们因自己的能力或热心使他行走﹖
3:13 亚巴郎、依撒格和雅各伯的天主，我们祖先的天主，光荣了自己的仆人耶稣，他就是你们所解送，并在比拉多前所否认的；虽然那人原判定要释放他，
3:14 你们却否认了那圣而且义的人，竟要求把杀人犯，恩赐给你们，
3:15 反而杀害了生命之原；天主却从死者中复活了他，我们就是这事的见证人。
3:16 因我们信仰他的名，他的名就强壮了你们所看见，所认识的这人：即由他而来的信德，在你们众人面前赐这人完全好了。
3:17 现今，弟兄们！我知道你们所行的，是出于无知；你们的首领也是如此。
3:18 但天主借着众先知的口，预言他的默西亚当受难的事，也就这样应验了。
3:19 你们悔改，并回心转意罢！好消除你们的罪过，
3:20 为的是使安乐的时期由上主面前来到，他好给你们派遣已预定的默西亚耶稣，
3:21 因为他必须留在天上，直到万物复兴的时候；对此，天主借着他古圣先知的口早已说过了。
3:22 梅瑟说过：『上主，我们的天主，要从你们的弟兄们中，给你们兴起一位像我一样的先知，你们应在他吩咐的一切事上听从他。
3:23 将来无论谁，若不听从那位先知，必从民间铲除。』
3:24 其实，所有的先知，自撒慕尔起，及以后讲话的先知，都预言了这些日子。
3:25 你们是先知和盟约之子，那盟约是天主与你们的祖先所订立的，因他曾向亚巴郎说：『地上万民，都要因你的后裔，获得祝福。』
3:26 天主先给你们兴起他的仆人，派他来祝福你们，使你们个个归依，脱离你们的邪恶。」

第四章(37)

伯多禄与若望被捕受审
4:1 正当他们向百姓讲话的时候，司祭、圣殿警官和撒杜塞人来到他们那里，
4:2 大为恼怒，因为他们教训百姓，并宣讲耶稣从死者中复活，
4:3 遂下手拿住他们，押在拘留所里，直到第二天，因为天已晚了。
4:4 但听道的人中，有许多人信从了，男人的数目，大约有五千。
4:5 到了第二天，犹太人的首领、长老和经师都聚集在耶路撒冷，
4:6 还有大司祭亚纳斯和盖法、若望、亚历山大以及大司祭家族的人。
4:7 他们就令宗徒们站在中间，仔细考问说：「你们凭什么能力，或以谁的名义行这事﹖」

伯多禄的答辞
4:8 那时，伯多禄充满圣神，向他们说：「各位百姓首领和长老!
4:9 如果你们今天询问我们有关向一个病人行善的事，并且他怎样痊愈了，
4:10 我很高兴告诉你们和全以色列百姓：是凭纳匝肋人耶稣基督的名字即是你们所钉死，天主从死者中所复活的；就是凭着这人，这个站在你们面前的人好了。
4:11 这耶稣就是为你们『匠人所弃而不用的石头，反而成了屋角基石。』
4:12 除他以外，无论凭谁，决无救援，因为在天下人间，没有赐下别的名字，使我们赖以得救的。」

二徒被释出狱
4:13 他们看到伯多禄和若望的胆量，并晓得他们是没有读过书的平常人，就十分惊讶；他们既认出他们是同耶稣在一起的，
4:14 又看见那治好了的人，同他们一起站着，都无言可对。
4:15 遂命他们暂且离开公议会，彼此商议，
4:16 说：「对这些人我们可以作什么呢﹖因为他们确实显了一个明显的奇迹，凡耶路撒冷的居民都知道了，我们也不能否认。
4:17 但是，为叫这事不再在民间传播，我们当恐吓他们，叫他们不可再因这名字向任何人发言。」
4:18 遂叫了他们来，严令他们绝对不可再因耶稣的名发言施教。
4:19 伯多禄和若望却回答说：「听从你们而不听从天主，在天主前是否合理，你们评断罢!
4:20 因为我们不得不说我们所见所闻的事。」
4:21 议员们为了百姓的原故，找不到借口来处罚他们，就把他们恐吓一番，予以释放了，因为众人都为所发生的事光荣天主。
4:22 原来那因奇迹治好了的人，已有四十多岁了。

教众的祈祷
4:23 他们被释放之后，来到自己的人那里，报告了大司祭和长老向他们所说的一切；
4:24 大家一听，都同心合意地高声向天主说：「上主！『是你创造了天地海洋，和其中的一切。』
4:25 你曾以圣神藉我们的祖先，你的仆人达味的口说过：『异民为何叛乱﹖万民为何策划妄事﹖
4:26 世上的君王起来，首领聚集在一起，反对上主和他的受傅者。』
4:27 实在，黑落德和般雀比拉多与异民和以色列人聚集在这座城内，反对你的圣仆人耶稣，反对你的受傅者，
4:28 实行了你的手和计划所预定要成就的事。
4:29 现今，上主！请注意他们的恐吓，赐你的仆人以绝大的胆量，宣讲你的真道，
4:30 同时伸出你的手，藉你的圣仆人耶稣的名字治病，显征兆，行奇迹。」
4:31 他们祈祷后，他们聚集的地方震动起来，众人都充满了圣神，大胆地宣讲天主的真道。

信徒的共同生活
4:32 众信徒都是一心一意，凡各人所有的，没有人说是自己的，都归公用。
4:33 宗徒们以大德能，作证主耶稣的复活，在众人前大受爱戴。
4:34 在他们中，没有一个贫乏的人，因为凡有田地和房屋的，卖了以后，都把卖得的价钱带来，
4:35 放在宗徒们脚前，照每人所需要的分配。
4:36 有位若瑟，宗徒称之为巴尔纳伯，解说「安慰之子，」是肋未人，生于塞浦路斯岛，
4:37 他有田地，卖了以后，也把银钱带来，放在宗徒脚前。

第五章(42)

阿纳尼雅夫妻受严罚
5:1 有一个人，名叫阿纳尼雅，同他的妻子撒斐辣卖了一块田地。
5:2 他扣留了一部分价钱，妻子也表同意，就带了一部份去放在宗徒脚前。
5:3 伯多禄说道：「阿纳尼雅！为什么撒殚充满了你的心，使你欺骗圣神，扣留了田地的价钱呢﹖
5:4 田地留下不卖，不是还是你的吗﹖既卖了，价钱不是还属于你权下吗﹖为什么你心中打算了这事﹖你不是欺骗人，而是欺骗天主！」
5:5 阿纳尼雅一听这话，就跌倒断了气。凡听见的人，都十分害怕。
5:6 年轻人就起来，把他裹起，抬去埋葬了。
5:7 大约隔了三个时辰，他的妻子进来了，还不知所发生的事。
5:8 伯多禄问她说：「你告诉我：你们卖田地的价钱就是这么多吗﹖」她说：「是，就是这么多。」
5:9 伯多禄便说：「你们为什么共谋试探主的神呢﹖看，埋葬你丈夫者的脚已到门口，他们也要把你抬去。」
5:10 她立刻跌倒在他脚前，也断了气。年轻人进来，见她死了，就抬去埋葬在她丈夫旁边。
5:11 全教会和一切听见这些事的人，都十分害怕。

宗徒大显奇迹
5:12 宗徒们在百姓中行了许多征兆，显了许多奇迹。众信徒都同心合意地聚在撒罗满廊下，
5:13 其他的人没有一个敢与他们接近的；但是百姓都夸赞他们。
5:14 信主的人越来越增加，男女的人数极其众多。
5:15 宗徒们行了这样多的奇迹，以致有人把病人抬到街上，放在床上或褥子上，好叫伯多禄走过的时候，至少他的影子能遮在一些人身上。
5:16 还有许多耶路撒冷四周城市的人，抬着病人和被邪魔所缠扰的人，齐集而来，他们都得了痊愈。

天使由狱中救出宗徒
5:17 大司祭和他的一切同人，即撒杜塞党人，都起来，嫉恨填胸，
5:18 下手拿住宗徒，把他们押在公共拘留所内。
5:19 夜间，有上主的天使打开了监狱的门，领他们出来说：
5:20 「你们去，站在圣殿里，把一切有关生命的话，讲给百姓听。」
5:21 他们领了命，天一亮就进入圣殿施教。大司祭和他的同人来召开公议会，即以色列子民全长老议会，差人去监里把宗徒们提出来。
5:22 差役来到，在监狱中没有找到他们，便回去报告，
5:23 说：「我们确实看见监狱关锁的非常牢固，卫兵也站在门前，但一打开，里面没有找到一个人。」
5:24 圣殿警官和司祭长一听这些话，十分纳闷，不知发生了什么事。
5:25 忽有一个人来向他们报告说：「看，你们押在监狱里的人，站在圣殿里，教训百姓。」

宗徒再答辩公议会
5:26 圣殿警官就同差役去把他们领来，但未用武力，因为怕百姓用石头砸他们。
5:27 他们把宗徒领来之后，叫他们站在公议会中，大司祭便审问他们，
5:28 说：「我们曾严厉命令你们，不可用这名字施教。你们看，你们却把你们的道理传遍了耶路撒冷，你们是有意把这人的血，引到我们身上来啊！」
5:29 伯多禄和宗徒们回答说：「听天主的命应胜过听人的命。
5:30 我们祖先的天主复活了你们下毒手悬在木架上的耶稣。
5:31 天主以右手举扬了他，叫他做首领和救主，为赐给以色列人悔改和罪赦。
5:32 我们就是这些事的证人，并且天主给那些服从他的人所赏的圣神，也为此事作证。」
5:33 他们一听这话，大发雷霆，想要杀害他们。

加玛里耳的卫护
5:34 有一个法利塞人，名叫加玛里耳，是众百姓敬重的法学士，他在公议会中站起来，命这些人暂时出去。
5:35 他便向议员们说：「诸位以色列人！你们对这些人，应小心处理!
5:36 因为在不久以前，特乌达起来，说自己是个大人物，附和他的人数约有四百；他被杀了，跟从他的人也都散了，归于乌有。
5:37 此后，加里肋亚人犹达，当户口登记的日子，起来引诱百姓随从他；他丧亡了，跟从他的人也都四散了。
5:38 对现今的事，我奉劝你们：不要管这些人，由他们去罢！因为，若是这计划或工作是由人来的，必要消散；
5:39 但若是从天主来的，你们不但不能消灭他们，恐怕你们反而成了与天主作对的人。」他们都赞成他的意见。

宗徒被鞭打获释
5:40 他们遂把宗徒们叫来，鞭打了以后，命他们不可再因耶稣的名字讲道，遂释放了他们。
5:41 他们喜喜欢欢地由公议会前出来，因为他们配为这名字受侮辱。
5:42 他们每天不断在圣殿内，或挨户施教，宣讲基督耶稣的福音。

第六章(15)

选立七位执事
6:1 那时候，门徒们渐渐增多，希腊化的犹太人，对希伯来人发出了怨言，因为他们在日常的供应品上，疏忽了他们的寡妇。
6:2 于是十二宗徒召集众门徒说：「让我们放弃天主的圣言，而操管饮食，实在不相宜。
6:3 所以，弟兄们！当从你们中检定七位有好声望，且充满圣神和智慧的人，派他们管这要务。
6:4 至于我们，我们要专务祈祷，并为真道服役。」
6:5 这番话得了全体的悦服，就选了斯德望，他是位充满信德和圣神的人，和斐理伯、仆洛曷洛、尼加诺尔、提孟、帕尔默纳及尼苛劳，他是个归依犹太教的安提约基雅人，
6:6 叫他们立在宗徒面前；宗徒们祈祷以后，就给他们覆了手。
6:7 天主的道渐渐发扬，门徒的数目在耶路撒冷大为增加，司祭中也有许多人，服从了信仰。

斯德望的活动
6:8 斯德望充满恩宠和德能，在百姓中显大奇迹，行大征兆。
6:9 当时，有些称为「自由人」会堂中的人，以及基勒乃和亚历山大里亚人的会堂的人，还有些属基里基雅和亚细亚会堂的人，起来，同斯德望辩论；
6:10 但是他们敌不住他的智慧，因为他是藉圣神说话。

斯德望被捕
6:11 于是他们便怂涌一些人，说：「我们听见他说过亵渎梅瑟和天主的话。」
6:12 他们又煽动了百姓、长老和经师，一同跑来，捉住了他，解送到公议会。
6:13 他们并设下假见证，说：「这人不断地说反对圣地和法律的话，
6:14 因为我们曾听见他说：这个纳匝肋人耶稣要毁灭这个地方，并要改革梅瑟给我们传下的常例。」
6:15 所有坐在公议会的人都注目看他，见他的面容好象天使的面容。

第七章(60)

斯德望在公议会的讲辞
7:1 大司祭遂问说：「真是这样吗﹖」
7:2 斯德望答说：「诸位仁人弟兄，诸位父老，请听！当我们的祖先亚巴郎还在美索不达米亚，还未住在哈兰以前，荣耀的天主曾显现给他，
7:3 向他说：『你要离开你的故乡和你的家族，往我所指示你的地方去！』
7:4 那时，他遂离开了加色丁人的地方，住在哈兰；他父亲死后，天主又叫他从那里迁移，来到你们现今所住的地方。
7:5 在此地天主并没有赐给他产业，连脚掌那么大的地方也没有给，却应许了把此地赐给他和他以后的子孙做产业，虽然当时他还没有儿子。
7:6 天主还这样说过：『他的子孙要侨居异地，人要奴役虐待他们，共四百年之久。』
7:7 天主还说：『我要惩治那奴役他们的异民。此后，他们要出来，要在这地方恭敬我。』
7:8 天主又赐给了他割损的盟约；这样，他生了依撒格后，第八天，给他行了割损礼。以后，依撒格生了雅各伯，雅各伯生了十二位宗祖。
7:9 宗祖们嫉妒若瑟，把他卖到埃及，天主却同他在一起，
7:10 救他脱离了一切磨难，并在埃及王法郎面前使他得宠，有智慧，法郎就派他总理埃及和王家事务。
7:11 后来在全埃及和客纳罕发生了饥馑和大难，我们的祖先找不到食物。
7:12 雅各伯听说在埃及有粮食，就打发了我们的祖先去，这是第一次。
7:13 第二次，若瑟被他的兄弟们认出来了。法郎也明悉了若瑟的亲族。
7:14 若瑟遂打发人请自己的父亲和所有同族前来，共计七十五人。
7:15 雅各伯下到了埃及，以后他和我们的祖先都死了；
7:16 后来他们被运到舍根，埋葬在亚巴郎用银价从哈摩尔的儿子在舍根所买的坟墓中。
7:17 天主向亚巴郎所应承的恩许的时期来近了，这民族在埃及就逐渐繁殖增多起来，
7:18 直到另一位不认识若瑟的君王起来统治埃及，
7:19 他就用计谋压迫我们的亲族，虐待我们的祖先，叫他们拋弃自己的婴孩，不容生存。
7:20 就在那时期梅瑟诞生了，他为天主所喜爱；在父亲家中养育了三个月。
7:21 他被拋弃后，法郎的女儿却将他拾去，当自己的儿子养育。
7:22 梅瑟学习了埃及人的各种智慧；他讲话辨事，都有才干。
7:23 当他满了四十岁的时候，他心中起了看望自己的弟兄──以色列子民的愿望。
7:24 他看见一个人受欺压，就加以卫护，为受欺负的人报仇，打死了那个埃及人。
7:25 他以为自己的弟兄明白天主要藉他的手拯救他们，但他们却不明白。
7:26 第二天，他看见他们打架，就劝他们和解说：同仁！你们原是弟兄，为什么彼此伤害呢﹖
7:27 那欺压近人的推开他说：谁立了你做我们的首领和判官﹖
7:28 难道你愿意杀死我，就像昨天你杀死了那埃及人一样吗﹖
7:29 梅瑟因这句话，便逃跑了，在米德杨地方作客，在那里生了两个儿子。
7:30 过了四十年，在西乃山的旷野里，有一位使者在荆棘丛火焰中显现给他。
7:31 梅瑟一见，就奇怪这异像；他正要前去观察，有上主的声音说：
7:32 『我是你祖先的天主，即亚巴郎、依撒格和雅各伯的天主。』梅瑟就战慄起来，不敢前去观察。
7:33 上主向他说：『将你脚上的鞋脱下！因为你站的地方是圣地。
7:34 我看见了我百姓在埃及的苦楚，也听见了他们的哀叹，遂下来拯救他们。现在你来，我要打发你到埃及去。』
7:35 这梅瑟就是他们曾否定说：『谁立了你做我们的首领和判官』的，天主却借着在荆棘中显现的使者的手，打发他做首领和救赎者。
7:36 就是他领了他们出来，在埃及，在红海，在旷野四十年之久，行了奇迹异事。
7:37 这人就是那给以色列子民说：『天主要从你们弟兄们中间，给你们兴起一位像我似的先知』的梅瑟。
7:38 就是他在旷野时，在会众中，立在西乃山给他说话的使者和我们的祖先之间，领受生命的话，传授给我们。
7:39 我们的祖先却不肯听从他，反而拒绝他；他们的心已转向埃及，
7:40 遂向亚郎说：『请给我们制造神像，在我们面前引路，因为领我们出埃及地的这位梅瑟，我们不知道他遭遇了什么事。』
7:41 他们就在那几天制造了一个牛犊，向那偶像奉献祭品，并因他们手中的作品而欢乐。
7:42 于是天主转过身去，任凭他们恭敬天上的军旅，就如在先知书上所载的：『以色列家！你们四十年在旷野中，何尝向我奉献过牺牲和祭品﹖
7:43 你们抬着摩肋客的帐幕和楞番神的星辰，为朝拜你们所制造的偶像。为此，我要把你们迁徙到巴比伦那边去。』
7:44 我们的祖先在旷野中有一个作证的帐幕，这帐幕就是天主吩咐梅瑟，按他所指示的式样制造的。
7:45 我们的祖先相继承受了它；当天主把异民从我们祖先的面前赶走之后，他们便同若苏厄将此帐幕运到继承为业之地，直到达味的时日。
7:46 达味在天主面前获得了宠爱，就恳求要为雅各伯的天主寻找一个住所；
7:47 撒罗满便为天主建筑了殿宇。
7:48 但至高者本不住在人手所建造的殿宇中，正如先知说：
7:49 『天是我的宝座，地是我的脚凳。你们要为我建筑什么样的殿宇﹖──上主说──或者我安息的地方是怎样的呢﹖
7:50 这一切不是我的手所造的吗﹖』
7:51 执坳和心耳未受割损的人啊！你们时常反抗圣神，你们的祖先怎样，你们也怎样。
7:52 那一位先知，你们的祖先没有迫害过﹖他们杀害了那些预言义人来临的人，现在你们都成了那义人的出卖者和凶手。
7:53 你们这些人接受了藉天使所传布的法律，却不遵守。」

斯德望死于乱石
7:54 他们一听这些话，怒从心起，向他咬牙切齿。
7:55 斯德望却充满了圣神，注目向天，看见天主的光荣，并看见耶稣站在天主右边，
7:56 遂说道：「看，我见天开了，并见人子站在天主右边。」
7:57 他们都大声乱嚷，掩着自己的耳朵一致向他扑去，
7:58 把他拉出城外，用石头砸死了。证人脱下自己的衣服放在名叫扫禄的青年人脚前。
7:59 当他们用石头砸斯德望的时候，他祈求说：「主耶稣！接我的灵魂去罢！」
7:60 遂屈膝跪下，大声呼喊说：「主，不要向他们算这罪债！」说了这话，就死了。

第八章(40)

扫禄迫害教会
8:1 扫禄也赞同杀死他。就在那一日，发生了严厉迫害耶路撒冷教会的事；除宗徒外，众人都逃散到犹太和撒玛黎雅乡间。
8:2 虔诚的人共同埋葬了斯德望，也为他大哭了一场。
8:3 扫禄想摧毁教会，进入各家，连男带女都拉去，押到监里。

犹太与撒玛黎雅教会

斐理伯在撒玛黎雅传教
8:4 那些逃散的人经过各处，宣讲真道的喜讯。
8:5 斐理伯下到撒玛黎雅城，给他们宣讲基督。
8:6 群众都留意斐理伯所讲的话，都同心合意地听教，并看到了他所行的奇迹。
8:7 因为有许多附了邪魔的人，邪魔从他们身上大声喊叫着出去了。有许多瘫痪和瘸子也被治好了。
8:8 为此，那城里的人皆大欢喜。

西满术士
8:9 有一个人，名叫西满，曾在这城中行过邪术，使撒玛黎雅的百姓惊服，并称自己是一位大人物。
8:10 所有的人，从上到下，都听从他，说：「这人就是那称为神的大能者。」
8:11 他们听从他，是因为他很久以来，就用邪术使他们惊服；
8:12 但当他们信服了那传报天主的国，和耶稣基督名字的斐理伯时，男女就都受了洗，
8:13 连西满自己也信服了。他受洗以后，常随从斐理伯；他看到所显的奇迹和大能，称奇不止。

伯多禄与若望视察撒玛黎雅
8:14 当时，在耶路撒冷的宗徒，听说撒玛黎雅接受了天主的圣道，便打发伯多禄和若望往他们那里去。
8:15 他们二人一到，就为他们祈祷，使他们领受圣神，
8:16 因为圣神还没有降临在任何人身上，他们只因主耶稣的名受过洗。
8:17 那时，宗徒便给他们覆手，他们就领受了圣神。
8:18 西满看见藉宗徒们的覆手，赋给人圣神，遂献给他们银钱，
8:19 说：「你们也把这个权柄交给我，为叫我无论给谁覆手，谁就领受圣神。」
8:20 伯多禄却向他说：「愿你的银钱与你一起丧亡！因为你想天主的恩赐可用银钱买得。
8:21 在这事上，你没有股，也没有分，因为你在天主前心怀不正。
8:22 所以，你该回心转意，摆脱你这个恶念，祈求主，或者可给你赦免你心中的妄想，
8:23 因为我明知你心怀苦毒，并在邪恶的束缚中。」
8:24 西满回答说：「请你们为我祈求主，好叫你们所说的，一点也不要降在我身上。」
8:25 二宗徒既作了证，并宣讲了主的圣道，就返回耶路撒冷，一路在撒玛黎雅人的许多乡村中，宣讲了福音。

厄提约丕雅的太监受洗
8:26 上主的使者向斐理伯说：「起来，往南行，沿着由耶路撒冷下到迦萨的路走，即旷野中的那条路。」
8:27 他就起来去了。看，有个厄提约丕雅人，是厄提约丕雅女王甘达刻的有权势的太监，也是她宝库的总管；他曾来到耶路撒冷朝圣。
8:28 他回去的时候，坐在车上诵读依撒意亚先知。
8:29 圣神就向斐理伯说：「你上前去，走近这辆车子！」
8:30 斐理伯就跑过去，听见他诵读依撒意亚先知，便说道：「你明白所诵读的吗﹖」
8:31 他答说：「若没有人指教我，怎么能够﹖」于是，请斐理伯上车与他同坐。
8:32 他所诵读的那段经正是：『他如同被牵去宰杀的羊，又像羔羊在剪毛者前缄默，他也同样不开口。
8:33 在他屈辱之时，无人为他申辩。谁能描述他的后代呢﹖因为他的生命从地上被夺去了。』
8:34 太监向斐理伯发言说：「请你说：先知说这话是指谁呢﹖是指自己或是指别人﹖」
8:35 斐理伯便开口，从这段经文开始，给他宣讲了耶稣的福音。
8:36 他们沿路前行的时候，来到了一个有水的地方，那太监就说：「看，这里有水；还有什么阻挡我受洗呢﹖」
8:37 [斐理伯答说：「你若全心相信，便可以。」他答说：「我信耶稣基督就是天主子。」]
8:38 他就命车停住，斐理伯和太监两人下到水中，斐理伯给他付了洗。
8:39 当他们从水中上来的时候，主的神把斐理伯提去，太监就再看不见他了。他就喜喜欢欢地往前行自己的路。
8:40 斐理伯却出现在阿左托，以后经过各城，宣讲福音，直到凯撒勒雅。

犹太与撒玛黎雅教会

第九章(43)

扫禄归化
9:1 扫禄还是向主的门徒口吐恐吓和凶杀之气，遂去见大司祭，
9:2 求他发文书给大马士革各会堂，凡他搜出的这道门的人，不拘男女，都绑起来，解送到耶路撒冷。
9:3 当他前行，快要临近大马士革的时候，忽然从天上有一道光，环射到他身上。
9:4 他便跌倒在地，听见有声音向他说：「扫禄，扫禄，你为什么迫害我﹖」
9:5 他答说：「主!你是谁﹖」主说：「我就是你所迫害的耶稣。
9:6 但是，你起来进城去，必有人告诉你当作什么。」
9:7 陪他同行的人站在那里，说不出话来；只听见声音，却看不见什么人。
9:8 扫禄从地上起来，睁开他的眼，什么也看不见了。人们牵着他的手，领他进了大马士革。
9:9 三天的工夫看不见，也不吃，也不喝。
9:10 在大马士革有个门徒，名叫阿纳尼雅，主在异像中向他说：「阿纳尼雅！」他答说：「主，我在这里。」
9:11 主向他说：「起来，往那条名叫「直街」的地方去，要在犹大家里找一个名叫扫禄的塔尔索人；看，他正在祈祷。」──
9:12 扫禄此时在异像中看见一个名叫阿纳尼雅的人进来给自己覆手，使他复明──
9:13 阿纳尼雅却答说：「关于这个人，我听许多人说：他在耶路撒冷对你的圣徒作了许多坏事；
9:14 他在这里也有从大司祭取得的权柄，要捆绑一切呼号你名字的人。」
9:15 主却向他说：「你去罢！因为这人是我所拣选的器皿，为把我的名字带到外邦人、国王和以色列子民前，
9:16 因为我要指示他，为我的名字该受多么大的苦。」
9:17 阿纳尼雅就去了，进了那一家，给他覆手说：「扫禄兄弟！在你来的路上，发显给你的主耶稣打发我来，叫你看见，叫你充满圣神。」
9:18 立刻有像鳞甲一样的东西，从他的眼中掉了下来，他便看见了，遂起来领了洗。
9:19 进食以后，就有了力量。

在大马士革讲道
         他同大马士革的门徒住了几天之后，
9:20 即刻在各会堂中宣讲耶稣，说他是天主子。
9:21 凡听见的人都奇怪说：「这不是那在耶路撒冷消灭呼求这名字的人吗﹖他不是为这事来这里，要捆绑他们，解送到大司祭前吗﹖」
9:22 扫禄却更强而有力了，使侨居在大马士革的犹太人惊惶失措，因为他指证耶稣就是默西亚。
9:23 过了一些时日，犹太人就共同商议要杀害他。
9:24 他们的计谋却为扫禄知道了。犹太人便日夜把守城门，要杀害他。
9:25 但他的门徒把他带去，夜间用篮子将他从城墙上缒了下去。

上耶路撒冷后去塔尔索
9:26 扫禄来到耶路撒冷，设法与门徒们交结；众人都怕他，不信他是门徒。
9:27 巴尔纳伯却接待了他，引他去见宗徒，并给他们讲述扫禄在路上怎样看见了主，主怎样给他说了话；他又怎样在大马士革因耶稣的名字勇敢讲道。
9:28 扫禄遂在耶路撒冷同他们来往，也因主的名字勇敢讲道；
9:29 并且同希腊化的犹太人谈论辩道，他们就打算杀害他。
9:30 兄弟们一知道这事，就领他下到凯撒勒雅，以后打发他到塔尔索去了。

伯多禄在里达治好瘫子
9:31 教会既在全犹太、加里肋亚和撒玛黎雅得了平安，遂建立起来，怀着敬畏上主之情行动，并因着圣神的鼓励，逐渐发展。
9:32 当伯多禄巡视各处时，也到了居住在里达的圣徒那里。
9:33 在那里遇见了一个人，名叫艾乃阿，患瘫痪病，躺在床上已有八年。
9:34 伯多禄向他说：「艾乃阿！耶稣基督治好你了；起来，整理你的床褥罢！」他即刻起来了。
9:35 凡住在里达和沙龙的人，见了他，就都归依了主。

在约培复活死人
9:36 在约培有个女门徒，名叫塔彼达，希腊文叫作多尔卡，她多行善事，广施赒济，
9:37 就在那几天病死了；人把她洗涤后，停在楼上。
9:38 里达因临近约培，门徒们听说伯多禄在那里，就打发两个人到他那里去，请求说：「你不可再迟延到我们那里去了。」
9:39 伯多禄就动身同他们去了；他一来到，他们领他上了楼；所有的寡妇都来到他前，哭着把多尔卡同她们在一起的时候所制的内外衣，指给他看。
9:40 伯多禄叫众人都退到外面以后，遂屈膝祈祷，转身向遗体说：「塔彼达，起来！」她便睁开眼，看见了伯多禄，就坐了起来。
9:41 伯多禄伸手扶她起来；随后，叫圣徒和寡妇们进来，叫他们看她已活了。
9:42 这事传遍了全约培，就有许多人信了主。
9:43 以后，伯多禄在约培一个皮匠西满家里，住了一些日子。

第十章(48)

 科尔乃略派人访寻伯多禄
10:1 在凯撒勒雅有一个人，名叫科尔乃略，是所谓意大利营的百夫长。
 10:2 他同他的全家，是虔诚而敬畏天主的人，对百姓慷慨好施，又常向天主祈祷。
 10:3 有一天，大约第九时辰，他在异像中，清楚看见天主的一位天使进来，到他跟前向他说：「科尔乃略！」
 10:4 他注目看天使，就惊惶害怕说：「主，有什么事﹖」天使回答说：「你的祈祷和施舍已升到天主面前，获得纪念。
 10:5 你现在打发人往约培去，请号称伯多禄的一位西满来。
 10:6 这人客居在一个名叫西满的皮匠家里，他的房子靠着海。」
 10:7 向他说话的天使一走，他便叫来了两个家仆和常护卫自己的一个虔诚兵士，
 10:8 把一切事告诉了他们，就打发他们往约培去了。
伯多禄在约培得见异像
10:9 第二天，他们行路将近城的时候，约在第六个时辰，伯多禄上了屋顶祈祷。
 10:10 他那时饿了，愿意进食；正在人预备饭的时候，他就神魂超拔了。
 10:11 他看见天井了，降下一个器皿，好象一块大布，系着四角，坠到地上，
 10:12 里面有各种四足兽、地上的爬虫和天空的飞鸟。
 10:13 有声音向他说：「伯多禄！起来，宰了，吃罢!」
 10:14 伯多禄却答说：「主，绝对不可！因为我从来没有吃过一样污秽和不洁之物。」
 10:15 声音第二次又向他说：「天主称为洁净的，你不可称为污秽！」
 10:16 这事一连发生了三次，那器皿随即撤回天上去了。
赴凯撒勒雅
10:17 伯多禄正在猜想他所见的异像有什么意思的时候，看，科尔乃略打发来的人，已查问到西满的家，站在门前。
 10:18 他们喊着询问：号称伯多禄的西满是否住在这里。
 10:19 伯多禄还在沉思那异像时，圣神说：「看，有三个人找你。
 10:20 起来，下去，同他们一起去罢!不要疑惑，因为是我打发他们来的。」
 10:21 伯多禄下来向那些人说：「看，我就是你们所找的人。你们来这里做什么﹖」
 10:22 他们答说：「科尔乃略百夫长是个正义和敬畏天主的人，也受全犹太人民的称誉；他蒙圣天使指示，请你到他家去，听你讲道。」
 10:23 伯多禄于是请他们进来住下，第二天起来，便同他们一齐去了；还有几个约培的兄弟陪着他。
 10:24 次日，他到了凯撒勒雅。
与科尔乃略相见
      那时，科尔乃略召集了自己的亲戚和密友，等候他们来。
10:25 当伯多禄进来的时候，科尔乃略去迎接他，跪伏在他脚前叩拜。
 10:26 伯多禄拉他起来说：「起来！我自己也是个人。」
 10:27 就同他谈着话进去了，看见有许多人聚集在那里，
 10:28 便对他们说：「你们都知道犹太人是不准同外邦人交接来往的；但是，天主指示给我，没有一个可说是污秽或不洁的人。
 10:29 为此，我一被请，毫不犹豫地就来了。请问：你们请我来是为什么原故﹖」
 10:30 科尔乃略说：「从此时起，四天以前，第九时辰，我在我房中祈祷时，忽然有位穿华丽衣服的人站在我前，
 10:31 说：科尔乃略，你的祈祷蒙了垂允，你的施舍在天主前得到记念。
 10:32 所以，你要打发人往约培去，叫号称伯多禄的西满来，他客居在靠近海的皮匠西满家里。
 10:33 我就立刻打发人到你那里去了。你来的真好！现今我们众人都在天主前，要听主所吩咐你的一切。」
伯多禄的讲辞
10:34 伯多禄遂开口说：「我真正明白了：天主是不看情面的，
 10:35 凡在各民族中，敬畏他而又履行正义的人，都是他所中悦的。
 10:36 他借耶稣基督──他原是万民的主──宣讲了和平的喜讯，把这道先传给以色列子民。
 10:37 你们都知道：在若翰宣讲洗礼以后，从加里勒亚开始，在全犹太所发生的事：
 10:38 天主怎样以圣神和德能傅了纳匝肋的耶稣，使他巡行各处，施恩行善，治好一切受魔鬼压制的人，因为天主同他在一起。
 10:39 我们就是他在犹太人地域和耶路撒冷所行一切的见证人。他们却把他悬在木架上，杀死了。
 10:40 第三天，天主使他复活了，叫他显现出来，
 10:41 不是给所有的百姓，而是给天主所预拣的见证人，就是给我们这些在他从死者中复活后，与他同食共饮的人。
 10:42 他吩咐我们向百姓讲道，指证他就是天主所立的生者与死者的判官。
 10:43 一切先知都为他作证：凡信他的人，赖他的名字都要获得罪赦。」
科尔乃略等人受洗
 10:44 伯多禄还在讲这些话的时候，圣神降在所有听道的人身上。
 10:45 那些受过割损与伯多禄同来的信徒，都惊讶圣神的恩惠也倾注在外邦人身上，
 10:46 因为听见他们说各种语言，并颂扬天主。那时，伯多禄就发言说：
 10:47 「这些人既领受了圣神，和我们一样，谁能阻止他们不受水洗呢﹖」
 10:48 遂吩咐人以耶稣基督的名给他们付洗。以后，他们求伯多禄再住了几天。

第十一章(30)

伯多禄在耶路撒冷为己辩护
11:1 宗徒和在犹太的弟兄听说了，连外邦人也接受了天主的圣道。
11:2 及至伯多禄上到耶路撒冷，那些受割损的人非难他
11:3 说：「你竟进了未受割损人的家，且同他们吃了饭！」
11:4 伯多禄便开始按次解释说：「
11:5 我在约培城祈祷的时候，在神魂超拔中见了一个异像：由天上降下一个器皿，好象一块大布，系着四角，从天缒下，一直来到我面前。
11:6 我往里面定睛细看，见有地上的四足兽、野兽、爬虫和天空的飞鸟。
11:7 我也听到有声音向我说：伯多禄！起来，宰了，吃罢!
11:8 我却答说：主，绝对不可！因为污秽和不洁之物总没有进过我的口。
11:9 第二次有声音从天上答道：天主称为洁净的，你不可称为污秽!
11:10 这事竟一连发生了三次。以后，那一切又撤回天上去了。
11:11 正在那时，忽有三个人，来到我们所住的家门前，他们是从凯撒勒雅被派来见我的。
11:12 圣神吩咐我应与他们同去，不必疑惑。同我一起去的，还有这六个弟兄，我们就进了那人的家。
11:13 那人告诉了我们：他怎样看见天使站在他的屋内，说：你要打发人到约培去，邀请号称伯多禄的西满来。
11:14 他有话对你讲，使你和你全家得救。
11:15 以后，在我开始讲话时，圣神就降在他们身上，有如当初降在我们身上一样。
11:16 我就想起了主所说的话：若翰固然用水施了洗，但你们却要因圣神受洗。
11:17 所以，如果天主赐给了他们同样的恩惠，如同给我们信主耶稣基督的人一样，我是什么人，能阻止天主呢﹖」

安提约基雅教会

福音传于安提约基雅
11:19 在斯德望受害时，那些由于窘难而四散的人，经过各地，来到了腓尼基、塞浦路斯和安提约基雅，他们只向犹太人讲道。
11:20 但其中有些塞浦路斯和基勒乃人到了安提约基雅，也向希腊人讲道，宣传主耶稣的福音。
11:21 主的手同他们在一起，信而归主的人，数目很多。

巴尔纳伯与保禄在安提约基雅
11:22 这事传到了耶路撒冷教会的耳中，就打发巴尔纳伯到安提约基雅去。
11:23 他一来到，看见天主所赐的恩惠就很喜欢，并劝勉众人要决心坚定于主。
11:24 因为他是好人，充满圣神和信德，如此有许多人归附了主。
11:25 以后，他往塔尔索去找扫禄；
11:26 找着以后，便领他回到安提约基雅。他们一整年在那教会中共同工作，教导了许多人；在安提约基雅最先称门徒为「基督徒」。

信徒相爱的表现
11:27 在那时候，有些先知从耶路撒冷下到安提约基雅。
11:28 其中一个名叫阿加波的，因神示起来预言在普世上将有大饥荒，这饥荒就在喀劳狄时发生了。
11:29 门徒遂决定，每人按力捐献，把救济物资送给住在犹太的弟兄。
11:30 他们都照辨了，由巴尔纳伯和扫禄经手，送到长老那里。

安提约基雅教会

第十二章(25)

雅各伯殉难
12:1 在那个时期，黑落德王已下手磨难教会中的一些人，
12:2 用剑杀了若望的哥哥雅各伯。

天使救伯多禄出狱
12:3 他一看到犹太人喜欢，便命人连伯多禄也加以拘捕，时正值无酵节日；
12:4 把他拿住以后，就押在监狱中，交由四班兵士──每班四人──看守，愿意在逾越节后，给百姓提出来。
12:5 伯多禄就被看管在监狱中，而教会恳切为他向天主祈祷。
12:6 及至黑落德将要提出他的时候，那一夜伯多禄被两道锁链缚着，睡在两个士兵中，门前还有卫兵把守监狱。
12:7 忽然，主的一位天使显现，有一道光，照亮了房间，天使拍着伯多禄的肋膀，唤醒他说：「快快起来！」锁链遂从他手上落下来。
12:8 天使向他说：「束上腰，穿上你的鞋！」他都照办了。天使吩咐他说：「披上你的外氅，跟我来罢！」
12:9 他就出来跟着走，还不知道天使所行的是实在的事，只想是见了异像。
12:10 他们经过第一道岗，又第二道，来到通到城的铁门前，铁门就自动地给他们开了；他们便出去，往前走了一条街，忽然天使离开他，不见了。1
12:11 伯多禄这才清醒过来，说：「现今我实在知道主派了他的天使来，救我脱免黑落德的手和犹太人民所希望的事。」
12:12 他既明白过来，就往若望──号称马尔谷──的母亲玛利亚的家去，在那里有好些人聚集祈祷。
12:13 他敲大门的时候，有一个名叫洛德的使女过来听。
12:14 她一认出是伯多禄的声音，喜的没有开门，就跑进去报告说：伯多禄站在大门前。
12:15 他们都对她说：「你疯了！」她却坚持说：实在是这样。他们反说：「是他的天使。」
12:16 伯多禄还不住的敲门；他们一开门，看见是他，都惊呆了。
12:17 伯多禄摆手叫他们不要作声，遂给他们述说上主怎样领他出了监狱，且说：「你们要把这些事报告给雅各伯和弟兄们。」他便出去，往别的地方去了。
12:18 天一亮，在士兵中，起了不小的骚乱，不知伯多禄出了什么事。
12:19 黑落德遂搜寻他，搜寻不到，就审讯卫兵，下令把他们处决了。

黑落德的惨死
      以后，黑落德从犹太下到凯撒勒雅，住在那里。
12:20 那时，黑落德向提洛和漆冬发了大怒；二城的人商量好，来见他，并贿赂了管王卧房的布拉斯托去求和，因为他们那一方当由君王这里获得食粮。
12:21 黑落德在约定的日子，披戴君王的礼服，坐在宝座上向他们演讲。
12:22 人民便呼喊说：「这不是人的声音，而是神的声音。」
12:23 立刻有上主的天使打击了他，因为他没有归光荣于天主。他为虫子所吃，遂断了气。
12:24 天主的道却逐渐发扬广大。
12:25 巴尔纳伯和扫禄完成了任务，就带着号称马尔谷的若望从耶路撒冷回去了。

后编　保禄事录

保禄初次出外传教

第十三章(52)

巴尔纳伯与保禄奉命出发传教
13:1 在安提约基雅教会中，有一些先知和教师，其中有巴尔纳伯和号称尼革尔的西满，有基勒乃人路基约，和与分封侯黑落德同乳的玛纳恒，还有扫禄。
13:2 他们敬礼主和禁食的时候，圣神向他们说：「你们给我选拔出巴尔纳伯和扫禄来，去行我叫他们要行的工作。」
13:3 他们遂禁食祈祷，给他们覆了手，派他们走了。

在塞浦路斯岛传教
13:4 二人既被圣神派遣，遂下到色娄基雅，又从那里乘船往塞浦路斯。
13:5 他们来到撒拉米，就在犹太人的会堂中，宣讲天主的圣道；还有若望作助手。
13:6 他们走遍了全岛，直到帕佛，遇见一个犹太人，他是个术士，也是假先知，名叫巴尔耶稣，
13:7 他常同色尔爵保禄总督在一起；总督是个聪明人，他邀请了巴尔纳伯和扫禄来，想听天主的圣道；
13:8 但那术士厄吕玛──这是他的希腊译名──却反对他们，想法颠覆总督的信心。
13:9 扫禄，也即是保禄，充满了圣神，定睛望着他，
13:10 说：「你这满怀各种欺诈和各种奸恶的人，魔鬼的儿子，一切正义的仇敌，你还不停止颠覆天主的正道吗﹖
13:11 现今你看，上主的手要临于你，你要变成一个瞎子，看不见太阳，直到一个时期。」立刻昏黑和幽暗降在他身上，他就来回摸索，找寻领路的人。
13:12 那时，总督看见发生的事就信了，很惊讶主的道理。

由帕佛到丕息狄雅的安提约基雅
13:13 以后，保禄和同他一起的人，从帕佛乘船来到旁非里雅的培尔革；若望却离开他们，回了耶路撒冷。
13:14 他们由培尔革经过各处，到了丕息狄雅的安提约基雅；安息日他们进了会堂坐下。
13:15 在朗诵法律和先知之后，会堂长派人问他们说：「仁人弟兄，你们若有什么劝勉民众的话，请说罢！」
13:16 保禄就站起来，打手势说：

保禄在会堂讲道
      「诸位以色列人和敬畏天主的人，请听!
13:17 以色列民族的天主，拣选了我们的祖先。当这百姓寄居埃及时，天主就举扬了他们，以大能的手臂从那里领他们出来。
13:18 大约四十年的工夫在旷野中容忍了他们。
13:19 灭了在客纳罕地方的七个民族以后，就把那地方分给他们作为基业，
13:20 约有四百五十年。此后，又给他们立了民长，直到撒慕尔先知时代。
13:21 从那时起，他们要求一位君王，天主就给他们立了本雅明族人克士的儿子撒乌耳，为王四十年；
13:22 把他撤职以后，给他们立了达味为君王，天主为他作证说：我找到了叶瑟的儿子达味，他是一个合我心意的人，他要履行我的一切旨意。
13:23 天主按照恩许，从他的后裔中给以色列兴起了一位救主耶稣。
13:24 若翰在他来临以前，先向全以色列民宣讲了悔改的洗礼。
13:25 及至若翰将完成自己的任务时，说道：我不是你们所猜想的那位，但是，看，他在我以后要来，我不配解他脚上的鞋。
13:26 诸位仁人弟兄，亚巴郎的子孙和你们敬畏天主的人!这救恩之道正是给我们赐下的，
13:27 因为耶路撒冷的居民和他们的首领不认识他，也不明白每安息日所诵读的先知的预言，就判决了他，而应验了这些预言。
13:28 他们本来找不到一条死罪，却要求比拉多处死了他。
13:29 论他所记载的都成就了以后，就把他从木架上卸下，放在坟墓里，
13:30 天主却使他从死者中复活起来，
13:31 他多日显现给同他一起，从加里肋亚往耶路撒冷去的人；这些人就是现今在百姓前给他作证的人。
13:32 我们现今也给你们报告喜讯：就是那向祖先所应许的恩许，
13:33 天主已给我们作他们子孙的完成了，叫耶稣复活了，就如在第二篇圣咏上所记载的：『你是我的儿子，我今日生了你。』
13:34 论到天主使他从死者中复活了，使他不再归于腐朽，曾这样说过：『我要赐给你们许与达味的圣善忠实。』
13:35 为此，又在另一处说：『你决不让你的圣者见到腐朽。』
13:36 达味固然在自己活着时，奉行了天主的旨意，但是他死了，也归到了自己祖先那里，且见到了腐朽；
13:37 但天主从死者中所复活的那位，却没有见到腐朽。
13:38 所以，诸位仁人弟兄，你们必须知道：就是借着这耶稣给你们宣布了赦罪之恩；凡在一切你们凭梅瑟法律不能成义的事上，
13:39 凭着他，凡信的人都可成义。
13:40 所以，你们要小心，不要叫先知书上说的话来到你们身上：
13:41 『藐视的人哪！你们要看，要惊讶，要消逝！因为在你们的日子，我作了一件事，即使有人告诉你们，你们也必不信那件事。』
13:42 他们出去的时候，众人要求下一个安息日再给他们讲这些事。
13:43 会众散去以后，有许多犹太人和归依犹太教的虔诚人，随从了保禄和巴尔纳伯，二人同他们谈话，劝他们务要坚持天主的恩宠。

外邦人信教
13:44 下一个安息日，全城的人几乎都聚集了来，要听天主的圣道。
13:45 犹太人一看见这么众多的人，就满心嫉妒，反对保禄所讲的，且加以辱骂。
13:46 保禄和巴尔纳伯却放胆地说：「天主的圣道本来先应讲给你们听，但因你们拒而不受，并断定自己不配得永生，看，我们就要转向外邦人，
13:47 因为主如此命我们说：『我已立你作为外邦人的光明，使你成为他们的救恩，直到地极。』
13:48 外邦人听了，都很喜欢，赞美主的圣道；那些被预定获得永生的人，就都信了。
13:49 主的圣道遂传遍了那地方。
13:50 犹太人却挑唆敬畏天主的尊贵妇人和城中的要人，发动迫害保禄和巴尔纳伯，把他们驱逐出境。
13:51 二人就把脚上的尘土向他们拂下，往依科尼雍去了。
13:52 门徒都充满喜乐和圣神。

第十四章(28)

在依科尼雍
14:1 他们在依科尼雍，还是照样进犹太人的会堂讲道，以致有很多犹太人和希腊人信从了。
14:2 那些固执不信的犹太人，却挑拨并刺激外邦人的心，来相反弟兄们。
14:3 他们在那里逗留了一些日子，依赖主放心大胆地讲道。主为证明他们所宣讲的恩宠的话是真实的，借他们的手显了征兆和奇迹。
14:4 城中的群众就分裂了：有的支持犹太人，有的支持宗徒。
14:5 当外邦人和犹太人连同他们的官长蓄意侮辱他们，和用石头砸死他们的时候，
14:6 他们一听说，就逃往吕考尼雅的吕斯特辣、德尔贝两座城和周围的地方去了，
14:7 在那里传扬福音。

在吕斯特辣治好跛子
14:8 在吕斯特辣有一个人，患软脚病，常坐着，由母胎中即是跛子，总没有行走过。
14:9 这人听保禄讲道；保禄注目看他，见他有信心，可得痊愈，
14:10 便大声说道：「直直地站起来！」这人遂跳起来行走。

外教人的狂热
14:11 群众看见保禄所行的，就大声用吕考尼雅话说：「神取了人形，降到我们这里了!」
14:12 他们遂称巴尔纳伯为则乌斯，称保禄为赫尔默斯，因为它是主要发言人。
14:13 在城关的则乌斯的司祭，就带着公牛与花圈来到大门前，要同群众一起献祭。
14:14 巴尔纳伯和保禄宗徒听说这事，就撕裂了自己的衣服，跑到群众中，喊着，
14:15 说道：「人哪！你们这是作什么﹖我们也是人啊！与你们有同样的性情；我们只是给你们传扬福音，为叫你们离开这些虚无之物，归依生活的天主，是他创造了天地海洋和其中的一切。
14:16 他在过去的世代，容忍了万民各行其道；
14:17 但他并不是没有以善行为自己作证，他从天上给你们赐了雨和结实的季节，以食物和喜乐充满你们的心。」
14:18 说了这些话，才算阻住了群众，没有向他们献祭。
14:19 却有些犹太人，从安提约基雅和依科尼雍来，挑唆群众；群众用石头砸了保禄，以为他死了，就把他拉到城外。
14:20 但门徒们一围到他跟前，他就起来进了城，第二天同巴尔纳伯起身往德尔贝去了。

返回安提约基雅
14:21 他们向那城传扬福音，使许多人成为门徒，以后回到吕斯特辣、依科尼雍和安提约基雅，
14:22 到处坚固门徒的心，鼓励他们坚持信仰，说我们必须经过许多困难，才能进入天主的国。
14:23 二人在各教会给他们选立了长老，在祈祷禁食以后，把他们托付于他们所信仰的主。
14:24 以后，他们又经过丕息狄雅来到旁非里雅，
14:25 在培尔革宣讲道理以后，下到阿塔肋雅，
14:26 又从那里乘船赴安提约基雅。他们原来是从那里被托于天主的恩宠，作现在已完成的工作。
14:27 他们一到，就聚集会众，报告天主偕同他们所行的一切大事，和怎样给外邦人打开了信德的门。
14:28 二人就在那里同门徒们住了不少时日。

第十五章(41)

宗徒会议
15:1 有从犹太下来的几个人教训弟兄们说：「若是你们不按梅瑟的惯例行割损，不能得救。」
15:2 保禄和巴尔纳伯同他们起了不少的争执和辩论；大家就指定保禄和巴尔纳伯，与他们中的几个人，上耶路撒冷去见宗徒和长老，讨论这问题。
15:3 他们由教会送走之后，就路过腓尼基和撒玛黎雅，沿途叙述外邦人归化的事，使众弟兄非常喜欢。
15:4 他们到了耶路撒冷，为教会、宗徒和长老所欢迎，就报告了天主偕同他们所行的一切大事。
15:5 却有几个信教的法利塞党人起来说：「必须叫外邦人受割损，又应该命他们遵守梅瑟法律。」
15:6 宗徒和长老们就开会商讨此事。
15:7 辩论多时之后，伯多禄起来向他们说：「诸位仁人弟兄！你们深知，多时以前，天主就在你们中选定了，要借我的口，叫外邦人听福音的道理而信从。
15:8 洞察人心的天主，已为他们作了证，因为赐给了他们圣神，如同赐给了我们一样；
15:9 在我们和他们中间没有作任何区别，因他以信德净化了他们的心。
15:10 既然如此，现今你们为什么试探天主，在门徒的颈项上，放上连我们的祖先和我们自己都不能负荷的轭呢﹖
15:11 但是，我们信我们得救，是借着主耶稣的恩宠，正和他们一样。」
15:12 于是众人都缄默不语，静听巴尔纳伯和保禄述说天主借着他们在外邦人中，行了怎样大的征兆与奇迹。

雅各伯的演讲
15:13 大家都不出声之后，雅各伯接着说：「诸位仁人弟兄，请听我说!
15:14 西满述说了天主当初怎样关心外邦人，由他们中选拔一个百姓，属于自己名下；
15:15 先知的话也正与此相合，如经上记载：
15:16 『以后我要回来，重建达味已倾倒的居所；已坍塌了的，要把它重建而竖立起来，
15:17 为的是其余的人，即一切以我的名得名的民族，要寻求上主：
15:18 这是很久以前，公布这事的主说的。』
15:19 因此，按我的意见，不要再加给由外邦归依天主的人烦难，
15:20 只要函告他们戒避偶像的玷污和奸淫，戒食窒死之物和血。
15:21 因为自古以来，在各城内都有宣讲梅瑟的人，每安息日在会堂中诵读他的书。」

会议的谕文
15:22 当时，宗徒和长老同全教会决定，从他们中选几个人，派他们同保禄和巴尔纳伯去安提约基雅。所派的，有号称巴尔撒巴的犹达和息拉，是弟兄中的领导人物。
15:23 他们带去的信如下：「宗徒和长老弟兄们，给在安提约基雅、叙利亚和基里基雅由外邦归化的弟兄们请安。
15:24 我们听说有几个从我们这里去的，而并非我们所派去的人，讲话扰乱你们，混乱了你们的心。
15:25 我们取得同意后，决定拣选几个人，派他们同我们可爱的巴尔纳伯和保禄，到你们那里去。
15:26 此二人为了我们主耶稣基督的名，已付出了自己的性命。
15:27 我们派犹达和息拉去，他们要亲口报告同样的事。
15:28 因为圣神和我们决定，不再加给你们什么重担，除了这几项重要的事：
15:29 即戒食祭邪神之物、血和窒死之物，并戒避奸淫；若你们戒绝了这一切，那就好了。祝你们安好！」
15:30 他们去后，就下到安提约基雅，聚集了众人，递上公函。
15:31 人们读了，对这劝慰的话都十分欢喜。
15:32 犹达和息拉，因为他们也是先知，就讲了许多话，劝勉坚固弟兄们。
15:33 过了一些时候，弟兄们打发他们带着请安的话，回到派他们的人那里。
15:34 【但是息拉决意留在那里，只犹达一人回了耶路撒冷。】
15:35 保禄和巴尔纳伯却留在安提约基雅施教，同别的许多人宣讲主的道理。

保禄二次出外传教

保禄与巴尔纳伯分离
15:36 过了些日子，保禄向巴尔纳伯说：「我们要回去，视察我们曾讲过主道的各城，看看弟兄怎么样了。」
15:37 巴尔纳伯愿意也带号称马尔谷的若望同去，
15:38 但保禄认为不应带他去，因为他从旁非里雅离开他们，没有同他们一起去工作。
15:39 二人于是起了争执，以致彼此分离。巴尔纳伯遂带马尔谷，乘船往塞浦路斯去了。
15:40 保禄却拣选了息拉，蒙弟兄们将他托于主的恩宠以后，
15:41 也起身走了，他走遍了叙利亚和基里基雅，坚固各教会。

保禄二次出外传教

第十六章(40)

收弟茂德为徒
16:1 保禄来到了德尔贝和吕斯特辣。在那里有个门徒，名叫弟茂德，是一个信主的犹太妇人的儿子，父亲却是希腊人，
16:2 在吕斯特辣及依科尼雍的弟兄们都称扬他。
16:3 保禄愿意他随自己同去，为了那些地方的犹太人的缘故，带他去行了割损礼，因为众人都知道他的父亲是希腊人。
16:4 当他们经过各城时，就将宗徒和长老在耶路撒冷所议定的规条，交给他们遵守；
16:5 于是各处教会信德稳固，数目天天增加。

被召往马其顿
16:6 圣神既阻止他们在亚细亚讲道，他们就经过夫黎基雅和迦拉达地区，
16:7 到了米息雅附近，想往彼提尼雅去；可是耶稣的神不许他们去，
16:8 遂绕过米息雅，下到了特洛阿。
16:9 夜间保禄见了一个异象，有个马其顿人站着，请求他说：「请往马其顿去，援助我们罢！」
16:10 保禄既见了这异象，我们便推知是天主召叫我们给他们宣传福音，便立即设法往马其顿去。

在斐理伯
16:11 我们从特洛阿开船，一直航到撒摩辣刻，第二天到了乃阿颇里，
16:12 从那里到了斐理伯，这是马其顿一区的首城，罗马的殖民地。我们就在这城里住了几天。
16:13 安息日，我们出了城门，到了河边，我们知道那里有个祈祷所。我们遂坐下向聚集的妇女讲话。
16:14 有个敬畏天主的女人，名叫里狄雅，是提雅提辣城卖紫红布的，她一直在听；主开明了她的心，使她接受保禄所讲的话。
16:15 她同她一家领了洗，便请求说：「你们若认为我是忠于主的人，就请到我家去住。」遂强邀我们去了。

驱魔
16:16 当我们往祈祷所去时，有个附占卜之神的女孩，向我们迎面走来；她行占卜，使她的主人们大获利润。
16:17 她跟着保禄和我们，喊叫说：「这些人是至高者天主的仆人，他们来给你们宣布得救的道路。」
16:18 她这样行了多日，保禄就厌烦了，转身向那恶神说：「我因耶稣基督之名，命你从她身上出去。」那恶神即刻便出去了。

与息拉一同坐监
16:19 她的主人们见自己获利的指望已去，便揪住保禄和息拉，拉到街市上去见首领；
16:20 又带他们到官长前说：「这些是犹太人，他们扰乱我们的城市，
16:21 竟传布我们罗马人所不能接受，也不能遵行的规例。」
16:22 群众齐来攻击他们，官长就撕下了他们的衣服，下令用棍殴打。
16:23 打了许多棍之后，就把他们押在监里，吩咐狱警小心看守；
16:24 狱警领命，就把他们下在内监，又在他们的脚上带上木枷。

被释放的奇迹
16:25 约在半夜时分，保禄和息拉祈祷赞颂天主，囚犯都侧耳静听。
16:26 忽然地震大作，甚至监狱地基都摇动了，所有的门立时开了，众人的锁链也解开了。
16:27 狱警醒来，见监门全开着，以为囚犯都已逃走，就拔出剑来，想要自杀。
16:28 保禄大声喊说：「不要伤害自己，我们还都在这里。」
16:29 狱警要来了灯，就跑进去，战慄发抖地俯伏在保禄和息拉面前，
16:30 然后领他们出来说：「先生，我当作什么才可得救﹖」
16:31 他们说：「你信主耶稣罢！你和你一家就必得救。」
16:32 他们就给他和他家所有的人，讲了主的圣道。
16:33 当夜在那时刻，狱警就带他们去洗伤，他和他的亲人也都领了洗；
16:34 遂又领他们到自己家里，摆了宴席；他和全家因信了天主，都满心喜欢。
16:35 到了天亮，官长打发侍卫来说：「释放那些人！」
16:36 狱警就将这话报告给保禄说：「官长打发人来释放你们，所以现在你们出来，平安去罢！」
16:37 可是保禄向他们说：「我们是罗马人，还没有定罪，就公开鞭打我们，又把我们下在监里；现在却要秘密地赶我们出去吗﹖绝对不可！他们得亲自来领我们出去！」
16:38 侍卫就把这话报告给官长，官长一听他们是罗马人，就害怕起来，
16:39 遂来向他们说好话，领出后，请求他们离开那城。
16:40 二人出了监狱，就进了里狄雅的家，会见了弟兄们，鼓励一番后，便起程走了。

第十七章(34)

在得撒洛尼传教
17:1 保禄和息拉经过安非颇里和阿颇罗尼亚，来到得撒洛尼，在那里有犹太人的会堂。
17:2 保禄照常例，到他们那里，一连三个安息日，根据圣经和他们辩论，
17:3 阐明指出默西亚必须受难，并从死者中复活；且说：「我向你们所传报的耶稣，就是默西亚。」
17:4 他们中有些人信服了，便与保禄和息拉联合，还有许多敬畏天主的人和希腊人，以及不少的显贵妇女。
17:5 但是，犹太人却起了嫉妒的心，聚集了一些市井败类，结伙成群，扰乱城市；又闯进雅松家里，搜寻保禄和息拉，要拉他们到民众那里。
17:6 但没有搜到，就把雅松和几个弟兄，拉到本城官长前，吶喊说：「这些扰乱天下的人，也到这里来了，
17:7 雅松竟收留了他们；这些人都背叛凯撒谕令行事，说另有一位国王，就是耶稣。」
17:8 他们使群众和本城官长们听了这事，都惶惶不安。
17:9 本城官长便由雅松及其余的人取了保状，便将他们释放了。

至贝洛雅
17:10 弟兄们便立即在夜间打发保禄和息拉去贝洛雅；他们到了那里，就进了犹太人的会堂。
17:11 这里的人比得撒洛尼人开明，接受这道，极其热切，天天考究圣经，看这些事是否是真的。
17:12 所以他们中有许多人信从了，还有许多希腊尊贵妇女，男子也不少。
17:13 可是，得撒洛尼的犹太人，一知道保禄在贝洛雅也传开了天主的圣道，就到那里煽动扰乱群众。
17:14 弟兄们遂立即打发保禄往海边去；息拉和弟茂德仍留在贝洛雅。

来到雅典
17:15 送保禄的人领他一直到了雅典；他们领了保禄的命令，叫息拉和弟茂德赶快来到他那里，以后就走了。
17:16 保禄在雅典等候他们时，见城里满是偶像，心神很是悲愤。
17:17 所以他就在会堂里，同犹太人和敬畏天主的人辩论，每天也在街市上，同所遇到的人辩论。
17:18 有几个伊壁鸩鲁派和斯多噶派的哲士同他争论，有的说：「这个饶舌多言的人想说什么﹖」有的说：「看来他是个外国鬼神的宣传者」──因为保禄宣讲耶稣及复活的福音。
17:19 他们遂带保禄，领他到了阿勒约帕哥，说：「我们可以知道你所讲的这新道理是什么吗﹖
17:20 我们听见你说了一些新奇的事，所以我们想知道这到底有什么意思。」
17:21 原来所有的雅典人和侨居在那里的外国人，不管其它的事，只是论谈或探听一些新奇的事。

在阿勒约帕哥讲道
17:22 保禄遂即站在阿勒约帕哥当中说：「众位雅典人，我看你们在各方面都更敬畏神明，
17:23 因为我行经各处，细看你们所敬之物，也见到一座祭坛，上面写着「给未识之神。」现在，我就将你们所敬拜而不认识的这位，传告给你们。
17:24 创造宇宙及其中万物的天主，既是天地的主宰，就不住人手所建的殿宇，
17:25 也不受人手的侍候，好象需要什么似的，而是他将生命、呼吸和一切赏给了众人。
17:26 他由一个人造了全人类，使他们住在全地面上，给他们立定了年限，和他们所居处的疆界；
17:27 如他们寻求天主，或者可以摸索而找到他；其实，他离我们每人并不远，
17:28 因为我们生活、行动、存在，都在他内，正如你们的某些诗人说的：「原来我们也是他的子孙。」
17:29 我们既是天主的子孙，就不该想：神就像由人的艺术及思想所制的金银石刻的东西一样。
17:30 天主对那愚昧无知的时代，原不深究；如今却传谕各处的人都要悔改，
17:31 因为他已定了一个日期，要由他所立定的人，按正义审判天下，他为给众人一个可信的凭据，就叫这人从死者中复活了。」
17:32 他们一听见死人复活，有的讥笑，有的却说：「关于这事，我们后来再听你罢！」
17:33 这样，保禄便从他们当中出去了。
17:34 可是，也有几个人依附保禄而信从了，其中有阿勒约帕哥的官员狄约尼削，和一个名叫达玛黎的妇人；同他们一起信从的，还有其它一些人。

第十八章(28)

在格林多归化多人
18:1 此后，保禄就离开雅典，来到了格林多。
18:2 在那里遇见了一个犹太人，名叫阿桂拉，原藉本都，他同妻子普黎史拉最近从意大利来，因为喀劳狄曾命所有的犹太人都离开罗马。保禄就投到他们那里，
18:3 因为是同业，保禄便留在他们那里工作；原来他们是以制造帐幕为业的。
18:4 每逢安息日，保禄就在会堂里辩论，劝化犹太人和希腊人。
18:5 及至息拉和弟茂德从马其顿来到后，保禄就专心传道，向犹太人证明耶稣就是默西亚。
18:6 可是，因为他们反对，而且说亵渎的话，保禄就拂拭衣服向他们说：「你们的血归到你们头上，与我无干，从今以后，我要到外邦人那里去了。」
18:7 于是离开那里，进了一个名叫弟铎犹斯托的家里，这人敬畏天主，他的家紧靠着会堂。
18:8 会堂长克黎斯颇和他的全家都信了主，还有许多格林多人听了道而相信，也领了洗。
18:9 夜间，主藉异象对保禄说：「不要害怕，只管讲，不要缄默，
18:10 因为有我与你同在，必没有人向你下手加害你，因为在这城里有许多百姓是属于我的。」
18:11 于是，他就在那里住了一年零六个月，在他们中讲授天主的圣道。

受人诬陷
18:12 当加里雍作阿哈雅总督时，犹太人同心合意地起来攻击保禄，把他带到法庭
18:13 说：「这个人劝人违法敬拜天主。」
18:14 保禄刚要开口，加里雍就向犹太人说：「犹太人啊！如果有什么犯法或邪恶的罪行，我自当容忍你们；
18:15 但问题既是关于道理、名目和你们自己的法律的事，你们自己管罢，我不愿作这些事的判官。」
18:16 就把他们逐出了法庭。
18:17 于是众希腊人拉住会堂长索斯特乃，在法庭前打了他；而加里雍全不理睬这些事。

返回安提约基雅
18:18 保禄又住了些日子，就与弟兄们辞别，乘船往叙利亚去；和他一起的，有普黎史拉和阿桂拉，因为保禄许有誓愿，在耕格勒剃了头发。
18:19 到了厄弗所，保禄便把他们留在那里，自己进了会堂，同犹太人辩论。
18:20 众人求他多住些时候，他没有应允，
18:21 却辞别他们说：「若是天主愿意，我还要回到你们这里来。」遂从厄弗所开船走了。
18:22 在凯撒勒雅下船，就上耶路撒冷问候教会，然后下到安提约基雅。

保禄三次出外传教

巡视各教会
18:23 保禄住了一个时期，又出发，挨次经过迦拉达区和夫黎基雅，坚固众位门徒。

阿颇罗的功绩
18:24 有一个在亚历山大里亚出生的犹太人，名叫阿颇罗，是个有口才的人，长于圣经，他到了厄弗所。
18:25 这人学过主的道理，讲论耶稣的事，心神热烈，教训人也很详实，却只知若翰的洗礼。
18:26 这人开始在会堂里放胆讲论。普黎史拉和阿桂拉听了他的讲论，就把他接来，给他更详实地讲解了天主的道理。
18:27 阿颇罗有意往阿哈雅去，弟兄们都鼓励他，并且给门徒写信，叫他们接待他；他到了那里，依赖恩宠，给了信友们很多的贡献，
18:28 因为他经常有力地当众驳倒犹太人，用圣经指明耶稣就是默西亚。

保禄三次出外传教

第十九章(40)

保禄在厄弗所
19:1 阿颇罗在格林多的时候，保禄走遍了高原地带后，来到厄弗所，遇见了几个门徒，
19:2 向他们说：「你们信教的时候，领了圣神没有﹖」他们回答说：「连有圣神，我们都没有听过。」
19:3 保禄说：「那么，你们受的是什么洗，」他们说：「是若翰的洗」
19:4 保禄说：「若翰受的是悔改的洗，他告诉百姓要信在他以后要来的那一位，就是要信耶稣。」
19:5 他们听了，就因主耶稣之名领了洗。
19:6 保禄给他们覆手，圣神便降在他们身上，他们就讲各种语言，也说先知话。
19:7 他们一共约有十二人。
19:8 保禄进了会堂，放胆讲论，一连三个月，辩论天主之国的事，来劝化人。
19:9 但有些人心硬不信，在大众面前辱骂圣道，保禄便离开他们，把门徒分别出来，每天在提郎诺的学校里辩论；
19:10 这事进行了两年，以致凡住在亚细亚的人，都听见了主的道理，犹太人希腊人都有。
19:11 天主借保禄的手，行了一些非常的奇事，
19:12 甚至有人拿去他身上的手巾和围裙，放在病人身上，疾病便离开他们，恶魔也出去了。

驱魔的犹太人受罚
19:13 那时，有几个周游的犹太驱魔者，擅自向附有恶魔的人，呼号主耶稣的名，说：「我因保禄所宣讲的耶稣，命你们出去!」
19:14 有个犹太司祭长，名叫斯盖瓦，他的七个儿子都作这事。
19:15 恶魔回答他们说：「耶稣我认识，保禄我也熟识；可是，你们是谁呀﹖」
19:16 于是那个身附恶魔的人，便扑到他们身上，而制服了他们，胜过了他们，以致他们赤着身子，带着伤，从那屋里逃走了。
19:17 凡住在厄弗所的犹太人和希腊人，知道了这事，就都害怕起来；主耶稣的名字也传扬开了。
19:18 信教的人中，有许多来承认，并报告自己以往所行的事；
19:19 其中有好些曾行过巫术的人，把书籍一起带来，当着众人的面烧毁了；他们估计书价，得知共值五万银币。
19:20 这样，主的道理大为发扬，日渐坚固。

未来行程的计划
19:21 这些事以后，保禄决意要经过马其顿和阿哈雅往耶路撒冷去，说：「我在到那里以后，也该看看罗马。」
19:22 就打发他的两位助手，弟茂德和厄辣斯托，往马其顿去，自己暂时留在亚细亚。

厄弗所的暴动
19:23 在那时候，关于主的道，起了不小的骚动。
19:24 原来有个名叫德默特琉的银匠，制造阿尔特米的银龛，使工匠们获利不少。
19:25 他把他们和同业的工人集合起来说：「同人们！你们知道：我们是靠这手艺发财的。
19:26 你们看见，也听到：这个保禄，不仅在厄弗所，而且几乎在整个亚细亚劝服了许多人，说：『人手制造的，并不是神。』
19:27 这不但使我们这分行业，有遭人唾弃的危险，而且连伟大女神阿尔特米的庙，也要被视为无物，甚至整个亚细亚和天下所敬拜的女神的尊威，也将被消灭。」
19:28 他们听了，满怀怒气，喊着说：「大哉！厄弗所人的阿尔特米！」
19:29 于是满城混乱起来，他们捉住了保禄的旅伴马其顿人加约及阿黎斯塔苛，一起冲到剧场。
19:30 保禄愿意，进去会见民众，可是门徒们不让他去；
19:31 还有几位亚细亚的首长，是他的朋友，也打发人到他那里，劝他不要冒险到剧场去。
19:32 当时众人乱叫乱嚷，的确是一个混乱的集会，大多数都不知道为了什么而聚会。
19:33 群众中有些人推举出亚历山大来，犹太人就推他上前；亚历山大就挥了挥手，要想向民众分辩。
19:34 可是众人一认出他是犹太人来，就都同声呼喊：「大哉！厄弗所人的阿尔特米！」约两小时之久。
19:35 书记官使群众安静下来，说：「厄弗所人啊！谁不知道厄弗所人的城，是伟大阿尔特米的庙，和那从天降下的神像的看守者呢﹖
19:36 这些事既不能反驳，你们就该镇静，不要冒昧从事。
19:37 你们带来的这些人，既不是亵圣者，也没有出言侮辱我们的女神；
19:38 所以，如果德默特琉和他同业的工匠，有什么案件反对某人，有诉讼期，又有总督在，他们尽可彼此对告。
19:39 但你们若还要求什么余外的事，可以在法定的集会里解决。
19:40 关于今天的事，我们实在有被控作乱的危险，因为这本是无缘无故的；我们对这事，对这次集会，也不能指出理由来。」他说了这些话，才把集会遣散了。

第二十章(38)

巡视马其顿及阿哈雅
20:1 暴动平息后，保禄便派人去叫门徒们来，劝勉一番，就辞别他们，出发往马其顿去。
20:2 他走遍了那一带地方，多方劝勉信徒后，就到了希腊，
20:3 在那里住了三个月。当他正要乘船去叙利亚时，犹太人却设计陷害他，他遂决意经马其顿回去。
20:4 伴随他【到亚细亚】的，有贝洛雅人丕洛的儿子索帕特尔，得撒洛尼人阿黎斯塔苛和色贡多，德尔贝人加约和弟茂德，还有亚细亚人提希苛和特洛斐摩。
20:5 这些人先去了，在特洛阿等候我们；
20:6 至于我们，无酵节后，才从斐理伯启航，直到第五天才抵达特洛河，到了他们那里，在那里住了七天。

复活厄乌提曷
20:7 一周的第一天，我们相聚擘饼时，保禄便向民众讲道，因为他第二天要走，遂把话拖长，直到半夜。
20:8 在我们聚会的那座楼上，有许多灯。
20:9 有个青年名叫厄乌提曷，坐在窗台上，因保禄讲道稍长，就沉沉欲睡；及至熟睡后，就从三楼坠下；扶起来时，已经死了。
20:10 保禄下来，伏在他身上，抱住他说：「你们不要慌乱，因为他的灵魂还在他身上呢。」
20:11 遂上去，擘开饼，吃了。又谈了很久，直到天亮，这才出发。
20:12 他们把活了的孩子领去，都非常快慰。

从特洛阿到米肋托
20:13 我们上船先行，直向阿索航去，要从那里接保禄上船；因为他这样规定，自己要走陆路。
20:14 当他在阿索与我们会合时，我们便接他上船，来到米提肋乃。
20:15 从那里航行，次日到了希约对面，次日再向撒摩驶去，次日就到了米肋托。
20:16 因为保禄已决定驶过厄弗所，免得在亚细亚耽搁时间；原来他想赶程前行，假如可能，愿在耶路撒冷过五旬节。

召集厄弗所长老致词
20:17 保禄从米肋托打发人到厄弗所，请教会的长老来。
20:18 他们到了他那里，他便向他们说：「你们知道：自从我来到亚细亚的第一天起，与你们在一起，始终怎样为人，
20:19 怎样以极度的谦逊，含着眼泪，历经犹太人为我所设的阴谋，而忠信事奉主。
20:20 你们也知道：凡有益于你们的事，我没有一样隐讳而不传给你们的，我常在公众前，或挨家教训你们，
20:21 不论向犹太人或希腊人，我常苦劝你们悔改，归向天主，并信从吾主耶稣。
20:22 看，现在，我为圣神所束缚，必须往耶路撒冷去，在那里要遇到什么事，我不知道；
20:23 我只知道圣神在各城中向我指明说：有锁链和患难在等待我。
20:24 可是，只要我完成了我的行程，完成了受自主耶稣叫我给天主恩宠的福音作证的任务，我没有任何理由，珍惜我的性命。
20:25 我曾在你们中往来，宣讲了天主的国，但现在，我知道你们众人以后不得再见我的面了。
20:26 因此，我今天向你们作证：对于众人的血，我是无罪的，
20:27 因为天主的一切计划，我都传告给你们了，毫无隐讳。
20:28 圣神既在全群中立你们为监督，牧养天主用自己的血所取得的教会，所以你们要对你们自己和整个羊群留心。
20:29 我知道在我离开之后，将有凶暴的豺狼进到你们中间，不顾惜羊群，
20:30 就是在你们中间，也要有人起来讲说谬论，勾引门徒跟随他们。
20:31 因此，你们要警醒，记住我三年之久，日夜不断地含泪劝勉了你们每一个人。
20:32 现在，我把你们托付给天主和他恩宠之道，他能建立你们，并在一切圣徒中，赐给你们嗣业。
20:33 我没有贪图过任何人的金银或衣服。
20:34 你们自己知道：这双手供应了我，和同我一起的人的需要。
20:35 在各方面我都给你们立了榜样，就是必须这样劳动，扶助病弱者；　要记住主耶稣的话，他说过：『施予比领受更为有福。』」
20:36 说完这些话，便跪下同众人祈祷。
20:37 众人都大哭起来，并伏在保禄的颈项上，口亲他。
20:38 他们最伤心的，是为了保禄说的这句话：以后他们不得再见他的面了。他们便送他上了船。

第二十一章(40)

乘船抵提洛
21:1 我们离别了他们，便开船一直航行，来到科斯，第二天到了洛多，又从那里到了帕塔辣。
21:2 我们遇见了一只要开往腓尼基的船，便上去航行。
21:3 我们望见了塞浦路斯，就从它左边驶过，向叙利亚驶去，在提洛靠了岸，因为船要在那里卸货。
21:4 我们找到了门徒，就在那里住了七天；他们因圣神的默示，告诉保禄不要上耶路撒冷去。
21:5 日子一满，我们便出发前行，众人同妻子儿女陪送我们直到城外；我们跪在岸上祈祷，
21:6 彼此辞别后，我们上了船，他们就回家去了。

到凯撒勒雅
21:7 我们从提洛到了仆托肋买，便行完了航程；向弟兄们请过安，就在他们那里住了一天。
21:8 第二天我们出发，来到凯撒勒雅，进了传福音者斐理伯的家，住在他那里，他是七执事之一。
21:9 他有四个女儿，都是贞女，能说预言。
21:10 我们住了多日。有一个先知，名叫阿加波，从犹太下来。
21:11 他来到我们这里，拿起保禄的腰带，将自己的脚和手绑了，说：「圣神这样说：犹太人要在耶路撒冷这样捆绑这条腰带的主人，将他交在外邦人手中。」
21:12 我们一听这话，就同当地居民请求保禄不要上耶路撒冷去。
21:13 保禄回答说：「你们为什么啼哭，使我心碎呢﹖为了主耶稣的名，我不但准备受捆绑，而且也准备死在耶路撒冷。」
21:14 我们既不能说服他，也就静默了，只说：「愿主的旨意成就罢！」

在耶路撒冷受母教会欢迎
21:15 过了几天，我们便收拾行李上耶路撒冷去；
21:16 有几个凯撒勒雅的门徒，也和我们同去，他们领我们到一个久为门徒的塞浦路斯人木纳松那里住宿。
21:17 我们到了耶路撒冷，弟兄们高兴地接待了我们。
21:18 第二天，保禄同我们去见雅各伯，众长老也都聚集在那里。
21:19 保禄向他们请安以后，就将天主在外邦人中藉他的服务所行的事，一一叙述了。
21:20 他们听了，就光荣天主，并对保禄说：「弟兄!你看，在信教的犹太人中盈千累万，都是热爱法律的人；
21:21 关于你，他们听说你教训在外邦人中的一切犹太人背弃梅瑟，说不要给孩子行割损礼，也不要按规例行。
21:22 那么怎么办呢﹖他们总会听说你已来了。
21:23 你就按照我们告诉你的去办罢：我们这里有四个人，他们都有愿在身；
21:24 你带这些人，同他们一起行取洁礼，并替他们出钱，叫他们剃头；这样，众人便知道自己关于你所听到的事原是假的，而你却是个循规蹈矩，遵守法律的人。
21:25 关于信教的外邦人，我们已写信决定，叫他们戒避祭邪神之物、血、窒死的禽兽和奸淫。」
21:26 于是保禄就把这几个人带去；第二天，同他们一起行了取洁礼，以后进了圣殿，呈报取洁的日子何时满期，何时为他们每人奉献供物。

保禄被捕

保禄在圣殿内被捕
21:27 当七天快完时，从亚细亚来的犹太人见保禄在殿里，就煽动所有的群众，向他下手，
21:28 喊着说：「以色列人!请帮忙，这就是到处教训众人反对人民、法律和这地方的那个人。他还领了希腊人们进圣殿，亵渎了这圣地。」
21:29 原来他们以前见过厄弗所人特洛斐摩同他在城里，就以为保禄领他进了圣殿。
21:30 于是全城震动，百姓一起跑来，拿住保禄，把他拉出殿外，立即把门都关上。
21:31 他们正想要杀他时，有人上去报告给营部的千夫长说：「全耶路撒冷都乱了！」
21:32 千夫长立时带着士兵和百夫长跑下来，到了他们那里；他们一见了千夫长和士兵，就停止，不打保禄了。
21:33 于是千夫长前去，拿住保禄，下令用两条锁链绑了，遂查问他是谁，作了什么事。
21:34 群众中，有的喊这，有的喊那；由于乱嚷，千夫长不能得知实情，便下令将保禄带到营里去。
21:35 当走上台阶时，由于群众挤得凶猛，保禄只好由士兵抬着；
21:36 一群百姓跟在后面喊着说：「除掉他！」
21:37 快要带进营盘时，保禄向千夫长说：「许我向你说句话吗﹖」他说：「你会希腊话﹖
21:38 莫非你就是前些日子作乱，带领四千匕首党人，往荒野去的那个埃及人吗﹖」
21:39 保禄答说：「我是犹太人，是塔尔索人，基里基雅的一个并非无名城市的公民。我求你，准我向百姓讲话。」
21:40 千夫长准许了；保禄就站在台阶上向百姓挥手，大家都安静下来后，保禄便用希伯来话致辞说：

保禄被捕

第二十二章(30)

保禄向犹太人致词
22:1 「诸位仁人弟兄，诸位父老！请听我现在对你们的分辩。」
22:2 他们听见保禄用希伯来话向他们致辞，就更为安静了。保禄说：
22:3 「我原是犹太人，生于基里基雅的塔尔索，却在这城里长大，在加玛里耳足前，对祖传的法律，曾受过精确的教育；对天主我也是热忱的，就如你们大家今天一样。
22:4 我曾迫害过这道，直到死地；不论男女，逮捕捆绑送入狱中；
22:5 就是大司祭和整个长老团，都可给我作证；我从他们那里领了给弟兄们的文书，往大马士革去，有意把那里的这样的人加以逮捕，带到耶路撒冷来处罚。
22:6 当我前行临近大马士革时，约在中午，忽然天上有一道大光，环射到我身上，
22:7 我便跌在地上，听见有声音向我说：扫禄，扫禄！你为什么迫害我﹖
22:8 我回答说：主，你是谁﹖他向我说：我就是你所迫害的那个纳匝肋人耶稣。
22:9 同我在一起的人，只看见那光，却听不见那对我说话的声音。
22:10 我说：主，我当作什么﹖主向我说：你起来，往大马士革去，在那里有人要告诉你，给你派定当作的一切事。
22:11 由于那光的炫耀，我看不见了，就由我的同伴用手领着，进了大马士革。
22:12 有个人名叫阿纳尼雅，是虔诚守法的人，所有住在那里的犹太人都称誉他。
22:13 他来见我，站在旁边向我说：扫禄兄弟，你看见罢！我当时向他一望，就看见了他。
22:14 他说：我们祖先的天主，预简了你，叫你认识他的意愿，看见那位义者，并由他口中听到声音，
22:15 因为你要向众人，对你所见所闻的事，为他作证人。
22:16 现在你还迟延什么﹖起来领洗，呼求他的名，洗除你的罪恶罢!
22:17 我回到耶路撒冷，在殿里祈祷时，就神魂超拔，
22:18 看见主向我说：赶紧，快快离开耶路撒冷，因为这里的人，将不接受你为我作的证。
22:19 我就说：主！这是因为他们知道：我经常把信你的人下在监里，并在各会堂里鞭打他们；
22:20 当你的证人斯德望的血倾流时，我本人还站在旁边予以赞同，并且看守杀他的人们的衣服!
22:21 他向我说：你去！因为我要打发你到远方外邦人那里去。」

声明自己是罗马公民
22:22 他们听他说到这句话，便扬声说：「从地上除掉这样的人，他不该活着！」
22:23 他们遂喧哗纳喊，扔下衣服，并向空中扬土。
22:24 千夫长只得下令将保禄带进营里，说是要用鞭子拷问他，以便知道他们为什么缘故这样喊叫反对他。
22:25 当士兵用皮条将保禄绑好时，保禄向旁边站着的百夫长说：「一个罗马人，又没有被定罪，难道你们就可以鞭打他么﹖」
22:26 百夫长听了，就来到千夫长前报告说：「你可怎么办﹖这个人是罗马人！」
22:27 千夫长就前来问保禄说：「告诉我，你是罗马人吗﹖」保禄说：「是。」
22:28 千夫长回答说：「我用一大笔钱才购得这个公民权。」保禄说：「我却生来就是。」
22:29 于是那些要拷问保禄的人，便立即离开他走了。千夫长一知道他是罗马人，又因为曾捆绑了他，就害怕起来。
22:30 第二天，千夫长愿意知道，保禄为什么被犹太人控告的实情，就解开他，并命令司祭长及全体公议会集合；随后将保禄带下来，叫他站在他们面前。

第二十三章(35)

保禄在公议会受审
23:1 保禄注视公议会说：「诸位仁人弟兄！我在天主前，作事为人，全凭纯善的良心，直到今天。」
23:2 大司祭阿纳尼雅却命站在旁边的人打他的嘴。
23:3 那时，保禄向他说：「粉白的墙啊！天主将要打击你；你坐下审判我，应按照法律，你竟违反法律，下令打我吗﹖」
23:4 旁边站着的人说：「你竟敢辱骂天主的大司祭吗﹖」
23:5 保禄说：「弟兄们！我原不知道他是大司祭，因为经上记载说：『不可诅咒你百姓的首长。』」
23:6 保禄一看出他们一部份是撒杜塞人，另一部份是法利塞人，就在公议会中喊说：「诸位仁人弟兄！我是法利塞人，是法利塞人的儿子，我是为了希望死者的复活，现在受审。」
23:7 他说了这话，法利塞人和撒杜塞人便起了争辩，会众就分裂了。
23:8 原来撒杜塞人说没有复活，也没有天使，也没有神灵；法利塞人却样样都承认。
23:9 于是喧嚷大起，有几个法利塞党的经师起来力争说：「我们在这人身上找不出一点过错来；或者有神灵或天使同他说了话！」
23:10 争辩越来越大，千夫长怕保禄被他们撕裂，便命军队下来，把保禄从他们中间抢出来，带到营里去了。
23:11 次夜，主显现给保禄说：「你放心罢！你怎样在耶路撒冷为我作证，也该怎样在罗马为我作证。」

犹太人的阴谋
23:12 天一亮，犹太人共商阴谋，发自诅的誓说：「不杀了保禄，决不吃不喝。」
23:13 发这誓的有四十多人；
23:14 这些人来到司祭长及长老前说：「我们发了自诅的誓，不杀了保禄，什么也不吃。
23:15 所以，你们同公议会现在要通知千夫长，带保禄下到你们这里，你们假装要更详细审讯他的事；我们早准备好，在他来到你们这里以前，就杀掉他。」
23:16 可是，保禄姊妹的儿子，听到了这种诡计，就来到营里，报告给保禄。
23:17 保禄就叫来一个百夫长说：「请领这个青年到千夫长那里去，他有事要向他报告。」
23:18 于是百夫长就带他到千夫长那里说：「囚犯保禄叫我去，求我把这个青年领到你这里来，他有事要告诉你。」
23:19 千夫长拉着他的手，走到一边，私下询问说：「你有什么事要向我报告﹖」
23:20 他说：「犹太人已约定请求你，明天把保禄带下去，到公议会里，假装要更详细查问他的事。
23:21 所以你切不要听从他们，因为他们中有四十多人埋伏着等待保禄，这些人已发了自诅的誓，非杀掉他，决不吃不喝；现在他们已准备好，只等候你的应允。」
23:22 于是千夫长便打发那青年走了，并吩咐他说：「不要向任何人说你将这事报告给我了。」

保禄被解送至凯撒勒雅
23:23 千夫长遂叫来了两个百夫长说：「预备二百士兵，七十骑兵，二百长枪手，今夜第三时辰，往凯撒勒雅去，
23:24 并备妥牲口，叫保禄骑上，把他平安护送到斐理斯总督那里。」
23:25 他写了一封这样的信：
23:26 「喀劳狄里息雅向总督斐理斯钧座请安。
23:27 这人为犹太人拿住，快要被他们杀掉时，我听说他是罗马人，就带军队到场，把他救出。
23:28 我想要知道他们所以控告他的缘由，就带他下到他们的公议会去。
23:29 得知他被控告，是为了他们的法律问题，并没有任何该死或该监禁的罪行。
23:30 有人告知我，将有阴谋陷害他。我便立刻打发他到你这里来，并吩咐原告到你面前控诉他。祝你安好！」
23:31 于是士兵照所命令的，夜间带领保禄到了安提帕特；
23:32 第二天，让骑兵跟保禄同去，别的就回到营里。
23:33 他们进了凯撒勒雅，把信呈给总督，并引保禄到他面前。
23:34 总督读了信，便问保禄是那一省的人；既查知他是基里基雅人，
23:35 便说：「等控告你的人来到，我再听审你。」遂下令把保禄看守在黑落德王府里。

第二十四章(27)

在斐理斯前受审
24:1 过了五天，大司祭阿尼雅同几个长老和一个名叫特尔突罗的律师下来，向总督控告保禄。
24:2 保禄被传来后，特尔突罗便开始控告说：「斐理斯大人！因了你，我们才得大享太平，由于你的照料，这民族得了改善：
24:3 这是我们时时处处感激不尽的。
24:4 但为了不多耽误你的时间，我请求你发仁慈，略听我们片刻。
24:5 我们查出这人实在是个危险人物。他鼓动天下的一切犹太人作乱，又是纳匝肋教派的魁首。
24:6 他还企图亵渎圣殿，我们便把他抓住了。【本想按我们的法律来审判他，
24:7 可是千夫长里息雅赶到，以武力将他从我们手中夺去，
24:8 命令控告他的人，到你这里来。】你问问他，便可知道我们控告这人的一切事是真的了。」
24:9 犹太人也一起附和，肯定事情确是如此。
24:10 总督示意叫保禄说话，保禄便回答说：「我知道你多年以来，就作这民族的判官，所以我可放心为我自己的事作辩护。
24:11 你能够查知：自从我上耶路撒冷来朝拜，到现在还不过十二天。
24:12 他们在圣殿里，或在会堂里，或在城内，没有看见我同什么人争论，或集合过群众。
24:13 对于他们现在控告我的事，他们也不能向你证明。
24:14 但是有一点，我却向你承认：就是我确是依照他们所称为异端的道，事奉祖先的天主；凡合乎法律及先知书上所记载的一切，我都相信。
24:15 我对天主所有的希望，也是他们自己所期待的，就是义人及不义的人将要复活。
24:16 因此，我自己勉力，对天主对人时常保持良心无愧。
24:17 我离开耶路撒冷多年以后，才回到那里，是为赒济我国人，并呈献祭物。
24:18 这期间，有人见我在圣殿里行取洁礼，既没有集众，也没有作乱。
24:19 不过，只有几个从亚细亚来的犹太人，他们若有告我的事，他们应该到你面前控告。
24:20 或者，如果这里的这些人，见我站在公议会前有什么不对，他们尽可提出；
24:21 即使有，无非是为了我站在他们中间所喊的这一声：为了死者的复活，我今天才受你们审判。」
24:22 斐理斯对于这道，既有比较确切的认识，便有意拖延，就对他们说：「等里息雅千夫长下来，我再审断你们的事。」
24:23 遂命百夫长看守保禄，要从宽待他，不要阻止他的近人来接济他。
24:24 过了几天，斐理斯和他的犹太籍妻子得鲁息拉一起来到，就打发人叫保禄来，听他讲论有关信仰基督耶稣的道理。
24:25 保禄讲论到公义、节操和将来的审判时，斐理斯害怕起来，便回答说：「现在你回去，等我得便，再叫你来。」
24:26 他同时也希望保禄给他些钱，因此，屡次打发人叫他来和他谈话。
24:27 满了两年，颇尔基约斐斯托接了斐理斯的任；斐理斯愿意向犹太人讨好，就将保禄留在监里。

第二十五章(27)

上诉凯撒
25:1 斐斯托到省上任，三天以后，就从凯撒勒雅上了耶路撒冷。
25:2 司祭长和犹太人的首领，向他告发保禄，并请求他开恩，
25:3 来对付保禄，就是求他将保禄解到耶路撒冷来，他们好设下埋伏，在半路上将他杀掉。
25:4 可是，斐斯托回答说：「保禄应押在凯撒勒雅，我自己不久就快回去；」
25:5 又说：「你们中有权势的人，跟我一同下去，若在那人身上有什么不对处，控告他好了。」
25:6 斐斯托在他们中住了不过八天或十天，就下到了凯撒勒雅。第二天坐堂，下令将保禄带来；
25:7 保禄一来到，从耶路撒冷下来的犹太人就围住他，提出许多严重而不能证明的罪状。
25:8 保禄分辩说：「我对于犹太人的法律，对于圣殿，对于凯撒，都没有犯什么罪。」
25:9 斐斯托想要向犹太人讨好，就向保禄说：「关于这些事，你愿意上耶路撒冷，在那里于我面前受审吗﹖」
25:10 保禄却说：「我站在凯撒的公堂前，我该在这里受审。我对犹太人并没有作过不对的事，就是你也知道的很清楚。
25:11 假如我作了不对的事，或作了什么该死的事，我虽死不辞；但若这些人所控告我的，都是实无其事，那么谁也不能将我交与他们；我向凯撒上诉。」
25:12 斐斯托与议会商议之后，回答说：「你既向凯撒上诉，就往凯撒那里去了!」

阿格黎帕王来访
25:13 过了几天，阿格黎帕王同贝勒尼切到了凯撒勒雅，向斐斯托致候。
25:14 他们在那里住了多日，斐斯托就将保禄的事件，陈述给王说：「这里有一个人，是斐理斯留在狱中的囚犯。
25:15 我在耶路撒冷的时候，司祭长和犹太人的长老告发他，要求定他的罪。
25:16 我回答他们说：当被告还没有与原告当面对质，还没有机会辩护控告他的事以前，就将那人交出，不合罗马人的规例。
25:17 及至他们来到这里，我一点也没有迟延，次日便坐堂，下令把那人带来。
25:18 原告站起来，对他没有提出一件罪案，是我所逆料的恶事；
25:19 他们的争辩，仅是关于他们的宗教及关于一个已死的耶稣，保禄却说他还活着。
25:20 我对这争执不知如何处理，就问他是否愿意去耶路撒冷，在那里受审。
25:21 可是，保禄却要求上诉，将他留给皇帝审断，我便下令留下他，等我解他到凯撒那里。」
25:22 阿格黎帕向斐斯托说：「我也愿意亲自听听这个人。」斐斯托说：「明天你就可以听他。」
25:23 第二天，阿格黎帕和贝勒尼切来时甚是排场，偕同千夫长及城里的要人进了厅堂；斐斯托下令，把保禄带来。
25:24 斐斯托说：「阿格黎帕王和同我们在场的众人，你们看这个人，为了他，所有的犹太群众曾在耶路撒冷和这里向我请求，呼喊说：不该容他再活下去。
25:25 但我查明他并没有作过什么该死的事。他既把这案子向皇帝上诉了，我便决定把他解去。
25:26 我对这人没有什么确实的事可向主上陈奏；因此我将他带到你们前，尤其你阿格黎帕王前，好在审讯以后，有所陈奏，
25:27 因为我以为，解送囚犯而不指明他的罪状，于理不合。」

第二十六章(32)

保禄在阿格黎帕王前自辩
26:1 阿格黎帕向保禄说：「准你为自己辩护。」那时，保禄便伸起手来，辩护说：
26:2 「阿格黎帕王！我今天能在你跟前，对于犹太人所控告我的一切事，得以辩护，我觉得十分幸运，
26:3 尤其你熟悉犹太人的一切习俗和争端，所以我求你忍耐听我。
26:4 我自幼年以来，从起初在我民族中，以及在耶路撒冷，处世为人如何，犹太人都知道。
26:5 假如他们肯作证的话，他们从很早就知道：我是按照我们教中最严格的宗派，度着法利塞人的生活。
26:6 现在，我因希望天主对我们祖先的恩许，而站在这里受审。
26:7 我们十二支派，日夜勤恳地事奉天主，希望这许诺到来。王啊！正是为了这个希望，我为犹太人所控告。
26:8 天主既使死人复活了，为什么你们竟断为不可信呢﹖
26:9 本来，我本人过去也认为，应尽力反对纳匝肋人耶稣的名，
26:10 我在耶路撒冷就这样作过。我不但从司祭长那里取得权柄，把许多圣者关在监里；而且他们被杀时，我还投了票。
26:11 我也曾在各会堂里，多次用刑，强迫他们说亵渎的话；而且分外狂怒地迫害他们，直到外邦的城市。
26:12 在这期间，我曾取得司祭长的权柄和准许，往大马士革去。
26:13 王啊!时当正午，我在路上看见一道光，比太阳还亮，从天上环照着我，和与我同行的人；
26:14 我们都跌倒在地。我听见有声音用希伯来话向我说：『扫禄，扫禄，你为什么迫害我﹖向刺锥踢去，为你是难堪的。』
26:15 我说：『主！你是谁﹖』主说：『我就是你所迫害的耶稣。
26:16 但是，你起来，站好，因为我显现给你，正是为了要选派你为我服务，并为你见到我的事，以及我将要显现给你的事作证。
26:17 我把你从这百姓及外邦人中救出，是要打发你到他们那里去，
26:18 开明他们的眼，叫他们从黑暗中转入光明，由撒殚权下归向天主，好使他们因信我而获得罪赦，并在圣化的人中得有分子。』
26:19 因此，阿格黎帕王！我对这天上的异像并没有失信，
26:20 相反地，我首先向大马士革和耶路撒冷以及犹太全境的人，然后向外邦人传报，叫他们悔改，归向天主，作与悔改相称的作为。
26:21 正是为了这个缘故，犹太人在殿里把我拿住，想要向我下毒手；
26:22 但我得蒙天主的助，直到今天我还站得住，向卑微和尊高的人作证。我所讲的，不外乎先知和梅瑟所说过的，必将成就的事：
26:23 就是默西亚怎样必须受难，怎样必须由死者中作复活起来的第一人，将光明传布给这百姓及外邦人。」

辩护的结果
26:24 保禄辩护到这里，斐斯托大声说：「保禄，你疯了！学问太多把你弄疯了。」
26:25 保禄却说：「斐斯托大人！我没有疯，相反，我说的是真理和清醒的话，
26:26 因为王知道这些事，我便向他放心讲论。我深信这些事没有一件瞒得过他的，因为这不是在偏僻角落里行的。
26:27 阿格黎帕王！你信先知吗﹖我知道你信。」
26:28 阿格黎帕向保禄说：「你差一点就劝服我作了基督徒！」
26:29 保禄说：「差一点也罢！差的多也罢！我总祈望天主，不但叫你，而且也叫今天听我的众人，除了这些锁链以外，都要像我一样。」
26:30 于是王、总督和贝勒尼切，以及和他们同坐的人都起来，
26:31 退到一边，彼此谈论说：「这人并没有作过什么该死，或该监禁的事。」
26:32 阿格黎帕对斐斯托说：「这人若没有向凯撒上诉，早就可以释放了。」

解往罗马

第二十七章(44)

保禄乘船到米辣
27:1 既决定了要我们坐船往意大利去，就将保禄和一些别的囚犯，交给皇家营里的一个百夫长，他名叫犹里约。
27:2 有一只由阿得辣米特来的船，要开往亚细亚沿岸一带地方去。我们上去，便开了船，同我们一起的，还有马其顿的得撒洛尼人阿黎斯塔苛。
27:3 第二天，我们在漆冬靠了岸，犹里约优待保禄，准他到朋友那里去获得照应。
27:4 我们又从那里开了船，因为是逆风，便沿塞浦路斯背风的海面航行，
27:5 横渡基里基雅和旁非里雅一带的海面，便到了里基雅的米辣。

到克里特岛
27:6 百夫长在那里找到一只由亚历山大里亚来，要开往意大利的船，便叫我们上了那船。
27:7 我们一连多日缓慢航行，仅到了克尼多对面，因为风阻止我们，我们就靠着克里特背风的海面，在撒耳摩讷旁边航行，
27:8 我们沿岸而行，方才来到一个名叫良港的地方，拉撒雅城就在附近。
27:9 历时既久，航海已很危险，因为禁食节已过了，保禄就劝告他们说：
27:10 「诸位同人！我看这次航行，不但货物和船，就是连我们的性命，也将要遭受灾害和重大的损失。」
27:11 可是，百夫长宁信从舵手和船主，不听保禄所说的话。
27:12 又因为这港口不适于过冬，大多数人便提议由这里开船，或者能到腓尼斯去过冬，腓尼斯是克里特的一个港口，面朝西南和西北。
27:13 那时，南风徐徐吹来，大家以为对目的地已有了把握，就起锚沿着克里特航行。

途遇风暴
27:14 可是，过了不久，有一种称为「东北风」的飓风，向岛上冲来。
27:15 船被飓风卷去，不能顶风而行，我们只好任风飘流。
27:16 当我们贴着一个名叫克劳达小岛的背风处疾驶时，才能将小艇把持住，
27:17 水手们把小艇拉上来，用缆索把船绑好、又怕撞在叙尔提浅滩上，便落下船具，这样任船飘荡。
27:18 我们被风浪巅簸得太厉害，第二天他们便将货物拋去；
27:19 第三天他们又亲手把船上的用具也拋弃了。
27:20 好多天看不见太阳，看不见星辰，狂暴的风仍不见小，从此我们获救的希望，全都消失了。
27:21 众人好久已没有吃饭，保禄便站在他们中间说：「诸位同人，你们本该听我的话，不该从克里特开船，而遭受这场灾害和损失。
27:22 虽然如此，我现在仍劝你们放心，因为除这只船外，你们中没有一个会丧命的，
27:23 因为，我所归属和所事奉的天主的使者，今夜曾显现给我，
27:24 说保禄!不要害怕，你必要站在凯撒面前。看，一切和你同船的人，天主都已赐给你了。
27:25 因此，诸位同人！请放心好了，因为我信天主对我怎样说，也必怎样成就；
27:26 不过我们必要搁浅在一个岛上。」

在默里达岛附近覆舟
27:27 到了第十四天夜里，我们在亚得里亚海飘来飘去；约在半夜时分，水手们猜想离一处陆地近了，
27:28 便拋下测铅，得知水深二十寻；隔了一会，又拋下测铅，得知水深十五寻。
27:29 他们又怕我们碰在礁石上，就从船尾拋下四个锚，切望天亮。
27:30 水手想法离船逃走，便将小艇系到海里，假装要从船头拋锚的样子，
27:31 保禄就给百夫长和士兵说：「这些人若不留在船上，你们便不能获救。」
27:32 那时，士兵便割断小艇的缆索，任它沉没。
27:33 从那时直到天亮，保禄一直劝众人用饭说：「你们一直忍饥期待，没有吃什么，到今天已是第十四天了。
27:34 所以我劝你们用饭；这与你们获救有关，因为连你们头上的头发也不会失掉一根。」
27:35 保禄说了这话，便拿起饼来，在众人前，感谢了天主，然后擘开，开始吃。
27:36 于是众人都放了心，也都用了饭。
27:37 当时我们在船上的，共有二百七十六人。
27:38 众人都吃饱了饭，便把麦子拋在海里，使船轻些。
27:39 当天亮时，他们不认得那陆地，但瞥见一个有岸边的海湾，如果可能，就愿意把船驶进去。
27:40 于是将锚割断，弃在海里，同时松开舵绳，拉上前帆，顺着风，向岸边前进。
27:41 不料却碰到一道沙滩，两边有海，竟把船搁浅了，船头陷入，胶定不动，船尾却被浪涛猛力冲坏。
27:42 那时士兵主张要把囚犯杀掉，免得有人泅水逃走；
27:43 可是百夫长却愿救保禄，便阻止他们任意行事，遂命令会泅水的先跳入水中，先行登陆，
27:44 至于其余的人，有的用木板，有的凭船上的零碎东西：这样众人都登了陆，得了救。

第二十八章(31)

在默里达岛显奇迹
28:1 我们得救以后，那时才知道这岛名叫默里达。
28:2 土人待我们非常友善，因为当时正在下雨，天又寒冷，他们就生起一堆火来款待我们众人。
28:3 保禄拾了一捆柴，放在火堆上；有一条毒蛇，因热而出，缠住了他的手。
28:4 土人一见毒蛇在保禄手上悬着，就彼此说：「这人必定是个凶手，虽然他从海里得了救，天理仍不容他活着。」
28:5 保禄竟把那毒蛇抖在火里，一点也没有受害；
28:6 他们等待保禄发肿，或者突然跌倒死去；但等了好久，见没有一点不对的地方在他身上发生，就转念说他是个神。
28:7 离那地方不远，有一块田园，是岛上的首领名叫颇里约的；他收留我们，款待了我们三天，很是厚道。
28:8 适冯颇里约的父亲卧病，患热病和痢疾；保禄就到他那里，祈祷以后，给他覆手，治好了他。
28:9 这样一来，岛上其余有病的人也都前来，也全被治好了。
28:10 他们处处表示十分尊敬我们；当我们开船的时候，还给我们放上急需品。

乘船赴罗马
28:11 有只用「雕斯雇黎」作标帜的亚历山大里亚船，在那岛上过冬：过了三个月，我们便乘这船航行。
28:12 我们在息辣谷撒靠了岸，停留了三天；
28:13 从那里绕道前行，到了勒基雍。过了一天，吹起了南风，次日我们就到了颇提约里；
28:14 在那里我们遇见了弟兄们，他们请我们在那里住了七天；以后，我们便往罗马去了。

抵达罗马
28:15 弟兄们听到我们的消息后，便从罗马来到阿丕约市场和三馆迎接我们；保禄见了他们，就感谢天主，而获得勇气。
28:16 我们进了罗马，保禄获准与看守他的士兵独居一处。
28:17 过了三天，保禄便召集犹太人的首领；待他们来齐了，就向他们说：「诸位仁人弟兄！论到我，我虽没有行什么反对民族，或祖先规例的事，却被锁押了，从耶路撒冷被交到罗马人手里。
28:18 他们审问了我，在我身上没有找到该死的罪案，就想释放我；
28:19 但犹太人反对，我不得已，只好向凯撒上诉，并不是我有什么事要控告我的人民。
28:20 为这个缘故，我才请你们来见面谈话。我原是为了以色列所希望的事，才带上了这条锁链。」
28:21 他们向他说：「我们没有从犹太接到关于你的书信，弟兄们中也没有一个人来报告，或说你有什么不好；
28:22 不过我们愿意从你本人听听你的意见，因为关于这个教门，我们知道它到处受人反对。」

两年囚居的传教生活
28:23 他们既与保禄约定了日子，就有更多的人到寓所来见他；他就从早到晚，给他们讲解，为天主的国作证，引征梅瑟法律和先知书，劝导他们信服耶稣。
28:24 有的人因他所说的话而相信了，有的却不相信；
28:25 他们彼此不合，便散去了。散去之前，保禄曾说了这段话：「圣神藉依撒意亚先知向你们祖先说的正对。
28:26 他说：『你去对这民族说：你们听是听，但不了解；看是看，却不明白，
28:27 因为这民族的心迟钝，耳朵难以听见；他们闭了自己的眼睛，免得眼睛看见，耳朵听见，心里了解而悔改，而要我医好他们。』
28:28 所以，你们要知道：
28:29 天主的这个救恩已送给了外邦人，他们将要听从。」
28:30 保禄在自己赁的房子里，住了整整两年；凡来见他的，他都接待。
28:31 他宣讲天主的国，教授主耶稣基督的事，都非常自由，没有人禁止。


罗马人书

新约·罗马人书

共16章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 |  |  |  |

引言：
 关于罗马教会的起源，圣经上只字未提。据经学家的推测，很可能是由曾在耶路撒冷“侨居的罗马人”（宗2:10），即那些在圣神降临节日，在耶京听宗徒之长伯多禄的宣讲而归化的人，将福音的种子带到了罗马。可是，伯多禄宗徒在喀劳狄在位时，即公元四四年後（宗12:17），或至少在尼禄皇帝登极（公元五四年）後，来到了罗马，立定了宗座，却是一定的事实。当保禄写《罗马书》时，罗马教会已日渐兴旺，而名闻于世（1:8）。所有的信友，大多数是由教外归化的（1:13; 11:13; 15:15-16），彼此同心合意，平安相处（15:14; 16:17）。
保禄于公元五八年初，在格林多写了本书（15:25-28）。他早有意要“看看罗马”（宗19:21），只因东方的传教工作，一时未能如愿以偿。当东方传教工作告一段落时，他遂决意要去西方扩展基督的神国。他想“当我往西班牙去的时候，我希望中途见到你们”，看看罗马（15:24），所以保禄写本书信的目的，是为通知罗马信友，他快要来到罗马。
本来保禄传教的原则是：不往别人宣讲过福音的地方去宣讲福音（15:20,21），但他却愿罗马信友从他这身为外邦人的宗徒身上，获得有益神灵的“一些效果”（1:11-15）；为此，他愿藉这封书信，先给他们报告一下自己“福音”的纲要：即整个人类，不分犹太人与外邦人，都同样需要耶稣的救赎。
在保禄所写的书信中：本书的笔调自成一格，可说是一部特别涉及神学问题的书，道理深奥高超，语调沈重有力，超过其他书信。宗徒所徵引的证据，如此鞭辟入里，致使读者无一不受感动。我们只看他惋惜选民大部份被弃的事（9-11），便可举一反叁了。
本书除引言和结论外，可以分为两编。作者的命题是：“福音正是天主的德能，为使一切有信仰的人获得救恩，先使犹太人，後使希腊人”（1:16-17）。首编为教义部份（1:18-11:36）：作者志在说明外邦人和犹太人都离弃了正义之道；众人之所以能成义，再与天主和好，全是藉着信德；人只能赖信德而成为天主的儿女；可惜身为选民的犹太人，大多数不知或不愿走这唯一得救的道路。次编为伦理部份（12:1-15:13）：作者首先说明信友对天主对人和对自己的义务；以後劝他们善用基督徒的自由；最後问候罗马的友好，并且以赞颂天主的绝妙言辞，结束了他这不朽之作。

第一章(32)

致候辞
1:1 基督耶稣的仆人保禄，蒙召作宗徒，被选拔为传天主的福音──
1:2 这福音是天主先前借自己的先知在圣经上所预许的，
1:3 是论及他的儿子，我们的主耶稣基督，他按肉身是生于达味的后裔，
1:4 按至圣的神性，由于他从死者中复活，被立为具有大能的天主之子，
1:5 借着他，我们领受了宗徒职务的恩宠，为使万民服从信德，以光荣他的圣名，
1:6 其中也有你们这些蒙召属于耶稣基督的人──
1:7 我保禄致书与一切住在罗马，为天主所钟爱，并蒙召为圣徒的人：愿恩宠与平安由我们的父天主，和我们的主耶稣基督赐与你们。

切愿去罗马的目的
1:8 首先我应借耶稣基督，为你们众人感谢我的天主，因为你们的信德为全世界所共知。
1:9 有天主为我作证，即我在宣传他圣子的福音上，全心所事奉的天主，可证明我是怎样不断在祈祷中，时常纪念着你们，
1:10 恳求天主，如果是他的圣意，赐我终能有一个好机会，到你们那里去。
1:11 因为我切愿见你们，把一些属于神性的恩赐分给你们，为使你们得以坚固，
1:12 也就是说：我在你们中间，借着你们与我彼此所共有的信德，共得安慰。
1:13 弟兄们!我愿告诉你们：我已多次决定要往你们那里去，为在你们中，如在其他外邦人中一样，得到一些效果；然而直到现在，总是被阻延。
1:14 不但对希腊人，也对化外人，不但对有智能的人，也对愚笨的人，我都是一个欠债者。
1:15 所以，只要由得我，我也切愿向你们在罗马的人宣讲福音。

人因信成义方可得救

义人因信德而生活
1:16 我决不以福音为耻，因为福音正是天主的德能，为使一切有信仰的人获得救恩，先使犹太人，后使希腊人。
1:17 因为福音启示了天主所施行的正义，这正义是源于信德，而又归于信德，正如经上所载：『义人因信德而生活。』

外邦人的罪恶是天主的惩罚
1:18 原来天主的忿怒，从天上发显在人们的各种不敬与不义上，是他们以不义抑制了真理，
1:19 因为认识天主为他们是很明显的事，原来天主已将自己显示给他们了。
1:20 其实，自从天主创世以来，他那看不见的美善，即他永远的大能和他为神的本性，都可凭他所造的万物，辨认洞察出来，以致人无可推诿。
1:21 他们虽然认识了天主，却没有以他为天主而予以光荣或感谢，而他们所思所想的，反成了荒谬绝论的；他们冥顽不灵的心陷入了黑暗；
1:22 他们自负为智者，反而成为愚蠢，
1:23 将不可朽坏的天主的光荣，改归为可朽坏的人、飞禽、走兽和爬虫形状的偶像。
1:24 因此，天主任凭他们随从心中的情欲，陷于不洁，以致彼此玷辱自己的身体。
1:25 因为他们将虚妄变作天主的真理，去崇拜事奉受造物，以代替造物主──他是永远可赞美的，阿们!──
1:26 因此，天主任凭他们陷于可耻的情欲中，以致他们的女人，把顺性之用变为逆性之用；
1:27 男人也是如此，放弃了与女人的顺性之用，彼此欲火中烧，男人与男人行了丑事，就在各人身上受到了他们颠倒是非所应得的报应。
1:28 他们既不肯认真地认识天主，天主也就任凭他们陷于邪恶的心思，去行不正当的事，
1:29 充满了各种不义、毒恶、贪婪、凶残，满怀嫉妒、谋杀、斗争、欺诈、乖戾；任凭他们作谗谤的、
1:30 诋毁的、恨天主的、悔辱人的、高傲的、自夸的、挑剔恶事的、忤逆父母的、
1:31 冥顽的、背约的、无情的、不慈的人。
1:32 他们虽然明知天主正义的规例是：凡作这样事的人，应受死刑；但他们不仅自己作这些事，而且还赞同作这些事的人。

人因信成义方可得救

第二章(29)

犹太人也是天主义怒的对象
2:1 所以，人啊!你不论是谁，你判断人，必无可推诿，因为你判断别人，就是定你自己的罪，因为你这判断人的，正作着同样的事。
2:2 我们知道：对于作这样事的人，天主必照真情判断。
2:3 人啊!你判断作这样事的人，你自己却作同样的事，你以为你能逃脱天主的审判吗﹖
2:4 难道你不知道：天主的慈爱是愿引你悔改，而你竟轻视他丰厚的慈爱、宽容与忍耐吗﹖
2:5 你固执而不愿悔改，只是为自己积蓄，在天主忿怒和显示他正义审判的那一天，向你所发的忿怒。
2:6 到那一天，『他要照每人的行为予以报应：』
2:7 凡恒心行善，寻求真荣、尊贵和不朽的人，赐以永生；
2:8 凡固执于恶，不顺从真理，反顺从不义的人，报以忿怒和愤恨。
2:9 患难和困苦必加于一切作恶的人，先是犹太人，后是希腊人；
2:10 光荣、尊贵以及平安，必加于一切行善的人，先是犹太人，后是希腊人，
2:11 因为天主决不顾情面。

异民和选民都要受天主公正的审判
2:12 凡在法律之外犯了罪的人，也必要在法律之外丧亡；凡在法律之内犯了罪的人，也必要按照法律受审判，
2:13 因为在天主前，并不是听法律的算为义人，而是实行法律的才称为义人。
2:14 几时，没有法律的外邦人，顺着本性去行法律上的事，他们虽然没有法律，但自己对自己就是法律。
2:15 如此证明法律的精华已刻在他们的心上，他们的良心也为此作证，因为他们的思想有时在控告，有时在辩护；
2:16 这事必要彰显在天主审判人隐秘行为的那天；依照我的福音，这审判是要借耶稣基督而执行的。

犹太人犯法比异民罪过更重
2:17 你既号称「犹太人」，又依仗法律，且拿天主来自夸；
2:18 你既然认识他的旨意，又从法律中受了教训，能辨别是非，
2:19 又深信自己是瞎子的响导，是黑暗中人的光明，
2:20 是愚昧者的教师，是小孩子的师傅，有法律作知识和真理的标准；
2:21 那么，你这教导别人的，就不教导你自己吗﹖为什么你宣讲不可偷盗，自己却去偷﹖
2:22 说不可行奸淫，自己却去行奸淫﹖憎恶偶像，自己却去劫掠庙宇﹖
2:23 以法律自夸，自己却因违反法律而使天主受侮辱﹖
2:24 正如经上所记载的：『天主的名在异民中因你们而受了亵渎。』

论真正的割损
2:25 如果你遵行法律，割损才有益；但如果你违反法律，你虽受割损，仍等于未受割损。
2:26 反之，如果未受割损的人遵守了法律的规条，他虽未受割损，岂不算是受了割损吗﹖
2:27 并且，那生来未受割损而全守法律的人，必要裁判你这具有法典，并受了割损而违犯法律的人。
2:28 外表上作犹太人的，并不是真犹太人；在外表上，肉身上的割损，也不是真割损；
2:29 惟在内心作犹太人的，才是真犹太人。心中的割损，是出于神，并不是出于文字；这样的人受赞扬，不是来自人，而是来自天主。

第三章(31)

选民的特恩与罪过
3:1 那么，犹太人有什么优点呢﹖割损又有什么好处呢﹖
3:2 从各方面来说，很多：首先，天主的神谕是交托给了他们，
3:3 他们中纵使有些人不信，又有什么关系呢﹖难道他们的不信能使天主的忠信失效吗﹖
3:4 断乎不能!天主总是诚实的!众人虚诈不实，正如经上所载：『在你的言语上，你必显出正义；在你受审判时，你必获得胜利。』
3:5 但如果有人说：我们的不义可彰显天主的正义。那我们可说什么呢﹖难道能说天主发怒惩罚是不义吗﹖──这是我按俗见说的──
3:6 绝对不是!如果天主不义，他将怎样审判世界呢﹖
3:7 如果天主的诚实可因我的虚诈越发彰显出来，为使他获得荣耀；那么，为什么我还要被判为罪人呢﹖
3:8 为什么我们不去作恶，为得到善果呢﹖──有人说我们说过这样的话，为诽谤我们──这样的人被惩罚是理当的。

选民和异民在天主前都是罪人
3:9 那么，我们犹太人比外邦人更好吗﹖决不是的!因为我们早先已说过：不论是犹太人，或是希腊人，都在罪恶权势之下，
3:10 正如经上所载：『没有义人，连一个也没有；
3:11 没有一个明智的人，没有寻觅天主的人；
3:12 人人都离弃了正道，一同败坏了；没有一人行善，实在没有一个；
3:13 他们的咽喉是敞开的坟墓，他们的舌头说出虚诈的言语，他们的双唇下含有蛇毒；
3:14 他们满口是咒言与毒语；
3:15 他们的脚急于倾流人血；
3:16 在他们的行径上只有蹂躏与困苦；
3:17 和平的道路，他们不认识；
3:18 他们的眼中，没有敬畏天主之情。』
3:19 我们知道：凡法律所说的，都是对那些属于法律的人说的，为杜塞众人的口，并使全世界都在天主前承认己罪，
3:20 因为没有一个人能因遵守法律，而在他前成义；因为法律只能使人认识罪过。

人成义是赖耶稣救赎的功劳
3:21 但是如今，天主的正义，在法律之外已显示出来；法律和先知也为此作证；
3:22 就是天主的正义，因对耶稣基督的信德，毫无区别地，赐给了凡信仰的人，
3:23 因为所有的人都犯了罪，都失掉了天主的光荣，
3:24 所以众人都因天主白白施给的恩宠，在耶稣基督内蒙救赎，成为义人。
3:25 这耶稣即是天主公开立定，使他以自己的血，为信仰他的人作赎罪祭的；如此，天主显示了自己的正义，因为以前他因宽容，放过了人的罪，
3:26 为的是在今时显示自己的正义，叫人知道他是正义的，是使信仰耶稣的人成义的天主。
3:27 既是这样，那里还有可自夸之处﹖绝对没有!因了什么制度而没有自夸之处呢﹖是因法律上的功行吗﹖不是的!是因信德的制度，
3:28 因为我们认为人的成义，是借信德，而不在于遵行法律。
3:29 难道天主只是犹太人的天主吗﹖不也是外邦人的天主吗？是的，也是外邦人的天主!
3:30 因为天主只有一个，他使受割损的由于信德而成义，也使未受割损的凭信德而成义。
3:31 那么我们就因信德而废了法律吗﹖绝对不是!我们反使法律坚固。

第四章(25)

亚巴郎因信德成义
4:1 那么，我们对于按照血统作我们祖宗的亚巴郎，可以说什么呢﹖
4:2 如果亚巴郎是由于行为，成为义人，他就可以自夸了；但不是在天主前，
4:3 因为经上说：『亚巴郎信了天主，天主就以此算为他的正义。』
4:4 给工作的人工资，不算是恩惠，而是还债；
4:5 但为那没有工作，而信仰那使不虔敬的人复义之主的，这人的信德为他便算是正义，这才是恩惠。
4:6 正如达味也称那没有功行，而蒙天主恩赐算为正义的人，是有福的一样：
4:7 『罪恶蒙赦免，过犯得遮掩的人，是有福的；
4:8 上主不归咎于他的人，是有福的。』

割损只是因信德而获得成义的标志
4:9 那么，这种福分是仅加于受割损的人呢﹖还是也加于未受割损的人呢﹖我们说过：「亚巴郎的信德为他算为正义。」
4:10 那么，由什么时候算起呢﹖是在他受割损以后呢？还是在他未受割损的时候？
4:11 他后来领受了割损的标记，只是作为他未受割损时，因信德获得正义的印证。如此，亚巴郎作了一切未受割损而相信的人的父亲，使他们也同样因信德而算为正义；
4:12 同时也作受割损者的父亲，就是那些不仅受割损，而且也追随我们的祖宗亚巴郎，在未受割损时所走的信德之路的人。

天主的恩许不是借法律而是借信德得以坚固
4:13 因为许给亚巴郎和他的后裔的恩许，使他作世界的承继者，并不是借着法律，而是借着因信德而获得的正义，
4:14 因为假使属于法律的人才是承继者，那么信德便是空虚的，恩许就失了效力，
4:15 因为法律只能激起天主的义怒：那里没有法律，那里就没有违犯。
4:16 为此，一切都是由于信德，为的是一切本着恩宠，使恩许为亚巴郎所有的一切后裔坚定不移，不仅为那属于法律的后裔，而且也为那有亚巴郎信德的后裔，

因为他是我们众人的父亲，
4:17 正如经上所载：『我已立你为万民之父；』亚巴郎是在他所信的天主面前，就是在叫死者复活，叫那不存在的成为存在的那位面前，作我们众人的父亲。
4:18 他在绝望中仍怀着希望而相信了，因此便成了万民之父，正如向他所预许的：『你的后裔也要这样多。』
4:19 他虽然快一百岁，明知自己的身体已经衰老，撒辣的胎也已绝孕；但他的信心却没有衰弱，
4:20 对于天主的恩许总没有因不信而犹疑，反而信心坚固，归光荣于天主，
4:21 且满心相信天主所应许的，必予完成。
4:22 天主就以此算为他的正义。

因着信德我们获得成义
4:23 『算为他的正义』这句话，不是单为他个人写的，
4:24 而且也是为了我们这些将来得算为正义的人，即我们这些相信天主使我们的主耶稣，由死者中复活的人写的；
4:25 这耶稣曾为了我们的过犯被交付，又为了使我们成义而复活。

第五章(21)

成义的效果
5:1 我们既因信德成义，便是借我们的主耶稣基督，与天主和好了。
5:2 借着耶稣我们得因信德进入了现今所站立的这恩宠中，并因希望分享天主的光荣而欢跃。
5:3 不但如此，我们连在磨难中也欢跃，因为我们知道：磨难生忍耐，
5:4 忍耐生老练，老练生望德，
5:5 望德不叫人蒙羞，因为天主的爱，借着所赐与我们的圣神，已倾注在我们心中了。
5:6 当我们还在软弱的时候，基督就在指定的时期为不虔敬的人死了。
5:7 为义人死，是罕有的事；为善人或许有敢死的；
5:8 但是，基督在我们还是罪人的时候，就为我们死了，这证明了天主怎样爱我们。
5:9 现在，我们既因他的血而成义，我们更要借着他脱免天主的义怒，
5:10 因为，假如我们还在为仇敌的时候，因着他圣子的死得与天主和好了；那么，在和好之后，我们一定更要因着他的生命得救了。
5:11 不但如此，我们现今既借着我们的主耶稣基督获得了和好，也必借着他而欢跃于天主。

亚当为基督的预像
5:12 故此，就如罪恶借着一人进入了世界，死亡借着罪恶也进入了世界；这样死亡就殃及了众人，因为众人都犯了罪：成义也是如此──
5:13 没有法律之前，罪恶已经在世界上；但因没有法律，罪恶本不应算为罪恶。
5:14 但从亚当起，直到梅瑟，死亡却作了王，连那些没有像亚当一样违法犯罪的人，也属它权下；这亚当原是那未来亚当的预像。

基督的恩赐远超过亚当的遗祸
5:15 但恩宠决不是过犯所能比的，因为如果因一人的过犯大众都死了；那么，天主的恩宠和那因耶稣基督一人的恩宠所施与的恩惠，更要丰富地洋溢到大众身上。
5:16 这恩惠的效果，也不是那因一人犯罪的结果所能比的，因为审判固然是由于一人的过犯而来，被判定罪；但恩赐却使人在犯了许多过犯之后，获得成义。
5:17 如果因一人的过犯，死亡就因那一人作了王；那么，那些丰富地蒙受了恩宠和正义恩惠的人，更要借着耶稣基督一人在生命中为王了。
5:18 这样看来：就如因一人的过犯，众人都被定了罪；同样也一人的正义行为，众人也都获得了正义和生命。
5:19 正如因一人的悖逆，大众都成了罪人；同样，因一人的服从，大众都成了义人。
5:20 法律本是后加的，是为增多过犯；但是罪恶在那里越多，恩宠在那里也越格外丰富，
5:21 以致罪恶怎样借死亡为王，恩实也怎样借正义而为王，使人借着我们的主耶稣基督获得永生。

第六章(23)

基督徒已死于罪恶
6:1 那么，我们可说什么呢﹖我们要常留在罪恶中，好叫恩宠洋溢吗﹖
6:2 断乎不可!我们这些死于罪恶的人，如何还能在罪恶中生活呢﹖
6:3 难道你们不知道：我们受过洗归于基督耶稣的人，就是受洗归于他的死亡吗﹖
6:4 我们借着洗礼已归于死亡与他同葬了，为的是基督怎样借着父的光荣，从死者中复活了，我们也要怎样在新生活中度生。
6:5 如果我们借着同他相似的死亡，已与他结合，也要借着同他相似的复活与他结合，
6:6 因为我们知道，我们的旧人已与他同钉在十字架上了，使那属罪恶的自我消逝，好叫我们不再作罪恶的奴隶，
6:7 因为已死的人，便脱离了罪恶。
6:8 所以，如果我们与基督同死，我们相信也要他同生，
6:9 因为我们知道：基督既从死者中复活，就不再死；死亡不再统治他了，
6:10 因为他死，是死于罪恶，仅仅一次；他活，是活于天主。
6:11 你们也要这样看自己是死于罪恶，在基督耶稣内活于天主的人。
6:12 所以不要让罪恶在你们必死的身体上为王，致令你们顺从它的情欲，
6:13 也不要把你们的肢体交与罪恶，作不义的武器；但该将你们自己献于天主，有如从死者中复活的人，将你们的肢体献于天主，当作正义的武器：
6:14 罪恶不应再统治你们，因为你们已不再法律权下，而是在恩宠权下。

应当戒避罪恶而坚持正义
6:15 那么，我们因为不在法律权下，而在恩宠权下，就可以犯罪吗﹖绝对不可!
6:16 难道你们不知道：你们将自己献给谁当奴隶，而服从他，就成了你们所服从者的奴隶，或作罪恶的奴隶，以致死亡；或作顺命的奴隶，以得正义吗﹖
6:17 感谢天主，虽然你们曾作过罪恶的奴隶，现今你们却从心里听从那传给你们的教理规范，
6:18 脱离罪恶，获得了自由，作了正义的奴隶。
6:19 为了你们本性的软弱，我且按常情来说：你们从前怎样将你们的肢体当作奴隶，献于不洁和不法，行不法的事；如今也要怎样将你们的肢体当作奴隶，献于正义，行圣善的事。
6:20 当你们作罪恶的奴隶时，不受正义的束缚；
6:21 但那时你们得了什么效果﹖只是叫你们现在以那些事为可耻，因为其结局就是死亡；
6:22 可是现在，你们脱离了罪恶，获得了自由，作了天主的奴隶，你们所得的效果是使你们成圣，结局就是永生。
6:23 因为罪恶的薪俸是死亡，但是天主的恩赐是在我们的主基督耶稣内的永生。

第七章(25)

基督徒已脱离梅瑟法律
7:1 弟兄们!我现在是对明白法律的人说话：难道你们不知道：法律统治人，只是在人活着的时候吗﹖
7:2 就如有丈夫的女人，当丈夫还活着的时候，是受法律束缚的；如果丈夫死了，她就不再因丈夫而受法律的束缚。
7:3 所以，当丈夫活着的时候，她若依附别的男人，便称为淫妇；但如果丈夫死了，按法律她是自由的；她若依附别的男人，便不是淫妇。
7:4 所以，我的弟兄们!你们借着基督的身体已死于法律了，为使你们属于另一位，就是属于由死者中复活的那一位，为叫我们给天主结果实，
7:5 因为我们还在肉性权下的时候，那借法律而倾向于罪恶的情欲，在我们的肢体内活动，结出死亡的果实。
7:6 但是现在，我们已死于束缚我们的势力，脱离了法律，如此，我们不应再拘泥于旧的条文，而应以新的心神事奉天主。

法律与罪过的关系
7:7 那么，我们能说法律本身有罪吗﹖绝对不能!然而借着法律，我才知道罪是什么。如果不是法律说：「不可贪恋!」我就不知道什么是贪情。
7:8 罪恶遂乘机借着诫命，在我内发动各种贪情；原来若没有法律，罪恶便是死的。
7:9 从前我没有法律时，我是活人；但诫命一来，罪恶便活了起来，
7:10 我反而死了。那本来应叫我生活的诫命，反叫我死了，
7:11 因为罪恶借着诫命乘机诱惑了我，也借着诫命杀害了我。
7:12 所以法律本是圣的，诫命也是圣的，是正义和美善的。
7:13 那么，是善事使我死了吗﹖绝对不是!而是罪恶。罪恶为显示罪恶的本性，借着善事为我产生了死亡，以致罪恶借着诫命成了极端的凶恶。

犯罪的真根苗是私欲
7:14 我们知道：法律是属神的，但我是属血肉的，已被卖给罪恶作奴隶。
7:15 因为我不明白我作的是什么：我所愿意的，我偏不作；我所憎恨的，我反而去作。
7:16 我若去作我所不愿意的，这便是承认法律是善的。
7:17 实际上作那事的已不是我，而是在我内的罪恶。
7:18 我也知道，善不在我内，即不在我的肉性内，因为我有心行善，但实际上却不能行善。
7:19 因此，我所愿意的善，我不去行；而我所不愿意的恶，我却去作。
7:20 但我所不愿意的，我若去作，那么已不是我作那事，而是在我内的罪恶。
7:21 所以我发见这条规律：就是我愿意为善的时候，总有邪恶依附着我。
7:22 因为照我的内心，我是喜悦天主的法律；
7:23 可是，我发觉在我的肢体内，另有一条法律，与我理智所赞同的法律交战，并把我掳去，叫我隶属于那在我肢体内的罪恶的法律。
7:24 我这个人真不幸呀!谁能救我脱离这该死的肉身呢﹖
7:25 感谢天主，借着我们的主耶稣基督。这样看来，我这人是以理智去服从天主的法律，而以肉性去服从罪恶的法律。

第八章(39)

基督徒在圣神内得胜罪恶和肉性
8:1 今后为那些在基督耶稣内的人，已无罪可定，
8:2 因为在基督耶稣内赐与生命之神的法律，已使我获得自由，脱离了罪恶与死亡的法律。
8:3 法律因了肉性的软弱所不能行的，天主却行了：他派遣了自己的儿子，带着罪恶肉身的形状，当作赎罪祭，在这肉身上定了罪恶的罪案，
8:4 为使法律所要求的正义，成全在我们今后不随从肉性，而随从圣神生活的人身上。
8:5 因为随从肉性的人，切望肉性的事；随从圣神的人，切望圣神的事；
8:6 随肉性的切望，导入死亡；随圣神的切望，导入生命与平安。
8:7 因为随肉性的切望，是与天主为敌，决不服从，也决不能服从天主的法律；
8:8 反随从肉性的人，决不能得天主的欢心。
8:9 至于你们，你们已不属于肉性，而是属于圣神，只要天主的圣神住在你们内。谁若没有基督的圣神，谁就不属于基督。
8:10 如果基督在你们内，身体固然因罪恶而死亡，但神魂却赖正义而生活。
8:11 再者，如果那使耶稣从死者中复活者的圣神住在你们内，那么，那使基督从死者中复活的，也必要借那住在你们内的圣神，使你们有死的身体复活。

天主义子的福分
8:12 弟兄们!这样看来，我们并不欠肉性的债，以致该随从肉性生活。
8:13 如果你们随从肉性生活，必要死亡；然而，如果你们依赖圣神，去致死肉性的妄动，必能生活。
8:14 因为凡受天主圣神引导的，都是天主的子女。
8:15 其实你们所领受的圣神，并非使你们作奴隶，以致仍旧恐惧；而是使你们作义子。因此，我们呼号：「阿爸，父呀!」
8:16 圣神亲自和我们的心神一同作证：我们是天主的子女。
8:17 我们既是子女，便是承继者，是天主的承继者，是基督的同承继者；只要我们与基督一同受苦，也必要与他一同受光荣。

现在的苦楚比不上将来的荣耀
8:18 我实在以为现时的苦楚，与将来在我们身上要显示的光荣，是不能较量的。
8:19 凡受造之物都热切地等待天主子女的显扬，
8:20 因为受造之物被屈伏在败坏的状态之下，并不是出于自愿，而是出于使它屈伏的那位的决意；但受造之物仍怀有希望，
8:21 脱离败坏的控制，得享天主子女的光荣自由。
8:22 因为我们知道，直到如今，一切受造之物都一同叹息，同受产痛；
8:23 不但是万物，就是连我们这已蒙受圣神初果的，也在自己心中叹息，等待着义子期望的实现，即我们肉身的救赎。
8:24 因为我们得救，还是在于希望。所希望的若已看见，就不是希望了；那有人还希望所见的事物呢﹖
8:25 但我们若希望那未看见的，必须坚忍等待。
8:26 同时，圣神也扶助我们的软弱，因为我们不知道我们如何祈求才对，而圣神却亲自以无可言喻的叹息，代我们转求。
8:27 那洞悉心灵的天主知道圣神的意愿是什么，因为他是按照天主的旨意代圣徒转求。
8:28 而且我们也知道：天主使一切协助那些爱他的人，就是那些按他的旨意蒙召的人，获得益处，
8:29 因为他所预选的人，也预定他们与自己儿子的肖像相同，好使他在众多弟兄中作长子。
8:30 天主不但召叫了他所预定的人，而且也使他所召叫的人成义，并使成义的人分享他的光荣。

基督徒的凯歌
8:31 面对这一切，我们可说什么呢﹖若是天主偕同我们，谁能反对我们呢﹖
8:32 他既然没有怜惜自己的儿子，反而为我们众人把他交出来了，岂不也把一切与他一同赐给我们吗﹖
8:33 谁能控告天主所拣选的人呢﹖是使人成义的天主吗﹖
8:34 谁能定他们的罪﹖是那已死或更好说已复活，现今在天主右边，代我们转求的基督耶稣吗﹖
8:35 那么，谁能使我们与基督的爱隔绝﹖是困苦吗﹖是窘迫吗﹖是迫害吗﹖是饥饿吗﹖是赤贫吗﹖是危险吗﹖是刀剑吗﹖
8:36 正如经上所载：『为了你，我们整日被置于死地，人将我们视作待宰的群羊。』
8:37 然而，靠着那爱我们的主，我们在这一切事上，大获全胜，
8:38 因为我深信：无论是死亡，是生活，是天使，是掌权者，是现存的或将来的事物，是有权能者，
8:39 是崇高或深远的势力，或其他任何受造之物，都不能使我们与天主的爱相隔绝，即是与我们的主基督耶稣之内的爱相隔绝。

第九章(33)

保禄的忧苦
9:1 我在基督内说实话，并不说谎，有我的良心在圣神内与我一同作证：
9:2 我的忧愁极大，我心中不断的痛苦；
9:3 为救我的弟兄，我血统的同胞，就是被诅咒，与基督隔绝，我也甘心情愿。
9:4 他们是以色列人：义子的名份、光荣、盟约、法律、礼仪以及恩许，都是他们的；
9:5 圣神也是他们的，并且基督按血统说，也是从他们来的，他是在万有之上，世世代代应受赞美的天主!阿们。

天主的忠信常存不替
9:6 这并不是说天主的话落了空，因为不是凡从以色列生的，都是真以色列人；
9:7 也不是凡是亚巴郎的后裔，就都是他的真子女，而是『由依撒格所生的，才称为你的后裔，』
9:8 即是说：不是血统上的子女，算是天主的子女，而是借恩许所生的子女，才算为真后裔。
9:9 原来恩许是这样说的：『到明年这时候我要来，撒辣必有一个儿子。』
9:10 并且关于黎贝加也有相似的事。她从我们的先祖依撒格一人怀了孕；
9:11 当时双胎还没有出生，也没有行善或作恶；但为使天主预简的计划坚定不移，
9:12 且为显示这计划并不凭人的行为，而只凭天主的召选，遂有话给她说：『年长的要服事年幼的。』
9:13 正如经上记载：『我爱了雅各伯，而恨了厄撒乌。』

天主有召选的自由
9:14 那么，我们可说什么呢﹖难道天主不公道吗﹖绝对不是!
9:15 因为他对梅瑟说过：『我要恩待的，就恩待；我要怜悯的，就怜悯。』
9:16 这样看来，蒙召并不在乎人愿意，也不在乎人努力，而是由于天主的仁慈，
9:17 因为经上有话对法郎说：『我特兴起了你，是为在你身上彰显我的大能，并为使我的名传遍全世界。』
9:18 这样看来，他愿意恩待谁，就恩待谁；他愿意使谁心硬，就使谁心硬。
9:19 或者，你要问我说：既是这样，为什么他还要责怪人呢﹖有谁能抗拒他的意志呢﹖
9:20 人呀!你是谁，竟敢向天主抗辩﹖制造品岂能对制造者说：你为什么这样制造了我﹖
9:21 难道陶工不能随意用一团泥，把这一个作成贵重的器皿，把那一个作成卑贱的器皿吗﹖
9:22 如果天主愿意显示自己的义怒，并彰显自己的威能，曾以宽宏大量，容忍了那些惹他发怒而应受毁灭的器皿；
9:23 他如此作，是为把他那丰富的光荣，在那些他早已准备好，为进入光荣而蒙怜悯的器皿身上彰显出来，又有什么不可呢﹖
9:24 这些器皿就是我们这些不但从犹太人中，而且也从外邦人中被天主所宠召的人。
9:25 这正如天主在欧瑟亚书中所说的：『我要叫「非我人民」为「我的人民」，又叫「不蒙爱怜者」为「蒙爱怜者」；
9:26 人在那里对他们说：你们不是我的人民，在同样的地方，他们要被称为永生天主的子女。』
9:27 论到以色列，依撒意亚却呼喊说：『以色列子民的数目虽然多如海沙，唯有残存者要蒙受救恩，
9:28 因为上主在大地上，要彻底迅速完成他的判决。』
9:29 依撒意亚又预言过：『若非万军的上主给我们留下苖裔，我们早已如同索多玛，相似哈摩辣了。』

以色列的过犯
9:30 那么，我们可说什么呢﹖外邦人没有追求正义，却获得了正义，即由信仰而得的正义；
9:31 以色列人追求使人成义的法律，却没有得到这种法律，
9:32 这是为什么呢﹖是因为他们不凭信仰，只凭着行为追求。他们正碰在那块绊脚石上，
9:33 正如经上所载：『看，我在熙雍按放了一块绊脚石，一块使人绊跌的盘石；相信他的人，不至蒙羞。』

第十章(21)
10:1 弟兄们!我心里所怀的切望，向天主所恳求的，就是为使我的同胞获得救恩。
10:2 我可以为他们作证：他们对天主有热心，但不合乎真知超见，
10:3 因为他们不认识由天主而来的正义，企图建立自己的正义，而不顺从天主的正义：
10:4 因为法律的终向是基督，使凡信他的人获得正义。

正义由于信德
10:5 关于出自法律的正义，梅瑟曾写过：『遵守法律的人，必因法律而生活。』
10:6 但是，出自信仰的正义却这样说：『你心里不要说：谁能升到天上去﹖』意思是说：使基督从那里下来；
10:7 也不要说：『谁能下到深渊里去﹖』意思是说：把基督从死者中领上来。
10:8 正义到底说了什么﹖她说：『天主的话离你很近，就在你的口里，就在你的心中。』这就是指我们关于信仰的宣讲。
10:9 如果你口里承认耶稣为主，心里相信天主使他从死者中复活起来了，你便可获得救恩，
10:10 因为心里相信，可使人成义；口里承认，可使人获得救恩。
10:11 经上又说：『凡相信他的人，不至于蒙羞。』
10:12 其实，并没有犹太人与希腊人的区别，因为众人都有同一的主，他对一切呼号他的人都是富有慈惠的。
10:13 的确，『凡呼号上主名号的人，必然获救。』

犹太人拒绝福音
10:14 但是，人若不信他，又怎能呼号他呢﹖从未听到他，又怎能信他呢﹖没有宣讲者，又怎能听到呢﹖
10:15 若没有奉派遣，人又怎能去宣讲呢﹖正如所记载的：『传布福音者的脚步是多么美丽啊!』
10:16 然而并不是所有的人都服从了福音。依撒意亚曾说过：『上主，有谁相信了我们的报道呢﹖』
10:17 所以信仰是出于报道，报道是出于基督的命令。
10:18 但我要问：难道他们没有听过吗﹖一定听过了。『他们的声音传遍普世，他们的言语达于地极。』
10:19 但是我再问：难道以色列人不明白吗﹖首先梅瑟说过：『我要以那不成子民的人，激起你们的妒火；以愚昧的民族，惹起你们的怒气。』
10:20 继而依撒意亚也放胆说：『未曾寻找我的人，找到了我；对未曾访问我的人，我显现了。』

第十一章(36)

犹太人不是全体被弃
11:1 我再问：莫非天主摈弃了自己的人民吗﹖断然不是!我自己就是个以色列人，出于亚巴郎的后裔，本雅明支派。
11:2 天主并没有摈弃他所预选的人民。难道你们不知道圣经在厄里亚篇上说了什么，他怎样向天主抱怨以色列﹖
11:3 『上主呀!他们杀了你的先知，毁坏了你的祭坛，只剩下了我一个，他们还在谋害我的性命。』
11:4 然而神谕告诉了他什么﹖『我为我自己留下了七千人，他们没有向巴耳屈过膝。』
11:5 同样，现在也留下了一些残余，即天主以恩宠所选拔的人。
11:6 既是出于恩宠，就不是出于作为，不然，恩宠就不算为恩宠了。
11:7 那么还说什么呢﹖以色列全体所寻求的，没有得到，只有那些蒙选的人得到了；其余的都顽梗不化了。
11:8 正如所记载的：『天主赋予了他们沉睡的神，有眼看不见，有耳听不见，直到今日，仍是如此。』
11:9 达味也说过：『愿他们的筵席成为他们的陷阱、罗网、绊脚石和应得的报应。
11:10 愿他们的眼睛昏迷，不得看见。愿你使他们的脊背常常弯曲。』

犹太人被弃不是永久的
11:11 那么我再问：他们失足，是要他们永久跌倒吗﹖绝对不是!而是借着他们的过犯，使救恩临到外邦人，为刺激他们发愤。
11:12 如果因他们的过犯，世界得以致富，因他们的堕落，外邦人得以致富；他们全体归正，更将怎样呢﹖
11:13 我对你们外邦人说：我既然是外邦人的宗徒，我必要光荣我的职务；
11:14 这样，或许可激动我的同胞发愤，因而能拯救他们几个人。
11:15 如果因他们被遗弃，世界与天主和好了；那么，他们如果蒙收纳，岂不是死而复生吗﹖
11:16 如果所献的初熟的麦面是圣的，全面团也成为圣的；如果树根是圣的，树枝也是圣的。
11:17 假如有几条橄榄树枝被折下来，而你这枝野橄榄树枝被接上去，同沾橄榄树根的肥脂，
11:18 就不可向旧树枝自夸。如果你想自夸，就该想不是你托着树根，而是树根托着你。
11:19 或者你要说：树枝被折下来，正是为叫我接上去。
11:20 不错，他们因了不信而被折下来，你要因着信，才站得住。你决不可心高气傲，反应恐惧，
11:21 因为天主既然没有怜惜了那些原有的树枝，将来也许不怜惜你。
11:22 可见天主又慈善又严厉：天主对于跌倒了的人是严厉的，对于你却是慈善的，只要你存留在他的慈善上；不然你也必要被砍去。
11:23 至于他们，如果他们不固执于无信之中，必会再被接上去，因为天主有能力重新把他们接上去。
11:24 其实，如果你这由本生的野橄榄树上被砍下来的，逆着性被接在好橄榄树上，何况他们那些原生的树枝，岂不更容易接在自己原来的橄榄树上么﹖

犹太人终要归化
11:25 弟兄们!免得你们自作聪明，我不愿意你们不知道这项奥秘的事，就是只有一部分是执迷不悟的，直到外邦人全数进入天国为止：
11:26 那时，全以色列必也获救，正如经上所载：『拯救者必要来自熙雍，从雅各伯中消除不敬之罪；
11:27 这是我与他们所订立的盟约：那时我要赦免他们的罪恶。』
11:28 照福音来说，他们由于你们的缘故，成了天主的仇人；但照召选来说，由于他们祖先的缘故，他们仍是可爱的，
11:29 因为天主的恩赐和召选是决不会撤回的。
11:30 就如你们以前背叛了天主，如今却因了他们的背叛而蒙受了怜悯；
11:31 同样，因了你们所受的怜悯，他们如今背叛，这是为叫他们今后也蒙受怜悯，
11:32 因为天主把众人都禁锢在背叛之中，是为要怜悯众人。

赞美全知的天主
11:33 啊!，天主的富饶，上智和知识，是多么高深!他的决断是多么不可测量！他的道路是多么不可探察！
11:34 有谁曾知道上主的心意﹖或者，有谁曾当过他的顾问﹖
11:35 或者，有谁曾先施恩于他，而望他还报呢﹖
11:36 因为万物都出于他，依赖他，而归于他。愿光荣归于他至于永世!阿们!。

基督徒应有的生活

第十二章(21)

向天主的新敬礼
12:1 所以弟兄们!我以天主的仁慈请求你们，献上你们的身体当作生活、圣洁和悦乐天主的祭品：这才是你们合理的敬礼。
12:2 你们不可与此世同化，反而应以更新的心思变化自己，为使你们能辨别什么是天主的旨意，什么是善事，什么是悦乐天主的事，什么是成全的事。

基督妙身的每个肢体应尽己职
12:3 我因所赐给我的圣宠，告诉你们每一位：不可把自己估计得太高，而过了份；但应按照天主所分与各人的信德尺度，估计得适中。
12:4 就如我们在一个身体上有许多肢体，但每个肢体，都有不同的作用；
12:5 同样，我们众人在基督内，也都是一个身体，彼此之间，每个都是肢体。
12:6 按我们各人所受的圣宠，各有不同的恩赐：如果是说预言，就应与信德相符合；
12:7 如果是服务，就应用在服务上；如果是教导，就应用在教导上；
12:8 如果是劝勉，就应用在劝勉上；施与的，应该大方；监督的，应该殷勤；行慈善的，应该和颜悦色。

应以善胜恶
12:9 爱情不可是虚伪的。你们当厌恶恶事，附和善事。
12:10 论兄弟之爱，要彼此相亲相爱；论尊敬，要彼此争先。
12:11 论关怀，不可疏忽；论心神，要热切；对于主，要衷心事奉。
12:12 论望德，要喜乐；在困苦中，要忍耐；在祈祷上，要恒心；
12:13 对圣者的急需，要分担；对客人，要款待。
12:14 迫害你们的，要祝福；只可祝福，不可诅咒。
12:15 应与喜乐的一同喜乐，与哭泣的一同哭泣。
12:16 彼此要同心合意，不可心高妄想，却要俯就卑微的人。不可自作聪明。
12:17 对人不可以恶报恶，对众人要勉励行善；
12:18 如若可能，应尽力与众人和睦相处。
12:19 诸位亲爱的，你们不可为自己复仇，但应给天主的忿怒留有余地，因为经上记载：『上主说：复仇是我的事，我必报复。』
12:20 所以：『如果你的仇人饿了，你要给他饭吃；渴了，应给他水喝，因为你这样做，是将炭火堆在他头上。』
12:21 你不可为恶所胜，反应以善胜恶。

第十三章(14)

应服从官长
13:1 每人要服从上级有权柄的人，因为没有权柄不是从天主来的，所有的权柄都是由天主规定的。
13:2 所以谁反抗权柄，就是反抗天主的规定，而反抗的人就是自取处罚。
13:3 因为长官为行善的人，不是可怕的；为行恶的人，才是可怕的。你愿意不怕掌权的吗﹖你行善罢!那就可由他得到称赞，
13:4 因为他是天主的仆役，是为相帮你行善；你若作恶，你就该害怕，因为他不是无故带剑；他既是天主的仆役，就负责惩罚作恶的人；
13:5 所以必须服从，不只是为怕惩罚，而也是为了良心。
13:6 为此，你们也该完粮，因为他们是天主的差役，是专为尽这义务的。
13:7 凡人应得的，你们要付清；该给谁完粮，就完粮；该给谁纳税，就纳税；该敬畏的，就敬畏；该尊敬的，就尊敬。

法律的满全是爱德
13:8 除了彼此相爱外，你们不可再欠人什么，因为谁爱别人，就满全了法律。
13:9 其实『不可奸淫，不可杀人，不可偷盗，不可贪恋，』以及其他任何诫命，都包含在这句话里：就是『爱你的近人如你自己。』
13:10 爱不加害于人，所以爱就是法律的满全。

应时常醒寤
13:11 再者，你们该认清这个时期，现在已经是由睡梦中醒来的时辰了，因为我们的救恩，现今比我们当初信的时候更临近了。
13:12 黑夜深了，白日已近，所以我们该脱去黑暗的行为，佩戴光明的武器；
13:13 行动要端庄，好象在白天一样，不可狂宴豪饮，不可淫乱放荡，不可争斗嫉妒；
13:14 但该穿上主耶稣基督；不应只挂念肉性的事，以满足私欲。

第十四章(23)

强者弱者同属一主
14:1 对信德软弱的人，你们该容纳，不要为意见而争论。
14:2 有人以为什么都可吃，但那软弱的人只吃蔬菜。
14:3 那吃的，不要轻视不吃的；不吃的，也不要判断吃的，因为天主已接纳了他。
14:4 你是谁，你竟敢判断别人的家仆﹖他或站立，或跌倒，都由他自己的主人管；但他必站得住，因为主能够使他站得住。
14:5 有人以为这日比那日强，但也有人以为日日都一样；各人对自己的心思应坚信不移才好!
14:6 那遵守日子的，是为主而遵守；那吃的，是为主而吃，因为他感谢天主；那不吃的，也是为主而不吃，他也感谢天主。
14:7 因为我们中没有一人是为自己而生的，也没有一人是为自己而死的；
14:8 因为我们或者生，是为主而生，或者死，是为主而死；所以我们或生或死，都是属于主。
14:9 因为基督死而复生了，正是为作生者和死者的主。
14:10 你为什么判断你的弟兄﹖或者，你为什么轻视你的弟兄﹖我们众人都要站在天主的审判台前，
14:11 因为经上记载说：『我指着我自己起誓──上主的誓语：众膝都要向我跪拜，众舌都要赞颂天主。』
14:12 这样看起来，我们每人都要向天主交自己的账。

应以爱德行事
14:13 因此，我们不可再彼此判断了，反之，你们应拿定主意：总不可使弟兄失足或跌倒。
14:14 在耶稣基督内，我知道，并深信：没有什么本身是不洁的；除非有人想什么是不洁的，那东西为他才是不洁的。
14:15 如果你因着食物使你的兄弟心乱，你便不是按照爱德行事。基督为他死了，你不可因着你的食物使他丧亡，
14:16 所以你们不可使你们的优点受到诽谤。
14:17 其实天主的国并不在于吃喝，而在于义德、平安以及在圣神内的喜乐：
14:18 凡是按这原则事奉基督的，才为天主所喜悦，为众人所称许；
14:19 所以我们该追求平安的事，以及彼此建立的事，
14:20 不可为了食物的缘故，而摧毁天主的工程。一切固然都是洁净的，但若人吃了，能使人失足，这为他便是恶事了。
14:21 更好是不吃肉，不喝酒，不作什么能使你的弟兄跌倒的事。
14:22 你有信心，就在天主前为你自己保有罢!那在自己认为可行的事上，问心无愧，才是有福的。
14:23 但谁若怀着疑心吃了，便被判有罪，因为这不是出于信心做的：凡不出于信心做的，就是罪。

第十五章(33)

应效法耶稣
15:1 我们强壮者，该担待不强壮者的软弱，不可只求自己的喜悦。
15:2 我们每人都该求近人的喜悦，使他受益，得以建立，
15:3 因为连基督也没有寻求自己的喜悦，如所记载的：『辱骂你者的辱骂，都落在我身上。』
15:4 其实，凡经上所写的，都是为教训我们而写的，为叫我们因着经典上所教训的忍耐和安慰，获得希望。
15:5 愿赐忍耐和安慰的天主，赏赐你们仿效耶稣基督的榜样，彼此同心合意，
15:6 好一心一口光荣我们的主耶稣基督的天主和父。
15:7 为此，你们要为光荣天主而彼此接纳，犹如基督也接纳了你们一样。
15:8 我是要说：基督为了彰显天主的真实，成了[割损]的仆役，为实践向先祖们所赐的恩许，
15:9 而也使外邦人因天主的怜悯而去光荣天主，正如所记载的：『为此，我要在异民中称赞你，歌颂你的圣名。』
15:10 又说：『异民!你们要和他的百姓一同欢乐!』
15:11 又说：『列国万民，请赞美上主!一切民族，请歌颂他!』
15:12 依撒意亚又说：『叶瑟的根苗将要出现，要起来统治外邦人；外邦人都要寄望于他。』
15:13 愿赐望德的天主，因着你们的信心，使你们充满各种喜乐和平安，使你们因着圣神的德能，富于望德。

结　论

宗徒的计划
15:14 我的弟兄们，我本人深信你们是充满善意，满备各种知识的，并能彼此劝勉。
15:15 我给你们写信未免有些大胆，不过我只想唤起你们的回忆，因为天主赐给了我恩宠，
15:16 使我为外邦人成了耶稣基督的使臣，天主福音的司祭，好使外邦人经圣神的祝圣，成为可悦纳的祭品。
15:17 所以对于事奉天主的事，我可以在耶稣基督内夸口，
15:18 因为我不敢提及别的，只说基督借我，以言语，以行动，借着奇迹、异事的能力和天主圣神的德能，所作的使外邦人归顺的事，
15:19 以致我从耶路撒冷及其四周，直到依里黎苛，传遍了基督的福音；
15:20 并且专在没有认识基督的地方传布福音，引以为荣，免得我在别人的基础上建筑，
15:21 如经上记载的：『那些关于他没有得到传报的人，必要看见；那些没有听说过的人，必要明了。』
15:22 这就是我屡次被阻延，不能到你们那里去的缘故。
15:23 但如今在这一带再没有可传的地方了，而且多年以来，我就有到你们那里去的心愿，
15:24 所以当我往西班牙去的时候，我希望中途能见到你们，得以稍微满足我见你们的心愿，然后由你们送我上道。
15:25 不过，现在我要起身往耶路撒冷去，为供应圣徒，
15:26 因为马其顿和阿哈雅人，甘心乐意为耶路撒冷的贫苦圣徒捐了一笔款项；
15:27 说他们甘心乐意，其实他们是欠他们的债。因为外邦人既分沾了他们的神恩，也就该在物质上扶助他们。
15:28 所以我一办妥了这事，向他们交代了这项捐款以后，便要路过你们那里，往西班牙去。
15:29 我知道，我去你们那里，必要满带基督的降福而去。
15:30 弟兄们!我因我们的主耶稣基督，并因圣神的爱，请求你们，以你们为我在天主前的祈祷，与我一起奋斗，
15:31 使我脱免在犹太地不信者的手，并使我带到耶路撒冷的款项，得蒙圣徒悦纳。
15:32 这样，可使我照天主的旨意，高兴地到你们那里去，同你们一起稍微休息。
15:33 愿赐平安的天主与你们众人同在!阿们。

结　论

第十六章(27)

推荐问候及警戒
16:1 我把我们的姊妹福依贝托给你们，她是耕格勒教会的女执事，
16:2 你们要在主内以相宜于圣者的态度，接待她，如果她在什么事上需要你们的帮助，你们就帮助她，因为她帮助了许多人，也帮助过我。
16:3 请问候普黎斯加和阿桂拉，他们是我在基督耶稣内的助手；
16:4 他们为救我，置自己的颈项于度外；不但我应感谢他们，而且连外邦人的众教会也应感谢他们。
16:5 还请问候在他们家中的教会。请问候我可爱的厄派乃托，他是亚细亚归依基督的初果。
16:6 请问候玛利亚，她为你们受了许多劳苦。
16:7 请问候我的同族和我的同囚者安得洛尼科和犹尼雅，他们在使徒中是有声望的人，并且在我以先归依了基督。
16:8 请问候在主内我可爱的安仆里雅。
16:9 请问候我们在基督内的助手吴尔巴诺，和我可爱的斯塔辉。
16:10 请问候为基督受磨难的阿培肋。
16:11 请问候阿黎斯托步罗家中的人。请问候我的同族人黑落狄雍；请问候纳尔基索家中归依主的人。
16:12 请问候在主内劳苦的特黎费纳和特黎佛撒。请问候可爱的培尔息，她在主内受了许多劳苦。
16:13 请问候蒙主拣选的鲁富和他的母亲，她也是我的母亲。
16:14 请问候阿松黎托、弗肋贡、赫尔默斯、帕特洛巴、赫尔玛，和与他们在一起的弟兄们。
16:15 请问候非罗罗哥与犹里雅，乃勒乌和他的姊妹，还有敖林帕和与他们在一起的众圣徒。
16:16 你们要以圣吻彼此请安。基督的众教会都问候你们。
16:17 弟兄们，我请求你们提防那些反对你们所学习的教理，而制造纷争和绊脚石的人，你们要远离他们，
16:18 因为这些人不是服事我们的主基督，而是服事自己的肚腹，他们以甜言蜜语，迷惑那些诚实人的心灵。
16:19 你们的服从已传到各处，所以我为你们十分庆幸；但我切愿你们对善事要明智，对于恶事要纯洁无瑕。
16:20 赐平安的天主就要迅速地，把撒殚踏碎在你们的脚下。愿我们主耶稣基督的恩宠与你们同在!
16:21 我的助手弟茂德和我的同族路基约，雅松与索息帕特问候你们。
16:22 我这执笔写信的特尔爵也在主内问候你们。
16:23 我的东主，也是全教会的东主加约，也问候你们；本城的司库厄辣斯托和夸尔托兄弟也问候你们。
16:24 【但愿我们的主耶稣基督的恩宠常与你们同在!阿们。】

结语　赞颂词
16:25 愿光荣归于天主，他有能力坚固你们，使你们合乎我所传布的福音，和所宣讲的耶稣基督，并合乎所启示的奥秘──这奥秘从永远以来，就是秘而不宣的，
16:26 现今却彰显了，且按照永恒天主的命令，借着先知的经书，晓谕万民，使他们服从信德。
16:27 愿光荣赖耶稣基督归于唯一全智的天主，至于无穷之世。阿们。


格林多前书

新约·格林多前书

共16章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 |  |  |  |

引言：
格林多是希腊的一座名城，因其位于半岛的窄狭地带，有东西两港，遂成为商业及东西文化交流的重镇，同时又为罗马帝国阿哈雅省省会，总督即驻节于此（宗18:12）。格城因商业发达，人民生活骄奢，道德随之每况愈下，淫靡之风，闻名当时。格城教会是保禄第二次传教时所开创的，时在公元五一年（宗18:1-18）。他在该城传教约一年半之久，归化的人数相当多，其中虽有犹太人，但大多数是由外教而归化的。及至保禄离开了格城，从未忘怀该城教会，时常探听该教会的情况，因此便开始了信件的往还（见7:1等处），或者答覆问题，或者讨论宗教问题。由今之格前后二书，可知保禄还给该城写了另外两封信（格前5:9; 格后2:4; 7:8），可惜今已失传。
《格林多前书》是宗徒在第三次传教期中，大约于公元五六年复活节前不久，在厄弗所写的。为这封书信的动机，是因他听说格城教会内发生了一些恶表，尤其是党派的纷争。保禄因当时不能脱身前去，遂在厄弗所写了这封长信，以消除教会内部的纷争和恶表，同时也是为答覆信友向他所提出的一些问题。
本书为认识初期的教友生活，的确是最珍贵的史料，并且对教义、伦理、法律、礼仪等神学问题，也很有价值；同时本书也显示出了宗徒的心灵和他超然的性格。
本书除序言（1:1-9）和结论（16）外，大致可分为三段：
第一段（1:10-4）：痛斥分党分派的不当；
第二段（5-6）：申斥乱伦之罪，并禁止信徒在外教法庭起诉；
第三段（7-15）：答覆信友所提出的各种问题：（一）论守贞与婚姻（7）；（二）论祭肉（8-10）；（三）论集会时当有的态度（11）；（四）论善用神恩（12-14）；（五）论死者的复活（15）。

第一章(30)

致候与感谢
1:1 因天主的旨意，蒙召为耶稣基督宗徒的保禄和索斯特乃弟兄，
1:2 致书给格林多的天主教会，就是给那些在基督耶稣内受祝圣，与一切在各地呼求我们的主，亦即他们和我们的主耶稣基督之名，一同蒙召为圣的人。
1:3 愿恩宠与平安，由我们的父天主和主耶稣基督赐给你们。
1:4 我时时为你们，对天主在基督耶稣内所赐与你们的恩宠，而感谢我的天主，
1:5 因为借着他，你们在一切事上，在一切言论和知识上，都成了富有的；
1:6 并且我为基督所作的证言，在你们中是这样的坚定，
1:7 以致你们已不缺少任何恩宠，只待我们的主耶稣基督的出现；
1:8 天主必要坚固你们到底，使你们在我们的主耶稣基督的日子上，无瑕可指。
1:9 天主是忠信的，因为你们原是由他所召，为同他的圣子，我们的主耶稣基督，合而为一。

斥分党派之不当

党派使教会分裂
1:10 弟兄们，我因我们的主耶稣基督之名，求你们众人言谈一致，在你们中不要有分裂，但要同心合意，全然相合。
1:11 因为，我的弟兄们，我由黑罗厄的家人听说你们中发生了纷争。
1:12 我的意思是说，你们各自声称：我是属保禄的，我是属阿颇罗的，我是属刻法的，我是属基督的。
1:13 基督被分裂了吗﹖难道保禄为你们被钉死在十字架上吗﹖或者你们受洗是归于保禄名下吗﹖
1:14 我感谢天主，除了克黎斯颇和加约外，我没有给你们中的任何人付过洗，
1:15 免得有人说：你们受洗是归于我的名下。
1:16 我还给斯特法纳一家付过洗；此外我就不记得还给谁付过洗了。
1:17 原来基督派遣我，不是为施洗，而是为宣传福音，且不用巧妙的言辞，免得基督十字架失去效力。

十字架大显天主的德能
1:18 原来十字架的道理，为丧亡的人是愚妄，为我们得救的人，却是天主的德能，
1:19 因为经上记载：『我要摧毁智者的智慧，废除贤者的聪明。』
1:20 智者在哪里？经师在那里？这世代的诡辩者又在那里？天主岂不是使这世上的智慧变成愚妄吗﹖
1:21 因为世人没有凭自己的智慧，认识天主，天主遂以自己的智慧，决意以愚妄的道理来拯救那些相信的人。
1:22 的确，犹太人要求的是神迹，希腊人寻求的智慧，
1:23 而我们所宣讲的,却被钉在十字架上的基督：这为犹太人固然是绊脚石，为外邦人是愚妄，
1:24 但为那些蒙召的，不拘是犹太人或希腊人，基督却是天主的德能和天主的智慧：
1:25 因为天主的愚妄总比人明智，天主的懦弱也总比人坚强。
1:26 弟兄们!你们看看你们是怎样蒙召的：按肉眼来看，你们中有智慧的人并不多，有权势的人也不多，显贵的人也不多；
1:27 天主偏召选了世上愚妄的，为羞辱那有智慧的；召选了世上懦弱的，为羞辱那坚强的；
1:28 甚而天主召选了世上卑贱的和受人轻视的，以及那些一无所有的，为消灭那些有的，
1:29 为使一切有血肉的人，在天主前无所夸耀。
1:30 你们得以结合于基督耶稣内，全是由于天主，也是由于天主，基督成了我们的智慧、正义、圣化者和救赎者，正如经上所记载的：『凡要夸耀的，应因主而夸耀。』

斥分党派之不当

第二章(16)

应回忆保禄怎样宣讲了福音
2:1 弟兄们，就是我从前到你们那里时，也没有用高超的言论或智慧，给你们宣讲天主的奥义，
2:2 因为我曾决定，在你们中不知道别的，只知道耶稣基督，这被钉在十字架上的耶稣基督；
2:3 而且当我到你们那里的时候，又软弱，又恐惧，又战兢不安；
2:4 并且我的言论和我的宣讲，并不在于智慧动听的言辞，而是在于圣神和他德能的表现，
2:5 为使你们的信德不是凭人的智慧，而是凭天主的德能。

天主的智慧
2:6 我们在成全的人中，也讲智慧，不过不是今世的智慧，也不是今世将要消灭的有权势者的智慧；
2:7 我们所讲的，乃是那隐藏的，天主奥秘的智慧，这智慧是天主在万世之前，为使我们获得光荣所预定的；
2:8 今世有权势的人中没有一个认识她，因为如果他们认识了，决不至于将光荣的主钉在十字架上。
2:9 经上这样记载说：『天主为爱他的人所准备的，是眼所未见，耳所未闻，人心所未想到的。』
2:10 可是天主借着圣神将这一切启示给我们了，因为圣神洞察一切，就连天主的深奥事理他也洞悉。
2:11 除了人内里的心神外，有谁能知道那人的事呢﹖同样，除了天主圣神外，谁也不能明了天主的事。
2:12 我们所领受的，不是这世界的精神，而是出于天主的圣神，为使我们能明了天主所赐与我们的一切。
2:13 为此，我们宣讲，并不用人的智慧所教的言词，而是用圣神所教的言词，给属神的人讲论属神的事。
2:14 然而属血气的人，不能领受天主圣神的事，因为为他是愚妄；他也不能领悟，因为这些事只有藉圣神才可审断。
2:15 惟有属神的人能审断一切，但他却不为任何人所审断。
2:16 经上说：『谁知道上主的心意，去指教衪呢﹖』可是我们有基督的心意。

第三章(23)

分党分派是世俗的精神
3:1 所以，弟兄们，我从前对你们说话，还不能把你们当作属神的人，只能当作属血肉的人，当作在基督内的婴孩。
3:2 我给你们喝的是奶，并非饭食，因为那时你们还不能吃，就是如今你们还是不能，
3:3 因为你们还是属血肉的人。你们中既有嫉妒和纷争，你们岂不还是属血肉的人，按照俗人的样子行事吗﹖
3:4 这人说：「我属保禄」，那人说：「我属阿颇罗」，这样，你们岂不成了俗人吗﹖

传道员是天主的仆役
3:5 其实，阿颇罗算什么﹖保禄算什么﹖不过只是仆役，使你们获得信仰，每人照主所指派的而工作：
3:6 我栽种，阿颇罗浇灌，然而使之生长的，却是天主。
3:7 可见，栽种的不算什么，浇灌的也不算什么，只在那使之生长的天主。
3:8 所以栽种的和浇灌的原是一事，不过各人将要按自己的劳苦领受自己的赏报。
3:9 我们原是天主主助手，你们是天主的庄田，是天主的建筑物。

传道员只应受天主的裁判
3:10 按照天主所赐给我的恩宠，我好象一个精明的建筑师，奠定了根基，其他的人在上面建筑；但是各人应该注意怎样在上面建筑，
3:11 因为除已奠立了的根基，即耶稣基督外，任何人不能再奠立别的根基。
3:12 人可用金、银、宝石、木、草、禾秸，在这根基上建筑，
3:13 但各人的工程将来总必显露出来，因为主的日子要把它揭露出来；原来主的日子要在火中出现，这火要试验各人的工程怎样。
3:14 谁在那根基上所建筑的工程，若存得住，他必要获得赏报；
3:15 但谁的工程若被焚毁了，他就要受到损失，他自己固然可得救，可是仍像从火中经过的一样。

信友是天主的宫殿
3:16 你们不知道，你们是天主的宫殿，天主圣神住在你们内吗﹖
3:17 谁若毁坏天主的宫殿，天主必要毁坏他，因为天主的宫殿是圣的，这宫殿就是你们。
3:18 谁也不要自欺：你们中若有人在今世自以为是有智慧的人，该变为一个愚妄的人，为成一个有智慧的人，
3:19 因为这世界的智慧在天主前原是愚昧。经上记载说：『他以智者的计谋捕捉智者；』
3:20 又说：『上主认透智者的思念，原来都是虚幻。』
3:21 所以，谁也不可拿人来夸口，因为一切都是你们的：
3:22 无论是保禄，或是阿颇罗，或是刻法，或是世界，或是生命，或是死亡，或是现在，或是将来，一切都是你们的；
3:23 你们却是基督的，而基督是天主的。

第四章(21)

宗徒只属天主审断
4:1 这样说来，人当以为我们为基督的服务员和天主奥秘的管理人。
4:2 说到管理人，另外要求于衪的，就是要他表现忠信。
4:3 至于我，或受你们的审断，或受人间法庭的审断，为我都是极小的事，就连我自己也不审断自己，
4:4 因为我虽然自觉良心无愧，但我决不因此就自断为义人；那审断我的只是主。
4:5 所以，时候未到，你们什么也不要判断，只等主来，衪要揭发暗中的隐情，且要显露人心的计谋：那时，各人才可由天主那里获得称誉。

宗徒在世间的遭遇
4:6 弟兄们，我为了你们的缘故，把这些事贴在我自己和阿颇罗身上，好叫你们跟我们学习「不可越过所记载的，」免得有人自大，高看这个，鄙视那个。
4:7 谁使你异于别人呢﹖你有什么不是领受的呢﹖既然是领受的，为什么你还夸耀，好象不是领受的呢﹖
4:8 你们已经饱满了，已经富足了，已无需我们，自己可为王了；恨不得你们真为了王，好叫我们与你们一同为王!
4:9 我以为天主把我们作宗徒的列在最后的一等，好象被判死刑的人，因为我们成了供世界、天使和世人观赏的一场戏剧。
4:10 我们为了基督成了愚妄的人，你们在基督内却成了聪明的人；我们软弱，你们却强壮；你们受尊敬，我们受羞辱。
4:11 直到此时此刻，我们仍是忍饥受渴，衣不蔽体，受人拳打，居无定所，
4:12 并且亲手劳碌操作。被人咒骂，我们就祝福；被人迫害，我们就忍受；
4:13 被人诽谤，我们就劝戒；直到现在，我们仍被视为世上的垃圾和人间的废物。

劝格林多人效法自己
4:14 我写这些话，并不是为叫你们羞愧，而是为劝告你们，就如同劝告我所亲爱的孩子一样，
4:15 因为你们纵然在基督内有上万的教师，但为父亲的却不多，因为是我在基督耶稣内藉福音生了你们。
4:16 所以我求你们：你们要效法我!
4:17 为了这个缘故，我打发弟茂德到你们那里去，他在主内是我亲爱和忠信的孩子，他要使你们想起我在基督内怎样行事，和我到处在各教会内所教导的。

斥罪行

预告不久将亲往巡视
4:18 有些人以为我不会到你们那里去，就傲慢自大；
4:19 其实，主若愿意，我必很快就要到你们那里去；并且我所要知道的，并不是那些傲慢自大者的言辞，而是他们的能力，
4:20 因为天主的国并不在于言辞，而是在于德能。
4:21 你们愿意怎样呢﹖愿意我带着棍棒到你们那里去呢﹖还是怀着慈爱和温柔的心情到你们那里去呢﹖

斥罪行

第五章(13)

严斥格林多人的乱伦行为
5:1 我确实听说在你们中间有淫乱的事，且是这样的淫乱，连在外教人中也没有过，以至有人竟同自己父亲的妻子姘居。
5:2 你们竟还傲慢自大!你们岂不更该悲哀，把行这事的人从你们中间除去吗﹖
5:3 至于我，身体虽不在你们那里，但心神却与你们同在，我好象亲自在你们中间一样，因我们的主耶稣的名，已判决了行这样事的人；
5:4 当你们聚会时，我的心神也与你们同在，以我们的主耶稣的大能，
5:5 将这样的人交与撒殚，摧毁他的肉体，为使他的灵魂在主【耶稣】的日子上可以得救。

基督徒应有的圣洁生活
5:6 你们自夸实在不当；你们岂不知道少许的酵母，能使整个面团发酵吗﹖
5:7 你们应把旧酵母除净，好使你们成为新和的面团，正如你们原是无酵饼一样，因为我们的逾越节羔羊基督，已被祭杀作了牺牲。
5:8 所以我们过节，不可用旧酵母，也不可用奸诈和邪恶的酵母，而只可用纯洁和真诚的无酵饼。

应与公开的罪人断绝来往
5:9 我先前在信上给你们写过：不可与淫荡的人交结，
5:10 这话并不是泛指这世上所有淫荡的人，或贪婪的人，或勒索人的人，或拜偶像的人；若是这样，你们就非出离这世界不可。
5:11 其实，我写给你们的，是说：若有称为弟兄的，是淫荡的，或贪婪的，或拜偶像的，或辱骂人的，或酗酒的，或勒索人的，你们就不要同他交结；并且同这样的人，连一起吃饭也不可。
5:12 审断教外的人，关我何事﹖教内的人，岂不该由你们审断吗﹖
5:13 教外的人，自有天主审断他们。你们务要把那坏人从你们中间铲除!

第六章(20)

信友争讼应在教会内求解决
6:1 你们中间有人与另一人有了争讼，怎么竟敢在不义的人面前起诉，而不在圣者面前呢﹖
6:2 你们不知道圣者将要审判世界吗﹖如果世界要受你们审判，难道你们不配审判一些小事吗3 你们不知道我们连天使都要审判吗﹖更何况日常生活的事呢﹖
6:4 所以，若你们在日常生活上有了应审判的事，就请那些在教会内受轻视的人来裁判罢!
6:5 我说这话，是为叫你羞愧，难道你们中间竟没有一个有智慧的人，能在自己弟兄中间分辨是非，
6:6 以致弟兄与弟兄互相控告，且在无信仰的人面前控告﹖

行不义的人不得入天国
6:7 你们彼此有诉讼的事，就各方面讲，已是你们的缺点了；那么你们为什么不宁愿受点屈，为什么不宁愿吃点亏﹖
6:8 你们反而使人受屈，使人吃亏，况且这还是施于弟兄!
6:9 你们岂不知道，不义的人不得承继天主的国吗﹖你们不要自欺：无论是淫荡的、或拜偶像的、犯奸淫的、作娈童的、好男色的、
6:10 偷窃的、贪婪的、酗酒的、辱骂人的、勒索人的，都不能承继天主的国。
6:11 你们中从前也有这样的人，但是你们因着『我们的』主耶稣基督之名，并因我们天主的圣神，已经洗净了，已经祝圣了，已经成了义人。

信友的身体是基督的妙身和圣神的宫殿
6:12 「凡事我都可行，」但不全有益；「凡事我都可行，」但我却不受任何事物的管制。
6:13 「食物是为肚腹，肚腹是为食物，」但天主把这两样都要废弃；人的身体不是为淫乱，而是为主，主也是为身体。
6:14 天主既使主复活了，衪也要以自己的能力使我们复活。
6:15 你们不知道你们的身体是基督的肢体吗﹖我岂可拿基督的肢体作为娼妓的肢体﹖断乎不可!
6:16 你们岂不知道那与娼妓结合的，便是与她成为一体吗﹖因为经上说：『二人成为一体。』
6:17 但那与主给合的，便是与衪成为一神。
6:18 你们务要远避邪淫。人无论犯的是什么罪，都是在身体以外，但是，那犯邪淫的，却是冒犯自己的身体。
6:19 难道你们不知道，你们的身体是圣神的宫殿，这圣神是你们由天主而得的，住在你们内，而你们已不是属于自己的了吗﹖
6:20 你们原是用高价买来的，所以务要用你们的身体光荣天主。

答所问

第七章(40)

当怎样度婚姻生活
7:1 论到你们信上所写的事，我认为男人不亲近女人倒好。
7:2 可是，为了避免淫乱，男人当各有自己的妻子，女人当各有自己的丈夫。
7:3 丈夫对妻子该尽他应尽的义务，妻子对丈夫也是如此。
7:4 妻子对自己的身体没有主权，而是丈夫有；同样，丈夫对自己的身体也没有主权，而是妻子有。
7:5 你们切不要彼此亏负，除非两相情愿，暂时分房，为专务祈祷；但事后仍要归到一处，免得撒殚因你们不能节制，而诱惑你们。
7:6 我说这话，原是出于宽容，并不是出于命令。
7:7 我本来愿意众人都如同我一样，可是，每人都有他各自得自天主的恩宠：有人这样，有人那样。
7:8 我对那些尚未结婚的人，特别对寡妇说：如果她们能止于现状，像我一样，为她们倒好。
7:9 但若她们节制不住，就让她们婚嫁，因为与其欲火中烧，倒不如结婚为妙。
7:10 至于那些已经结婚的，我命令──其实不是我，而是主命令：妻子不可离开丈夫；
7:11 若是离开了，就应该持身不嫁，或是仍与丈夫和好；丈夫也不可离弃妻子。

信教前的婚姻在一定情形下可以解除
7:12 对其余的人，是我说，而不是主说：倘若某弟兄有不信主的妻子，妻子也同意与他同居，就不应该离弃她；
7:13 倘若某妇人有不信主的丈夫，丈夫也同意与她同居，就不应该离弃丈夫，
7:14 因为不信主的丈夫因妻子而成了圣洁的，不信主的妻子也因弟兄而成了圣洁的；不然，你们的儿女就是不洁的，其实他们却是圣洁的。
7:15 但若不信主的一方要离去，就由他离去；在这种情形之下，兄弟或姐妹不必受拘束，天主召叫了我们原是为平安。
7:16 因为妳这为妻子的，怎么知道妳能救丈夫呢﹖或者，你这为丈夫的，怎么知道你能救妻子呢﹖

信友应安于身份
7:17 此外，主怎样分给了各人，天主怎样召选了各人，各人就该怎样生活下去：这原是我在各教会内所训示的。
7:18 有人受割损后蒙召的吗﹖他就不该掩盖割损的记号；有人是未受割损蒙召的吗﹖他就不该受割损。
7:19 受割损算不得什么，不受割损也算不得什么，只该遵守天主的诫命。
7:20 各人在什么身份上蒙召，就该安于这身份。
7:21 你是作奴隶蒙召的吗﹖你不要介意，而且即使你能成为自由人，你也宁要守住你原有的身份，
7:22 因为作奴隶而在主内蒙召的，就是主所释放的人；同样，那有自由而蒙召的人，就是基督的奴隶。
7:23 你们是用高价买来的，切不要做人的奴隶。
7:24 弟兄们，各人在什么身份上蒙召，就在天主前安于这身份罢!

宗徒推荐童贞生活
7:25 论到童身的人，我没有主的命令，只就我蒙主的仁慈，作为一个忠信的人，说出我的意见：
7:26 为了现时的急难，依我看来，为人这样倒好。
7:27 你有妻子的束縳吗﹖不要寻求解脱；你没有妻子的束縳吗﹖不要寻求妻室。
7:28 但是你若娶妻，你并没有犯罪，童女若出嫁，也没有犯罪；不过这等人要遭受肉身上的痛苦，我却愿意你们免受这些痛苦。
7:29 弟兄们，我给你们说：时限是短促的，今后有妻子的，要像没有一样；
7:30 哭泣的，要像不哭泣的；欢乐的，要像不欢乐的；购买的，要像一无所得的；
7:31 享用这世界的，要像不享用的，因为这世界的局面正在逝去。
7:32 我愿你们无所挂虑：没有妻子的，所挂虑的是主的事，想怎样悦乐主；
7:33 娶了妻子的，所挂虑的是世俗的事，想怎样悦乐妻子：这样他的心就分散了。
7:34 没有丈夫的妇女和童女，所挂虑的是主的事，一心使身心圣洁；至于已出嫁的，所挂虑的是世俗的事，想怎样悦乐丈夫。
7:35 我说这话，是为你们的益处，并不是要设下圈套陷害你们，而只是为叫你们更齐全，得以不断地专心事主。
7:36 若有人以为对自己的童女待的不合宜，怕她过了韶华年龄，而事又在必行，他就可以随意办理，让她们成亲，不算犯罪。
7:37 但是谁若心意坚定，没有不得已的事，而又能随自己的意愿处置，这样心里决定了要保存自己的童女，的确做的好；
7:38 所以，谁若叫自己的童女出嫁，作得好；谁若不叫她出嫁，作得更好。

寡妇的问题
7:39 丈夫活着的时候，妻子是被束縳的；但如果丈夫死了，她便自由了，可以随意嫁人，只要是在主内的人。
7:40 可是，按我的意见，如果她仍能这样守下去，她更为有福：我想我也有天主的圣神。

第八章(27)

爱德比知识更有价值
8:1 至论祭邪神的肉，我们知道「我们都有知识。」但知识只会使人傲慢自大，爱德才能立人。
8:2 若有人自以为知道什么，这是他还不知道他该怎样知道。
8:3 然而，谁若爱天主，这人才为天主所认识。

祭肉本无好坏之别
8:4 至论吃祭邪神的肉，我们知道：世上并没有什么邪神；也知道：除了一个天主外，没有什么神。
8:5 因为虽然有称为神的，或在天上，或在地下，就如那许多「神」和许多「主」，
8:6 可是为我们只有一个天主，就是圣父，万物都出于他，而我们也归于他；也只有一个主，就是耶稣基督，万物借他而有，我们也借他而有。

应顾及软弱的弟兄
8:7 不过这种知识不是人人都有的；有些人直到如今因拜惯了邪神，以为所吃的是祭邪神的肉，因为他们的良心软弱，就受了玷污。
8:8 其实，食物不能使我们取悦于天主：我们不吃也无损，吃也无益。
8:9 但你们要慬慎，免得你们这自由的抉择，成了软弱人的绊脚石。
8:10 因为，如果有人看见你这有知识的，在邪神庙里坐席，他的良心若是软弱，岂不受到鼓励而去吃祭邪神的肉吗﹖
8:11 那么，这软弱的人，基督为他而死的弟兄，也就因了你的知识而丧亡!
8:12 你们这样得罪了弟兄们，伤了他们软弱的良心，就是得罪基督。
8:13 为此，倘若食物使我的弟兄跌倒，我就永远不吃肉，免得叫我的弟兄跌倒。

第九章

保禄证明自己享有宗徒的权利
9:1 我不是自由的吗﹖我不是宗徒吗﹖我不是见过我们的主耶稣吗﹖你们不是我在主内所建的工程吗﹖
9:2 纵然我为别人不是宗徒，为你们我总是，因为你们在主内正是我任宗徒职分的印证。
9:3 这也就是我对那些质问我的人的答辨。
9:4 难道我们没有取得饮食的权利吗﹖
9:5 难道我们没有权利携带一位为姐妹的妇人，如其它的宗徒及主的弟兄并刻法一样吗﹖
9:6 或者，惟有我和巴尔纳伯没有不劳作的权利吗﹖
9:7 谁当兵而自备粮饷呢﹖谁种植葡萄园而不吃它的出产呢﹖或者，谁牧放羊群而不吃羊群的奶呢﹖
9:8 我说这话，难道是按人之常情﹖法律不是也这样说吗﹖
9:9 原来梅瑟法律上记载说：『牛在打埸的时候，不可笼住它的嘴。』难道天主所关心的是牛吗﹖
9:10 岂不是完全为我们说的吗﹖的确是为我们记载的，因为犁地的当怀着希望去犁，打场的也当怀着有份的希望去打场。
9:11 若是我们给你们散播神圣的恩惠，而收割你们那属物质的东西，还算什么大事﹖
9:12 如果别人在你们身上尚且分享权利，我们岂不更该吗﹖可是我们没有用过这权利，反倒忍受了一切，免得基督的福音受到妨碍。
9:13 你们岂不知道为圣事服务的，就靠圣殿生活；供职于祭坛的，就分享祭坛上的物品吗﹖
9:14 主也这样规定了，传福音的人，应靠福音而生活。

放弃权利为传福音
9:15 可是，这些权利我一样也没有用过；我写这话，并非要人这样对待我，因为我宁愿死，也不愿让人使我这夸耀落了空。
9:16 我若传福音，原没有什么可夸耀的，因为这是我不得已的事；我若不传福音，我就有祸了。
9:17 假使我自愿作这事，便有报酬；若不自愿，可是责任已委托给我。
9:18 这样看来，我的报酬是什么呢﹖就是传布福音时白白地去传，不享用我在传福音上所有的权利。
9:19 我原是自由的，不属于任何人；但我却使自己成了众人的奴仆，为赢得更多的人。
9:20 对犹太人，我就成为犹太人，为赢得犹太人；对于在法律下的人，我虽不在法律下，仍成为在法律下的人，为赢得那在法律下的人；
9:21 对那些法律以外的人，我就成为法律以外的人，为赢得那些法律以外的人；其实，我并不在天主的法律以外，而是在基督的法律之下。
9:22 对软弱的人，我就成为软弱的，为赢得那软弱的人；对一切人，我就成为一切，为的是总要救些人。
9:23 我所行的一切，都是为了福音，为能与人共沾福音的恩许。

克己苦身为使自己得救
9:24 你们岂不知道在运动埸上赛跑的，固然都跑，但只有一个得奖赏吗﹖你们也应该这样跑，好能得到奖赏。
9:25 凡比武竞赛的，在一切事上都有节制；他们只是为得到可朽坏的花冠，而我们却是为得到不朽坏的花冠。
9:26 所以我总是这样跑，不是如同无定向的；我这样打拳，不是如同打空气的；
9:27 我痛击我身，使它为奴，免得我给别人报捷，自己反而落选。

第十章(33)

以色列人的历史可资鉴戒
10:1 弟兄们，我愿意提醒你们，我们的祖先都曾在云柱下，都从海中走过，
10:2 都曾在云中和海中受了洗而归于梅瑟，
10:3 都吃过同样的神粮，
10:4 都饮过同样的神饮；原来他们所饮的，是来自伴随他们的神盘石：那盘石是基督。
10:5 可是，他们中多数不是天主所喜悦的，因而倒毙在旷野里了。
10:6 这些事都是我们的鉴戒，为叫我们不贪恋恶事，就如他们贪恋过一样。
10:7 你们也不可崇拜邪神，就如他们中有些人敬拜过一样，如同经上记载说：『百姓坐下吃喝，起来玩乐。』
10:8 我们也不可淫乱，就如他们中有些人淫乱过，一天内就倒毙了二万三千人。
10:9 我们也不可试探主，就如他们中有些人试探过，为蛇所歼灭。
10:10 你们也不可抱怨，就如他们中有些人抱怨过，为毁灭者所消灭。
10:11 发生在他们身上的这一切事，都是为给人作鉴戒，并记录了下来，为劝戒我们这些生活在世末的人。
10:12 所以，凡自以为站得稳的，务要小心，免得跌倒。
10:13 你们所受的试探，无非是普通人所能受的试探，天主是忠信的，他决不许你们受那超过你们能力的试探；天主如加给人试探，也必开一条出路，叫你们能够承担。

凡结合于主的不得再参与教外的祭献
10:14 为此，我亲爱的诸位，你们要逃避崇拜邪神的事。
10:15 我想我是对明白人说话；你们自己审断我所说的罢!
10:16 我们所祝福的那祝福之杯，岂不是共结合于基督的血吗﹖我们所擘开的饼，岂不是共结合于基督的身体吗﹖
10:17 因为饼只是一个，我们虽多，只是一个身体，因为我们众人都共享这一个饼。
10:18 你们且看按血统做以色列的，那些吃祭物的，不是与祭坛有分子的人吗﹖
10:19 那么，我说什么呢﹖是说祭邪神的肉算得什么吗﹖或是说邪神算得什么吗﹖
10:20 不是，我说的是：外教人所祭祀的，是祭祀邪魔，而不是祭祀真神。我不愿意你们与邪魔有分子。
10:21 你们不能喝主的杯，又喝邪魔的杯；你们不能共享主的筵席，又共享邪魔的筵席。
10:22 难道我们要惹主发怒吗﹖莫非我们比他还强吗﹖

吃祭肉的规则
10:23 「凡事都可行，」但不全有益；「凡事都可行，」但不全助人建树。
10:24 人不要只求自己的利益，也该求别人的利益。
10:25 凡在肉市上买来的，为了良心的缘故，不必查问什么，你们只管吃罢!
10:26 『因为大地和其中的万物，属于上主。』
10:27 若有一个无信仰的人宴请你们，你们也愿意去，凡给你们摆上的，为了良心的缘故，不必查问什么，你们只管吃罢!
10:28 但若有人向你们说：「这是祭过神的肉，」为了那指点的人，和为了良心的原故，你们就不可吃。
10:29 我说的良心不是自己的，而是他人的良心。那么，我的自由为什么要受他人良心的束缚呢﹖
10:30 我若以谢恩之心参加，为什么我要因谢恩之物而受人责骂呢﹖
10:31 所以，你们或吃或喝，或无论作什么，一切都要为光荣天主而作。
10:32 你们不可成为犹太人，或希腊人，或天主教会跌倒的原因，
10:33 但要如我一样，在一切事上使众人喜欢，不求我自己的利益，只求大众的利益，为使他们得救。

第十一章(34)
11:1 你们该效法我，如我效法了基督一样。

妇女集会时当蒙首帕
11:2 我称赞你们在一切事上记念我，并照我所传授给你们的，持守那些传授。
11:3 但我愿意你们知道：男人的头是基督，而女人的头是男人，基督的头却是天主。
11:4 凡男人祈祷或说先知话，若蒙着头，就是羞辱自己的头；
11:5 但凡女人祈祷或说先知话，若不蒙头，就是羞辱自己的头，因为她跟那剃了头发的完全一样。
11:6 女人若不蒙头，就让她剪发罢!但若剪发或剃头为女人算是耻辱，她就该蒙头!
11:7 男人当然不该蒙头，因为他是天主的肖像和光荣，而女人却是男人的光荣：
11:8 原来不是男人出于女人，而是女人出于男人；
11:9 而且男人不是为女人造的，女人乃是为男人造的。
11:10 为此，女人为了天使的缘故，在头上应该有属于权下的表记，
11:11 然而在主内，女不可无男，男也不可无女，
11:12 因为就如女人是出于男人，同样男人也是藉女人而生；但一切都出于天主。
11:13 你们自己评断罢!女人不蒙头向天主祈祷相宜吗﹖
11:14 不是本性也教训你们：男人若蓄发，为他就是羞辱，
11:15 但是女人若蓄发，为她倒是光荣吗﹖因为头发是给她当作首帕的。
11:16 若有人想强辩，那么他该知道：我们没有这样的风俗，天主的各教会也没有。

谴责举行主宴之不恭
11:17 我要嘱咐你们，并不称赞你们，因为你们聚会不是为得益，而是为受害。
11:18 首先，我听说你们聚会时，你们中间有分裂的事，我也有几分相信，
11:19 因为在你们中间原免不了分党分派的事，好叫那些经得起考验的人，在你们中显出来。
11:20 你们聚集在一处，并不是为吃主的晚餐，
11:21 因为你们吃的时候，各人先吃自己的晚餐，甚至有的饥饿，有的却醉饱。
11:22 难道你们没有家可以吃喝吗﹖或是你们想轻视天主的教会，叫那些没有的人羞惭吗﹖我可给你们说什么﹖要我称赞你们吗﹖在这事上，我决不称赞。

主的晚餐是记念主的死
11:23 这是我从主所领受的，我也传授给你们了：主耶稣在他被交付的那一夜，拿起饼来；
11:24 祝谢了，擘开说：「这是我的身体，为你们而舍的，你们应这样行，为记念我。」
11:25 晚餐后，又同样拿起杯来说：「这杯是用我的血所立的新约，你们每次喝，应这样行，为记念我。」
11:26 的确，直到主再来，你们每次吃这饼，喝这杯，你们就是宣告主的死亡。

冒行圣体晚餐必遭天主降罚
11:27 为此，无论谁，若不相称地吃主的饼，或喝主的杯，就是干犯主体和主血的罪人。
11:28 所以人应省察自己，然后才可以吃这饼，喝这杯。
11:29 因为那吃喝的人，若不分辨主的身体，就是吃喝自己的罪案。
11:30 为此，在你们中有许多有病和软弱的人，死的也不少。
11:31 但是，若我们先省察自己，我们就不至于受罚了。
11:32 我们即使受罚，只是受主的惩诫，免得我们和这世界一同被定罪。
11:33 所以，我的弟兄们，当你们聚集吃晚餐时，要彼此等待。
11:34 谁若饿了，在家里先吃，免得你们聚集自遭判决。其余的事，等我来了再安排。

第十二章(31)

神恩的来源与作用
12:1 弟兄们，至论神恩的事，我切愿你们明了。
12:2 你们记得：当你们还是外教人的时候，好象着了迷，常被勾引到那些不会出声的偶像前。
12:3 为此，我告诉你们，没有一个受天主圣神感动的会说：「耶稣是可诅咒的；」除非受圣神感动，也没有一个能说：「耶稣是主」的。
12:4 神恩虽有区别，却是同一的圣神所赐；
12:5 职份虽有区别，却是同一的主所赐；
12:6 功效虽有区别，却是同一的天主，在一切人身上行一切事。
12:7 圣神显示在每人身上虽不同，但全是为人的好处。
12:8 这人从圣神蒙受了智慧的言语，另一人却由同一圣神蒙受了知识的言语；
12:9 有人在同一圣神内蒙受了信心，另有人在同一圣神内却蒙受了治病的奇恩；
12:10 有的能行奇迹，有的能说先知话，有的能辨别神恩，有的能说各种语言，有的能解释语言，
12:11 可是，这一切都是这唯一而同一的圣神所行的，随他的心愿，个别分配与人。

教会犹如一身
12:12 就如身体只是一个，却有许多肢体；身体所有的肢体虽多，仍是一个身体：基督也是这样。
 12:13 因为我们众人，不论是犹太人，或是希腊人，或是为奴的，或是自主的，都因一个圣神受了洗，成为一个身体，又都为一个圣神所滋润。
12:14 原来身体不只有一个肢体，而是有许多。
12:15 如果脚说：「我既然不是手，便不属于身体；」它并不因此就不属于身体。
12:16 如果耳说：「我既然不是眼，便不属于身体；」它并不因此不属于身体。
12:17 若全身是眼，哪里有听觉﹖若全身是听觉，哪里有嗅觉﹖
12:18 但如今天主却按自己的意思，把肢体个个都安排在身体上了。
12:19 假使全都是一个肢体，哪里还算身体呢﹖
12:20 但如今肢体虽多，身体却是一个。
12:21 眼不能对手说：「我不需要你；」同样，头也不能对脚说：「我不需要你们。」
12:22 不但如此，而且那些似乎是身体上比较软弱的肢体，却更为重要，
12:23 并且那些我们以为是身体上比较欠尊贵的肢体，我们就越发加上尊贵的装饰，我们不端雅的肢体，就越发显得端雅。
12:24 至于我们端雅的肢体，就无需装饰了。天主这样配置了身体，对那缺欠的，赐以加倍的尊贵，
12:25 免得在身体内发生分裂，反使各肢体彼此互相关照。
12:26 若是一个肢体受苦，所有的肢体都一同受苦，若是一个肢体蒙受尊荣，所有的肢体都一同欢乐。

神恩各有其作用
12:27 你们便是基督的身体，各自都是肢体。
12:28 天主在教会内所设立的：第一是宗徒，第二是先知，第三是教师，其次是行异能的，再次是有治病奇恩的、救助人的、治理人的、说各种语言的。
12:29 众人岂能都作宗徒？岂能都做先知？岂能都做教师？岂能都行异能？
12:30 岂能都有治病的奇恩？岂能都说各种语言？岂能都解释语言？
12:31 你们该热切追求那更大的恩赐。我现在把一条更高超的道路指给你们。

第十三章(13)

爱超越一切
13:1 我若能说人间的语言，和能说天使的语言；但我若没有爱，我就成了个发声的锣，或发响的钹。
13:2 我若有先知之恩，又明白一切奥秘和各种知识；我若有全备的信心，甚至能移山，但我若没有爱，我什么也不算。
13:3 我若把我所有的财产全施舍了，我若舍身投火被焚；但我若没有爱，为我毫无益处。

爱是诸德的灵魂
13:4 爱是含忍的，爱是慈祥的，爱不嫉妒，不夸张，不自大，
13:5 不作无礼的事，不求己益，不动怒，不图谋恶事，
13:6 不以不义为乐，却与真理同乐：
13:7 凡事包容，凡事相信，凡事盼望，凡事忍耐。

爱永存不朽
13:8 爱永存不朽，而先知之恩，终必消失；语言之恩，终必停止；知识之恩，终必消逝。
13:9 因为我们现在所知道的，只是局部的；我们作先知所讲的，也只是局部的；
13:10 及至那圆满的一来到，局部的，就必要消逝。
13:11 当我是孩子的时候，说话像孩子，看事像孩子，思想像孩子；几时我一成了人，就把孩子的事丢弃了。
13:12 我们现在是借着镜子观看，模糊不清，到那时，就要面对面的观看了。我现在所认识的，只是局部的，那时我就要全认清了，如同我全被认清一样。
13:13 现今存在的，有信、望、爱这三样，但其中最大的是爱。

第十四章(40)

先知与语言二神恩的比较
14:1 你们要追求爱，但也要渴慕神恩，尤其是要渴慕做先知之恩。
14:2 原来那说语言的，不是对人，而是对天主说话，因为没有人听得慬，他是由于神魂讲论奥秘的事；
14:3 但那做先知的，却是向人说建树、劝慰和鼓励的话。
14:4 那说语言的，是建立自己；那讲先知话的，却是建立教会。
14:5 我愿意你们都有说语言之恩，但我更愿意你们都做先知，因为讲先知话的比说语言的更大，除非他也解释，使教会获得建立。
14:6 弟兄们！假使我来到你们那里，只说语言，若不以启示，或以知识，或以先知话，或以训诲向你们讲论，我为你们有什么益处﹖
14:7 就连那些无灵而发声之物，箫也罢，琴也罢，若分不清声调，怎能知道所吹所弹的是什么呢﹖
14:8 若号筒吹的音调不准确，谁还准备作战呢﹖
14:9 同样，你们若不用舌头说出明晰的话，人怎能明白你说的是什么﹖那么，你们就是向空气说话。
14:10 谁也知道世界上有很多语言，但没有一种是没有意义的。
14:11 假使我不明白那语言的意义，那说话的人必以我为蛮夷，我也以那说话的人为蛮夷。
14:12 你们也当这样：你们既然渴慕神恩，就当祈求多得建立教会的恩赐。

语言之恩不如先知之恩
14:13 为此，那说语言的应当祈求解释之恩，
14:14 因为我若以语言之恩祈祷，是我的神魂祈祷，我的理智却得不到效果。
14:15 那么怎样才行呢﹖我要以神魂祈祷，也要以理智祈祷，我要以神魂歌咏，也要以理智歌咏；
14:16 不然，假使你以神魂赞颂，那在埸不通语言的人，既不明白你说什么，对你的祝谢词，怎能答应「阿们」呢﹖
14:17 你固然祝谢的很好，可是不能建立别人。
14:18 我感谢天主，我说语言胜过你们众人；
14:19 可是在集会中，我宁愿以我的理智说五句训诲人的话，而不愿以语言之恩说一万句话。
14:20 弟兄们！你们在见识上不应做孩子，但应在邪恶上做婴孩，在见识上应做成年人。
14:21 法律上记载：『上主说：我要借说外方话的人和外方人的嘴唇向这百姓说话，虽然这样，他们还是不听从我。』
14:22 这样看来，语言之恩不是为信的人作证据，而是为不信的人；但先知之恩不是为不信的人，而是为信的人。
14:23 所以全教会共同聚在一起时，假使众人都说起语言来，如有不通的人，或有不信的人进来，岂不要说：你们疯了吗﹖
14:24 但是，如果众人都说先知话，既便有不信的人或不通的人进来，他必被众人说服，也必被众人所审察，
14:25 他心内的隐秘事也必会显露出来：这样他就必俯首至地朝拜天主，声称天主实在是在你们中间。

善用神恩当守秩序
14:26 弟兄们！那么怎样做呢﹖当你们聚会的时候，每人不论有什么神恩，或有歌咏，或有训诲，或有启示，或有语言，或有解释之恩：一切都应为建立而行。
14:27 倘若有说语言的，只可两个人，或至多三个人，且要轮流讲话，也要有一个人解释；
14:28 如没有解释的人，在集会中就该缄默，只可对自己和对天主说话。
14:29 至于先知，可以两个人或三个人说话，其余的人要审辨。
14:30 若在坐的有一位得了启示，那先说话的，就不应该再发言，
14:31 因为你们都可以一个一个的说先知话，为使众人学习，为使众人受到鼓励。
14:32 并且先知的神魂是由先知自己作主，
14:33 因为天主不是混乱的天主，而是平安的天主。

公共集会中女人应缄默
        犹如在圣徒的众教会内,
14:34 妇女在集会中应当缄默；她们不准发言，只该服从，正如法律所说的。
14:35 她们若愿意学什么，可以在家里问自己的丈夫；因为在集会中发言，为女人不是体面事。

再劝信友应守秩序
14:36 莫非天主的道理是从你们来的吗﹖或是惟独临到了你们身上吗﹖
14:37 若有人自以为是先知，或受神感的人，就该承认我给你们所写的，是主的诫命。
14:38 谁若不承认，也不要承认他。
14:39 所以，我的弟兄们，你们应当渴慕说先知话，可是也不要禁止人说语言。
14:40 一切都该照规矩按次序而行。

第十五章(58)

基督复活是信仰的根基
15:1 弟兄们！我愿意你们认清，我们先前给你们传报的福音，这福音你们已接受了，且在其上站稳了，
15:2 假使你们照我给你们所传报的话持守了福音，就必因这福音得救，否则，你们就白白地信了。
15:3 我当日把我所领受而又传给你们的，其中首要的是：基督照经上记载的，为我们的罪死了，
15:4 被埋葬了，且照经上记载的，第三天复活了，
15:5 并且显现给刻法，以后显现给那十二位；
15:6 此后，又一同显现给五百多弟兄，其中多半到现在还活着，有些已经死了。
15:7 随后，显现给雅各伯，以后，显现给众宗徒；
15:8 最后，也显现了给我这个像流产儿的人。
15:9 我原是宗徒中最小的一个，不配称为宗徒，因为我迫害过天主的教会。
15:10 然而，因天主的恩宠，我成为今日的我；天主赐给我的恩宠没有落空，我比他们众人更劳碌；其实不是我，而是天主的恩宠偕同我。
15:11 总之，不拘是我，或是他们，我们都这样传了，你们也都这样信了。

基督复活与信友的关系
15:12 我们既然传报了基督已由死者中复活了，怎么你们中还有人说：死人复活是没有的事呢﹖
15:13 假如死人复活是没有的事，基督也就没有复活；
15:14 假如基督没有复活，那么，我们的宣讲便是空的，你们的信仰也是空的。
15:15 此外，如果死人真不复活，我们还被视为天主的假证人，因为我们相反天主作证，说天主使基督复活了，其实并没有使衪复活，
15:16 因为如果死人不复活，基督也就没有复活；
15:17 如果基督没有复活，你们的信仰便是假的，你们还是在罪恶中。
15:18 那么，那些在基督内死了的人，就丧亡了。
15:19 如果我们在今生只寄望于基督，我们就是众人中最可怜的了。
15:20 但是，基督从死者中实在复活了，做了死者的初果。
15:21 因为死亡既因一人而来，死者的复活也因一人而来；
15:22 就如在亚当内，众人都死了，照样在基督内，众人都要复活；
15:23 不过各人要依照自己的次第：首先是为初果的基督，然后是在基督再来时属于基督的人，
15:24 再后才是结局；那时，基督将消灭一切率领者、一切掌权者和大能者，把自己的王权交于天主父。
15:25 因为基督必须为王，直到把一切仇敌屈伏在他的脚下。
15:26 最后被毁灭的仇敌便是死亡；
15:27 因为天主使万物都屈伏在他的脚下。既然说万物都已屈伏了，显然那使万物屈伏于他的不在其内。
15:28 万物都屈伏于他以后，子自己也要屈伏于那使万物屈伏于自己的父，好叫天主成为万物之中的万有。

否认复活的后果
15:29 不然，那些代死人受洗的是作什么呢﹖如果死人总不复活，为什么还代他们受洗呢﹖
15:30 我们又为什么时时冒险呢﹖
15:31 弟兄们，我指着我在我们的主基督耶稣内，对你们所有的荣耀，起誓说：我是天天冒死的。
15:32 我若只凭人的动机，当日在厄弗所与野兽搏斗，为我有什么益处﹖如果死人不复活，「我们吃喝罢，明天就要死了。」
15:33 你们不可为人所误：「交结恶友必败坏善行。」你们当彻底醒寤，别再犯罪了。
15:34 你们中有些人实在不认识天主了：我说这话是为叫你们羞愧。

复活后的身体
15:35 可是有人要说：死人将怎样复活呢﹖他们将带着什么样的身体回来呢﹖
15:36 糊涂人哪!你所播的种子，若不先死了，决不得生出来；
15:37 并且你所播种的，并不是那将要生出的形体，而是一颗赤裸的籽粒，譬如一颗麦粒，或者别的种粒；
15:38 但天主随自己的心意给它一个形体，使每个种子各有各的本体。
15:39 不是所有的肉体都是同样的肉体：人体是一样，兽体又是一样，鸟体另是一样，鱼体却又另是一样。
15:40 还有天上的物体和地上的物体：天上物体的华丽是一样，地上物体的华丽又是一样；
15:41 太阳的光辉是一样，月亮的光辉又是一样，星辰的光辉另是一样；而且星辰与星辰的光辉又有分别。
15:42 死人的复活也是这样：播种的是可朽坏的，复活起来的是不可朽坏的；
15:43 播种的是可羞辱的，复活起来的是光荣的；播种的是软弱的，复活起来的是强健的；
15:44 播种的是属生灵身体，复活起来的是属神的身体；既有属生灵的身体，也就有属神的身体。
15:45 经上也这样记载说：『第一个人亚当成了生灵，』最后的亚当成了使人生活的神。
15:46 但属神的不是在先，而是属生灵的，然后才是属神的。
15:47 第一个人出于地，属于土，第二个人出于天。
15:48 那属于土的怎样，凡属于土的也怎样；那属天上的怎样，凡属天上的也怎样。
15:49 我们怎样带了那属于土的肖像，也要怎样带那属于天上的肖像。

基督战胜了死亡
15:50 弟兄们，我告诉你们：肉和血不能承受天主的国，可朽坏的也不能承受不可朽坏的。
15:51 看，我告诉你们一件奥秘的事：我们众人不全死亡，但我们众人却全要改变，
15:52 这是在顷刻眨眼之间，在末次吹号筒时发生的。的确，号筒一响，死人必要复活，成为不朽的，我们也必要改变，
15:53 因为这可朽坏的，必须穿上不可朽坏的；这可死的，必须穿上不可死的。
15:54 几时这可朽坏的，穿上了不可朽坏的；这可死的，穿上了不可死的，那时就要应验经上所记载的这句话：『在胜利中，死亡被吞灭了。』
15:55 『死亡!你的胜利在哪里﹖死亡!你的刺在哪里﹖』
15:56 死亡的刺就是罪过，罪过的权势就是法律。
15:57 感谢天主赐给了我们因我们的主耶稣基督所获得的胜利。
15:58 所以，我亲爱的弟兄，你们要坚定不移，在主的工程上该时常发愤勉力，因为你们知道，你们的勤劳在主内决不会落空。

结　论

第十六章(24)

应捐助耶路撒冷教会
16:1 关于为圣徒捐款的事，我怎样给迦拉达各教会规定了，你们也该照样做。
16:2 每周的第一日，你们每人要照自己的能力积蓄一点，各自存放着，免得我来到时才现凑。
16:3 几时我一来到，就派你们所认可的人，带着信，把你们的恩赐送到耶路撒冷去；
16:4 若是值得我也去，他们就同我一起去。

通知行期
16:5 我巡行了马其顿以后，就往你们那里去，因为我只愿巡行马其顿；
16:6 但在你们那里，可能我要住下，甚至过冬，以后我无论往那里去，你们可以给我送行，
16:7 因为这次我不愿只路过时见见你们；主若准许，我就希望在你们那里多住一些时候；
16:8 但我仍要在厄弗所逗留到五旬节，
16:9 因为有成效的大门已给我敞开了，但也有许多敌对的人。

托付与劝告
16:10 若是弟茂德到了，你们要留意，叫他在你们那里无恐无惧，因为他是办理主的工作，如同我一样，
16:11 所以谁也不可轻视他。以后，你们当送他平安起程，回到我这里，因为我与弟兄们等候着他。
16:12 关于阿颇罗弟兄，我多次恳求他，要他同弟兄们一起到你们那里去，但他决没有意思如今去；一有好机会，他一定会去。
16:13 你们应该儆醒，应屹立在信德上，应有丈夫气概，应刚强有力。
16:14 你们的一切事，都应以爱而行。
16:15 弟兄们，我还要劝告你们：你们知道斯特法纳一家原是阿哈雅的初果，且自愿委身服事圣徒；
16:16 对这样的人，和一切合作劳苦的人，你们应表示服从。
16:17 斯特法纳和福突纳托及阿哈依科来了，我很喜欢，因为他们填补了你们的空缺；
16:18 他们使我和你们的心神都感到了快慰。对他们这样的人，你们应知敬重。

问候与祝福
16:19 亚细亚各教会问候你们；阿桂拉和普黎史拉以及他们家内的教会，在主内多多问候你们。
16:20 所有的弟兄都问候你们；你们也该以圣吻彼此问候。
16:21 我保禄亲笔问候。
16:22 若有人不爱主，该受诅咒！吾主，来罢！
16:23 愿主耶稣的恩宠与你们同在！
16:24 愿我的爱在基督耶稣内与你们众人同在!


格林多后书

新约·格林多后书

共13章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 |  |  |  |  |  |  |

引言：

格林多是希腊的一座名城，因其位于半岛的窄狭地带，有东西两港，遂成为商业及东西文化交流的重镇，同时又为罗马帝国阿哈雅省省会，总督即驻节于此（宗18:12）。格城因商业发达，人民生活骄奢，道德随之每况愈下，淫靡之风，闻名当时。格城教会是保禄第二次传教时所开创的，时在公元五一年（宗18:1-18）。他在该城传教约一年半之久，归化的人数相当多，其中虽有犹太人，但大多数是由外教而归化的。及至保禄离开了格城，从未忘怀该城教会，时常探听该教会的情况，因此便开始了信件的往还（见7:1等处），或者答覆问题，或者讨论宗教问题。由今之格前后二书，可知保禄还给该城写了另外两封信（格前5:9; 格后2:4; 7:8），可惜今已失传。

《格林多后书》是宗徒于公元五七年夏在马其顿写的。写这信的动机，是因他那年夏天离开厄弗所，经特洛阿而到马其顿时，在那里遇见了他派往格林多的使者弟铎，听了他的一切报告之后，便给格林多教会写了这信：一方面是为夸赞他们能从善如流，痛改前非；另一方面是为驳斥犹太主义保守派对他的诽谤，以卫护自己的宗徒职权。
本书较前书更显示出了宗徒的内心与性格，和他慈父般的心肠，以及他的忧苦、焦虑和他所获得的特殊神恩。
本书除序言（1:1-11）和结论（13:11-13）外，可分为三段：
第一段（1:12-7）：为自己与自己行事的态度作辩护；
第二段（8; 9）：催促信友尽速完成为耶京教会捐款的事宜；
第三段（10-13）：针对敌人为自己的宗徒职权作辩护。

第一章(24)

致候辞
1:1 因天主的旨意，做基督耶稣宗徒的保禄和弟茂德兄弟，致书于格林多的天主教会和全阿哈雅的众位圣徒：
1:2 愿恩宠与平安由我们的父天主，和主耶稣基督赐给你们!

颂谢辞
1:3 愿我们的主耶稣基督的天主和父，仁慈的父和施与各种安慰的天主受赞扬，
1:4 是他在我们的各种磨难中，常安慰我们，为使我们能以自己由天主所亲受的安慰，去安慰那些在各种困难中的人。
1:5 因为基督所受的苦难，加于我们身上的越多，我们借着基督，所得的安慰也越多。
1:6 我们如果受磨难，那是为叫你们受安慰与得救；我们如果受安慰，那也是为叫你们受安慰；这安慰足以能使你们坚忍那与我所受的同样苦难。
1:7 为此，我们对你们所怀有的希望是坚定不移的，因为我们知道：你们怎样分受了痛苦，也要怎样同享安慰。

颂谢的原因
1:8 弟兄们！我们深愿你们知道，我们在亚细亚所受的磨难：我们受到了非人力所能忍受的重压，甚至连活的希望也没有了；
1:9 而且我们自己也认为必死无疑，这是为叫我们不要倚靠自己，而只倚靠那使死人复活的天主。
1:10 他由这样多的死亡危险中救援了我们，而今仍在施救，我们切望将来还要施救，
1:11 只要你们以祈祷协助我们；这样，因有许多人为我们求得恩赐，好使将来也有许多人替我们感恩。

保禄为自己的行事作辩护

保禄行事的至诚
1:12 我们认为光荣的事，就是有我们的良心作证：我们处世是本着由天主而来的直爽与真诚，并不是本着本性的智慧，而是本着天主的恩宠；对于你们尤其如此，
1:13 因为我们给你们所写的，无非是你们所能朗诵，所能了解的。我盼望你们能完全了解我们，
1:14 就如你们对我们已有了几分了解，好在我们的主耶稣的日子上，我们是你们的夸耀，而你们也是我们的夸耀。

改变计划并非轻率
1:15 怀着这种信念，我原先有意到你们那里去，为使你们获得第二次的恩惠，
1:16 并经过你们那里到马其顿，再由马其顿回到你们那里，然后由你们送我往犹太去。
1:17 那么，我怀着这种意思，难道是我行事轻浮吗﹖或者我定主意，是随情感定的，以致在我内有「是」而又「非」吗﹖
1:18 天主是忠实的！我们对你们所说的话，并不是「是」而又「非」的，
1:19 因为借我们，即借我和息耳瓦诺同弟茂德，在你们中间所宣讲的天主子耶稣基督，并不是「是」而又「非」的，在他只有一个「是」
1:20 因为天主的一切恩许，在他内都成了「是」，为此也借着他，我们才答应「阿们」，使光荣藉我们归于天主。
1:21 那坚固我们同你们在基督内的，并给我们傅油的，就是天主；
1:22 他在我们身上盖了印，并在我们心里赐下圣神作为抵押。

变更计划的原因
1:23 我指着我的性命呼号天主作证：我没有再到格林多去，是为了顾惜你们。
1:24 这并不是说：在信仰方面我们愿管制你们，而是说：我们愿作你们喜乐的合作者，因为你们在信仰上已站稳了。

保禄为自己的行事作辩护

第二章(17)
2:1 所以我拿定了主意，不再带忧苦到你们那里去，
2:2 因为如果我使你们忧苦，那么，除了那由我而受忧苦的人外，又有谁可使我欢乐呢﹖
2:3 为此，我写了那样的信，正是为避免我来到的时候，那本该叫我喜乐的，反而叫我忧苦，因为我相信你们众人都以我的喜乐为你们众人的喜乐。
2:4 我在万般的痛心忧苦中，流着许多泪给你们写了信，并不是为叫你们忧苦，而是为叫你们认清我对你们所有的爱，多么卓绝。

不幸事件的暗示
2:5 如果有人使人忧苦，他不是使我忧苦，而是使你们众人，至少使一部份，免得我说得过火。
2:6 这样的人，受了你们大多数人的谴责，已足够了；
2:7 你们宽恕劝慰他，反倒更好，免得他一时为过度的忧苦所吞噬。
2:8 为此，我劝告你们对他再建起爱情来。
2:9 其实，也正是为此我才写了那信，为要考验你们，看你们是否在一切事上都服从命令。
2:10 你们宽恕谁什么，我也宽恕，因为我所宽恕的──如果我曾宽恕过什么──是为你们的缘故，当着基督的面而宽恕的，
2:11 免得我们让撒殚占了便宜，因为我们不是不知道他的心意。

对教会的焦虑与宽心
2:12 当我为宣讲基督福音来到特洛阿时，虽然给我开了为主工作的大门，
2:13 但因我没有遇到我的弟兄弟铎，我的心神得不到安宁，遂辞别他们，到马其顿去了。
2:14 感谢天主时常使我们在基督内参与凯旋的行列，并借我们在各处播扬认识基督的芬芳；
2:15 因为我们就是献与天主的基督的馨香，在得救的人中是，在丧亡的人中也是；
2:16 但为后者，是由死入死的芬芳；为前者，却是由生入生的芬芳。对这样的工作，谁够资格呢﹖
2:17 至少我们不像许多人为利而混乱了天主的道理；我们宣讲乃是出于真诚，出于天主，当着天主的面，在基督内。

第三章(18)

保禄的荐书
3:1 我们岂又开始举荐我们自己吗﹖或者，难道我们也应像某些人一般，需要给你们递上荐书，或由你们写荐书吗﹖
3:2 你们就是我们的荐书，是写在我们心上，为众人所共知共读的，
3:3 因为明显地，你们就是我们供职所写的基督的书信：不是用墨水写的，而是以生活的天主圣神；不是写在石版上，而是在血肉的心版上。

新约的仆役
3:4 我们借着基督在天主前才敢这样自信，
3:5 但这并不是说：我们凭自己能够承担什么事，好似出于自己一般；而是说：我们所以够资格，是出于天主，
3:6 并且是他使我们能够做新约的仆役：这约并不是在于文字，而是在于神，因为文字叫人死，神却叫人活。

新约与旧约职务的比较
3:7 如果那以文字刻在石头上而属死的职务，尚且有过光荣──甚至以色列子民为了梅瑟面貌上易于消逝的光荣，不能注视他的面貌──
3:8 那么，属神的职务，岂不更该有光荣吗﹖
3:9 如果先前定罪的职务有过光荣，那么，成义的职务更该多么充满光荣!
3:10 其实，那先前有过光荣的，因了这更超越的光荣，已算不得光荣了，
3:11 因为如果那易于消逝的曾一度有过光荣，那么，这常存的更该多么有光荣!

新约的公开与自由
3:12 所以，我们既怀有这种希望，所以坦白行事，
3:13 不像梅瑟一般，将帕子蒙在脸上，免得以色列子民看到那易于消逝的光荣的终结；
3:14 但是他们的心意陷于迟钝，因为直到今天，在读旧约时，同样的帕子仍然存在，没有揭去，因为只有在基督内才得除去；
3:15 而且直到今天，几时读梅瑟时，还有帕子盖在他们的心上；
3:16 他们几时转向主，帕子就会除掉。
3:17 主就是那神；主的神在那里，那里就有自由。
3:18 我们众人以揭开的脸面反映主的光荣的，渐渐地光荣上加光荣，都变成了与主同样的肖像，正如由主，即神在我们内所完成的。

第四章(18)

宗徒的忠贞
4:1 为此，我们既蒙垂青，获得了这职务，我们决不胆怯；
4:2 反而戒绝了一切可耻的隐瞒行为，不以狡猾行事，也不变通天主的道理，只是借着显示真理，在天主前将我们自己举荐于众人的良心。
4:3 但如果说我们的福音也被蒙住了，那只是为丧亡的人蒙着，
4:4 因为今世的神已蒙蔽了这些不信者的心意，免得他们看见基督──天主的肖像──光荣福音的光明。
4:5 因为我们不是宣传我们自己，而是宣传耶稣基督为主，我们只是因耶稣的缘故作了你们的奴仆。
4:6 因为那吩咐『光从黑暗中照耀』的天主，曾经照耀在我们心中，为使我们以那在【耶稣】基督的面貌上，所闪耀的天主的光荣的知识，来光照别人。

力量来自天主
4:7 但我们是在瓦器中存有这宝贝，为彰显那卓著的力量是属于天主，并非出于我们。
4:8 我们在各方面受了磨难，却没有被困住；绝了路，却没有绝望；
4:9 被迫害，却没有被弃舍；被打倒，却没有丧亡；
4:10 身上时常带着耶稣的死状，为使耶稣的生活也彰显在我们身上。
4:11 的确，我们这些活着的人，时常为耶稣的缘故被交于死亡，为使耶稣的生活也彰显在我们有死的肉身上。
4:12 这样看来，死亡施展在我们身上，生活却施展在你们身上。

宗徒所注视的目标
4:13 但我们既然具有经上所载的：『我信了，所以我说』那同样的信心，我们也信，所以也说，
4:14 因为我们知道那使主耶稣复活的，也要使我们与耶稣一起复活，并使我们与你们一同站在他前。
4:15 其实，这一切都是为了你们，为使获得恩宠的人越增多，感谢也越增加，好归光荣于天主。
4:16 为此，我们决不胆怯，纵使我们外在的人日渐损坏，但我们内在的人却日日更新，
4:17 因为我们这现时轻微的苦难，正分外无比地给我们造就永远的光荣厚报，
4:18 因为我们并不注目那看得见的，而只注目那看不见的；那看得见的，原是暂时的；那看不见的，才是永远的。

第五章(21)

或生或死为讨主的欢心
5:1 因为我们知道：如果我们这地上帐棚式的寓所拆毁了，我们必由天主获得一所房舍，一所非人手所造，而永远在天上的寓所。
5:2 诚然，我们在此叹息，因为我们切望套上那属天上的住所，
5:3 只要我们还穿著衣服，不是赤裸的。
5:4 我们在这帐棚里的人，苦恼叹息，是由于我们不愿脱去衣服，而就套上另一层，为使这有死的为生命所吸收。
5:5 但那安排我们如此的，是天主，是他给我们赐下了圣神作抵押。
5:6 所以不论怎样，我们时常放心大胆，因为我们知道，我们几时住在这肉身内，就是与主远离──
5:7 因为我们现今只是凭信德往来，并非凭目睹──
5:8 我们放心大胆，是为更情愿出离肉身，与主同住。
5:9 为此我们或住在或出离肉身，常专心以讨主的喜悦为光荣。
5:10 因为我们众人都应出现在基督的审判台前，为使各人借他肉身所行的，或善或恶，领取相当的报应。

宗徒为自己辩护的目的
5:11 我们既然知道主的可畏，遂尽力使人相信我们；我们在主前是显明的，我也盼望在你们的良心前也是显明的。
5:12 这并不是我们又向你们举荐自己，而是为给你们一个有为我们夸耀的机会，使你们有以对付那些只凭外貌，而不凭内心夸耀的人们，
5:13 因为如果说我们是发狂，那是为了天主；如果说我们是清醒，那是为了你们。

基督的爱催迫宗徒
5:14 因为基督的爱催迫着我们，因我们曾如此断定：既然一个人替众人死了；
5:15 那么众人就都死了；他替众人死，是为使活着的人不再为自己生活，而是为替他们死而复活了的那位生活。
5:16 所以我们从今以后，不再按人的看法认识谁了；纵使我们曾按人的看法认识过基督，但如今不再这样认识他了。
5:17 所以谁若在基督内，他就是一个新受造物，旧的已成过去，看，都成了新的。
5:18 这一切都是出于天主，他曾借基督使我们与他自己和好，并将这和好的职务赐给了我们：
5:19 这就是说：天主在基督内使世界与自己和好，不再追究他们的过犯，且将和好的话放在我们的口中。
5:20 所以我们是代基督作大使了，好象是天主借着我们来劝勉世人。我们如今代基督请求你们：与天主和好罢!
5:21 因为他曾使那不认识罪的，替我们成了罪，好叫我们在他内成为天主的正义。

第六章(18)

保禄传教的表样
6:1 我们与天主合作的人，也劝你们不要白受天主的恩宠──
6:2 因为经上说：『在悦纳的时候，我俯允了你；在救恩的时日，我帮助了你。』看！如今正是悦纳的时候；看，如今正是救恩的时日──
6:3 我们在任何事上，为避免这职务受诋毁，不但没有给任何人跌倒的因由，
6:4 反而处处表现我们自己，有如天主的仆役，就是以持久的坚忍，在艰难、贫乏、困苦之中，
6:5 在拷打、监禁、暴乱之中，在劳苦、不寝、不食之中，
6:6 以清廉，以明智，以容忍，以慈惠，以圣神，以无伪的爱情，
6:7 以真理的言辞，以天主的德能，以左右两手中正义的武器，
6:8 历经光荣的凌辱，恶名和美名；像是迷惑人的，却是真诚的；
6:9 像是人所不知的，却是人所共知的；像是待死的，看！我们却活着；像是受惩罚的，却没有置于死地；
6:10 像是忧苦的，却常常喜乐；像是贫困的，却使许多人富足；像是一无所有的，却无所不有。

对信友的挚爱和规劝
6:11 格林多人啊!我们的口向你们张开了，我们的心也敞开了。
6:12 你们在我们心内并不窄狭，而是你们的心肠窄狭。
6:13 为了以报还报，如今我对你们犹如对自己的孩子说：你们也敞开你们的心罢!
6:14 你们不要与不信的人共负一轭，因为正义与不法之间，那能有什么相通﹖或者，光明之于黑暗，那能有什么联系﹖
6:15 基督之于贝里雅耳，那能有什么协和﹖或者，信者与不信者，那能有什么股份﹖
6:16 天主的殿与偶像，那能有什么相合﹖的确，我们就是生活的天主的殿，正如天主所说的：『我要在他们内居住，我要在他们中徘徊；我要做他们的天主，他们要做我的百姓。』
6:17 为此，『你们应当从他们中间出来，离开他们──这是上主说的──你们不可触摸不洁之物，我要收纳你们，
6:18 我要做你们的父亲，你们要做我的子女；这是全能的上主说的。』

第七章(16)
7:1 所以，亲爱的！我们既有这些恩许，就当洁净自己，除去肉体和心灵上的一切玷污，以敬畏天主之情来成就圣德。
7:2 容纳我们罢!我们并没有侵犯过谁，没有败坏过谁，也没有占过谁的便宜。
7:3 我说这话，并不是为定你们罪，因为我以前曾说过：你们常在我们心中，甚至于同死同生。

追述弟铎带来的安慰
7:4 我对你们大可放心，我为了你们也很可夸耀；我充满了安慰，在我们各样的苦难中，我格外充满喜乐，
7:5 因为自从我们到了马其顿，我们的肉身没有得到一点安宁，反而处处遭难：外有争斗，内有恐惧。
7:6 但那安慰谦卑人的天主，以弟铎的来临安慰了我们；
7:7 不但以他的来临，而且以他由你们所得的安慰，安慰了我们，因为他把你们的切望，你们的悲痛，你们对我的热忱，都给我们报告了，致令我更加喜欢。
7:8 虽然我曾以那封信使你们忧苦了，我并不后悔，纵然我曾经后悔过──因为我看见那封信实在使你们忧苦了，虽然只是一时──
7:9 如今我却喜欢，并不是因为你们忧苦了，而是你们忧苦以致于悔改，因为你们是按照天主的圣意而忧苦的，所以没有由我们受到什么损害。
7:10 因为按照天主圣意而来的忧苦，能产生再不返悔的悔改，以致于得救；世间的忧苦却产生死亡。
7:11 且看，这种按照天主圣意而来的忧苦，在你们中产生了多大的热情，甚而辨白，而愤慨，而恐惧，而切望，而热忱，而谴责；在各方面，你们表明自己对那事件是无罪的。
7:12 因此，虽然我从前给你们写了信，却不是为了那侵犯人的，也不是为了那受侵犯的，而是为要把你们对我们的热情，在天主面前表彰出来；
7:13 为此我们得到了安慰。

分享弟铎的安慰
       在我们受安慰之外，我们尤其因弟铎的喜乐而更加喜乐，因为他的心神由你们众人得到宽慰，
7:14 因为，我如果对弟铎夸耀过你们什么，我也不致于羞愧，因为我向他夸耀你们的话，成了真的，正如我们对你们所说的一切都是真的一样；
7:15 并且，他一想起你们众人的服从，怎样以敬畏和战栗的心情来接待他，他的心肠就越发倾向你们。
7:16 我真喜欢，因为我对你们在各方面都可以放心了！

催促捐款

第八章(24)

马其顿教会捐款的榜样
8:1 弟兄们!如今我们愿意告诉你们：天主在马其顿各教会所施与的恩惠，
8:2 就是他们在患难频繁的试探中所充满的喜乐，和他们极度的贫困所涌出的丰厚慷慨。
8:3 我可以作证：他们是尽了力量，甚至超过了力量，自动的捐输，
8:4 再三恳求我们准他们分享供应圣徒的恩惠。
8:5 他们所作的，不但如我们所盼望的，而且按照天主的旨意，把自己先奉献给主也献给了我们；
8:6 因此，我们请求弟铎，他既然开始了这慈善的事，也在你们中予以完成。

劝教友完成捐款之事
8:7 就如你们在一切事上，在信德、语言、知识和各种热情上，并在我们所交于你们的爱情上，超群出众，这样也要在这慈善事上超群出众。
8:8 我说这话并不是出命，而是借别人的热情来试验你们爱情的真诚。
8:9 因为你们知道我们的主耶稣基督的恩赐：衪本是富有的，为了你们却成了贫困的，好使你们因着他的贫困而成为富有的。
8:10 我在这事上只给你们贡献意见，因为这样更适合于你们，因为你们从去年不但已开始实行了，而且还是出于自愿。
8:11 所以如今，请完成你们所实行的事罢!好使你们怎样甘心情愿，也怎样照所有的予以完成，
8:12 因为只要有甘心情愿在，蒙受悦纳是照所有的，不是照所无的。
8:13 这不是说要使别人轻松，叫你们为难；而是说要出于均匀：
8:14 在现今的时候，你们的富裕弥补了他们的缺乏，好使他们的富裕也弥补你们的缺乏，这样就有了均匀，
8:15 正如所记载的：『多收的没有剩余，少收的也没有不足。』

通知教会弟铎与二随员所负的使命
8:16 感谢天主，把我对你们所有的同样热情赐在弟铎的心里，
8:17 因为他接受了我们的请求，而且因他更为关心，便自动地起身往你们那里去了。
8:18 同时，我也打发了一位弟兄和他同去，这人在宣讲福音上所受的赞美传遍了各教会──
8:19 不但如此，而且各教会也派定了他在这恩惠上作我们的旅伴，我们经管这事是为主的光荣，并为表现我们的好心──
8:20 我们这样防范，是为避免有人在我们所经管的这巨款上来毁谤我们，
8:21 因为我们不但在主面前关心我们的美名，而且也在人的面前。
8:22 我们还打发了一位弟兄与他们同去，我们在许多事上，屡次证验过他是热情的；如今因他对你们大有信心，当然更加热情了。
8:23 论到弟铎，他是我的同伴，为你们也是我的助手；论到我们的那两位弟兄，他们是教会的使者，是基督的光荣，
8:24 所以你们要在众教会前，向他们证实你们的爱情，和我们对你们所有的夸耀。

第九章(15)

督促信友备妥款项
9:1 其实，关于供应圣徒之事，我给你们写信原是多余的，
9:2 因为我知道你们甘心情愿做。对这事，我曾向马其顿人夸耀过你们，说阿哈雅从去年就预备好了，并且你们的热心曾激励了很多的人，
9:3 不过，我打发那几位弟兄去，好使我们在这方面所夸耀于你们的，不致于落空，好叫你们正如我所说过的，准备好了，
9:4 免得万一马其顿人与我同去，见你们没有准备好，使我们在这件事上受到羞辱，那更不用说你们了。
9:5 所以我认为必须请求那几位弟兄先到你们那里，把你们从前所应许的大量捐助先准备好，齐备的好象是出于大方，而不是出于小气。

大量捐助的善果
9:6 再一说：小量播种的，也要小量收获；大量播种的，也要大量收获。
9:7 每人照心中所酌量的捐助，不要心痛，也不要勉强，因为『天主爱乐捐的人。』
9:8 天主能丰厚地赐与你们各种恩惠，使你们在一切事上常十分充足，能多多行各种善事，
9:9 正如经上记载说：『衪博施济贫，衪的仁义永世常存。』
9:10 那供给播种者种子，而又供给食粮作吃食的，必要供给和增多你们的种子，且使你们仁义的出产增加，
9:11 叫你们事事富足，以致十分慷慨，致使人因此借着我们而产生出感谢天主的心情，
9:12 因为办这种供应的事，不但补助了圣徒的贫乏，而还可叫许多人多多感谢天主。
9:13 借着这次供应的证明，他们必要因你们而明认和服从基督的福音，和你们对他们以及众人的慷慨捐助，而光荣天主；
9:14 同时，他们也必因天主在你们身上所赐的鸿恩，而为你们祈祷，而向往你们。
9:15 感谢天主，为他莫可名言的恩赐！

护卫宗徒职权

第十章(18)

宗徒的权威
10:1 我保禄──就是那在你们中面对面时就谦卑，不在的时候就对你们胆大的──亲自借基督的温和良善劝告你们，
10:2 甚至求你们，不要叫我到你们那里时，因果敢而对你们大了胆──这种果敢，本来是我决意要对付那些，以我们为按照血肉行事的人的──
10:3 我们固然是在血肉中行事，却不是按照血肉而交战，
10:4 因为我们作战的武器，不是属于血肉的，而是凭天主有力的武器，足以攻破坚固的堡垒：攻破人的诡辩，
10:5 以及一切为反对天主的智识所树立的高寨，并掳获一切人的心意，使之服从基督；
10:6 并且我们已准备停留，及至你们完全服从时，来惩罚一切的不服从。

准备行使宗徒威权
10:7 你们看看摆在眼前的事实罢!如果有人自信是属于基督的，他自己该再想想：他怎样属于基督，我们也怎样是；
10:8 因为，即便我对我们的权柄有一点过份的夸耀──这权柄原是主所赐与，为建树，而不是为破坏你们的──我也不羞愧，
10:9 免得有人以为我好象只会借着书信来恐吓你们。
10:10 因为有人说：「他的书信的确严厉而又强硬，但他本人在时却软弱无能，言语又空洞可轻。」
10:11 这样的人该想一想：我们不在的时候，写信时在言语上是怎样，我们来到的时候，在行事上也必是这样。

行使权威并未越权
10 : 12 其实，我们不敢拿自己与某些举荐自己的人同列或相比，他们是以自己来度量自己，以自己来跟自己相比，这决不是明智。
10:13 我们夸耀却不越过范围，而只是按照天主所指给我们的界限范围，照这范围也一直达到你们那里。
10:14 我们并没有过于伸展自己，好象从没有到达过你们那里似的，其实，是我们先带着基督的福音，到了你们那里的；
10:15 我们并没有越过了范围，以别人的劳苦而夸耀；我们只希望因着你们信德的长进，在你们中按照指给我们的界限越发开展，
10:16 以致将福音传到你们以外的地方，但不在别人的界限内，以别人已成的事而夸耀。
10:17 『凡要夸耀的，应当因主而夸耀。』
10:18 因为不是自己举荐自己的，那人是可取的，而是天主所举荐的。

第十一章(33)

自夸的原因
11:1 巴不得你们容忍我一点狂妄!其实，你们也应容忍我，
11:2 因为我是以天主的妒爱，妒爱你们。原来我已把你们许配给一个丈夫，把你们当作贞洁的童女献给了基督。
11:3 但我很怕你们的心意受到败坏，失去那对基督所有的赤诚和贞洁，就像那蛇以狡滑诱惑了厄娃一样。
11:4 如果有人来给你们宣讲另一个耶稣，不是我们所宣讲过的；或者你们领受另一神，不是你们所领受过的；或者另一福音，不是你们所接受过的，你们竟然都容忍了，真好啊!
11:5 真实，我以为我一点也不在那些超等的宗徒以下，
11:6 纵使我拙于言词，却不拙于知识，这是我们在各方面，在各事上，对你们所表显出来的。

自夸不求报酬
11:7 难道我白白地给你们传报天主的福音，屈卑我自己为使你们高升，就有了不是吗﹖
11:8 我剥削了别的教会，取了酬资，为的是给你们服务啊!
11:9 当我在你们那里时，虽受了匮乏，却没有连累过你们一个人，因为有从马其顿来的弟兄们，补助了我的匮乏，我一向在各方面设法避免连累你们，将来还要如此。
11:10 基督的真理在我内，我敢说：我这种夸耀在阿哈雅地方是不会停止的。
11:11 为什么呢﹖因为我不爱你们吗﹖有天主知道!
11:12 我现今作的，将来还要作，为避免给与那些找机会的人一个机会，免得人看出他们在所夸耀的事上也跟我们一样，
11:13 因为这种人是假宗徒，是欺诈的工人，是冒充基督宗徒的。
11:14 这并不希奇，因为连撒殚也常冒充光明的天使；
11:15 所以倘若他的仆役也冒充正义的仆役，并不算是大事；他们的结局必与他们的行为相对等。

请原谅他的自夸
11:16 我再说：谁也不要以为我是狂妄的，若不然，你们就以我为狂妄看待罢!好叫我也稍微夸耀一下。
11:17 我在这夸耀的事上所要说的，不是按照主说的，而是如同在狂妄中说的。
11:18 既有许多人按照俗见夸耀，我也要夸耀，
11:19 因为像你们那样明智的人，竟也甘心容忍了那些狂妄的人!
11:20 因为，若有人奴役你们，若有人侵吞你们，若有人榨取你们，若有人对你们傲慢，若有人打你们的脸，你们竟然都容忍了!
11:21 我惭愧的说：在这方面好象我们太软弱了!

在工作及劳苦上的自夸
 其实，若有人在什么事上敢夸耀──我狂妄地说：我也敢。
11:22 他们是希伯来人﹖我也是。他们是以色列人？我也是。他们是亚巴郎的苗裔﹖我也是。
11:23 他们是基督的仆役﹖我疯狂地说：我更是。论劳碌，我更多；论监禁，更频繁；论拷打，过了量；冒死亡，是常事。
11:24 被犹太人鞭打了五次，每次四十下少一下；
11:25 受扙击三次；被石击一次；遭翻船三次；在深海里度过了一日一夜，
11:26 又多次行路，遭遇江河的危险、盗贼的危险、由同族来的危险、由外邦人来的危险、城中的危险、旷野里的危险、海洋上的危险、假弟兄中的危险；
11:27 劳碌辛苦，屡不得眠；忍饥受渴，屡不得食；忍受寒冷，赤身裸体；
11:28 除了其余的事以外，还有我每日的繁务，对众教会的挂虑。
11:29 谁软弱，我不软弱呢﹖谁跌倒，我不心焦呢﹖

特别夸耀自己的软弱
11:30 若必须夸耀，我就要夸耀我软弱的事。
11:31 主耶稣的天主和父，那应受颂扬于永远的，知道我不撒谎。
11:32 我在大马士革时，阿勒达王的总督把守了大马士革人的城，要逮捕我，
11:33 而我竟被人用篮子从窗口，沿着城墙系下，逃脱了他的手。

第十二章(21)

对神视的夸耀
12:1 若必须夸耀──固然无益──我就来说说主的显现和启示。
12:2 我知道有一个在基督内的人，十四年前，被提到三层天上去──或在身内，我不知道，或在身外，我也不知道，惟天主知道──
12:3 我知道这人──或在身内，或在身外，我不知道──天主知道──
12:4 他被提到乐园里去，听到了不可言传的话，是人不能说出的。
12:5 对这样的人，我要夸耀；但为我自己，除了我的软弱外，我没有可夸耀的。
12:6 其实，即使我愿意夸耀，我也不算是狂妄，因为我说的是实话；但是我绝口不谈，免得有人估计我，超过了他在我身上所见到的，或由我所听到的。

对软弱的夸耀
12:7 免得我因那高超的启示而过于高举自己，故此在身体上给了我一根刺，就是撒殚的使者来拳击我，免得我过于高举自己。
12:8 关于这事，我曾三次求主使它脱离我；
12:9 但主对我说：「有我的恩宠为你够了，因为我的德能在软弱中才全显出来。」所以我甘心情愿夸耀我的软弱，好叫基督的德能常在我身上。
12:10 为此，我为基督的缘故，喜欢在软弱中，在凌辱中，在艰难中，在迫害中，在困苦中，因为我几时软弱，正是我有能力的时候。

保禄的自夸是出于不得已
12:11 我成了狂妄的人，那是你们逼我的。本来我该受你们的褒扬，因为纵然我不算什么，却一点也不在那些超等的宗徒以下。
12:12 宗徒的记号，也在你们中间，以各种的坚忍，借着征兆、奇迹和异能，真正实现了；
12:13 其实，除了我本人没有连累过你们这件事外，你们有什么不及别的教会之处呢﹖关于这个委屈，你们宽恕我罢!
12:14 看，这已是第三次我预备好，到你们那里去，我还是不连累你们，因为我所求的不是你们的东西，而 是你们自己；原来不是儿女应为父母积蓄，而是父母该为儿女积蓄。
12:15 至于我，我甘心情愿为你们的灵魂付出一切，并将我自己也完全耗尽；难道我越多爱你们，就该少得你们的爱吗﹖
12:16 是啊!我没有连累过你们，但我是出于狡猾，以诡诈榨取了你们。
12:17 在我所打发到你们那里去的人中，难道我曾借着其中的一位，占过你们的便宜吗﹖
12:18 我曾请求了弟铎，并打发了一位弟兄同去；难道弟铎占过你们的便宜吗﹖我们行动来往，不是具有一样的心神，一样的步伐吗﹖

保禄申辩的目的
12:19 到如今你们以为我是向你们申辩罢!其实，我们是在基督内当着天主的面说话；这一切，亲爱的，都是为建树你们，
12:20 因为我怕我来到的时候，见你们不合于我所想望的，你们也见我不合于你们所想望的：就是怕有争端、嫉妒、愤怒、分裂、毁谤、挑唆、自大、纷乱；
12:21 又怕我到的时候，我的天主再使我在你们前受委屈，并为那许多从前犯了罪而不悔改他们所习行的不洁、淫乱和放荡的人而恸哭。

第十三章(13)

凡不悔改者必不宽容
13:1 这是我第三次要到你们那里去。『无论什么事，凭两个或三个见证的口供，才得成立。』
13:2 我第二次在你们那里时已经说过，如今不在的时候，再预先向那些以前犯了罪的和其余的众人说：我若再来，必不宽容!
13:3 这是因为你们愿寻求基督在我内说话的证验，基督对你们并不是软弱的，相反，衪在你们中是有能力的。
13:4 他虽然由于软弱而被钉在十字架上，却由于天主的德能仍然活着；我们也是一样，虽然我们在衪内也成了软弱的，但对于你们，我们却也要由于天主的德能同衪一起活着。
13:5 你们该考查考查自己，是否仍站在信德上，你们要考验考验自己!难道你们自己认不出耶稣基督就在你们内吗﹖若不然，你们就是禁不起考验的。
13:6 但我希望你们认清我们并不是经不起考验的。

劝格林多人自行悔改
13:7 我们祈求天主，使你们不作什么恶事，并不是为显明我们是经得起考验的，而是为叫你们行善，使我们好似成为经不起考验的一般。
13:8 因为我们并不能作什么来反对真理，只能拥护真理。
13:9 因为几时我们软弱，而你们有能力，我们才喜欢；我们只求一件事：就是你们的成全。
13:10 为此，当我还未来到的时候，先写了这些，免得我来到的时候，要照主所赐给我的，那原来是为建树而不是为破坏的权柄，严厉处置你们。

最后的劝勉
13:11 此外，弟兄们!你们要喜乐，要勉力成全，要服从劝勉，要同心合意，要彼此和睦；这样，仁爱与平安的天主必与你们同在。

致候与祝福
13:12 你们要以圣吻彼此问候；这里的众圣徒都问候你们。
13:13 愿主耶稣基督的恩宠，和天主的爱情，以及圣神的相通，常与你们众人相偕。


迦拉达书

新约·迦拉达书

共6章:

一

二

三

四

五

六

引言：
迦拉达人原是古代法国南部高卢人的一支，公元前三世纪先迁徙至小亚细亚中部，以后逐渐扩展至小亚细亚南部。公元前二十五年，奥古斯都将他们的地域通划为迦拉达皇帝省。保禄在第一次传教行程中，同巴尔纳伯已在迦拉达南部创立了不少教会（宗13:14；14:24），在第二次传教时又到此处巡视（宗16:1-5）；为此，我们认为本书即是写给此处的各教会：即丕息狄雅的安提约基雅、依科尼雍、吕新特辣和德尔贝等地的教会。
保禄写这《迦拉达书》的动机，是因为他听说在迦拉达各教会内，有些犹太主义保守派人，到处散布邪说，攻击保禄，扬言保禄既不属“十二宗徒集团”，当然不是真宗徒，因而他所传的福音，也不是基督的真福音；并且声言：人为得救，必须遵守梅瑟法律，并行割损礼。保禄见教会处于这种重大的危机中，便写了这封书信，以驳斥这些邪说。
本书写作的动机既如上述，保禄在口授这封信时，心情自然不免激昂愤慨，措辞不免有些锋利；但这不但不消减他对信友的慈爱，反而更彰显出他对信友的关怀，以及对基督的满腔热爱。
至于本书写于何时何地的问题，虽没有决定性的答案，但从本书的内容与保禄其他的书信比较来看，当在《格林多后书》之后及《罗马书》之前，即大约写于公元五七年年底，地点当在格林多或马其顿。
本书除序言（1:1-5）和结论（6:11-18）外，可分为三段：
第一段（1:6-2:21）：保禄极力证明自己的宗徒职权；
第二段（3-4）：力陈旧约法律为成义毫无作用，人为成义必须有赖对基督的信德；
第三段（5:1-6:10）：略论人成义后所获得的地位，和几项针对信友实际生活的劝言。

第一章(24)

 致候辞
1:1 我保禄宗徒──我蒙召为宗徒，并非由于人，也并非借着人，而是由于耶稣基督和使他由死者中复活的天主父──
1:2 我和同我在一起的众弟兄，致书给迦拉达众教会：
1:3 愿恩宠与平安由天主我们的父及主耶稣基督赐与你们！
1:4 这基督按照天主我们父的旨意，为我们的罪恶舍弃了自己，为救我们脱离此邪恶的世代。
1:5 愿光荣归于天主，至于无穷之世！阿们。

福音来自天主

哀信友动摇之速
1:6 我真奇怪，你们竟这样快离开了那以基督的恩宠召叫你们的天主，而归向了另一福音；
1:7 其实，并没有别的福音，只是有一些人扰乱你们，企图改变基督的福音而已。
1:8 但是，无论谁，即使是我们，或是从天上降下的一位天使，若给你们宣讲的福音，与我们给你们所宣讲的福音不同，当受诅咒。
1:9 我们以前说过，如今我再说：谁若给你们宣讲福音与你们所接受的不同，当受诅咒。
1:10 那么，我如今是讨人的喜爱，或是讨天主的喜爱呢﹖难道我是寻求人的欢心吗﹖如果我还求人的欢心，我就不是基督的仆役。

福音与宗徒职位全由天主而来
1:11 弟兄们！我告诉你们：我所宣讲的福音，并不是由人而来的，
1:12 因为，我不是由人得来的，也不是由人学来的，而是由耶稣基督的启示得来的。
1:13 你们一定听说过，我从前尚在犹太教中的行动：我怎样激烈地迫害过天主的教会，竭力想把她消灭；
1:14 我在犹太教中比我本族许多同年的人更为急进，对我祖先的传授更富于热忱。
1:15 但是，从母胎中已选拔我，以恩宠召叫我的天主，却决意
1:16 将他的圣子启示给我，叫我在异民中传扬他。我当时没有与任何人商量，
1:17 也没有上耶路撒冷去见那些在我以前作宗徒的人，我立即去了阿剌伯，然后又回到了大马士革。
1:18 此后，过了三年，我才上耶路撒冷去拜见刻法，在他那里逗留了十五天，
1:19 除了主的兄弟雅各伯，我没有看见别的宗徒。
1:20 我给你们写的都是真的，我在天主前作证，我决没有说谎。
1:21 此后，我往叙利亚和基里基雅地域去了。
1:22 那时，犹太境内属于基督的各教会，都没有见过我的面；
1:23 只是听说过：「那曾经迫害我们的，如今却传扬他曾经想消灭的信仰了。」
1:24 他们就为了我而光荣天主。

福音来自天主

第二章(21)

其它宗徒赞同保禄
2:1 过了十四年，我同巴尔纳伯再上耶路撒冷去，还带了弟铎同去。
2:2 我是受了启示而上去的；我在那里向他们陈述了我在异民中间所讲的福音，和私下向那些有权威的人陈述过，免得我白白地奔跑，或者徒然奔走了。
2:3 但是，即连跟我的弟铎，他虽是希腊人，也没有被强迫领受割损，
2:4 因为，有些潜入的假兄弟，曾要他受割损；这些人潜入了教会，是为窥探我们在基督耶稣内所享有的自由，好使我们再成为奴隶；
2:5 可是对他们，我们连片刻时间也没有让步屈服，为使福音的真理在你们中保持不变。
2:6 至于那些所谓有权威的人──不论他们以前是何等人物，与我毫不相干；天主决不顾情面──那些有权威的人，也没有另外吩咐我什么；
2:7 反而他们看出来，我是受了委托，向未受割损的人宣传福音，就如伯多禄被委派向受割损的人宣传福音一样；
2:8 因为，那叫伯多禄为受割损的人致力尽宗徒之职的，也叫我为外邦人致力尽宗徒之外。
2:9 所以，他们一认清了所赋与我的恩宠，那称为柱石的雅各伯、刻法和若望，就与我和巴尔纳伯握手，表示通力合作，叫我们往外邦人那里去，而他们却往受割损的人那里去。
2:10 他们只要我们怀念穷人；对这一点我也曾尽力行了。

安提约基雅的事件
2:11 但是，当刻法来到安提约基雅时，我当面反对了他，因为他有可责的地方。
2:12 原来由雅各伯那里来了一些人，在他们未到以前，他惯常同外邦人一起吃饭；可是他们一来到了，他因怕那些受割损的人，就退避了，自己躲开。
2:13 其余的犹太人也都跟他一起装假，以致连巴尔纳伯也受了他们的牵引而装假。
2:14 我一见他们的行为与福音的真理不合，就当着众人对刻法说：「你是犹太人，竟按照外邦人的方式，而不按照犹太人的方式过活，你怎么敢强迫外邦人犹太化呢﹖」
2:15 我们生来是犹太人，而不是出于外邦民族的罪人；
2:16 可是我们知道：人成义不是由于遵行法律，而只是因着对耶稣基督的信仰，所以我们也信从了基督耶稣，为能由于对基督的信仰，而不由于遵行法律成义，因为由于遵守法律，任何人都不得成义。
2:17 如果我们在基督内求成义的人，仍如他们一样被视为罪人，那么基督岂不是成为支持罪恶的人了吗﹖绝对不是。
2:18 如果我把我所拆毁的，再修建起来，我就证明我是个罪犯。
2:19 其实，我已由于法律而死于法律了，为能生活于天主；我已同基督被钉在十字架上了，
2:20 所以，我生活已不是我生活，而是基督在我内生活；我现今在肉身内生活，是生活在对天主子的信仰内；他爱了我，且为我舍弃了自己。
2:21 我决不愿使天主的恩宠无效，因为，如果成义是赖着法律，那么，基督就白白地死了。

福音使人自由

第三章(29)

成义是由于信德
3:1 无知的迦拉达人啊！被钉在十字架上的耶稣基督，已活现地摆在你们的眼前，谁又迷惑了你们呢﹖
3:2 我只愿向你们请教这一点：你们领受了圣神，是由于遵行法律呢﹖还是由于听信福音呢﹖
3:3 你们竟这样无知吗﹖你们以圣神开始了，如今又愿以肉身结束吗﹖
3:4 你们竟白白受了这么多的苦吗﹖果然是白白地吗﹖
3:5 天主赐与你们圣神，并在你们中间施展了德能，是因为你们遵行法律呢﹖还是因为你们听信福音呢﹖
3:6 经上这样记载说：『亚巴郎信了天主，天主就以此算为他的正义。』
3:7 为此你们该晓得：具有信德的人，才是亚巴郎的子孙。
3:8 圣经预见天主将使异民凭信德成义，就向亚巴郎预报福音说：『万民都要因你获得祝福。』
3:9 可见那些具有信德的人，与有信德的亚巴郎同蒙祝福。

基督废弃了奴隶性的法律
3:10 反之，凡是依恃遵行法律的，都应受咒骂，因为经上记载说：『凡不持守律书上所记载的一切，而依照遵行的，是可咒骂的。』
3:11 所以很明显的，没有一个人能凭法律在天主前成义，因为经上说：『义人因信德而生活。』
3:12 但是法律并非以信德为本，只说：『遵行法令的，必因此获得生命。』
3:13 但基督由法律的咒骂中赎出了我们，为我们成了可咒骂的，因为经上记载说：『凡被悬在木架上的，是可咒骂的。』
3:14 这样天主使亚巴郎所蒙受的降福，在基督耶稣内普及于万民，并使我们能借着信德领受所应许的圣神。
3:15 弟兄们！就常规来说：连人的遗嘱，如果是正式成立的，谁也不得废除或增订。
3:16 那么，恩许是向亚巴郎和他的后裔所许诺的，并没有说「后裔们」，好象是向许多人说的，而是向一个人，即「你的后裔」，就是指基督。
3:17 我是说：天主先前所正式立定的誓约，决不能为四百三十年以后成立的法律所废除，以致使恩许失效。
3:18 如果承受产业是由于法律，就已不是由于恩许；但天主是由于恩许把产业赐给了亚巴郎。
3:19 那么，为什么还有法律呢﹖它是为显露过犯而添设的，等他所恩许的后裔来到，它原是借着天使，经过中人的手而立定的。
3:20 可是如果出于单方，就不需要中人了，而天主是由单方赐与了恩许。
3:21 那么，法律相反天主的恩许吗﹖绝对不是。如果所立定的法律赐与人生命，正义就的确是出于法律了。
3:22 但是圣经说过：一切人都被禁锢在罪恶权下，好使恩许借着对基督耶稣的信仰，归于相信的人。
3:23 在「信仰」尚未来到以前，我们都被禁锢在法律的监守之下，以期待「信仰」的出现。
3:24 这样，法律就成了我们的启蒙师，领我们归于基督，好使我们由于信仰而成义。
3:25 但是「信仰」一到，我们就不再处于启蒙师权下了。
3:26 其实你们众人都借着对基督耶稣的信仰，成了天主的子女，
3:27 因为你们凡是领了洗归于基督的，就是穿上了基督：
3:28 不再分犹太人或希腊人，奴隶或自由人，男人或女人，因为你们众人在基督耶稣内已成了一个。
3:29 如果你们属于基督，那么，你们就是亚巴郎的后裔，就是按照恩许作承继的人。

第四章(31)

宠爱使人为天主的子女
4:1 再说：承继人几时还是孩童，虽然他是一切家业的主人，却与奴隶没有分别，
4:2 仍属于监护人和代理人的权下，直到父亲预定的期限。
4:3 同样，当我们以前还作孩童的时候，我们是隶属于今世的蒙学权下；
4:4 但时期一满，天主就派遣了自己的儿子来，生于女人，生于法律之下，
4:5 为把在法律之下的人赎出来，使我们获得义子的地位。
4:6 为证实你们确实是天主的子女，天主派遣了自己儿子的圣神，到我们心内喊说：「阿爸，父啊！」
4:7 所以你已不再是奴隶，而是儿子了；如果是儿子，赖天主的恩宠，也成了承继人。

接受法律是再愿为奴
4:8 当你们还不认识天主的时候，服事了一些本来不是神的神；
4:9 但如今你们认识了天主，更好说为天主所认识；那么，你们怎么又再回到那无能无用的蒙学里去，情愿再作他们的奴隶呢﹖
4:10 你们竟又谨守某日、某月、某时、某年！
4:11 我真为你们担心，怕我白白地为你们辛苦了。

劝迦拉达人不要受人愚弄
4:12 弟兄们！我恳求你们要象我一样，因为我曾一度也象你们一样。你们一点也没有亏负过我。
4:13 你们知道：当我初次给你们宣讲福音时，正当我身患重病，
4:14 虽然我的病势为你们是个试探，你们却没有轻看我，也没有厌弃我，反接待我有如一位天主的天使，有如基督耶稣。
4:15 那么，你们当日所庆幸的在那里呢﹖我敢为你们作证：如若可能，你们那时也会把你们的眼睛挖出来给我。
4:16 那么，只因我给你们说实话，就成了你们的仇人吗﹖
4:17 那些人对你们表示关心，并不怀好意；他们只是愿意使你们与我隔绝，好叫你们也关心他们。
4:18 受人关心固然是好的，但应怀好意，且该常常如此，并不单是我在你们中间的时候。
4:19 我的孩子们！我愿为你们再受产痛，直到基督在你们内形成为止。
4:20 恨不得我现今就在你们跟前，改变我的声调，因为我对你们实在放心不下。

基督徒才是自由的子女
4:21 你们愿意属于法律的，请告诉我：你们没有听见法律说什么吗﹖
4:22 法律曾记载说：亚巴郎有两个儿子：一个生于婢女，一个生于自由的妇人。
4:23 那生于婢女的，是按常例而生的；但那生于自由妇人的，却是因恩许而生的。
4:24 这都含有寓意：那两个妇人是代表两个盟约：一是出于西乃山，生子为奴，那即是哈加尔──
4:25 西乃山是在阿剌伯──这哈加尔相当于现在的耶路撒冷，因为耶路撒冷与她的子女同为奴隶。
4:26 然而那属于天上的耶路撒冷却是自由的，她就是我们的母亲：
4:27 诚如经上记载说：『不生育的石女，喜乐罢！未经产痛的女人，欢呼高唱罢！因为被弃者的子女比有夫者的子女还多。』
4:28 弟兄们！你们象依撒格一样，是恩许的子女。
4:29 但是，先前那按常例而生的怎样迫害了那按神恩而生的，如今还是这样。
4:30 然而经上说了什么？『你将婢女和她的儿子赶走，因为婢女的儿子不能与自由妇人的儿子，一同承受家业。』
4:31 所以，弟兄们，我们不是婢女的子女，而是自由妇人的子女。

基督徒的正当生活

第五章(25)

恩许的自由决不可放弃
5:1 基督解救了我们，是为使我们获得自由；所以你们要站稳，不可再让奴隶的轭束缚住你们。
5:2 请注意，我保禄告诉你们：若你们还愿意受割损，基督对你们就没有什么益处。
5:3 我再向任何自愿受割损的人声明：他有遵守全部法律的义务。
5:4 你们这些靠法律寻求成义的人，是与基督断绝了关系，由恩宠上跌了下来。
5:5 至于我们，我们却是依赖圣神，由于信德，怀着能成义的希望，
5:6 因为在基督耶稣内，割损或不割损都算不得什么，唯有以爱德行事的信德，纔算什么。
5:7 以前你们跑得好！有谁拦阻了你们去追随真理呢﹖
5:8 这种劝诱决不是出自那召选你们的天主。
5:9 少许的酵母就能使整个面团发酵。
5:10 我在主内信任你们，认为你们不会有什么别的心思；但那扰乱你们的人，不论他是谁，必要承受惩罚。
5:11 至于我，弟兄们，如果我仍宣讲割损的需要，那我为什么还受迫害﹖若是这样，十字架的绊脚石就早已除去了。
5:12 巴不得那些扰乱你们的人，将自己割净了!

自由是爱的表现
5:13 弟兄们，你们蒙召选，是为得到自由；但不要以这自由作为放纵肉欲的借口，惟要以爱德彼此服事。
5:14 因为全部法律总括在这句话内：『爱你的近人如你自己』。
5:15 但如果你们彼此相咬相吞，你们要小心，免得同归于尽。
5:16 我告诉你们：你们若随圣神的引导行事，就决不会去满足本性的私欲，
5:17 因为本性的私欲相反圣神的引导，圣神的引导相反本性的私欲：二者互相敌对，致使你们不能行你们所愿意的事。
5:18 但如果你们随圣神的引导，就不在法律权下。
5:19 本性私欲的作为是显而易见的：即淫乱、不洁、放荡、
5:20 崇拜偶像、施行邪法、仇恨、竞争、嫉妒、忿怒、争吵、不睦、分党、
5:21 妒恨、【醉酒、宴乐以及凶杀】，与这些相类似的事。我以前劝戒过你们，如今再说一次：做这种事的人，决不能承受天主的国。
5:22 然而圣神的效果却是：仁爱、喜乐、平安、忍耐、良善、温和、忠信、
5:23 柔和、节制：关于这样的事，并没有法律禁止。
5:24 凡是属于耶稣基督的人，已把肉身同邪情和私欲钉在十字架上了。
5:25 如果我们因圣神生活，就应随从圣神的引导而行事。不要贪图虚荣，不要彼此挑拨，互相嫉妒。

第六章(18)

应彼此担待
6:1 弟兄们，如果见一个人陷于某种过犯，你们既是属神的人，就该以柔和的心神矫正他；但你们自己要小心，免得也陷入诱惑。
6:2 你们应彼此协助背负重担，这样，你们就满全了基督的法律。
6:3 人本来不算什么，若自以为算什么，就是欺骗自己。
6:4 各人只该考验自己的行为，这样，对自己也许有可夸耀之处，但不是对别人夸耀，
6:5 因为各人要背负自己的重担。
6:6 学习真道的，应让教师分享自己的一切财物。

有其因必有其果
6:7 你们切不要错了，天主是嘲笑不得的：人种什么，就收什么。
6:8 那随从肉情撒种的，必由肉情收获败坏；然而那随从圣神撒种的，必由圣神收获永生。
6:9 为此，我们行善不要厌倦；如果不松懈，到了适当的时节，必可收获。
6:10 所以，我们一有机会，就应向众人行善，尤其应向有同样信德的家人。

结论

十字架是保禄的夸耀
6:11 你们看，我亲手给你们写的是多么大的字！
6:12 那些逼迫你们受割损的人，是想以外表的礼节来图人称赞，免得因基督的十字架遭受迫害；
6:13 其实，他们虽然受了割损，却也不遵守法律；他们只是愿意你们受割损，为能因在你们的肉身上所行的礼仪而夸耀。
6:14 至于我，我只以我们的主耶稣基督的十字架来夸耀，因为借着基督，世界于我已被钉在十字架上了；我于世界也被钉在十字架上了。
6:15 其实，割损或不割损都算不得什么，要紧的是新受造的人。
6:16 凡以此为规律而行的，愿平安与怜悯降在他们身上，即降在天主的新以色列身上！
6:17 从今以后，我切愿没有人再烦扰我，因为在我身上，我带有耶稣的烙印。

祝福辞
6:18 弟兄们！愿我们的主耶稣基督的恩宠，常与你们的心灵同在！阿们。


厄弗所书

新约·厄弗所书

共6章:

一

二

三

四

五

六

引言：
保禄在写信时，提到自己被监禁，且表示有获得释放希望的书信，共有四封：即《哥罗森书》（4:3, 10, 18）、《厄弗所书》（3:1, 4; 6:20）、《费肋孟书》（9, 13, 23三节）及《斐理伯书》（1:7, 13, 14, 17）。学者大都认为这四封书信写于同一时期，即在罗马首次被监禁的末期，约在公元六三年（宗28:16, 30, 31）。
厄弗所是一个极负盛名的古城，又是小亚细亚很重要的海港，保禄时代，是罗马帝国亚细亚省的省会，因而成为各民族文物会萃的地方。犹太人在此城既建有会堂，可知数目可观（宗18:19）。保禄在第二次传教末期，只经过此城（宗18: 19-21），但在第三次传教期间，却住了将近三年之久（公元五四五七年），建立了厄弗所教会（宗19）；在此期间，并亲自或派遣门徒在全亚细亚省传布了福音（格前16:8, 9）。在宗徒巡视了希腊各教会返回时，曾派人请厄城的长老到米肋托会晤，在那里面示一切之后，预言说：“我知道在我离开以后，将有凶暴的豺狼进到你们中间”（宗20:29）。后来果真如此（详见弗、哥二书），不但在厄弗所，即在亚细亚各教会，都闯进了一些凶暴的豺狼。
本书的目的即是为驳斥当时在亚细亚所流行的异端邪说，因为有些人否认耶稣为天主，仅将他列于天使的等级中；另有些人坚持旧约禁食和庆节的法律，还有些人倡言造化二元论。在罗马被监禁的保禄有见及此，遂写下了这封书信。
这封书信实可称为“公函”，因为应在各教会内公开诵读（哥4:16），这样便可容易解释，在本书信中为什麽没有提到私人的消息和个人的心境，以及对私人的问安等语。
本书的主要论题，虽与《哥罗森书》颇相类似，但在理论方面较为抽象与深湛，且颇具系统化；所以本书在各书信中，确是深奥难明的一封，其中心思想，即是基督的教会宛如基督的妙身：为肢体的众信友与为首的基督合而为一，以及肢体间彼此的连系，即是这一妙身生命的基础（1:22, 23; 2:20-22; 4:9-16; 5:23-33）。
本书除题名（1:1，2）与结论外（6:21-24），可分为两部份：一为教义部份，一为伦理部份。在第一部份内（1:3-3:21），首先讨论基督救赎的奥迹，然后讨论基督妙身的道理；在第二部份内（4:1-6:20），劝告信友在各人地位上要保存心神的合一，并勉力修德成圣；最后劝勉信友要时常带着信、望、爱、三德的武器，以攻打灵魂的仇敌。

第一章(23)

致候辞
1:1 因天主的旨意，做耶稣基督宗徒的保禄，致书给那些【在厄弗所的】圣徒和信仰基督耶稣的人。
1:2 愿恩宠与平安，由我们的父天主和主耶稣基督，赐与你们！

外邦人应召加入基督妙身的奥秘

基督为万物的元首
1:3 愿我们的主耶稣基督的天主和父受赞美！他在天上，在基督内，以各种属神的祝福，祝福了我们，
1:4 因为他於创世以前，在基督内已拣选了我们，为使我们在他面前，成为圣洁无瑕疵的；
1:5 又由於爱，按照自己旨意的决定，预定了我们藉著耶稣基督获得义子的名分，而归於他，
1:6 为颂扬他恩宠的光荣，这恩宠是他在自己的爱子内赐与我们的；
1:7 我们就是全凭天主丰厚的恩宠，在他的爱子内，藉他爱子的血，获得了救赎，罪过的赦免。
1:8 的确，天主丰厚地把这恩宠倾注在我们身上，赐与我们各种智慧和明达，
1:9 为使我们知道，他旨意的奥秘，是全照他在爱子内所定的计划；
1:10 就是依照他的措施，当时期一满，就使天上和地上的万有，总归於基督元首。
1:11 我们也是在基督内得作天主的产业，因为我们是由那位按照自己旨意的计划施行万事者，早预定了的，
1:12 为使我们这些首先在默西亚内怀著希望的人，颂扬他的光荣；
1:13 在基督内，你们一听到了真理的话，即你们得救的福音，便信从了，且在他内受了恩许圣神的印证；
1:14 这圣神就是我们得嗣业的保证，为使天主所置为嗣业的子民，蒙受完全的救赎，为颂扬他的光荣。

基督为教会的元首
1:15 因此，我一听见你们对主耶稣的信德和对众圣徒的爱德，
1:16 便不断为你们感谢天主，在我的祈祷中纪念你们，
1:17 为使我们的主耶稣基督的天主，即那光荣的父，把智慧和启示的神恩，赐与你们，好使你们认识他；
1:18 并光照你们心灵的眼目，为叫你们认清他的宠召有什麽希望，在圣徒中他嗣业的光荣，是怎样丰厚；
1:19 他对我们虔信的人，所施展的强有力而见效的德能是怎样的伟大。
1:20 正如他已将这德能施展在基督身上，使他从死者中复活，叫他在天上坐在自己右边，
1:21 超乎一切率领者、掌权者、异能者、宰制者，以及一切现世及来世的可称呼的名号以上；
1:22 又将万有置於他的脚下，使他在教会内作至上的元首，
1:23 这教会就是基督的身体，就是在一切内充满一切者的圆满。

外邦人应召加入基督妙身的奥秘

第二章(22)

天主使人在基督内成为新受造物
2:1 你们从前因著你们的过犯和罪恶是死的；
2:2 那时你们生活在过犯罪恶中，跟随这世界的风气，顺从空中权能的首领，即现今在悖逆之子身上发生作用的恶神。
2:3 就连我们从前也都在这样环境中生活过，放纵肉身的私欲，照肉身和心意所喜好的行事，且生来就是义怒之子，和别人一样。
2:4 然而富於慈悲的天主，因著他爱我们的大爱，
2:5 竟在我们因过犯死了的时候，使我们同基督一起生活──可见你们得救，是由於恩宠──
2:6 且使我们同他一起复活，在基督耶稣内使我们和他一同坐在天上，
2:7 为将自己无限丰富的恩宠，即他在基督耶稣内，对我们所怀有的慈惠，显示给未来的世代。
2:8 因为你们得救是由於恩宠，藉著信德，所以得救并不是出於你们自己，而是天主的恩惠；
2:9 不是出於功行，免得有人自夸。
2:10 原来我们是他的化工，是在基督耶稣内受造的，为行天主所预备的各种善工，叫我们在这些善工中度日。

在基督内犹太人和外邦人合为一体
2:11 所以你们应该记得，你们从前生来本是外邦人，被那些称为受割损的人──割损本是人手在肉身上所行的──称为未受割损的人；
2:12 记得那时你们没有默西亚，与以色列社团隔绝，对恩许的盟约是局外人，在这世界上没有希望，没有天主。
2:13 但是现今在基督耶稣内，你们从前远离天主的人，借著基督的血，成为亲近的了。
2:14 因为基督是我们的和平，他使双方合而为一；他以自己的肉身，拆毁了中间阻隔的墙壁，就是双方的仇恨，
2:15 并废除了由规条命令所组成的法律，为把双方在自己身上造成一个新人，而成就和平。
2:16 他以十字架诛灭了仇恨，也以十字架使双方合成一体，与天主和好。
2:17 所以他来，向你们远离的人传布了和平的福音，也向那亲近的人传布了和平，
2:18 因为借著他，我们双方在一个圣神内，才得以进到父面前。
2:19 所以你们已不再是外方人或旅客，而是圣徒的同胞，是天主的家人；
2:20 已被建筑在宗徒和先知的基础上，而基督耶稣自己却是这建筑物的角石，
2:21 靠著他，整个建筑物结构紧凑，逐渐扩大，在主内成为一座圣殿；
2:22 并且靠著他，你们也一同被建筑，因著圣神，成为天主的住所。

第三章(21)

天主奥秘的宣传员
3:1 因此，我保禄为你们外邦人的缘故，作基督耶稣囚犯的，为你们祈祷──
3:2 想你们必听说过天主的恩宠，为了你们赐与我的职分：
3:3 就是借着启示，使我得知我在上边已大略写过的奥秘；
3:4 你们照着读了，便能明白我对基督的奥秘所有的了解，
3:5 这奥秘在以前的世代中，没有告诉过任何人，有如现在一样，藉圣神已启示给他的圣宗徒和先知；
3:6 这奥秘就是：外邦人藉著福音在基督耶稣内与犹太人同为承继人，同为一身，同为恩许的分享人。
3:7 至於我，我依照天主大能的功效所赐与我的恩宠，作了这福音的仆役；
3:8 我原是一切圣徒中最小的，竟蒙受了这恩宠，得向外邦宣布基督那不可测量的丰富福音，
3:9 并光照一切人，使他们明白，从创世以来，即隐藏在创造万有的天主内的奥秘，
3:10 为使天上的率领者和掌权者，现在借着教会，得知天主的各样智慧，
3:11 全是按照他在我们的主基督耶稣内所实现的永远计划；
3:12 所以只有在基督内，我们才可藉著对他所怀的信德，放心大胆地怀著依恃之心，进到天主面前。
3:13 为此，我请求你们，不要因我为你们所受的苦难而沮丧，我的苦难原是你们的光荣。

求赐信徒认识基督的爱
3:14 因此，我在天父面前屈膝──
3:15 上天下地的一切家族都是由他而得名──
3:16 求他依照他丰富的光荣，藉著他的圣神，以大能坚固你们内在的人，
3:17 并使基督因着你们的信德，住在你们心中，叫你们在爱德上根深蒂固，奠定基础，
3:18 为使你们能够同众圣徒领悟基督的爱是怎样的宽、广、高、深，
3:19 并知道基督的爱是远超人所能知的，为叫你们充满天主的一切富裕。
3:20 愿光荣归於天主，他能照他在我们身上所发挥的德能，成就一切，远超我们所求所想的。
3:21 愿他在教会内，并在基督耶稣内，获享光荣，至於万世万代!阿们。

生活行动应相称天主的宠召

第四章(32)

应保持教会的合一
4:1 所以我在这主内为囚犯的恳求你们，行动务要与你们所受的宠召相称，
4:2 凡事要谦逊、温和、忍耐，在爱德中彼此担待，
4:3 尽力以和平的联系，保持心神的合一，
4:4 因为只有一个身体和一个圣神，正如你们蒙召，同有一个希望一样。
4:5 只有一个主，一个信德，一个洗礼；
4:6 只有一个天主和众人之父，他超越众人，贯通众人，且在众人之内。
4:7 但我们各人所领受的恩宠，却是按照基督赐恩的尺度。
4:8 为此经上说：『他带领俘虏，升上高天，且把恩惠赐与人。』
4:9 说他上升了，岂不是说他曾下降到地下吗？
4:10 那下降的，正是上升超乎诸天之上，以充满万有的那一位，
4:11 就是他赐与这些人作宗徒，那些人作先知，有的作传福音者，有的作司牧和教师，
4:12 为成全圣徒，使之各尽其职；为建树基督的身体，
4:13 直到我们众人都达到对於天主子，有一致的信仰和认识，成为成年人，达到基督圆满年龄的程度；
4:14 使我们不再做小孩子，为各种教义之风所飘荡，所卷去，而中了人的阴谋，陷於引入荒谬的诡计；
4:15 反而在爱德中持守真理，在各方面长进，而归於那为元首的基督，
4:16 本著他，全身都结构紧凑，借着各关节的互相补助，按照各肢体的功用，各尽其职，使身体不断增长，在爱德中将它建立起来。

脱去旧人穿上新人
4:17 为此我说，且在主内苦劝你们，生活不要再像外邦人，顺随自己的虚妄思念而生活；
4:18 他们的理智受了蒙蔽，因著他们的无知和固执，与天主的生命隔绝了。
4:19 这样的人既已麻木，便纵情恣欲，贪行各种不洁。
4:20 但你们却不是这样学了基督。
4:21 如果你们真听过他，按照在耶稣内的真理，在他内受过教，
4:22 就该脱去你们照从前生活的旧人，就是因顺从享乐的欲念而败坏的旧人，
4:23 应在心思念虑上改换一新，
4:24 穿上新人，就是按照天主的肖像所造，具有真实的正义和圣善的新人。

忠告信徒躲避罪恶
4:25 为此，你们应该戒绝谎言，彼此应该说实话，因为我们彼此都是一身的肢体。
4:26 『你们纵然动怒，但是不可犯罪；』不可让太阳在你们含怒时西落，
4:27 也不可给魔鬼留有余地。
4:28 那以前偷窃的，不要再偷窃，却更要劳苦，亲手赚取正当的利润，好能周济贫乏的人。
4:29 一切坏话都不可出於你们的口；但看事情的需要，说造就人的话，叫听众获得益处。
4:30 你们不要叫天主的圣神忧郁，因为你们是在他内受了印证，以待得救的日子。
4:31 一切毒辣、怨恨、忿怒、争吵、毁谤以及一切邪恶，都要从你们中除掉；
4:32 彼此相待，要良善，要仁慈，互相宽恕，如同天主在基督内宽恕了你们一样。

第五章(33)

天主的儿女应戒避邪淫
5:1 所以你们应该效法天主，如同蒙宠爱的儿女一样；
5:2 又应该在爱德中生活，就如基督爱了我们，且为我们把自己交出，献於天主作为馨香的供物和祭品。
5:3 至於邪淫，一切不洁和贪婪之事，在你们中间，连提也不要提：如此才合乎圣徒的身份。
5:4 同样，猥亵、放荡和轻薄的戏言都不相宜；反要说感恩的话，
5:5 因为你们应该清楚知道：不论是犯邪淫的，行不洁的，或是贪婪的──即崇拜偶像的──在基督和天主的国内，都不得承受产业。
5:6 不要让任何人以浮言欺骗你们，因为就是为了这些事，天主的忿怒才降在这些悖逆之子身上。
5:7 所以你们不要作这些人的同伴。
5:8 从前你们原是黑暗，但现在你们在主内却是光明，生活自然要像光明之子一样；
5:9 光明所结的果实，就是各种良善、正义和诚实，
5:10 你们要体察什麽是主所喜悦的；
5:11 不要参与黑暗无益的作为，反要加以指摘，
5:12 因为他们暗中所行的事，就是连提起，也是可耻的。
5:13 凡一切事，一经指摘，便由光显露出来；因为凡显露出来的，就成了光明；
5:14 为此说：『你这睡眠的，醒起来罢！从死者中起来罢！基督必要光照你；

光明之子的行止
5:15 所以，你们应细心观察自己怎样生活；不要像无知的人，却要像明智的人；
5:16 应把握时机，因为这些时日是邪恶的；
5:17 因此不要作糊涂人，但要晓得什麽是主的旨意。
5:18 也不要醉酒，醉酒使人淫乱；却要充满圣神，
5:19 以圣咏、诗词及属神的歌曲，互相对谈，在你们心中歌颂赞美主；
5:20 为一切事，要因我们的主耶稣基督的名，时时感谢天主父；
5:21 又要怀著敬畏基督的心，互相顺从。

婚姻的神圣
5:22 你们作妻子的，应当服从自己的丈夫，如同服从主一样，
5:23 因为丈夫是妻子的头，如同基督是教会的头，他又是这身体的救主。
5:24 教会怎样服从基督，作妻子的也应怎样事事服从丈夫。
5:25 你们作丈夫的，应该爱妻子，如同基督爱了教会，并为她舍弃了自己，
5:26 以水洗，藉言语，来洁净她，圣化她，
5:27 好使她在自己面前呈现为一个光耀的教会，没有瑕疵，没有皱纹，或其他类似的缺陷；而使她成为圣洁和没有污点的。
5:28 作丈夫的也应当如此爱自己的妻子，如同爱自己的身体一样；那爱自己妻子的，就是爱自己，
5:29 因为从来没有人恨过自己的肉身，反而培养抚育它，一如基督之对教会；
5:30 因为我们都是他身上的肢体。
5:31 『为此，人应离开自己的父母，依附自己的妻子，二人成为一体。』
5:32 这奥秘真是伟大!但我是指基督和教会说的。
5:33 总之，你们每人应当各爱自己的妻子，就如爱自己一样；至於妻子，应该敬重自己的丈夫。

第六章(24)

父母子女间的义务
6:1 你们作子女的，要在主内听从你们的父母，因为这是理所当然的。
6:2 『孝敬你的父亲和母亲──这是附有恩许的第一条诫命──
6:3 为使你得到幸福，并在地上延年益寿。』
6:4 你们作父母的，不要惹你们的子女发怒；但要用主的规范和训诫，教养他们。

主仆间的义务
6:5 你们作奴仆的，要战战兢兢，以诚实的心，听从你们肉身的主人，如同听从基督一样。
6:6 不要只在人眼前服事，好像单讨人的喜欢，而要像基督的仆人，从心里遵行天主的旨意；
6:7 甘心服事，好像服事主，而非服事人，
6:8 因为你们知道：每一个人，或为奴的，或自主的，不论行了什麽善事，都要按他所行的领取主的赏报。
6:9 至於你们作主人的，要同样对待奴仆，戒用恐吓，因为你们知道，他们和你们在天上有同一个主，而且他是不看情面的。

基督徒的全副武装
6:10 此外，你们务要在主内，借他的能力作坚强的人。
6:11 要穿上天主的全副武装，为能抵抗魔鬼的阴谋，
6:12 因为我们战斗不是对抗血和肉，而是对抗率领者，对抗掌权者，对抗这黑暗世界的霸主，对抗天界里邪恶的鬼神。
6:13 为此，你们应拿起天主的全副武装，为使你们在邪恶的日子能够抵得住，并在获得全胜之後，仍屹立不动。
6:14 所以要站稳！用真理作带，束起你们的腰，穿上正义作甲，
6:15 以和平的福音作准备走路的鞋，穿在脚上；
6:16 此外，还要拿起信德作盾牌，使你们能以此扑灭恶者的一切火箭；
6:17 并戴上救恩当盔，拿著圣神作利剑，即天主的话，
6:18 时时靠着圣神，以各种祈求和哀祷祈祷；且要醒寤不倦，为众圣徒祈求，
6:19 也为我祈求，使我在开口的时候，赐我能说相称的话，能放心大胆地传扬福音的奥秘──
6:20 为这福音我竟作了带锁链的使者──使我能放心大胆，照我应该宣讲的去宣讲。

结语与祝福辞
6:21 今有我可爱的弟兄，且忠於主的服务者提希苛给你们报告一切，好使你们知道我的事和我现在做什麽。
6:22 我特意打发他到你们那里去，为叫你们知道我们的情形，并叫他安慰你们的心。
6:23 愿平安、爱德和信德由天主父和主耶稣基督赐与众弟兄！
6:24 愿恩宠与那些以永恒不变的爱爱我们的主耶稣基督的人同在!


斐理伯书

新约·斐理伯书

共4章:

一

二

三

四

引言：
斐理伯城位于马其顿东部，原名克勒尼德，因其为大亚历山大的父亲斐理伯所重修，遂得此名。敖塔威雅诺皇帝将此城封为罗马帝国的殖民地，享有意大利城市的权利。保禄时代，此城颇为繁荣；保禄在第二次传教行程中（即公元五一年）来到此地，并按宗16:11-40的记载，本城教会是他在欧洲大陆所开创的第一个教会；归化基督的人多半为外邦人，犹太人为数极少。本城信友十分爱护保禄，保禄也爱护他们，因此他破格只接受了他们的援助（4:15-16）。
及至保禄在罗马坐监时，他们不但募款救济他，并且还打发教会的要员厄帕洛狄托亲自送往罗马，并叫他留在那里服侍保禄。不幸，他在罗马患了重病，但又赖天主的仁慈转危为安；待他痊愈后，决意要返回斐城，保禄遂趁此机会写了这封信，托他带给斐城信友（2:25-30）。此时约当公元六三年。
在保禄的书信中，《斐理伯书》特别流露出他对信友的亲切慈爱，语句浅近易懂，好像父亲规劝儿子，鼓励他们，安慰他们，并劝勉他们日进于德；甚至连他个人的一些神修生活状况，也告诉了他们（1:21-26; 3:5-14）。除这点父子热情的特徵外，因他身为基督的宗徒，也向他们谈及了一些教义的问题，讨论了几项神学上极重要的道理，（如在2:5-11一段内说明基督具有天主性和人性；力言他的苦难圣死，是他获得光荣的捷径）；在3:2-4一段内，并极力劝勉他们躲避犹太保守派的谬误。
本书由于热情奔放，说理论事，不易分段。虽也有致候辞与祝福辞，但在正文内，论题的次序却没有多大连贯。今将本书的内容略述如下：保禄首先叙述自己的现况，虽然被囚在监，但仍有助于福音的传布（1:12-26）；然后劝勉信友在忠信友爱与谦逊各事上，应以耶稣为法（1:27-2:18）；随后报告快要派弟茂德来看望他们，并称赞厄帕洛狄托（2:19-30）；以后劝他们要提防犹太保守派的谬误，应效法自己（3:1-17）；而不应效法那些生活放荡的基督徒（3:18-4:3）。此后提醒他们应常喜乐于主，专务各样德行（4:4-9）；最后致谢信友对他的热切关怀及有力的捐助（4:10-20）。

第一章(30)

致候辞
1:1 基督耶稣的仆人保禄和弟茂德，致书给斐理伯的众位在基督耶稣内的圣徒、监督及执事；
1:2 愿恩宠与平安由天主我们的父和主耶稣基督赐与你们！

感谢与祈祷
1:3 我一想起你们，就感谢我的天主；
1:4 我每次祈祷，总怀着喜悦为你们众位祈祷，
1:5 因为你们从最初的一天直到现在，就协助了宣传福音的工作；
1:6 我深信，在你们内开始这美好工作的那位，必予以完成，直到耶稣基督的日子。
1:7 我这样想念你们众人，是理当的，因为我在心内常怀念你们，不论我带锁链，或辩护或确证福音时，你们常参与了我受的恩宠。
1:8 天主为我作证：我是怎样以基督耶稣的情怀爱你们众人。
1:9 我所祈求的是：愿你们的爱德日渐增长，满渥真知识和各种识见，
1:10 使你们能辨别卓绝之事，为叫你们直到基督的日子，常是洁净无瑕的，
1:11 赖耶稣基督满结义德的果实，为光荣赞美天主。

自述所处的环境
1:12 弟兄们！我愿意告诉你们，我的环境对于福音的进展反而更有了益处，
1:13 以致御营全军和其余众人都明明知道，我带锁链是为基督的缘故；
1:14 并且大多数的弟兄，因见我带锁链，就依靠主，更敢讲论天主的道理，一点也不害怕。
1:15 有些人宣讲基督，固然是出于嫉妒和竞争，有些人却是出于善意；
1:16 这些出于爱的人，知道我是被立为护卫福音的；
1:17 那些出于私见宣传基督的人，目的不纯正，想要给我的锁链更增添烦恼。
1:18 那有什么妨碍呢﹖无论如何，或是假意，或是诚心，终究是宣传了基督。为此，如今我喜欢，将来我仍然要喜欢，
1:19 因为我知道，赖你们的祈祷和耶稣基督的圣神的辅助，这事必有利于我的得救。
1:20 按照我所热切期待希望的，我在任何事上必不会蒙羞，所以现在和从前一样，我反而放心大胆，我或生或死，总要叫基督在我身上受颂扬。
1:21 因为在我看来，生活原是基督，死亡乃是利益。
1:22 但如果生活在肉身内，我还能获得工作的效果：我现在选择那一样，我自己也不知道。
1:23 我正夹在两者之间：我渴望求解脱而与基督同在一起：这实在是再好没有了；
1:24 但存留在肉身内，对你们却十分重要。
1:25 我确信不疑：我知道我必要存留，且必要为你们众人存留于世，为使你们在信德上，得到进展和喜乐，
1:26 并使你们因着我再来到你们中，同我在基督耶稣内更加欢跃。

生活应合乎福音
1:27 你们生活度日只应合乎基督的福音，好叫我或来看望你们，或不在时，听到关于你们的事，而知道你们仍保持同一的精神，一心一意为福音的信仰共同奋斗，
1:28 一点也不为敌人所吓住：这样证明了他们必将丧亡，你们必将得救，因为这是出于天主，
1:29 因为，为了基督的缘故，赐给你们的恩赐，不但是为相信他，而且也是为为他受苦：
1:30 就是要遭受你们曾在我身上所见的，及如今由我所听到的同样的决斗。

第二章(30)

效法基督友爱谦下
2:1 所以，如果你们在基督内获得了鼓励，爱的劝勉，圣神的交往，哀怜和同情，
2:2 你们就应彼此意见一致，同气相爱，同心合意，思念同样的事，以满全我的喜乐。
2:3 不论做什么，不从私见，也不求虚荣，只存心谦下，彼此该想自己不如人；
2:4 各人不可只顾自己的事，也该顾及别人的事。
2:5 你们该怀有基督耶稣所怀有的心情：
2:6 他虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍的，
2:7 却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人；
2:8 他贬抑自己，听命至死，且死在十字架上。
2:9 为此，天主极其举扬他，赐给了他一个名字，超越其它所有的名字，
2:10 致使上天、地上和地下的一切，一听到耶稣的名字，无不屈膝叩拜；
2:11 一切唇舌无不明认耶稣基督是主，以光荣天主圣父。
2:12 为此，我可爱的，就如你们常常听了命，不但我与你们同在的时候，就是如今不在的时候，你们更应该听命。你们要怀着恐惧战憟，努力成就你们得救的事，
2:13 因为是天主在你们内工作，使你们愿意，并使你们力行，为成就衪的善意。
2:14 你们做一切事，总不可抱怨，也不可争论，
2:15 好使你们成为无可指摘和纯洁的，在乖僻败坏的世代中，做天主无瑕的子女；在世人中你们应放光明，有如宇宙间的明星，
2:16 将生命的话显耀出来，使我到基督的日子，有可自夸的，那我就没有白跑，也没有徒劳。
2:17 既使我应在你们信德的祭祀和供献上奠我的血，我也喜欢，且与你们众位一同喜欢；
2:18 同样，你们也该喜欢，也该与我一同喜欢。

保禄欲派弟茂德答谢斐理伯人
2:19 我在主耶稣内希望不久打发弟茂德到你们那里去，好叫我知道你们的事而放心。
2:20 实在，我没有一个像他那样诚心关照你们的人，
2:21 因为其它的人都谋求自己的事，而不谋求基督耶稣的事。
2:22 至于他，你们知道他所受过的考验，他对我如同儿子对待父亲一样，与我一同从事了福音的工作。
2:23 所以，我希望，几时我一看出我的事怎样了结，就立即打发他去；
2:24 并且在主内我自信，我自己也快去。

保禄派厄帕洛狄托回去
2:25 再者，我以为必须把我的弟兄、同事和战友，即你们派来为供给我的急需的使者，厄帕洛狄托给你们打发回去，
2:26 因为他常想念你们众人，又因你们听说他病了，他更为心焦。
2:27 实在，他曾病得几乎要死；但天主可怜了他，不但他，而且也可怜了我，免得我愁上加愁。
2:28 那么，我尽速打发他回去，好叫你们看见他再感到喜乐，而我也减少忧苦。
2:29 所以你们应该在主内满心喜欢接待他；像这样的人，你们应当尊敬，
2:30 因为他为了基督的工作，曾冒性命的危险，接近了死亡，为弥补你们未能事奉我的亏缺。

第三章(21)

谨防异端
3:1 此外，我的弟兄们！你们应喜乐于主；给你们写一样的事，为我并不烦难，为你们却是安全。
3:2 你们要提防狗，要提防邪恶的工人，要提防自行割切的人。
3:3 其实，真受割损的人是我们，因为我们是以天主的圣神实行敬礼，在耶稣基督内自豪，而不信赖外表的人，
3:4 虽然我对外表也有可信赖的。如果有人以为自己能将信赖放在外表上，那我更可以：
3:5 我生后第八天受了割损，出于以色列民族，属于本雅明支派，是由希伯来人所生的希伯来人；就法律说，我是法利赛人；
3:6 就热忱说，我曾迫害过教会；就法律的正义说，是无瑕可指的。
3:7 凡以前对我有利益的事，我如今为了基督，都看作是损失。
3:8 不但如此，而且我将一切都看作损失，因为我只以认识我主基督耶稣为至宝；为了衪，我自愿损失一切，拿一切当废物，为赚得基督，
3:9 为结合于他，并非借我因守法律获得的正义，而是借由于信仰基督获得的正义，即出于天主而本于信德的正义。
3:10 我只愿认识基督和他复活的德能，参与他的苦难相似他的死，
3:11 我希望也得到由死者中的复活。

理想与努力
3:12 这并不是说：我已经达到这目标，或已成为成全的人；我只顾向前跑，看看是否我也能够夺得，因为基督耶稣已夺得了我。
3:13 弟兄们！我并不以为我已经夺得，我只顾一件事：即忘尽我背后的，只向在我前面的奔驰，
3:14 为达到目标，为争取天主在基督耶稣内召我向上争夺的奖品。
3:15 所以，我们凡是成熟的人，都应怀有这种心情；即使你们另有别种心情，天主也要将这种心情启示给你们。
3:16 但是，不拘我们已达到什么程度，仍应照样进行。

以身作则
3:17 弟兄们！你们要一同效法我，也要注意那些按我们的表样生活行动的人，
3:18 因为有许多人，我曾多次对你们说过，如今再含泪对你们说：他们行事为人，是基督十字架的敌人；
3:19 他们的结局是丧亡，他们的天主是肚腹，以羞辱为光荣，只恩念地上的事。
3:20 至于我们，我们的家乡原是在天上，我们等待主耶稣基督我们的救主从那里降来，
3:21 他必要按他能使一切屈服于自己的大能，改变我们卑贱的身体，相似他光荣的身体。

第四章(23)

个别的劝告
4:1 为此，我所亲爱的和所怀念的弟兄，我的喜乐和我的冠冕，我可爱的诸位！你们应这样屹立在主内。
4:2 我奉劝厄敖狄雅和欣提赫，要在主内有同样的心情。
4:3 至于你，我忠诚的同伴，我也求你援助她们，因为她们曾伴随我为福音而奋斗，与克肋孟以及我的其它的同事一样，他们的名字已写在生命册上了。
4:4 你们在主内应当常常喜乐，我再说：你们应当喜乐！
4:5 你们的宽仁应当叫众人知道：主快来了。
4:6 你们什么也不要挂虑，只在一切事上，以恳求和祈祷，怀着感谢之心，向天主呈上你们的请求；
4:7 这样，天主那超乎各种意想的平安，必要在基督耶稣内固守你们的心思念虑。
4:8 此外弟兄们！凡是真实的，凡是高尚的，凡是正义的，凡是纯洁的，凡是可爱的，凡是荣誉的，不管是美德，不管是称誉：这一切你们都该思念：
4:9 凡你们在我身上所学得的，所领受的，所听见的，所看到的：这一切你们都该实行：这样，赐平安的天主必与你们同在。

知恩知足
4:10 再者，我在主内非常喜欢，因为你们对我的关心又再次表现出来，你们始终是关心我，只不过缺少表现的机会。
4:11 我说这话，并不是由于贫乏，因为我已学会了，在所处的环境中常常知足。
4:12 我也知道受穷，也知道享受；在各样事上和各种境遇中，或饱饫，或饥饿，或富裕，或贫乏，我都得了秘诀。
4:13 我赖加强我力量的那位，能应付一切。
4:14 但是，你们也实在做的好，因为你们分担了我的困苦。
4:15 你们斐理伯人也知道：当我在传福音之初，离开马其顿时，没有一个教会在支收的事项上供应过我，惟独只有你们；
4:16 就连我在得撒洛尼时，你们不只一次，而且两次曾给我送来我的急需。
4:17 我并不是贪求馈赠，我所贪求的，是归入你们账内的丰厚的利息。
4:18 如今我已收到了一切，已富足了；我由厄帕洛狄托收到了你们所送来的芬芳的馨香，天主所悦纳中意的祭品，我已满够了。
4:19 我的天主必要以自己的财富，在基督耶稣内，丰富满足你们的一切需要。
4:20 愿光荣归于天主，我们的父，至于世世。阿们。

问候与祝福
4:21 你们要在基督耶稣内问候各位圣徒；同我在一起的弟兄都问候你们。
4:22 众位圣徒，特别是凯撒家中的圣徒，都问候你们。
4:23 愿主耶稣基督的恩宠与你们的心神同在。阿们。


哥罗森书

新约·哥罗森书

共4章:

一

二

三

四

引言：
哥罗森原是古代夫黎基雅的重镇，保禄时代已失去了旧日的繁荣。保禄虽前后两次经过夫黎基雅（宗16:6；18:23），但总未到过此城（2:1），所以哥罗森教会并非由保禄所建立，大约是由他的门徒哥罗森人厄帕夫辣开创的（1:7; 4:12,13）。
哥城的信友大部份为外邦人（2:13; 3:5-7），他们虽未亲眼见过保禄，但非常敬爱他（1:8），所以他们一听说保禄被囚于罗马，遂派厄帕夫辣前去看望他，同时也请他把本城及附近各地教会的情况报告给保禄（1:9）。保禄得知这些消息后，遂写了《哥罗森书》，时在公元六三年。哥城的信友虽有信德与爱德（1:4），但像其他小亚细亚各教会一样，难免受一些异端谬论的沾染，因为有些不良份子，以假智慧与高超圣德的外表，来欺骗信友；他们特别恭敬天使，而贬低基督的尊位（2:8-15, 18, 19）；因此保禄在本书内尽力阐明基督地位的崇高，力言基督为一切受造物的首生者（1:15, 16），为教会的头（1:18），在基督内真实地住有整个圆满的天主性（2:9），是他以自己的死亡和宝血，使万物与天主重归于好（1:20-22）。
本书可分为两段：前段属于教义，后段属于训诲。
在前段内（1:15-2:23）：除极端推崇基督高超的尊位外，同时对那些危害教友纯正信仰的邪说谬理，严加痛斥。
在后段内（3:1-4:6）：则劝勉信友尽力躲避已往的恶习，不论是在家庭生活中，抑或在社会生活中，都要尽力专修合乎信友身分的圣德。

第一章(29)

致候辞
1:1 因天主的旨意作基督耶稣宗徒的保禄与弟茂德弟兄，
1:2 致书给在哥罗森的圣徒及在基督内忠信的弟兄。愿恩宠与平安由天主我们的父赐与你们！

感谢与代祷
1:3 我们在祈祷时，常为你们感谢我们的主耶稣基督的天主和父，
1:4 因为我们听说：你们在基督耶稣内的信德，和你们对众圣徒所有的爱德：
1:5 这是为了那在天上给你们所存留的希望，对这希望你们由福音真理的宣讲中早已听过了。
1:6 这福音一传到你们那里，就如在全世界上，不断结果，不断发展；在你们那里，自从你们听到了福音，并在真理内认识了天主的恩宠那天以来，也是一样；
1:7 这福音也就是你们由我们亲爱的同仆厄帕夫辣所学得的，他为你们实在是基督的忠信仆役，
1:8 也就是他给我们报告了圣神所赐与你们的爱。
1:9 为此，自从我们得到了报告那天起，就不断为你们祈祷，恳求天主使你们对衪的旨意有充分的认识，充满各样属神的智慧和见识，
1:10 好使你们的行动相称于主，事事叫衪喜悦，在一切善功上结出果实，在认识天主上获得进展，
1:11 全力加强自己，赖他光荣的德能，含忍容受一切，欣然
1:12 感谢那使我们有资格，在光明中分享圣徒福分的天父，
1:13 因为是衪由黑暗的权势下救出了我们，并将我们移置在衪爱子的国内，
1:14 我们且在他内得到了救赎，获得了罪赦。

基督为万有的根源与终向

基督的品位
1:15 他是不可见的天主的肖像，是一切受造物的首生者，
1:16 因为在天上和在地上的一切，可见的与不可见的，或是上座者，或是宰制者，或是率领者，或是掌权者，都是在他内受造的：一切都是借着他，并且是为了他而受造的。
1:17 他在万有之先就有，万有都赖他而存在；
1:18 他又是身体──教会的头：他是元始，是死者中的首生者，为使他在万有之上独占首位，
1:19 因为天主乐意叫整个的圆满居在他内，
1:20 并借着他使万有，无论是地上的，是天上的，都与自己重归于好，因着他十字架的血立定了和平。
1:21 连你们从前也与天主隔绝，并因邪恶的行为在心意上与他为敌；
1:22 可是现今天主却以他血肉的身体，借着死亡使你们与自己和好了，把你们呈献在他跟前，成为圣洁，无瑕和无可指摘的，
1:23 只要你们在信德上站稳，坚定不移，不偏离你们由听福音所得的希望，这福音已传与天下一切受造物，我保禄就是这福音的仆役。

宗徒的任务
1:24 如今我在为你们受苦，反觉高兴，因为这样我可在我的肉身上，为基督的身体──教会，补充基督的苦难所欠缺的；
1:25 我依照天主为你们所授与我的职责，作了这教会的仆役，好把天主的道理充分地宣扬出去，
1:26 这道理就是从世世代代以来所隐藏，而如今却显示给他的圣徒的奥秘。
1:27 天主愿意他们知道，这奥秘为外邦人是有如何丰盛的光荣，这奥秘就是基督在你们中，作了你们得光荣的希望。
1:28 我们所传扬的，就是这位基督，因而我们以各种智慧，劝告一切人，教训一切人，好把一切人，呈献于天主前，成为在基督内的成全人；
1:29 我就是为这事而劳苦，按他以大能在我身上所发动的力量，尽力奋斗。

基督为万有的根源与终向

第二章(23)
2:1 我实愿意你们知道：我为你们和那些在劳狄克雅以及所有未曾亲眼看见过我的人，作如何的奋斗，
2:2 为使他们的心受到鼓励，使他们在爱内互相连结，充分的得到真知灼见，能认识天主的奥秘──基督，
2:3 因为在衪内蕴藏着智慧和知识的一切宝藏。
2:4 我说这话，免得有人以巧言花语欺骗你们。
2:5 我肉身虽然不在你们那里，但心灵却与你们同在，高兴见到你们生活的秩序，和你们对基督的坚定信仰。

惟在基督内方可得救
2:6 你们既然接受了基督耶稣为主，就该在他内行动生活，
2:7 在他内生根修建，坚定于你们所学得的信德，满怀感恩之情。
2:8 你们要小心，免得有人以哲学，以虚伪的妄言，按照人的传授，依据世俗的原理，而不是依据基督，把你们勾引了去。
2:9 因为是在基督内，真实地住有整个圆满的天主性，你们也是在他内得到丰满。
2:10 他是一切率领者和掌权者的元首，
2:11 你们也是在他内受了割损，但不是人手所行的割损，而是基督的割损，在乎脱去肉欲之身。
2:12 你们既因圣洗与他一同埋葬了，也就因圣洗，借着信德，即信使衪由死者中复活的天主的能力，与衪一同复活了。
2:13 你们从前因了你们的过犯和未受割损的肉身，原是死的；但天主却使你们与基督一同生活，赦免了我们的一切过犯：
2:14 涂抹了那相反我们，告发我们对诫命负债的债卷，把它从中除去，将它钉在十字架上；
2:15 解除了率领者和掌权者的武装，把他们公然示众，仗赖十字架，带着他们举行凯旋的仪式。
2:16 为此，不要让任何人在饮食上，或在节期或月朔或安息日等事上，对你们有所规定。
2:17 这一切原是未来事物的阴影，至于实体乃是基督。
2:18 不可让那甘愿自卑而敬拜天使的人，夺去你们的奖品，这种人只探究所见的幻象，因自己的血肉之见，妄自尊大，
2:19 而不与头相连接；其实由于头，全身才能赖关节和脉络获得滋养而互相连结，借天主所赐的生长力而生长。
2:20 既然你们与基督已同死于世俗的原理，为什么还如生活在世俗中一样，受人指点：
2:21 「不可拿，不可尝，不可摸，」
2:22 拘泥于人的规定和教训呢？──其实这一切，一经使用，便败坏了。
2:23 这些教规既基于随从私意的敬礼、谦卑和苦身克己，徒有智慧之名，并没有什么价值，只为满足肉欲而已。

相称于基督的生活

第三章(25)

信友生活的理想与实践
3:1 你们既然与基督一同复活了，就该追求天上的事，在那里有基督坐在天主的右边。
3:2 你们该思念天上的事，不该思念地上的事，
3:3 因为你们已经死了，你们的生命已与基督一同藏在天主内了；
3:4 当基督，我们的生命显现时，那时，你们也要与衪一同出现在光荣之中。
3:5 为此，你们要致死属于地上的肢体，致死淫乱、不洁、邪情、恶欲和无异于偶像崇拜的贪婪，
3:6 为了这一切，天主的义怒才降在悖逆之子身上；
3:7 当你们生活在其中时，你们也曾一度在其中行动过，
3:8 但是现在你们却该戒绝这一切：忿怒、暴戾、恶意、诟骂和出于你们口中的秽言。
3:9 不要彼此说谎；你们原已脱去了旧人和他的作为，
3:10 且穿上了新人，这新人既是照创造他者的肖像而更新，为获得知识的；
3:11 在这一点上，已没有希腊人或犹太人，受割损的或未受割损的，野蛮人、叔提雅人、奴隶、自由人的分别，而只有是一切并在一切内的基督。
3:12 为此，你们该如天主所拣选的，所爱的圣者，穿上怜悯的心肠、仁慈、谦卑、良善和含忍；
3:13 如有人对某人有什么怨恨的事，要彼此担待，互相宽恕；就如主怎样宽恕了你们，你们也要怎样宽恕人。
3:14 在这一切以上，尤该有爱德，因为爱德是全德的联系。
3:15 还要叫基督的平安，在你们心中作主；你们所以蒙召存于一个身体内，也是为此，所以你们该有感恩之心。
3:16 要让基督的话充分地存在你们内，以各种智慧彼此教导规劝，以圣咏、诗词和属神的歌曲在你们心内，怀着感恩之情，歌颂天主。
3:17 你们无论作什么，在言语上或在行为上，一切都该因主耶稣的名而作，借着他感谢天主圣父。

家庭的职责
3:18 作妻子的，应该服从丈夫，如在主内所当行的。
3:19 作丈夫的，应该爱妻子，不要苦待她们。
3:20 作子女的，应该事事听从父母，因为这是主所喜悦的。
3:21 作父母的，不要激怒你们的子女，免得他们灰心丧志。
3:22 作奴隶的，应该事事听从肉身的主人，且不要只当着眼前服事，像是取悦于人，而是要以诚心，出于敬畏主。
3:23 你们无论作什么，都要从心里去作，如同是为主，而不是为人，
3:24 因为你们该知道，你们要由主领取产业作为报酬；你们服事主基督罢！
3:25 因为凡行不义的，必要得他所行不义的报应；天主决不看情面。

第四章(17)
4:1 作主人的，要以正义公平对待奴仆，因为该知道，你们在天上也有一位主子。

祈祷与为人
4:2 你们要恒心祈祷，在祈祷中要醒寤，要谢恩；
4:3 同时，也要为我们祈祷，求天主给我们大开传道之门，好叫我能以宣讲基督的奥秘──我就是为此带上了锁链──
4:4 好叫我能照我该说的，把这奥秘传扬出去。
4:5 与外人来往要有智慧，要把握时机。
4:6 你们的言谈常要温和，像调和上了盐；要知道应如何答复每个人。

结　论

介绍送信人
4:7 关于我的一切，有我们亲爱的弟兄，忠信的服务者及在主内的同仆提希苛，告诉你们。
4:8 我打发他到你们那里去，就是为把我们的事报告给你们，并为安慰你们的心。
4:9 和他同去的．还有忠信亲爱的弟兄敖乃息摩，他原是你们的同乡；他们会把这里的一切事报告给你们。

问安与祝福
4:10 我的囚伴阿黎斯塔苛问候你们，巴尔纳伯的表弟马尔谷也问候你们──关于他，你们已获得了指示；如果他到了你们那里，你们要接待他──
4:11 还有号称犹斯托的耶稣，也问候你们；受割损的人中，只有这些人对天主的国是合作的人，他们这样的人才是我的安慰。
4:12 你们的同乡，基督耶稣的奴仆厄帕夫辣问候你们，他在祈祷中常为你们苦求，为使你们能坚定不移，在天主所愿意的一切事上，作成全兼诚服的人。
4:13 我实在能给他作证：他为你们和在劳狄刻雅及耶辣颇里的人受了许多辛苦。
4:14 亲爱的医生路加和德玛斯问候你们。
4:15 请你们问候劳狄刻雅的弟兄，也问候宁法和她的家里的教会。
4:16 几时你们宣读了这封信，务要使这封信也在劳狄刻雅人的教会内宣读；至于那由劳狄刻雅转来的信，你们也要宣读。
4:17 请你们告诉阿尔希颇：「要留心你在主内所接受的职分，务要善尽此职！」
4:18 我保禄亲笔问候；你们要念及我的锁链！愿恩宠与你们同在!


得撒洛尼前书

新约·得撒洛尼前书

共5章:

一

二

三

四

五

引言：
得撒洛尼（今希腊东北部之撒罗尼基）在保禄时代为马其顿省会，又是靠海的良港，所以成为当时商业与交通的枢纽。居民除希腊、罗马、小亚细亚人外，尚有不少犹太人。
保禄在第二次传教行程中，于公元五○年年底曾到达此城，建立了教会，归化的信友大半是外邦人，犹太人为数极少（宗17:1-4）。其他不信的犹太人见保禄传教顺利，遂集合市井败类，与保禄为难，使他不得不离开自己新建的教会（宗17:5-15）。他的身体虽离开了那里，但他的心却未尝一刻忘怀，一再愿意回去，但是未能如愿（2:18），因而写了这两封信，以解答他们的疑难，改正他们的毛病。这两封书信可说是保禄最先写的书信，
本书的起因，由内容得知：当保禄在雅典时，已听到得城的信友正遭到猛烈的迫害，遂打发弟茂德前往探望；及至弟茂德由得城返来时，保禄已到了格林多（宗18:5），弟茂德遂赶到格城，报告了得城的近况：信友虽遭受迫害，但仍坚持于信望爱三德；虽有犹太人毁谤保禄，但信友对保禄仍忠贞不贰。可是有些信友仍不免还犯旧日的老毛病，另外是邪淫和懒惰。另有些人因他们的亲友已去了世，想他们不能同自己和那些还活着的人欢迎主光荣的降临，因而过份悲伤。保禄听了上述的各种情形，遂写下了这封书信。所以本书的目的，不外是安慰与鼓励新信友们，同时也是为反驳他的敌人对自己的毁谤；此外劝勉那些游手好的人要殷勤工作，最后讲解了一段有关基督再来的道理。本书写作的时间，是在公元五一和五二年之间，地点是格林多。
本书可分前后两段：
作者在前段中（1:2-3:13）：先因信友的热诚而感谢天主，后提醒信友应记起自己为此教会所作的一切。
在后段中（4:1-5:25）：先劝勉信友要修洁德和爱德，要殷勤工作，后阐述有关死人复活和基督再来的道理。

第一章(10)

致候辞
1:1 保禄和息耳瓦诺及弟茂德，致书给在天主父及主耶稣基督内的得撒洛尼人的教会。祝你们蒙受恩宠与平安！

保禄与本教会的关系

称誉信友的德行
1:2 我们常为你们众人感谢天主，在祈祷时常记念你们；不断地，
1:3 在天主和我们的父前，记念你们因信德所作的工作，因爱德所受的劳苦，因盼望我们的主耶稣基督所有的坚忍。
1:4 天主所爱的弟兄们，我们知道你们是蒙召选的，
1:5 因为我们把福音传到你们那里，不仅在乎言语，而且也在乎德能和圣神，以及坚固的信心；正如你们也知道，我们为了你们，在你们中是怎样为人。
1:6 你们虽在许多苦难中，却怀着圣神的喜乐接受了圣道，成了效法我们和效法主的人，
1:7 甚至成了马其顿和阿哈雅众信者的模范。
1:8 因为主的圣道由你们那里，不仅声闻于马其顿和阿哈雅，而且你们对天主的信仰也传遍了各地，以致不需要我们再说什么。
1:9 因为有他们传述我们的事，说我们怎样来到了你们那里，你们怎样离开偶像归依了天主，为事奉永生的真天主，
1:10 并期待衪的圣子自天降下，就是衪使之从死者中复活，为救我们脱免那要来的震怒的耶稣。

保禄与本教会的关系

第二章(20)

辩护自己一向清廉劳苦
2:1 弟兄们！你们自己也知道，我们来到你们那里，并非没有效果。
2:2 你们也知道我们来到之前，曾在斐理伯吃了苦，受了凌辱；可是依靠着我们的天主，我们还有勇气，在艰巨的格斗中，给你们宣讲了天主的福音。
2:3 我们的讲劝并不是出于幻想，也不是出于不诚，也不是在于欺诈；
2:4 反之，我们是被天主考验合格而受委托传福音的人；我们宣讲，并不是为取悦于人，而是为取悦那考验我们心灵的天主。
2:5 我们从来没有用过谄媚之辞，就如你们所知道的，也没有托故贪婪，天主可以作证；
2:6 也没有向任何人寻求过光荣：没有向你们，也没有向别人。
2:7 我们当基督的宗徒，虽有权利叫人敬重我们，但我们在你们中却成了慈祥的，像抚育自己孩子的母亲。
2:8 我们如此眷爱你们，不但愿意将天主的福音交给你们，而且也愿意将我们的性命交给你们，因为你们是我们所疼爱的。
2:9 弟兄们，你们应回忆我们的勤劳和辛苦：我们向你们宣讲天主的福音时，黑夜白日操作，免得加给你们任何人负担。
2:10 你们自己和天主都可以作证：我们对你们信友曾是怎样的圣善、正义和无可指摘。
2:11 你们也同样知道：我们怎样对待了你们中每一个人，就像父亲对待自己的孩子一样：
2:12 劝勉、鼓励、忠告你们，叫你们的行动相称于那召选你们进入衪的国和光荣的天主。

得撒洛尼人在磨难中接受了福音
2:13 为此，我们不断地感谢天主，因为你们由我们接受了所听的天主的言语，并没有拿它当人的言语，而实在当天主的言语领受了，这言语在你们信者身上发生了效力。
2:14 弟兄们，你们的确像那些在耶稣基督内，在犹太的各天主教会一样了，因为你们由自己的同乡遭受了苦害，正像他们由犹太人所遭受的一样；
2:15 那些犹太人不但杀害了主耶稣和先知们，而且也驱逐了我们；他们不但使天主不悦，而且与全人类为敌，
2:16 阻止我们给外邦人讲道，叫人得救，以致他们的罪恶时常满盈，天主的愤怒终必来到他们身上。

切愿回得撒洛尼
2:17 弟兄们！我们被迫暂时离开你们，仅是面目离开，而不是心离开，我们热切愿望及早见到你们的面。
2:18 我们曾切愿到你们那里，我保禄确实一再地愿意去，但撒殚却阻止了我们。
2:19 当我们的主耶稣来临时，在衪面前，谁是我们的希望，或喜乐，或足以自豪的冠冕呢﹖不就是你们吗？
2:20 你们的确是我们的光荣和喜乐。

第三章(13)

派弟茂德前去
3:1 为此，我们不能再等待，就决意独自留在雅典，
3:2 而打发我们的弟兄和在基督的福音上，作天主仆人的弟茂德前去，为在信德上坚固鼓励你们，
3:3 不叫任何人在这些困苦中受到动摇；你们自己原也知道：我们是注定要受苦的，
3:4 因为我们还在你们那里的时候，已给你们预言了，我们将遭受磨难；你们看，现在就发生了。
3:5 为此，我既不能再等待，遂派他去探悉你们的信德，怕那诱惑者诱惑了你们，而使我们的劳苦等于白费了。

弟茂德复命
3:6 现今，弟茂德从你们那里回到我们这里，对你们的信德和爱德，给我们报告了好消息；并说你们时常想念我们，渴望见到我们，就像我们渴望见到你们一样。
3:7 为此，弟兄们，我们在一切磨难困苦中，因了你们的信德，由你们获得了安慰。
3:8 因为若是你们在主内站立稳定，我们现在就能活下去。
3:9 我们为了你们的原故，在我们的天主前甚为喜乐：对这一切喜乐，我们能怎样感谢，好为你们称谢天主呢﹖
3:10 我们惟有黑夜白日恳切祈求，为能见到你们的面，为能弥补你们信德的缺陷。
3:11 但愿天主我们的父和我们的主耶稣，铺平我们去你们那里的道路。
3:12 愿主使你们彼此间的爱情，和对众人的爱情增长满溢，就像我们对你们所有的爱情，
3:13 好坚固你们的心，使你们在我们的主耶稣同衪的众圣者来临时，于天主我们的父前，在圣德上无可指摘。

各种劝言

第四章(18)

劝修贞洁与成圣
4:1 此外，弟兄们，我们在主耶稣内还请求和劝勉你们：你们既由我们学会了应怎样行事，为中悦天主，你们就该怎样行事，还要更向前迈进。
4:2 你们原来知道：我们因主耶稣给了你们什么诫命。
4:3 天主的旨意就是要你们成圣，要你们戒绝邪淫，
4:4 要你们每一个人明了，应以圣洁和敬意持守自己的肉体，
4:5 不要放纵邪淫之情，像那些不认识天主的外邦人一样；
4:6 在这样的事上，不要侵犯损害自己的弟兄，因为主对这一切是要报复的，就如我们先前已说过，已证明过的，
4:7 因为天主召叫我们不是为不洁，而是为成圣。
4:8 所以凡轻视这诫命的，不是轻视人，而是轻视那将自己的圣神赋于你们身上的天主。

劝友爱勤劳
4:9 关于弟兄的友爱，不需要给你们写什么，因为你们自己由天主受了彼此相爱的教训
4:10 你们对全马其顿的众弟兄原已实行了这事；不过，弟兄们，我们劝你们更向前迈进。
4:11 你们要以过安定的生活，专务己业，亲手劳作为光荣，就如我们所吩咐过你们的，
4:12 好叫你们在外人前来往时有光采，不仰仗任何人。

劝人悲哀有节
4:13 弟兄们，关于亡者，我们不愿意你们不知道，以免你们忧伤，像其它没有望德的人一样
4:14 因为我们若是信耶稣死了，也复活了，同样也必信天主要领那些死于耶稣内的人同衪一起来。
4:15 我们照主的话告诉你们这件事：我们这些活着存留到主来临时的人，决不会在已死的人以前。
4:16 因为在发命时，在总领天使吶喊和天主的号声响时，主要亲自由天降来，那些死于基督内的人先要复活，
4:17 然后我们这些活着还存留的人，同时与他们一起要被提到云彩上，到空中迎接主：这样，我们就时常同主在一起
4:18 为此，你们要常用这些话彼此安慰。

第五章(28)

主来临无期应时常醒寤
5:1 弟兄们，至论那时候与日期，不需要给你们写什么。
5:2 你们原确实知道，主的日子要像夜间的盗贼一样来到。
5:3 几时人正说：「平安无事，」那时灭亡会猝然来到他们身上，就像痛苦来到怀孕者身上一样，决逃脱不了。
5:4 但是你们，弟兄们，你们不是在黑暗中，以致那日子像盗贼一样袭击你们；
5:5 你们众人都是光明之子和白日之子；我们不属于黑夜，也不属于黑暗。
5:6 所以我们不当象其它的人一样贪睡，却当醒寤清醒，
5:7 因为人睡觉是黑夜睡觉，喝醉的人是黑夜喝醉；
5:8 但是我们做白日之子的，应当清醒，穿上信德和爱德作甲，戴上得救的望德作盔，
5:9 因为天主没有拣定我们为泄怒，而是借我们的主耶稣基督为获得拯救，
5:10 衪为我们死了，为叫我们不论醒寤或睡眠，都同衪一起生活。
5:11 为此，你们应互相安慰，彼此建树，就如你们所行的。

五项劝言
5:12 弟兄们，我们还请求你们尊敬那些在你们中劳苦，在主内管理你们和劝戒你们的人，
5:13 为了他们的工作，你们更应本着爱，重视他们；你们要彼此平安相处。
5:14 弟兄们，我们还劝勉你们：要劝戒闲荡的，宽慰怯懦的，扶持软弱的，容忍一切人！
5:15 要小心：人对人不要以恶报恶，却要时常彼此勉励，互相善待，且善待一切人。
5:16 应常欢乐，
5:17 不断祈祷，
5:18 事事感谢：这就是天主在基督耶稣内对你们所有的旨意。
5:19 不要消灭神恩，
5:20 不要轻视先知之恩；
5:21 但应当考验一切，好的，应保持，
5:22 各种坏的，要远避。

祝祷信友成圣
5:23 愿赐平安的天主亲自完全圣化你们，将你们整个的神魂、灵魂和肉身，在我们的主耶稣基督来临时，保持的无瑕可指：
5:24 那召你们的是忠信的，衪必实行。

致候与祝福
5:25 弟兄们，你们也要为我们祈祷。
5:26 你们要以圣吻问候所有的弟兄。
5:27 我因主誓求你们，向众弟兄朗诵这封书信。
5:28 愿我们的主耶稣基督的恩宠与你们同在！


得撒洛尼后书

新约·得撒洛尼后书

共3章:

一

二

三

引言：

保禄写此信的起因，是因他得到了一些关于得城教会的新消息：第一书信已收到了好的效果，信友在困难中获得了不少精神上的鼓励，在信望爱三德上更有了进步，不再为死去的亲友而过度忧伤；不过现在对主来临的时间又起了恐慌，因为宗徒在前书中曾写说：“主的日子要像夜间的盗贼一样来到”（5:2），因而有不少信友推想，主来临的日子已经迫近，那些偷懒好的人，较前更为消极。保禄为消除他们的谬见和恶习，立即写了此信。所以本书的目的，即是在纠正任何有关主来临的错谬思想，并严责那些游手好以及一切不依照宗徒训诲行事的人。本书信写于前书后不久，即在五二年，地点仍是格林多。
本书可分为三段：
第一段（1:3-12）：宗徒先对教会可庆幸的状况感谢天主，后提醒他们要记念末世永远的赏罚。
第二段（2章）：阐释有关基督再来的时期，在这期间，信友应坚守信德。
第三段（3:1-15）：对实际生活给信友的几项劝言，尤其劝勉那些偷懒好的人要勤奋工作，不要吃饭。

第一章

致候辞(12)
1:1 保禄和息耳瓦诺及弟茂德，致书给在天主我们的父及主耶稣基督内的得撒洛尼人的教会。
1:2 愿恩宠与平安，由天主父和主耶稣基督赐与你们！

称赞与鼓励
1:3 弟兄们，我们常该为你们感谢天主，这真是相称的，因为你们的信德大有进步，你们众人之间彼此的爱德更为增进，
1:4 以致我们可在天主的各教会中，为你们夸口，因为你们在所受的一切迫害和磨难中，仍保持了坚忍和信德。
1:5 这正是天主公义审判的明证，好使你们堪得天主的国，你们也正是为了这国才受了苦难。
1:6 既然天主是公义的，必要以苦难报复难为你们的人，
1:7 却赏你们受难为的人，同我们一起安宁；主耶稣由天上偕同他大能的天使显现时，
1:8 要在火焰中报复那些不认识天主，和不听从我们的主耶稣福音的人。
1:9 这些人要受永远丧亡之罚，远离上主面，远离他威能的光荣。
1:10 当他在那一日降来的时候，要在他的圣徒身上受光荣，在一切信众身上受赞美。你们也在其中，因为你们确信了我们的证言。
1:11 为此，我们也为你们祈祷，求我们的天主使你们相称他的召叫；求他以德能，成全你们各种乐意向善的心，和信德的行为，
1:12 好使我们的主耶稣基督的名字，在你们内受光荣，你们也在他内，赖我们的天主和主耶稣基督的恩宠受光荣。

第二章

末世的预兆(17)
2:1 弟兄们，关于我们的主耶稣基督的来临，和我们聚集到他前的事，我们请求你们，
2:2 不要因着什么神恩，或什么言论，或什么似乎出于我们的书信，好象说主的日子迫近了，就迅速失去理智，惊慌失惜。
2:3 不要让人用任何方法欺骗你们，因为在那日子来临前，必有背叛之事，那无法无天的人，即丧亡之子必先出现。
2:4 他即是那敌对者，他高举自己在各种称为神或受崇拜者以上，以致要坐在天主的殿中，宣布自己是神。
2:5 你们不记得我还在你们那里时，给你们说过这些事吗﹖
2:6 你们也知道现今那阻止他在自己的时辰才出现的是什么。
2:7 罪恶的阴谋已经在活动，只待这阻止者一由中间除去，
2:8 那时，那无法无天的人就要出现，主耶稣要以自己口中的气息将他杀死，且以自己来临的显现把他消灭。
2:9 那人来到，依靠撒殚的力量，具有各种德能，行欺骗人的奇迹异事，
2:10 并以各种邪恶骗术，煽惑那些丧亡的人，因为他们没有接受爱慕真理之心，为获得拯救。
2:11 为此，天主使一种错误的信念在他们身上运行，叫他们相信谎谬，
2:12 为使一切不信真理而喜欢违法的人，被定罪受罚。

应努力向善
2:13 主所爱的弟兄们！我们该当时常为你们感谢天主，因为天主从起初就拣选了你们，藉圣神的祝圣和信从真理而得到拯救。
2:14 为此，他也借着我们宣讲的福音召叫了你们，为获得我们的主耶稣基督的光荣。
2:15 所以，弟兄们，你们要站立稳定，要坚持你们或由我们的言论，或由我们的书信所学得的传授。
2:16 愿我们的主耶稣基督，和那爱我们，并开恩将永远的安慰和美好的希望，赐与我们的父天主，
2:17 鼓励你们的心，并在各种善工善言上，坚固你们。

第三章

互相代祷(18)
3:1 此外，弟兄们！请为我们祈祷，好叫主的圣道，也像在你们那里一样，顺利展开，并得到光荣；
3:2 也叫我们脱离坏人与恶人，因为不是人人都有信德。
3:3 主是忠信的，他必坚固你们，保护你们免于凶恶。
3:4 我们在主内信赖你们；你们既然现今实行了我们所吩咐的，将来也必实行。
3:5 愿主指引你们的心去爱天主，并学习基督的坚忍。

规劝闲荡的弟兄
3:6 弟兄们，我们还因我们的主耶稣基督的名，吩咐你们，要远离一切游手好闲，或不按得自我们的传授生活的弟兄。
3:7 你们自己原来知道该怎样效法我们，因为我们在你们中没有闲散过，
3:8 也没有白吃过人的饭，而是黑夜白日辛苦勤劳地操作，免得加重你们任何人的负担。
3:9 这不是因为我们没有权利，而是为以身作则，给你们立榜样，叫你们效法我们；
3:10 并且当我们在你们那里的时候，早已吩咐过你们：谁若不愿意工作，就不应当吃饭，
3:11 因为我们听说，你们中有些人游手好闲，什么也不作，却好管闲事。
3:12 我们因主耶稣基督吩咐这样的人，并劝勉他们安静工作，吃自己的饭。
3:13 至于你们，弟兄们，行善总不可懈怠。
3:14 但是如果有人，不听从我们书信上的话，应把这人记出，不要与他交际来往，好叫他惭愧；
3:15 可是不要把他当仇敌看待，但要把他当弟兄规劝。

祝福辞
3:16 愿赐平安的主，亲自时时处处赐给你们平安！愿主与你们众人同在！
3:17 我保禄亲笔问候，这是我每封信的记号；这是我的字体。
3:18 愿我们的主耶稣基督的恩宠与你们众人同在！


弟茂德前书

新约·弟茂德前书

共6章:

一

二

三

四

五

六

引言：
《弟茂德前后书》与《弟铎书》通常称为“牧函”，因为这三封信是写给作神牧的，同时教训他们应怎样管理教会和照顾人灵。三“牧函”中所含有的规劝，虽是保禄对一时一地的教会光景所发的，但为万世万代，尤其对主教神父有其永恒的价值。再由三“牧函”中所述的教会情形来看（弟前1:3；弟后4:12, 20; 铎3:12），可知这三封书信是保禄晚年的作品，即写于六五至六七年间。
弟茂德生于吕考尼雅省吕斯特辣城，母为犹太人，父为外邦人。大约在保禄第一次传教道经吕斯特辣时，他同母亲和外祖母一同受洗进教（弟后1:5）。当保禄二次传教道经该城时，听说他是一个热心有为的青年，便收他为徒，作自己传教的助手（宗16:1-3）。从此时起（公元五○年），弟茂德几乎常与保禄同行（见宗及保禄各书信）。至六五年，保禄巡视东方各教会时，将弟茂德留在厄弗所，祝圣他为当地的主教（弟前1:3；弟后1:6）。六七年保禄二次被囚于罗马时，召他到罗马受嘱（弟后4:9，21）；弟茂德是否在保禄致命前来到了罗马，我们不得而知，传说：保禄殉道后，他又返回厄弗所，于九七年为主殉道而死。
《弟前》大约是公元六五年写于马其顿（弟前1:3）。依理而论，保禄离开厄弗所时，必曾指教过弟茂德当怎样管理教会，及至到了马其顿，觉得仍有以书面指示他的必要，因此便写下了这封书信。
本书因是师傅劝勉自己的爱徒的书信，所以处处洋溢着慈父的爱情与关怀。弟茂德因比较年轻（弟前4:12），实在需要他的劝导，使他在满布艰难危险的东方教会中，善尽自己的崇高职责。
本书因是真情的流露，所以没有什麽系统，今将其内容略述如下：
1章论应如何攻击各种异端，为保存福音真道；
2章论当如何祈祷；
3章论当如何选立圣职人员；
4章论假学士的危害；
5章论当如何对待教会内各级人士；
6章各种劝言；最后劝勉弟茂德要妥善保管所受的寄托和宗徒的传授（弟后2:2）。

第一章

致候辞(20)
1:1 奉我们的救主天主，和作我们希望的基督耶稣的命，作基督耶稣宗徒的保禄，
1:2 致书给在信德上作我真子的弟茂德。愿恩宠、仁慈与平安，由天主父和我们的主基督耶稣赐与你！

卫护真道
1:3 当我往马其顿去的时候，曾请求你留在厄弗所，为的是要你训令某些人，不要讲异端道理，
1:4 也不要探求无稽的传说，以及无穷尽的祖谱，因为这些事只会激起争辩，对于天主所立的那基于信德的救世计划，毫无益处。
1:5 这训令的目的就是爱，即由纯洁的心、光明磊落的良心和真诚的信仰所发出的爱；
1:6 但有些人离开这些而转向了空谈；
1:7 他们愿意充当法学士，却不明白自己所说和所主张的是什么事。
1:8 我们知道法律原是好的，只要人用的合法；
1:9 我们也知道法律不是为义人立的，而是为叛逆和不服从的，为不虔敬和犯罪的，为不敬神和渎圣的，为弒父弒母的，为杀人的，
1:10 为犯奸淫的，为行男色的，为拐卖人口的，为说谎言的，为发虚誓的，并为其他相反建全道理的事而立的；
1:11 这道理是按着真福的天主所托给我的光荣福音而宣讲的。

谢恩
1:12 我感谢那赐予我能力的我们的主基督耶稣，因为衪认为我忠信，就派定了我服役。
1:13 原先我是个亵渎者、迫害者和施暴者；但是我蒙受了怜悯，因为我当时是在不信之中，出于无知而做了那些事。
1:14 然而我们主的恩宠对我格外丰厚，使我在耶稣基督内有了信和爱。
1:15 这话是确实的，值得完全接纳：就是基督耶稣到世界上来，是为拯救罪人；而我就是其中的魁首。
1:16 但是我所以蒙受了怜悯，是为使基督耶稣在我这个魁首身上，显示他的完全坚忍，为给将来信靠他而获永生的人一个榜样。
1:17 愿尊崇和光荣归于万世的君王，那不死不灭，不可见的惟一天主，于无穷之世！阿们。

鼓励弟茂德
1:18 我儿弟茂德！我根据以前指着你所说过的那些预言，把这训令委托给你，为叫你借此打这场好仗，
1:19 保持信德和良心纯洁；有些人竟摈弃了良心，而在信德上遭了船破之灾；
1:20 其中有依默纳约和亚历山大，我已把他们交给撒殚，为叫他们学习不再亵渎。

第二章

应为众人祈祷(15)
2:1 首先我劝导众人，要为一切人恳求、祈祷、转求和谢恩，
2:2 并为众君王和一切有权位的人，为叫我们能以全心的虔敬和端庄，度宁静平安的生活。
2:3 这原是美好的，并在我们的救主天主面前是蒙受悦纳的。
2:4 因为他愿意所有的人都得救，并得以认识真理，
2:5 因为天主只有一个，在天主与人之间的中保也只有一个，就是降生成人的基督耶稣，
2:6 他奉献了自己，为众人作赎价：这事在所规定的时期已被证实，
2:7 而我也是为了这事，被立为宣道者和宗徒──我说的是实话，并非说谎──在信仰和真理上，做了外邦人的教师。

男女应如何祈祷
2:8 我愿意男人们在各地举起圣洁的手祈祷，不应发怒和争吵；
2:9 又愿意女人们服装端正，以廉耻和庄重装饰自己，不要用卷发和金饰，或珍珠和极奢华的服务，
2:10 而要以善行装饰自己，这才合乎称为虔敬天主的女人。

论妇德
2:11 女人要在沉静中受教，事事服从。
2:12 我不准许女人施教，也不准许她管辖男人，但要她安于沉静，
2:13 因为亚当是先受造的，以后才是厄娃。
2:14 亚当没有受骗，受骗陷于背命之罪的是女人。
2:15 但她若持守信德、爱德、圣德和庄重，借着生育，必能获救。

第三章

作监督的资格(16)
3:1 谁若向往监督的职分，是渴望一件善事：这话是确实的。
3:2 那么，监督必须是无可指摘的，只作过一个妻子的丈夫，有节制，应慎重，端庄，好客，善于教导；
3:3 不嗜酒，不暴戾，而应温良和善，不贪爱钱财，
3:4 善于管理自己的家庭，使子女们服从，凡事端庄；
3:5 谁若不知管理自己的家庭，如何能照管天主的教会？
3:6 不可是新奉教的，怕他妄自尊大，而陷于魔鬼所受的判决，
3:7 并且在外人中也必须有好声望，怕他遭人诽谤，落入魔鬼的罗网。

作执事的资格
3:8 执事也必须端庄，不一口两舌，不饮酒过度，不贪赃；
3:9 以纯洁的良心，保持信德的奥迹。
3:10 这些人应当先受试验，如果无瑕可指，然后才能作执事。
3:11 女人也必须端庄，不谗谤；有节制，凡事忠信。
3:12 执事应当只作过一个妻子的丈夫，善于管理自己子女和家庭，
3:13 因为善于服务的，自可获得优越的品位，而大胆宣扬基督耶稣内的信仰。

伟大的奥迹
3:14 我虽希望快到你那里去，但我仍把这些事写给你；
3:15 假使我迟迟不到，你可以知道在天主的家中应当如何行动；这家就是永生天主的教会，真理的柱石和基础。
3:16 无不公认，这虔敬的奥迹是伟大的：就是他出现于肉身，受证于圣神，发显于天使，被传于异民，见信于普世，被接于光荣。

第四章

驳斥伪善的禁欲(16)
4:1 圣神明明地说：在最后的时期，有些人要背弃信德，听信欺诈的神和魔鬼的训言，
4:2 这训言是出于那些伪善的说谎者，他们的良心已烙上了火印。
4:3 他们禁止嫁娶，戒绝一些食物；这些食物本是天主所造，叫那信仰而认识真理的人，以感恩的心所享用的；
4:4 因为天主所造的样样都好，加以感恩的心领受，没有一样是可摈弃的；
4:5 因为样样都是借天主的话和祈祷祝圣了的。

注意神操
4:6 你若拿这些话提醒弟兄们，就是基督耶稣的好仆役，并显出你在信德和你一向所追随的好教训上得到好的教育。
4:7 至于凡俗和老妇的无稽传说，务要躲避！但要在虔敬上操练自己，
4:8 因为身体的操练益处不多，惟独虔敬在各方面都有益处，因为有今生与来生的应许。
4:9 这话是确实的，值得完全接纳。
4:10 我们劳苦奋斗，正是如此，因为我们已寄望于永生的天主，他是全人类，尤其是信徒们的救主。

善尽职责
4:11 你要拿这些事去指导和教训人，
4:12 不要让人小看你年轻；但要在言语行为上，在爱德、信德和洁德上，做信徒的模范。
4:13 直到我来时，你要专务宣读、劝勉和教导。
4:14 不要疏忽你心内的神恩，即从前因预言，借长老团的覆手赐于你的神恩。
4:15 你要专心做这些事，全神贯注在这些事上，为使众人看出你的进步。
4:16 应注意你自己和你的训言，在这些事上要坚持不变，因为你这样做，才能救你自己，又能救你的听众。

第五章

应如何规劝人(25)
5:1 不要严责老年人，但要劝他如劝父亲；劝青年人如劝弟兄；
5:2 劝老妇如劝母亲；以完全纯洁的心，劝青年女子如劝姊妺。

论寡妇
5:3 要敬重寡妇，即那些真正做寡妇的。
5:4 假使寡妇有儿子或孙子，她们就应学着孝敬本家人，报答祖先，因为这是天主所喜悦的事。
5:5 那真正做寡妇的，孤独无依，已寄望于天主，黑夜白日常在恳求和祈祷；
5:6 但那任性纵欲的寡妇虽生犹死。
5:7 你要拿这些话去劝戒，使她们无可指摘。
5:8 如有人不照顾自己的戚族，尤其不照顾自己的家人，即是背弃信德，比不信的人更坏。

论教会内服务的寡妇
5:9 录用一个寡妇，年纪不要少过六十岁，且只做过一个丈夫的妻子，
5:10 又必须有行善的声望，如：教育过儿女，款待过旅客，洗过圣徒的脚，周济过遭难的人，勤行过各种善工。
5:11 至于年轻的寡妇，你要拒绝录用，因为当她们情欲冲动违背基督的时候，便想再嫁，
5:12 这样必招致惩罚，因为她们摈弃了起初的信誓；
5:13 同时她们又游手好闲，习惯串门踏户；不但游手好闲而且还饶舌不休，好管闲事，说些不当说的话。
5:14 所以我要年轻的寡妇再嫁，生养儿女，治理家务，不给敌人以诽谤的任何借口，
5:15 因为有些已转身随从了撒殚。
5:16 若女信徒家中有寡妇，就应供养她们，不可加重教会的负担，为使教会能供养那些真正的寡妇。

论长老
5:17 那些善于督导的长老，尤其那些出力讲道和施教的人，堪受加倍的敬奉，
5:18 因为经上记载：『牛在打场的时候，不可笼住它的嘴；』又说：「工人自当有他的工资。』
5:19 反对长老的控告，除非有两三个证人，你不可受理。
5:20 犯罪的人，你要在众人前加以斥责，为叫其余的人有所警愓。
5:21 我在天主与基督耶稣，以及蒙选的天使前恳求你，要遵守这些话，不可存成见，做事也不可有偏心。
5:22 不可轻易给人覆手：不可在别人的罪上有分子，务要守身清白。
5:23 至于你，你以后不要单喝清水，为了你的胃病和你屡次生病，却要用点酒。
5:24 有些人的罪过，在受审以前便是显明的，但有些人的罪过只在受审以后；
5:25 同样，善工也是显明的；即使不明显，也不能隐瞒住。

第六章

劝奴隶尊敬主人(21)
6:1 凡负轭为奴隶的，应认为自己的主人堪受各种尊敬，以免天主的名号和道理被人亵渎。
6:2 奴隶若是有信教的主人，也不可因他们是弟兄，便加以轻视，反要越发服事他们，因为得服事之惠的是信徒，是可爱的弟兄。你要拿这些事教训人，劝勉人。

异端邪说的危险
6:3 若有人讲异端道理，不顺从我们的主耶稣基督的健全道理，与那合乎虔敬的教训，
6:4 他必是妄自尊大，一无所知，患有辩论和舌战之癖的人；由此而生出嫉妒、争吵、谩骂、恶意的猜疑，
6:5 以及心思败坏和丧失真理者的口角；他们以为虔敬是获利之源。
6:6 的确，虔敬是一个获利的富源，但应有知足的心，
6:7 因为我们没有带什么到世界上，同样也不能带走什么，
6:8 只要我们有吃有穿，就当知足。
6:9 至于那些向往致富的人，却陷于诱惑，堕入罗网和许多背理有害的欲望中，这欲望叫人沉溺于败坏和灭亡中，
6:10 因为贪爱钱财乃万恶的根源；有些人曾因贪求钱财而离弃了信德，使自己受了许多刺心的痛苦。

信德生活的真正目的
6:11 至于你，天主的人哪！你要躲避这些事；但要追求正义、虔敬、信德、爱德、坚忍和良善，
6:12 要奋力打这场有关信仰的好仗，要争取永生：你正是为此而蒙召，并为此在许多证人前宣示了你那美好的誓言。
6:13 我在使万有生活的天主前和曾对般雀比拉多宣过美好誓言的基督耶稣前命令你，
6:14 务要保守这训今，不受玷污，无可指摘，直到我们的主耶稣基督的显现：
6:15 在预定的时期使人看见这显现的，是那真福，惟一全能者，万王之王，万主之主，
6:16 是那独享不死不灭，住于不可接近的光中，没有人看见过，也不能看见的天主。愿尊崇和永远的威权归于他！阿们。

劝戒富有的人
6:17 至于今世的富人，你要劝告他们，不要心高气傲，也不要寄望于无常的财富，惟独寄望于那将万物丰富地供给我们享用的天主。
6:18 又要劝他们行善，在善工上致富，甘心施舍，乐意通财，
6:19 为自己积蓄良好的根基，以备将来能享受那真正的生命。

保管所受的寄托
6:20 弟茂德啊！要保管所受的寄托，要躲避凡俗的空谈，和假冒知识之名的反论。
6:21 有些人自充有这知识，但终于失落了信德。

祝福辞　愿恩宠与你们同在！


弟茂德后书

新约·弟茂德后书

共4章:

一

二

三

四

引言：

《弟后》是保禄书信中最后的一封，因而可称为宗徒的遗嘱。由本书内容得知：保禄第二次在罗马被囚时，已觉到再没有获释放的希望（4:6-8），身边只有路加一人（4:11），所以他甚渴望自己的爱徒弟茂德也能在他的左右，遂写下了这信，叫他急速前来罗马（4:9, 21）。但他又怕死前不能见到自己的爱徒，所以把他最后要向弟茂德所说的话，写在本书里，劝他善尽自己的职责。是以本书应是在六六年写于罗马。
保禄在本书内将自己的心事，尽量表露于外，并将自己内心的痛苦，所受的灾难，也一一告知他的爱徒，希望他见到自己的榜样，鼓起勇气，为基督忍受一切。
本书叙事，没有系统，只是就事论事：
1章论传福音应有的热火与勇敢；
2章论基督徒当有的忍耐，并应避免争辩与空谈；
3章论未来的磨难及应如何坚持信仰；
4章论当如何宣讲福音，应如何追随他的榜样。

第一章

致候辞(18)
1:1 奉天主的旨意，为传布在基督耶稣内所恩许的生命，作基督耶稣宗徒的保禄，
1:2 致书给可爱的儿子弟茂德。愿恩宠、仁慈与平安，由天主父和我们的主基督耶稣赐与你！

谢恩
1:3 当我在黑夜白日的祈祷中，不断地怀念你时，我就感谢我继续祖先，以纯洁的良心所服事的天主。
1:4 我每想起你的眼泪，我便渴望见你，为叫我满心喜乐；
1:5 我记得你那毫无虚伪的信德，这信德首先存在你外祖母罗依和你母亲欧尼刻的心中，我深信也存在你的心中。

热火应再燃起
1:6 为了这个缘故，我提醒你把天主借我的覆手所赋予你的恩赐，再炽燃起来，
1:7 因为天主所赐给我们的，并非怯懦之神，而是大能、爱德和慎重之神。
1:8 所以你不要以给我们的主作证为耻，也不要以我这为主被囚的人为耻，但要依赖天主的大能，为福音同我共同劳苦。
1:9 天主拯救了我们，以圣召召叫了我们，并不是按照我们的行为，而是按照衪的决意和恩宠：这恩宠是万世以前，在基督耶稣内赐与我们的，
1:10 如今借着我们的救主基督耶稣的出现，显示了出来；他毁灭了死亡，借着福音彰显了不朽的生命。
1:11 为这福音，我被立为宣讲者，为宗徒，为导师。
1:12 为了这个原故，我现在受这些苦难，但我并不以此为耻，因为我知道我所信赖的是谁，也深信他有能力保管我所受的寄托，直至那一日。
1:13 你要以信德及在基督耶稣内的爱德，把从我所听的健全道理，奉为模范；
1:14 且依赖那住在我们内的圣神，保管你所受的美好寄托。

忠与逆的实例
1:15 你知道那些在亚细亚的人都离弃了我，其中有菲革罗和赫摩革乃。
1:16 愿主赐仁慈于敖乃息佛洛的家庭，因为他屡次使我精神快慰，也不以我的锁链为耻，
1:17 而且他一到了罗马，便急切地访寻我，也找到了我。
1:18 愿主到那一日，赐他获得主的仁慈！他在厄弗所怎样为我服了务，你们知道得更清楚。

第二章

应善尽职责(26)
2:1 所以，我儿！你应因那在基督耶稣内的恩宠坚强起来，
2:2 应把你在许多证人前由我所听的，传授给忠信可靠的人，使他们也能够教导别人。
2:3 应如同基督耶稣的精兵，与我共受劳苦。
2:4 没有一个当兵的为叫他的元帅喜欢，而让日常的俗务缠身的。
2:5 若有人竞赛，除非按规矩竞赛，是得不到花冠的。
2:6 劳苦的农夫，理当先享受产物。
2:7 你要了解我所说的话；其实主必要赐你了解一切。

与基督同苦的赏报
2:8 你务要记住：根据我所传的福音，达味的后裔耶稣基督从死者中复活了。
2:9 为了这福音，我受苦以致带锁链，如同凶犯一样；但是天主的道，决束縳不住。
2:10 为此，我为蒙选的人忍受一切，为使他们也获得那在基督耶稣内的救恩和永远的光荣。
2:11 这话是确实的：如果我们与他同死，也必与他同生；
2:12 如果我们坚忍到底，也必与他一同为王；如果我们否认他，他也必要否认我们；
2:13 如果我们不忠信，他仍然是忠信的，因为他不能否认自己。

教会内有善亦有恶
2:14 你要提醒人这些事：在天主前恳切劝戒他们，不要在言辞上争辩，因为争辩除能颠覆听众外，丝毫没有益处。
2:15 你要努力在天主前，显示自己是经得起考验的，是无愧的工人，正确地讲授真理之言。
2:16 至于那凡俗的空谈，务要躲避，因为这些空谈，多使人趋于不敬。
2:17 这些人的言论如同毒癌，愈烂愈大；其中就有依默纳约和非肋托，
2:18 他们离开了真理，说复活已是过去的事，颠覆了一些人的信仰。
2:19 但是天主坚固的基础，屹立不动，且有这样的刻文说：『主认识那些属于他的人。』又说：『凡呼号主名的人，应远离邪恶。』
2:20 在大户家庭中，不但有金器和银器，而且也有木器和瓦器；有作贵重之用的，也有作卑贱之用的；
2:21 所以人若自洁，离开卑贱的，必然成为贵重的，圣洁的，有益于主人，便利行各种善工的器皿。

应善待迷途者
2:22 你要躲避青年的贪欲，但要同那些以纯洁之心呼号主的人们，追求正义、信德、爱德与平安。
2:23 至于那些愚昧和粗野的辩论，务要躲避，因为你知道辩论只会产生争吵。
2:24 主的仆人不应当争吵，但要和气对待众人，善于教导；凡事忍耐，
2:25 以温和开导反抗的人，或许天主会赐给他们悔改而认识真理，
2:26 使这些被魔鬼活捉去顺从他心意的人，能觉悟过来，摆脱魔鬼的罗网。

第三章

预言后世的磨难(17)
3:1 你应知道：在末日，困难的时期必要来临，
3:2 因为那时人只爱自己、爱钱、矜夸、骄傲、谩骂、不孝顺父母、妄恩、负义、不虔敬、
3:3 无慈爱、难和解、善诽谤、无节制、无仁心、不乐善、
3:4 背信、鲁莽、自大、爱快乐胜过爱天主；
3:5 他们虽有虔敬的外貌，却背弃了虔敬的实质；这等人，你务要躲避。
3:6 因为他们中，有的潜入人家中，猎取那些满身罪恶，及被各种邪欲吸引的妇女；
3:7 这些妇女虽时常学习，但总达不到明白真理的地步。
3:8 就如从前雅乃斯和杨布勒反抗梅瑟，照样这等人也反抗了真理。他们的心术败坏了，在信德上是不可靠的。
3:9 但他们不能再有所成就，因为他们的愚昧将要暴露在众人前，如同那两个人一样。

真正导师的模范
3:10 至于你，你却追随了我的教训，我度日的态度、志向、信心、坚忍、爱心、容忍、
3:11 我受的迫害和苦难，即我在安提约基雅、依科尼雍、吕斯特辣所遭遇的事；那时我受了何等的迫害，主却从这一切迫害中救出了我。
3:12 凡是愿意在基督耶稣内热心生活的人，都必要遭受迫害。
3:13 但是恶人和行诈术的人却越来越坏，他们迷惑人，也必受人迷惑。

应忠于圣经的教训
3:14 然而你要坚持你所学和所信的事，你知道你是由谁学来的。
3:15 你自幼便通晓了圣经，这圣经能使你凭着那在基督耶稣内的信德，获得得救的智慧。
3:16 凡受天主默感所写的圣经，为教训、为督责、为矫正、为教导人学正义，都是有益的，
3:17 好使天主的人成全，适于行各种善工。

第四章

不论顺逆务必宣讲(22)
4:1 我在天主和那要审判生死者的基督耶稣前，指着他的显现和他的国，恳求你：
4:2 务要宣讲真道，不论顺境逆境，总要坚持不变；以百般的忍耐和各样的教训去反驳，去斥责，去劝勉。
4:3 因为时候将到，那时人不接受健全的道理，反而耳朵发痒，顺从自己的情欲，为自己聚拢许多师傅；
4:4 且掩耳不听真理，偏去听那无稽的传说。
4:5 至于你，在一切事上务要慬慎，忍受艰苦，作传扬福音者的工作，完成你的职务。

胜利在望
4:6 因为我已被奠祭，我离世的时期已经近了。
4:7 这场好仗，我已打完；这场赛跑，我已跑到终点，这信仰，我已保持了。
4:8 从今以后，正义的冠冕已为我预备下了，就是主，正义的审判者，到那一日必要赏给我的；不但赏给我，而且也赏给一切爱慕他显现的人。

请弟茂德快来罗马
4:9 你要赶快到我这里来！
4:10 德玛斯因爱现世，已离弃我到得撒洛尼去了；克勒斯刻去了迦拉达，弟铎去了达耳玛提雅，
4:11 只有路加同我在一起。你要带着马尔谷同你一起来，因为他在职务上为我是有用的。
4:12 至于提希苛，我派他到厄弗所去了。
4:13 我留在特洛阿卡尔颇家中的那件外衣，你来时务必带上，还有那几卷书，尤其是那些羊皮卷。

应提防亚历山大
4:14 铜匠亚历山大使我受了许多苦，主将照他所行的报应他。
4:15 这人你也要加意提防，因为他极力反抗我们的道理。

报告初次受审
4:16 在我初次过堂时，没有人在我身旁，众人都离弃了我，愿天主不归罪于他们！
4:17 但是主却在我左右，坚固了我，使福音的宣讲借着我而完成，使一切外邦人都能听见；我也从狮子口中被救了出来。
4:18 主要救我脱离各种凶恶的事，也要使我安全地进入衪天上的国。愿光荣归于他，于无穷世之世！阿们。

问安与祝福
4:19 请问候普黎斯加、阿桂拉和敖乃息佛洛一家。
4:20 厄辣斯托仍留在格林多，特洛斐摩因患病，我将他留在米肋托。
4:21 你要赶快在冬天以前来到。欧步罗、普登、理诺、克劳狄雅和所有的弟兄都问候你。
4:22 愿主与你的心灵同在！愿恩宠与你们同在！


弟铎书

新约·弟铎书

共3章:

一

二

三

引言：
弟铎的事迹不见于宗只散见于保禄各书信内（迦、格后、铎及弟后）。他生于外教家庭（迦 2:3），大概是在安提约基雅为保禄所归化，因而称为保禄的“真子”（1:4）。公元四九年，曾随保禄前往耶京开宗徒会议（迦 2:1; 宗 15:2），以后在保禄第三次传教行程中（五三--五八年），曾被委派办理了几项要务（见格后 2:13; 7:6; 8:6, 16; 12:18）。六五年随保禄至克里特岛，被祝圣为该地的主教（1:5）；随后接获此信，前往尼苛颇里（3:12），后又从该城被派往达耳玛提雅（弟后 4:10）。根据教会的口传，他后来又返回克岛，在那里寿终正寝。
保禄写《弟铎书》的动机，由本书内容看来，与《弟前》完全一样，即教导他如何管理该岛的教会。本书写作的时间，应在弟前书写后不久，即在六五年，因为本书与弟前内所有的劝言与指示，几乎完全相同；地点是在马其顿。
本书可分为三段：
第一段1:5-16：论选立圣职人员的规和他们应有的品格；
第二段2:1-3:7：论应如何对待各级人士，应如何训诲他们弃恶迁善；
第三段3:8-11：论行善的必要，并应如何驳斥异端邪说。

第一章

致候辞(16)
1:1 天主的仆人，作耶稣基督宗徒的保禄──为引天主所选的人，去信从并认识合乎虔敬的真理，
1:2 这虔敬是本于永生的希望，又是那不能说谎的天主，在久远的时代以前所预许的，
1:3 他到了适当的时期，就借着宣讲显示了他的圣道；我就是照我们救主天主的命令，受委托尽这宣讲的职务。
1:4 我保禄致书给在共同信仰内作我真子的弟铎：愿恩宠与平安由天主父及我们的救主基督耶稣赐与你。

长老应有的品格
1:5 我留你在克里特，是要你整顿那些尚未完成的事，并照我所吩咐你的，在各城设立长老：
1:6 长老应是无可指摘的，只做过一个妻子的丈夫，所有的子女都是信徒，又没有被控告为放荡不羁的，
1:7 因为做监督的，既是天主的管家，就该是无可指摘的、不自负、不发怒、不嗜酒、不暴戾、不贪污；
1:8 但该好客、乐善、慎重、公正、热心、有节，
1:9 坚持那合乎教理的真道，好能以健全的道理劝戒并驳斥抗辩的人。

应排斥异端
1:10 实在有许多人尚不服从，好空谈，欺骗人，尤其是那些受过割损的人；
1:11 应杜塞这些人的口，因为他们为了可耻的利润，竟教导那不应教导的事，破坏人的整个家庭。
1:12 克里特人中的一个人，他们自己的一位先知曾这样说：「克里特人常是些说谎者，是些可恶的野兽，贪口腹的懒汉。」
1:13 这话说得很对。为此，你们该严厉规劝他们，好叫他们在信德上健全无瑕；
1:14 不要听信犹太人无稽的传说，和背弃真理之人的规定。
1:15 为洁净人一切都是洁净的，但为败坏的人和无信仰的人，没有一样是洁净的，就连他们的理性和良心都是污秽的。
1:16 这样的人自称认识天主，但在行为上却否认天主，他们是可憎恶的，悖逆的，在一切善事上是无用的。

第二章(15)

信友应有的个别教训
2:1 至于你，你所讲的，该合乎健全的道理；
2:2 教训老人应节制、端庄。慎重，在信德、爱德和忍耐上，要正确健全。
2:3 也要教训老妇在举止上要圣善，不毁谤人，不沉湎于酒，但教人行善，
2:4 好能教导青年妇女爱丈夫、爱子女、
2:5 慎重、贞洁、勤理家务、善良、服从自己的丈夫，免得使人抵毁天主的圣道。
2:6 你也要教训青年人在一切事上要慎重。
2:7 你该显示自己为行善的模范，在教导上应表示纯正庄重，
2:8 要讲健全无可指摘的话，使反对的人感到惭愧，说不出我们什么不好来。
2:9 教训奴隶在一切事上要服从自己的主人，常叫他们喜悦，不要抗辩，
2:10 不要窃取，惟要事事表示自己实在忠信，好使我们的救主天主的圣道，在一切事上获得光荣。

信友应如何在世上生活
2:11 的确，天主救众人的恩宠已经出现，
2:12 教导我们弃绝不虔敬的生活和世俗的贪欲，有节制地、公正地、虔敬地在今世生活，
2:13 期待所希望的幸福，和我们伟大的天主及救主耶稣基督光荣的显现。
2:14 他为我们舍弃了自己，是为救赎我们脱离一切罪恶，洗净我们，使我们能成为他的选民，叫我们热心行善。
2:15 你要宣讲这些事，以全权规劝和指摘，不要让任何人轻视你。

第三章

信友应服从政权(15)
3:1 你要提醒人服从执政的官长，听从命令，准备行各种善事。
3:2 不要辱骂，不要争吵，但要谦让，对众人表示极其温和，
3:3 因为我们从前也是昏愚的，悖逆的，迷途的，受各种贪欲和逸乐所奴役，在邪恶和嫉妒中度日，自己是可憎恶的，又彼此仇恨。
3:4 但当我们的救主天主的良善，和他对人的慈爱出现时，
3:5 他救了我们，并不是由于我们本着义德所立的功劳，而是出于他的怜悯，借着圣神所施行的重生和更新的洗礼，救了我们。
3:6 这圣神是天主借我们的救主耶稣基督，丰富地倾注在我们身上的，
3:7 好使我们因他的恩宠成义，本着希望成为永生的继承人。

责斥不务正道的人
3:8 这话是确实的，我愿意你坚持这些事，好使那些已信奉天主的人，热心专务行善：这些都是美好而为人有益的事；
3:9 至于那些愚昧的辩论、祖谱、争执和关于法律的争论，你务要躲避，因为这些都是无益的空谈。
3:10 对异端人，在谴责过一次两次以后，就该远离他。
3:11 该知道：这样的人已背弃正道，犯罪做恶，自己给自己定了罪案。

吩咐与嘱托
3:12 当我打发阿尔特玛或提希苛到你那里以后，你赶快到尼苛颇里来见我，因为我已决定在那里过冬。
3:13 你打发法学士则纳和阿颇罗上路，要照顾周到，使他们什么也不缺少。
3:14 我们的人也应当学着行善，为应付一切急需，免得成为不结果实的人。

问候与祝福
3:15 同我在一起的弟兄都问候你；请问候那些在信德内爱我们的弟兄。愿恩宠与你们众人同在！


费肋孟书

新约·费肋孟书

共1章:

一

引言：
费肋孟原是哥罗森城的富翁，他大概是在厄弗所（宗 19:10）直接为保禄所归化的（19节）。他信教后，表现了非凡的信德与爱德，竟把自己的家献出，作为信友集会及举行圣祭之所（2, 4-7节）。他既是富户人家，按当时的社会制度，也蓄养了许多奴隶，其中有一名叫敖乃息摩的，尚未信教，作了一件对不起主人的事（大约偷了财物），因而畏罪逃亡，出走远方。
敖乃息摩逃到了罗马，找到了正被囚的保禄。保禄为保护他，起初本想留下他服侍自己（13节），但后来因敖氏已领洗入教（10, 11两节），决意叫他跟提希苛（保禄致《哥罗森书》即由提希苛带去的），回到他的主人那里，因而写了这封保荐他的短信《费肋孟书》，求费肋孟不但不要处罚他，而且还应以“弟兄”之谊接待他（16节）。这封短信，犹如在《厄弗所书》引言中所提过的，应是保禄在六三年于罗马写成的。
这封优美的私人函件，篇幅极短，很可能全是保禄亲笔所写。信内措词造句，委婉动人，务求达到目的；同时这封富于热情的短信也将保禄内心的爱情，活显于纸上，实是不可多得的杰作。
这封私人函件，因为涉及了奴隶制度的社会问题，所以对教会以及社会发生了极大的影响。当基督教会出现于世时，经济与社会生活全系于奴隶。虽则如此，但当时的人却不以奴隶为人，而只视作货物。基督的教义一传于世，开始了一种新的气象；所以这封短信实可称为“基督自由的宣言”（参阅迦 3:27, 28; 格前7: 20-22; 弗 6:5-9; 哥3:11; 4:1）。它虽不曾把奴隶制度立即废除，但由于基督教义的逐渐推进，把奴隶制度终归消灭。

第一章(25)

致候辞

1:1 基督耶稣的被囚者保禄，和弟茂德弟兄，致书给我们可爱的合作者费肋孟，

1:2 并给姊妹阿丕雅，和我们的战友阿尔希颇，以及在你家中的教会。

1:3 愿恩宠与平安，由天主我们的父及主耶稣基督赐与你们！

谢恩

1:4 在我的祈祷中记念你时，我常感谢我的天主，

1:5 因为，听说你对主耶稣，和对众圣徒所表现的爱德与信德。

1:6 我祈求天主，为使你因信德而怀有的慷慨发生功效，使你认清我们所能行的一切善事，都是为基督而行的。

1:7 弟兄，我由於你的爱德，确实获得了极大的喜乐和安慰，因为藉着你，圣徒们的心都舒畅了。

为敖乃息摩求情

1:8 为此，我虽然在基督内，能放心大胆地命你去作这件该作的事，

1:9 可是，我这年老的保禄，如今且为基督耶稣作囚犯的，宁愿因着爱德求你，

1:10 就是为我在锁链中所生的儿子敖乃息摩来求你。

1:11 他曾一度为你是无用的，可是，如今为你为我都有用了；

1:12 我现今把他给你打发回去，你收下他，他是我的心肝。

1:13 我本来愿意将他留在我这里，叫他替你服侍我这为福音而被囚的人，

1:14 可是没有你的同意，我什麽也不愿意做，好叫你所行的善不是出於勉强，而是出於甘心。

1:15 也许他暂时离开了你，是为叫你永远收下他，

1:16 不再当一个奴隶，而是超过奴隶，作可爱的弟兄：他为我特别可爱，但为你不拘是论肉身方面，或是论主方面，更加可爱。

1:17 所以，若你以我为同志，就收留他当作收留我罢！

1:18 他若亏负了你或欠下你什麽，就算在我的账上罢！

1:19 我保禄亲手签字：「我必要偿还。」至於你，你所欠於我的，竟是你本身；这我就不必对你说了！

1:20 弟兄！望你使我在主内得此恩惠，并在基督内使我的心舒畅！

1:21 我自信你必听从， 给你写了这信；我知道，就是超过我所说的，你也必作。

1:22 同时，也请你给我准备一个住处，因为我希望因你们的祈祷，主必要把我赐与你们。

问安与祝福

1:23 为基督耶稣与我一同被囚的厄帕夫辣、

1:24 我的合作者马尔谷、阿黎斯塔苛、德玛斯、路加都问候你。

1:25 愿主耶稣基督的恩宠，与你们的心灵同在！阿们。


希伯来书

新约·希伯来书

共13章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 |  |  |  |  |  |  |

引言：
《希伯来书》与保禄其他书信有一不同之点，即是没有致候辞，未载谁是发信人，谁是收信人。
关于收信人，从历来的口传和本书的标题（标题虽非出于原着，但已很古，大约始于二世纪），得知是希伯来人，具体地说：即是归化的犹太人所组成的教会。此教会应在巴力斯坦，因为如本书所述：他们是直接由宗徒接受了福音（2:3），奉教已相当长久（5:12），从开始即遭受迫害（10:32-34），他们的导师和领袖已不存在（13:7）。所说的导师和领袖，似乎即是指耶京的主教次雅各伯宗徒，他已于六二年为主殉道而死。
就在这时期，这些信友实在需要鼓励与劝慰，因为他们当时正处于背信的危险中（10:25），一方面他们为圣殿内辉煌的敬礼所迷惑，另一方面他们又为了信仰遭受着同胞的迫害（10:32-39）。保禄宗徒得知该教会处于这样的危险环境中，当然比任何人更为焦虑（罗9:1-5）。但为慰问鼓励他们，写了本书信。但是否真为保禄所写？
对这问题，口传最初极不确定，但稍后在东方教会内逐渐确定了；至四世纪时，连西方教会也一致认为实在是保禄写了这封书信。通常反对保禄为本书的作者所提出的疑难是：信首缺少保禄所惯用的致候辞；文体字汇与保禄其他书信回然不同；本书的希腊文更为纯正典雅；本书内，也未能见到保禄在其他书信内所有的那种激昂的气魄。虽然如此，本书内，也有不少与保禄其他书信的思想道理相合或完全吻合之处。可是上述的疑难怎样解答呢？比较令人满意的解答，即是本书信的主要观念和神学是属于保禄的，但编写（包括辞汇与字句的构造）则出于保禄的弟子或他的一位同人。谁是这位代笔人呢？有人以为是巴尔纳伯，有人以为是阿颇罗；但究其实是谁，不得而知。
本书写作的时间，大约是保禄在罗马被囚释放后不久，即公元六四或六五年；地点大约是意大利，因在信尾作者代人问候说：“意大利的弟兄问候你们”（13:24）。
本书的目的，是劝勉鼓励犹太信友，要他们坚持信德；并说明新约远超过旧约，人不可再眷恋旧约的敬礼，因为基督自为大司祭和牺牲，远超过任何司祭和祭品。
本书信文词典雅华丽，立意高超优美，《新约》中没有一部比本书更澈底详尽地论及新旧约之异同，基督大司祭的特质等问题的。全书可分为三大段：
第一段（1:1-4:13）：从新旧二约的颁布者来看，新约远胜旧约（新约是直接由天主子耶稣基督所颁布的，旧约则是藉天使和梅瑟为中间人）；
第二段（4:14-10:18）：从新旧二约的司祭来看，新约远胜旧约（新约的司祭为基督，远超旧约肋未族的司祭），并且基督又自为祭品，远非任何祭献可比；
第三段（10:19-13:25）：劝信友们务要坚持信德，特引旧约先贤的芳表，证明信德的重要。末后以种种鼓励向善的劝言结束了本书。

第一章(14)

序言
1:1 天主在古时，曾多次并以多种方式，借着先知对我们的祖先说过话；
1:2 但在这末期内，衪借着自己的儿子对我们说了话。天主立了衪为万有的承继者，并借着衪造成了宇宙。
1:3 衪是天主光荣的反映，是天主本体的真像，以自己大能的话支撑万有；当衪涤除了罪恶之后，便在高天上坐于「尊威」的右边。
1:4 衪所承受的名字既然超越众天使的名字，所以衪远超过众天使之上。

基督超越天使

以圣经为证
1:5 天主曾向那一位天使说过：『你是我的儿子，我今日生了你﹖』或说过：『我要作衪的父亲，衪要作我的儿子﹖』
1:6 再者，当天主引领首生子进入世界的时候，又说：『天主的众天使都要崇拜衪。』
1:7 论到天使固然说过：『天主使自己的天使为风，使自己的仆役为火焰。』
1:8 可是，论到自己的儿子却说：『天主！你的御座，永远常存；你治国的权杖，是公正的权杖。
1:9 你爱护正义，憎恨不法；为此天主，你的天主，用欢愉的油傅了你，胜过你的伴侣。』
1:10 又说：『上主、你！在起初奠定了下地，上天是你手的功绩；
1:11 诸天必要毁灭，而你永远存在；万物必要如同衣裳一样破坏。
1:12 你将它们卷起好似外套，它们必如衣服，都要变换更新；但是你却永存不变，你的寿命无尽无限。』
1:13 又向那一位天使说过：『你坐在我右边，等我使你的仇敌，变作你脚下的踏板﹖』
1:14 众天使岂不都是奉职的神，被派遣给那些要承受救恩的人服务吗﹖

基督超越天使

第二章(18)
2:1 应坚持圣道为此，我们必须更应注重所听的道理，免得为潮流所冲去。
2:2 如果借着天使所传示的话，发生了效力，凡违犯抗命的，都得了公平的报复；
2:3 那么，我们这些忽视这样伟大救恩的人，怎能逃脱惩罚呢﹖这救恩原是主亲自开始宣讲的，是那些听讲的人给我们证实的，
2:4 又是天主以神迹、奇事和各种异能，以及照衪的旨意所分配的圣神的奇恩，所一同证实的。

万物全属于基督权下
2:5 的确，天主没有把我们所讨论的未来的世界，隶属于天使之下，
2:6 但有一个人在圣经某处曾证明说：『人算什么，你竟顾念衪；人子算什么，你竟看顾衪﹖
2:7 你使衪稍微逊于天使，赐给衪尊崇和光荣当冠冕〔令衪统治你手的造化〕，
2:8 将一切放在衪的脚下。』「将一切放在衪的脚下」一句，是说天主没有留下一样，不隶属于衪权下的；但是现今我们还没有看见一切全隶属于衪权下。
2:9 我们却看见了那位「稍微逊于天使」的耶稣，因所受的死亡之苦，接受了尊崇和光荣的冠冕；这原是出于天主的恩宠，使衪为每个人尝到死味。
2:10 其实，那为万物的终向和万物根源的天主，既领导众子进入光荣，借苦难来成全拯救众子的首领，也是适当的，
2:11 因为，祝圣者与被祝圣者都是出于一源；为这个原故，耶稣称他们为弟兄，并不以为耻，说：
2:12 『我要向我的弟兄，宣扬你的圣名；在集会中，我要赞扬你。』又说：『我要依靠天主。』
2:13 又说：『看，我和天主所赏给我的孩子。』
2:14 那么，孩子既然都有同样的血肉，衪照样也取了一样的血肉，为能借着死亡，毁灭那握有死亡的权势者－－魔鬼，
2:15 并解救那些因死亡的恐怖，一生当奴隶的人。
2:16 其实都知道，衪没有援助天使，而援助了亚巴郎的后裔。
2:17 因此，衪应当在各方面相似弟兄们，好能在关于天主的事上，成为一个仁慈和忠信的大司祭，以补赎人民的罪恶。
2:18 衪既然亲自经过试探受了苦，也必能扶助受试探的人。

基督超越梅瑟

第三章(19)

子仆的分别
3:1 所以，有分于天上召选的诸圣弟兄啊！你们应细心想想，我们公认的钦使和大司祭耶稣，
3:2 对那委派衪的是怎样忠信，正如『梅瑟在衪的全家中』一样。
3:3 衪本来比梅瑟堪受更大地光荣，就如修建房屋的人，比那房屋理当更受尊荣。
3:4 不错，每座房屋都由一个人修建，但那创造万有的却是天主。
3:5 梅瑟在天主的全家中的确忠信，不过衪只是臣仆，为给那当要宣布的事作证；
3:6 但基督却是儿子，管理自己的家；衪的家就是我们，只要我们保存由望德所生的依恃和荣耀，【坚定不移，直到最后。】

依恃的心和值得夸耀的希望

警戒切勿背信
3:7 为此，圣神有话说：『今天你们如果听从他的声音，
3:8 不要再心硬了，像在叛乱之时，像在旷野中试探的那一天；
3:9 在那里，你们的祖宗以考验试探了我，虽然见了我的作为，
3:10 共四十年之久。所以我厌恶了那一世代，说：衪们心中时常迷惑，衪们不认识我的道路，
3:11 所以我在怒中起誓说：衪们决不得进入我的安息。』
3:12 弟兄们！你们要小心，免得你们中有人起背信的恶心，背离生活的天主；
3:13 反之，只要还有「今天」在，你们要天天互相劝勉，免得你们有人因罪恶的诱惑而硬了心，
3:14 因为我们已成了有分于基督的人，只要我们保存着起初怀有的信心，坚定不移，直到最后，
3:15 经上所说：『今天你们如果听从衪的声音，不要再心硬了，像在叛乱之时，』
3:16 是谁听了而起了叛乱呢﹖岂不是梅瑟从埃及领出来的众人吗﹖
3:17 四十年之久，天主厌恶了谁呢﹖不是那些犯了罪，而衪们的尸首倒在旷野中的人吗﹖
3:18 衪向谁起了誓，不准进入衪的安息呢﹖不是向那些背信的人吗﹖
3:19 于是我们看出：衪们不得进入安息，是因了背信的缘故。

依恃的心和值得夸耀的希望

第四章(16)

背信必得不到安息
4:1 所以，几时进入衪安息的恩许仍然存在，我们就应存戒心，免得你们中有人得不到安息，
4:2 因为我们也蒙受了喜讯，有如我们的祖先一样；可是衪们所听到的话为衪们毫无益处因为衪们听的时候没有怀着信德。
4:3 所以我们这些信了的人，必得进入安息，就如经上说的：『我在怒中起誓说：他们决不得进入我的安息。』其实天主的化工从创世时已经完成了，
4:4 因为圣经某处论及第七日说：『天主在第七天停止了自己的一切工作，开始安息。』
4:5 但这里又说：『衪们决不得进入我的安息。』
4:6 那么，既然这安息还保留着要一些人进入，而那些先听到喜讯的人，因背信没有进入；
4:7 因此天主重新指定了一个日子，即一个「今天」，就是在很久以后藉达味所宣示的，如上边说过的：『今天你们如果听从衪的声音，不要再心硬了。』
4:8 假使若苏厄实在使祖先安息了，此后天主便不会再论及别的一个日子。
4:9 由此看来，为天主的百姓，还保留了一个安息的时日。
4:10 的确，谁进入了天主的安息，衪也就停止自已的工作而安息，正如天主停止自已的工作而安息一样。
4:11 所以我们要努力进入那安息，免得有人照样因背信而跌倒。

天主的话所有的德能
4:12 天主的话确实是生活的，是有效力的，比各种双刃的剑还锐利，直穿入灵魂和神魂，关节与骨髓的分离点，且可辨别心中的感觉和思念。
4:13 没有一个受造物，在天主面前不是明显的，万物在衪眼前都是袒露敞开的，我们必须向衪交账。

基督为大司祭

大司祭基督同情人的弱点
4:14 我们既然有一位伟大的，进入了诸天的司祭，天主子耶稣，我们就应坚持所信奉的真道，
4:15 因为我们所有的，不是一位不能同情我们弱点的大司祭，而是一位在各方面与我们相似，受过试探的，只是没有罪过。
4:16 所以我们要怀着依恃之心，走近恩宠的宝座，以获得仁慈，寻到恩宠，作及时的扶助。

基督为大司祭

第五章(14)

基督永为大司祭
5:1 事实上，每位大司祭是由人间所选拔，奉派为人行关于天主的事，为奉献供物和牺牲，以赎罪过，
5:2 好能同情无知和迷途的人，因为他自己也为弱点所纠缠。
5:3 因此衪怎样为人民奉献赎罪祭，也当怎样为自己奉献。
5:4 谁也不得自己擅取这尊位，而应蒙天主召选，有如亚郎一样。
5:5 照样，基督也没有自取做大司祭的光荣，而是向他说过：『你是我的儿子，我今日生了你』的那位光荣了他；
5:6 衪又如在另一处说：『你照默基瑟德的品位，永做司祭。』
5:7 当衪还在血肉之身时，以大声哀号和眼泪，向那能救衪脱离死亡的天主，献上了祈祷和恳求，就因衪的虔敬而获得了俯允。
5:8 衪虽然是天主子，却由所受的苦难，学习了服从，
5:9 且在达到完成之后，为一切服从衪的人，成了永远救恩的根源，
5:10 遂蒙天主宣称为按照默基瑟德品位的大司祭。

责读者幼稚愚蒙
5:11 关于这事我们还有许多话要说，但是难以说明，因为你们听不入耳。
5:12 按时间说，你们本应做导师了，可是你们还需要有人来教导你们天主道理的初级教材；并且成了必须吃奶，而不能吃硬食的人。
5:13 凡吃奶的，因为还是个婴孩，还不能了解正义的道理；
5:14 唯独成年人才能吃硬食，因为他们的官能因着练习获得了熟练，能以分辨善恶。

第六章(20)

背信的悲惨结局
6:1 因此，让我们搁下论基督的初级教理，而努力向成全的课程迈进；不必再树立基础，就是讲论悔改、死亡的行为、信赖天主、
6:2 及各种的洗礼、覆手、死者复活和永远审判的道理。
6:3 如果天主准许，我们就这样去作。
6:4 的确，那些曾一次被光照，尝过天上的恩赐，成了有分于圣神，
6:5 并尝过天主甘美的言语，及未来世代德能的人，
6:6 如果背弃了正道，再叫他们自新悔改，是不可能的，因为他们亲自又把天主子钉在十字架上，公开加以凌辱。
6:7 就如一块田地，时有雨水降于其上，时受润泽：若出产有益于那种植者的蔬菜，就必蒙受天主的降福；
6:8 但若生出荆棘疾藜来，就必被废弃，必要受诅咒，它的结局就是焚烧。

应有坚固的望德
6:9 可是，亲爱的诸位！我们虽这样说，但对你们，我们确信你们将有更好的表现，更近于救恩，
6:10 因为天主不是不公义的，甚至于忘掉了你们的善工和爱德，即你们为了衪的名，在过去和现在，在服事圣徒的事上所表现的爱德。
6:11 我们只愿你们每一位表现同样的热心，以达成你们的希望，一直到底。
6:12 这样，你们不但不会懈怠，而且还会效法那些因信德和耐心而继承恩许的人。
6:13 当天主应许亚巴郎的时候，因为没有一个比天主大而能指着起誓的，就指着自己起誓，
6:14 说：『我必多多降福你，使你的后裔繁多。
6:15 这样亚巴郎因耐心等待，而获得了恩许。
6:16 人都是指着比自己大的起誓；以起誓作担保，了结一切争端。
6:17 为此天主愿意向继承恩许的人，充分显示自己不可更改的旨意，就以起誓来自作担保，
6:18 好叫我们这些寻求避难所的人，因这两种不可更改的事－－在这些事上天主决不会撒谎－－得到一种强有力的鼓励，去抓住那摆在目前的希望。
6:19 我们拿这希望，当作灵魂的安全而又坚固的锚，深深地拋入帐幔的内部。
6:20 作前驱的耶稣已为我们进入了那帐幔内部，按照默基瑟德品位做了永远的大司祭。

第七章(28)

默基瑟德超过亚巴郎与肋未
7:1 原来这默基瑟德是撒冷王，是至高者天主的司祭；当亚巴郎打败众王回来时，他来迎接，且祝福了他。
7:2 亚巴郎就由所有的一切之中，拿出十分之一分给了他；他的名字默基瑟德，第一可称作「正义之王」，他也可称作「撒冷之王」，就是「和平之王」之意。
7:3 他无父，无母，无族谱，生无始，寿无终：他好象天主子，永久身为司祭。
7:4 你们要想想：这人是多么伟大，连圣祖亚巴郎也由上等的战利品中，取了十分之一献给了他！
7:5 那些由肋未子孙中领受司祭职的，固然有命向人民，按法律征收什一之物，即向他们的弟兄，虽然都是出自亚巴郎的腰中；
7:6 可是不属于他们世系的那一位，却收了亚巴郎的什一之物，并祝福了那蒙受恩许的。
7:7 从来，在下的受在上的祝福，这是无人可反对的。
7:8 在这里那些领受什一之物的，是有死的人；但在那里领受什一之物的，却是一位证明了常活着的人。
7:9 并且可说：连那领受什一之物的肋未，也借着亚巴郎，交纳了什一之物，
7:10 因为当默基瑟德迎接亚巴郎的时候，肋未还在祖先的腰中。

旧约与肋未司祭职是暂时的
7:11 那么，如果借着肋未司祭职能有成全──因为选民就是本着这司祭职接受了法律──为什么还须要兴起另一位，按照默基瑟德品位的司祭，而不称为按照亚郎的品位呢﹖
7:12 如今司祭职一变更，法律也必然变更，
7:13 因为这里所论到的那一位，原是属于另一支派，由这一支派中，没有一个人曾在祭坛前服务过。
7:14 显然我们的主是由犹太支派出生的，关于这一支派，梅瑟从未提到司祭的事。
7:15 既然有另一位司祭，是按照默基瑟德的品级兴起的，那我们所讨论的就更显明了，
7:16 因为衪之成为司祭，并不是按照血统所规定的法则，而是按照不可消灭的生命的德能，
7:17 因为有圣经给他作证：『你照默基瑟德的品位永做司祭。』
7:18 先前的诫命之废除，是由于它的弱点和无用，
7:19 因为法律本来就不能成就什么；可是如今引进了一个更好的希望，因着这希望，我们才能亲近天主。

基督的司祭职是永存的
7:20 再者，耶稣成为司祭是具有天主誓言的，其它的司祭并没有这种誓言就成了司祭。
7:21 耶稣成为司祭，却具有誓言，因为天主向他说：『上主一发了誓，他决不再反悔；你永为司祭。』
7:22 如此，耶稣就成了更好的盟约的担保人。
7:23 再者，肋未人成为司祭的，人数众多，因为死亡阻碍他们长久留任，
7:24 但是耶稣因永远长存，具有不可消逝的司祭品位。
7:25 因此，凡由他而接近天主的人，他全能拯救，因为他常活着，为他们转求。
7:26 这样的大司祭才适合于我们，他是圣善的、无辜的、无玷的、别于罪人的、高于诸天的；
7:27 他无须像那些大司祭一样，每日要先为自己的罪，后为人民的罪，祭献牺牲；因为衪奉献了自己，只一次而为永远完成了这事，
7:28 因为法律所立为大司祭的人是有弱点的；可是在法律以后，以誓言所立的圣子，却是成全的，直到永远。

第八章(13)

基督为真会慕的司祭
8:1 我们所论述的要点即是：我们有这样一位大司祭，衪已坐在天上「尊威」的宝座右边，
8:2 在圣所，即真会幕里作臣仆；这会幕是上主而不是人所支搭的。
8:3 凡大司祭都是为奉献供物和牺牲而立的，因此这一位也必须有所奉献。
8:4 假使衪在地上，衪就不必当司祭，因为已有了按法律奉献供物的司祭。
8:5 这些人所行的敬礼，只是天上事物的模型与影子，就如梅瑟要制造会幕时，曾获得神示说：『要留心──上主说──应一一按照在山上指示你的式样去做。』

基督为更好盟约的中保
8:6 现今耶稣已得了一个更卓绝的职分，因为衪作了一个更好的，并建立在更好的恩许之上的盟约的中保，
8:7 如果那第一个盟约是没有缺点的，那么，为第二个就没有余地了。
8:8 其实天主却指摘以民说：『看，时日将到──上主说──我必要与以色列家和犹大家订立新约，
8:9 不像我昔日握住他们的手，领他们出离埃及时，与他们的祖先所订立的盟约一样，因为他们没有恒心守我的盟约，我也就不照管他们了──上主说。
8:10 这是我在那些时日后，与以色列家订立的盟约──上主说──我要将我的法律放在他们的明悟中，写在他们的心头上；我要做他们的天主，他们要做我的人民。
8:11 那时，谁也不再教训自己的同乡，谁也不再教训自己的弟兄说：「你要认识上主！」因为不论大小，人人都必认识我。
8:12 因为我要宽恕他们的过犯，不再记忆他们的罪恶。』
8:13 一说「新的，」就把先前的，宣布为旧的了；但凡是旧的和老的，都已临近了灭亡。

第九章(28)

基督带自己的血进入天上的圣殿
9:1 第一个盟约固然也有行敬礼的规程，和属于世界的圣殿，
9:2 因为有支搭好了的帐幕，前边的帐幕称为圣所，里面设有灯台、桌子和供饼；
9:3 在第二层帐幔后边，还有一个帐幕，称为至圣所，
9:4 里面设有金香坛和周围包金的约柜，柜内有盛「玛纳」的金罐，和亚郎开花的棍杖及约版。
9:5 柜上有天主荣耀的「革鲁宾」，遮着赎罪盖：关于这一切，现今不必一一细讲。
9:6 这一切既如此安置了，司祭们就常进前边的帐幕去行敬礼；
9:7 至于后边的帐幕，惟独大司祭一年一次进去，常带上血，去为自己和为人民的过犯奉献。
9:8 圣神藉此指明：几时前边的帐幕还存在，到天上圣殿的道路就还没有打开。
9:9 以上所述是现今时期的预表，表示所奉献的供物和牺牲，不能使行敬礼的人，在良心上得到成全，
9:10 因为这一切都是属于外表礼节的规程，只着重食品、饮料和各样的洗礼，立定为等待改良的时期。
9:11 可是基督一到，就作了未来鸿恩的大司祭，衪经过了那更大、更齐全的，不是人手所造，不属于受造世界的帐幕，
9:12 不是带着公山羊和牛犊的血，而是带着自己的血，一次而为永远进入了天上的圣殿，获得了永远的救赎。
9:13 假如公山羊和牛犊的血，以及母牛的灰烬，洒在那些受玷污的人身上，可净化他们得到肉身的洁净，
9:14 何况基督的血呢？衪借着永生的神，已把自己毫无瑕疵的奉献于天主，衪的血岂不更能洁净我们的良心，除去死亡的行为，好去事奉生活的天主﹖

基督以自己的血订立了新约
9:15 为此，衪作了新约的中保以衪的死亡补赎了在先前的盟约之下所有的罪过，好叫那些蒙召的人，获得所应许的永远的产业。
9:16 凡是遗嘱，必须提供立遗嘱者的死亡，
9:17 因为有了死亡，遗嘱才能生效，几时立遗嘱者还活着，总不得生效。
9:18 因此，连先前的盟约也得用血开创。
9:19 当日梅瑟向全民众按法律宣读了一切诫命之后，就用朱红线和牛膝草，蘸上牛犊和公山羊的血和水，洒在约书和全民众身上，说：
9:20 『这是天主向你们所命定的盟约的血。』
9:21 连帐幕和为敬礼用的一切器皿，他也照样洒上了血；
9:22 并且按照法律，几乎一切都是用血洁净的，若没有流血，就没有赦免。
9:23 那么，既然连那些天上事物的模型还必须这样洁净，而那天上的本物，自然更须要用比这些更高贵的牺牲，
9:24 因为基督并非进入了一座人手所造，为实体模型的圣殿，而是进入了上天本境，今后出现在天主面前，为我们转求。
9:25 衪无须再三奉献自己，好象大司祭每年应带着不是自己的血进入圣殿一样，
9:26 否则，从创世以来，衪就必须多次受苦受难了；可是现今，在今世的末期，只出现了一次，以自己作牺牲，除灭了罪过。
9:27 就如规定人只死一次，这以后就是审判；
9:28 同样，基督也只一次奉献了自己，为除免大众的罪过；将来衪要再次显现，与罪过无关，而是要向那些期待衪的人施行救恩。

第十章(39)

旧约的祭献不能赦罪
10:1 法律既然只有未来美物的影子，没有那些事物的真相，所以总不能因着每年常献的同样牺牲，使那些愿意亲近天主的人得到成全；
10:2 因为，如果那些行敬礼的人，一次而为永远洁净了，良心不再觉得有罪了，祭献岂不就要停止吗﹖
10:3 可是，正因这祭献才使人每年想起罪过来，
10:4 因为公牛和公山羊的血断不能除免罪过。
10:5 为此基督一进入世界便说：『牺牲与素祭，已非你所要，却给我预备了一个身体；
10:6 全燔祭和赎罪祭，已非你所喜，
10:7 于是我说：看，我已来到！关于我，书卷上已有记载：天主！我来为承行你的旨意。』
10:8 前边说：『祭物和素祭，全燔祭和赎罪祭，已非你所要，已非你所喜；』这一切都是按照法律所奉献的；
10:9 后边他说：『看，我已来到，为承行你的旨意；』由此可见，他废除了那先前的，为要成立那以后的。
10:10 我们就是因这旨意，借耶稣基督的身体，一次而为永远的祭献，得到了圣化。

仅基督的祭献能赦人罪
10:11 况且，每一位司祭，都是天天待立着执行敬礼，并屡次奉献总不能除去罪恶的同样牺牲；
10:12 但是基督只奉献了一次赎罪的牺牲，以后便永远坐在天主右边，
10:13 从今以后，只等待将衪的仇人变作衪脚下的踏板。
10:14 因为衪只借一次奉献，就永远使被圣化的人得以成全。
10:15 圣神也给我们作证，因为衪说过，
10:16 『这是我在那些时日后，与他们订立的盟约──上主说──我要将我的法律放在他们的心中，写在他们的明悟中』这话以后，又说：
10:17 『他们的罪过和他们的邪恶，我总不再追念。』
10:18 若这些罪已经赦了，也就用不着赎罪的祭献了。

应坚持信德

信望爱为教友生活的根基
10:19 所以，弟兄们！我们既然怀着大胆的信心，靠着耶稣的宝血得以进入圣殿，
10:20 即进入由衪给我们开创的一条又新又活，通过帐幔，即衪肉身的道路；
10:21 而且我们既然又有一位掌管天主家庭的伟大司祭，
10:22 我们就应在洗净心灵，脱离邪僻的良心，和用净水洗涤身体以后，怀着真诚的心，以完备的信德去接近天主；
10:23 也应该坚持所明认的望德，毫不动摇。因为应许的那位是忠信的；
10:24 也应该彼此关怀，激发爱德，勉励行善，
10:25 决不离弃我们的集会，就象一些人所习惯行的；反而应彼此劝勉；你们见那日子越近，就越该如此。
10:26 背信的罪难得赦免因为如果我们认识真理之后，还故意犯背信的罪，就再没有另一个赎罪祭了。
10:27 只有一种等待审判的怕情，和势将吞灭叛逆者的烈火。
10:28 谁若废弃梅瑟法律，只要有两三个证人，他就该死，必不得怜恤；
10:29 那么，你们想一想：那践踏了天主子，那自己借以成圣的盟约的血当作了俗物，而又轻慢了赐恩宠的圣神的人，应当受怎样更厉害的惩罚啊！
10:30 因为我们知道谁曾说过：『复仇在乎我，我必要报复；』又说：『上主必要审判自己的百姓。』
10:31 落在永生的天主手中，真是可怕！

应赖信德生活
10:32 请你们回想回想先前的时日，那时你们才蒙光照，就忍受了苦难的严厉打击：
10:33 一方面，你们当众受嗤笑、凌辱和磨难，另一方面，你们与这样受苦的人作了同伴。
10:34 的确，你们同情了监禁的人，又欣然忍受了你们的财物被抢掠，因为你们知道：你们已获有更高贵且常存的产业，
10:35 所以千万不要丧失那使你们可得大赏报的勇敢信心。
10:36 原来你们所需要的就是坚忍，为使你们承行天主的旨意，而获得那所应许的。
10:37 『因为还有很短的一会儿，要来的那一位，就要来到，决不迟缓。
10:38 我的义人靠信德而生活，假使他退缩，他必不会中悦我心。』
10:39 我们并不是那般退缩以致丧亡的人，而是有信德得以保全灵魂的人。

应坚持信德

第十一章(40)

信德的定义和表率
11:1 信德是所希望之事的担保，是未见之事的确证。
11:2 因这信德，先人们都曾得了褒扬。
11:3 因着信德，我们知道普世是藉天主的话形成的，看得见的是由看不见的化成的。
11:4 因着信德，亚伯尔向天主奉献了比加音更高贵的祭品；因这信德，亚伯尔被褒扬为义人，因为有天主为衪的供品作证；因这信德，衪虽死了，却仍发言。
11:5 因着信德，哈诺客被接去了，叫他不见死亡，世人也找不着他了，因为天主已将他接去；原来被接去之前，已有了中悦天主的明证。
11:6 没有信德，是不可能中悦天主的，因为凡接近天主的人，应该信他存在，且信他对寻求他的人是赏报者。
11:7 因着信德，诺厄对尚未见的事得了启示，怀着敬畏制造了方舟，为救自己的家庭；因着信德，衪定了世界的罪，且成了由信德得正义的承继者。

从亚巴郎到若瑟
11:8 因着信德，亚巴郎一蒙召选，就听命往他将要承受为产业的地方去了：他出走时，还不知道要到那里去。
11:9 因着信德，他旅居在所应许的地域，好象是在外邦，与有同样恩许的承继人依撒格和雅各伯寄居在帐幕内，
11:10 因为他期待着那有坚固基础的城，此城的工程师和建筑者是天主。
11:11 因着信德，连石女撒辣虽然过了适当的年龄，也蒙受了怀孕生子的能力，因为她相信那应许者是忠信的。
11:12 为此由一个人，且是由一个已近于死的人，生了子孙，有如天上的星辰那么多，又如海岸上的沙粒那么不可胜数。
11:13 这些人都怀着信德死了，没有获得所恩许的，只由远处观望，表示欢迎明认自己在世上只是外方人和旅客。
11:14 的确，那些说这样话的人，表示自己是在寻求一个家乡。
11:15 如果他们是怀念所离开的家乡，他们还有返回的机会；
11:16 其实他们如今所渴念的，实是一个更美丽的家乡，即天上的家乡。为此，天主自称为他们的天主，不以他们为羞耻，因为衪已给他们预备了一座城。
11:17 因着信德，亚巴郎在受试探的时候，献上了依撒格，就是那承受了恩许的人，献上了自己的独生子；
11:18 原来天主曾向他说过：『只有由依撒格所生的，才称为你的后裔。』
11:19 他想天主也有使人从死者中复活的能力，为此他又把依撒格得了回来以作预像。
11:20 因着信德，依撒格也关于未来的事祝福了雅各伯和厄撒乌。
11:21 因着信德，临死的雅各伯祝福了若瑟的每一个儿子，也扶着若瑟的扙头朝拜了天主。
11:22 因着信德，临终的若瑟提及以色列子民出离埃及的事，并对他自己的骨骸有所吩咐。

梅瑟与选民的信德
11:23 因着信德，梅瑟一诞生就被他的父母隐藏了三个月，因为他们见婴孩俊美，便不怕君王的谕令。
11:24 因着信德，梅瑟长大以后，拒绝被称为法郎公主的儿子，
11:25 他宁愿同天主的百姓一起受苦，也不愿有犯罪的暂时享受，
11:26 因为他以默西亚的耻辱比埃及的宝藏更为宝贵，因为他所注目的是天主的赏报。
11:27 因着信德，他不害怕君王的愤怒，而离开了埃及，因为他好象看见了那看不见的一位，而坚定不移。
11:28 因着信德，他举行了逾越节，行了洒血礼，免得那消灭首生者触犯以色列子民的首生者。
11:29 因着信德，他们渡过了红海，如过旱地；埃及人一尝试，就被淹没了。
11:30 因着信德，耶利哥城墙，被绕行七天之后，就倒塌了。
11:31 因着信德，妓女辣哈布平安地接待了侦探，没有同抗命的人一起灭亡。

由民长到玛加伯时代
11:32 此外，我还要说什么呢﹖我的确没有足够的时间再论述基德红、巴辣克、三松、依弗大、达味和撒慕尔以及众先知的事：
11:33 他们借着信德征服列国，执行正义，得到恩许，杜住狮子的口，
11:34 熄灭烈火的威力，逃脱利剑，转弱为强，成为战争中的英雄，击溃外国的军队。
11:35 有些女人得了她们的死者复活，有些人受了酷刑拷打，不愿接受释放，为获得更好的复活；
11:36 另有些人遭受了凌辱和鞭打，甚至锁押和监禁，
11:37 被石头砸死，被锯死，被拷问，被利剑杀死，披着绵羊和山羊皮到处流浪，受贫乏，受磨难，受虐待。
11:38 世界原配不上他们，他们遂在旷野、山岭、山洞和地穴中漂流无定。

结论　新旧二约的子民同为一家
11:39 这一切人虽然因着信德获得了褒扬，但是没有获得所恩许的，
11:40 因为天主为我们早已预备了一种更好的事，以致若没有我们，他们决得不到成全。

第十二章(29)

基督是我们坚忍的模范
12:1 所以，我们既有如此众多如云的证人，围绕着我们，就该卸下各种累赘和纠缠人的罪过，以坚忍的心，跑那摆在我们面前的赛程，
12:2 双目常注视着信德的创始者和完成者耶稣：衪为那摆在衪面前的欢乐，轻视了凌辱，忍受了十字架，而今坐在天主宝座的右边。
12:3 你们要常想，衪所以忍受罪人对衪这样的叛逆，是怕你们灰心丧志。
12:4 你们与罪恶争斗，还没有抵抗到流血的地步。

天父惩戒的目的
12:5 你们竟全忘了天主劝你们，好象劝子女的话说：『我儿，不要轻视上主的惩戒，也不要厌恶衪的谴责，
12:6 因为上主惩戒衪所爱的，鞭打衪所接管的每个儿子。』
12:7 为接受惩戒，你们应该坚忍，因为天主对待你们，就如对待子女；那有儿子，做父亲的不惩戒他呢﹖
12:8 如果你们缺少众人所共受的惩戒，你们就是私生子，而不是儿子。
12:9 再者，我们肉身的父亲惩戒我们时，我们尚且表示敬畏；何况灵性的父亲，我们不是更该服从，以得生活吗﹖
12:10 其实，肉身的父亲只是在短暂的时日内，照他们的心意来施行惩戒，但是天主却是为了我们的好处，为叫我们分沾衪的圣善。
12:11 固然各种惩戒，在当时似乎不是乐事，而是苦事；可是，以后却给那些这样受训练的人，结出义德的和平果实。
12:12 为此，你们应该伸直痿弱的手和麻木的膝；
12:13 你们的脚应履行正直的路，叫瘸子不要偏离正道，反叫他能得痊愈。

信友对新约的义务
12:14 你们应设法与众人和平相处，尽力追求圣德；若无圣德，谁也见不到主；
12:15 又应该慬慎，免得有人疏忽天主的恩宠，免得苦根子长出来，而累及你们，使许多人因此蒙受玷污。
12:16 谁也不要成为淫乱和亵圣者，如同厄撒乌一样，他为了一餐饭，竟出卖了自己长子的名分。
12:17 你们知道，后来他纵然愿意承受祝福，也遭到了拒绝；虽流泪苦求，但没有得到翻悔的余地。
12:18 你们原来并不是走近了那可触摸的山，那里有烈火、浓云、黑暗、暴风、
12:19 号筒的响声以及说话的声音，当时那些听见的人，都恳求天主不要再给他们说话，
12:20 因为他们承担不起所吩咐的事：『即使是一只走兽触摸了这山，也应用石头砸死；』
12:21 并且所显现的是这么可怕，连梅瑟也说：『我很是恐慌战憟。』
12:22 然而你们却接近了熙雍山和永生天主的城，天上的耶路撒冷，接近了千万天使的盛会，
12:23 和那些已被登录在天上的首生者的集会，接近了审判众人的天主，接近了已获得成全的义人的灵魂，
12:24 接近了新约的中保耶稣，以及衪所洒的血：这血比亚伯尔的血说话说得更好。
12:25 你们要慬慎，不要拒绝说话的那位！如果从前那些拒绝听衪在地上宣布启示的人，不能逃脱惩罚，何况我们这些背弃由天上说话的那位呢﹖
12:26 从前衪的声音摇动了下地，如今衪却应许说：『还有一次，我不但动摇下地，而且也动摇上天。』
12:27 这『还有一次』一句，是指明那些被动摇的事物，因为是受造的，必起变化，好叫那些不可动摇的事物得以常存。
12:28 为此，我们既然是蒙受一个不可动摇的国度，就应该感恩，藉此怀着虔诚和敬畏之情，事奉天主，叫衪喜悦，
12:29 因为我们的天主实是吞灭的烈火。

第十三章(25)

劝信友善尽各种义务
13:1 弟兄相爱之情应当常存。
13:2 不可忘了款待旅客，曾有人因此于不知不觉中款待了天使。
13:3 你们应怀念被囚禁的人，好象与他们同被囚禁；应怀念受虐待的人，好象你们也亲身受了一样。
13:4 在各方面，婚姻应受尊重，床第应是无污玷的，因为淫乱和犯奸的人，天主必要裁判。
13:5 待人接物不应爱钱；对现状应知足，因为天主曾亲自说过：『我决不离开你，也决不弃舍你。』
13:6 所以我们可放心大胆地说：『有上主保护我，我不畏惧；人能对我怎样﹖』
13:7 你们应该记念那些曾给你们讲过天主的道理，作过你们领袖的人，默想他们的生死，好效法他们的信德。
13:8 耶稣基督昨天、今天、直到永远，常是一样。
13:9 不可因各种异端道理而偏离正道；最好以恩宠来坚固自己的心，而不要以食物：那靠食物而行的人，从未得到好处。
13:10 我们有一座祭坛，那些在帐幕内行敬礼的人，没有权利吃上面的祭物，
13:11 因为那些祭牲的血，由大司祭带到圣所内当作赎罪祭，祭牲的尸体却应在营外焚烧尽；
13:12 因此耶稣为以自己的血圣化人民，就在城门外受了苦难。
13:13 所以我们应离开营幕，到衪那里去，去分受衪的凌辱，
13:14 因为我们在此没有常存的城邑，而是寻求那将来的城邑。
13:15 所以我们应借着耶稣，时常给天主奉献赞颂的祭献，就是献上我们嘴唇的佳果，颂扬衪的圣名。]
13:16 至于慈善和施舍，也不可忘记，因为这样的祭献是天主所喜悦的。
13:17 你们应信服并听从你们的领袖，因为他们为了你们的灵魂，常醒寤不寐，好象要代你们交账的人；你们要使他们喜欢尽此职分，而不哀怨，因为他们若有哀怨，为你们决无好处。

最后嘱托问安与祝福
13:18 请为我们祈祷！因为我们确信，我们有一个纯正的良心，愿意在一切事上举止完善。
13:19 我还恳切劝勉你们格外行祈祷，使我快回到你们那里。
13:20 赐平安的天主曾由死者中领出了那位因永远盟约的血，作群羊伟大司牧的我们的主耶稣，
13:21 愿衪成全你们行各种善工，好承行衪的旨意；愿天主在我们身上，借着耶稣基督行衪眼中所喜悦的事！愿光荣归于衪，至于无穷之世！阿们。
13:22 弟兄们！我劝你们容纳这劝慰的话，因为我只是简略地给你们写了这封信。
13:23 你们要知道，你们的弟兄弟茂德已被释放了；如果他来的快，我就同他一起来看你们。
13:24 问候你们的诸位领袖和众圣徒！意大利的弟兄们问候你们。
13:25 愿恩宠与你们众人同在！


雅各伯书

新约·雅各伯书

共5章:

一

二

三

四

五

引言：
《雅各伯书》的作者雅各伯（1:1），即是“主的兄弟”（迦1:19）、耶路撒冷的主教（宗15:13-21）、次雅各伯宗徒（谷15:40）。关于这位宗徒，福音上仅记载他是十二宗徒之一，又说他和主有亲戚的关系；他有一兄弟，名叫若瑟，同是阿耳斐的儿子（玛10:3;谷3:18;路6:15）；他的母亲名叫玛利亚（玛27:56; 谷15:40; 16:1），是圣母玛利亚的“姊妹”（若19:25）。因为“姊妹”和“兄弟”等词，在希伯来语文上含意颇广，雅各伯究属“主的兄弟”中的那一等级（玛13:55; 谷6:3），不得而知。
在《新约》其他经书内，关于这位宗徒的记述却比较多：耶稣复活后，像伯多禄一样，获得了主的特别显现（格前15:5-7）。公元三九年同伯多禄一起在耶京接待了从大马士革归来的保禄（迦1:18, 19），与伯多禄同称为教会的柱石（迦2:9）；四九年以耶京主教的身份同伯多禄一起主持宗徒会议（宗15:6-29）；五八年于耶京又接待了第三次传教归来的保禄（宗21:18）。此外，从圣传得知雅各伯因他过人的热诚，曾被称为“义人”。公元六二年，被人用石头砸死，为主殉道，葬于圣殿附近，圣教会每年五月十一日庆祝他的瞻礼。
本书的收信人是“散居的十二支派”，从这种说法可知此信是写给犹太基督徒的，他们侨居在巴力斯坦外不远的叙利亚、塞浦路斯岛、基里基雅等地（宗11:19; 15:23, 41）。
宗徒写此信的动机，似乎是因为他听到了信友们当时处于道德堕落的可怜光景中，因为有人只着重于信德，而轻忽了善行，所以写这信的目的，即是要纠正他们对道德的错误观念，同时劝勉他们要勇敢忍受来自各方的种种困苦灾难。
本书信虽是以相当流利的希腊文写成的，但很显然是属于闪族的文学作品，因为和《智慧书》的风格很相接近，多对偶的句子和美妙的比喻（如1:6, 11, 23；3:3-5），喜用具体的例证（2:2-4, 15, 16），尤多引用《旧约》（2:21, 25; 5:10, 11, 17）。对作者本人来说，本书充分显示出作者对拯救人灵的热诚，对贫穷人的同情，在信仰方面的坚定，在困苦灾难中的喜乐。
关于写作的时间，经学家尚未有定论。有人见本书论及成义时，说明除需要信德外，还需要善行，因而主张本书写于六○至六二年，即写于《罗马书》之后；不过也有人以为本书写于四五至四九年之间，即在耶京公会议之前，因为那时对成义的道理尚未发生争论。从本书内容看来，似乎后一说较为可取。写作的地点可说是耶路撒冷。本书可分为三篇训辞：
第一篇（1:2-25）：真正的喜乐何在；
第二篇（1:26-3:12）：真正的虔诚何在；
第三篇（3:13-5:12）：真正的智慧何在。
最后为一极有关系的附录：即关于病傅圣事的公布（5:14, 15），以及对于服事病人，为他人祈祷及弟兄间的劝善规过等劝言。

第一章(27)

致候辞
1:1 天主及主耶稣基督的仆人雅各伯，祝散居的十二支派安好。

真正的喜乐

忍受患难
1:2 我的弟兄们，几时你们落在各种试探里，要认为是大喜乐，
1:3 因为你们应知道：你们的信德受过考验，才能生出坚忍。
1:4 但这坚忍又必须有完美的实行，好使你们既成全而又完备，毫无缺欠。
1:5 你们中谁若缺乏智慧，就该向那慷慨施恩于众人，而从不责斥的天主祈求，天主必赐给他。
1:6 不过，祈求时要有信心，决不可怀疑，因为怀疑的人，就像海里的波涛，被风吹动，翻腾不已。
1:7 这样的人，不要妄想从主那里得到什么。
1:8 三心两意的人，在他一切的行径上，易变无定。
1:9 贫贱的弟兄，要因高升而夸耀；
1:10 富有的，却要因自卑而夸耀，因为它要过去，如同草上的花一样：
1:11 太阳一出来，带着热风，将草晒枯，它的花便凋谢了，它的美丽也消失了；富有的人在自己的行为上，也要这样衰落。
1:12 忍受试探的人是有福的，因为他既经得起考验，必能得到主向爱他的人，所预许的生命之冠。

诱惑来自私欲
1:13 人受诱惑，不可说：「我为天主所诱惑，」因为天主不会为恶事所诱惑，他也不诱惑人。
1:14 每个人受诱惑，都是为自己的私欲所勾引，所饵诱；
1:15 然后，私欲怀孕，便产生罪恶；罪恶完成之后，遂生出死亡来。

天主是诸恩之源
1:16 我亲爱的弟兄们，你们切不要错误！
1:17 一切美好的赠与，一切完善的恩赐，都是从上，从光明之父降下来的，在他内没有变化或转动的阴影。
1:18 他自愿用真理之言生了我们，为使我们成为他所造之物中的初果。

要听信并实行天主的圣言
1:19 我亲爱的弟兄们，你们要知道：每人都该敏于听教，迟于发言，迟于动怒，
1:20 因为人的忿怒，并不成全天主的正义。
1:21 因此，你们要脱去一切不洁和种种恶习，而以柔顺之心，接受那种在你们心里，而能救你们灵魂的圣言。
1:22 不过，你们应按这圣言来实行，不要只听，自己欺骗自己；
1:23 因为，谁若只听圣言而不去实行，他就像一个人，对着镜子照自己生来的面貌，
1:24 照完以后，就离去，遂即忘却了自己是什么样子。
1:25 至于那细察赐予自由的完美法律，而又保持不变，不随听随忘，却实际力行的，这人因他的作为必是有福的。

真正的虔诚

真虔诚的所在
1:26 谁若自以为虔诚，却不箝制自己的唇舌，反而欺骗自己的心，这人的虔诚便是虚假的。
1:27 在天主父前，纯正无瑕的虔诚，就是看顾患难中的孤儿和寡妇，保持自己不受世俗的玷污。

第二章(26)

不要以貌取人
2:1 我的弟兄们，你们既信仰我们已受光荣的主耶稣基督，就不该按外貌待人。
2:2 如果有一个人，戴着金戒指，穿著华美的衣服，进入你们的会堂，同时一个衣服肮脏的穷人也进来，
2:3 你们就专看那穿华美衣服的人，且对他说：「请坐在这边好位上！」而对那穷人说：「你站在那里！」或说「坐在我的脚凳下边」！
2:4 这岂不是你们自己立定区别，而按偏邪的心思判断人吗？
2:5 我亲爱的弟兄们，请听！天主不是选了世俗视为贫穷的人，使他们富于信德，并继承他向爱他的人所预许的国吗？
2:6 可是你们，竟侮辱穷人！岂不是富贵人仗势欺压你们，亲自拉你们上法庭吗？
2:7 岂不是他们辱骂你们被称的美名吗？
2:8 的确，如果你们按照经书所说『你应当爱你的近人如你自己』的话，满了最高的法律，你们便作的对了；
2:9 但若你们按外貌待人，那就是犯罪，就被法律指证为犯法者，
2:10 因为谁若遵守全部法律，但只触犯了一条，就算是全犯了，
2:11 因为那说了『不可行奸淫』的，也说了『不可杀人。』纵然你不行奸淫，你却杀人，你仍成了犯法的人。
2:12 你们要怎样按照自由的法律受审判，你们就怎样说话行事罢！
2:13 因为对不行怜悯的人，审判时也没有怜悯；怜悯必得胜审判。

没有行为的信德是死的
2:14 我的弟兄们，若有人说自己有信德，却没有行为，有什么益处？难道这信德能救他吗？
2:15 假设有弟兄或姐妹赤身露体，且缺少日用粮，
2:16 即使你们中有人给他们说：「你们平安去罢！穿得暖暖的，吃得饱饱的！」却不给他们身体所必需的，有什么益处呢？
2:17 信德也是这样：若没有行为，自身便是死的。
2:18 也许有人说：你有信德，我却有行为；把你没有行为的信德指给我看，我便会借我的行为，叫你看我的信德。
2:19 你信只有一个天主吗！你信得对，连魔鬼也信，且怕得打颤。
2:20 虚浮的人啊！你愿意知道信德没有行为是无用的吗？
2:21 我们的祖宗亚巴郎，把他的儿子依撒格献在祭坛上，不是由于行为而成为义人的吗？
2:22 你看，他的信德是和他的行为合作，并且这信德由于行为才得以成全，
2:23 这就应验了经上所说的：『亚巴郎相信了天主，因而这事为他便算是正义，』得被称为『天主的朋友。』
2:24 你们看，人成义是由于行为，不仅是由于信德。
2:25 接待使者，从别的路上将他们放走的辣哈布妓女，不也是同样因行为而成义的吗？
2:26 正如身体没有灵魂是死的，同样信德没有行为也是死的。

第三章(18)

箝制口舌
3:1 我的弟兄们，你们作教师的人，不要太多，该知道我们作教师的，要受更严厉的审判。
3:2 实在，我们众人都犯许多过失；谁若在言语上不犯过失，他便是个完人，也必能控制全身。
3:3 试看，我们把嚼环放在马嘴里，就可叫它们顺服我们，调动它们的全身。
3:4 又看，船只虽然很大，又为大风所吹动，只用小小的舵，便会随掌舵者的意思往前转动；
3:5 同样，舌头虽然是一个小小的肢体，却能夸大。看，小小的火，能燃着广大的树林！
3:6 舌头也像是火。舌头，这不义的世界，安置在我们的肢体中，玷污全身，由地狱取出火来，燃烧生命的轮子。
3:7 各类的走兽、飞禽、爬虫、水族，都可以驯服，且已被人类驯服了；
3:8 至于舌头，却没有人能够驯服，且是个不止息的恶物，满含致死的毒汁。
3:9 我们用它赞颂上主和父，也用它诅咒那照天主的肖像而受造的人；
3:10 赞颂与诅咒竟从同一口里发出！我的弟兄们，这事决不该这样！
3:11 泉源岂能从同一孔穴，涌出甜水和苦水来？
3:12 我的弟兄们，无花果树岂能结橄榄，或者葡萄树岂能结无花果？咸水也不能产生甜水。

真正的智慧

真智慧的特征
3:13 你们中谁是有智慧，有见识的呢？让他用好品行，彰显他的行为是出于智慧的温和！
3:14 若你们心里怀有恶毒的嫉妒和纷争，就不可夸耀，不可说谎违反真理。
3:15 这种智慧不是从上而来的，而是属于下地的，属于血肉的，属于魔鬼的；
3:16 因为那里有嫉妒和纷争，那里就有扰乱和种种恶行。
3:17 至于从上而来的智慧，它首先是纯洁的，其次是和平的，宽仁的，柔顺的，满有仁慈和善果的，不偏不倚的，没有伪善的。
3:18 为缔造和平的人，正义的果实，乃是在和平中种植的。

第四章(17)

争端的根由
4:1 你们中间的战争是从那里来的？争端是从那里来的？岂不是从你们肢体中战斗的私欲来的吗？
4:2 你们贪恋，若得不到，于是便要凶杀；你们嫉妒，若不能获得，于是就要争斗，起来交战。你们得不到，是因为你们不求；
4:3 你们求而不得，是因为你们求的不当，想要浪费在你们的淫乐中。

应归向天主
4:4 淫乱的人啊！你们不知道：与世俗友好，就是与天主为仇吗？所以谁若愿意作世俗的朋友，就成了天主的仇敌。
4:5 『天主以嫉妒爱慕他在我们内所安置的神灵，』或者你们以为圣经的这句话是白说的吗？
4:6 但他还赐更大的恩宠呢！为此说：『天主拒绝骄傲人，却赏赐恩宠于谦逊人。』
4:7 所以，你们要服从天主，对抗魔鬼，魔鬼就必逃避你们；
4:8 你们要亲近天主，天主就必亲近你们。罪人们，你们务要洁净你们的手；三心两意的人，你们务要清洁你们的心！
4:9 你们要感到可怜，要悲哀，要哭泣；让你们的喜笑变成悲哀，欢乐变成忧愁。
4:10 你们务要在上主面前自谦自卑，他必要举扬你们。
4:11 弟兄们，你们不要彼此诋毁。诋毁弟兄或判断自己弟兄的，就是诋毁法律，判断法律；若是你判断法律，你便不是守法者，而是审判者。
4:12 只有一位是立法者和审判者，就是那能拯救人，也能消灭人的天主；然而你是谁，你竟判断近人？

擅自安排未来是愚妄的事
4:13 好！现在你们说：「今天或明天，我们要往这城和那城去，在那里住一年，作买卖获利。」
4:14 其实，关于明天的事，你们还不知道；你们的生命是什么？你们原来不过是一股蒸气，出现片刻，以后就消失了。
4:15 你们倒不如这样说：「上主若愿意，我们就可以活着，就可以作这事或者那事。」
4:16 可是现在，你们却猖狂自夸，这样的自夸，都是邪恶的。
4:17 所以人若知道该行善，却不去行，这就是他的罪了。

第五章(20)

警戒富人
5:1 好！你们富有的人啊，现在哭泣哀号罢！因为你们的灾难快来到了。
5:2 你们的财产腐烂了，你们的衣服被蛀虫吃了，
5:3 你们的金银生了锈，这锈要作控告你们的证据，也要像火一样吞食你们的肉。你们竟为末日积蓄了财宝！
5:4 看，工人们收割了你们的庄田，你们却扣留他们的工资，这工资喊冤，收割工人的呼声，已进入了万军上主的耳中。
5:5 你们在世上奢华宴乐，养肥了你们的心，等候宰杀的日子。
5:6 你们定了义人的罪，杀害了他，他却没有抵抗你们。

劝勉信友忍耐
5:7 弟兄们，直到主的来临，应该忍耐。看，农夫多么忍耐，期待田地里宝贵的出产，直到获得时雨和晚雨。
5:8 你们也该忍耐，坚固你们的心，因为主的来临已接近了。
5:9 弟兄们，不要彼此抱怨，免得你们受审判；看，审判者已站在门前。
5:10 弟兄们，应拿那些曾因上主的名，讲话的先知们，作为受苦和忍耐的模范。
5:11 看，我们称那些先前坚忍的人，是有福的：约伯的坚忍，你们听见了；上主赐给他的结局，你们也看见了，因为上主是满怀怜悯和慈爱的。
5:12 可是我的弟兄们，最要紧的是不可起誓：不可指天起誓，不可指地起誓，不论什么誓都不可起；你们说话，是就说是，非就说非，免得你们招致审判。

附　录

关于病傅圣事的公布
5:13 你们中间有受苦的吗？他应该祈祷；有心安神乐的吗？他应该歌颂。
5:14 你们中间有患病的吗？他该请教会的长老们来；他们该为他祈祷，因主的名给他传油：
5:15 出于信德的祈祷，必救那病人，主必使他起来；并且如果他犯了罪，也必得蒙赦免。
5:16 所以你们要彼此告罪，彼此祈祷，为得痊愈。义人恳切的祈祷，大有功效。
5:17 厄里亚与我们是有同样性情的人，他恳切祈求不要下雨，雨就三年零六个月没有下在地上；
5:18 他又祈求，天便降下雨来，地上也生出了果实。

劝善规过的益处
5:19 我的弟兄们，你们中谁若迷失了真理，而有人引他回头，
5:20 该知道，那引罪人从迷途回头的人，必救自己的灵魂免于死亡，并遮盖许多罪过。


伯多禄前书

新约·伯多禄前书

共5章:

一

二

三

四

五

引言：

宗徒之长伯多禄的小史史料来源有二：一是圣经，一是教会的圣传。伯多禄在蒙召之前，名叫西满，伯多禄（“磐石”之意，希伯来文为刻法）是耶稣给他改的名字（若1:24）。他与胞兄安德肋出生于加里肋亚湖北岸的贝特赛达城，身为渔夫。在第一次捕鱼的奇迹后，耶稣召他为宗徒，为渔人的渔夫（路5:8-11）。伯多禄在众宗徒中，连在耶稣的三位爱徒中，常居首位（玛10:2; 17:1; 26:37; 谷5:37）；他领受了元首职权（玛16:13-19）和耶稣特为他祈祷的预许（路22:31，32）；在耶稣复活后，隆重地接受了管理全教会的元首职权（若21:15-17）；在耶稣升天后，由《宗徒大事录》的前半部可知，他作了耶稣在世的代表，始终执行了他的元首职权。公元约四三、四四年，按宗12:17的记载：他“往别的地方去了”，大概是去了罗马。四九年又出现于耶京，主持宗徒会议。随后曾到过安提约基雅（迦2:11-14）。再后，除知道他由罗马写了这两封书信外，《新约》经书再没有记载他的事迹。按欧色彼和热罗尼莫的记载，他以后定居于罗马，在尼禄皇帝时，即公元六七年，为主殉难而死，他的遗体葬于梵蒂冈山岗。圣教会每年六月二十九日庆祝他殉难的节日。
《伯多禄前书》的作者确实是伯多禄宗徒，因为在信首的致候辞内已明明写出；此外，古传说和书信内容也一致如此证明。若把本书内容和宗内伯多禄的讲辞作一比较，彼此间也十分相合。
本书的收信人，是散居在小亚细亚北部的信友。写本书的动机，是因为作者听到该处的信友，不断遭受教外与犹太人的迫害，受着背弃信德的威胁（2:12；3:14-16；4:12-16），所以宗徒写了此信，为安慰他们的忧苦，坚固他们的信德，劝勉他们：困难无论如何重大，仍当善度真正信友的生活。
本书写于巴比伦（5:13），即罗马（以巴比伦指罗马，见默17以及初世纪犹太人的作品）。写作的时间，大约是在尼禄教难之前，即公元六三至六四年间，其时保禄适在西班牙。
本书的希腊文虽间有闪族的语风，仍堪称典雅。全书的中心思想既是劝勉信友保持信德，效法基督的德表，善度信友的生活，所以内容方面几乎全是有关道德的言论，对教义问题，只偶然涉及而已（1:3; 3:18-22）。
本书除致候辞（1:1，2），序言（1:3-12）和结尾语外（5:12-14），可分为四段：
第一段（1:3-2:20）：泛论信友应该善度真正基督徒的生活；
第二段（2:21-3:12）：分论信友对各级人士，以及彼此间应尽的义务；
第三段（3:13-4:19）：劝勉信友要追随基督的德表，忍受一切苦难与迫害；
第四段（5:1-11）：几项有关信友团体生活的特别劝言。

第一章(25)

致候辞
1:1 耶稣基督的宗徒伯多禄致书给散居在本都、迦拉达、卡帕多细雅、亚细亚和彼提尼雅作旅客的选民：
1:2 你们被召选，是照天主的预定；受圣神祝圣，是为服事耶稣基督，和分沾他宝血洗净之恩。愿恩宠和平安丰富地赐予你们！

序言　得沾救恩的福分
1:3 愿我们的主耶稣基督的天主和父受赞美！他因自己的大仁慈，藉耶稣基督由死者中的复活，重生了我们，为获得那充满生命的希望，
1:4 为获得那为你们已存留在天上的不坏、无瑕、不朽的产业，
1:5 因为你们原是为天主的能力所保护，为使你们借着信德，而获得那已准备好，在最后时期出现的救恩。
1:6 为此，你们要欢跃，虽然如今你们暂时还该在各种试探中受苦，
1:7 这是为使你们的信德，得以精炼，比经过火炼而仍易消失的黄金，更有价值，好在耶稣基督显现时，堪受称赞、光荣和尊敬。
1:8 你们虽然没有见过他，却爱慕他；虽然你们如今仍看不见他，还是相信他；并且以不可言传，和充满光荣的喜乐而欢跃，
1:9 因为你们已把握住信仰的效果：灵魂的救恩。
1:10 关于这救恩，那些预言了你们要得恩宠的先知们，也曾经寻求过，考究过，
1:11 就是考究那在他们内的基督的圣神，预言那要临于基督的苦难，和以后的光荣时，指的是什么时期，或怎样的光景。
1:12 这一切给他们启示出来，并不是为他们自己，而是为给你们服务；这一切，如今借着给你们宣传福音的人，依赖由天上派遣来的圣神，传报给你们；对于这一切奥迹，连众天使也都切望窥探。

信友对天主的义务

应度圣洁的生活
1:13 为此，你们要束上腰，谨守心神；要清醒，要全心希望在耶稣基督显现时，给你们带来的恩宠；
1:14 要做顺命的子女，不要符合你们昔日在无知中生活的欲望，
1:15 但要像那召叫你们的圣者一样，在一切生活上是圣的，
1:16 因为经上记载：『你们应是圣的，因为我是圣的。』
1:17 你们既称呼那不看情面，而只按每人的作为行审判者为父，就该怀着敬畏，度过你们这旅居的时期。
1:18 该知道：你们不是用能朽坏的金银等物，由你们祖传的虚妄生活中被赎出来的，
1:19 而是用宝血，即无玷无瑕的羔羊基督的宝血。
1:20 他固然是在创世以前就被预定了的，但在最末的时期为了你们才出现，
1:21 为使你们因着他，而相信那使他由死者中复活，并赐给他光荣的天主：这样你们的信德和望德，都同归于天主。

赤诚相爱
1:22 你们既因服从真理，而洁净了你们的心灵，获得了真实无伪的弟兄之爱，就该以赤诚的心，热切相爱，
1:23 因为你们原是赖天主生活而永存的圣言，不是由于能坏的，而是由于不能坏的种子，得以重生。
1:24 因为『凡有血肉的都似草，他的一切美丽都似草上的花：草枯萎了，花也就凋谢了；
1:25 但上主的话却永远常存：』这话就是传报给你们的福音。

第二章(25)

应以基督为基石
2:1 所以你们应放弃各种邪恶、各种欺诈、虚伪、嫉妒和各种诽谤，
2:2 应如初生的婴儿贪求属灵性的纯奶，为使你们靠着它生长，以致得救；
2:3 何况你们已尝到了『主是何等的甘饴。』
2:4 你们接近了他，即接近了那为人所摈弃，但为天主所精选，所尊重的活石，
2:5 你们也就成了活石，建成一座属神的殿宇，成为一班圣洁的司祭，以奉献因耶稣基督而中悦天主的属神的祭品。
2:6 这就是经上所记载的：『看，我要在熙雍安放一块精选的，宝贵的基石，凡信赖他的，决不会蒙羞。』
2:7 所以为你们信赖的人，是一种荣幸；但为不信赖的人，是『匠人弃而不用的石头，反而成了屋角的基石；』
2:8 并且是『一块绊脚石，和一块使人跌倒的盘石。』他们由于不相信天主的话，而绊倒了，这也是为他们预定了的。
2:9 至于你们，你们却是特选的种族，王家的司祭，圣洁的国民，属于主的民族，为叫你们宣扬那由黑暗中召叫你们，进入他奇妙之光者的荣耀。
2:10 你们从前不是天主的人民，如今却是天主的人民；从前没有蒙受爱怜，如今却蒙受了爱怜。

应服从政权
2:11 亲爱的！我劝你们作侨民和作旅客的，应戒绝与灵魂作战的肉欲；
2:12 在外教人中要常保持良好的品行，好使那些诽谤你们为作恶者的人，因见到你们的善行，而在主眷顾的日子，归光荣于天主。
2:13 你们要为主的缘故，服从人立的一切制度：或是服从帝王为最高的元首，
2:14 或是服从帝王派遣来惩罚作恶者，奖赏行善者的总督，
2:15 因为这原是天主的旨意：要你们行善，使那些愚蒙无知的人，闭口无言。
2:16 你们要做自由的人，却不可做以自由为掩饰邪恶的人，但该做天主的仆人；
2:17 要尊敬众人，友爱弟兄，敬畏天主，尊敬君王。

仆人对主人应有的态度
2:18 你们做家仆的，要以完全敬畏的心服从主人，不但对良善和温柔的，就是对残暴的，也该如此。
2:19 谁若明知是天主的旨意，而忍受不义的痛苦：这纔是中悦天主的事。
2:20 若你们因犯罪被打而受苦，那还有什么光荣？但若因行善而受苦，而坚心忍耐：这纔是中悦天主的事。
2:21 你们原是为此而蒙召的，因为基督也为你们受了苦，给你们留下了榜样，叫你们追随他的足迹。
2:22 『他没有犯过罪，他口中也从未出过谎言；』
2:23 他受辱骂，却不还骂；他受虐待，却不报复，只将自己交给那照正义行审判的天主；
2:24 他在自己的身上，亲自承担了我们的罪过，上了木架，为叫我们死于罪恶，而活于正义；『你们是因他的创伤而获得了痊愈。』
2:25 你们从前有如迷途的亡羊，如今却被领回，归依你们的灵牧和监督。

第三章(22)

夫妇间应遵守的义务
3:1 同样，你们做妻子的，应当服从自己的丈夫，好叫那些不信从天主话的，为了妻子无言的品行而受感化，
3:2 因为他们看见了，你们怀有敬畏的贞洁品行。
3:3 你们的装饰不应是外面的发型、金饰，或衣服的装束，
3:4 而应是那藏于内心，基于不朽的温柔，和宁静心神的人格：这在天主前纔是宝贵的。
3:5 从前那些仰望天主的圣妇，正是这样装饰了自己，服从了自己的丈夫。
3:6 就如撒辣听从了亚巴郎，称他为「主」；你们如果行善，不害怕任何恐吓，你们就是她的女儿。
3:7 同样，你们作丈夫的，应该凭着信仰的智慧与妻子同居，待她们有如较为脆弱的器皿，尊敬她们，有如与你们共享生命恩宠的继承人：这样你们的祈祷便不会受到阻碍。

应以爱德与人相处
3:8 总之，你们都该同心合意，互表同情，友爱弟兄，慈悲为怀，谦逊温和；
3:9 总不要以恶报恶，以骂还骂；但要祝福，因为你们原是为继承祝福而蒙召的。
3:10 所以『凡愿意爱惜生命，和愿意享见幸福日子的，就应谨守口舌，不说坏话，克制嘴唇，不言欺诈；
3:11 躲避邪恶，努力行善，寻求和平，全心追随，
3:12 因为上主的双目垂顾正义的人，他的两耳俯听他们的哀声；但上主的威容敌视作恶的人。』

苦难中应有的态度

应安心受苦
3:13 如果你们热心行善，谁能加害你们呢？
3:14 但若你们为正义而受苦，纔是有福的。你们不要害怕人们的恐吓，也不要心乱，
3:15 你们但要在心内尊崇基督为主；若有人询问你们心中所怀希望的理由，你们要时常准备答复，
3:16 且要以温和、以敬畏之心答复，保持纯洁的良心，好使那些诬告你们在基督内有良好品行的人，在他们诽谤你们的事上，感到羞愧。

基督无辜受苦的模范
3:17 若天主的旨意要你们因行善而受苦，自然比作恶而受苦更好，
3:18 因为基督也曾一次为罪而死，且是义人代替不义的人，为将我们领到天主面前；就肉身说，他固然被处死了；但就神魂说，他却复活了。
3:19 他藉这神魂，曾去给那些在狱中的灵魂宣讲过；
3:20 这些灵魂从前在诺厄建造方舟的时日，天主耐心期待之时，原是不信的人；当时赖方舟经过水而得救的不多，只有八个生灵。
3:21 这水所预表的圣洗，如今赖耶稣基督的复活拯救了你们，并不是涤除肉体的污秽，而是向天主要求一纯洁的良心。
3:22 至于耶稣基督，他升了天，坐在天主的右边，众天使、掌权者和异能者都屈伏在他权下。

第四章(19)

应度圣洁的生活
4:1 基督既然在肉身上受了苦难，你们就应该具备同样的见识，深信凡在肉身上受苦的，便与罪恶断绝了关系；
4:2 今后不再顺从人性的情欲，而只随从天主的意愿，在肉身内度其余的时日。
4:3 过去的时候，你们实行外教人的欲望，生活在放荡、情欲、酗酒、宴乐、狂饮和违法的偶像崇拜中，这已经够了！
4:4 由于你们不再同他们狂奔于淫荡的洪流中，他们便引以为怪，遂诽谤你们；
4:5 但他们要向那已准备审判生死者的主交账。
4:6 也正是为此，给死者宣讲了这福音：他们虽然肉身方面如同人一样受了惩罚，可是神魂方面却同天主一起生活。
4:7 万事的结局已临近了，所以你们应该慎重，应该醒寤祈祷。
4:8 最重要的是：你们应该彼此热切相爱，因为爱德遮盖许多罪过；
4:9 要彼此款待，而不出怨言。
4:10 各人应依照自己所领受的神恩，彼此服事，善做天主各种恩宠的管理员。
4:11 谁若讲道，就该按天主的话讲；谁若服事，就该本着天主所赐的德能服事，好叫天主在一切事上，因耶稣基督而受到光荣：愿光荣和权能归于他，至于无穷之世。阿们。

应乐于受苦
4:12 亲爱的，你们不要因为在你们中，有试探你们的烈火而惊异，好象遭遇了一件新奇的事；
4:13 反而要喜欢，因为分受了基督的苦难，这样好使你们在他光荣显现的时候，也能欢喜踊跃。
4:14 如果你们为了基督的名字，受人辱骂，便是有福的，因为光荣的神，即天主的神，就安息在你们身上。
4:15 惟愿你们中谁也不要因做凶手，或强盗，或坏人，或做煽乱的人而受苦。
4:16 但若因为是基督徒而受苦，就不该以此为耻，反要为这名称光荣天主，
4:17 因为时候已经到了，审判必从天主的家开始；如果先从我们开始，那些不信从天主福音者的结局，又将怎样呢？
4:18 『如果义人还难以得救，那么恶人和罪人，要有什么结果呢？』
4:19 故此，凡照天主旨意受苦的人，也要把自己的灵魂托付给忠信的造物主，专务行善。

各项劝言

第五章(14)

司牧与信友间的义务
5:1 所以我这同为长老的，为基督苦难作证的，以及同享那将要显示的光荣的人，劝勉你们中间的众长老：
5:2 你们务要牧放天主托付给你们的羊群；尽监督之职，不是出于不得已，而是出于甘心，随天主的圣意；也不是出于贪卑鄙的利益，而是出于情愿；
5:3 不是做托你们照管者的主宰，而是做群羊的模范：
5:4 这样，当总司牧出现时，你们必领受那不朽的荣冠。
5:5 同样，你们青年人，应该服从长老；大家都该穿上谦卑作服装，彼此侍候，因为『天主拒绝骄傲人，却赏赐恩宠于谦逊人。』
5:6 为此，你们该屈服在天主大能的手下，这样在适当的时候，他必举扬你们；
5:7 将你们的一切挂虑都托给他，因为他必关照你们。

最后劝言
5:8 你们要节制，要醒寤，因为，你们的仇敌魔鬼，如同咆哮的狮子巡游，寻找可吞食的人；
5:9 应以坚固的信德抵抗他，也该知道：你们在世上的众弟兄，都遭受同样的苦痛。
5:10 那赐万恩的天主，即在基督内召叫你们进入他永远光荣的天主，在你们受少许苦痛之后，必要亲自使你们更为成全、坚定、强健、稳固。
5:11 愿光荣与权能归于他，至于无穷之世。阿们。

问安与祝福
5:12 我借忠信的弟兄息耳瓦诺，给你们写了这封我认为简短的书信，为劝勉你们，并为证明这实在是天主的恩宠：在这恩宠上你们应该站稳。
5:13 与你们一同被选的巴比伦教会问候你们；我儿马尔谷也问候你们。
5:14 你们要以爱的亲吻，彼此问候。愿平安与在基督内的你们众人同在。


伯多禄后书

新约·伯多禄后书

共3章:

一

二

三

引言：
由于《伯多禄后书》的语气与文笔和伯前有显着的不同，因而有不少人怀疑本书是出于伯多禄之手；不过这种怀疑实属多馀，因本书信信首，明言写信人是伯多禄宗徒（1:1），并且在信内作者曾说自己瞻仰过耶稣显圣容（1:17, 18）。前后二书的语气与文笔之所以不同，圣热罗尼莫认为是作者用了不同的代笔人，大部份学者皆以此说为是。
伯后的收信人与伯前相同。作者写本书的动机，似乎是因接到了有关读者的一些消息，得知他们所处的环境较前更为恶劣，此时，除遭受政府方面的迫害外，在教会以内也发生了不少错误思想，因有些假教师潜入教会，扰乱信友（2:1-3, 11）。所以作者写这信的目的，除安慰鼓励信友外，特别是为驳斥那些假教师的谎言谬论。
本书写作的时间，按1:14所记，应在作者逝世前不久，即约在公元六六至六七年间，其时保禄大约再度被捕入狱。写作的地方仍是罗马。
本书有不少地方与《犹达书》的内容相似，这极可能是伯多禄参考过《犹达书》，他认为《犹达书》所写的，颇适合他的读者所处的环境，因而采用了一些语句。
本书除致候辞（1:1, 2）和结尾语外（3:17, 18），可分为两大段：
第一段（1:3-21）：劝勉信友注重修德行善的实际生活；
第二段（2:1-3:16）：特别驳斥假教师们的邪说谬论。
此外，读者读本书时，应注意伯多禄在3:15，16对保禄的书信所说的话。

第一章(21)

致候辞
1:1 耶稣基督的仆人和宗徒西满伯多禄，致书给那些因我们的天主和救主耶稣基督的正义，与我们分享同样宝贵信德的人。
1:2 愿恩宠与平安，因认识天主和我们的主耶稣，丰富地赐予你们。

劝修德行

对圣召的义务
1:3 因为我们认识了那借自己的光荣和德能，召叫我们的基督，基督天主性的大能，就将各种关乎生命和虔敬的恩惠，赏给了我们，
1:4 并借着自己的光荣和德能，将最大和宝贵的恩许赏给了我们，为使你们借着这些恩许，在逃脱世界上所有败坏的贪欲之后，能成为有分于天主性体的人。
1:5 正为了这个原故，你们要全力奋勉，在你们的信仰上还要加毅力，在毅力上加知识，
1:6 在知识上加节制，在节制上加忍耐，在忍耐上加虔敬，
1:7 在虔敬上加兄弟的友爱，在兄弟的友爱上加爱德。
1:8 实在，这些德行如果存在你们内，且不断增添，你们决不致于在认识我们的主耶稣基督上，成为不工作，不结果实的人，
1:9 因为那没有这些德行的，便是瞎子，是近视眼，忘却了他从前的罪恶已被清除。
1:10 为此，弟兄们，你们更要尽心竭力，使你们的蒙召和被选，赖善行而坚定不移；倘若你们这样作，决不会跌倒。
1:11 的确，这样你们便更有把握，进入我们的主和救主耶稣基督永远的国。

知死期已近
1:12 为此，纵然你们已知道这些事，已坚定在所怀有的真理之上，我还是要常提醒你们。
1:13 我以为只要我还在这帐幕内，就有义务以劝言来鼓励你们。
1:14 我知道我的帐幕快要拆卸了，一如我们的主耶稣基督指示给我的。
1:15 我要尽心竭力使你们在我去世以后，也时常记念这些事。

基督再来的确证
1:16 我们将我们的主耶稣基督的大能和来临，宣告给你们，并不是依据虚构的荒诞故事，而是因为我们亲眼见过他的威荣。
1:17 他实在由天主接受了尊敬和光荣，因那时曾有这样的声音，从显赫的光荣中发出来，向他说：「这是我的爱子，我所喜悦的。」
1:18 这来自天上的声音，是我们同他在那座圣山上的时候，亲自听见的。
1:19 因此，我们认定先知的话更为确实，对这话你们当十分留神，就如留神在暗中发光的灯，直到天亮，晨星在你们的心中升起的时候。
1:20 最主要的，你们应知道经上的一切预言，决不应随私人的解释，
1:21 因为预言从来不是由人的意愿而发的，而是由天主所派遣的圣人，在圣神推动之下说出来的。

驳斥假教师

第二章(22)

假教师必要出现
2:1 从前连在选民中，也有过假先知；同样，将来在你们中，也要出现假教师，他们要倡导使人丧亡的异端，连救赎他们的主，也都敢否认：这是自取迅速的丧亡。
2:2 有许多人将要随从他们的放荡，甚至真理之道，也要因他们而受到诽谤。
2:3 他们因贪吝成性，要以花言巧语在你们身上营利；可是他们的案件自古以来，就未安闲，他们的丧亡也决不稍息。

天主惩罚恶人的例证
2:4 天主既然没有宽免犯罪的天使，把他们投入了地狱，囚在幽暗的深坑，拘留到审判之时；
2:5 既然没有宽免古时的世界，曾引来洪水淹灭了恶人的世界，只保存了宣讲正义的诺厄一家八口；
2:6 又降罚了索多玛和哈摩辣城，使之化为灰烬，至于毁灭，以作后世作恶者的鉴戒，
2:7 只救出了那因不法之徒的放荡生活而悲伤的义人罗特－
2:8 因为这义人住在他们中，他正直的灵魂，天天因所见所闻的不法行为，感到苦恼－－
2:9 那么，上主自然也知道拯救虔诚的人，脱离磨难，而存留不义的人，等候审判的日子受处罚，
2:10 尤其是存留那些随从肉欲，而生活在污秽情欲中的人，以及那些轻视「主权者」的人。

假教师的素描
2:他们都是些胆大骄傲的人，竟不怕亵渎「众尊荣者，」
2:11 就是连力量德能大于他们的天使，也不敢在上主面前，以侮辱的言词对他们下判决。
2:12 然而这些人实在如无理性的牲畜，生来就是为受捉拿，受宰杀，凡他们不明白的事就要亵渎；他们必要如牲畜一样丧亡，
2:13 受他们不义的报应。他们只以一日的享受为快乐，实是些污秽肮脏的人；当他们同你们宴乐时，纵情于淫乐；
2:14 他们满眼邪色，犯罪不餍，勾引意志薄弱的人；他们的心习惯了贪吝，真是些应受咒骂的人。
2:15 他们离弃正道，走入了歧途，随从了贝敖尔的儿子巴郎的道路，他曾贪爱过不义的酬报，
2:16 可是也受了他作恶的责罚：一个不会说话的牲口，竟用人的声音说了话，制止了这先知的妄为。
2:17 他们像无水的泉源，又像为狂风所飘扬的云雾：为他们所存留的，是黑暗的幽冥。
2:18 因为他们好讲虚伪的大话，用肉欲的放荡为饵，勾引那些刚才摆脱错谬生活的人；
2:19 应许他们自由，自己却是败坏的奴隶，因为人被谁制胜，就是谁的奴隶。

背信者的不幸
2:20 如果他们因认识主和救世者耶稣基督，而摆脱世俗的污秽以后，再为这些事所缠绕而打败，他们末后的处境，就必比以前的更为恶劣，
2:21 因为不认识正义之道，比认识后而又背弃那传授给他们的圣诫命，为他们倒好得多。
2:22 在他们身上正应验了这句恰当的俗语：「狗呕吐的，它又回来再吃；」又「母猪洗净了，又到污泥里打滚。」

第三章(18)

应坚持信仰
3:1 亲爱的诸位！这已是我给你们写的第二封信，在这两封信中，我都用提醒的话，来鼓励你们应有赤诚的心，
3:2 叫你们想起圣先知们以前说过的话，以及你们的宗徒们传授的主和救世者的诫命。
3:3 首先你们该知道：在末日要出现一些爱嘲笑戏弄，按照自己的私欲生活的人，
3:4 他们说：「那里有他所应许的来临？因为自从我们的父老长眠以来，一切照旧存在，全如创造之初一样。」

主的日子必要来临
3:5 他们故意忘记了：在太古之时，因天主的话，就有了天，也有了由水中出现，并在水中而存在的地；
3:6 又因天主的话和水，当时的世界为水所淹没而消灭了；
3:7 甚至连现有的天地，还是因天主的话得以保存，直存到审判及恶人丧亡的日子，被火焚烧。
3:8 亲爱的诸位，惟有这一件事你们不可忘记：就是在天主前一日如千年，千年如一日。
3:9 主决不迟延他的应许，有如某些人所想象的；其实是他对你们含忍，不愿任何人丧亡，只愿众人回心转意。
3:10 可是，主的日子必要如盗贼一样来到；在那一日，天要轰然过去，所有的原质都要因烈火而溶化，大地及其中所有的工程，也都要被焚毁。

应以善生等候主的来临
3:11 这一切既然都要这样消失，那么，你们应该怎样以圣洁和虔敬的态度生活，
3:12 以等候并催促天主日子的来临！在这日子上，天要为火所焚毁，所有的原质也要因烈火而溶化；
3:13 可是，我们却按照他的应许，等候正义常住在其中的新天新地。
3:14 为此，亲爱的诸位，你们既然等候这一切，就应该勉力，使他见到你们没有玷污，没有瑕疵，安然无惧；
3:15 并应以我们主的容忍当作得救的机会；这也是我们可爱的弟兄保禄，本着赐与他的智慧，曾给你们写过的；
3:16 也正如他在谈论这些事时，在一切书信内所写过的。在这些书信内，有些难懂的地方，不学无术和站立不稳的人，便加以曲解，一如曲解其它经典一样，而自趋丧亡。

最后劝勉与祝福
3:17 所以，亲爱的诸位，你们既预先知道了这些事，就应该提防，免得为不法之徒的错谬所诱惑，而由自己的坚固立场跌下来。
3:18 你们却要在恩宠及认识我们的主，和救世者耶稣基督上渐渐增长。愿光荣归于他，从如今直到永远之日，阿们。


若望一书

新约·若望一书

共5章:

一

二

三

四

五

引言：

按历来的传授，名为若望的三封书信是若望宗徒兼圣史写的，并且由书信的内容，也可以证明这古传授的可靠。因为这三书信的语言、词汇、观念、语气和整个笔调，几乎与若望福音全同。作者的名字固然不见于三书内，但在后二书中，作者自称为「长老」，在审慎研究之后，敢断定此「长老」应说若望宗徒。因为他在世寿数最长，在第一世纪末，宗徒中仅存的，也只有他一人。在初兴教会内尊称他为「长老」，他实当之而无愧。关于若望的小传，已见于若望福音引言。

本书虽无数致候辞，未提收信人是谁，但由作者对收信人的亲切口吻来看（2:12-14，18，28；3:7；4:4），可知是若望写信给与自己由特殊关系的小亚细亚的信友（见默2:3）；从本书可知他们已是信德成熟的人（2:20,21,27），但因当时在那地方兴起一种异端，危害他们的信德和道德，因此若望给他们写了本书，一来为攻斥旁门左道，二来为护卫信友免受毒害。

本书的希腊文和文句十分平易浅近，但义理深邃，反覆用「光」，「黑暗」，「生命」，「真理」「爱」等概念，阐明了神学的深奥道理，如基督的天主性（2:22,23;5:1）降生的事实（1:1-4与若1:4,14;15:11;16:24等相比较），可说二者是同时著成的，即在第一世纪末，很可能都写于厄弗所。

本书除序文（1:1-4）和结论（5:13-21）外，正文可分为三段：第一段：天主是光，所以信友应在光中行走（1:5-2:29）；第二段：天主是父，信友都是他的子女，所以应是圣善的，并应彼此相爱（3:1-4:6）；第三段：天主是爱，所以信友应在爱天主爱人之德上是成全的（4:7-5:12）

第一章(10)

序言
1:1 论到那从起初就有的生命的圣言，就是我们听见过，我们亲眼看见过，瞻仰过，以及我们亲手摸过的生命的圣言－－
1:2 这生命已显示出来，我们看见了，也为他作证，且把这原与父同在，且已显示给我们的永远的生命，传报给你们－－
1:3 我们将所见所闻的传报给你们，为使你们也同我们相通；原来我们是同父和他的子耶稣基督相通的。
1:4 我们给你们写这些事，是为叫我们的喜乐得以圆满。

天主是光

人应在光中往来
1:5 我们由他所听见，而传报给你们的，就是这个信息：天主是光，在他内没有一点黑暗。
1:6 如果我们说我们与他相通，但仍在黑暗中行走，我们就是说谎，不履行真理。
1:7 但如果我们在光中行走，如同他在光中一样，我们就彼此相通，他圣子耶稣的血就会洗净我们的各种罪过。
1:8 如果我们说我们没有罪过，就是欺骗自己，真理也不在我们内。
1:9 但若我们明认我们的罪过，天主既是忠信正义的，必赦免我们的罪过，并洗净我们的各种不义。
1:10 如果我们说我们没有犯过罪，我们就是拿他当说谎者，他的话就不在我们内。

第二章(29)

耶稣为人做了赎罪祭
2:1 我的孩子们，我给你们写这些事，是为叫你们不犯罪；但是，谁若犯了罪，我们在父那里有正义的耶稣基督作护慰者。
2:2 他自己就是赎罪祭，赎我们的罪过，不但赎我们的，而且也赎全世界的罪过。

遵守爱德的命令
2:3 如果我们遵守他的命令，由此便知道我们认识他。
2:4 那说「我认识他，」而不遵守他命令的，是撒谎的人，在他内没有真理。
2:5 但是，谁若遵守他的话，天主的爱在他内才得以圆满；由此我们也知道，我们是在他内。
2:6 那说自己住在他内的，就应当照那一位所行的去行。
2:7 可爱的诸位，我给你们写的，不是一条新命令，而是你们从起初领受的旧命令：这旧命令就是你们所听的道理。
2:8 另一方面说，我给你们写的也是一条新命令－－就是在他和你们身上成为事实的－－因为黑暗正在消逝，真光已在照耀。
2:9 谁说自己在光中，而恼恨自己的弟兄，他至今仍是在黑暗中。
2:10 凡爱自己弟兄的，就是存留在光中，对于他就没有任何绊脚石；
2:11 但是恼恨自己弟兄的，就是在黑暗中，且在黑暗中行走，不知道自己往那里去，因为黑暗弄瞎了他的眼睛。

远离世俗
2:12 孩子们，我给你们写说：因他的名字，你们的罪已获得赦免。
2:13 父老们，我给你们写说：你们已认识了从起初就有的那一位。青年们，我给你们写说：你们已得胜了那恶者。
2:14 小孩子们，我给你们写过：你们已认识了父。父老们，我给你们写过：你们已认识了从起初就有的那一位。青年们，我给你们写过：你们是强壮的，天主的话存留在你们内，你们也得胜了那恶者。
2:15 你们不要爱世界，也不要爱世界上的事；谁若爱世界，天父的爱就不在他内。
2:16 原来世界上的一切：肉身的贪欲，眼目的贪欲，以及人生的骄奢，都不是出于父，而是出于世界。
2:17 这世界和它的贪欲都要过去；但那履行天主旨意的，却永远存在。

提防假基督
2:18 小孩子们，现在是最末的时期了！就如你们听说过假基督要来，如今已经出了许多假基督，由此我们就知道现在是最末的时期了。
2:19 他们是出于我们中的，但不是属于我们的，因为，如果是属于我们的，必存留在我们中；但这是为显示他们都不是属于我们。
2:20 至于你们，你们由圣者领受了傅油，并且你们都晓得。
2:21 我给你们写信，不是你们不明白真理，而是因为你们明白真理，并明白各种谎言不是出于真理。
2:22 谁是撒谎的呢？岂不是那否认耶稣为默西亚的吗？那否认父和子的，这人便是假基督。
2:23 凡否认子的，也否认父；那明认子的，也有父。
2:24 至于你们，应把从起初所听见的，存留在你们内；如果你们从起初所听见的，存留在你们内，你们必存留在子和父内。
2:25 这就是他给我们所预许的恩惠：即永远的生命。
2:26 这些就是我关于迷惑你们的人，给你们所写的。
2:27 至于你们，你们由他所领受的傅油，常存在你们内，你们就不需要谁教训你们，而是有他的傅油教训你们一切。这傅油是真实的，决不虚假，所以这傅油怎样教训你们，你们就怎样存留在他内。
2:28 现在，孩子们，你们常存在他内罢！为的是当他显现时，我们可以放心大胆，在他来临时，不至于在他面前蒙羞。
2:29 你们既然知道他是正义的，就该知道凡履行正义的，都是由他而生的。

天主是父

第三章(24)

天父的子女应相似天父
3:1 请看父赐给我们何等的爱情，使我们得称为天主的子女，而且我们也真是如此。世界所以不认识我们，是因为不认识父。
3:2 可爱的诸位，现在我们是天主的子女，但我们将来如何，还没有显明；可是我们知道：一显明了，我们必要相似他，因为我们要看见他实在怎样。
3:3 所以，凡对他怀着这希望的，必圣洁自己，就如那一位是圣洁的一样。
3:4 凡是犯罪的，也就是作违法的事，因为罪过就是违法。
3:5 你们也知道，那一位曾显示出来，是为除免罪过，在他身上并没有罪过。
3:6 凡存在他内的，就不犯罪过；凡犯罪过的，是没有看见过他，也没有认识过他。
3:7 孩子们，万不要让人迷惑你们！那行正义的，就是正义的人，正如那一位是正义的一样。
3:8 那犯罪的，是属于魔鬼，因为魔鬼从起初就犯罪：天主子所以显现出来，是为消灭魔鬼的作为。
3:9 凡由天主生的，就不犯罪过，因为天主的种子存留在他内，他不能犯罪，因为他是由天主生的。
3:10 天主的子女和魔鬼的子女在这事上可以认出：就是凡不行正义的和不爱自己弟兄的，就不是出于天主。

爱人的命令
3:11 原来你们从起初所听的训令就是：我们应彼此相爱；
3:12 不可像那属于恶者和杀害自己兄弟的加音。加音究竟为什么杀了他？因为他自己的行为是邪恶的，而他兄弟的行为是正义的。
3:13 弟兄们，如果世界恼恨你们，不必惊奇。
3:14 我们知道，我们已出死入生了，因为我们爱弟兄们；那不爱的，就存在死亡内。
3:15 凡恼恨自己弟兄的，便是杀人的；你们也知道：凡杀人的，便没有永远的生命存在他内。
3:16 我们所以认识了爱，因为那一位为我们舍弃了自己的生命，我们也应当为弟兄们舍弃生命。
3:17 谁若有今世的财物，看见自己的弟兄有急难，却对他关闭自己怜悯的心肠，天主的爱怎能存在他内？
3:18 孩子们，我们爱，不可只用言语，也不可只用口舌，而要用行动和事实。
3:19 在这一点上我们可以认出，我们是出于真理的，并且在他面前可以安心；
3:20 纵然我们的心责备我们，我们还可以安心，因为天主比我们的心大，他原知道一切。
3:21 可爱的诸位，假使我们的心不责备我们，在天主前便可放心大胆；
3:22 那么我们无论求什么，必由他获得，因为我们遵守了他的命令，行了他所喜悦的事。
3:23 他的命令就是叫我们信他的子耶稣基督的名字，并按照他给我们所出的命令，彼此相爱。
3:24 那遵守他命令的，就住在他内，天主也住在这人内。我们所以知道他住在我们内，是借他赐给我们的圣神。

第四章(21)

真理的神和欺诈的神
4:1 可爱的诸位，不要凡神就信，但要考验那些神是否出于天主，因为有许多假先知来到了世界上。
4:2 你们凭此可认出天主的神：凡明认耶稣为默西亚，且在肉身内降世的神，便是出于天主；
4:3 凡否认耶稣的神，就不是出于天主，而是属于假基督的；你们已听说过他要来，现今他已在世界上了。
4:4 孩子们，你们出于天主，且已得胜了他们，因为那在你们内的，比那在世界上的更大。
4:5 他们属于世界，因此讲论属于世界的事，而世界就听从他们。
4:6 我们却是出于天主的；那认识天主的，必听从我们；那不出于天主的，便不听从我们：由此我们可以认出真理的神和欺诈的神来。

天主是爱

以爱还爱
4:7 可爱的诸位，我们应该彼此相爱，因为爱是出于天主；凡有爱的，都是生于天主，也认识天主；
4:8 那不爱的，也不认识天主，因为天主是爱。
4:9 天主对我们的爱在这事上已显出来：就是天主把自己的独生子，打发到世界上来，好使我们借着他得到生命。
4:10 爱就在于此：不是我们爱了天主，而是他爱了我们，且打发自己的儿子，为我们做赎罪祭。
4:11 可爱的诸位，既然天主这样爱了我们，我们也应该彼此相爱。
4:12 从来没有人瞻仰过天主；如果我们彼此相爱，天主就存留在我们内，他的爱在我们内才是圆满的。
4:13 我们所以知道我们存留在他内，他存留在我们内，就是由于他赐给了我们的圣神。
4:14 至于我们，我们却曾瞻仰过，并且作证：父打发了子来作世界的救主。
4:15 谁若明认耶稣是天主子，天主就存在他内，他也存在天主内。
4:16 我们认识了，且相信了天主对我们所怀的爱。天主是爱，那存留在爱内的，就存留在天主内，天主也存留在他内。
4:17 我们内的爱得以圆满，即在于此：就是我们可在审判的日子放心大胆，因为那一位怎样，我们在这世界上也怎样。
4:18 在爱内没有恐惧，反之，圆满的爱把恐惧驱逐于外，因为恐惧内含着惩罚；那恐惧的，在爱内还没有圆满。
4:19 我们应该爱，因为天主先爱了我们。
4:20 假使有人说：我爱天主，但他却恼恨自己的弟兄，便是撒谎的；因为那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主。
4:21 我们从他蒙受了这命令：那爱天主的，也该爱自己的弟兄。

第五章(21)

信德是得胜世界的力量和得永生的根基
5:1 凡信耶稣为默西亚的，是由天主所生的；凡爱生他之父的，也必爱那由他所生的。
5:2 几时我们爱天主，又遵行他的诫命，由此知道我们真爱天主的子女。
5:3 原来爱天主，就是遵行他的诫命，而他的诫命并不沉重，
5:4 因为凡是由天主所生的，必得胜世界；得胜世界的胜利武器，就是我们的信德。
5:5 谁是得胜世界的呢？不是那信耶稣为天主子的人吗？
5:6 这位就是经过水及血而来的耶稣基督，他不但以水，而且也是以水及血而来的；并且有圣神作证，因为圣神是真理。
5:7 原来作证的有三个：
5:8 就是圣神，水及血，而这三个是一致的。
5:9 人的证据，我们既然接受，但天主的证据更大，因为天主的证据就是他为自己的子作证。
5:10 那信天主子的，在自己内就怀有这证据；那不信天主的，就是以天主为撒谎者，因为他不信天主为自己的子所作的证。
5:11 这证据就是天主将永远的生命赐给了我们，而这生命是在自己的子内。
5:12 那有子的，就有生命；那没有天主子的，就没有生命。

结论　信友的崇高地位
5:13 我给你们这些信天主子名字的人，写了这些事，是为叫你们知道：你们已获有永远的生命。
5:14 我们对天主所怀的依恃之心就是：如果我们按他的旨意求什么，他必俯听我们。
5:15 我们既然知道：我们不拘向他祈求什么，他会俯听我们，我们也知道向他所祈求的，必要得到。
5:16 谁若看见自己的弟兄犯了不至于死的罪，就应当祈求，天主必赏赐他生命：这是为那些犯不至于死的罪人而说的；然而有的罪却是至于死的罪，为这样的罪，我不说要人祈求。
5:17 任何的不义都是罪过，但也有不至于死的罪过。
5:18 我们知道：凡由天主生的，就不犯罪过；而且由天主生的那一位必保全他，那恶者不能侵犯他。
5:19 我们知道我们属于天主，而全世界却屈服于恶者。
5:20 我们也知道天主子来了，赐给了我们理智，叫我们认识那真实者；我们确实是在那真实者内，即在他的子耶稣基督内，他即是真实的天主和永远的生命。
5:21 孩子们，你们要谨慎，远避偶像！


若望二书

新约·若望二书

共1章:

一

引言：

这是最短的一封信，仅有十三节，是“长老”即若望宗徒写给一位“蒙选的主母”。这名称很可能是暗指小亚细亚的一教会。因作者有意前往该处视察，遂先以此信通知。此外，信中所论的即是应彼此相爱，应信耶稣降生成人的道理。可说此书是《若望一书》的提要；既是如此，本书当写于《若望一书》之后，地点大概仍是厄弗所。

第一章(13)

致候辞
1:1 我长老致书给蒙选的主母和她的子女，就是我在真理内所爱的，不但我一个人，而且也是所有认识真理的人所爱的；
1:2 这爱的因由，就是那存在我们内，并永远与我们同在的真理。
1:3 愿恩宠、仁爱与平安由天主父及天父之子耶稣基督，在真理与爱情内与我们同在。

应彼此相亲相爱
1:4 我很喜欢，因为我遇见了你的一些子女，照我们由天父所领受的命令，在真理内生活。
1:5 主母，我现在请求你，我们应该彼此相爱；这不是我写给你的一条新命令，而是我们从起初就有的命令。
1:6 我们按照他的命令生活，这就是爱；你们应在爱中生活，这就是那命令，正如你们从起初听过的。

应谨慎预防假学士
1:7 的确，有许多迷惑人的，来到了世界上，他们不承认耶稣基督是在肉身内降世的；这样的人就是迷惑人的，就是假基督。
1:8 你们要谨慎，不要丧失你们劳苦所得的，反要领受圆满的赏报。
1:9 凡是越规而不存在基督道理内的，就没有天主；那存在这道理内的，这人有父也有子。
1:10 若有人来到你们中，不带着这个道理，你们不要接他到家中，也不要向他请安，
1:11 因为谁若向他请安，就是有分於他的邪恶工作。

结尾语
1:12 虽然我还有许多事，要写给你们，但我不愿意用纸用墨，只希望到你们那里去，亲口面谈，好使我们的喜乐圆满无缺。
1:13 你那蒙选的姊妹的子女问候你。


若望三书

新约·若望三书

共1章:

一

引言：

本书也是很短的一封信，仅有十五节，为前书的同一“长老”写给一位名叫加约的热心人。今不知此人究属于那一教会。由本书可知若望之所以写信给加约一人，可能是因他所处的教会，有位名叫狄约勒斐的教长，滥用神权，诽谤宗徒，不承认自己的地位，因此作者信中嘉许加约之所为，并劝他继续资助传教士（1-7），严责狄约勒斐而称赞德默特琉（9-12）。本书大概亦是于第一世纪末写于厄弗所的。

第一章(15)

致候辞
1:1 我长老致书给可爱的加约，就是我在真理内所爱的。
1:2 亲爱的，祝你诸事顺利，并祝你健康，就如你的灵魂常顺利一样。

赞美加约
1:3 有些弟兄来，证明你在真理内，就是说你怎样在真理内生活，我很高兴。
1:4 我听说我的孩子们在真理内生活，我没有比这再大的喜乐了。
1:5 亲爱的，凡你对弟兄，尤其对旅客所行的，都是真信徒的行为。
1:6 他们在教会前证明了你的爱德。你若以相称天主的态度，帮助他们走上旅途，就是做了善事，
1:7 因为他们出发是为主的名字，并没有从外教人接受什麽；
1:8 所以我们应当款待这样的人，为叫我们成为与真理合作的人。

责备狄约勒斐称赞德默特琉
1:9 我给教会写过信，但是那在他们中间爱作首领的狄约勒斐，却不承认我们。
1:10 为此，我若来到，必要指摘他所行的事，就是他用恶言恶语诽谤我们的事；但这为他还不够：他自己不款待弟兄们，连那愿意款待的，他也加以阻止，甚而将他们逐出教会。
1:11 亲爱的，你不要效法恶，但要效法善：那行善的是出於天主，那作恶的是没有见过天主。
1:12 众人和真理本身都给德默特琉作证，我们自己也给他作证，而你也知道我们所作的证是真实的。

结尾语
1:13 我本来有许多事要写给你，但是我不愿意以笔墨给你写；
1:14 只希望快见到你，我们好亲口面谈。
1:15 祝你平安！朋友都问候你。请你也一一问候各位朋友。


犹达书

新约·犹达书

共1章:

一

引言：
《犹达书》作者的名字，在致候辞内即已标出：“雅各伯的兄弟犹达”。他是宗徒之一，在玛10:3及谷3:18又名为达陡，在路6:15和宗1:13又称为“雅各伯的犹达”。他自称为“雅各伯的兄弟”，当然表示他和耶京的主教雅各伯宗徒有亲戚的关系。他们二人究有什麽亲戚关系，很难确定，恐怕仅是堂兄弟或表亲而已，或者是同父异母的兄弟（玛27:56；谷15:40），很可能他和继雅各伯作耶京主教的西满是同胞兄弟（玛13:55; 谷6:3），为此被列于“主的兄弟”中。关于他的生平事迹，《新约》没有特殊的记载，口传关于他的记述也不多，且不可靠。他大概在叙利亚及其附近传布了福音，最后为主殉道。圣教会每年于十月二十八日庆祝他殉道的节日。
本书是写给“在天主父内可爱的，为耶稣基督保存的蒙召者”：这样的称呼似乎是泛指一切信友；但从书信的内容来看，特别由作者屡次引用《旧约》和提及犹太民间传说一点来看，可以推断收信人应是由犹太教归化的信友，由此也可明白作者为甚麽特称自己为“雅各伯的兄弟”的原因。
犹达写此信的动机，是因为他听到这些信友已处在假学士和异端邪说的威胁下，所以写下此信，为保卫信友的信德，指明这些假学士及其害人的异端邪说（4, 8, 10, 12, 16, 23节）。
本书的文笔简单，但生动有力，近似《旧约》中的先知文体。他喜用比喻，富于想像。作者为了容易表明真理，连犹太民间所流行而载于伪经上的事迹言论也加以引用（9, 14两节），正如保禄也引用过外教作家和教外诗人的诗句一样。
本书写作的时期，大约是在六四与六五年间，即在次雅各伯死后（六二年），伯后写作之前。本书写作的地点，大概是在巴力斯坦，或者就是在耶路撒冷。
本书仅有二十五节，可分为两段：在前段中（5-16节），说出《旧约》中的前例，恐吓假学士将要遭受天主的惩罚；
在后段中（17-23节），劝告信友坚持信德，热心发挥爱德的力量，远避假学士的异端邪说。

第一章(25)

致候辞
1:1 耶稣基督的仆人，雅各伯的兄弟犹达，致书给在天主父内蒙爱，为耶稣基督而保存的蒙召者。
1:2 愿仁慈、平安、爱情丰富地赐予你们。

写信的动机
1:3 亲爱的，我早已切望给你们写信，讨论我们共享的救恩；但现在不得不给你们写信，劝勉你们应奋斗，维护从前一次而永远传与圣徒的信仰。
1:4 因为有些早已被注定要受审判的人，潜入你们中间；他们是邪恶的人，竟把我们天主的恩宠，变为放纵情欲的机会，并否认我们独一的主宰和主耶稣基督。

引史事为戒
1:5 虽然你们一次而永远知道这一切，但我仍愿提醒你们：主固然由埃及地救出了百姓，随後却把那些不信的人消灭了；
1:6 至於那些没有保持自己尊位，而离弃自己居所的天使，主也用永远的锁链，把他们拘留在幽暗中，以等候那伟大日子的审判；
1:7 同样，索多玛和哈摩辣及其附近的城市，因为也和他们一样恣意行淫，随从逆性的肉欲，至今受着永火的刑罚，作为鉴戒。

异端人的素描
1:8 可是这些作梦的人照样玷污肉身，拒绝主权者，亵渎众尊荣者。
1:9 当总领天使弥额尔，为了梅瑟的尸体和魔鬼激烈争辩时，尚且不敢以侮辱的言词下判决，而只说：「愿主叱责你！」
1:10 这些人却不然，凡他们所不明白的事就亵渎，而他们按本性所体验的事，却像无理性的畜牲一样，就在这些事上败坏自己。
1:11 这些人是有祸的！因为他们走了加音的路，为图利而自陷於巴郎的错误，并因科辣黑一样的叛逆，而自取灭亡。
1:12 这些人是你们爱宴上的污点，他们同人宴乐，毫无廉耻，只顾自肥；他们像无水的浮云，随风飘去 ；又像晚秋不结果实，死了又死，该连根拔出来的树木；
1:13 像海里的怒涛，四下飞溅他们无耻的白浪 ；又像出轨的行星，为他们所存留的，乃是直到永远的黑暗的幽冥。
1:14 针对这些人，亚当後第七代圣祖哈诺客也曾预言说：「看，主带着他千万的圣者降来，
1:15 要审判众人，指证一切恶人所行的一切恶事，和邪辟的人所说的一切亵渎他的言语。」
1:16 这些人好出怨言，不满命运；按照自己的私欲行事，他们的口好说大话，为了利益而奉承他人。

劝信友提防放荡的人
1:17 但是你们，亲爱的，你们要记得我们的主，耶稣基督的宗徒所预言过的话，
1:18 他们曾向你们说过：「到末期，必有一些好嘲弄人的人，按照他们个人邪恶的私欲行事。」
1:19 这就是那些好分党分派，属於血肉，没有圣神的人。

信友应如何持身待人
1:20 可是你们，亲爱的，你们要把自己建 在你们至圣的信德上，在圣神内祈祷；
1:21 这样保存你们自己常在天主的爱内，期望赖我们的主耶稣基督的仁慈，入於永生。
1:22 对那些怀疑不信的人，你们要说服；
1:23 对另一些人，你们要拯救，把他们从火里拉出来；但对另一些人，你们固然要怜悯，可是应存戒惧的心，甚至连他们肉身所玷污了的内衣，也要憎恶。

结语 致候辞
1:24 愿那能保护你们不失足，并能叫你们无瑕地，在欢跃中立在他光荣面前的，
1:25 惟一的天主，我们的救主，藉我们的主耶稣基督，获享光荣、尊威、主权和能力，于万世之前，现在，至于无穷之世。阿们。


若望默示录

新约·若望默示录

共22章:

一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十
十一 | 十二 | 十三 | 十四 | 十五 | 十六 | 十七 | 十八 | 十九 | 二十
二一 | 二二 |  |  |  |  |  |  |  |

引言：
《若望默示录》是新约经书中唯一的《先知书》。列于正经之末，好似以此书作印玺，封闭了天主对人类的公开启示。照体裁而论，本书似乎是一封长函，其实是属于先知书的一种默示录文体。
《若望默示录》的题名，并非出于原着；但由本书序言看来，意思是说：耶稣基督给若望的启示。本书的作者若望一名，见于书中数次（1:1，4，9；22:8），他就是若望宗徒。关于他的小史，见《若望福音》引言。
本书的对象很明显是小亚细亚省的“七个教会”（2; 3两章）。作者以这“七个教会”象徵全教会。写书的动机，固然是作者直接受命于天主（1:11），但也是为适合当时教会的需要，因为各处的信友，尤其小亚细亚的信友的处境极为恶劣，他们外受敌人的迫害和敌视，内受邪说和冷淡的威胁（2; 3两章）。由此可以明了本书的目的，即是以基督的光荣显示和最后胜利，来坚固那些信德动摇的信友，并鼓励为信德而受难的义士。
本书写作的时间，如圣依肋乃所说，是在多米仙皇帝晚年。若望见神视的地方，无疑是在帕特摩岛（1:9）。似乎他也在此岛上写了此书，时间大约是公元九六年。
历来讲解本书的人都感觉十分困难，因为本书是一部先知书（22:18），所载的预言虽是“可信而真实的”（22:6），但在未实现之前，定难明了；何况大部份预言在末世时方能实现，又何况多是以神秘的异像、数字、比喻和象徵写出的，更是难上加难。虽然如此，本书的写成既是为了信友的神益，当然人人要读，只是阅读时应怀着信德和诚心敬意，如此其中的奥义方可彰明较着；如此，有关天主、基督、教会等异像，对于信徒，另外对于遭受迫害的人，有莫大的安慰；同时他们的明悟必受神光烛照，心中的爱火自然会渐渐燃起。的确，“那诵读和那些听了这预言而又遵行书中所记载的，是有福的”（1:3; 22:7）。
本书的结构紧凑严密，布局极有规律，段落亦甚分明。本书除序言（1:1-20）和结语（22:6-21）外，分为三部分：
第一部分先以神视作为引论（1:9-20），以后是给七个教会的七封书信（2; 3两章）。
第二部分详列有关世末的神视，共分五组：即七印、七号角、七异兆、七金盂、以及基督与大巴比伦的战争（4:1-19:10）。
第三部分记叙基督与教会的最后胜利（19:11-22:5）。

第一章(20)

序言
1:1 耶稣基督的启示，是天主赐给他，叫他把那些必须快要发生的事，指示给自己的仆人们；他遂打发天使，告诉自己的仆人若望；
1:2 若望便为天主的话和为耶稣基督作了见证，即对他所见到的一切作了证。
1:3 那诵读和那些听了这预言，而又遵行书中所记载的，是有福的！因为时期已临近了。

致七教会书

致候辞
1:4 若望致书给亚细亚的七个教会：愿恩宠与平安由那今在、昔在及将来永在者，由在他宝座前的七神，
1:5 并由那原为忠实的见证，死者中的首生者，和地上万王的元首耶稣基督赐与你们。愿光荣与权能归於那爱我们，并以自己的血解救我们脱离我们的罪过，
1:6 使我们成为国度，成为侍奉他的天主和父的司祭的那位，直到万世万代。阿们。

启示的要义
1:7 看，他乘著云彩降来，众目都要瞻望他，连那些刺透了他的人，也要瞻望他，地上的各种族都要哀悼他。的确这样。阿们。
1:8 「我是『阿耳法』和『敖默加』，」那今在、昔在及将来永在的全能者上主天主这样说。

人子的异像
1:9 我若望，你们的弟兄，并在耶稣内与你们共患难，同王权和同忍耐的，为天主的话，并为给耶稣作证，曾到了一座名叫帕特摩的海岛上。
1:10 在一个主日上，我在神魂超拔中，听见在我背后有一个大声音，好似号角的声音，
1:11 说：「将你所听见的写在书上，送到厄弗所、斯米纳、培尔加摩、提雅提辣，撒尔德、非拉德非雅和劳狄刻雅七个教会。」
1:12 我就转过身来，要看看那同我说话的声音；我一转身就看见了七盏金灯台，
1:13 在灯台当中有似人子的一位，身穿长衣，胸间佩有金带。
1:14 他的头和头发皓白，有如洁白的羊毛，又如同雪；他的眼睛有如火焰；
1:15 他的脚相似在烈窑中烧炼的光铜；他的声音有如大水的响声；
1:16 他的右手持有七颗星；从他的口中发出一把双刃的利剑；他的面容有如发光正烈的太阳。
1:17 我一看见他，就跌倒在他脚前，有如死人，他遂把右手按在我身上说：「不要害怕！我是元始，我是终末，
1:18 我是生活的；我曾死过，可是，看，我如今却活著，一直到万世万代；我持有死亡和阴府的钥匙，
1:19 所以你应把你看见的事，现今的，以及这些事以後要发生的事，都写下来。
1:20 至于你看见在我右手中的七颗星，和七盏金灯台的奥义，就是：七颗星是指七个教会的天使，七盏灯台是指七个教会。」

第二章(29)

致厄弗所教会书
2:1 你给厄弗所教会的天使写：「那右手握著七颗星，而在那七盏金灯台当中行走的这样说：
2:2 我知道你的作为、你的苦劳和你的坚忍；也知道你不能容忍恶人，并且你也曾查验出那些自称为宗徒而实非宗徒的人，发现他们是撒谎的人；
2:3 也知道你有坚忍，为了我的名字受了苦，而毫不厌倦。
2:4 可是，我有反对你的一条，就是你抛弃了你起初的爱德，
2:5 所以你该回想你是从那里跌下的，你该悔改，行先前所行的事：若你不悔改，我就要临于你，把你的灯台从原处挪去。
2:6 不过你有一条：就是你恼恨了尼苛劳党人的行为，这也是我所恼恨的。
2:7 有耳朵的，应听圣神向各教会说的话：胜利的，我要把天主乐园中生命树的果实，赐给他吃。」

致斯米纳教会书
2:8 你给斯米那教会的天使写：「那身为元始和终末，曾死过而复生的这样说：
2:9 我知道你的困苦和贫穷，其实你是富足的；也知道你由那些自称为犹太人的人受的诽谤，其实他们不是犹太人，而是撒殚的会众。
2:10 不要怕你要受的苦！看，魔鬼要把你们中的一些人投在监里，叫你们受试探；你们要遭受困难十天之久。你应当忠信至死，我必要赐给你生命的华冠。
2:11 有耳朵的，应听圣神向各教会说的话：胜利的必不受第二次死亡的害。」

致培尔加摩教会书
2:12 你给培尔加摩教会的天使写：「那持有双刃利剑的这样说：
2:13 我知道你居住的地方，在那里有撒殚的宝座；当我忠信的见证安提帕在你们中间，即在撒殚居住的地方被杀的时日，你仍坚持了我的名字，从未否认对我的信仰。
2:14 可是，我有反对你的几条，就是：在你们那里，你容忍了一些坚持巴郎教训的人；巴郎曾教巴拉克在以色列子民前安放了绊脚石，叫他们吃祭肉，行邪淫；
2:15 同样，你也容忍了一些坚持尼苛劳党人教训的人。
2:16 所以你应当悔改，不然，我就要迅速临於你，用我口中的利剑攻击他们。
2:17 有耳朵的，应听圣神向各教会说的话：胜利的，我要赐给他隐藏的「玛纳」，也要赐给他一块刻有新名号的白石，除领受的人外，谁也不认得这名号。」

致提雅提辣教会书
2:18 你给提雅提辣教会的天使写：「那位眼睛有如火焰，双脚有如光铜的天主子这样说：
2:19 我知道你的作为、你的爱德、信德、服务和坚忍，也知道你末后的作为比先前的更多。
2:20 可是我有反对你的一条，就是你曾容许那自称为先知的妇人依则贝耳教训我的仆人，并引诱他们行邪淫，吃祭肉。
2:21 我原给了她悔改的时间，可是她不肯悔改自己的淫行。
2:22 看，我要把她投在病床上，并且把那些与她行邪淫的人，若他们对她的恶行不予以悔改，也投到重大的困苦中，
2:23 并将她的子女置於死地；这样各教会都知道我是洞察人心和肺腑的主，并且我要按照你们的行为，报应你们每一个人。
2:24 至於你们其余的提雅提辣人，凡不随从这种教训，不认识那所谓「撒殚奥义」的人，我对你们说：我不再把别的重担加在你们身上，
2:25 可是你们应该坚持已有的，直到我来。
2:26 胜利的，并且到最末坚守我事业的人，我必赐给他治理万民的权柄－－
2:27 他将用铁杖管辖他们，有如打碎瓦器－－
2:28 正如我由我父所领受的权柄一样；我还要赐给他那颗晨星。
2:29 有耳朵的，应听圣神向各教会说的话。」

第三章(22)

致撒尔德教会书
3:1 你给撒尔德教会的天使写：「那持有天主的七神和七颗星的这样说：我知道你的作为，也知道你有生活之名，其实你是死的。
3:2 你该儆醒，坚固其余将要死的人，因为我没有发现你的作为，在我天主面前是齐全的，
3:3 所以你应回想当初你是怎样接受了，是怎样听了天主的道：你该遵守，又该悔改；假如你不儆醒，我必要像盗贼一样来临，你也不知道我何时临于你。
3:4 可是，在撒尔德你还有几个没有玷污自己的衣服，他们必要穿上白衣，与我同行，因为他们当得起。
3:5 胜利的必要这样穿上白衣，我决不将他的名字从生命册上抹去；反之，我要在我父面前，在他的天使面前，承认他的名字。
3:6 有耳朵的，应听圣神向各教会说的话。」

致非拉德非雅教会书
3:7 你给非拉德非雅教会的天使写：「那圣洁而真实的，掌有达味钥匙的，开了无人能关，关了无人能开的这样说：
3:8 我知道你的作为；看，我在你面前安置了一个敞开的门，谁也不能关闭它；我知道你能力虽小，却遵守了我的话，没有否认我的名字。
3:9 看，我要从撒殚的会众，即从那些自称为犹太人的人中－－其实不是，而只是撒谎的人－－把一些人交给你；看，我要使他们前来，俯伏在你脚前，使他们承认我爱了你。
3:10 因为你遵守了我论坚忍的训言，我也要在试探期中保存你，这时期将要临于全世界，为试探世界上的居民。
3:11 我快要来；你应坚持你所有的，免得人拿去你的花冠。
3:12 胜利的，我要使他成为我天主殿宇的柱子，决不再让他到外面去；我还要把我天主的名号，和从天上我天主那里降下的我天主的城邑，即新耶路撒冷的名号，以及我的新名号，写在他身上。
3:13 有耳朵的，应听圣神向各教会说的话。」

致劳狄刻雅教会书
3:14 你给劳狄刻雅教会的天使写：「那做『阿们』，做忠信而真实见证的，做天主创造万物根源的这样说：
3:15 我知道你的作为：你也不冷，也不热；巴不得你或冷或热！
3:16 但是，你既然是温的，也不冷，也不热，我必要从我口中把你吐出来。
3:17 你说：我是富有的，我发了财，什麽也不缺少；殊不知你是不幸的，可怜的，贫穷的，瞎眼的，赤身裸体的。
3:18 我给你出个主意：你要向我买用火炼好的黄金，为使你富有，也买件白衣穿上，为不显露你裸体的羞耻，又买点眼药，抹在你的眼上，为使你能看见。
3:19 凡我所疼爱的人，我要谴责他，管教他；所以你应当发奋热心，痛悔改过！
3:20 看，我立在门口敲门，谁若听见我的声音而给我开门，我要进到他那里，同他坐席，他也要同我一起坐席。
3:21 胜利的，我要赐他同我坐在我的宝座上，就如我得胜了，同我的父坐在他的宝座上一样。
3:22 有耳朵的，应听圣神向各教会说的话。」

第四章(11)

天庭的异像

今後之事
4:1 这些事以后，我看见天上有一个门开了，并且有我初次听见，那同我说话像似号角的声音，说：「你上到这里来，我要指示给你，这些事以后必须要发生的事。」
4:2 我立即神魂超拔了。看，在天上安置了一个宝座，有一位坐在那宝座上的。
4:3 那位坐着的，看来好似水苍玉和红玛瑙；围绕宝座的虹霓，看来好似翡翠。
4:4 宝座周围还有二十四个宝座，宝座上坐著二十四位长老：身穿白衣，头戴金冠。
4:5 有闪电、响声和雷霆从那宝座发出来；在宝座前还燃著七个火炬，那就是天主的七神。
4:6 宝座前面有如玻璃海，彷佛水晶；在宝座每一面当中，在宝座周围，有四个活物，前後都满了眼睛：
4:7 第一个活物像狮子，第二个活物像牛犊，第三个活物面貌像人，第四个活物像飞鹰。
4:8 那四个活物，个个都有六个翅膀，周围内外都满了眼睛，日夜不停的说：「圣！圣！圣！上主，全能的天主，是昔在、今在、及将来永在者。」
4:9 每逢那些活物将光荣、尊威和颂谢归於那坐在宝座上的，万世万代的永生者时，
4:10 二十四位长老就俯伏在坐于宝座的那位前，朝拜那万世万代的永生者，且把他们的荣冠投在宝座前说：
4:11 「上主，我们的天主！你是堪享光荣、尊威和权能的，因为你创造了万物，万物都是因了你的旨意而存在，而造成的。」

第五章(14)

密封的书卷
5:1 我看见在那坐于宝座者的右手上，有一书卷，内外都写著字，用七个印密封著。
5:2 我又看见一位强有力的天使大声宣布说：「谁当得起展开这书卷，开启它的印呢？」
5:3 但是，不论在天上、地上、或地下，没有一个能展开那书卷的，没有能阅读它的。
5:4 我就大哭起来，因为没有找著一位当得起展开那书卷，和阅读它的。
5:5 长老中有一位对我说：「不要哭！看，那出於犹大支派中的狮子，达味的苗裔已得了胜利，他能展开那书卷和那七个印。」

羔羊取书受赞扬
5:6 我就看见在宝座和四个活物中间，并在长老们中间，站著一只羔羊，好像被宰杀过的，他有七个角和七只眼：那眼睛就是被派往全地的天主的七神。
5:7 他于是前来，从坐在宝座上的那位右手中接了那书卷。
5:8 当他接那书卷的时候，那四个活物和那二十四位长老，都俯伏在羔羊前，各拿着弦琴和盛满了香料的金盂－－这香料即是众圣徒的祈祷，
5:9 并唱新歌说：「惟有你当得起接受那书卷和开启它的印，因为你曾被宰杀，曾用你的血，从各支派、各异语、各民族、各邦国中，把人赎来归于天主，
5:10 并使他们成为国度和司祭，事奉我们的天主；他们必要为王，统治世界。」
5:11 我又看见，且听见在宝座、活物和长老的四周，有许多天使的声音，他们的数目千千万万，
5:12 大声喊说：「被宰杀的羔羊堪享权能、富裕、智慧、勇毅、尊威、光荣、和赞颂！」
5:13 此后我又听见一切受造物，即天上、地上、地下和海中的万物都说：「愿赞颂、尊威、光荣和权力，归于坐在宝座上的那位和羔羊，至于无穷之世！」
5:14 那四个活物就答说：「阿们。」长老们遂俯伏朝拜。

第六章(17)

开前四印
5:1 以后我看见：当羔羊开启七个印中第一个印的时候，我听见四个活物中第一个，如打雷的响声说：「来！」
5:2 我就看见，有一匹白马出现，骑马的持着弓，并给了他一顶冠冕；他像胜利者出发，必百战百胜。
5:3 当羔羊开启第二个印的时候，我听见第二个活物说：「来！」
5:4 就出来了另一匹马，是红色的，骑马的得到从地上除去和平的权柄，为使人彼此残杀；于是给了他一把大刀。
5:5 当羔羊开启第三个印的时候，我听见第三个活物说：「来！」我就看见，出来了一匹黑马，骑马的手中拿著天秤。
5:6 我听见在那四个活物当中彷佛有声音说：「麦子一升值一「德纳，」大麦三升也值一「德纳，」只不可糟蹋了油和酒。」
5:7 当羔羊开启第四个印的时候，我听见第四个活物的声音说：「来！」
5:8 我就看见，出来了一匹青马，骑马的名叫「死亡，」阴间也跟着他；并给了他们统治世界四分之一的权柄，好借刀剑、饥荒、瘟疫，并借地上的野兽，去执行杀戮。

开第五印　殉道者的喊冤
5:9 当羔羊开启第五个印的时候，我看见在祭坛下面，那些曾为了天主的话，并为了他们所持守的证言，而被宰杀者的灵魂，
5:10 大声喊说：「圣洁而真实的主啊！你不行审判，不向世上的居民为我们的血伸冤，要到几时呢？」
5:11 遂给了他们每人一件白衣，并告诉他们还要静候片时，直到他们的同仆，和那些将要如他们一样被杀的弟兄，达到了圆满的数目为止。

开第六印　天地动摇
5:12 以后我看见，当羔羊开启第六个印的时候，发生了大地震，太阳变黑，有如粗毛衣；整个月亮变得像血，
5:13 天上的星辰坠落在地上，有如无花果树为大风所动摇而坠下的未熟的果实；
5:14 天也隐退，有如卷起的书卷；一切山岭和岛屿都移了本位。
5:15 世上的君王、首领、军长、富人、勇士，以及一切为奴的和自由的人，都隐藏在洞穴和山岭的岩石中，
5:16 向山岭和岩石说：「倒在我们身上，遮盖我们罢！好避免那坐在宝座上的面容和那羔羊的震怒，
5:17 因为他们发怒的大日子来临了，有谁能站立得住？」

第七章(17)

额上受印的人
7:1 这事以后，我看见了四位天使，站在大地的四角上，握住地上的四股风，不让风吹向大地、海洋和各种树木。
7:2 我又看见了另一位天使，从太阳出升之地上来，拿着永生天主的印，大声向那领了伤害大地和海洋权柄的四位天使呼喊，
7:3 说：「你们不可伤害大地、海洋和树木，等我们在我们天主的众仆额上，先盖上印。」
7:4 以後，我听见盖了印的数目：在以色列子孙各支派中盖了印的，共有十四万四千。

被选者的数目
7:5 由犹大支派中盖上印的有一万二千；勒乌本支派一万二千；加得支派一万二千；
7:6 阿协尔支派一万二千；纳斐塔里支派一万二千；默纳协支派一万二千；
7:7 西默盎支派一万二千；肋未支派一万二千；依撒加尔支派一万二千；
7:8 则步隆支派一万二千；若瑟支派一万二千；由本雅明支派中盖上印的有一万二千。

被选者的歌声和欢乐
7:9 在这些事以后，我看见有一大伙群众，没有人能够数清，是来自各邦国、各支派、各民族、各异语的，他们都站在宝座和羔羊面前，身穿白衣，手持棕榈枝，
7:10 大声呼喊说：「救恩来自那坐在宝座上的我们的天主，并来自羔羊！」
7:11 于是所有站在宝座、长老和那四个活物周围的天使，在宝座前俯伏於地，朝拜天主，
7:12 说：「阿们。愿赞颂、光荣、智慧、称谢、尊威、权能和勇毅，全归于我们的天主，至于无穷之世。阿们。」
7:13 长老中有一位问我说：「这些穿白衣的人是谁？他们是从那里来的？」
7:14 我回答他说：「我主，你知道。」于是他告诉我说：「这些人是由大灾难中来的，他们曾在羔羊的血中洗净了自己的衣裳，使衣裳雪白，
7:15 因此，他们得站在天主的宝座前，且在他的殿宇内日夜事奉他；那坐在宝座上的，也必要住在他们中间。
7:16 他们再也不饿，再也不渴，烈日和任何炎热，再也不损伤他们，
7:17 因为，那在宝座中间的羔羊要牧放他们，要领他们到生命的水泉那里；天主也要从他们的眼上拭去一切泪痕。」

第八章(13)

开第七印
8:1 当羔羊开启了第七个印的时候，天上静默了约半小时。

七位天使接受号角
8:2 然后，我看见那站在天主面前的七位天使；给了他们七个号角。
8:3 又来了另一位天使，持着金香炉，站在祭坛旁；给了他许多乳香，为同众圣徒的祈祷，一起献在宝座前的金坛上。
8:4 乳香的烟与圣徒的祈祷，遂由那位天使的手中，升到天主面前。
8:5 此后，那位天使提起香炉，盛满了祭坛上的火，抛到地上，遂发生了雷霆、响声、闪电和地动。

吹前四号角
8:6 以后，那七位持着七个号角的天使，就准备着吹号角。
8:7 第一位一吹号角，就有搀着血的冰雹和火抛到地上；于是大地被烧毁了三分之一，树木也被烧毁了三分之一，青草全被烧尽。
8:8 第二位天使一吹号角，就好像有一座燃着火的大山，投入海中；于是海的三分之一便成了血，
8:9 海里一切有生命之物也死了三分之一，船只也毁坏了三分之一。
8:10 第三位天使一吹号角，就有一颗大星，炽燃有如火把，从天上落下来，落在河的三分之一和水泉上。
8:11 这星的名字叫「苦艾；」於是水的三分之一变成苦的，许多人因水变苦了而死去。
8:12 第四位天使一吹号角，太阳的三分之一，月亮的三分之一和星辰的三分之一，都受了打击，以致它们的三分之一黑暗了，白日三分之一失了光，黑夜也是一样。

三种灾祸的预报
8:13 以后，我看见，也听见在天空中飞翔的一只鹰大声说：「还有另三位吹号角的天使，当他们发出号声时，祸哉！祸哉！祸哉，地上的居民！」

第九章(21)

第五号角　精神的困扰
9:1 第五位天使一吹号角，我看见有一颗星从天上落到地上；并给了他深渊洞穴的钥匙。
9:2 他一开了深渊的洞穴，就有烟从洞穴里冒上来，像大火窑里的烟，太阳和天空都因那洞穴里的烟昏暗了，
9:3 遂有蝗虫从烟里，来到地上；又赋给了它们，好似地上的蝎子具有的权柄，
9:4 且吩咐它们不可伤害地上的草：凡青物，凡树木都不可伤害，只可伤害那些在额上没有天主印号的人；
9:5 并且吩咐蝗虫不可杀死他们，但要使他们受痛苦五个月，他们所受的痛苦，就如人被蝎子螫着时所受的痛苦。
9:6 在那日期内，人求死而不得；渴望死，死却避开他们。
9:7 蝗虫的形状彷佛准备上阵的战马，它们的头上好似有像黄金的荣冠，面貌有如人的面貌；
9:8 它们的头发好似女人的头发，牙好似狮子的牙；
9:9 它们的胸甲有如铁甲，它们翅膀的响声，有如许多马车奔驰上阵的响声；
9:10 它们有相似蝎子的尾和刺；它们的尾能伤害世人，五个月之久。
9:11 它们以深渊的使者为它们的王子，他的名字，希伯来文叫「阿巴冬，」希腊文叫「阿颇隆。」
9:12 第一种灾祸过去了，看，还有两种灾祸随後而来。

第六号角　战争的灾祸
9:13 第六位天使一吹了号角，我听见有一种声音，由天主前的金祭坛四角发出，
9:14 向那持有号角的第六位天使说：「放开那在幼发拉的大河所捆着的四位天使罢！」
9:15 於是那四位天使被放开了；他们已准备於某年、某月、某日、某时，把世人杀死三分之一。
9:16 那马队的数目共有两万万；我也听见了他们的这个数目。
9:17 我在异像中看见的马和骑马的是这样：他们穿着火红、紫青和硫磺色的铠甲；马头像狮子头，从它们的口中射出火、烟和硫磺。
9:18 由于从它们口中所射出的火、烟和硫磺这三种灾害，世人被杀死了三分之一。
9:19 马的能力就在它们的口和它们的尾上；它们的尾相似蛇，并且有害人的头。
9:20 可是，其余没有被这灾害杀死的人，仍然没有悔改，离开他们手所作的，仍旧去崇拜邪魔和那看不见，听不见，走不动的金、银、铜、石、木神像；
9:21 他们也没有悔改，放弃各种凶杀、邪术、奸淫和偷窃。

第十章(11)

吞小书的异像
10:1 以后，我看见了另一位强有力的天使，由天降下，身披云彩，头上有虹，容貌像太阳，两腿像火柱，
10:2 手中拿着一卷展开的小书，右脚踏海，左脚踏地。
10:3 他大声呼喊，有如狮子怒吼。正当他呼喊时，就有七个雷霆发出说话的声音。
10:4 那七个雷霆说话以后，我正要写出来，就听见有声音从天上说：「你应把七个雷霆所说的话，密封起来，不要写出来。」
10:5 我看见的那位踏着海和踏着地的天使，向天举起了右手，
10:6 指着那创造天及天上的一切，地及地上的一切，海及海中的一切的万世万代的永生者起誓说：「时候不再延长了！
10:7 但当第七位天使将要吹号角发声的日期，天主的奥秘必定完成，正如天主向自己的众仆先知所宣告的。」
10:8 我听见那从天上来的声音，又对我说道：「你去，从那踏着海和踏着地的天使手中，取过那卷展开的小书来！」
10:9 我便往那位天使跟前去，请他给我那卷小书。他就对我说：「你拿去吞下它罢！它必使你肚子发苦，但在你的嘴里却甘甜如蜜。」
10:10 我就从天使手中接过那卷小书来，吞下它，果然它在我嘴里甘甜如蜜；但我一吃下去，我的肚子就苦起来了。
10:11 随后有声音对我说：「关于诸民族、诸邦国、诸异语人民和诸君王，你应再讲预言。」

第十一章(19)

测量圣殿与两见证的异象
11:1 然后给了我一根长芦苇，当作测量杖说：「你起来，去测量天主的圣殿和祭坛，计算在殿内朝拜的人！
11:2 圣殿外面的庭院要除外，不要测量，因为已交给了异民；他们必要践踏圣城，共四十二个月。
11:3 可是，我要打发我的两位见证人，穿着苦衣，做先知劝人，共一千二百六十天。」
11:4 这两位就是立在大地的主宰前的那两棵橄榄树，和那两座灯台。
11:5 假使有人想谋害他们，必有火从他们的口中射出，吞灭他们的仇人；所以谁若想谋害他们，必定这样被杀。
11:6 他们具有关闭上天的权柄，以致在他们尽先知任务的时日内，不叫雨下降；对水也有权柄，能使水变血；几时他们愿意，就能以各种灾祸打击大地。
11:7 当他们一完成了自己作见证的职分，那从深渊中上来的巨兽，要同他们作战，且战胜他们，杀死他们。
11:8 他们的尸体要被抛弃在大城的街市上－－这城的寓意名字叫作索多玛和埃及，他们的主子也曾在此地被钉在十字架上－－
11:9 由各民族、各支派、各异语、各邦国来的人，要观看他们的尸体三天半之久，且不许把他们安葬在坟墓里。
11:10 地上的居民必要因他们的死而高兴欢乐，彼此送礼，因为那两位先知实在磨难了地上的居民。
11:11 过了三天半，由天主来的生气进入了他们身内，他们就立足站了起来，凡看见的人，都起了大恐怖。
11:12 以后，他们二人听见从天上来的大声音向他们说：「上这里来罢！」他们遂乘着云彩升了天，他们的仇人也看见了。
11:13 正在那个时辰，发生了大地震，那城倒塌了十分之一，因地震而死的人就有七千名；其余的人都害怕起来，就归光荣于天上的天主。
11:14 第二个灾祸过去了；看，第三个灾祸快要来了。

吹第七号角
11:15 第七位天使一吹号角，天上就发出大声音说：「世上的王权已归属我们的上主，和他的基督，他要为王，至于无穷之世！」
11:16 那在天主前坐在自己宝座上的二十四位长老，遂俯伏在地，朝拜天主，
11:17 说：「上主，全能的天主！今在，昔在者！我们称谢你，因为你取得了你的大权，登上了王位。
11:18 异民发了怒，可是你的震怒也到了，就是审判死者，赏报你的众仆先知、圣徒，以及敬畏你名字的大者小者的时候到了，并且也到了消灭那毁坏大地之人的时候。」
11:19 那时，天主在天上的圣殿敞开了，天主的约柜也在他的圣殿中显出来了；紧接着便有闪电、响声、雷霆、地震和大冰雹。

第十二章(18)

两大异兆　女人与红龙
12:1 那时，天上出现了一个大异兆：有一个女人，身披太阳，脚踏月亮，头戴十二颗星的荣冠；
12:2 她胎中怀了孕，在产痛和苦劳中，呼疼呻吟。
12:3 随着天上又出现了另一个异兆：有一条火红的大龙，有七个头，十只角，头上戴着七个王冠。
12:4 它的尾巴将天上的星辰勾下了三分之一，投在地上。那条龙便站在那要生产的女人面前，待她生产后，要吞下她的孩子。
12:5 那女人生了一个男孩子，他就是那要以铁杖牧放万民的；那女人的孩子被提到天主和他的宝座前。
12:6 女人就逃到旷野去了，在那里有天主已给她准备好的地方，叫她在那里受供养一千二百六十天。

弥额尔战胜红龙
12:7 以后，天上就发生了战争：弥额尔和他的天使一同与那龙交战，那龙也和它的使者一起应战，
12:8 但它们敌不住，在天上遂再也没有它们的地方了。
12:9 於是那大龙被摔了下来，它就是那远古的蛇，号称魔鬼或撒殚的。那欺骗了全世界的，被摔到地上，它的使者也同它一起被摔了下来。

凯旋歌
12:10 那时我听见天上有大声音说：「如今我们的天主获得了胜利、权能和国度，也显示了他基督的权柄，因为那日夜在我们的天主前，控告我们弟兄的控告者，已被摔下去了。
12:11 他们赖羔羊的血和他们作证的话，得胜了那条龙，因为他们情愿牺牲自己的性命死了。
12:12 为此，高天和住在那里的，你们欢乐罢！祸哉，大地和海洋！因为魔鬼怀着大怒下到你们那里去了，因为他知道自己只有很短的时间了。」

大龙迫害那女人和她的子女
12:13 那条龙一看见自己被摔到地上，就去追赶那生了男婴的女人。
12:14 可是有大鹰的两个翅膀给了那女人，为叫她飞入旷野，到自己的地方去，在那里受供养一段时期、两段时期和半段时期，远离那蛇的面。
12:15 那蛇遂在女人后面，从自己的口中吐出一道像河的水，为使那女人被河水冲去；
12:16 可是大地却援助了那女人，大地裂开一个口，把那条龙从口中所吐出的河水吸了去。
12:17 那条龙便对那女人大发忿怒，遂去与她其余的後裔，即那些遵行天主的诫命，且为耶稣作证的人交战；
12:18 于是它就站在海滩上。

第十三章(18)

由海中上来的兽
13:1 我看见从海里上来一只兽，它有十只角和七个头，角上有十个王冠，头上有亵圣的名号。
13:2 我所看见的那兽，相似豹子，它的脚像熊脚，它的口象狮子口；那龙遂把自己的能力、宝座和大权交给了它。
13:3 我看见那兽的头中，有一个似乎受了致死的伤，但它那致死的伤却治好了；故此全地的人都惊奇，而跟随了那兽。
13:4 世人遂都朝拜那龙，因为它把权柄赐给了那兽；世人朝拜那兽说：「谁可与这兽相比？谁能和它交战？」
13:5 又赐给了那兽一张说大话和亵圣的口，并且赐给了它可妄为四十二个月的权柄；
13:6 它便张开自己的口，向天主说亵渎的话，亵渎他的圣名、他的帐幕和那些居住在天上的人。
13:7 又允许它可与圣徒们交战，且战胜他们；又赐给它制服各支派、各民族、各异语和各邦国的权柄。
13:8 地上的居民，凡名字从创造之初没有记录在被宰杀的羔羊生命册中的人，都要朝拜它。
13:9 谁若有耳朵，就听罢！
13:10 谁若该被俘掳，就去受俘掳；谁若该受刀杀，就去受刀杀：圣徒们的坚忍和忠信即在于此。

由地下上来的兽
13:11 以后我看见另一只兽由地中上来，它有两只相似羔羊的角，说话却相似龙。
13:12 它在那前一只兽面前，施行前一只兽所有的一切权柄，使大地和居住在地上的人，朝拜前一只兽，就是那只受过致死的伤而被治好的兽。
13:13 它又行大奇迹，甚至在众人面前使火从天降到地上。
13:14 它因着在那兽面前所行的那些奇迹，迷惑了地上的居民，便劝告地上的居民，给那受过刀伤而还活着的兽，立一个像。
13:15 它又得了能力，把生气赋给那兽像，甚至叫那兽像说话，并使那些凡不朝拜兽像的人死亡。
13:16 它给所有的人，无论大小贫富，自主的和为奴的，都在他们的右手上，或在他们的额上，打了一个印号；
13:17 如此，除非有这印号的，就是有那兽的名字或它名字的数字的，谁也不能买，谁也不能卖。
13:18 在这里应有智慧：凡有明悟的，就让他计算一下那兽的数字，因为是人的数字，它的数字是六百六十六。

第十四章(20)

被选者与羔羊为伍
14:1 以后，我看见羔羊站在熙雍山上，同他在一起的，还有十四万四千人，他们的额上都刻着羔羊的名号和他父的名号。
14:2 我听见一个声音来自天上，好像大水的声音，又好像巨雷的声音；我所听见的那声音，也好像弹琴者在自己的琴上所弹的声音。
14:3 他们在宝座前，在那四个活物和长老前唱的歌，似乎是一首新歌；除了那些从地上赎回来的十四万四千人外，谁也不能学会那歌。
14:4 这些人没有与女人有过沾染，仍是童身；羔羊无论到那里去，他们常随着羔羊。这些人是从人类中赎回来，献给天主和羔羊当作初熟之果的；
14:5 他们口中没有出过谎言，他们身上也没有瑕疵。

宣布审判来临
14:6 随后，我看见另一位天使，飞翔于天空中，拿着永恒的福音，要传报给住在地上的人，给各邦国、各支派、各异语和各民族，
14:7 大声喊说：「你们要敬畏天主，光荣他，因为他审判的时辰到了；你们要钦崇造成天地、海洋和水泉的上主。」
14:8 又有第二位天使接着说：「伟大的巴比伦陷落了！那曾使万民喝她那荒淫烈酒的巴比伦陷落了！」
14:9 又有第三位天使也随他们之后，大声喊说：「谁若朝拜了那兽和它的像，并在自己的额上，或在自己的手上，接受了它的印号，
14:10 就必要喝天主愤怒的酒，即那注在他愤怒之杯的纯酒；必在圣天使面前和羔羊面前，遭受烈火与硫磺的酷刑。
14:11 他们受刑的烟向上直冒，至于万世无穷；那些朝拜了兽和兽像的，以及凡接受了它名字的印号的，日夜得不到安息。」
14:12 圣徒的恒心，就是在遵守天主的诫命，坚持对耶稣的信德。
14:13 以后，我听见有声音从天上说：「你写下：『从今而后，凡在主内死去的，是有福的！』的确，圣神说，让他们劳苦之后安息罢，因为他们的功行常随着他们。」

人子借天使施行审判
14:14 以后，我看见有一片白云，云上坐着相似人子的一位，头戴金冠，手拿一把锐利的镰刀。
14:15 有另一位天使从殿里出来，高声向坐在云上的那位喊道：「伸出你的镰刀收割罢，因为收割的时期已到，地上的庄稼已成熟了。」
14:16 坐在云上的那位就向地上伸出镰刀，地上的庄稼就被收割了。
14:17 有另一位天使从天上的殿里出来，也拿着一把锐利的镰刀。
14:18 又有一位掌管火的天使，从祭坛那里出来，高声向那拿着锐利镰刀的喊说：「伸出你锐利的镰刀，收割地上葡萄园的葡萄罢，因为葡萄已成熟了。」
14:19 那天使就向地上伸出了镰刀，收割了地上的葡萄，把葡萄扔到天主义怒的大榨酒池内。
14:20 那在城外的榨酒池受到践踏，遂有血由榨酒池中流出，直到马嚼环那麽深，一千六百「斯塔狄」那麽远。

第十五章(8)

七位天使领受七盂
15:1 我看见在天上又出现了一个又大又奇妙的异兆：有七位天使拿着七种最后的灾祸，因为天主的义怒就要借着这些灾祸发泄净尽。
15:2 我又看见好象有个搀杂着火的玻璃海；那些战胜了兽和兽像及它名号数字的人，站在玻璃海上，拿著天主的琴，
15:3 歌唱天主的仆人梅瑟的歌曲和羔羊的歌曲说：「上主，全能的天主！你的功行伟大奇妙；万民的君王！你的道路公平正直；
15:4 谁敢不敬畏你？上主！谁敢不光荣你的名号？因为只有你是圣善的；万民都要前来崇拜你，因为你正义的判断，已彰明较著。」
15:5 这些事以后，我又看见天上盟约的帐幕－－圣殿敞开了，
15:6 那七位拿着七种灾祸的天使，从圣殿那里出来，身穿洁白而明亮的亚麻衣，胸间佩有金带。
15:7 那时，四个活物中的一个，给了那七位天使七个满盛万世万代永生天主义怒的金盂。
15:8 因着天主的荣耀和威能，殿内充满了烟，没有一个人能进入殿内，直到那七位天使的七样灾祸降完为止。

第十六章(21)

前六盂
16:1 我听见由殿里发出一个大声音，向那七位天使说：「你们去，把那满盛天主义怒的七个盂倒在地上！」
16:2 第一位天使便去，把他的盂倒在地上，遂在那些带有兽印和朝拜兽像的人身上，生出了一种恶毒而剧痛的疮。
16:3 第二位天使把他的盂倒在海里，海水就变成好似死人的血，因而海中的一切活物都死了。
16:4 第三位天使把他的盂倒在河流和水泉上，水就变成了血。
16:5 那时，我听见掌管水的天使说：「今在和昔在的圣善者，你这样惩罚，真是公义，
16:6 因为他们曾倾流了圣徒和先知们的血，你如今给他们血喝，这是他们应得的。」
16:7 我又听见从祭坛有声音说：「是的，上主，全能的天主！你的惩罚，真实而公义。」
16:8 第四位天使把他的盂倒在太阳上，致使太阳以烈火炙烤世人。
16:9 世人因被剧热所炙烤，便亵渎掌管这些灾祸的天主的名号，没有悔改将光荣归于天主。
16:10 第五位天使把他的盂倒在那兽座上，它的王国就陷入黑暗，人痛苦的咬自己的舌头；
16:11 他们因自己的痛苦和疮痍，便亵渎天上的天主，没有悔改自己的行为。
16:12 第六位天使把他的盂倒在幼发拉的大河中，河水就干涸了，为给那些由日出之地要来的诸王，准备了一条道路。

三个不洁的淫神
16:13 我又看见从龙口、兽口和假先知口中出来了三个不洁的神，状如青蛙；
16:14 他们是邪魔之神，施行奇迹，往全世界的诸王那里去，召集他们，为在全能天主的那伟大日子上交战。「
16:15 看，我来有如盗贼一样；那醒着并保持自己的衣服，不至于赤身行走，而叫人看见自己的耻辱的，才是有福的！」
16:16 那三个神就把诸王聚集到一个地方，那地方希伯来文叫「阿玛革冬。」

第七盂
16:17 第七位天使把他的盂倒在空气中，于是就由【天上的】殿里，从宝座那里发出了一个巨大声音说：「成了！」
16:18 遂有闪电、响声和雷霆，又发生了大地震，是自从在地上有人类以来，从未有过这样大的地震。
16:19 那大城分裂为三段，异民的城也都倾覆了；天主想起了那伟大的巴比伦，遂递给她那盛满天主烈怒的酒杯。
16:20 各岛屿都消失了，诸山岭也不见了。
16:21 又有像「塔冷通」般的大冰雹，从天上落在世人的身上；世人因冰雹的灾祸便亵渎天主，因为那灾祸太惨重了。

第十七章(18)

淫妇巴比伦和兽
17:1 那七位拿着七个盂的天使中，有一位前来，向我说道：「你来，我要指给你看，那在多水之旁为王的大淫妇受的惩罚；
17:2 世上的诸王都同她行过邪淫，地上的居民也都喝醉了她淫乱的酒。」
17:3 于是天使叫我神魂超拔，提我到了旷野，我便看见了一个妇人，坐在一只朱红色且满了亵渎名号的兽身上，它有七个头，十只角。
17:4 这妇人身穿紫红和朱红色的衣服，全身点缀着金子、宝石和珍珠；她手里拿着满盛可憎之物和她淫污的金杯。
17:5 她的额上写着一个含有奥秘的名字：「伟大的巴比伦！淫乱和地上可憎之物的母亲。」
17:6 我又看见这妇人痛饮了圣徒的血，和为耶稣殉道者的血；我一看见她，遂大为惊奇。

淫妇和巨兽之所指
17:7 天使便对我说：「你为什麽惊奇？我要告诉你这妇人和驮着她，而有七个头和十只角的那兽的奥秘：
17:8 你所看见的那兽，先前在而今不在，可是它又要从深渊中上来，自趋于丧亡；地上的居民，凡他们的名字从创世之初，没有记录在生命册中的，看见那先前在，而今不在，将来又在的兽，都必要惊奇。
17:9 这里需要一个有智慧的明悟去理解：七个头是指那妇人所坐的七座山，也是指七位君王；
17:10 五位已经倒了，一位仍在，另一位还没有来到；当他来到时，必要存留片刻。
17:11 至于那先前在而今不在的兽，是第八位，也属于那七位中之一，它要趋于丧亡。
17:12 你所看见的那十只角，是指十个君王，他们还没有领受王位，但必要同那兽一起得到权柄；他们当国王，只一个时辰。
17:13 他们的意见都一致：就是把自己的能力和权柄都交给那兽。
17:14 他们要同羔羊交战，羔羊却要战胜他们，因为他是万主之主，万王之王，同他在一起的蒙召、被选和忠信的人，也必要获胜。」
17:15 天使又对我说：「你看见那淫妇所统治的水，是指诸民族、群众、邦国和异语人民。
17:16 你看见的那十只角和那兽，必要憎恨那淫妇，使她成为孤独凄凉，赤身裸体的，并吞食她的肉，且用火焚烧她，
17:17 因为天主使它们的心中有这意念，叫它们实行天主的计划，就是叫它们一心，把它们的王权交给那兽，直到天主的话完全应验为止。
17:18 你所看见的那妇人，是指那座对地上的诸王握有王权的大城。」

第十八章(24)

宣布巴比伦的灭亡
18:1 这些事以后，我看见另一位天使从天降下，掌有大权，下地被他的光荣照亮了。
18:2 他用强大的声音喊说：「伟大的巴比伦陷落了！陷落了！她变成了邪魔的住所，一切不洁之神的牢狱，一切不洁和可憎飞禽的巢穴，【以及一切不洁和可憎走兽的圈槛，】
18:3 因为万民都喝了她荒淫的烈酒，地上的诸王都同她行过邪淫，地上的商人，也因她的放荡奢侈，而发了财。」
18:4 我又听到了另一个声音从天上说：「我的百姓，你们从她中间出来罢！免得你们分沾她的罪恶，也免得遭受她的灾祸，
18:5 因为她的罪恶已堆积得直达上天，使天主想起了她的不义。
18:6 她怎样虐待了人，你们也该怎样虐待她，并按照她所行的，要加倍报复她；她用什么杯斟给人，你们也要用什么杯加倍斟给她；
18:7 她以前怎样自夸自耀，奢侈享乐，你们也就怎样加给她痛苦与哀伤；因为她心里说过：「我坐着当皇后，而不是寡妇，必见不到哀伤。」
18:8 为此，一日之内，她的灾祸：瘟疫、哀伤和饥荒全都来到；她要被火焚烧，因为惩治她的上主天主，是强而有力的。」

诸君王商人船员的哀悼
18:9 当时那些曾同她行过邪淫，和享过快乐的地上诸王，看到焚烧她的烟，都要为她流泪哀悼。
18:10 他们因害怕她受的痛苦，就远远站着说：「可怜，可怜！你这座伟大的城，这座强盛的巴比伦城！在一小时之内，你就受到了惩罚。」
18:11 地上的商人也为她流泪哀伤，因而再没有人来买他们的货物：
18:12 金银、宝石、珍珠、细麻布、紫红布、绸缎、朱红布等货物，以及各种香木、各种象牙器皿、各种贵重木器、铜、铁、大理石的器皿，
18:13 还有肉桂、香膏、香料、香液、乳香、酒、油、面粉、麦子、牲口、羊群、骏马、车辆、奴隶与人口。
18:14 商人说：「你心中所爱吃的果品，都远离了你；一切肥美和华丽的物品，都在你前消逝了，再也寻不见了。」
18:15 贩卖这些货物，而由她发财的人，因害怕她受的痛苦，远远站著，流泪哀伤，
18:16 说：「可怜，可怜！这伟大的城！这曾穿戴过细麻、紫红和朱红布衣裳，并以黄金、宝石和珍珠作装饰的城，
18:17 在一小时内，这样多的财富，就荡然无存了。」一切船长、一切到处航海的人、船员以及那些靠海谋生的人，都远远站着，
18:18 看见焚烧她的烟，就呼喊说：「那有一座城可与这座伟大的城相比呢！」
18:19 他们在自己的头上撒灰，流泪哀伤，喊说：「可怜，可怜！这座伟大的城！凡在海中有船的人，都因她的富饶而发了大财。她怎么在一时之内就荡然无存了。」
18:20 上天、圣徒、宗徒和先知们，你们因她的毁灭而欢腾罢！因为天主在她身上给你们伸了冤。

绝对灭亡的象征
18:21 然后，一位强而有力的天使，举起一块大如磨盘的石头，抛在海中说：「伟大的巴比伦城必要这样猛力地被人抛弃，再也找不着她了！
18:22 弹琴者、歌唱者、吹笛者和吹号者的声音，在你中间再也听不到了；各种工艺的匠人，在你中间再也找不到了；推磨的响声，在你中间再也听不到了；
18:23 灯台上的光，在你中间再也不发亮了；新郎与新娘的声音，在你中间再也听不到了，因为你的商人都是地上的要人，又因为万民都因你的邪术受了迷惑；
18:24 且在此城中找到了诸先知、诸圣徒以及一切在地上被杀者的血。」

第十九章(21)

天上欢乐的凯歌
19:1 这些事以后，我听见天上彷佛有一大伙人群发出的大声音说：「亚肋路亚！胜利、光荣和能力，应归于我们的天主，
19:2 因为，他的判断是正确而正义的；他惩罚了那曾以自己的邪淫败坏了下地的大淫妇，并给被她所杀的仆人报了仇。」
19:3 他们又重覆说：「亚肋路亚！她的烟向上直冒，至于无穷之世。」
19:4 于是，那二十四位长老和那四个活物，便俯伏朝拜那坐在宝座上的天主说：「阿们。亚肋路亚！」
19:5 遂有声音由宝座那里发出说：「天主的众仆人，凡敬畏他的，无论大小，请赞美我们的天主罢！」
19:6 我听见彷佛有一大伙人群的声音，就如大水的响声，又如巨雷的响声，说：「亚肋路亚！因为我们全能的天主，上主为王了！
19:7 让我们欢乐鼓舞，将光荣归于他罢！因为羔羊的婚期来近了，他的新娘也准备好了；
19:8 天主又赏赐她穿上了华丽而洁白的细麻衣：这细麻衣就是圣徒们的义行。」
19:9 有位天使给我说：「你写下：被召赴羔羊婚宴的人，是有福的！」他又给我说：「这都是天主真实的话。」
19:10 我就俯伏在他脚前要朝拜他；他给我说：「万不要这样作，我只是你和你那些为耶稣作见证的弟兄们的同仆，你只该朝拜天主！」因为预言之神就是为耶稣作证。

今世的终结

天主圣言的胜利
19:11 随后我看见天开了，见有一匹白马；骑马的那位，称为「忠信和真实者，」他凭正义去审判，去作战。
19:12 他的眼睛有如火焰，他头上戴着许多冠冕，还有写的一个名号，除他自己外，谁也不认识；
19:13 他身披一件染过血的衣服，他的名字叫作：「天主的圣言。」
19:14 天上的军队也乘着白马，穿著洁白的细麻衣跟随着他。
19:15 从他口中射出一把利剑，用来打败异民；他要用铁杖统治他们，并践踏那充满全能天主忿怒的榨酒池。
19:16 在衣服上，即在盖他大腿的衣服上写着「万王之王，万主之主」的名号。

反基督者的惨败
19:17 我又看见一位天使，站在太阳上，大声向一切飞翔于天空的飞鸟喊说：「请你们来一齐赴天主的大宴席，
19:18 前来吃列王的肉、诸将帅的肉、众勇士的肉、骏马和骑马者的肉，并一切自主的或为奴的，以及大小人民的肉。」
19:19 我也看见那兽、地上的君王和他们的军队都聚在一起，要与骑马的那位和他的军队作战。
19:20 可是，那兽被捉住了，在它面前行过奇迹，并借这些奇迹，欺骗了那些接受那兽的印号，和朝拜兽像的那位假先知，也和它一起被捉住了；它们两个活活的被扔到那用硫磺燃烧的火坑里去了。
19:21 其余的人也被骑马者口中所射出的剑杀死了；所有的飞鸟都吃饱了他们的肉。

第二十章(15)

千年王国
20:1 以后，我看见一位天使从天降下，手持深渊的钥匙和一条大锁链。
20:2 他捉住了那龙，那古蛇，就是魔鬼－－撒殚，把它捆起来，共一千年之久；
20:3 将它抛到深渊里，关起来，加上封条，免得它再迷惑万民，直到满了一千年，此后应该释放它一个短时辰。
20:4 我又看见一些宝座，有些人在上面坐着，赐给了他们审判的权柄，他们就是那些为给耶稣作证，并为了天主的话被斩首之人的灵魂；还有那些没有朝拜那兽，也没有朝拜兽像，并在自己的额上或手上也没有接受它印号的人，都活了过来，同基督一起为王一千年。
20:5 这是第一次复活。其余的死者没有活过来，直到那一千年满了。
20:6 于第一次复活有分的人是有福的，是圣洁的。第二次的死亡对这些人无能为力；他们将作天主和基督的司祭，并同他一起为王一千年。

毒龙被释后的遭遇
20:7 及至一千年满了，撒殚就要从监牢里被释放出来。
20:8 他一出来便去迷惑地上四极的万民，就是哥格和玛哥格；他聚集他们准备作战，他们的数目有如海滨的沙粒。
20:9 于是他们上到那广大的地区，围困了众圣徒的营幕和蒙爱的城邑；但是有火自天上，从天主那里降下，吞灭了他们。
20:10 迷惑他们的魔鬼，也被投入那烈火与硫磺的坑中，就是那兽和那位假先知所在的地方；他们必要日夜受苦，至于无穷之世。

公审判
20:11 以后，我看见了一个洁白的大宝座，和坐于其上的那位；地和天都从他面前消失不见了，再也找不到它们的地方了。
20:12 我又看见死过的人，无论大小，都站在宝座前，案卷就展开了；还有另一本书，即生命册也展开了，死过的人都按那案卷上所记录的，照他们的行为受了审判。
20:13 海洋把其中的死者交出，死亡和阴府都把其中的死者交出，人人都按照自己的行为受了审判。
20:14 然后死亡和阴府也被投入火坑，这火坑就是第二次死亡。
20:15 凡是没有记载在生命册上的人，就被投入火坑中。

第二十一章

新天新地(27)
21:1 随后，我看见了一个新天新地，因为先前的天与先前的地已不见了，海也没有了。
21:2 我看见那新耶路撒冷圣城，从天上由天主那里降下，就如一位装饰好迎接自己丈夫的新娘。
21:3 我听见由宝座那里有一巨大声音说：「这就是天主与人同在的帐幕，他要同他们住在一起；他们要作他的人民，他亲自要『与他们同在，』作他们的天主；
21:4 他要拭去他们眼上的一切泪痕；以后再也没有死亡，再也没有悲伤，没有哀号，没有苦楚，因为先前的都已过去了。」
21:5 那位坐在宝座上的说：「看，我已更新了一切。」又说：「你写下来！因为这些话都是可信而真实的。」
21:6 他又给我说：「已完成了！我是「阿耳法」和「敖默加，」元始和终末。我要把生命的水白白地赐给口渴的人喝。
21:7 胜利者必要承受这些福分：我要作他的天主，他要作我的儿子。
21:8 可是，为那些怯懦的、失信的、可耻的、杀人的、奸淫的、行邪术的、拜偶像的，以及一切撒谎的人，他们的地方是在烈火与硫磺燃烧着的坑中：这就是第二次死亡。」

新耶路撒冷
21:9 那拿着七个满盛最后七种灾祸盂的七位天使，其中有一位来告诉我说：「你来！我要把羔羊的净配新娘指给你看。」
21:10 天使就使我神魂超拔，把我带到一座又大又高的山上，将那从天上，由天主那里降下的圣城耶路撒冷，指给我看。
21:11 这圣城具有天主的光荣；城的光辉，好似极贵重的宝石，象水晶那么明亮的苍玉；
21:12 城墙高而且大，有十二座门，守门的有十二位天使，门上写着以色列子民十二支派的名字。
21:13 东面三门，北面三门，南面三门，西面三门。
21:14 城墙有十二座基石，上面刻着羔羊的十二位宗徒的十二个名字。
21:15 同我谈话的那位天使拿着金芦苇测量尺，要测量那城、城门和城墙。
21:16 城是四方形的，长宽相同。天使用芦苇测量尺测量了那城，共计一万二千「斯塔狄，」长、宽、高都相等；
21:17 又测量了城墙，有一百四十四肘；天使用的，是人的尺寸。
21:18 城墙是用水苍玉建造的，城是纯金的，好像明净的玻璃。
21:19 城墙的基石，是用各种宝石装饰的：第一座基石是水苍玉，第二座是蓝玉，第三座是玉髓，第四座是翡翠，
21:20 第五座是赤玛瑙，第六座是斑玛瑙，第七座是橄榄石，第八座是绿柱石，第九座是黄玉，第十座是绿玉，第十一座是紫玉，第十二座是紫晶。
21:21 十二座门是十二种珍珠，每一座门是由一种珍珠造的；城中的街道是纯金的，好似透明的玻璃。
21:22 在城内我没有看见圣殿，因为上主全能的天主和羔羊就是她的圣殿。
21:23 那城也不需要太阳和月亮光照，因为有天主的光荣照耀她；羔羊就是她的明灯。
21:24 万民都要着她的光行走，世上的君王也要把自己的光荣带到她内。
21:25 她的门白日总不关闭，因为那里已没有黑夜。
21:26 万民都要把自己的光荣和财富运到她内。
21:27 凡不洁净、行可耻的事及撒谎的，绝对不得进入她内；只有那些记载在羔羊生命册上的，才得进入。

第二十二章

永远的福乐(21)
22:1 天使又指示给我一条生命之水的河流，光亮有如水晶，从天主和羔羊的宝座那里涌出，
22:2 流在城的街道中央；沿河两岸，有生命树，一年结十二次果子，每月结果一次，树的叶子可治好万民。
22:3 一切诅咒不再存在了。天主和羔羊的宝座必在其中，他的众仆要钦崇他，
22:4 瞻望他的容貌；他们额上常带着他的名字。
22:5 也不再有黑夜了，他们不需要灯光，也不需要日光，因为上主天主要光照他们；他们必要为王，至于无穷之世。

结尾语

必要实现的预言
22:6 天使又给我说：「这些话都是可信而真实的，因为是赐先知神恩的上主天主，派遣了自己的使者，把那些必须快要发生的事指示给自己的仆人们。」
22:7 「记住！我快要来。凡遵守本书预言的，是有福的。」
22:8 我若望听见了，也看见了这一切；我听完看完以后，便俯伏在指示我这些事的那天使脚前，要朝拜他；
22:9 他却对我说：「万不可这样作！我只是你和你的弟兄诸先知，以及那些遵守本书预言的同仆，你只该朝拜天主。」

基督最后的忠告
22:10 耶稣对我说：「你不可密封本书的预言，因为时期已临近了。
22:11 让不义的，仍行不义罢！让污秽的，仍旧污秽罢！让行义的，仍旧行义罢！让圣洁的，仍旧圣洁罢！
22:12 记住！我快要来。我随身带着报酬，要按照各人的行为还报各人。
22:13 我是「阿耳法」和「敖默加，」最初的和最末的，元始和终末。
22:14 那些洗净自己衣服的，是有福的！他们有吃生命树果的权利，并得由门进入圣城。
22:15 凡为狗的，行邪术的，奸淫的，杀人的，拜偶像的，以及一切喜爱撒谎并实在撒谎的人，都留在城外。
22:16 我耶稣派遣了我的使者，给你们证明了有关教会的这些事。我是出于达味家族的后裔，我是那颗明亮的晨星。」

圣神和教会的回答
22:17 圣神和新娘都说：「你来罢！」凡听见的也要说：「你来罢！」凡口渴的，请来罢！凡愿意的，可白白领取生命的水，］

警戒增删本书的人
22:18 我向一切听本书预言的人警告说：谁若在这些预言上加添什么，天主必要把载于本书上的灾祸，加在他身上；
22:19 谁若从这书上的预言删除什么，天主必要从本书所载的生命树和圣城中，删除他的名分。

祝福辞
22:20 为这些事而作证的那位说：「的确，我快要来。」「阿们。主耶稣，你来罢！」
22:21 愿主耶稣的恩宠与众圣徒同在！阿们。


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|29 Mar 2011 15:33:23 -0000 vti_timecreated:TR|05 Jan 2006 05:36:54 -0000 vti_title:SR|玛窦福音 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/001.htm vti_nexttolasttimemodified:TW|29 Mar 2011 15:31:45 -0000 vti_cacheddtm:TX|29 Mar 2011 15:33:23 -0000 vti_filesize:IR|609638 vti_cachedtitle:SR|玛窦福音 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm K|001.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm FKUS|xinyue/001.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|19 May 2009 08:56:35 -0000 vti_timecreated:TR|05 Jan 2006 05:36:59 -0000 vti_title:SR|马尔谷福音 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/002.htm vti_nexttolasttimemodified:TW|09 May 2009 12:51:50 -0000 vti_cacheddtm:TX|19 May 2009 08:56:35 -0000 vti_filesize:IR|383202 vti_cachedtitle:SR|马尔谷福音 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm K|002.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/002.htm FKUS|xinyue/002.htm FKUS|xinyue/002.htm FKUS|xinyue/002.htm FKUS|xinyue/002.htm FKUS|xinyue/002.htm FKUS|xinyue/002.htm FKUS|xinyue/002.htm FKUS|xinyue/002.htm FKUS|xinyue/002.htm FKUS|xinyue/002.htm FKUS|xinyue/002.htm FKUS|xinyue/002.htm FKUS|xinyue/002.htm FKUS|xinyue/002.htm FKUS|xinyue/002.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|29 Mar 2011 15:19:50 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|WINDOWS-556DA44\\Administrator vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timecreated:TR|05 Jan 2006 12:11:39 -0000 vti_title:SR|路加福音 vti_backlinkinfo:VX|left.htm xinyue/003.htm vti_nexttolasttimemodified:TW|29 Mar 2011 14:50:44 -0000 vti_cacheddtm:TX|29 Mar 2011 15:19:50 -0000 vti_filesize:IR|618971 vti_cachedtitle:SR|路加福音 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm K|003.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm FKUS|xinyue/003.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|29 Mar 2011 15:29:11 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|WINDOWS-556DA44\\Administrator vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timecreated:TR|05 Jan 2006 12:11:40 -0000 vti_title:SR|若望福音 vti_backlinkinfo:VX|left.htm xinyue/004.htm vti_nexttolasttimemodified:TW|19 May 2009 08:53:37 -0000 vti_cacheddtm:TX|29 Mar 2011 15:29:11 -0000 vti_filesize:IR|554135 vti_cachedtitle:SR|若望福音 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm K|004.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/004.htm FKUS|xinyue/004.htm FKUS|xinyue/004.htm FKUS|xinyue/004.htm FKUS|xinyue/004.htm FKUS|xinyue/004.htm FKUS|xinyue/004.htm FKUS|xinyue/004.htm FKUS|xinyue/004.htm FKUS|xinyue/004.htm FKUS|xinyue/004.htm FKUS|xinyue/004.htm FKUS|xinyue/004.htm FKUS|xinyue/004.htm FKUS|xinyue/004.htm FKUS|xinyue/004.htm FKUS|xinyue/004.htm FKUS|xinyue/004.htm FKUS|xinyue/004.htm FKUS|xinyue/004.htm FKUS|xinyue/004.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 May 2009 08:53:38 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|WINDOWS-556DA44\\Administrator vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timecreated:TR|05 Jan 2006 12:11:42 -0000 vti_title:SR|宗徒大事录 vti_backlinkinfo:VX|left.htm xinyue/005.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:44 -0000 vti_cacheddtm:TX|19 May 2009 08:53:38 -0000 vti_filesize:IR|553503 vti_cachedtitle:SR|宗徒大事录 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm K|005.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm FKUS|xinyue/005.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:38 -0000 vti_timecreated:TR|05 Jan 2006 05:37:02 -0000 vti_title:SR|罗马人书 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/006.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:44 -0000 vti_cacheddtm:TX|19 May 2009 08:53:38 -0000 vti_filesize:IR|260326 vti_cachedtitle:SR|罗马人书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm K|006.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/006.htm FKUS|xinyue/006.htm FKUS|xinyue/006.htm FKUS|xinyue/006.htm FKUS|xinyue/006.htm FKUS|xinyue/006.htm FKUS|xinyue/006.htm FKUS|xinyue/006.htm FKUS|xinyue/006.htm FKUS|xinyue/006.htm FKUS|xinyue/006.htm FKUS|xinyue/006.htm FKUS|xinyue/006.htm FKUS|xinyue/006.htm FKUS|xinyue/006.htm FKUS|xinyue/006.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:39 -0000 vti_timecreated:TR|05 Jan 2006 05:37:04 -0000 vti_title:SR|格林多前书 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/007.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:44 -0000 vti_cacheddtm:TX|19 May 2009 08:53:39 -0000 vti_filesize:IR|236720 vti_cachedtitle:SR|格林多前书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm K|007.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/007.htm FKUS|xinyue/007.htm FKUS|xinyue/007.htm FKUS|xinyue/007.htm FKUS|xinyue/007.htm FKUS|xinyue/007.htm FKUS|xinyue/007.htm FKUS|xinyue/007.htm FKUS|xinyue/007.htm FKUS|xinyue/007.htm FKUS|xinyue/007.htm FKUS|xinyue/007.htm FKUS|xinyue/007.htm FKUS|xinyue/007.htm FKUS|xinyue/007.htm FKUS|xinyue/007.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|29 Mar 2011 14:37:54 -0000 vti_timecreated:TR|05 Jan 2006 05:37:08 -0000 vti_title:SR|格林多后书 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/008.htm vti_nexttolasttimemodified:TW|10 Jun 2009 12:48:50 -0000 vti_cacheddtm:TX|29 Mar 2011 14:37:54 -0000 vti_filesize:IR|167051 vti_cachedtitle:SR|格林多后书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|008.htm K|008.htm K|008.htm K|008.htm K|008.htm K|008.htm K|008.htm K|008.htm K|008.htm K|008.htm K|008.htm K|008.htm K|008.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/008.htm FKUS|xinyue/008.htm FKUS|xinyue/008.htm FKUS|xinyue/008.htm FKUS|xinyue/008.htm FKUS|xinyue/008.htm FKUS|xinyue/008.htm FKUS|xinyue/008.htm FKUS|xinyue/008.htm FKUS|xinyue/008.htm FKUS|xinyue/008.htm FKUS|xinyue/008.htm FKUS|xinyue/008.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:39 -0000 vti_timecreated:TR|05 Jan 2006 05:37:09 -0000 vti_title:SR|迦拉达书 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/009.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:45 -0000 vti_cacheddtm:TX|19 May 2009 08:53:39 -0000 vti_filesize:IR|88184 vti_cachedtitle:SR|迦拉达书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm K|009.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/009.htm FKUS|xinyue/009.htm FKUS|xinyue/009.htm FKUS|xinyue/009.htm FKUS|xinyue/009.htm FKUS|xinyue/009.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:39 -0000 vti_timecreated:TR|05 Jan 2006 05:37:10 -0000 vti_title:SR|厄弗所书 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/010.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:45 -0000 vti_cacheddtm:TX|19 May 2009 08:53:39 -0000 vti_filesize:IR|91151 vti_cachedtitle:SR|厄弗所书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm K|010.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/010.htm FKUS|xinyue/010.htm FKUS|xinyue/010.htm FKUS|xinyue/010.htm FKUS|xinyue/010.htm FKUS|xinyue/010.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|29 Mar 2011 14:51:29 -0000 vti_timecreated:TR|05 Jan 2006 05:37:10 -0000 vti_title:SR|斐理伯书 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/011.htm vti_nexttolasttimemodified:TW|19 May 2009 08:53:39 -0000 vti_cacheddtm:TX|29 Mar 2011 14:51:29 -0000 vti_filesize:IR|63980 vti_cachedtitle:SR|斐理伯书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|011.htm K|011.htm K|011.htm K|011.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/011.htm FKUS|xinyue/011.htm FKUS|xinyue/011.htm FKUS|xinyue/011.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:39 -0000 vti_timecreated:TR|05 Jan 2006 05:37:13 -0000 vti_title:SR|哥罗森书 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/012.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:45 -0000 vti_cacheddtm:TX|19 May 2009 08:53:39 -0000 vti_filesize:IR|61804 vti_cachedtitle:SR|哥罗森书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|012.htm K|012.htm K|012.htm K|012.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/012.htm FKUS|xinyue/012.htm FKUS|xinyue/012.htm FKUS|xinyue/012.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:40 -0000 vti_timecreated:TR|05 Jan 2006 05:37:14 -0000 vti_title:SR|得撒洛尼前书 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/013.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:45 -0000 vti_cacheddtm:TX|19 May 2009 08:53:40 -0000 vti_filesize:IR|59417 vti_cachedtitle:SR|得撒洛尼前书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|013.htm K|013.htm K|013.htm K|013.htm K|013.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/013.htm FKUS|xinyue/013.htm FKUS|xinyue/013.htm FKUS|xinyue/013.htm FKUS|xinyue/013.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 May 2009 08:53:40 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|WINDOWS-556DA44\\Administrator vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timecreated:TR|05 Jan 2006 12:11:49 -0000 vti_title:SR|得撒洛尼后书 vti_backlinkinfo:VX|left.htm xinyue/014.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:45 -0000 vti_cacheddtm:TX|19 May 2009 08:53:40 -0000 vti_filesize:IR|36610 vti_cachedtitle:SR|得撒洛尼后书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|014.htm K|014.htm K|014.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/014.htm FKUS|xinyue/014.htm FKUS|xinyue/014.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:40 -0000 vti_timecreated:TR|05 Jan 2006 05:37:16 -0000 vti_title:SR|弟茂德前书 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/015.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:45 -0000 vti_cacheddtm:TX|19 May 2009 08:53:40 -0000 vti_filesize:IR|73089 vti_cachedtitle:SR|弟茂德前书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|015.htm K|015.htm K|015.htm K|015.htm K|015.htm K|015.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/015.htm FKUS|xinyue/015.htm FKUS|xinyue/015.htm FKUS|xinyue/015.htm FKUS|xinyue/015.htm FKUS|xinyue/015.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:40 -0000 vti_timecreated:TR|05 Jan 2006 05:37:17 -0000 vti_title:SR|弟茂德后书 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/016.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:45 -0000 vti_cacheddtm:TX|19 May 2009 08:53:40 -0000 vti_filesize:IR|62519 vti_cachedtitle:SR|弟茂德后书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|016.htm K|016.htm K|016.htm K|016.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/016.htm FKUS|xinyue/016.htm FKUS|xinyue/016.htm FKUS|xinyue/016.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|19 May 2009 08:56:50 -0000 vti_timecreated:TR|05 Jan 2006 05:37:18 -0000 vti_title:SR|弟铎书 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/017.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:02 -0000 vti_cacheddtm:TX|19 May 2009 08:56:50 -0000 vti_filesize:IR|36744 vti_cachedtitle:SR|弟铎书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|017.htm K|017.htm K|017.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/017.htm FKUS|xinyue/017.htm FKUS|xinyue/017.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|19 May 2009 08:57:01 -0000 vti_timecreated:TR|05 Jan 2006 05:37:20 -0000 vti_title:SR|费肋孟书 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/018.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:02 -0000 vti_cacheddtm:TX|19 May 2009 08:57:01 -0000 vti_filesize:IR|28903 vti_cachedtitle:SR|费肋孟书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|018.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/018.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:09 -0000 vti_timecreated:TR|05 Jan 2006 05:37:22 -0000 vti_title:SR|希伯来书 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/019.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:18 -0000 vti_cacheddtm:TX|19 May 2009 08:53:09 -0000 vti_filesize:IR|176379 vti_cachedtitle:SR|希伯来书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|019.htm K|019.htm K|019.htm K|019.htm K|019.htm K|019.htm K|019.htm K|019.htm K|019.htm K|019.htm K|019.htm K|019.htm K|019.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/019.htm FKUS|xinyue/019.htm FKUS|xinyue/019.htm FKUS|xinyue/019.htm FKUS|xinyue/019.htm FKUS|xinyue/019.htm FKUS|xinyue/019.htm FKUS|xinyue/019.htm FKUS|xinyue/019.htm FKUS|xinyue/019.htm FKUS|xinyue/019.htm FKUS|xinyue/019.htm FKUS|xinyue/019.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:09 -0000 vti_timecreated:TR|05 Jan 2006 05:37:23 -0000 vti_title:SR|雅各伯书 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/020.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:16 -0000 vti_cacheddtm:TX|19 May 2009 08:53:09 -0000 vti_filesize:IR|69543 vti_cachedtitle:SR|雅各伯书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|020.htm K|020.htm K|020.htm K|020.htm K|020.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/020.htm FKUS|xinyue/020.htm FKUS|xinyue/020.htm FKUS|xinyue/020.htm FKUS|xinyue/020.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:08 -0000 vti_timecreated:TR|05 Jan 2006 05:37:24 -0000 vti_title:SR|伯多禄前书 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/021.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:16 -0000 vti_cacheddtm:TX|19 May 2009 08:53:08 -0000 vti_filesize:IR|72203 vti_cachedtitle:SR|伯多禄前书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|021.htm K|021.htm K|021.htm K|021.htm K|021.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/021.htm FKUS|xinyue/021.htm FKUS|xinyue/021.htm FKUS|xinyue/021.htm FKUS|xinyue/021.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:08 -0000 vti_timecreated:TR|05 Jan 2006 05:37:25 -0000 vti_title:SR|伯多禄后书 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/022.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:16 -0000 vti_cacheddtm:TX|19 May 2009 08:53:08 -0000 vti_filesize:IR|45722 vti_cachedtitle:SR|伯多禄后书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|022.htm K|022.htm K|022.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/022.htm FKUS|xinyue/022.htm FKUS|xinyue/022.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|PC-20090506AHAT\\Administrator vti_timelastmodified:TR|19 May 2009 08:53:08 -0000 vti_timecreated:TR|05 Jan 2006 05:37:26 -0000 vti_title:SR|若望一书 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/023.htm vti_nexttolasttimemodified:TR|19 May 2009 08:52:16 -0000 vti_cacheddtm:TX|19 May 2009 08:53:08 -0000 vti_filesize:IR|67672 vti_cachedtitle:SR|若望一书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|023.htm K|023.htm K|023.htm K|023.htm K|023.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/023.htm FKUS|xinyue/023.htm FKUS|xinyue/023.htm FKUS|xinyue/023.htm FKUS|xinyue/023.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|19 May 2009 08:57:14 -0000 vti_timecreated:TR|05 Jan 2006 05:37:26 -0000 vti_title:SR|若望二书 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/024.htm vti_nexttolasttimemodified:TR|19 May 2009 08:51:31 -0000 vti_cacheddtm:TX|19 May 2009 08:57:14 -0000 vti_filesize:IR|17124 vti_cachedtitle:SR|若望二书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|024.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/024.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|19 May 2009 08:57:25 -0000 vti_timecreated:TR|05 Jan 2006 05:37:26 -0000 vti_title:SR|若望三书 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/025.htm vti_nexttolasttimemodified:TR|19 May 2009 08:51:31 -0000 vti_cacheddtm:TX|19 May 2009 08:57:25 -0000 vti_filesize:IR|17608 vti_cachedtitle:SR|若望三书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|025.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/025.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|29 Mar 2011 15:05:26 -0000 vti_timecreated:TR|05 Jan 2006 05:37:27 -0000 vti_title:SR|犹达书 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/026.htm vti_nexttolasttimemodified:TW|29 Mar 2011 15:03:46 -0000 vti_cacheddtm:TX|29 Mar 2011 15:05:26 -0000 vti_filesize:IR|17863 vti_cachedtitle:SR|犹达书 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|026.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/026.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|XIAOPENGYOU\\小朋友 vti_modifiedby:SR|WWW-479D5B01CD3\\Administrator vti_timelastmodified:TR|29 Mar 2011 14:43:17 -0000 vti_timecreated:TR|05 Jan 2006 05:37:30 -0000 vti_title:SR|若望默示录 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|left.htm xinyue/027.htm vti_nexttolasttimemodified:TW|29 Mar 2011 14:43:16 -0000 vti_cacheddtm:TX|29 Mar 2011 14:43:16 -0000 vti_filesize:IR|238591 vti_cachedtitle:SR|若望默示录 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm K|027.htm vti_cachedsvcrellinks:VX|FKUS|xinyue/027.htm FKUS|xinyue/027.htm FKUS|xinyue/027.htm FKUS|xinyue/027.htm FKUS|xinyue/027.htm FKUS|xinyue/027.htm FKUS|xinyue/027.htm FKUS|xinyue/027.htm FKUS|xinyue/027.htm FKUS|xinyue/027.htm FKUS|xinyue/027.htm FKUS|xinyue/027.htm FKUS|xinyue/027.htm FKUS|xinyue/027.htm FKUS|xinyue/027.htm FKUS|xinyue/027.htm FKUS|xinyue/027.htm FKUS|xinyue/027.htm FKUS|xinyue/027.htm FKUS|xinyue/027.htm FKUS|xinyue/027.htm FKUS|xinyue/027.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312