DICCIONARIO de PASTORAL y EVANGELIZACIóN

 Exported Projects:Angel

  • http://mercaba.org/Pastoral/INDICE_DE_PASTORAL.htm


DICCIONARIO de PASTORAL y EVANGELIZACIÓN

Directores: Vicente Mª Pedrosa - Jesús Sastre - Raúl Berzosa

MONTE CARMELO

A

Acción catecumenal

Acción Católica

Acción misionera (Europa)

Acción misionera (América Latina)

Acción pastoral

Acompañamiento pastoral

Actitud religiosa

Administrador Apostólico

Adolescencia —> Infancia

Adultos, Pastoral de

Alejados, Pastoral de

Ambiente

América Latina, Acción misionera en

América Latina, Ministerios y comunidades en

América Latina, Mujer y pastoral en

América Latina, Pastoral Bíblica en

América Latina, Religiosidad popular en

Amor —> Pastoral del Amor y de la Sexualidad

Ángeles y demonios

Antropología

Año Litúrgico —> Litúrgica

Apostolado Seglar

Arcipreste y Arciprestazgo

Arte Sacro

Asamblea Diocesana —> Sinodalidad

Asociaciones de fieles

Ateísmo y agnosticismo

Ayuno

B

Bautismo

Bíblica en Europa, Pastoral

Bíblica en América Latina, Pastoral

Bienaventuranzas

C

Camino Neocatecumenal —> Movimientos Eclesiales

Campo —> Pastoral Rural

Capitalismo —> Neoliberalismo

Cárcel —> Justicia y Libertad

Cáritas

Caritativa y Social, Pastoral

Carta pastoral

Catecismo de la Iglesia Católica

Catecumenado —> Catecumenal

Catecumenal, Acción

Catequesis, Directorio General

Catequética —> Pastoral misionera y catequética

Cathechesi Tradendae

Católicos en la vida pública

Celam (Documentos)

Cementerios —> Exequias

Centessimus annus

Centros de Orientación Familiar —> Familia

Christi Matri

Christifideles laici

Cibernética y nuevas tecnologías

Ciencia y Fe —> Universitaria, Pastoral

Circo —> Ferias y Circos

Clero —> Presbíteros

Cofradías

Colectas

Communio et progressio

Compromiso político —> Formación sociopolítica

Comunicación de bienes

Comunidades de Vida Cristiana —> Movimientos Eclesiales

Comunidades eclesiales de base (perspectiva europea)

Comunidades eclesiales de base (perspectiva latinoamericana)

Comunidades eclesiales de origen diocesano

Comunión (Iglesia)

Comunión y liberación —> Movimientos eclesiales

Conciencia moral

Concilio

Conferencia Episcopal

Confesión —> Penitencia

Confesión de fe

Confirmación

Consejo Episcopal o Consejo de Gobierno

Consejo Pastoral Diocesano

Consejo Pastoral Parroquial

Consejo Presbiteral

Consiliarios

Constructores de la paz

Conversión —> Fe y Conversión

Cristianos laicos, Iglesia en el mundo

Cultura, Pastoral de la

Curia Diocesana

Cursillos de Cristiandad —> Movimientos Eclesiales

D

Delegaciones diocesanas

Derechos Humanos

Día del Señor —> Domingo

Diácono

Diálogo interreligioso —> Dominus lesus

Diálogo pastoral

Dies Domini

Diócesis

Dios Padre

Directorio General de Catequesis —> Catequesis

Discapacitados, Pastoral de

Discernimiento

Dives in misericordia

Divorciados

Dolor —> Salud, Pastoral de la

Domingo

Dominum et vivificantem

Dominus lesus y Diálogo interreligioso

E

Ecclesiam suam

Ecología

Ecumenismo en la formación teológica y en la actividad pastoral

Emigrantes —> Migraciones

Enfermos —> Salud

Enseñanza, Pastoral de la

Escuela de Padres —> Familia

Espíritu Santo

Espiritualidad

Eucaristía

Europa, Acción misionera en

Evangelii nuntiandi

Evangelio

Evangelium vitae

Evangelización

Evangelización —> Nueva Evangelización

Exequias

F

Familia (perspectiva europea)

Familia (perspectiva latinoamericana)

Familiaris consortio

Fanatismo

Fe —> Inculturación de la fe

Fe —> Personalización de la fe

Fe y conversión

Feminismo

Ferias y circos

Focolares —> Movimientos Eclesiales

Formación pastoral del laicado

Formación sociopolítica

Foro de laicos

Fundamentalismo

G

Gitanos

Globalización

Grupos de oración

H

Hijo de Dios

HOAC —> Acción Católica —> Pastoral Obrera

Homilía

Humanae vitae

I

Ideología

Iglesia —> Comunión

Iglesia —> Misión

Iglesia —> Misterio

Iglesia —> Modelos

Iglesia —> Pueblo de Dios

Iglesia —> Templo del Espíritu Santo

Increencia —> Ateísmo

Inculturación de la fe

Infancia y adolescencia

Informática —> Cibernética

Iniciación cristiana

Institutos seculares

Internet -> Cibernética

J

Jesucristo —> Hijo de Dios

Jesús de Nazaret

JOC —> Acción Católica —> Pastoral Obrera

Jóvenes I

Jóvenes II

Jubilados y mayores

Justicia y libertad, Pastoral de la

Justicia social

Justicia y Paz —> Movimientos Eclesiales

Juventud, Pastoral de la

K

Kerigma

L

Laborem exercens

Laico —> Apostolado Seglar —> Formación pastoral del laicado

Lenguaje pastoral

Liberación

Limina apostolorum

Limosna

Liturgia de las Horas

Litúrgica, Pastoral

M

Mal

Mar, Apostolado del

Marginados y excluidos, Pastoral de los

Marginados —> Mujer marginada

Mater et magistra

Matrimonio, Pastoral del

Medios de comunicación

Migraciones

Ministerios laicales

Ministerios y comunidades en América Latina

Misión (Iglesia)

Misterio (Iglesia)

Modelos de Iglesia

Moral y sociedad democrática

Movimientos eclesiales

Muerte —> Exequias

Mujer marginada

Mujer y pastoral en América Latina

Mysterium fidei

Mystici Corporis

N

Neocatecumenales —> Movimientos eclesiales

Neoliberalismo

New Age

Niños —> Infancia y Adolescencia

Noviazgo —> Familia

Novo millennio ineunte

Nueva evangelización

Nuevas tecnologías —> Cibernética.
O

Obispo

Obrera —> Pastoral Obrera

Octogessima adveniens

Opción por los pobres

Oración

Orden —> Presbíteros

Ortodoxia y ortopraxis

Ortopraxis —> Praxis —> Ortodoxia y ortopraxis

P

Pacem in terris

Padre, Dios

Palabra, Pastoral de la

Papa

Párroco

Parroquia

Pastoral —> Programación pastoral

Pastoral —> Teología Pastoral

Pastoral —> Teología Práctica

Pastoral —> Unidades de atención pastoral

Pastoral Bíblica

Pastoral Bíblica en América Latina

Pastoral Caritativa y Social

Pastoral de Conjunto

Pastoral de Discapacitados

Pastoral de la Cultura

Pastoral de la Enseñanza

Pastoral de la Espiritualidad

Pastoral de la Infancia y de la Adolescencia

Pastoral de la Juventud

Pastoral de la Palabra

Pastoral de la Penitencia

Pastoral de la Salud

Pastoral de las Migraciones

Pastoral de los divorciados vueltos a casar

Pastoral de los Jubilados y Mayores

Pastoral de los Marginados y excluidos

Pastoral de los Medios de Comunicación

Pastoral del Amor y de la Sexualidad

Pastoral del Bautismo de Niños

Pastoral del Mar

Pastoral del Matrimonio

Pastoral del Tráfico

Pastoral del Turismo

Pastoral desde los Marginados

Pastoral. Diálogo

Pastoral Familiar —> Familia (perspectiva europea) —> Familia (perspectiva latinoamericana)

Pastoral Fundamental

Pastoral Gitana

Pastoral Indígena

Pastoral Infanto-Juvenil y Tiempo Libre

Pastoral Juvenil Diocesana

Pastoral Litúrgica

Pastoral Misionera

Pastoral Misionera y Catequética

Pastoral Obrera

Pastoral Penitenciaria o Pastoral de la Justicia y de la Libertad

Pastoral Rural

Pastoral Universitaria

Pastoral Urbana

Pastoral Vocacional

Pastores dabo vobis

Pecado

Penitencia —> Pastoral de la

Pequeñas comunidades

Personalización de la fe

Pluralidad-Pluralismo

Pobres

Pobres, Opción por los

Política —> Formación sociopolítica

Populorum progressio

Postmodernidad

Praxis

Predicación —> Homilía

Preevangelización

Prelatura personal

Presbíteros

Preso-Penado —> Pastoral Penitenciaria o Pastoral de la Justicia y de la Libertad

Profetismo

Programación pastoral

Proyecto de vida

Pueblo de Dios

Q

Quadragessimo anno

R

Redemptor hominis

Redemptoris Mater

Redemptoris missio

Reencarnación

Reino de Dios

Religiosidad popular en América Latina

Religiosidad popular en Europa

Renovación Carismática —> Movimientos Eclesiales

Revisión de vida

Revoluciones sociales

Romería —> Religiosidad Popular

Rural —> Pastoral Rural

S

Sacerdotes —> Presbíteros

Sacerdotalis coelibatus

Salud —> Pastoral de la Salud

Scouts —> Movimientos eclesiales .

Sectas

Secularidad-Secularización

Sexualidad —> Pastoral del Amor y de la

Signos de los tiempos

Sinodalidad

Sínodo diocesano

Slavorum Apostoli

Socialismo

Solidaridad —> Caritas —> Justicia y libertad

Sollicitudo rei socialis

T

Tanatorio —> Exequias

Televisión —> Medios de Comunicación

Templo del Espíritu Santo

Teología pastoral

Teología práctica

Teología de la liberación —> Liberación

Tertio Millennio Adveniente

Testigos del Dios vivo

Testimonio

Tiempo libre —> Turismo

Tiempo libre y pastoral infanto-juvenil

Tierra —> Rural, Pastoral

Trabajo —> Obrera, Pastoral

Tráfico, Pastoral del

Trinidad

Turismo, Pastoral del

U

Unción de Enfermos

Unidad —> Ecumenismo

Unidades de Atención Pastoral

Universitaria, Pastoral

Urbana, Pastoral

V

Vaticano II

Verdad os hará libres (La)

Veritatis splendor

Vicario

Visita pastoral

Vita consecrata

Vocacional, Pastoral

Vocaciones nuevas para Europa

Z

Zona pastoral


Accion Catolica

Acción Católica
DPE

SUMARIO: 1. - Acción Católica General 2. - Movimientos especializados de Acción Católica: 2.1. HOAC; 2.2. JOC.

1. Acción Católica General

Dejando la larga historia de este gran y fecundo movimiento eclesial, digamos que la Acción Católica, en estos momentos, se encuentra en fase de renovación, desde la eclesología de la Iglesia particular (es decir, la Iglesia Diocesana). La Acción Católica, según los más recientes documentos, tiene que ser un experiencia personal y comunitaria, al mismo tiempo, para hacer posible un laicado adulto, formado y comprometido; un organismo que articule a los laicos de forma estable y asociada en el marco de la Iglesia particular, y, muy especialmente, debe dinamizar la vida de la parroquia. Reconociendo, al mismo tiempo, que el apostolado seglar asociado abarca mucho más que la Acción Católica.

La Acción Católica no sólo debe valorar y respetar los diferentes carismas particulares, plasmados en otros movimientos o asociaciones laicales, sino que debe ponerse al servicio de la Diócesis para dinamizar sectores de evangelización que no están suficientemente atendidos, en comunión con el obispo y el presbiterio de la iglesia particular. La Acción Católica debe ser cauce y oferta natural de la Diócesis para vertebrar el laicado no organizado de las parroquias y de la propia Iglesia particular. La AC aporta, como cauce básico y permanente, corresponsabilidad laical y presencia misionera y evangelizadora.

Las cuatro notas que vertebran la Acción Católica son: su aspecto evangelizador, el protagonismo de los laicos, su formación en comunidad y su misión asociada al ministerio pastoral diocesano.

La espiritualidad de la Acción Católica tiende a desarrollar una fe madura, consciente y comprometida, fundamentada en la confrontación existencial del mensaje evangélico con la vida cotidiana (revisión de vida).

La Acción Católica ofrece dos grandes ramas: Acción Católica General y Acción Católica Especializada, expresada en diversos movimientos. En cualquier caso, son asociaciones públicas de la Iglesia que desarrollan su actividad evangelizadora, como acción de la Iglesia, desde la condición de seglar, promovidas y orientadas por el ministerio pastoral.

La diferencia entre la Acción Católica y el resto de apostolado seglar no está tanto en el quehacer sino en el encargo que recibe por voluntad expresa de la Jerarquía, en sus fines, y en el cómo se realiza este quehacer que, la Acción Católica quiere realizar en colaboración estrecha, estable, permanente y organizada con la Jerarquía, concretada en cada Iglesia particular. En este sentido la nueva Acción Católica se define claramente desde los ámbitos diocesanos, y en apertura a ámbitos zonal-regional y general-nacional.

En resumen, la Acción Católica encuentra su razón de ser al servicio de la evangelización y el compromiso, particularmente en la Iglesl a local, desde una clara promoción del laicado asociado.

2. Movimientos especializados de Acción Católica

De los movimientos especializados de AC sólo nos ocuparemos de dos: HOAC y JOC. Ambos son significativos de la forma de ser y trabajar de los movimientos de AC.

2.1. HOAC:

Recordamos que la Acción Católica, en sus dos ramas -General y de Movimientos Especializados- trata de hacer posible un laicado adulto, formado y comprometido (militante). Son movimientos que articulan a los laicos de forma estable y asociada en el marco de la Iglesia particular; y, muy especialmente, sirve para dinamizar la vida de la parroquia. Todo ello, siendo conscientes de que el apostolado seglar asociado es mucho más amplio que la Acción Católica. La Acción Católica debe ser cauce y oferta natural de la diócesis para vertebrar el laicado no organizado de las parroquias y de la propia Iglesia particular. Las cuatro notas que definen la Acción Católica serían: su aspecto evangelizador, el protagonismo de los laicos, su formación en comunidad y su misión asociada al ministerio pastoral diocesano. La diferencia entre la Acción Católica y el resto de apostolado seglar no está tanto en el quehacer evangelizador sino en el encargo que recibe por voluntad expresa de la Jerarquía y en el cómo se realiza este quehacer en colaboración estrecha, estable, permanente y organizada con esa misma Jerarquía, concretada en cada Iglesia particular. En este sentido la nueva Acción Católica se define claramente desde los ámbitos diocesanos, regional y nacional. En España, los obispos, han hecho una opción preferencial por la implantación de los movimientos de Acción Católica en las diócesis. Movimientos que abarcan diversos sectores (niños-JUNIOR, Jóvenes-JAC-GPJ, Adultos-GENERAL, etc.) y ámbitos (mundo rural-JUR, Mundo obrero-JOC-HOAC, mundo universitario-JEC, etc.).

LA HOAC (Hermandad obrera católica), como la JOC (juventud obrera católica), son movimientos específicos y evangelizadores en el campo de la pastoral obrera. Para hacer militantes cristianos, que vivan sin divorcio, su identidad trabajadora y su fe. Para llegar a ser miembro adulto de la HOAC o de la JOC se precisa, primero, un curso de iniciación para posteriormente pasar a la formación propiamente dicha donde la revisión de vida, el método pastoral ver-juzgar-actuar y las acciones de campaña son mediaciones necesarias. Algunas de las claves de HOAC son: apertura y conocimiento de la realidad; fidelidad a Jesucristo y a su Evangelio desde el compromiso con el mundo obrero; y una pastoral de evangelización y transformación de la realidad.

Lo que define a la HOAC es su voluntad de vivir la fidelidad a Jesucristo siendo Iglesia en el mundo obrero y en el pueblo, y siendo pueblo obrero en la Iglesia. HOAC lucha por la construcción de una sociedad nueva en la que no existan explotados ni explotadores, y todo ello reproduciendo, personal y comunitariamente, las mismas actitudes, sentimientos y valores por los que Jesucristo luchó. En este compromiso, la gracia y la fuerza recibidos en la oración y en los sacramentos, sin separarse de la vida, son la clave. Para la HOAC el tema de la formación permanente es prioritario.

Para ampliar lo que significa la HOAC remitimos a la voz "Pastoral obrera" de este mismo Diccionario.

2.2. JOC:

Este movimiento especializado de Juventud Obrera Católica (JOC) pertenece, como la HOAC, (Hermandad obrera católica), a los movimientos específicos y evangelizadores de la Acción Católica en el campo de la pastoral obrera. Su finalidad es la de hacer militantes cristianos, que vivan sin divorcio, su identidad trabajadora y su fe. Para llegar a ser militante de la JOC, además de una edad (de 14 a 30 años) se precisa, primero, un curso de iniciación para posteriormente pasar a la formación propiamente dicha, donde la revisión de vida, el método pastoral verjuzgar-actuar y las acciones de campaña son mediaciones necesarias.

A la hora de definirse lo hacen de esta manera: "Un movimiento de jóvenes de la clase obrera creyentes en Jesucristo".

Su ideario se resume en estas premisas:

  1. Una tarea: participar con otros jóvenes de la clase obrera en la lucha por construir un hombre y una sociedad nuevos.

  2. Unos objetivos: la liberación del joven trabajador de cualquier forma de explotación; la lucha por una sociedad sin clases; la vivencia, personal y comunitaria de nuevos valores desde el compromiso por el Reino de Dios.

  3. Una metodología: la revisión de vida obrera, mediante la cual se analiza y profundiza en la vida personal y en lo que rodea socialmente al joven, y se descubren las contradicciones de un sistema socio-económico injusto que exige transfromación desde los valores del Evangelio. Mediante la revisión de vida, el joven militante ve-juzga-actúa. La revisión de vida desemboca en la llamada Campaña de transformación de la realidad.

El método pastoral de JOC se denomina de "mediación": lo importante es la inserción, es decir, el testimonio personal y cristiano del joven cristiano en su ambiente de trabajo, alimentado y celebrado en su comunidad de referencia.

La JOC se estructura de esta manera: equipo de militantes (comunidad base donde el militante crece y madura su compromiso obrero y de fe); Federación (conjunto de equipos de una localidad, comarca o distrito); Región / Zona / País / Nacionalidad (conjunto de Federaciones de una región o comunidad autonóma; General (conjunto de regiones, zonas o nacionalidades de un Estado: Internacional / Mundial (conjunto de estructuras Generales a diversa escala).

Para ampliar información sobre JOC, remitimos a la voz "Pastoral obrera" de este Diccionario.

BIBL. — Para la AC en general: Cf. COMISIÓN EPISCOPAL DE APOSTOLADO SEGLAR; La pastoral y la Acción Católica en la Iglesia Diocesana, EDICE, Madrid 2000; R. SERRANO, La acción católica española hoy, en COMISIÓN EPISCOPAL DE APOSTOLADO SEGLAR DE LA CONFERENCIA EPISCOPAL, «La Acción Católica hoy. Algo nuevo está naciendo», Madrid 1995; R. SERRANO, La Acción Católica hoy, en CONFERENCIA EPISCOPAL ESPAÑOLA, «Impulsar la comunión y colaboración entre las asociaciones mediante los oportunos cauces de coordinación» (XV Jornadas de Vicarios/Delegados diocesanos y presidentes de movimientos. El Escorial, 13-15 de Mayo de 1994), Madrid 1994, 37-66. Para la HOAC: IX Asamblea General de HOAC, Jesucristo, propuesta de liberación para el mundo obrero, Publicaciones de la editorial HOAC, Madrid 1996. Para la JOC: Secretariado General de la JOC, Identidad de la JOC, Madrid 1995.

Raúl Berzosa Martínez


Accion misionera

Acción misionera
DPE

SUMARIO: 1. La Acción Misionera. Naturaleza y formas. — 2. Modelos en la historia de la Iglesia. — 3. La expresión de la fe en nuestra sociedad. — 4. Un cristianismo más apostólico. — 5. Proponer la fe como profecía. — 6. Proponer la fe desde la compañía. — 7 Proponer la fe desde la memoria.— 8. Campos principales del anuncio. — 9. Conclusión y Bibliografía.

1. La Acción Misionera. Naturaleza y formas. La Acción Misionera es la evangelización dirigida a los no creyentes y a los creyentes de religiosidad difusa, la preparación de la fe (preparatio fidei). La trilogía que asume y define el Directorio general para la catequesis de la Conferencia Episcopal española (DGC 47-49) distingue tres etapas de la Evangelización: la acción misionera, dirigida a los no creyentes, la acción catequética, orientada a iniciar a la fe y a la vida cristiana y la acción pastoral, que es la evangelización que tiene por destinatarios a quienes son ya creyentes. El objetivo de la acción misionera (AM) es provocar en la persona una actitud de fe, de apertura al Evangelio, de búsqueda de Dios, admiración hacia Jesucristo y disponibilidad inicial a su seguimiento. Forma parte de la acción misionera no sólo aquella acción del cristiano y de la Iglesia que intencionalmente va dirigida a la conversión de la persona a Jesucristo, sino también toda expresión de la fe en la vida cotidiana y pública que llega al mundo no creyente y que constituye la percepción que éste hace de la fe y de su significado para él. El contenido esencial del anuncio es el que bien recoge la Evangelii Nuntiandi: "En Jesucristo, Hijo de Dios, hecho hombre, muerto y resucitado, se ofrece la salvación a todos los hombres como don de la gracia y de la misericordia de Dios» (EN 27).

La AM de la Iglesia se expresa en múltiples formas y niveles. Destacamos el nivel interpersonal, el ambiental y el institucional-cultural.

Primeramente, el nivel interpersonal. Es la AM practicada por el cristiano laico en la vida secular, es decir, en la familia, el trabajo y las relaciones cotidianas. Es el apostolado horizontal o capilar. J. Cardijn, fundador de la JOC, decía que el joven y la joven trabajadores son "en su medio y entre sus compañeros, el apóstol primero e inmediato de Dios". El tono apostólico del cristiano actual es bajo. Por lo general hay una delegación en las instancias pastorales de la responsabilidad misionera derivada del bautismo. El lugar principal de esta AM ha sido la familia. Hoy está en crisis la transmisión de la fe en este ámbito. En esta AM es decisivo el testimonio de vida evangélico y el compromiso liberador. Uno y otro son anuncio de vida que es condición de credibilidad del anuncio de Jesucristo. Aun no es suficiente. Para que sea completo es preciso el anuncio explícito como bien afirma la Evangelii Nuntiandi.

En segundo lugar, el nivel ambiental. Este tipo de AM es el desarrollado por comunidades parroquiales y asociaciones eclesiales diversas. La parroquia con su mismo estar físico es una presencia significativa. Las celebraciones de la vida, el matrimonio y la muerte son ámbitos de AM, unas veces mejor aprovechadas que otras. Las asociaciones laicales realizan actividades diversas: campañas, actos abiertos, publicación de revistas, comunicados públicos..., con finalidad misionera. Entre éstas destaca el acompañamiento al compromiso apostólico de sus miembros, a través de diferentes medios, como la animación de grupos de acción o círculos de acompañamiento. Hay organizaciones y movimientos eclesiales que desarrollan una actividad misionera en otros países aún no evangelizados, para lo cual envían personas.

En este nivel hay que señalar la importancia de la pre-catequesis. Es una oferta dirigida a ofrecer un primer anuncio reposado de la fe. También podemos incluir en aquella los procesos intensivos de anuncio en un tiempo determinado, "la misión". Es un itinerario sistemático, no demasiado prolongado, en el que la persona se pone frente al kerigma de Jesucristo. La pre-catequesis es la puerta a la iniciación cristiana, pretende a través de una presentación sintética de la fe, que la persona interesada en Cristo se adhiera de forma inicial a él. Es una tarea promovida por la comunidad cristiana. Requiere el envío eclesial de verdaderos testigos, pedagogos y acompañantes de la fe. Normalmente se deberá adaptar al punto de partida de los destinatarios.

Finalmente el institucional y cultural. Es la AM desarrollada por la Iglesia institución y sus instituciones. Destacan el papado, el episcopado, sus gestos, documentos y pronunciamientos. Su presencia pública es especialmente determinante en la formación de la imagen que la opinión pública y la cultura dominante se hace de Jesucristo y de la buena noticia. En este nivel es particularmente importante la mediación de los medios de comunicación social. Las asociaciones de Iglesia como Cáritas o Manos Unidas son también formas de expresión social cristiana. Los medios de comunicación de la Iglesia, así como la producción editorial, musical, artística incluso arquitectónica son formas privilegiados de expresión de la fe y de anuncio de Jesucristo. Incluso personalidades de la política, la economía, o la cultura de reconocida identidad cristiana representan formas de anuncio misionero de indudable valor.

2. Modelos en la historia de la Iglesia. La acción misionera no se ha concebido de igual forma en la historia de la Iglesia desde el discurso de Pedro en Pentecostés. Hay diferentes modelos (Cfr. S. DIANICH, Iglesia en misión, Salamanca, 1988).

La misión realizada. Es un modelo que atraviesa toda la historia del cristianismo hasta el siglo XX. La misión ha sido ya realizada. Se comienza a dar en los tiempos apostólicos. La misión que aparece en el Nuevo Testamento desde Jerusalén a Roma, pasando por Antioquía y Siria, se vislumbra ya realizada y ya universal en la medida en que el evangelio va alcanzando los diferentes pueblos y regiones. Es vivida con una fuerte conciencia escatológica. Los tiempos últimos se han cumplido y el plazo para la segunda venida de Cristo se anticipa breve. Posteriormente este modelo se asienta. Una vez que las Iglesias han sido plantadas, para cuyo cuidado se eligen obispos, presbíteros y diáconos, deja de haber apóstoles. Continúa en la medida en que se va generalizando en Europa la conversión de los reyes y de sus pueblos al cristianismo. Este modelo ha pervivido hasta este siglo en los países llamados católicos. En este modelo la acción misionera se coloca al margen y no en el centro de la autoconciencia eclesial. La acción vertebradora es la acción pastoral que se dirige a los que se presupone que ya han acogido la fe. Esta se pone al servicio de la maduración de la fe de los creyentes, a su santificación por medio de los sacramentos, a la defensa de su fidelidad y a la promoción de la coherencia moral con la fe que profesan. La Iglesia es todo el pueblo, ya misionado. ¿En qué consiste la misión? ¿En qué consiste el anuncio? Pues en las «misiones extranjeras», en el anuncio a los pueblos no cristianos. No hay lugar para la misión en el interior de la propia sociedad. Con ello lo que se presenta como problema es el destino eterno de los que mueren sin bautizar (Sto. Tomás), el de los herejes, que han de ser físicamente eliminados, porque amenazan la fe del pueblo y el del Islam, como anomalía infiel que ha de ser combatida. Tampoco hay espacio para el compromiso socio-político. Si el pueblo está ya cristianizado, no hay necesidad de transformación social.

La misión preterida El contexto en que nace este modelo de misión es la persecución de los cristianos por el Imperio romano. La Iglesia joven choca contra el muro hostil de todo un Imperio. Esto le llevará a hacer del martirio su anuncio. El testimonio de la fe en un mundo que la envía a la muerte es la aceptación de la propia muerte en nombre de Cristo, quien también fue crucificado. El mundo, la historia, la vida terrena..., son despreciados por el radicalismo escatológico de la experiencia martirial. Propiamente esta experiencia clausura la misión, por eso es misión preterida: el mundo y la historia son exclusivamente el lugar del martirio y de la cruz, no pueden ser por ello espacio de diálogo y misión. La Iglesia es fiel al anuncio de su Señor en la dialéctica con el mundo. Este modelo una vez que cesan las persecuciones se va transfiriendo al terreno de la ascesis. Es la irrupción del monaquismo. Salir al desierto para vivir en la renuncia a lo mundano. La búsqueda y la vivencia de la cruz se buscan en el no al compromiso conformista con el mundo. La renuncia al sexo, a los bienes, a la mujer/al hombre, al placer, a uno mismo, a las cosas mundanas es anuncio del Señor. El mundo es lo antievangélico y lo transitorio y contingente, es lo menos importante. Lo verdaderamente importante son las cosas eternas, las cosas de Dios. ¿No representa este modelo una cancelación de la misión?

La misión escondida. Es un modelo de misión también y diversamente extendido a lo largo de la historia. Las relaciones entre el mundo y la historia con la Iglesia son de carácter «escondido», espiritual. Sirve desde una eficacia mistérica. Su misión es escondida. Este modelo subraya la intimidad de las relaciones de la Iglesia con Dios, y en particular con el Cristo muerto y resucitado. La eficacia del servicio de la Iglesia se confía sobre todo a la oración, a la contemplación, al sufrimiento, al martirio, a la pobreza, al ocultamiento. Algunas concreciones de él. La teología lunar de los Padres. Cristo ejerce una influencia en la historia al modo de la luna, de los astros en las cosechas, en las mareas, en los caracteres de las personas... Implica un repliegue en la concentración de su misterio. Este modelo se despliega en la Edad Media en la Iglesia oriental. La eclesiología se centra en la eucaristía. Cuando y donde se celebra la eucaristía se realiza una misteriosa irrupción de la Iglesia en el mundo. La estructura de la Iglesia se organiza en torno a la liturgia. Su función es icónica. La relación con el imperio bizantino le delega a él la misión histórico-política. Otras realizaciones son la literatura espiritual del XIX y comienzos del XX que habla de la herejía de la acción. El cura de Ars que convierte su parroquia mediante la penitencia y la oración. También Teresa del Niño Jesús, que desde su vida claustral, es declarada patrona de las misiones. Este modelo subraya que la eficacia de la misión brota del misterio de las relaciones íntimas y escondidas de la Iglesia con Dios. Este modelo también acontece en la teología de la liberación, en su lectura del martirio, como eficacia escondida. Cuando la madre de dos catequistas asesinados, la señora Erlinda, colombiana, dice: «Este es un caso muy doloroso para nosotros. Pero mis hijos no murieron, ellos siguen vivos en el corazón del pueblo y su sangre le da vitalidad a la comunidad, ellos cumplieron la voluntad de Dios» (G. GUTIÉRREZ, Beber en su propio pozo, Salamanca 1984, 149, en nota).

La misión contra gentes. La misión contra gentes es un modelo conocido. La guerra civil española es un buen exponente. Este modelo considera al otro, al mundo, a las gentes como enemigo a combatir en nombre de Cristo. La esperanza del Pueblo de Dios, más que un esperar con otros es una esperanza contra los otros.Tiene sus antecedentes en la experiencia de Israel. Sus relaciones con los pueblos del entorno son tensas, dramáticas, a vida o muerte. La guerra de Israel es la guerra de Yahvé. Etapa de misión contra gentes ha sido la de las Cruzadas de la Edad Media, contra los sarracenos. «En la muerte del pagano se gloría el cristiano, porque Cristo es glorificado. En la muerte del cristiano se demuestra cuánta magnanimidad ha tenido el rey que ha alistado al caballero» (S. Bernardo). Debajo de esto no sólo había mentalidad de la época sino incapacidad de la Iglesia para aceptar -desde una situación de societas christiana- la no Iglesia, la alteridad religiosa y política, que el mundo puede ser diferente, independiente, y concretamente que los estados estaban legitimados sin necesidad de tutela eclesiástica alguna. Observemos que este modelo se reproduce en la beligerante reacción que la Iglesia tiene ante la Ilustración. Gregorio XVI en la Mirad Vos denuncia como absurda y errónea opinión, por no decir locura, esa de reconocer y garantizar a todos la libertad de conciencia. Este modelo ha durado hasta el concilio Vaticano II. Todavía en 1925 Pío IX instituyó la fiesta de Cristo Rey como una llamada a la unión de todas las fuerzas de la Iglesia para combatir el laicismo, «la peste de nuestra época» (Quas primas). Algunos nuevos movimientos eclesiales de corte neointegrista también participan en este modelo contra gentes.

La misión ad gentes. La misión a los gentiles o paganos es un modelo que tiene sus precedentes en la predicación y conversión de los pueblos sajones en el siglo VI, vía conversión del rey y la corte, y en algunas prácticas menores pero significativas como las de los franciscanos. Su realización eminente se sitúa en dos épocas: la del descubrimiento del Nuevo Mundo y la de la expansión colonial del siglo XIX.

La misión ad gentes es un modelo de gran relevancia teológica y práctica. Tiene dos acentos. El de la evangelización de los individuos y el de la evangelización de los pueblos. El primero busca preferentemente la conversión de la persona y la salvación de su alma. El segundo pretende que el conjunto de un pueblo o de una nación se convierta al catolicismo. Es lo que se ha llamado las «misiones extranjeras». Una actualización en vigor de este modelo es la de la plantatio ecclesiae, la plantación de la Iglesia, es decir, la creación de una Iglesia local, enraizada en la cultura, en el pueblo, con laicado y clero indígena y responsable de la Iglesia en el lugar. Este concepto de misión en realidad concibe la misión como una tarea provisional de la Iglesia, hasta que se haya producido la plantación de esas Iglesias. Una vez realizada, concluye la misión. Con lo que la misión es un capítulo opcional de la eclesiología. Por otro lado, presupone una cierta connatualidad de los pueblos con la religión, sea la cristiana u otra. No se pregunta por la existencia de ámbitos de evangelización dentro de un mismo pueblo, ni se plantea el problema de la secularización en pueblos cuya Iglesia ha sido plantata hace tiempo. Este modelo ha aportado toda la reflexión sobre la inculturación de la fe. ¿Qué es lo nuclear de la fe? ¿Qué puede y debe ser recreado desde la diversidad cultural? Asimismo ha provocado la pregunta por cuando una adaptación del Evangelio no era sino una secularización de la identidad cristiana.

La misión histórico-salvífica. Este modelo parte de las insuficiencias del anterior. Tiene un excepcional momento insight en 1943, con la famosa France, pays de mission?, de H. Godin e Y. Daniel. Se preguntaba si el lugar de la misión era allí o si también en la misma Francia, en algunos ambientes, sobre todo en los obreros, no era tal la descristianización que requería una verdadera acción misional. Este planteamiento introdujo en la problemática de la misión la cuestión de la conflictividad social y de la posición política de la Iglesia y por otro lado hizo de la misión no una tarea accidental para el caso de un país no cristiano cuanto un dinamismo que acompaña siempre a la Iglesia, en cualquier ambiente, poniéndola en crisis y provocándola desde dentro. El término que polariza este modelo de misión, la histórico-salvífica, es el Reino. La misión es el acontecimiento del Reino, la tarea entre el ya sí y el todavía no. La historia humana y política forma parte de la única historia de la salvación. La Iglesia se coloca al servicio del Reino, de la animación evangélica de la realidad.

En este concepto de misión es en el que cobra relieve y entidad el laicado y su papel misionero en las realidades temporales. Asimismo ocupan un papel central en él las cuestiones de la paz, de la justicia, de la promoción humana, de la liberación, de los pobres. La democracia cristiana, como modelo de acción política de los cristianos es un producto del mismo. También la Teología política de Metz y la Teología de la Liberación. Este modelo va a ir presentando a la Iglesia una serie de problemáticas teológicas de gran calado: lo natural y lo sobrenatural, fin último y fin terreno, escatología e historia, reino de Dios y reino del hombre, carácter absoluto de la verdad y contingencia de la historia, unidad de la fe y pluralidad de la experiencia, autoridad de la Iglesia y libertad de los cristianos. La Gaudium et Spes (CVII) y la Evangelii Nuntiandi (Pablo VI, 1975) son el impulso y la reflexión madura de este modelo de misión.

3. La expresión de la fe en nuestra sociedad. La AM entraña hoy diversas dificultades. La religión esta inmersa en un proceso de transformación. Por un lado hay indiferencia hacia lo religioso, es la actitud de un tercio de la población española. Por otro, persiste el catolicismo. Un tercio presenta una práctica más o menos frecuente. Pero por otro emerge lentamente pero con fuerza un nuevo ámbito, el de la religiosidad difusa. En esta situación la experiencia del Dios de los Evangelios no es un dato admitido y universalmente aceptado.

El pluralismo socio-cultural y religioso ha cuestionado el supuesto cultural del Dios cristiano. Es algo que se da en todas las esferas de la vida social, laboral y familiar. Hay creyentes y no creyentes de todos los grados y tipos. La vida secular del cristiano se desarrolla en espacios plurales y, en la mayoría de las veces, se encuentra en minoría. El Dios de Jesús ha perdido realidad social. Cada vez es más marginal en las visiones del mundo dominantes. Y eso conduce a los creyentes a una situación de minoría cognitiva. En esta situación ¿cómo nombrar al Dios de Jesucristo si para la cultura no existe, le es insignificante, desconocido, incómodo o sospechoso?

Son muy excepcionales los momentos en los que el creyente expresa su fe en la vida cotidiana, en el trato corriente. En realidad esta expresión se reduce al ámbito familiar, a la parroquia y a los sacramentos, a las fiestas populares tradicionales y a los pequeños grupos cristianos. La vida cotidiana, el tiempo libre, el ámbito del trabajo, otras esferas de vida pública, la política e incluso el campo moral no son considerados por la gente como espacios donde se expresa o donde se espera que deba mostrarse el cristianismo. En la sociedad de hoy no se considera que haya unos rasgos determinados por los que se reconozca fácilmente a los creyentes en la vida cotidiana. Es más, parece que los propios creyentes no se interesan por poseer dichos rasgos. Desde el ámbito cristiano, nos encontramos ante una fe sin pretensión de identidad pública.

Por otro lado, nos encontramos con una sociedad de tolerancia limitada respecto a la expresión de la fe. Hay fuertes reticencias ante una visibilidad del cristianismo más allá del folklore, la tradición y el culto. Lo que traspase esos límites es percibido como rareza o como injerencia. Lo que se salga de ahí se considera comportamiento propio de secta o pretende invadir terrenos que no le corresponden. Es más, si la fe desciende a la vida cotidiana parece que esto no ocurre de modo espontáneo, sino intencionado, como para dar lecciones. Todo ello no quita para que a la sociedad le importe saber si uno es creyente. Es algo que define la intimidad de la persona. Y eso no es irrelevante. Ahora bien, parece que hay un código implícito de conducta por el que manifestarse cristiano no es lo primero que uno debe decir, ni lo primero que uno debe preguntar. De hecho se considera de mal gusto mostrar demasiado a las claras la identidad cristiana.

No obstante hay tres ámbitos de tolerancia a la expresión pública de lo religioso: a) El deportivo. No es extraño el recurso al lenguaje religioso para decir lo inesperado, lo inexplicable o lo insuperable de una gesta deportiva. b) El del "famoseo". Hablar de experiencia religiosa, manifestarse públicamente religioso o católico tiene algo de chocante, de estética contracultural..., por tanto, da que hablar. c) Y el de los comportamientos éticos heroicos. Se ha constatado en el caso de catástrofes humanitarias. La presencia de lo religioso en los límites del sufrimiento, hasta el límite del riesgo de la propia vida, es digna de respeto y de admiración. A esos se les permite expresar a Dios, pero a decir verdad como algo de otro mundo, o de otros tiempos.

Además hay que recoger con fuerza algo que es un acicate para la AM. Las encuestas sociológicas sobre el cambio socio-cultural en Europa detectan como dato significativo la emergencia de personas religiosas con necesidad de sentido y búsqueda de espiritualidad, en un sentido amplio. Ahora bien, muchas de estas personas no perciben en la Iglesia la posible respuesta para la satisfacción de tales necesidades.

4. Un cristianismo más apostólico. La AM del cristiano laico sólo puede brotar con autenticidad y con credibilidad de la propia vida. Para ello se han de dar cuatro condiciones previas: un estilo de vida con identidad cristiana, cuidar la vida interior de fe, repensar hoy la experiencia cristiana de Dios y expresar la fe con naturalidad en la vida cotidiana.

Un estilo de vida con identidad cristia na. En la raíz de la escasez de anuncio misionero subyace precisamente un problema de vivencia religiosa de lo profano. Es decir, hay falta de identidad cristiana vivida. Una identidad vivida no puede menos que mostrarse en la vida cotidiana y social. ¿Qué es un católico? ¿Qué hace un católico? Ha de crearse una realidad y una imagen social de identidad cristiana que vaya más allá de una persona que cree en Dios y va a misa. Sin diferencias en el estilo de vida cotidiano no hay anuncio posible, no hay anuncio creíble. Los sociólogos constatan que está comenzando a proyectarse en la sociedad una identidad cristiana específica de una minoría católica activa, más minoría, que activa. Los rasgos que tal identidad presenta son: en primer lugar, la mayor participación comunitaria en organizaciones de solidaridad y derechos humanos; el segundo rasgo lo constituye la valoración de la oración y la referencia a Dios para la propia vida y para la educación de los hijos; el tercer rasgo apunta hacia una experiencia más valorada e integrada de vida familiar y en cuarto lugar, el valor de la vida humana, contra la violencia junto a una menor permisividad al aborto.

El testimonio de vida es el comienzo del anuncio y la condición de credibilidad del mismo. Como dice la Exhortación apostólica de Juan Pablo II sobre los laicos: Christifideles laici, los laicos y las laicas podrán evangelizar en la medida en que "saben superar en ellos mismos la fractura entre el evangelio y la vida, recomponiendo en su vida familiar cotidiana, en el trabajo y en la sociedad esa unidad de vida que en el evangelio encuentra inspiración y fuerza para realizarse en plenitud" (n. 34).

Cuidar la vida interior de fe. Sólo se puede comunicar aquella fe que se posee. Sólo quien vive la Salvación del Señor, puede desear esa vida a los demás. El cristianismo mayoritario ha vivido más desde la moral y desde la teología que desde la espiritualidad. No en vano es hijo de una cultura moderna que ha primado la acción y la razón. Ahora bien, de esta manera, el organismo vivo de la fe se va vaciando, se queda agostado, sin agua. Un organismo sin una experiencia religiosa cuidada se acartona. La cultura plural y secular exige hoy al creyente no vivir la fe de oídas sino creer porque él mismo, en primera persona, ha visto y oído. Es preciso cuidar el encuentro con el Señor en el silencio, en el lenguaje de los sentimientos, del consuelo y de la gratitud, en la escucha y en la sinceridad de la adoración y de la desnudez. Hay que crear espacios de vida interior de fe. Un cristiano ha de reservar un rato reposado de oración diaria. Es aconsejable uno o dos retiros de oración a lo largo del curso. Es conveniente cada dos o tres años, una semana o cinco días de ejercicios espirituales. En esta oración es muy importante el encuentro con la tradición de la que somos hijos. El evangelio, los salmos..., el conjunto de la Biblia, han de sernos familiar.

Repensar hoy la experiencia cristiana de Dios. Hay un lenguaje sobre Dios propio de otros tiempos que ya no sirve en nuestra cultura. Un ejemplo del propio Papa Juan Pablo II. Decía que no se puede pensar en el cielo, en el infierno..., como lugares físicos. Y sin embargo esto ha formado parte de la creencia cristiana durante siglos y siglos. Otro dato: hasta ahora siempre nos hemos imaginado a Dios como varón. Sin embargo, el papa dijo: "Dios... es también madre". Cuando el mismo supuesto de Dios está confrontado en la cultura europea, la experiencia cristiana de Dios es insegura y quebradiza. En tal situación el anuncio es necesariamente apagado. ¿Quién es ese Dios al que queremos evocar, convocar y provocar en nuestros contemporáneos? Hoy es preciso recrear un lenguaje religioso capaz de ser comunicado y comprendido en la nueva cultura. Se impone la necesidad de tomar conciencia de nuevo sobre el ser y el significado de Dios, sobre el ser y el significado de la fe, desde el inicio del tercer milenio. No sólo como temas de especialistas sino como búsqueda del común de los cristianos. Dando tiempo a la comunicación de estas búsquedas, a hablar de aquello que da sentido al vivir y al morir. Sin miedo a que se caigan esquemas, sin miedo a quedarnos con pocas cosas. Con afán de verdad y de autenticidad. En una relación de búsqueda y no de posesión. Sosteniendo las preguntas cuando no tienen respuestas fáciles. Sin ahorrarnos la incertidumbre de un Dios que a fin de cuentas no deja de ser un misterio para la contingencia de la existencia humana. Ha de hablarse en los grupos y comunidades cristianas de Dios, de la propia experiencia de Dios, de la naturaleza de la creencia cristiana, de sus implicaciones en la vida. También en los ambientes plurales de vida. Y estudiar teología, a diversos niveles. Precisamente teología es pensar sobre Dios, ("Theoslogos"). La situación de misión del cristianismo pide un centramiento nuevo en la cuestión de Dios.

Expresar la fe en la vida cotidiana. Ha de pretenderse una expresión natural del lenguaje y la experiencia religiosa en la sociedad, en la plaza pública. Ha de normalizarse esta expresión de fe, sin represión, ni exterior, ni interior. Y eso ¿en qué consiste? He aquí algunos ejemplos indicativos: la oración antes de comer, signos religiosos ambientadores en nuestras casas y en los lugares de trabajo, la visita a una iglesia para orar unos minutos; asimismo en la vida cotidiana: testimonio creyente en ámbitos políticos, de medios de comunicación, culturales, dichos conocidos como: ¡Dios mío!, ¡confía en Dios!; ante situaciones que se dan en la vida: referencia expresa al evangelio ante determinadas decisiones que contrastan con lo que hace la mayoría, hablar de mi grupo o de mi parroquia o de actividades que hago con ellos en el ambiente de trabajo, de amigos, de familia..., manifestar una objeción radical a un planteamiento en el grupo de militancia, en la familia o en el ambiente de trabajo por razones de fe, por ejemplo, aborto o no trabajar horas extraordinarias, la oración y espacios de recogimiento en vacaciones, manifestarte cristiano y ser polo de contraste en las discusiones sobre ciertos temas en distintos círculos de relaciones: en el trabajo, en el centro escolar... celebrar la Pascua d& Resurrección bien no yendo de vacaciones o, en su caso, en el lugar de vacaciones...

Las Cartas apostólicas son un testimonio de cómo vivir y anunciar la Buena noticia. Destaca en los primeros apóstoles la autenticidad, creen lo que anuncian. "No vamos como muchos, traficando con la palabra de Dios, sino que hablamos con sinceridad, como de parte de Dios, delante de Dios, y como miembros de Cristo" (2 Cor 2,17). Aman a quiénes dirigen el anuncio: "Tal afecto os teníamos, que estábamos dispuestos a daros, no sólo la buena noticia de Dios, sino nuestra vida: tanto os queríamos" (1 Tes 2,8). Lo viven con fervor religioso: "Ninguno vive para sí, ninguno muere para sí. Si vivimos, vivimos para el Señor; si morimos para el Señor; en la vida y en la muerte somos del Señor" (Rom 14,7-8). Mostraban valentía ante el ambiente: "No te avergüences de dar testimonio de Dios... antes con la fuerza de Dios comparte los sufrimientos por la buena noticia" (2 Tim 1,8), "Después de sufrir malos tratos en Filipos, como sabéis, nuestro Dios nos dio valentía para exponeros la buena noticia de Dios entre fuerte oposición" (1 Tes 2,2). Eran humildes en el ofrecimiento del anuncio y en sus frutos: "No tengo plata ni oro, pero lo que tengo te doy" dijo Pedro (Hch 3,6). "Yo planté, Apolo regó pero era Dios quien hacía crecer. Así que ni el que planta cuenta ni el que riega, sino Dios que hace crecer... Somos colaboradores de Dios" (1 Cor 6-7.9). Eran conscientes de su debilidad y de que la fuerza les venía de lo alto: "ese tesoro que llevamos en vasijas de barro, para que se vea que su fuerza superior procede de Dios y no de nosotros" (2 Cor 4,7). "A través de predicación defectuosa Dios extiende su salvación" (1 Cor 1,21). Lo vivían con gratitud por la tarea recibida: "Doy gracias a Cristo Jesús Señor nuestro, el cual, siendo yo antes blasfemo y perseguidor e insolente, me fortaleció, se fió de mí y me tomó a su servicio" (1 Tim 1,12).

5. Proponer la fe como profecía. El Jesús de la historia, el crucificado, ha resucitado, es el Señor, el Hijo de Dios. Este es el centro de la confesión cristiana. ¿Cómo proponer hoy este anuncio? En los puntos siguientes se caracteriza la propuesta de la fe bajo tres epígrafes: la fe como profecía, la fe desde la compañía, la fe como memoria. El anuncio de "Jesús, el Señor" no puede entenderse sino en medio de los movimientos y las tradiciones de Esperanza que recorren la historia de la humanidad. Es una Buena noticia, una esperanza que ya ha empezado a cumplirse. "Algo está naciendo ¿no lo notáis?" (Is. 43, 19). El anuncio de Jesús se caracteriza porque quiso mostrar a sus contemporáneos la existencia de una realidad nueva. "El tiempo se ha cumplido y el Reino de Dios está cerca" (Mc 1,15). Su anuncio pone nombre a algo nuevo que existe ya en medio del mundo: el Reino de Dios. Jesús anuncia algo que ya es presencia actuante, realidad eficaz, novedad eficaz: la liberación de los pobres, de los oprimidos, de los ciegos... liberación que viene de Dios. (Lc 4,18-21). Un anuncio que hoy no se formule como novedad, como esperanza, como oferta de amor, como liberación de los pobres, como sentido, como perdón y reconciliación, como vida para las víctimas, no es un estilo evangélicamente correcto de proclamar: ¡Jesús es Señor!

El anuncio de Jesucristo también plantea confrontación y dialéctica con el mundo. El Dios que anuncia la fe cristiana no es una divinidad genérica. La centralidad del anuncio no está tampoco en la afirmación de la trascendencia. Ni tan siquiera está en que un hombre sea Dios. No. El Dios de los cristianos choca con la cultura y con la religiosidad de los griegos y con la de los judíos y con las de cualquier época, no porque no se crea que Dios existe, o porque no se crea que un hombre pueda ser Dios, sino porque no se quiere creer que un hombre de pueblo, un pobre, una víctima, que no es ni rey, ni potentado..., sea Dios. Como dice J. I. González Faus, "el Nuevo Testamento no se ha preocupado tanto de enunciar el hecho de la Trascendencia y divinidad de Jesús cuanto por declarar el contenido y el significado de esa divinidad" (La Humanidad Nueva, Santander 1984, 217). Dios es buena noticia, es liberador, es señor desde el amor, desde los pobres, no desde el poder. Si nuestro anuncio quiere ser cristiano de verdad, en el centro de tal anuncio y ello de forma innegociable se halla que un crucificado es Dios, regnavit a ligno Deus. Esta es la dialéctica básica del anuncio. Para unos, que buscan sabiduría, la cruz es una locura, para los otros, que piden señales, la cruz es un escándalo.

Como decía Pablo, lo que nosotros anunciamos es un Mesías crucificado, un Mesías que es fuerza de Dios y sabiduría de Dios (cf. 1 Cor 1, 22-25). El anuncio es denuncia de idolatrías y de falsas divinizaciones. El anuncio es denuncia pues no hay manera de borrar esa terca y maldita costumbre de la Biblia de ponerse del lado de los pobres. El cristianismo vive en demasiada connivencia con la sociedad dominante y con sus valores, propios de una cultura de la satisfacción. El anuncio pone al cristianismo en conflicto con esta sociedad, cómplice del abismo de la desigualdad.

El anuncio de Jesús está especialmente dirigido a los pobres: "Observad, hermanos, quiénes habéis sido llamados: no muchos sabios en lo humano, no muchos poderosos, no muchos nobles; antes bien, Dios ha elegido a los locos del mundo para humillar a los sabios, Dios ha elegido a los débiles del mundo para humillar a los fuertes, a los plebeyos y despreciados del mundo ha elegido Dios, a los que nada son para anular a los que son algo" (1 Cor 1,26-29). Sin embargo muchas veces se olvida esto de dos formas. Por una parte, se prescinde con frecuencia de la dimensión política y estructural de la convivencia humana. De hecho, no pocos anuncian a Cristo sin mediación política y económica alguna. Ahora bien, hay otra forma de olvido. Los pobres no sólo tienen necesidad material. También tienen necesidad espiritual. A menudo lo que la Iglesia ofrece a toxicómanos, enfermos de SIDA, víctimas, presos, pobres, gitanos en precariedad..., es exclusivamente material. Es necesario, evidentemente pero ¿es suficiente? La Iglesia practica solidaridad con los pobres, pero ¿sabe compartir con ellos la fe y la esperanza en Jesucristo?

La tradición profética ha alertado siempre sobre la necesidad de descubrir en el mundo los signos de Dios. Hoy es preciso volver a mirar nuestra realidad para reconocer en ella los signos de los tiempos. Quizá hay poca demanda de fe en Jesucristo pero sí hay rumores de ángeles que la comunidad cristiana ha de saber reconocer, discernir y acompañar. He aquí un listado de ejemplos: la alienación en el trabajo, la insatisfacción de fondo del consumismo, la experiencia de la fragmentación personal, el anhelo de naturaleza y de armonía con ella, la pregunta por la reparación de vidas de personas comprometidas que han sido víctimas, la necesidad de raíces culturales, familiares..., el afán de superación ante los límites, las demandas de sacralización de momentos importantes, la creencia de que hay algo, de que hay alguien, de que existe el bien y el mal, la experiencia de la precariedad laboral, socio-cultural, de salud, de vínculos..., la decepción de fondo ante la política, las realizaciones humanas; la necesidad de autorrealización, el anhelo de motivos de esperanza y de dinamismo, los fracasos personales y los éxitos, las experiencias de plenitud, la soledad...

6. Proponer la fe desde la compañía. Este anuncio: "Jesús es el Señor" se ha presentado a lo largo de la historia de diferentes formas. Aunque S. Pablo invitaba apasionadamente al anuncio: "insiste a tiempo y a destiempo" (2 Tim. 4,2), hay que cuidar la pedagogía del anuncio. Hay modos concretos de anuncio que, en lugar de lograr aceptación y acogida, no provocan sino rechazo. En este punto, el del anuncio desde la compañía, ha de destacarse la necesidad de que la propuesta de Jesús esté hecha desde el diálogo y desde la conciencia de que todos creyentes y no creyentes comparten un mismo peregrinar por el mundo.

Ha de estar situado en una presencia ambiental, es decir, en la convivencialidad con aquellas personas a las que se quiere anunciar. Esto supone encarnación en sus vidas, amor traducido en horas de vida compartida, en horas de compromiso hacia ellas, en horas de gratuidad con ellas. En la dirección de esta presencia ambiental son importantes los gestos que impliquen ruptura de nivel, la invitación a actos, la difusión de materiales, revistas, artículos, la realización de algunas acciones, las conversaciones profundas, la narración de experiencias vividas. Es conveniente que sea una presencia contemplada y revisada en la eucaristía parroquial y en los grupos.

Anunciar desde el diálogo, al estilo socrático de la mayéutica, el arte de la partera. La mayéutica es el diálogo que intenta partir del otro, que en lugar de adoctrinar, interroga, que así va ayudando a la persona a ir sacando a la luz todas las riquezas, pensamientos, experiencias que lleva dentro. No podemos hacer anuncio de Jesucristo sin preguntar, sin partir de la persona concreta. El cristiano ha de hacer la pregunta religiosa, preguntar por Dios en sus vidas... Se trata de provocar en la persona la cuestión del sentido, de lo que espera, de lo que le angustia, de lo que verdaderamente le mueve por dentro. Si no emerge la necesidad de sentido y de liberación, si no hay sed, ¿para qué ofrecer agua?. No ha lugar al anuncio misionero si no hay actitud activa de búsqueda, de expectación. O quizá mejor, el primer anuncio muchas veces habrá de ser sólo eso: pregunta, interrogación...

Priorizar el anuncio a personas concretas. El anuncio hay que dirigirlo a personas en su individualidad, en su concreción. Hermosamente lo dice G. Rovirosa, fundador de la HOAC: "No te desvivas queriendo «salvar al pueblo». Eso no lo ha conseguido nunca nadie; pero puedes ser instrumento de Cristo para salvar a «algunas» personas, las cuales, cuando tengan tu espíritu, podrán salvar a otras, y así irá forjándose una cadena ilimitada. No actuamos por nuestra cuenta; ya lo sabes; es Él quien nos pone los triunfos en la mano. Cuando en tu villa seáis cinco o seis militantes convencidos, todo lo demás se os dará por añadidura. Esta es la regla del juego para los cristianos de Cristo" (X. GARCÍA, J. MARTÍN, T. MALAGÓN, Rovirosa, apóstol de la clase obrera, Madrid 1985).

En las últimas décadas hemos ido tomando conciencia en la Iglesia de que la iniciación cristiana es un proceso lento, complejo, que implica una serie de itinerarios a través de los cuáles se va produciendo la personalización de la fe. Respecto del anuncio misionero hay que afirmar algo parecido. Requiere un proceso y un itinerario tanto en la preparación de condiciones, en su confesión, como en el proceso de acogida del mismo. Y, además, dicho proceso e itinerario son muy diversos. La parroquia debe organizar actos de encuentro misionero, procesos amplios, campañas..., que hagan posible el contacto con la comunidad cristiana, la escucha del kerigma a personas que están en los círculos del apostolado, que poseen cierta actitud de apertura.

Una característica que destacar del anuncio explícito de Jesús es su carácter implicativo. Es la segunda parte del aserto de Marcos. «convertíos y creed en la Buena Nueva» (Mc 1,15). Su anuncio no es una mera información, es una interpelación, una llamada a la conversión y a la adhesión de toda la persona a la nueva realidad. Tal anuncio lo hemos de realizar con convicción, con persuasión, invitando a optar por una postura y a decidirse en favor o contra del anuncio en cuestión. Anuncio e invitación vienen a ser las dos caras de la misma moneda y, desde la fe, forman casi una unidad. Anuncio y seguimiento representan las dos partes de un mismo diálogo, el diálogo misionero. Una narración excepcional de este diálogo es la de Juan, en el pasaje de Jesús y la Samaritana (Jn 4, 1-43).

7. Proponer la fe desde la memoria. En tercer lugar, proponer la fe desde la memoria. La Buena Noticia es la narración de algo que ha acontecido. Algo que ha acontecido en cada cristiano, que ha sucedido originariamente en Jesús de Nazaret. La presentación de la fe es, a veces, o muy racional y especulativa o muy sentimental. En el primer caso con argumentos que pretenden probar la existencia de Dios. Al final ninguna razón hay que lo pruebe definitivamente. Así, parece que el ser humano no es más que cabeza. Las elecciones vitales más decisivas no obedecen únicamente a un proceso de decisión racional. En el segundo caso, se basa la creencia en Dios en un sentimiento. Es un soporte débil, amén del subjetivismo, irracionalidad y arbitraiedad que puede entrañar.

La narración es un modo de presentar la fe en Jesús que ha de estar en el centro de nuestro anuncio de Jesucristo. La narración remite a una historia vivida, objetiva y subjetiva. La de Jesús se narra en los Evangelios. Su género literario es precisamente el de una narración.Y así sucede con la historia de tantos hombres y mujeres que a lo largo de la historia han hecho del seguimiento de Jesús el centro de su vida. La fe es historia, es testimonio. Un testimonio que convence, que lleva a la fe. La historia del cristianismo cuenta con muchas vidas heroicas que han aportado bienes decisivos a la sociedad. La fundadora de las Siervas de Jesús, recientemente canonizada, Santa María Josefa, es la promotora de la primera guardería en Europa. San Francisco, San Ignacio, San Agustín, Sto. Tomás, Mary Word, Antonio Gaudí... y tantas vidas de santidad de testigos menos conocidos de la fe.

La narración introduce en una historia a quien la escucha. Ella misma va incorporando al otro en la cosmovisión que nos sostiene. Une razón y experiencia. La mentalidad moderna ha separado escindido la razón de la experiencia, provocando racionalismo por un lado, y sentimentalismo, por otro. Ello mata el cristianismo. La narración entrelaza ambas, las une estrechamente. Hace posible un lenguaje de experiencia razonable para anunciar a Jesucristo, como es todo lo profundamente humano.

En esa narración ha de contemplarse lo que la fe ha producido: instituciones, valores, economía, pensamiento y política. El Estado de Bienestar -salud y educación- tiene su soporte cultural y sus precedentes en la acción y en la cultura cristianas. El grupo cooperativo de Mondragón es una producción de un cura -José M. Arizmendiarrieta- y unos militantes jocistas que querían construir una empresa al servicio de la persona, no del capital. Hoy en dicha cooperativa de Mondragón la cantidad económica de quien más gana supone seis veces más que el que menos. En una multinacional, la diferencia puede ser de cuarenta veces más. Ese polimorfo mundo de asociaciones, fundaciones, empresas de economía social, voluntariado y profesionales, llamado el "Tercer Sector". Su matriz es eminentemente cristiana. Ha roto las cuadrículas de lo público y lo privado pues no es iniciativa del estado, sino de la sociedad civil, y porque su móvil no es el lucro, sino el servicio social. Mueve en España el 5% del producto interior bruto.

La Iglesia es la memoria de Jesús. "Haced esto en memoria mía" es la razón que reúne domingo tras domingo a los cristianos en torno a la Eucaristía. El anuncio de los apóstoles se realizaba desde comunidades significativas (Hch 4,32-35). El anuncio de Jesús no puede realizarse sin la comunidad. Dice un pasaje de Juan: "¿qué buscáis?, ¿dónde vives?, venid y lo veréis" (Gn 1,35-39). Cuando se abre la sed de la persona, cuando hay deseo y búsqueda, sólo puede haber un primer sí a la iniciación y a la conversión cristiana si hay un encuentro con esa realidad nueva que barrunta y experimenta la respuesta a esa búsqueda en la Iglesia. En efecto, la comunidad cristiana forma parte del anuncio. Un nuevo anuncio de Jesucristo exige "que se rehaga la cristiana trabazón de las mismas comunidades eclesiales" como dice la Exhortación apostólica de Juan Pablo II sobre los laicos: Christifideles laici (n. 34). Esta perspectiva no puede olvidar de la memoria los peecados que en el sagrado nombre de Dios ha realizado incluso la misma Iglesia. Son una dificultad evidente para la AM que es preciso reconocer y por la que es cristiano perdir perdón como ha hecho Juan Pablo II, en la celebración del Jubileo 2000 (Memoria y Reconciliación).

8. Campos principales de anuncio. Los principales campos para el anuncio apostólico son: la familia y las relaciones, el trabajo, los entornos asociativos, la cultura y el desarrollo tecnocientífico, los lugares de deshumanización, los medios de comunicación y la política (Cfr. Cristifideles laici nn. 34-44). Cada campo de éstos tiene su peculiar entidad e identidad. El anuncio misionero deberá adoptar necesariamente en ellos objetivos, métodos y formas diversos. No es lo mismo el anuncio de Jesucristo a un niño en el ámbito de la educación familiar, lo cual tiene una pedagogía muy pegada a la vida cotidiana y a las actitudes que el propio hijo ve en sus padres, que en un partido político de tradición laica donde hay que crear experiencias públicas con suficiente organicidad para desprivartizar la fe y traducirla en lenguaje y aportación política.

Los cambios que se están dando en la vida familiar y en el trabajo requieren un especial esfuerzo de discernimiento para clarificar qué significa el anuncio del Dios de Jesús, como un Dios de Vida, de Amor, de Plenitud, de Justicia. El papel de la mujer en uno y otro ámbito es uno de sus epicentros. Además está afectando a la fe. No en vano, la mujer ha sido la principal responsable de su transmisión en la familia. También implica a la Iglesia y a la teología. La Iglesia como portadora del anuncio de Jesucristo ha feminizar su pensamiento, su visión y experiencia de Dios, su dirección y su rostro público.

La ciencia y la religión han vivido innumerables momentos de desencuentro. Hoy se ha pasado a la ignorancia mutua. Es bueno recordar el papel del pensamiento y la espiritualidad cristiana en la Edad Media. Consideró el cultivo de las artes mecánicas como modo de colaboración en la acción creadora de Dios. Las catedrales son expresión de adoración y culto a Dios en una unidad excelsa entre técnica y religión. Es escasa asímismo la expresión artística religiosa. La música, el cine, la literatura..., viven como si Dios no existiera. El cristianismo no valora suficientemente el anuncio misionero a través de estos medios y dimensiones del ser humano.

Los lugares de deshumanización. La exclusión social, la pobreza, el hambre, el analfabetismo, las violaciones de los derechos humanos y en particular del derecho a la vida, etc. son lugares donde habita el propio Jesucristo crucificado. Es tarea del cristiano reconocerle ahí al Señor. Y practicar la caridad samaritana del amor al prójimo. Ello es anuncio de Dios. Ahí podrán reconocer todos la Misericordia actuante de Dios. En estos ámbitos aparece la necesidad de hacer el anuncio de Dios en medio de las mediaciones económicas y políticas. El desarrollo económico abre posibilidades inéditas e insospechadas de desarrollo humano que es impedido por un injusto reparto de los bienes.

Otro ámbito son los medios de comunicación. Su poder en la formación de la opinión y de las conciencias ha sustituido al que históricamente ha desarrollado la religión. En la actualidad deforman la propuesta cristiana. Es precisa una acción decidida de carácter netamente misionero en este ámbito.

Conclusión. Hay enfoques que centran la acción misionera contemplando la parroquia y los ministerios eclesiales como agentes principales de la misma. Como se habrá podido observar la perspectiva que subyace al desarrollo de esta voz ha tomado como protagonista principal al cristiano laico bautizado. La nueva evangelización reclama un nuevo vigor del apostolado seglar. Las comunidades y los ministerios deben acompañar e impulsar este apostolado, pero no suplantar su protagonismo.

BIBL. — JOSEPH CARDIJN, Laicos en primera línea, Nova Terra, Barcelona 1965; SEVERINO DIANICH, Iglesia en Misión, Sígueme, Salamanca 1988; RAFAEL DÍAZ-SALAZAR, SALVADO'. GINER, FERNANDO VELASCO, Formas modernas de religión, Alianza Universidad, Madrid 1994; Luis GONZÁLEZ-CARVAJAL, Evangelizar en un mundo poscristiano, Sal Terrae, Santander, 1993; XAVIER GARCÍA, JACINTO MARTÍN, TOMÁS MALAGÓN, Rovirosa, apóstol de la clase obrera, Madrid 1985; CARLOS GARCÍA DE ANDOIN, El anuncio explícito de jesucristo, Ed HOAC, Madrid 1997; JUAN DE Dios MARTÍN VELASCO, El malestar religioso de nuestra cultura, Ed. Paulinas, Madrid 1993; OBISPOS DE EUSKALHERRIA, Evangelizar en tiempos de increencia, Carta Pastoral de Cuaresma-Pascua de Resurrección 1994; BERNARD SESBOÜÉ, Creer. Invitación a la fe católica para las mujeres y los hombres del siglo XXI, Paulinas, Madrid 2000; DOROTHEE SALLE, Reflexiones sobre Dios, Herder, Barcelona 1996; ANDRÉS TORNOS y ROSA APARICIO, ¿Quién es creyente hoy en España? PPC, Madrid, 1995; IOSEP VIVES, "¿Hablar de Dios en el umbral del siglo XXI?" Cristianismo y Justicia 75 (1997).

Carlos García de Andoin


Accion Misionera en Latino America (L. A.)

Acción Misionera en Latino América (L. A.)
 DPE

SUMARIO. — Perspectiva histórica: 1) Los horizontes del COMLA V 2) Los nuevos acentos misioneros. 3) Directrices y propuestas del COMLA VI. 4) Reflexiones finales: a) acelerar el compromiso misionero; b) aumentar las vocaciones misioneras.

PERSPECTIVA HISTÓRICA

La acción misionera en la Iglesia Latino Americana ha tomado ya el camino de "dar desde su pobreza", de asumir con claridad la misión de fuera de sus fronteras, y eso, en palabras de Juan Pablo II, constituye hoy en día una de las mayores esperanzas de la Iglesia.

El camino trazado no es de ahora, son muchos años de interés, pero aún así, el camino no es todavía fácil. Los cinco siglos acostumbrados a recibir, a ser dependiente, las graves situaciones misioneras que persisten al interior de ella, presentan todavía dificultades notables para "salir hacia fuera" que la Iglesia en A.L. debe vencer, mejor dicho, está venciendo. Los esfuerzos son notables. A todo esto está contribuyendo mucho una bien programada pastoral de conjunto para toda América Latina y el Caribe.

Hay que destacar los esfuerzos del CELAM. Ya, en su primera Asamblea de Río de Janeiro (1955), advertía con fuerza la necesidad de atención a las situaciones misioneras de dentro, sobre todo a las diferenciadas por las culturas: indígenas y afro-americanas. Es un primer y gran paso de responsabilidad misionera.

La perspectiva si irá aclarando y surge con fuerza la necesidad de establecer dentro del CELAM un Departamento dedicado exclusivamente a las Misiones. Sin embargo, tuvieron que pasar 11 años para que el CELAM fundara su Departamento de Misiones (DEMIS), del que su primer presidente fue el Obispo colombiano de Buenaventura Gerardo Valencia Cano, gran impulsor del espíritu misionero en A.L.

Será ya el DEMIS el que tomará con fuerza el encargo de fortalecer la conciencia misionera y lograr frutos, lo hace de muchas maneras y pone a caminar varios proyectos, pero, uno de sus principales objetivos, lo constituyen los Congresos Misioneros Latino Americanos que se van celebrando bajo diversos lemas. Simplemente el enunciado de sus lemas nos dirán del momento histórico y del avance en que se va situando la "misión" en la Iglesia L.A.

Los Congresos Misioneros Latino Americanos (COMLA) comienzan en México en el año 1977 (aprovechando el 7° Congreso Nacional Mexicano de Torreón) sus fechas, años y lemas escogidos son:

1° México (Torreón 1977): "Salvación universal, compromiso de México"; 2° México (Tlaxcala 1983): "Con María, misioneros de Cristo"; 3° Colombia (Bogotá 1987): "América, llegó tu hora de ser evangelizadora". 4° Perú (Lima 1991): "América Latina, desde tu fe, envía misioneros". 5° Brasil (Belo Horizonte 1995): "Venid, ved y anunciad". 6° Argentina (Paraná 1999): "América, con Cristo, sal de tu tierra".

La afirmación de Puebla: "ha llegado la hora para Al... de proyectarse más allá de sus propias fronteras" se está cumpliendo, de varias formas, sobre todo desde el Congreso de Bogotá resuena el mismo tema. En Argentina, finalmente, la voz resuena ya como un mandato: "América, con Cristo, sal de tu tierra".

Se asume en él con claridad la perspectiva "ad gentes": "sal de tu tierra". La Iglesia L.A. está recorriendo con fuerza e ilusión su proyecto de ser una Iglesia misionera, que no solo cuide mejor las situaciones misioneras al interior de ella misma, sino que comprende que ha llegado el momento de "salir de sus fronteras", de "dar desde su pobreza".

Intentaremos resumir esta dimensión eclesial analizando brevemente el camino de reflexión y acción que la Iglesia L.A. recorre entre los dos últimos Congresos Misioneros, el de Belo Horizonte (1995) y el último de Paraná (1999), y lo haremos concretizándolo en tres importantes realidades: Los horizontes del COMLA 5, los nuevos acentos misioneros, y las directrices y propuestas del COMLA VI.

1) Los horizontes del COMLA 5

El COMLA 5 se realizó con más de 3.000 delegados de todo A.L. y del Caribe y también con varios observadores de otros continentes. Realizado en un ambiente de reflexión no exento de lo festivo, tenía como objetivo claro: profundizar la responsabilidad misionera de la Iglesia universal de las Iglesias de L.A. y del Caribe, bajo el ángulo de las diferentes culturas y la opción preferencial por los pobres.

El tema de la cultura en la evangelización estuvo muy presente en todo el Congreso, incluso fue su tema central y englobante: "El Evangelio en las culturas - camino de vida y esperanza".

Se afirmó con claridad, en el horizonte cultural, que toda evangelización se inicia y acontece partiendo del contacto de la experiencia con la cultura, culturas o sub-culturas que se encuentran ante el evangelizador. Desconocer la cultura es evangelizar en el vacío.

Esta reflexión fue reforzada con la presentación de experiencias de la pluralidad de culturas al interior de A.L. (indígenas, afro, mestizas, urbanas y suburbanas), y con la afirmación que, aun dentro de nuestras fronteras, la pedagogía divina de la encarnación nos obligan a superar los horizontes estrechos de una visión mono-cultural del cristianismo.

Pero la misión inculturada toma toda su dimensión "más allá de las fronteras" y, mejor aún, debe establecerse "sin fronteras" es decir, sin límites. Es responsabilidad del compromiso misionero para el momento actual superar las fronteras: geográficas, étnicas, económicas, políticas, culturales, raciales, ideológicas y aún religiosas.

El horizonte actual de la misión impone tanto el conocimiento detallado y científico de estas realidades como un diálogo sincero y abierto con las mismas. Hoy no puede haber misión sin diálogo, cultural, racial y religioso principalmente.

Respecto a la "opción por los pobres" se aplaudió fuertemente las palabras de Juan Pablo II en su mensaje al Congreso: "las comunidades eclesiales de A.L. deben continuar con decisión la opción preferencial por los pobres y marginados" que ayudaron, sin duda, a profundizar en la opción.

Diversas ponencias sobre este tema presentaron la liberación humana y el desarrollo de la sociedad no solo como cuestión económica o política, sino también cuestión cultural. La realidad de injusticia y de exclusión es creación cultural de la ideología del neoliberalismo que excluye y somete. La evangelización de las culturas engloba la opción por la liberación de los pobres.

Se hizo una referencia especial y sentida a Africa, continente empobrecido, con el que América Latina se siente deudor y aún culpable de una forma especial, por los millones de sus hijos traídos como esclavos. Ahora A.L. quiere y debe devolver en fe y liberación lo que robara en esclavitud.

Un aparte especial merece la insistencia en que el sujeto de la Misión es la Iglesia particular, que no es Iglesia en plenitud si no tiene esa dimensión misionera. La Iglesia particular que ha nacido de la misión evangelizadora, y que se hace misionera educando a los bautizados a que sean evangelizadores.

Por eso reclama para la Iglesia particular que ofrezca a los evangelizadores condiciones de formación actualizada, y una mística y espiritualidad misionera, para hacerles capaz de "dar cuenta de su propia esperanza".

En todo ello los laicos deben tener especial protagonismo. La Iglesia L.A. debe establecer prioridades: invirtiendo en su formación, haciendo estructuras más participativas, rescatando la presencia femenina y atendiendo al protagonismo de los jóvenes (formándoles en el sentido crítico y de ideales religiosos y misioneros).

El COMLA 5 fue sin duda una gigantesca llamada a las Iglesias L.A. para que salgan de sus cápsulas y se abran a nuevas fronteras.

2) Los nuevos acentos misioneros

A cinco años de la finalización del COMLA 5, y un año después del COMLA 6 (que todavía es difícil de evaluar), la Iglesia Latina Americana está profundizando en su opción misionera. El lema de Paraná: "América, con Cristo, sal de tu tierra", no es producto de un día, es la conceptualización en forma de mandato evangélico, que se ha ido gestando.

La misión en A.L. inicia la etapa de madurez. Su reflexión llama a la acción y presenta con claridad tres principales acentos: el primero de ellos es la conciencia clara de que "es la hora", el "kairós" el momento ya ha llegado; el segundo, que la acción evangelizadora, la misión, debe ser realizada "entre pobres" resaltando lo sencillo, lo humilde, respetando sus formas y sus ritmos; el tercero, y sin duda más trascendental, es muy fácil de expresar: la misión la hace Jesús.

A.L. siente ahora una nueva llamada: "llegó la hora". "llegó tu hora". Esta hora no llega por un acto de buena voluntad, ni de generosidad, o porque haya optado por ella de forma preferencial; llega, por-que es ya la hora de la llamada, la hora del Espíritu. Para A.L. y el Caribe es hora de ponerse en marcha, la evangelización ad gentes es hoy, para ella, según los signos de los tiempos, su tarea más importante. Una tarea que no puede rehuir. Una tarea en la que la misma Iglesia universal tiene puestos sus ojos y su esperanza.

Debe realizarla siendo fiel a su realidad, debe ponerse en marcha con lo que es, con lo que tiene, dando de lo suyo. La Iglesia en A.L. presenta riquezas y pobre-zas, debe dar de esto, algo que le es "original": el sentido de la salvación liberación, la valorización de la religiosidad popular, la dinámica de las comunidades eclesiales de base, los nuevos ministerios, la alegría festiva...

Pero sin duda, una de sus riquezas mayores, de sus aportaciones fundamentales, es la "opción por los pobres"; opción que no sólo deja de tener sentido, sino que cada día toma peculiaridades nuevas: pobres ya no solo pobres, sino empobrecidos, oprimidos y "excluidos".

Todo el mundo mira a A.L., una Iglesia que ya ha aportado mucho, una Iglesia que hizo la opción por los pobres; y espera de A.L. que siga en la misma línea en esa fina sensibilidad, a fin de que la acción evangelizadora de la Iglesia en el mundo vuelva con fuerza a privilegiar a los pequeños.

Esa debe ser una de las líneas más claras de Iglesia de América Latina en su acción misionera. En este sentido afirma Pedro Casaldáliga: "si no hacemos eso en relación a la mayoría de los pueblos que pretendemos evangelizar, que son pueblos pobres, la evangelización será un sarcasmo".

La misma dimensión de la inculturación, línea necesaria y marcada por Belo Horizonte, si no brota dentro del horizonte de la liberación y de la solidaridad con los pobres, será puro folklore, acoger unas formas pero no ir al fondo. Inculturación no significa hoy tanto descender y despojarse de un contexto cultural sino, mas bien, solidarizarse con la situación histórica de cada pueblo.

La reflexión sobre la misión en la Iglesia L.A. presenta hoy esta rica perspectiva, pero no se queda ahí. Va más profundamente a reconocer el principal acento, la verdadera finalidad de la acción misionera, su protagonista central.

Reconoce que a los pueblos la Liberación y la Salvación no les va a venir por la acción misionera concreta de pro-moción. La Liberación les vendrá por el anuncio de Jesucristo que es el objetivo de nuestra misión: hacer presente, ser testigos de Jesús que llega para salvar y liberar.

Lo importante para nuestra Iglesia L.A. es que nuestro camino ha sido precisa-mente el madurar en esta misma conciencia. Las opciones pastorales concretas han sido hechas en torno a la realidad vida de Jesús, proclamando nuestra fe en Cristo, Ayer, Hoy y Siempre, como recordaba Santo Domingo. La presentación de Cristo y su mensaje, presente en nuestra historia y en nuestra memoria, es nuestra mejor aportación.

Pero ir con humildad, que es el amor a la verdad, no somos dueños de la verdad, sino sus servidores. Somos testigos de Jesús y el testigo se presenta fiel y firme, pero pobre e indefenso. Propone no dispone. No utiliza el poder sino el servicio. No es maestro ni jefe, sino testigo de Cristo.

Si realizamos a fondo esta misión evangelizadora, nadie nos tiene que agradecer, al contrario debemos dar las gracias. Gracias por el misterio de la encarnación y redención del género humano, que nos trajo bienes que no son privativos de un grupo privilegiado, sino de toda la humanidad.

Acción de gracias que debe impulsar-nos a proclamar la Buena Noticia que el mundo debe saber: que está salvado por la misericordia de Dios.

3) Directrices y propuestas del COMLA VI

En el mensaje de apertura del Congreso, el Card. Josef Tomko hacía unas reflexiones seguidas de unas exigencias para la Iglesia L.A. en relación a la misión. Con toda claridad le encomendada: "aceptar y hacer aceptar este deber compromiso misionero" que lo desarrollaría en la misión "ad gentes", tanto al interior de A.L como fuera de sus fronteras.

Hacia el interior, recordaba los numerosos territorios que todavía están bajo la jurisdicción de la Congregación de la Evangelización de los Pueblos y hacia fuera porque América no puede guardar para sí las inmensas riquezas de su patrimonio cristiano.

Para realizar bien estas dos tareas pedía con insistencia: informar a todos los cristianos sobre el estado de la misión; formar a todos los miembros del pueblo de Dios y acrecentar en todos ellos el deseo de "donación"; formación misionera desde las familias; formación sólida y permanente para los que se preparan al sacerdocio y a la vida religiosa.

Después de los amplios debates del Congreso, rico en aportaciones de toda índole, finalizó con la presentación de las conclusiones apenas apuntadas y pendientes de un desarrollo profundo, a la vez que cuatro propuestas para un mayor compromiso unitario de todos:

  1. Promover que las Iglesias locales en América concreten Proyectos misione-ros, como manera de celebrar el Jubileo.

  2. Incentivar a las Iglesias Locales para que formen, envíen y sostengan Equipos misioneros, formados por laicos/as, consagrados/as y sacerdotes que lleven el Evangelio ad gentes, más allá de sus fronteras.

  3. Crear en cada nación o región, Centros de formación misionera, caracterizados por un espíritu de oración, reflexión y trabajo en equipos misioneros.

  4. Crear un fuerte Organismo de comunicación católico masivo a nivel de América.

4) Reflexiones finales

Se está adelantando bastante en la perspectiva misionera, pero todavía es insuficiente. El Departamento de Misiones del Celam sigue haciendo esfuerzos para facilitar una más grande generosidad y promover una mayor conciencia misionera. Dos perspectivas que necesitan de un especial cuidado, ambas en todo el transfondo de las exigencias del Card. Tomko y de las propuestas finales del COMLA VI.

a) acelerar el compromiso misionero

Es cierto que A.L. va creciendo en su conciencia misionera, pero es un crecimiento lento en relación con las potencialidades de su Iglesia, se queda, por ahora, mas bien, a nivel de animación, de emotividad, faltando profundidad para la decisión.

Es necesario usar de los nuevos métodos y una fuerte animación comunitaria, con implicación de todos. En muchas diócesis todavía, las expresiones misioneras más fuertes, se basan en la animación alrededor de la colecta anual, el trabajo con la infancia misionera y las propuestas concretas que presentan ocasionalmente los centros nacionales o diocesanos. Sus ideas ejes son que la misión es de toda la Iglesia y la ayuda económica. Incluso se llega a tener la animación misionera como algo paralelo o marginal a la pastoral de la Iglesia local. No hay conciencia clara de la urgencia del compromiso.

Falta, sin duda, sentirnos implicados en otras ideas ejes: el llamado a la misión, esencial a la Iglesia, buscar una espiritualidad misionera más profunda, salir del encerramiento de nuestros propios problemas, y atender las peticiones concretas de ayuda de otros continentes. Asia y Africa son todavía mayormente continentes que nuestra Iglesia L.A., necesita conocer mejor para implicarse más, puesto que lo que no se conoce no despierta el deseo del sacrificio y de la entrega.

Debemos saber usar mejor los medios de comunicación en la animación de la conciencia misionera, desarrollar los nuevos elementos propuestos en el COMLA VI es curioso que en medio de la crisis de la comunicación escrita, todavía los medios que privilegiamos en algunas diócesis para la animación misionera sean principalmente las revistas y los afiches.

b) aumentar las vocaciones misioneras

En medio del notable descenso de vocaciones en el mundo moderno, A.L. presenta una visión positiva del aumento de vocaciones misioneras en relación al pasado, tanto de sacerdotes como de laicos.

Ahora bien, en relación a los sacerdotes diocesanos en realidad se partía de muy poco, por lo tanto el crecimiento, aunque notable, sin embargo es todavía insuficiente. Y en relación a los laicos el problema reside en que muchas veces su vocación queda frustrada por falta de apoyo para una vocación más allá de sus fronteras.

Se debe seguir en la línea de formación misionera con el desafío de crear líneas de compromiso más profundas. No basta sólo con la presencia de la misionología en los programas curriculares de los seminarios, es necesario que esta misionología sea entusiasmante, que asuma actividades pedagógicas, no teoría sin práctica.

BIBL. — CASTRO, LuIs AUGUSTO, "Camino al COMLA VI, "La formación misionológica" y "La animación Misionera" en "Spíritus" núm 153, Diciembre 98, págs. 133-156; Quito. Ecuador. Congreso Misionero Latino Americano (VI) Paraná 1999: "Texto base" (1' parte); "Misiones Extranjeras", núm. 169-170. Enero-Abril de 1999; IEME. Madrid. Congreso Misionero Latino Americano; (VI) Paraná 1999: "Texto base" (2' parte); "Misiones Extranjeras" núm. 171. Mayo-Junio 99. TEME. Madrid; KRAUTLER, ERwIN: "Carácter misionero y solidaridad entre las Iglesias del Brasil", en "Spíritus" núm. 152, Sepbre. 1998, págs. 121-132; "Misiones Extranjeras", número monográfico sobre "Proyección Misionera de América Latina ante el tercer milenio", núm. 159 Mayo-Junio 1997. IEME. Madrid; "Misiones Extranjeras"; núm. Monográfico: "Reto Misionero de A.L. COMLA VI -CAM 1. América con Cristo, sal de tu tierra". Discursos, ponencias, propuestas, conclusiones". núm. 173 Sepbre.-Octubre de 1999. TEME. Madrid; RICHARD, PABLO. "La misión de la Iglesia en el mundo de los excluidos. Pluralismo y unidad Aporte desde Al." en "Spíritus", núm 1552, sepbre. 1998, págs. 44-52. Quito. Ecuador; SIERRA, CARLOS: «Noveno curso de formación para misioneros "ad gentes"», en "Spíritus" núm. 152, septiembre 98, págs. 133-142. Quito. Ecuador, pp.1-6.

Daniel Camarero


Accion Pastoral

Acción Pastoral
DPE

SUMARIO. Introducción. 1. La realidad de lo práctica pastoral. 2. La comunidad cristiana: La diócesis. Lo parroquia. Otros ámbitos eclesiales. 3. La "Acción pastoral-comunitaria" y las "pastorales específicas" 4. Las pastorales específicas" La adversidad y el Espíritu. 5. Objetivo, contenidos, destinatarios y agentes de la 3ª "etapa" de la Evangelización: la 'Acción pastoral-comunitaria" Conclusión.

Introducción

En el artículo Evangelización de esta misma obra (pg. 417), se abordan las tres "etapas" o "momentos esenciales" en que se desarrolla el proceso evangelizador, tal como aparece en el Decreto AG (nn 11-18). Primeramente, la Acción misionera para los no creyentes y para los que viven en la indiferencia religiosa. Después, la Acción catequético-iniciatoria o catecumenal para los que optan por el Evangelio y para los que necesitan completar o reajustar su iniciación a la vida cristiana. Por fin la Acción pastoral para los cristianos ya insertos en la comunidad cristiana, pero que necesitan seguir madurando su fe y vida cristiana (Cf DGC 49). Las dos primeras "etapas" están descritas en sus respectivos artículos: Acción misionera y catecumenal. (Acción). En el presente artículo se describe con alguna detención la Acción pastoral en su sentido general, también llamada, la Acción pastoral-comunitaria.

1. La realidad de la práctica pastoral

• Son ya bastantes los agentes eclesiales que atienden con cierto cuidado cuanto se refiere a la preparación catequética y a la celebración de la Primera Penitencia y de la Primera Eucaristía, así como también de la Confirmación: catequistas aptos, temas catequéticos específicos y adaptados, ritos litúrgicos, atención religiosa a los padres... y todo ello en un clima de espiritualidad y escucha a la vida, propio del talante catecumenal.

Lo mismo se puede decir de la formación básica o catequesis iniciatoria que se ofrece a los jóvenes y a los adultos religiosamente inquietos. Bastantes acompañantes-catequistas-animadores procuran asegurar ese clima catecumenal, con todos los elementos que lo propician, para lograr unos cristianos firmes, coherentes, y testigos. Y esto sucede tanto en los grupos parroquiales, como en otros ámbitos educativo-cristianos: en las reuniones de matrimonios interesados en su vida cristiana, en los grupos de antiguos alumnos y alumnas de los Centros cristianos, en las reuniones de grupos de tiempo libre parroquiales y colegiales, etc., etc.

• Sin embargo, esa atención concentrada en llevar una buena pedagogía religiosa a lo largo del proceso educativo-catecumenal durante dos o tres años, no permite -¿impide?- a estos responsables cuidar, con el mismo esmero, el "después" de esos procesos básicos, es decir, prever y, si fuera necesario, elaborar detalladamente los cauces o plataformas pastorales, en que los cristianos "regenerados" o "renovados" puedan seguir fielmente vinculados a la comunidad y activos en medio de la sociedad.

Esta no es una cuestión menor, sino de gran trascendencia. Una comunidad cristiana será viva no tanto por tener muchos grupos en formación cristiana (fruto de la Acción catecumenal), cuanto porque su núcleo eclesial se va constituyendo por grupos de fe, pequeñas comunidades estables, grupos de referencia cristiana, grupos de acción apostólica y transformadora... que van surgiendo ya en la etapa de Acción pastoral. ¡Y estas "salidas" hay que tenerlas ya preparadas, para ofrecerlas oportunamente a los que terminan su iniciación o reiniciación cristiana!

2 La comunidad cristiana: La diócesis. La parroquia. Otros ámbitos eclesiales

• En primer lugar, hay que recordar que la comunidad cristiana es no sólo el origen y el lugar de toda catequesis iniciatoria, sino también la meta de esta catequesis o educación básica de todo cristiano (Cf DGC 254). La comunidad cristiana, después de acoger y acompañar a los interesados en adentrarse en la vida nueva, por fin, los incorpora en su seno, como miembros del Cuerpo de Cristo resucitado, que ella misma es (DGC 254). La 2ª "etapa" o Acción catecumenal proporciona a los fieles una primera madurez cristiana. Pero los recién iniciados necesitan una comunidad viva y madura -adulta- que los vaya consolidando en su fe a través de una formación integral o educación cristiana permanente (cf DGC 69-72). ¡Ella es la promotora de la 3a "etapa" o Acción pastoral-comunitaria!

La comunidad cristiana primordial es la Diócesis, la Iglesia particular, presidida por el Obispo diocesano. En la comunión de todas las Iglesias particulares toma cuerpo y vida la Iglesia Universal, y a ellas les comunica su fecundidad maternal: la fecundidad misionera de nacimiento a la fe, la fecundidad catecumenal de crecimiento en la fe, y también la fecundidad pastoral de consolidación permanente en la fe y de apertura a la misión, bajo la guía del Pastor diocesano. La Comunidad diocesana y su Pastor son los referentes dinámicos de esa 3ª "etapa" de la evangelización: la Acción pastoral-comunitaria de la Diócesis.

• En segundo lugar, el Obispo y sus colaboradores y colaboradoras más inmediatos saben que la Acción pastoral-comunitaria diocesana se lleva a cabo prioritariamente en la parroquia, esa "Iglesia que se encuentra entre las casas de los hombres, que vive y obra profundamente injertada en la sociedad humana e íntimamente solidaria con sus aspiraciones y dramas..., (cuya) originaria vocación y misión (es) ser en el mundo el lugar de la comunión..., signo e instrumento de la común vocación a la comunión..., la casa abierta a todos y al servicio de todos..., la fuente de la aldea (Juan XXIII), a la que todos acuden para calmar la sed" (ChL 27, final). Ciertamente la parroquia es "el lugar más significativo en que se forma y manifiesta la comunidad cristiana" (DGC 257), el lugar privilegiado para la Acción catecumenal (Ibidem 257,b) y también para la Acción pastoral, en cuanto ésta se identifica -podría decirse- con la educación o formación permanente (Cf DGC 69-72) de los cristianos.

• En tercer lugar, el Obispo y sus colaboradores y colaboradoras también promueven la Acción pastoral-comunitaria en otros ámbitos educativos, como los movimientos apostólicos, los nuevos movimientos eclesiales, las pequeñas comunidades cristianas, las asociaciones, las fraternidades, etc. y también en los ámbitos apostólicos en que se desarrollan las diversas pastorales específicas: de la salud, de los presos, de Caritas, de la familia, de las diversas edades, de la enseñanza, de los marginados, del Apostolado seglar, etc.

• Por fin, en cuarto lugar, la Acción pastoral-comunitaria tiene un campo privilegiado, como ya hemos dicho, en la comunidad parroquial, sobre todo cuando ésta se concibe, se desarrola y se vive como "comunión de comunida des" en el sentido amplio de grupos de fe, fraternidades, plataformas o cauces de acción transformadora y misionera, pequeñas comunidades eclesiales, grupos asociativos de vida cristiana, etc. Por ejemplo, Juan Pablo II se expresa así en ChL 61: "Dentro de algunas parroquias, sobre todo si son extensas y dispersas, las pequeñas comunidades eclesiales... pueden ser una ayuda notable en la formación de los cristianos, pudiendo hacer más capilar e incisiva la conciencia y la experiencia de la comunión y de la misión eclesial".

3. La "Acción pastoral-comunitaria" y las "pastorales específicas"

Con frecuencia se piensa que la Iglesia diocesana ha de disponer de una organización vigorosa, para que sus actividades eclesiales sean eficaces en la implantación cada vez más arraigada del Reino de Dios en el espacio diocesano. Si esto fuera así, sin más, el principio originante de la organización pastoral de la Diócesis sería la eficacia de la práctica pastoral. Pero, esto no es así.

• La organización de la Acción pastoral-comunitaria surge en la Diócesis de la misma naturaleza de la Iglesia diocesana, habitada y dinamizada por el Espíritu de su Señor Resucitado y Salvador. La Diócesis es la Iglesia en que está presente y activa la Iglesia Universal con todas las funciones para dar a luz, en el mundo, el Misterio Salvador del Reino, el Proyecto de Dios: la función de la Palabra, la de la Liturgia (Eucaristía), la del Servicio y la función de la Comunión.

El Obispo, cabeza de la Iglesia diocesana, es el garante de todo cuanto promueve su unidad interna, la Comunión, y de las acciones propias de las otras funciones: la Palabra, la Liturgia y el Servicio. Es el Obispo el que crea -o acoge como suyos- los organismos necesarios para dinamizar esas funciones implantadoras del Misterio del Reino, al frente de las cuales pone a sus colaboradores (presbíteros, religiosos y laicos). Ellos, en comunión con el Pastor diocesano y respetando los organismos de comunión que él mismo ha establecido para la Acción pastoral (consejo episcopal, consejo pastoral diocesano...), trazan los planes y programaciones de las diversas pastorales específicas, a la luz de las necesidades diocesanas, en relación con los pobres, las edades, los estados de vida, la situación religiosa, etc.

• Resumiendo. La organización de esta 3a "etapa" o Acción pastoral-comunitaria no nace, en la Diócesis, de una estrategia logística para enraizar el Misterio del Reino con la máxima eficacia pastoral. Nace de una Iglesia particular, en que está presente la Iglesia Universal, Cuerpo de Cristo, agraciada con el Misterio de Comunión y Misión de Cristo, Resucitado y Salvador, su Esposo y Cabeza. Ella quiere colaborar con el Espíritu de su Señor, que la mueve a que este Misterio Salvífico sea reconocido, acogido y vivido en plenitud por los creyentes, a medida que sus agentes pastorales anuncian la Palabra, celebran la Eucaristía (los sacramentos), promueven la fraternidad, y sirven a la transformación de la propia Iglesia dio cesana y del mundo. Dicho de otra manera, la Iglesia hace todo esto a medida que, con sus agentes corresponsables, va desplegando su Acción pastoral-comunitaria en pastorales específicas diversas según las necesidades -previamente discernidas- de su propia realidad eclesial y del mundo en que vive (Cf J. A. RAMOS, La pastoral diocesana, en Teología pastoral, BAC, Madrid 1995, 306-318).

• De aquí que no toda acción pastoral concreta de las pastorales específicas sea necesariamente válida para desvelar y enraizar este Misterio Gratuito y Salvador en nuestra tierra. Sólo serán válidas las acciones que sean: fieles a la Palabra de Dios, respetuosas con la naturaleza del Culto cristiano, favorecedoras del Servicio evangélico a la comunidad cristiana y al mundo, e impulsoras de la Comunión eclesial.

• Por lo expuesto en los artículos Evangelización, Acción misionera, Catecumenal (Acción) y en el presente artículo, Acción pastoral, el concepto más fundamental de esta obra es el de Evangelización, subrayado con énfasis por Pablo VI en su Exhortación Apostólica Evangelii nuntiandi. Sin embargo, dada la finalidad inmediata de la obra, que es clarificar la finalidad, contenido, destinatarios y agentes de las diversas pastorales especificas, la obra se ha titulado: Diccionario de Pastoral y Evangelización. Por eso, la mayor parte de su contenido se dedica a describir las abundantes pastorales especificas de la Iglesia y otras realidades concretas de la organización diocesana, pero justificando, en algunos artículos, que todo ello tiene su origen fontal en la tarea evangelizadora de la Iglesia (cf EN 14).

4. Las "pastorales específicas" de la Iglesia. La diversidad y el Espíritu

• A propósito del contenido del artículo Pastoral misionera y catequética (pgs. 852-866), fue conveniente exponer de forma sintética el dinamismo de la Evangelización, es decir, los tres "Momentos o etapas del proceso evangelizador" (pp. 854-856). En el cuadro sinóptico (p. 855) se esquematiza lo concerniente a la 3a "etapa" de la Evangelización: La Acción pastoral-comunitaria.

Allí se dice que esta 3a "etapa" abarca, por una parte, las acciones que se realizan en la comunidad para la comunidad, es decir, hacia dentro (ad intra) de la misma; y, por otra parte, abarca las acciones que se realizan en la comunidad y desde la comunidad hacia fuera (ad extra) de la comunidad. Estas últimas acciones, ciertamente, proceden de la 3a "etapa", de la Acción pastoral-comunitaria, pero revierten en la la "etapa", en la Acción misionera, con lo cual la Iglesia y sus agentes están en un permanente proceso evangelizador: de la misión a la iniciación catecumenal a la comunión de nuevo a la misión... etc.

• Conviene recordar que las acciones propias de la Acción pastoral-comunitaria abarcan numerosas pastorales especificas, y éstas tienen conexiones preferentes con alguna de las cuatro mediaciones eclesiales ya conocidas. En concreto, y poniendo sólo algunos ejemplos, tienen relación:

• Con la Palabra: P. Bíblica, P. Misionera y Catequética, P. de la Homilía, la Teología en todas sus dimensiones, P. de la Espiritualidad, P. Misionera, etc.

• Con la Liturgia: R Litúrgica, P. de los Sacramentos de la iniciación, P. Sacramental, P. de la Oración, R de las Exequias, etc.

• Con la Comunidad: P. Parroquial, P. Familiar, P. de Consejos, P. de las Comunidades cristianas ("Comunión de Comunidades"), R de las Asociaciones, etc.

• Con el Servicio: P. Vocacional, P. Matrimonial y Prematrimonial, P. Presbiteral, P. de los Religiosos, P. de la Salud, P. Penitenciaria (presos), P. Social, P. de los Discapacitados, R de los Excluidos sociales, P. Obrera, etc.

• En las tres "etapas" o Acciones de la Evangelización, pero más, si cabe, en esta profusión de pastorales específicas, conviene recordar las palabras de S. Pablo: "Hay diversidad de dones, pero un mismo Espíritu; hay diversidad de ministerios, pero un mismo Señor; y hay diversidad de funciones, pero un mismo Dios que obra todo en todos. En cada uno se manifiesta el Espíritu para el bien común" (1 Co 12,4-7). "No habrá nunca evangelización sin la acción del Espíritu Santo" (EN 75). Por eso "puede decirse que el Espíritu Santo es el agente principal de la evangelización" (EN 75, 8°) en todos los "momentos" o "etapas" de la misma.

5. Objetivo, contenidos, destinatarios y agentes de la 3º "etapa" de la Evangelización: la "Acción pastoral-comunitaria"

Por lo dicho hasta ahora, se puede colegir cuáles son algunos de los componentes de esta última "etapa" de la Evangelización.

a) Objetivo. "la Acción pastoral se compone de todas aquellas iniciativas que una comunidad cristiana realiza con los fieles, es decir, con los ya iniciados (e incorporados a la comunidad adulta) Estas iniciativas se encaminan tanto a seguir aducándoles en la fe, como a hacer de ellos miembros activos de la vida y misión de la Iglesia... Lo peculiar de la Acción pastoral es la educación y la alimentación cotidianas de la fe, con vistas a la comunión y a la misión" (C Ad 51).

El DGC afirma que lo específico de la Acción pastoral-comunitaria es la educación permanente en la vida cristiana: "La educación permanente de la fe se dirige no sólo a cada cristiano... sino también a la comunidad cristiana como tal, para que vaya madurando tanto en su vida interna de amor de Dios y de amor fraterno, cuanto en su apertura al mundo como comunidad misionera (cf n° 70, 2°).

b) Contenidos. La comunidad cristiana, ofrece a los cristianos y cristianas llegados a esta "etapa" una formación continuada en aquellas dimensiones de la fe integral, en que han sido introducidos en la catequesis iniciatorio-catecumenal:

  1. La experiencia de fe. Es decir, seguir cultivando periódicamente el encuentro con el Dios-Abbá, con Jesús Vivo y con su Espíritu Vivificante, a la luz de la Palabra, en contacto con los pobres, en los acontecimientos, en la celebración litúrgica. Pero "es muy probable que sin una asidua e intensa oración personal, resulte extraordinariamente difícil hacer la experiencia de Dios en las celebraciones comunitarias y en el desarrollo de la vida ordinaria (J. Martín Velasco). Para los cristianos y cristianas sinceros, las cuestiones referentes a la Iglesia no son las más importantes; en cambio sí lo es todo lo referente a Dios: "Habladnos de Dios... descubridnos su novedad", parecen decirnos.

  2. Las catequesis ocasionales proporcionan a los creyentes el alimento de la doctrina y la sabiduría cristianas con motivo de acontecimientos, de celebraciones, de momentos gozosos o de crisis sociales o eclesiales: una lectura cristiana de situaciones actuales, la profundización en la Sda. Escritura, una visión más mistagógica de algunos sacramentos, de los tiempos fuertes litúrgicos, etc. "Cuanto más nos formamos, más sentimos la exigencia de proseguir y profundizar tal formación; como también cuanto más somos formados, más nos hacemos capaces de formar a los demás" (ChL 63 final. Cf Las formas múltiples de catequesis permanente, DGC 71-72).

  3. Unas celebraciones adecuadas al nivel de fe de estos cristianos. Insertos habitualmente en las celebraciones litúrgicas de la comunidad parroquial, conviene proporcionar periódicamente (por ejemplo, cada trimestre), a estos cristianos "renovados", unas Eucaristías de grupo, con lectura reposada de la Palabra de Dios, con canciones significativas, en clima profundamente religioso...; o unos encuentros de oración comunitaria densos, con silencios para la oración personal, con lenguajes simbólicos actuales... Estas celebraciones son un "lugar" privilegiado para la experiencia de Dios.

  4. La vivencia comunitaria. Es bueno y deseable que los cristianos y cristianas "nuevos" se ejerciten en la comunidad eclesial parroquial y diocesana a la que han sido iniciados. Pero las parroquias que son "lugar" referencial para todo cristiano y aun no cristiano de unas realidades religiosas, no son "espacios" cálidos de amistad, de oración, de revisión cristiana, de fiesta, de compartir, para muchos cristianos que han experimentado esta comunión fraterna en su formación básica, catecumenal. Por eso, para alimentar este aspecto de la fe conviene alimentar la creación de grupos de referencia, pequeñas comunidades cristianas... en vinculación con las parroquias, con los arciprestazgos, con centros educativos religiosos... donde se profundice esta "espiritualidad de comunión" y se interiorice la Iglesia como "la casa y la escuela de la comunión" (NM1, 43.)

  5. La dimensión transformadora y misionera. Precisamente, los incorporados a esta "etapa" comunitaria-pastoral han de tener la oportunidad de desarrollar aquella sensibilidad apostólica y misionera en que se iniciaron en la formación básica o catequesis catecumenal: aprendiendo determinados métodos de análisis de la realidad, profundizando en técnicas de dinámicas de grupo, ejercitando con más exigencia la revisión de vida, el proyecto personal de vida cristiana, el contacto periódico con personas comprometidas en acciones transformadoras, ejercitando el anuncio explícito de Jesús con determinadas personas ya previamente "trabajadas"... (cf NMI 54-56).

"El Espíritu nos lleva a descubrir más claramente que hoy la santidad no es posible sin un compromiso con la justicia, sin una solidaridad con los pobres y oprimidos. El modelo de santidad de los fieles laicos tiene que incorporar la dimensión social en la transformación del mundo según el plan de Dios" (ChL 4).

c.) Destinatarios. La Acción comunitaria-pastoral tiene como destinatarios a todos los fieles de la comunidad cristiana, cuya fe está suficientemente fundamentada (Cf CAd 51). Estos ya no necesitan una formación sistemática prolongada -como la catequesis- sino los apoyos necesarios - fraternos, oracionales, doctrinales, apostólicos...- para poder vivir y crecer como cristianos dentro de la comunidad y abiertos al mundo (comunión y misión). En este sentido, los creyentes que ingresaron en la Acción iniciatorio-catecumenal con la ayuda de la Acción misionera (testimonio, primer anuncio de Jesús, conversión...), ahora se convierten en sujetos activos de la misión o Acción misionera. "El que recibió la fe colabora en comunicarla" (CAd 51).

d) Agentes de la Acción pastoral comunitaria diocesana. En principio, el agente primero es toda la comunidad cristiana; pero lo son, en ella especialmente todos los jóvenes y adultos que han sido conscientemente iniciados en la vida cristiana -mediante la Acción catecumenal- y han descubierto, en el discernimiento de su vocación cristiana, algunas cualidades o carismas del Espíritu con que poder trabajar a favor de los "necesitados", dentro o fuera de la comunidad. De esta manera, se inscriben entre los cristianos y cristianas que se han comprometido en alguna de las "pastorales específicas". En la mayor parte de los casos, estos agentes de la Acción pastoral que atienden a los creyentes necesitados, se convierten también en agentes de la Acción misionera, pues muchos de sus atendidos, o no están bautizados o, si lo están, hace tiempo que se han alejado de las prácticas de la Iglesia e incluso han dejado de creer en el Señor.

Conclusión

Recogemos un pensamiento del comienzo de este artículo. Los agentes eclesiales -desde los presbíteros a los laicos- estamos generalmente más preocupados de lo que precede que de lo que sigue -del "después"- en nuestras tareas misioneras, catecumenales y pastorales.

En realidad, la Iglesia se fortalece en su ser y en su quehacer evangelizador no tanto por procesos formativos bien estructurados y dinamizados, pero sin culminación pastoral estable, cuanto por procesos suficientemente cuidados: 1) que desembocan en grupos de vida cristiana, fraternidades, pequeñas comunidades... estables, debidamente perfiladas en sus objetivos, vivencia comunitaria, impulso oracional, revisión de vida, compromiso misionero y transformador de la sociedad, y 2) que desembocan también -por su dinámica- en alguna de las pastorales especificas, en donde estos cristianos y cristianas van haciendo el aprendizaje de tareas pastorales concretas.

Comunión y Misión, bajo el soplo del Espíritu, dan sentido cristiano de plenitud a nuestros creyentes. Todo esto es propio de la Acción pastoral-comunitaria de la Iglesia diocesana.

BIBL. – PABLO VI, Evangelii Nuntiandi, PPC, Madrid 1975; JUAN PABLO II. Novo Millennio Ineunte, PPC Madrid 2001. Christifideles Laici. Ed. Paulinas, Madrid 1988; CONGREGACION PARA EL CLERO, Directorio General para la Catequesis, Libreria Editrice Vaticana, Cittá del Vaticano 1997; COMISION EPISCOPAL DE ENSEÑANZA Y CATEQUESIS, Catequesis de la Comunidad, EDICE, Madrid 1983. Catequesis de Adultos. Orientaciones pastorales, EDICE, Madrid 1990; F. GARITANO. Acción pastoral, en Nuevo Diccionario de Catequética, San Pablo, Madrid 1999, 59-68;. J. SASTRE, Evangelización, en V. Me PEDROSA, J. SASTRE, R. BERZOSA, Diccionario de Pastoral y Evangelización, Ed. Monte Carmelo, Burgos 2001, 417; V. Ma PEDROSA: Pastoral misionera y catequética en Ibídem, pp. 853-856. La Catequesis en la Iglesia local (según el DGC), "Sínite" 117 (1998) 121-152; J. A. RAMOS, Teología pastoral, BAC, Madrid 1995, 306-318.

Vicente M.° Pedrosa Arés


Acompanamiento pastoral

Acompañamiento pastoral
DPE

SUMARIO: 1. Datos teológicos de los que partimos.- 2. El acompañamiento espiritual en la evangelización de los jóvenes. - 3. Acompañar el proceso de maduración de los jóvenes. 3.1. Cuándo surge el acompaña-miento espiritual. 3.2. Progresivos descubrimientos desde la visión cristiana de la vida. 3.3. Medios que facilitan el acompañamiento. - 4. El diálogo pastoral. 4.1. La relación de ayuda. 4.2. Orientar y guiar desde la nodirectividad. - 5. Acompañar el proyecto de vida cristiana. 5.1. El proyecto de vida de Jesús ayuda a encontrar y discernir el propio proyecto. 5.2. El discernimiento de Jesús. - 6. Identidad y misión del acompañante espiritual. 6.1. Persona madura. 6.2. Conferencia educativa. 6.3. Maestro de espiritualidad. - 7 Conclusión.

La historia de cada creyente constituye un proceso complejo, tanto en el aspecto estrictamente humano como en el aspecto cristiano. La fe la entendemos como respuesta vocacional, que engloba y da unidad a todas las facetas de la existencia humana En este dinamismo espiritual de sentirse llamado y de responder adecuadamente es donde el cristiano, que está madurando su fe, puede situar el acompañamiento como realidad teológica. A través de toda la historia de la salvación vemos cómo Dios acompaña y colabora en la historia del pueblo israelita, en la vida de las primeras comunidades cristianas y en la existencia de cada creyente en particular.

1. Datos teológicos de los que partimos

El Dios de Nuestro Señor Jesucristo es un Dios que se adelanta, que sale permanentemente al encuentro del hombre (Dt 31,8). Esta iniciativa de Dios es muy variada, pues se hace creación, invitación, diálogo, esperanza, alianza, tierra prometida, etc. La misma llamada a la existencia es para cada persona cercanía personal, cariñosa y comprometida de Dios: "Antes de haberte formado en el seno materno Yo te conocía" (Jr 1,5).

La proximidad del Dios bíblico llega a ser tan plena que se hace un Dios-con-nosotros, nos ama hasta el extremo de dar la vida, y muerto por nuestros pecados resucita para nuestra salvación. Desde entonces camina a nuestro lado, nos quita el miedo y nos promete su fuerza y aliento hasta el final de los tiempos, como aparece en los versículos finales del Evangelio de San Mateo. El Dios en quien creemos los cristianos no sólo es un Dios vivo y cercano, también está en lo más profundo de nuestro ser, pues es "más íntimo que nuestra propia intimidad" (San Agustín).

La vida espiritual es diálogo entre Dios y el hombre a lo largo de toda la existencia. San Pablo lo expresa con las siguientes palabras: "...por si logro alcanzarle, habiendo sido yo mismo alcanzado por Cristo Jesús" (FIp 3,12). Este diálogo no termina nunca, pues la vida eterna consiste en estar con el Señor en plenitud de conocimiento, es decir, de amor; la fe y la esperanza acabarán, y sólo el amor permanecerá para siempre (cf. 1 Cor 13,12).

Cuando Dios dialoga con el hombre le está confiando su misterio, pues la revelación de Dios es siempre autocomunicación que desborda nuestras posibilidades y previsiones. Jesús dijo a los Apóstoles: "el Espíritu de la verdad os guiará hasta la verdad completa" (Jn 16,13); y el Espíritu Santo nos remite siempre a las palabras y hechos históricos de Jesús, así como a la comunidad cristiana que anuncia proféticamente lo que ha recibido, experimentado y celebrado. El Espíritu Santo nos remite también a los hermanos y a los más necesitados, pues su presencia en cada bautizado se orienta al bien de todos (cf. 1 Cor 12,7).

2. El acompañamiento espiritual en la evangelización de los jóvenes

"El objetivo fundamental del itinerario de la evangelización y educación en la fe de los jóvenes, es que el joven descubra en Cristo la plenitud de sentido y el sentido de la totalidad de su vida, y busque la más plena identificación con Él, con todas sus implicaciones, santidad de vida, la vida según el Espíritu, la configuración con Cristo" (OPJ 30). Este itinerario evangelizador implica una serie de acciones "a través de las cuales la Iglesia ayuda a los jóvenes a preguntarse y descubrir el sentido de la vida, a descubrir y asimilar la dignidad y exigencias de ser cristianos, les propone las diversas posibilidades de vivir la vocación cristiana en la Iglesia y en la sociedad y les anima y acompaña en su compromiso por la construcción del Reino" (OPJ 15; cf. ChL 54).

Por tratarse de una formación integral y un crecimiento armónico la acción evangelizadora "alcanza y transforma los criterios de juicio, los valores determinantes, los puntos de interés, las líneas de pensamiento, las fuentes inspiradoras y los modelos vitales" (EN 19).

El catequista de jóvenes y de adultos debe ayudar a conseguir estos objetivos a través de la animación del grupo de fe y del acompañamiento personal; uno y otro aspecto se necesitan mutuamente y se complementan. En el postconcilio hemos trabajado mejor el aspecto comunitario de la educación de la fe y hemos descuidado la relación personal con cada uno de los componentes del grupo; en el momento actual estamos redescubriendo y valorando el acompañamiento personal como elemento imprescindible en la personalización de la fe, en los procesos madurativos y en el discernimiento vocacional.

El aumento de grupos propiciado por la comprensión de la catequesis como proceso, los catecumenados de confirmación, la pastoral juvenil y los grupos comunitarios han propiciado un aumento en la demanda de catequistas, sin asegurar al mismo tiempo una adecuada formación. Es fácilmente constatable el número grande de animadores que "no han llegado ni a entender ni a llevar a la práctica el concepto pleno de catequesis" (Cl 6). Descubrir a Dios no es fácil, la voluntad de Dios no aparece sin más de forma evidente, y las posibilidades de perderse en el camino también son altas. Por todo esto necesitamos creyentes que caminen a nuestro lado y nos orienten; ¿es posible ser catequista de jóvenes y adultos sin experiencia de acompañamiento personal? Creemos honradamente que no; y el catequista que no lo haya descubierto no tiene la preparación adecuada para animar un grupo ni para acompañar a otros en el seguimiento de Jesús.

3. Acompañar el proceso de maduración de la fe

Para que un joven de hoy se anime a comenzar un proceso formativo cristiano necesita encontrarse con creyentes maduros en la fe que testimonien los valores del Evangelio desde la "presencia, participación y solidaridad" (EN 21). Detrás de este estilo de vida hay una comunidad en la que vive el agente de pastoral juvenil y de la que se siente enviado. Los interrogantes que su persona pueda suscitar necesitan ser respondidos en el 'ven y verás' del primer capítulo de San Juan.

En un segundo momento el acompañamiento tiene el carácter de iniciación y de formación básica. Según el Concilio (AG 14), la iniciación es en el misterio de la salvación, en el ejercicio de las costumbres evangélicas, en los ritos sagrados y en la fe, liturgia y caridad del Pueblo de Dios. La iniciación se realiza a través de una mejor comprensión de la fe, de la celebración y de la nueva vida en el seno de la comunidad cristiana.

En este proceso hay tres elementos estructurantes: la presencia del animador del grupo, el grupo mismo y la relación interpersonal entre el animador y cada uno de los componentes del grupo. A este último elemento nos referimos a continuación.

3.1. Cuándo surge el acompañamiento espiritual. El acompañamiento es pieza clave en el proceso madurativo del joven, y éste lo necesita aunque explícitamente no alcance a pedirlo.

Si esto es así, lo que más facilita su puesta en marcha es la consideración del mismo como elemento constitutivo en el caminar de los grupos cristianos. El primer encuentro viene propiciado por la actitud de cercanía, respeto y acogida del animador hacia los jóvenes y sus problemas.

Hoy más que nunca necesita el joven descubrirse en su propia originalidad; el acompañante ayudará a que el joven descubra sus posibilidades, limitaciones, horizontes, ideales, etc., y a que viva contento con él mismo. Los problemas de timidez, inseguridad y falta de aceptación son los que más siguen mortificando a muchos adolescentes y jóvenes. La percepción negativa de sí mismos paraliza en gran medida las energía de los jóvenes, así como sus ilusiones y potencialidades. Este problema se agrava por la complejidad, ambigüedad y ambivalencia de muchas de las ofertas que rodean al joven. Dar unidad a la persona alrededor de un valor fundamental que todo armonice es la meta última y constante en el acompañamiento personal.

3.2. Progresivos descubrimientos desde la visión cristiana de la vida:

  • el valor de todo lo humano y, especialmente el hombre, desde Dios y por Dios;

  • la llamada a nacer de nuevo (conversión) desde el Dios revelado en Jesús, y el Reino de Dios como proyecto para la humanidad;

  • la entrada en el plan salvador de Dios se hace desde la fe y la vida compartida en pequeño grupo dentro de la comunidad eclesial;

  • la lectura creyente de la realidad personal y social desde el Evangelio y desde la comunidad cristiana;

  • la comunión con Dios y la solidaridad con los más pobres que caminan juntas. El creyente necesita la fuerza del Espíritu para abrir caminos de esperanza (Cf. Rom 8);

  • la seducción del amor de Dios que lleva al joven a sentirse en disponibilidad total, sin miedos ni perjuicios, pues lo que Dios me pida me ayudará a ser feliz y a ayudar más a los demás.

El discernimiento vocacional, hacia dentro de la comunidad cristiana y en el mundo, culminará este proceso de búsqueda de la voluntad de Dios desde la actitud de disponibilidad.

3.3. Medios que facilitan el acompañamiento. La vida de cada día es el contenido principal en el acompañamiento espiritual, pues la vida es la que necesita ser iluminada y transformada. En ella se juega el encuentro de la gracia de Dios con la voluntad humana. La relación de ayuda que el acompañamiento espiritual conlleva no termina en la maduración de la personalidad, pues también incluye la formación de la conciencia moral, la experiencia de Dios, el descubrimiento de la comunidad y la llamada vocacional.

Los cauces que facilitan el acompañamiento son:

- El proyecto personal. Recoge los fundamentos de nuestra vida en el Misterio de Dios, los ámbitos de la existencia, los medios que queremos poner y los ideales hacia los que se apunta. Periódicamente se puede aprovechar la entrevista para revisar el proyecto de vida.

- Seleccionar los temas para el año. Según el momento personal, las necesidades espirituales y lo que se esté tratando en el grupo, cada joven, de acuerdo con el acompañante, elegirá los temas que se pretenden abordar cada curso, sin perder de vista la unidad del conjunto. Los temas se secuencializan en indicadores que permiten ver el camino hecho y lo que falta por recorrer. Los principales temas son: 1) rasgos de madurez; 2) centros de interés; 3) estilo de vida; 4) relación fe-vida; 5) relación fe-cultura; 6) imagen-experiencia de Dios; 7) conjugar lo personal y lo comunitario; 8) actitud de disponibilidad; 9) pasos en la maduración del grupo; 10) educación de la afectividad-sexualidad; 11) presencia-compromiso; 12) vivencia sacramental; 13) proyecto de vida; 14) valores vocacionales.

4. El diálogo pastoral

El diálogo pastoral es un proceso que avanza poco a poco, refleja las actitudes ante las personas y comunica la propia experiencia transformada en sabiduría existencial para la otra persona. El diálogo pastoral no da recetas mágicas ni suple al acompañado en la búsqueda de las respuestas que debe ir dando en su caminar creyente.

Para que pueda existir diálogo pastoral hay que salir al encuentro del otro y buscar lugares conocidos de forma que se pueda entablar el diálogo. Muchas veces tendremos la sensación de perder el tiempo y de hacer un esfuerzo grande para desprendernos de nuestras seguridades y entrar en el terreno inseguro de la persona a la que se quiere ayudar. El pasaje evangélico de la samaritana (Jn 4,4-42) es un ejemplo referencial de diálogo pastoral. Veamos los pasos de que consta el relato:

- Cuando la mujer llega al pozo Jesús ya está allí, sentado al borde del pozo. Se establece un diálogo que va pasando por momentos distintos.

- Jesús comienza el diálogo expresando una necesidad, pues tiene sed, no puede sacar agua y pide de beber.

- La petición de Jesús y él mismo son rechazados por prejuicios sociales heredados; la samaritana expresa el abismo entre judíos y samaritanos.

- Jesus responde de una roana mucnc más personal y directa; ofrece un diálogc interpersonal y ofrece el don de Dios.

- La mujer se siente sorprendida y manifiesta profunda admiración por la propuesta de Jesús. Algo importante ha pasado en el interior de la samaritana, pues cambia la actitud y las expresiones en el diálogo.

- Jesús aprovecha esta situación nueva y habla a la samaritana en su propio lenguaje y de su vida cotidiana; en el transcurso de la conversación y de una forma casi imperceptible pasa a la iluminación de fe refiriéndose a agua viva, vida sin término, manantial interior, etc.

- La samaritana termina pidiendo: "Señor, dame de esa agua; así no tendré nunca más sed, ni tendré que venir a buscarla". Hay apertura de horizonte, pero la mujer no llega al significado profundo de la fe.

- Jesús recibe esta petición de la Samaritana y remite a la mujer a su vida; en este momento el diálogo adquiere una dimensión de revisión de vida (Jn 4,16-24). Desde una vida poco auténtica no se puede acoger el don de Dios. Esta confrontación de la vida con la verdad está teñida de compasión y misericordia, pero también de exigencia de un corazón auténtico. No hay posibilidad de huida o de disculpas.

- El cambio de actitudes en la Samaritana propicia la experiencia de Dios, es el momento del reconocimiento de Jesús, es camino, verdad y vida que nos lleva al Padre y a una vida nueva.

- La mujer deja el cántaro y va al pueblo a anunciar a sus vecinos todo lo que ha pasado y a quién ha encontrado. Y muchos samaritanos creyeron a partir del testimonio de aquella mujer. Más aún, ellos mismos tuvieron la experiencia de Dios y creyeron por sí mismos (Jn 4,29-42).

4.1. La relación personal

Es el medio concreto en el que se realiza el servicio del acompañamiento personal. Es encuentro entre dos personas y relación interpersonal que permita al acompañado percibirse a sí mismo tal y como se encuentra, así como el paso de Dios por su propia vida. Esta realidad hace que el acompañante se sienta principalmente como mediador de una relación en la que el Espíritu Santo y la gracia de Dios son los protagonistas. En este contexto se sitúa la relación de ayuda para que la persona acompañada madure en todas las facetas de su vida por el "crecimiento personal armónico de todas las potencialidades que el joven lleva dentro de sí, razón, afectividad, deseo de absoluto; una atención a su dimensión social, cultivando actitudes de solidaridad y de diálogo y estimulando un compromiso por la justicia y por una sociedad de talla humana; una preocupación por la dimensión cultural, pues la evangelización no es añadir un conocimiento religioso junto a contenidos que le resultan extraños" (O.P.J. n. 32).

4.2. Orientar y guiar desde la no-directividad

La ayuda personal y la efectiva requiere la concurrencia de tres instancias: las orientaciones exteriores, la relación interpersonal y el trabajo desde dentro. Esto supone que el acompañante es una persona con madurez afectiva y emocional, formación adecuada, coherencia entre lo que dice y hace y la aceptación incondicional de la persona a la que se ayuda. Si la relación de ayuda requiere todos estos requisitos, fácilmente se puede concluir que lo fundamental no es la aplicación de métodos o técnicas, sino de ser auténtico y de acoger a la otra persona con sus defectos y limitaciones. Sólo de esta forma el acompañante puede situarse en lugar de la persona acompañada y tratar de ver y sentir desde dentro de ella lo que vive y comunica. La relación de ayuda con estas características empieza con que el orientador haga una buena acogida que dé confianza y serenidad, y por una actitud de escucha atenta que manifieste a la otra persona que nos preocupamos por ella, por lo que está viviendo y por lo que nos cuenta. La escucha atenta ayuda al orientado a escucharse a sí mismo y a escuchar a Dios, lo cual constituye un dato importante ya que da unidad a la vida espiritual.

Las intervenciones del acompañante como orientador tienen que tener tres características: deben reflejar lo que el orientado ha comunicado desde su propio marco referencial, han de ayudar al sujeto a conocer mejor su propia realidad y, al tiempo, le facilitarán el hallazgo de los medios para seguir avanzando como persona y como creyente.

5. Acompañar el proyecto de vida cristiana

Muchas veces hablamos del proyecto de vida dando por supuesto que en la base existe una personalidad madura. No siempre es así; por lo mismo el acompañamiento personal tratará como tema básico el de la madurez de las personas. También conviene recordar cómo la persona madura pone en juego su libertad y responsabilidad para elegir un proyecto concreto de vida.

Toda elección debe ir precedida por un momento de escucha y otro momento de discernimiento. Hay que escuchar la propia historia, las experiencias más importantes, los momentos más significativos, las intuiciones del corazón, la afectividad profunda y las interpelaciones de las realidades sociales que nos rodean. Toda elección abre unas puertas y cierra otras; esto es doloroso, pero también posibilita el crecimiento personal y amplía el campo de nuestra libertad interior. El proyecto personal de vida nos permite ser nosotros mismos, nos libera de muchas manipulaciones y nos permite encauzar el futuro de forma creativa y responsable.

En todo este proceso de escucha, y con vistas al discernimiento, es central el mundo de los sentimientos y de la afectividad. Analizar las consolaciones y desolaciones que invaden el corazón del creyente cuando lee el Evangelio, contempla los misterios de la vida de Cristo, revisa su vida y se sitúa en disponibilidad para lo que Dios quiera, es el mejor camino para fundamentar la vida y la fe desde lo vivido como unidad personal, es decir, desde la cabeza, el corazón y la voluntad.

5.1. El proyecto de vida de Jesús ayuda a encontrar y discernir el propio proyecto

Los proyectos de vida cristiana tienen una raíz común (la vocación bautismal), un ámbito de referencia (la comunidad cristiana) y apuntan a un horizonte (el Reino). Esto es así porque la referencia del creyente es la persona de Jesús; llegados aquí nos podemos preguntar: ¿cuál fue lo definitivo para Jesús, lo que orientó toda su vida? Es fácil de responder: hacer la voluntad del Padre, anunciar la Buena Noticia y salvar a la humanidad. La realidad del Reino proclamada e iniciada por Jesús es la que une voluntad de Dios, evangelio y salvación.

El Reino irrumpe comunicándonos una experiencia nueva de Dios como Padre y situando a los hombres como hermanos desde unos nuevos valores y la opción preferencial por los pobres y sencillos.

Las acciones liberadoras de Jesús, su solidaridad con los pequeños, enfermos, marginados, y pecadores, y las denuncias de orden vigente constituyen un proyecto alternativo de vida llevado adelante por el don gratuito del amor de Dios. La novedad del Evangelio se acoge y comprende desde la comunidad de discípulos de Jesús. Seguir a Jesús y acoger el Reino pasa por la incorporación al grupo que Jesús inicia con los Doce. Dentro de la comunidad cada uno encontrará el lugar y el servicio que Dios le pide en la animación de la comunidad y en la edificación del Reino.

El crecimiento espiritual ayuda a los catecúmenos a seguir a Jesús de Galilea a Jerusalén, y a vivir todo lo que vivieron los Apóstoles en este itinerario de fe. El descubrimiento del proyecto de Jesús y sus actitudes personales respecto de la voluntad del Padre son elementos paradigmáticos para el creyente.

5.2. El discernimiento de Jesús

Hemos visto cómo lo central en la vida de Jesús fue hacer la voluntad del que le había enviado; con todo, su discernimiento también incluyó los medios apropiados para descubrir y hacer la voluntad del Padre. El medio más significativo que vivió Jesús fue la solidaridad con los más pobres; desde ahí amó sin límite a todos los hombres y asumió la cruz hasta el extremo de dar la vida.

Es importantísimo que el acompañante ayude al acompañado a tener las mismas actitudes que tuvo Jesús, y que se podrían resumir en una fundamental: relativizar todo lo que no es el Reino de Dios y su justicia. Sólo desde esta actitud de disponibilidad total o indiferencia puede el creyente oír de forma inequívoca lo que Dios le pide. El acompañante espiritual hará todo lo posible para asegurar la objetividad del proceso de discernimiento y evitar que intereses poco evangélicos interfieran en la toma de decisiones. Cumpliendo este cometido el acompañante es fiel reflejo de lo que ocurre y testigo fiel del Dios vivo.

6. Identidad y misión del acompañante espiritual

El acompañante espiritual tiene una misión específica que no se confunde con la acción pastoral o educativa en sentido genérico. Lo propio de la función del acompañante espiritual es la relación interpersonal para ayudar a la persona que acompaña a rastrear el paso de Dios por su vida e historia y a dar una respuesta vocacional. El acompañamiento tiene carácter progresivo y se sitúa en el proceso de maduración humana y personalización de la fe.

Lo inusual de la figura del acompañante, la necesidad de formación específica y la profundidad de su misión contribuyen a que parezca muy difícil desempeñar este servicio eclesial. En esto hay parte de verdad; no obstante, la exigencia fundamental para que uno pueda acompañar a otros es que el acompañante haya vivido bien la experiencia de acompañamiento. Sobre esta base imprescindible las cualidades personales y la formación darán frutos abundantes en la preparación del futuro acompañante.

6.1. Persona madura

Dice C. Rogers que el orientador facilita el que la otra persona cambie desde la relación de ayuda sin manipularle desde la propia visión de las cosas. Esta característica pide que el acompañante espiritual sea persona con experiencia y síntesis vital, capaz de caminar de forma cercana y ayudar desde la coherencia y autenticidad. Más que soluciones debe transmitir vivencias, valores, sentido, apoyo, horizonte y posibilidades para que el interesado encuentre su camino y resuelva sus problemas.

6.2. Competencia educativa

El transfondo y la meta de la labor orientadora es el crecimiento madurativo de la personalidad cristiana en lo que tiene de unidad, globalización e integración de los diferentes aspectos de la vida humana. No hay proceso de maduración sin un modelo referencial de persona, sin personalización de las propias experiencias y sin medios concretos que faciliten el avance. Y todo ello, como vimos anteriormente, desde una pedagogía no-directiva. La competencia educativa del acompañante se ve en la capacidad que éste tiene de conseguir que el joven o adulto a quien acompaña asuma su vida como proyecto.

La capacitación educativa permitirá al acompañante espiritual entender la vida como progreso, ver las etapas madurativas, respetar los ritmos personales y alentar el caminar evitando distracciones, parones innecesarios o desenfoques; también los fracasos y los errores analizados y solucionados tienen valor educativo.

6.3. Maestro de espiritualidad

Esta expresión engloba dos aspectos: el acompañante ha de ser un creyente con fe personalizada y un servidor experto en espiritualidad. La base de la vida espiritual es la relación personal con Dios a través de la oración, los sacramentos, la conciencia y el compromiso.

La enseñanza del maestro espiritual no es una enseñanza teórica, sino llena de sabiduría y de experiencia personal; enseña desde lo que ha visto y vivido. Esto mismo le permite conocer la importancia de la gracia de Dios y las dificultades que suelen aparecer en el camino. El acompañante espiritual necesita primero compartir con Dios antes de compartir con las personas; más aún, necesita orar con los rostros y las situaciones de las personas a las que acompaña.

El acompañamiento espiritual es una de las tareas eclesiales en que se pone a prueba la calidad creyente de las personas; nadie da lo que no tiene, nadie anima un camino que no ha recorrido y nadie transmite una competencia que no tiene. No se trata de utilizar la experiencia de Dios para ayudar a otros; se trata de sumergirse en Dios para que la boca hable de la abundancia del corazón. A Dios se le vive por Él mismo, independientemente del ministerio que uno tenga; esto no significa que el servicio eclesial que se desempeña no coloree la espiritualidad de quien lo ejerce.

6.4. Discernimiento espiritual

El acompañante espiritual debe conocer la situación en que se encuentra el acompañado para ver cuáles son los pasos siguientes. Uno de los aspectos más difíciles del acompañamiento es la percepción, lo más ajustada posible, de la situación espiritual de la persona a la que se orienta en lo referente a su estado de conversión, modo como acoge la gracia de Dios, deficiencias que impiden el avance, dudas y temores, propósitos e ideales, bloqueos, docilidad al Espíritu Santo, llamada vocacional, etc. Es difícil, por no decir imposible, captar la acción de Dios si no es desde el saber de Dios; aquí radica el don de discernimiento que debe pedir constantemente el acompañante espiritual para saber interpretar las nociones que vienen de Dios y las que no vienen de Dios.

Una aplicación importante del discernimiento se da en el descubrimiento de los llamados autoengaños en el seguimiento de Jesucristo; los principales son los siguientes:

- Vivir de ideales y olvidarse la realidad concreta que es uno mismo. En este caso se produce una ruptura entre lo que uno desea ser y lo que uno es en la práctica. La idealización aleja de lo concreto, engaña sobre la propia realidad e impide el crecimiento personal. Se produce el efecto de los vasos comunicantes por el que unos aspectos vividos en abundancia (ideales) compensan otros aspectos vividos de forma precaria (lo real). El trasvase puede llegar a ser peligroso para la persona por lo que supone de poca sinceridad en asumir la vida real tal y como es. La solución está en el paso de los ideales del yo al yo ideal según las exigencias del Evangelio; es decir, realismo, concretización y proceso para madurar como persona y como creyente.

- Racionalizarlo todo antes de tomar decisiones. Las decisiones importantes tienen mucho que ver con lo afectivo y lo intuitivo. Cuando se pretende racionalizar el proceso de toma de decisiones, se están reduciendo las posibilidades de ver por dónde se quiere ir. En el fondo, se sucumbe al deseo de controlar y dirigir la vida y desde uno mismo, sin abrirse a la gracia de Dios en actitud de confianza y disponibilidad. Únicamente quien rinde cabeza y corazón al Señor puede oír lo que Dios le pide.

- Reducirla radicalidad del Evangelio a algo subjetivo y optativo. Este autoengaño se suele dar cuando el seguidor de Jesús se va adentrando en la comprensión de la fe como vocación y percibe que la respuesta que tiene que dar no tiene meta concreta. Ante una vivencia del seguimiento en actitud de permanente disponibilidad y radicalidad, se dispara un dinamismo justificador: lo radical es subjetivo y optativo. La respuesta es sencilla: Jesús no obliga a vivir el Evangelio, pues es gracia y Buena Noticia, pero el que decide seguirle debe hacerlo conforme a la dinámica del Evangelio, que no se ajusta a la permanente relativización del que considera la radicalidad de las condiciones del seguimiento como algo optativo.

- La falsa humildad. Consiste en hacerse fuerte en las propias limitaciones, buscadas y constatadas con minuciosidad, para no dar una respuesta vocacional concreta. Se justifica diciendo que es preferible no tomar la opción a ser infiel a la misma. En el fondo falta fe y confianza, y la soberbia humana aparece solapada en ropajes de humildad; no podemos olvidar que para Dios nada hay imposible y que Dios nos agracia primero con lo que nos va a pedir después.

- El engaño del futuro. Como su nombre indica, consiste en dejar para más adelante las opciones que deberíamos tomar en el momento presente. En el fondo, la persona que así procede presiente que nunca llegaría a encarnar los compromisos que desplaza, tampoco se atreve a enfrentarse a ellos en el momento actual, y toma una solución justificadora y tramposa: pospone para más adelante aquello que ni ahora ni en el futuro quiere asumir. De esta forma se tranquiliza la conciencia con razones justificadoras que permiten al sujeto quedar libre ante sí mismo. Es el momento de reforzar cómo el seguimiento de Jesús no admite dilaciones ni excusas, pues difícilmente haremos en el futuro lo que Podríamos y deberíamos asumir aquí y ahora. Esta situación es llamada a la sinceridad con uno mismo y con Dios.

- Olvido de los pobres en el proyecto de vida. La importancia de la opción preferencial por los más necesitados es un elemento constitutivo del Reino de Dios. No puede haber fe madura, ni proyecto vocacional auténtico que no contemple personal y comunitariamente la centralidad del trabajo por la justicia y la solidaridad en sus múltiples vertientes y manifestaciones. La fe en Dios Padre y el Evangelio de Jesucristo no se pueden vivir sin un compromiso real y concreto con los que más sufren en este mundo. La opción por los pobres nos da miedo, muchas veces, porque nos invita a cambiar de sitio, de estilo de vida y compromete de forma distinta nuestras aspiraciones y proyectos.

7. Conclusión

El acompañamiento espiritual es un medio imprescindible en los procesos evangelizadores con adolescentes, jóvenes y adultos. La personalización de la fe, el discernimiento cristiano y la toma de decisiones difícilmente se pueden hacer sin la presencia del hermano mayor, discípulo también de Jesucristo, pero con más experiencia, recorrido y formación. También el acompañante se siente evangelizado por Dios y por las personas a las que acompaña. ¡Cuánta riqueza experiencia! se adquiere al ser testigo excepcional del paso de Dios por la vida de las personas!

El tema del acompañamiento espiritual es un reto para los catequistas en un doble sentido: en qué medida lo viven ellos como adultos en la fe y en qué medida lo practican con los componentes de los grupos que animan. Uno de los elementos que mejor expresan la riqueza de una comunidad cristiana están en los "maestros de espíritu" que tiene y en cómo se cuida en los grupos de maduración de fe el acompañamiento personal. La profundización en este tema desde cursos de formación únicamente tendrá éxito si la teoría se acompaña de la práctica.

BIBL. - A. ALVAREZ, Itinerario del alma a Dios, Madrid 1986; A. CENCINI, Por amor, con amor yen el amor, Atenas 1987; A. INIESTA, Vivir en la Trinidad, Estella 1991; A. LÓPEZ GALINDO, Claves antropológicas para el acompañamiento, Frontera n° 23, 1998; A. MORENO, Eres proyecto de Dios, Publicaciones Claretianas, 1998; C. Ma MARTINI, De la vocación bautismal a la vocación presbiteral, Atenas 1997; FI. J. M. NouwEN, "Tú eres mi amado". La vida espiritual en un mundo espiritual, PPC 1996; J. AUBRY, Diversos tipos de dirección espiritual: Mundo Joven 75 (1983) 37-40; J. A. GARCÍA-MONGE, Estructura antropológica del discernimiento espiritual: Manresa 61 (1984) 137-145; J. F. VALDERRÁBANO, Planteamiento y justificación del acompañamiento espiritual: Confer 80 (1982) 597-625; J. FoNT, Discernimiento de espíritu. Ensayo de interpretación psicológica: Manresa 59 (1987) 127-144; J. GARRIDO, Proceso humano y gracia de Dios, Sal Terrae 1996; Educación y personalización, Publicaciones Claretianas, Madrid; J. R. URBIETA, Acompañamiento de jóvenes, PPC 1996; J. SASTRE, El acompañamiento espiritual, San Pablo 1993; Pastoral juvenil y acompañamiento: Misión Joven 204-205 (1994); El acompañamiento espiritual, Nuevo Diccionario de catequética, San Pablo 1999, 76-92; J. WEISMAYER, Vida cristiana en plenitud, Madrid 1990; L. CIÁN, Dirección espiritual: Metodología a la luz de las modernas ciencias del hombre: Misión Joven 75 (1983) 12-29; L. M.a GARCÍA, Acompañamiento y discernimiento vocacional: Todos Uno 111 (1992).

Jesús Sastre


Actitud religiosa
DPE

SUMARIO: 1. Génesis de la personalidad. - 2. El origen de la actitud religiosa. - 3. La formación de la actitud religiosa. - 4. Orientaciones pastorales.

La persona humana se caracteriza por las actitudes que tiene en la vida cotidiana y ante los acontecimientos que le afectan de una u otra forma. Los diferentes ámbitos de la vida humana exigen maneras adecuadas de situarse; estos comportamientos estables se aprenden a través de las relaciones interpersonales; las experiencias de confianza, aceptación y ternura que tenemos en los primeros años de nuestra existencia configuran, en gran medida, nuestras actitudes básicas ante la vida. Las relaciones educativas, cívicas y laborales influyen en el tipo de persona que vamos siendo; igualmente, el modelo de persona y sociedad que se tiene y por el que se trabaja también configura grandemente nuestro estilo de persona.

De todas las actitudes, la ética y la actitud religiosa tienen una característica propia que las distingue del resto de actitudes. Nos referimos al carácter totalizante que tienen estas dos actitudes, pues afectan a todas las facetas de la vida humana y dan a la persona un sentido unificador que orienta la existencia entera. En los creyentes la actitud religiosa conlleva determinados comportamientos éticos, aunque la fe no se reduzca a una moral.

1. Génesis de la personalidad

"Nacemos con inmadurez psicobiológica y nuestra estructura interna está determinada por los intercambios con el medio; las experiencias más repetidas o las que tienen más repercusión afectiva son las más interiorizadas. El conjunto de representaciones mentales que provienen de la experiencia y, por lo tanto, tienen carga afectiva, constituyen la realidad interna; la génesis de la realidad interna, su estructura y características se fundamentan en las primeras relaciones del niño con la madre. Rof Carvallo denomina "certidumbre afectiva" a la red de relaciones del niño pequeño con la madre" (J. SASTRE, Fe en Dios Padre y ética, sPx 1995, 22).

La interacción entre comportamientos, relaciones y representaciones es lo que marca la evolución de la persona. E.H. Erikson dice que en este proceso de interacción psicosocial se van configurando los "sentimientos básicos" que caracterizan la vida personal y social de cada individuo.

"El yo es el conjunto estructurado de funciones de la personalidad que verifica la realidad, organiza la conducta y capta la propia interioridad; el super- yo se estructura a partir del yo como resultado de la introspección de normas morales y reglas sociales que han repercutido en la persona a lo largo de su desarrollo y han ido configurando el yo-ideal. La semiotización y la simbolización tan decisivas en el yo-ideal, ocurren en el seno de la certidumbre afectiva" (J. SASTRE O.C. 23).

La personalidad madura es aquella que ha desarrollado de manera sana la capacidad de amar y ser amado, en las relaciones interpersonales y en el ámbito social. El clima afectivo que se vive en la familia es básico y determinante para que el niño descubra la confianza existencial y aprenda a amar; la escuela, el grupo de iguales, la sociedad, la comunidad religiosa, etc. educan en la medida que potencian y desarrollan las dos experiencias citadas: confianza y donación. "El sentido de la vida, la bondad de la realidad, el futuro, la comprensión de la justicia (reciprocidad), la vivencia de Dios (ser personal / ser lejano) y la responsabilidad moral (Dios Padre / Dios Juez) encuentran su explicación última en las primeras cristalizaciones de la estructura de la personalidad, que se fragua en el seno de las relaciones familiares" (J. SASTRE, O.C. 24).

2. El origen de la actitud religiosa

La psicología religiosa estudia el modo de situarse el ser humano ante Dios, así como las expresiones de esta relación en lo referente a ideas, comportamientos y sentimientos. Esta experiencia psicológica abarca a la persona como totalidad, se refiere al sentido último de la vida y exige una determinada manera de vivir. Lo importante es que lo Trascendente, lo Sagrado, lo Último a lo que denominamos con el término Dios se perciba como Ser Personal que invita a una relación interpersonal y que proyecta un sentido nuevo sobre la vida entera.

El encuentro con la realidad, el no quedarse aprisionado en la realidad, la apertura a la humanidad en lo que tiene de universal, y el sentimiento de que la limitación espacio- temporal no recoge todos los anhelos de la vida humana son los cimientos de la experiencia religiosa. Esta apertura percibida en lo profundo de la persona como confianza existencial es el lugar del encuentro con Dios; un Dios que redimensiona la mirada sobre lo humano, pues nos descubre el sentimiento profundo de la realidad al revelarnos el origen y la meta de todo lo existente, y especialmente del ser humano. El Dios revelado en Jesucristo se manifiesta y comunica como Amor sin límites y entrega gratuita; desde ahí nos invita a interpretar y vivir todo lo humano. La historia vivida en esperanza como proceso de humanización y de fraternidad son el lugar privilegiado de encuentro con Dios; esto no es posible si antes no nos reconocemos como Hijos de Dios y como hermanos.

A. Vergote (Psicología religiosa, Taurus 1984, cap. IV) comenta en profundidad que Dios llega a ser "sentido para la existencia" desde las motivaciones profundas tales como las frustraciones, los sentimientos de culpabilidad y la necesidad de seguridad que supera las angustias. "Dicho de otra manera el sujeto no es explícitamente más consciente de los motivos por los que se dirige a Dios que el niño lo es de las razones por las que ama a sus padres" (p. 31). Estas aspiraciones profundas explican la formación de la actitud religiosa, pero necesitan ser completadas y transformadas por otros elementos pues "el rostro de Dios está disimulado a la vez que prefigurado en el Dios de sus necesidades y de sus motivos" (p. 183).

3. La formación de la actitud religiosa

3.1. Lo maternal y lo paternal en la formación de la imagen de Dios. Las relaciones paterno-filiales son decisivas en la apertura del niño a la realidad como totalidad. Según demuestran las investigaciones psicosociológicas, las imágenes simbólicas del padre y de la madre son importantes en la formación de la actitud religiosa del niño. Con todo no hay que identificar la imagen de Dios revelada en Jesucristo con el aprendizaje que se hace en la familia a través de los símbolos parentales. "Las relaciones maternales y la figura materna permanece a la persona ligada a la fusión feliz, el amor incondicional y la paz total; estas experiencias tienen carácter de inmediatez y no incluyen el esfuerzo personal ni la relación interpersonal. Esta experiencia de plenitud afectiva sin límites ni condiciones es la fundamentación prerreligiosa de la religión. Sobre la experiencia anterior actúa el símbolo paternal produciendo ruptura o salto cualitativo" (J. SASTRE, o. C., 35).

Las experiencias y valores maternales son las que comportan felicidad, fusión e incondicionalidad; esta dicha y ausencia de conflicto permite al niño percibir la vida en positividad pero le falta la confrontación con la realidad y el sentido de relación de reciprocidad. La madurez conlleva la incorporación de la experiencia y valores paternales. "El símbolo del padre contiene esta virtud de ruptura que arrancando el deseo a u inmersión imaginaria en la falsa infinitud de la fusión, lo proyecta al encuentro del otro" (A. VERGOTE, o. C., 201-202). La imagen de Dios en el niño surge a través de las figuras parentales pero no se corresponde totalmente a ellos, y debe ser explícitamente educada para poder llegar a una relación interpersonal con Dios Padre.

Este lento caminar supone el descubrimiento de la autonomía humana, el sentido de la vida y el encuentro con la persona de Jesús que nos manifiesta como a vivido El la relación con Dios Abbá y la relación con la relación social, política y religiosa que le tocó vivir. La Palabra de Dios nos ayuda de manera insustituible en la búsqueda del auténtico rostro de Dios, del Hombre y de la historia. En la experiencia religiosa de la humanidad Dios aparece como necesidad, como acontecimiento y como deslumbramiento. "El mensaje de Jesús es, por una parte, una respuesta escatológica (ya, pero todavía no) a la más onda dinámica humana (de la que el hombre mismo solo toma plena conciencia a la luz de ese mensaje), pero, por otra parte, no agota su virtualidad en dar un sentido al abismo del corazón humano, sino que presenta un ideal de realización positiva insospechable para el hombre natural. El hombre puede y debe acceder por sí mismo a una sacralidad auténtica aunque limitada y oscura; sólo la revelación le proporciona acceso a la más alta expresión de lo sagrado" (M. BENZO, Hombre sagrado-hombre profano. Tratado de antropología teológica, Cristiandad, 978, 132.142).

En la acción pastoral hay las cuestiones íntimamente relacionadas aunque no llegan a confundirse pues una supera a la otra, las podríamos formular así: ¿Qué experiencias humanas acogen la presencia de Dios o nos remiten a la transcendencia? ¿Cómo Dios cuestiona la experiencia de lo humano y propone al hombre una forma nueva y definitiva de vivir? La revelación cristiana manifiesta el sentido positivo de todo lo probado y se refiere al hombre como el destinatario principal del amor de Dios, pues participa de su misma vida. Esta característica dota a la vida humana de gran dinamismo, pues la distancia entre el presente y la plenitud escatológica (Rom. 8, 24-25) viene marcada por la fe, la esperanza y el amor al hermano necesitado (1 Cor. 13, 1-12).

Los estudios psicosociológicos sobre la influencia del simbolismo de las imágenes parentales en la formación de la imagen de Dios aportan los siguientes resultados (A. VERGOTE, O. C., 229-255):

- La imagen de Dios tiene más cualidades maternales que la imagen paternal; con todo, en la imagen de Dios, las cualidades paternales tienen más valor de discriminación que las maternales.

- La imagen paternal está configurada por los rasgos propios de la ley (exigencias y ruptura), el modelo (indentificación y condicionalidad) y de la promesa (futuro prometido y asegurado). Dios se manifiesta como Padre porque asegura los valores maternales, aunque también los supera ya que establece separación entre la inmediatez de los deseos y la plenitud del futuro. La bienaventuranza eterna está plenitud escatológica y no en la vuelta al paraíso original.

- En este caminar hacia la adultez humana y creyente aparece la debilidad, la incoherencia y el pecado. La Palabra de Dios no sólo marca el camino, también es expresión del que acoge, perdona y reconcilia. La experiencia del perdón es el comienzo de que el dolor, la muerte, la injusticia y el pecado serán definitivamente superados.

3.2. La actitud religiosa y su funcionamiento. Las actitudes surgen y se configuran en las relaciones en que se desarrolla la vida humana desde los primeros momentos. Los componentes de la actitud religiosa son de tres tipos: componentes afectivos, cognitivos y volitivos; funciona de manera interrelacional, dinámica e intencional. La actitud religiosa afecta a la persona como totalidad, tanto es los componentes de la persona como en la referencia al pasado, presente y futuro, y en la vinculación entre la apertura a Dios como fundamento de lo humano y las relaciones interhumanas. En la estructuración de la actitud religiosa cristiana, la referencia a la persona de Jesús es insustituible; los datos de las encuestas manifiestan reiteradamente que un buen número de los que nos posicionamos como católicos tenemos una fe muy poco configurada por la revelación de Dios Padre en Jesús de Nazaret.

En consecuencia, los rasgos de nuestra religiosidad responden más a la psicología religiosa que a una actitud religiosa madura. El Evangelio como Buena Noticia es la expresión de que el encuentro con Dios y la realización del hombre se dan en Jesucristo; la auténtica vivencia cristiana se da cuando la realización de lo humano y de la Palabra de Dios aparecen referenciados en lo más profundo.

Jesucristo, como universal concreto, es la autocomunicación plena y definitiva y universal de lo divino; el reconocimiento únicamente es posible en el encuentro personal, es decir, en el seguimiento de Jesús para que en el "estar con Él" podamos acoger su persona, vivir su mensaje y continuar su causa. La persona y el Evangelio de Jesús de Nazaret son gracia y llamamiento a la radicalidad; el paradigma del amor es una persona que "viene de lo alto" para hacer la voluntad del Padre en total disponibilidad y entrega a los hermanos.

Aquí se produce el salto que marca la madurez de la actitud religiosa: pasar del Dios a quien se pide egoístamente satisfacer las propias necesidades, a un Dios que nos invita a vivir la plenitud del ser hijos en la tarea de ser hermanos. Al Dios revelado en Jesús no se le encuentra en las carencias del hombre, sino en las búsquedas, en la entrega y en los caminos de realización del proyecto humano de fraternidad. La Palabra de Dios nos lleva al origen y fundamento de todo, Trinidad como misterio del amor, comunión y misión que fundamenta la antropología humana y la intercomunión solidaria de los hombres y los pueblos. "La Trinidad se ha convertido en expresión y sentido de la historia: no hay historia sin futuro abierto (Padre), sin presencia anticipada del futuro que permita descubrirlo (Hijo) y sin la fuerza que nos haga capaces de tender hacia su meta (Espíritu)" (X. Pikaza). Y al mismo tiempo tenemos que decir que para encontrarnos con el misterio de Dios Uno y Trino, necesitamos vivir lo cotidiano y la historia desde la persona de Jesucristo.

Es el Espíritu Santo, derramado en Pentecostés el que actualiza la acción salvadora de Jesús, el que dirige a la Iglesia como "sacramento universal de salvación" e instrumento privilegiado al servicio del Reino, y el que mueve nuestros corazones para acoger plenamente el amor del Padre y el compromiso con los más necesitados. La filiación divina y la fraternidad universal reveladas y comunicadas en la persona de Jesucristo se hacen comunidad eclesial. El sentido comunitario de la fe en lo que tiene de pertenencia y referencia eclesial es un indicador importante para valorar la madurez de la fe de los creyentes. La comunidad de fe, por su misma naturaleza y estructura, regula de forma armónica y estable los elementos cognitivos, afectivos y de comportamiento de la actitud religiosa. Como reflejan reiteradamente las encuestas sobre la religiosidad que año tras año se publican, la relación entre actitud religiosa madura, pertenencia eclesial y práctica religiosa regular es muy alta; en la medida que falta la vinculación eclesial la actitud religiosa es menos personal, estructurada y estable, y se camina fácilmente hacia la increencia.

3.3. La experiencia de conversión, clave de la actitud religiosa. La conversión supone un salto cualitativo en la vida de la persona ya que comporta la reorganización en la manera de ver la realidad y la reestructuración de su personalidad en criterios, actitudes y comportamientos. Para llegar a esta situación es necesario releer el pasado con nuevas claves y asumirlo para poder transformar el presente y el futuro; las grandes cuestiones de la fe encuentran su mejor acomodo cuando se hacen realidad en la historia personal. El encuentro confiado y reconciliador con Dios Padre tiene mucho que ver con la búsqueda de lo que da un sentido unitario a la vida y permite una mayor realización personal. La conversión es tal en la medida que parte y afecta al núcleo más profundo del ser humano donde nos sentimos aceptados y queridos, y desde donde se generan los dinamismos que nos comprometen gozosamente con los demás.

A. Vergote (o. c., 279-285) habla de varios tipos de conversión: para salir de la desazón moral, como solución de un gran problema, por evolución progresiva del proceso de fe, por una experiencia dramática y como fruto de una experiencia religiosa. Estos caminos de conversión son posibles; no todos tienen la misma validez y consistencia y los más positivos son los que se fundamentan en la progresión del proceso de maduración de la fe y en la experiencia religiosa. En los itinerarios de conversión aparecen también dificultades de orden afectivo que impiden la nueva reestructuración vital, aunque la mente vea claro y la voluntad desee fervientemente un nuevo estilo de vida, hoy se resiste en lo profundo del yo que lleva tiempo apegado y configurado con otros hábitos que se pretenden dejar. "Alrededor de su nuevo centro de gravedad, el sujeto debe tender una nueva red de relaciones significativas con el mundo y con los hombres, a través de la cuál, y después de una época de desdoblamiento íntimo, la integración de la personalidad es factible" (A. VERGOTE, o. C., 291).

La conversión inicial necesita tiempo, luces, apoyo personal y paciencia para poder avanzar poco a poco; únicamente así lo vivido será sólido y estable. El final del proceso de conversión viene marcado por la superación del dualismo entre lo que se piensa y quiere con lo que la vida diaria manifiesta. La claridad mental no basta, pues el Dios en quien creemos pide un nuevo modo de vida que se sustenta en la relación personal con El; aquí está el aprendizaje de la vida nueva y lo que indica la integración de la personalidad. La acogida plena de Dios que supone el acto de fe requiere determinadas condiciones psicológicas y éticas para que lo confesado con los labios y lo sentido en el corazón sea acorde con las relaciones y los comportamientos existenciales.

Para que la actitud religiosa llegue a madurar plenamente necesita acoger la novedad con que Dios se ha manifestado, superando toda proyección antropomórfica, y sentir a Dios como el fundamento de la autonomía humana que dota a la persona y a las relaciones de valores capaces de hacer un futuro mejor para todos. En esta tarea el hombre actual tiene serias dificultades por el tipo de cultura y de ambiente social dominado por el subjetivismo y la inmediatez. La fe madura necesita armonizar la autonomía de las realidades humanas con la fe en un Dios creador y Redentor, y el formar parte de una iglesia que orienta en cuestiones de fe y de costumbres. El acto de fe es "asentimiento" a la especificidad del Dios revelado en Jesús, y supone para el creyente tener a Dios como principio, fin y fundamento, entregar la vida a la causa del Reino de Dios y sentirse amado y acogido en el día a día por el Padre bueno que no nos abandona. Esta dificultad en armonizar la tarea histórica con la fe en Dios presente en la historia es lo que más ayuda a purificar la imagen de Dios y lo que hace que los creyentes no maduros se queden en una religiosidad psicosociológica. Tenemos que aceptar la condición propia del creyente y saber que las dificultades dejan paso la significado profundo una vez que se resuelven y superan. En este reto los santos, los profetas y los místicos son los que más sabe y más pueden aportar. Sus biografías como itinerarios espirituales siguen teniendo un gran valor pedagógico para los que se adentran en los caminos de Dios.

4. Orientaciones pastorales

En la sociedad actual la fe está menos protegida que en épocas anteriores; además, la socialización de la fe en los hogares está menos presente y tiene muchas carencias. Todo esto añade nuevas dificultades a la educación de la fe por la base afectiva que tiene la actitud religiosa y por el proceso de maduración que implica. A la hora de hacer propuestas educativas necesitamos relacionar todos los elementos que están implicados en el problema que deseamos solucionar. "La experiencia global del mundo y de los otros es la matriz donde germina la religión a la vez que su impugnación constante. Toda fórmula unívoca se ha revelado insuficiente. Dios no se impone al hombre como fin de sus deseos ni se integra en la total coherencia del mundo" (A. VERGOTE, O. C., 379).

1.° La experiencia religiosa es de orden afectivo. Las necesidades profundas no pueden ser satisfechas plenamente por las personas y nos remiten a Aquel que nos trasciende y es el origen y fundamento de todo. Al mismo tiempo, Dios nos responde superando y resituando las necesidades profundas. La aceptación incondicional, la confianza básica, el perdón, la ayuda, la esperanza, la felicidad, el amor, la justicia, la paz, etc. son las experiencias que más nos pueden llevar a Dios; el recurso a Dios en situaciones problemáticas es el lugar más frecuente de experiencia de Dios. Con todo, esta manera de vivir lo religioso es insuficiente y reduccionista; la meta de la actitud religiosa madura está en la vivencia de la filiación divina y en el compromiso con el Reino de Dios. Esto no es posible sin la conversión que lleve a fundamentar la vida en Dios y a reconocer en el Evangelio el camino que nos puede hacer más libres, felices, solidarios.

2.° Actitud religiosa madura. Las referencias para mejor comprender y acompañar este proceso son la psicología evolutiva, la psicología religiosa y la iniciación cristiana como viene presentada en el decreto A.G. (nn 13-15), el RICA, los documentos de la C.E.E. sobre la iniciación cristiana (1998) y Orientaciones de Pastoral de juventud (1991). La pregunta clave para el pastoralista es la siguiente: ¿qué tiene que pasar por dentro para que el creyente vaya madurando como tal?

Los rasgos que configuran la actitud religiosa madura son los siguientes:

- La acogida del Dios de Jesús con todo lo que tiene de novedad y originalidad; supone la superación y reorientación de las necesidades e impulsos que llevan a recurrir a lo transcendente y que son propias de la religiosidad psicológica elemental y espontánea. Valen en cuanto que apuntan a Dios, pero son reformulados desde la autocomunicación de Dios en la historia de la salvación; la Palabra de Dios toma la iniciativa a la hora de determinar cómo dirigirnos a Dios.

- La revelación con Dios se expresa en términos de filiación por la acción salvadora de Jesucristo que nos hace "hijos en el Hijo". La intimidad con Dios Padre, la confianza radical en Dios y su justicia y la esperanza de que este mundo camina hacia su plenitud escatológica. Orar como Jesús nos ha enseñado y llamar con otras a Dios Padre es reconocimiento gozoso que lleva a un mayor compromiso para que Dios sea reconocido como origen, fundamento y meta de cuanto existe, y la humanidad sea más fraterna.

- Encontrarse con el Dios de Jesús lleva a una toma de posición ante la realidad como totalidad; y esto implica una ética. Los comportamientos del cristiano tienen las siguientes notas: lo terreno es lo definitivo, se relativiza lo material, los otros son hermanos, la libertad personal se entiende en términos de servicio y solidaridad, y vive en el presente el "ya sí, pero todavía no" del Reino de Dios.

- El sentido comunitario de la fe. La resurrección de Jesús y la venida del Espíritu Santo, hacen posible la acción salvadora de Jesús y la realización del proyecto de Dios. El Espíritu Santo hace posible la acogida del Evangelio y la entrega a los hermanos. La Iglesia que surge de la Pascua tiene como tarea primordial el ser una comunidad donde se viva los valores del Reino y se evangelice con obras y palabras.

No existe actitud religiosa cristiana sin una fuerte vivencia de la Iglesia como misterio de comunión, sacramento de salvación y pueblo de Dios; esta convivencia conlleva un fuerte sentido de pertenencia y referencia y el cultivo de la comunión eclesial. La oración cotidiana y la celebración de la Eucaristía alimentan el recuerdo con Dios y con los hermanos, así como el compromiso temporal.

- La síntesis fe-vida. El hombre nuevo se va configurando en las realidades humanas alentado por la acción del Espíritu Santo y decidiendo en libertad. En este diálogo entre la acción salvadora de Dios y la autonomía de las realidades humanas se van configurando las cuestiones importantes, de la vida del creyente: quién soy, cómo vivo, qué proyecto tengo, etc. Lo propio del hombre es que Dios le ha llamado a participar de su vida y a entrar con El por toda la eternidad. La conciencia de esta llamada y el destino le llevan al hombre a organizar su vida desde la fe. Cuando la experiencia de Dios es el centro que unifica y globaliza todas las facetas de la vida personal y social de un creyente, podemos hablar de actitud religiosa madura.

Esta madurez se expresa de la siguiente manera: no hay ninguna faceta importante de la vida que quede al margen de los planteamientos de fe, la opción fundamental origen de las demás decisiones es Jesucristo, búsqueda de la voluntad de Dios es lo que orienta la vida, el compromiso con los necesitados está siempre presente, y está disponible para acoger la vocación concreta a la que Dios llama a cada uno.

3.° Datos de la psicolgía evolutiva. El ser humano, desde pequeño, tiene facilidad para el sentimiento religioso, que debe ser explícitamente educado por los padres a través de las palabras, los gestos y los símbolos. La experiencia afectiva de lo religioso en los primeros años de vida tiene una importancia decisiva. La mentalidad mágica propia de la infancia hace que el niño vea a Dios como aquel que le puede dar y asegurar lo que necesita y pide. La formación de la imagen de Dios en el niño tiene que ver con los atributos que confiere, a Dios y que expresa en su relación con El; la atributibidad pasa por tres etapas (A. VERGOTE, o. C.):

— Etapa de los atributos objetivos: Dios sabe, Dios puede, Dios hace, Dios vence, Dios es todopoderosos, etc. Corresponde a la edad de los 9-10 años. La historia bíblica debidamente utilizada puede ser un buen soporte y ayuda.

— La etapa de los atributos subjetivos: Dios me exige, Dios me quiere, Dios me juzga, Dios me comprende, Dios me castiga, Dios me perdona, etc. Estos atributos subjetivos tienen un carácter moral, pues se sitúan entre la aceptación por parte de Dios y la desconfianza por no cumplir sus exigencias. Es el comienzo de la interiorización de la relación con Dios.

— Etapa de los atributos subjetivos. Indican una relación con Dios más cercana e interpersonal. El adolescente lo que más aprecia de Dios es la escucha, la aceptación y el amor; por eso busca en la oración un padre solícito a sus problemas y necesidades y un padre que le cuida y protege.

El adolescente habla con Dios a través de monólogos cargados de emotividad por las situaciones que está viviendo; ante todo busca en Dios comprensión, perdón y ayuda. También empieza a percibir que existe una gran diferencia entre la imagen que el tiene (necesita) de Dios y la que se manifiesta en Jesús de Nazaret. Aquí hay una veta educativa muy importante para poder madurar en la experiencia de Dios; la solución está en ayudar al adolescente a abrirse a la novedad del Dios cristiano y a purificar sus deseos y sentimientos en la relación con Dios. El camino es lento y costoso, y requiere diálogo personal entre el adolescente y el catequista.

Las dudas de fe que aparecen en la adolescencia se deben a la búsqueda de la identidad, a los deseos de libertad, y a las dificultades de cumplir las obligaciones morales. Esta crisis lleva a una cuestión de fondo: hay que armonizar elementos que se perciben contrapuestos, pues el sentido de la vida depende de una nueva síntesis marcada por la superación del egocentrismo, el planteamiento de la fe desde la revelación en Jesucristo, la solidaridad con los necesitados y la unificación de la persona y de la vida desde la fe. La maduración de la actitud religiosa se puede sintetizar en el paso de tener fe subjetiva a ser creyente desde la propuesta del Evangelio con todo lo que tiene de novedad y desbordamiento de las propias necesidades y proyecciones.

4.° Metodología adecuada. La llamada educación de la fe con el método de la catequesis antropológica o de la experiencia ha sido una gran aportación en la etapa postconciliar; también se ha utilizado y se utiliza de un modo claramente reduccionista. Esta deficiencia se observa en muchos grupos de jóvenes y de adultos que se sitúan ante la Palabra de Dios desde sus posibilidades, intereses y limitaciones, y dan a éstas el valor primario y fundamental; el resultado es una acomodación del Evangelio a sus personas, más que una conversión al Dios revelado en Jesús de Nazaret.

A partir de la adolescencia, y para la actitud religiosa madura, los catequizandos necesitan situarse ante la Palabra de Dios con una actitud distinta. Esta disposición parte de que la persona de Jesús es la palabra plena y definitiva sobre Dios y sobre el hombre, y de que nosotros por nuestras fuerzas no podemos llegar a descubrirla. Este convencimiento genera una actitud de escucha, acogida, dejarse cuestionar y apertura a un horizonte nuevo. Consiste en dejar tomar a Dios la iniciativa en la vida y situarse como oyentes, discípulos y seguidores de Jesús, dóciles a la acción del Espíritu Santo, para que nos vayamos conformando en criterios, actitudes y comportamientos con las Bienaventuranzas del Evangelio. Sin esta actitud no es posible llegar al asentimiento de fe y a la disponibilidad vocacional. El que muchos cristianos de jóvenes no avanzan en la maduración de la fe encuentra aquí su explicación; igualmente, la crisis de vocaciones tiene que ver con procesos de iniciación cristiana anclados en una metodología claramente reduccionista, pues gira alrededor de la comprensión subjetiva del misterio de Dios, con lo cual refuerzan los dinamismos de la psicología religiosa e impiden el paso a la actitud religiosa madura.

5.° Actitud religiosa, el discernimiento vocacional. Hemos visto cómo la actitud religiosa madura hace de la fe el sentido que unifica y orienta la vida entera. Esta síntesis fe-vida se expresa en el deseo sincero del creyente de conocer y hacer la voluntad de Dios: Señor, ¿qué quieres de mí en la vida? Creyente maduro no es el que hace cosas comprometidas en la vida, sino el que responde con su existencia a la que Dios le pide. En consecuencia, el proceso de maduración de la actitud religiosa incluye y se encamina al discernimiento vocacional. La vida trinitaria recibida en el Bautismo y la Confirmación germina en las vocaciones de laico/a, presbítero o religioso/a a la que cada uno es llamado. Así nos lo recuerdan las "Orientaciones de Pastoral de Juventud" de la C.E.E. y el Proyecto Marco que desarrolla estas orientaciones.

Para que en los grupos cristianos se pueda hacer la propuesta vocacional y llegar al discernimiento vocacional, ¿cómo tienen que ser los procesos de iniciación cristiana y de pastoral juvenil, y los catecumenados de confirmación? Plantear la educación de la fe desde lo vocacional ayuda a plantear adecuadamente los procesos de fe. El documento "Nuevas vocaciones para una nueva Europa" afirma que lo vocacional es la perspectiva globalizadora de toda la pastoral en la Iglesia; este planteamiento supone un cambio radical en el enfoque de la pastoral al situar el discernimiento vocacional no sólo como la posible meta, sino como el punto de partida y lo que puede dar más unidad y coherencia a las diferentes acciones y sectores pastorales.

6.° Experiencias fundamentales y acompañamiento personal. La actitud religiosa madura a lo largo de un proceso que requiere tiempo y acciones específicas. Entre estas las llamadas experiencias fundamentales adquieren una importancia singular por el carácter estructurante de la personalidad cristiana que tienen. Son estructurantes porque se refieren a aspectos básicos de la vida cristiana, y tomadas en su conjunto son capaces de organizar de forma armónica y adecuada al ser cristiano. Las principales experiencias fundamentales son: la conversión, la experiencia oracional de Dios, el análisis crítico-creyente de la realidad, el seguimiento de Jesús, el Reino como compromiso con los pobres, el sentimiento comunitario de la fe y la disponibilidad vocacional. Cada una de estas experiencias necesita ser entendida, acogida e incorporada a lo cotidiano de la vida. Se viven en encuentros en clave de personalización y con seguimiento posterior. Esta pedagogía incluye el acompañamiento personal como el complemento más importante, juntamente con el grupo catecumenal. La historia de cada persona, su psicología y el ritmo personal en la respuesta a la acción de la gracia exige la relación personal entre acompañante y acompañado para asegurar que se progresa en la maduración de la actitud religiosa. Los caminos del Espíritu Santo no son fáciles, los autoengaños brotan con frecuencia y la disponibilidad evangélica requiere ser explícita y personalmente educadas. No es posible llegar a ser cristiano maduro y a la respuesta vocacional sin acompañamiento personal; aquí reside una de las carencias que explican la escasez de cristianos y comunidades maduras, así como el estancamiento de muchos procesos de iniciación cristiana. El acompañamiento personal se va retomando en muchos proyectos de pastoral que tienen la personalización como el elemento clave de la pedagogía de la fe.

Jesús Sastre


Administrador apostolico

Administrador apostólico
DPE

Debemos diferenciar entre administración apostólica y administrador apostólico.

La administración apostólica es una circunscripción particular, diversa de la diócesis. El Código de 1983 (c. 371,2) la define de esta manera: "La administración apostólica es una determinada porción del Pueblo de Dios que, por razones especiales y particularmente graves, no es erigida como Diócesis por el Romano Pontífice y cuya atención pastoral se encomienda a un administrador apostólico". Normalmente la administración apostólica se erige por estos motivos: en tierra de misión; por circunstancias políticas todavía desfavorables, o por motivos ecuménicos y de diálogo interreligioso. En estos dos últimos motivos para evitar conflictos mayores.

El administrador apostólico se nombra para especiales circunstancias diocesanas, tales como sede vacante, es decir, cuando falta el obispo. O bien, para circunstancias más graves como cuando un obispo, por enfermedad o impedimentos políticos, no puede regir su propia diócesis. Normalmente los administradores apostólicos deben ser obispos. Si fuera un sacerdote se denomina "Ordinario según mandato de la Santa Sede". El nombramiento de administrador apostólico, que tiene repercusiones pastorales y jurídicas, es expresión de la potestad universal e inmediata del Papa sobre toda la Iglesia (CIC, n° 331).

BIBL. — A. VIANNA, Organización del Gobierno en la Iglesia, Eunsa, Pamplona 1995, 208-211.

Raúl Berzosa Martínez


Adultos, Pastoral de
DPE

SUMARIO: 1. Persona adulta. — ll. Acción pastoraL — HL Situación de los adultos con respecto a la fe cristiana. — IV Acción pastoral con los adultos. — V. Acciones concretas de pastoral evangelizadora. —VI. Cristianos adultos en una Iglesia comunitaria y corresponsable.

1. Persona adulta

Entendemos por persona adulta aquella que ha llegado a alcanzar ciertos niveles en el desarrollo de sus capacidades físicas y síquicas. En los países occidentales se considera, a efectos jurídicos, que la mayoría de edad comienza a los 18 años. Sin embargo podemos afirmar que una persona llega a madurar físicamente, a alcanzar la plena adultez, en torno a los 25 años; hasta entonces está creciendo. Por esta razón, con ciertas variaciones, se considera como edad adulta la de las personas que tienen entre 25 y 65 años. Naturalmente esta apreciación es puramente convencional y varía mucho de unos casos a otros, de unos países a otros.

Sin embargo, más importante que la adultez física es la adultez síquica o sicológica. Generalmente se considera a una persona adulta cuando ha conseguido una cierta integración personal, un equilibrio sicológico y una capacidad de dominar la vida. El ser humano está llamado a vivir en libertad, a sentirse autónomo e independiente, a desarrollar sus capacidades intelectuales, a valorar la importancia de los sentimientos y de la afectividad y, mediante todo ello, a ir dominando su vida y conduciéndola hacia las metas que se ha propuesto. A esto podríamos llamar la autorealizacion personal. Cuando una persona vive consciente de esta vocación podemos afirmar que es ya una persona adulta.

Habrá que tener en cuenta, no obstante, que la descripción anterior debe ser pormenorizada y detallada para percibir quién es una persona humanamente adulta. Por ejemplo, la llamada a la libertad, a la autonomía y a la independencia necesita ser completada con la visión humana de la socialización. En efecto, una persona adulta va aprendiendo a vivir independientemente, pero también responsablemente, es decir, con capacidad de responder ante sí mismo o ante otro; de la misma manera va aprendiendo a vivir no sólo independiente sino interdependiente, dado que la convivencia, en ocasiones fuente de problemas, es una necesidad de todo ser humano. De la misma manera, la persona adulta va descubriendo que su desarrollo intelectual y afectivo encuentra fuertes resistencias por la propia limitación humana. Asumir los propios límites es un signo de adultez indudablemente. En su afán de dominar la vida y el mundo que le rodea, la persona choca frecuentemente con dificultades; vencerlas o aceptar la imposibilidad de hacerlo es también signo de madurez.

Es importante considerar que, dentro de la adultez, hay varias etapas, modificadas generalmente por las responsabilidades que uno va asumiendo: en lo profesional, en las tareas cívicas, en la decisión de formar una familia, etc. Desde esta misma perspectiva se puede afirmar que la adultez no es un estado adquirido; es decir, uno no es definitivamente adulto, va siéndolo cada día un poco más. Basta considerar que la persona está en evolución permanente. Esta evolución es origen, y a la vez es consecuencia, de la evolución de la sociedad: evoluciona la cultura; la ciencia plantea nuevos retos; vamos conociendo mejor nuestro entorno; las comunicaciones nos van mundializando. Todo ello abre a las personas a situaciones nuevas, que un adulto debe afrontar; la capacidad de afrontar nuevos retos pone de manifiesto el grado de madurez, de adultez, de una persona. De ahí que hoy se acepte como algo natural la necesidad de una formación permanente de los adultos; el ser humano va madurando en la medida en que se mantiene en un aprendizaje continuo.

Asimismo hemos de considerar que la adultez biológica no se corresponde necesariamente con la adultez en otros aspectos de la personalidad. Las reacciones infantiles de no pocas personas mayores lo ponen de manifiesto. A esto habrá que añadir el fenómeno, bastante generalizado, de los adultos que, al llegar a la llamada "tercera edad", experimentan una cierta regresión en algunos aspectos de su conducta, volviéndose un poco como niños. Esta observación hace caer en cuenta que él desarrollo de la personalidad no es puramente lineal; se dan avances y retrocesos en ese camino de maduración que dura toda la vida.

Podemos afirmar que, en el terreno de la fe, se produce igualmente un proceso de maduración similar al proceso de maduración psicológica. También en esta dimensión creyente la persona se siente llamada a desarrollar las capacidades que ha recibido. La persona, iluminada por la fe, se sabe creada a imagen de Dios; se siente urgida a llegar a ser lo que está llamada a ser: imagen e hijo, hija, de Dios. A partir del don recibido, el creyente asume la tarea de crecer en su condición de hijo y hermano, de construir la fraternidad humana. La fe ayuda al creyente a integrar esta visión trascendente de la vida en el proceso de su maduración humana. Crecer como persona y como creyente no son considerados como dimensiones paralelas sino convergentes en el desarrollo personal. O mejor será decir: madurar como persona, desde su condición creyente, es el objetivo de la vida de todo ser humano, que ha recibido el don de la fe. Aceptar esta vocación ayuda a superar el individualismo, para alcanzar juntos la adultez: "hasta que todos sin excepción alcancemos la unidad propia de la fe y del conocimiento del hijo de Dios, la madurez de adulto, el desarrollo pleno de Cristo" (Ef 4,13).

Es obvio que la adultez biológica no se corresponde necesariamente con el grado de maduración de la fe. Por eso se hace necesaria una acción pastoral que permita el crecimiento en la fe al mismo nivel, al menos, que el crecimiento humano. Cuando los Secretariados Diocesanos de Catequesis del País Vasco publicaron su directorio para la catequesis de adultos (Bilbao 1987)10 titularon: "Cristianos adultos: un proceso catequético de estilo catecumenal". El mismo título constituye una declaración de objetivos. Se trata de conseguir, mediante el proceso catequético, que los cristianos, por el hecho de haber sido bautizados, que son adultos biológicamente lleguen a ser también adultos en su fe.

Terminamos este apartado citando, en síntesis, lo que E. Fromm propone como signos de la madurez: persona capaz de amar, de ser libre, de formarse una escala de valores, de definir una ética propia. La madurez hace referencia a la capacidad de ser y a la capacidad de asumir riesgos más que de buscar seguridad.

II. Acción pastoral

Entendemos por "acción pastoral" el conjunto de actividades que desarrolla la comunidad cristiana, encaminadas a despertar la fe de los hombres y mujeres, a fortalecer la fe de sus miembros, a celebrar esa misma fe a través de la liturgia y a proyectar la vida de los creyentes hacia su compromiso evangelizador y transformador de la sociedad.

Esta acción pastoral sobreentiende que un cristiano o cristiana ha realizado previamente un camino de iniciación en la fe, o de reiniciación, en el caso de los adultos bautizados de niños, pero alejados durante largo tiempo de toda referencia cristiana. Da por supuesto que el cristiano se ha incorporado a una comunidad cristiana concreta, en cuyo seno puede progresar en el camino de la fe, en su celebración y en su vida cristianamente comprometida.

Sin embargo, la realidad nos dice que son muy numerosos los cristianos iniciados sacramentalmente, porque han recibido al menos el Bautismo y la primera Comunión; pero, al mismo tiempo, no han sido suficientemente evangelizados, a lo sumo unos breves cursos de preparación para su primera Comunión; consecuentemente no han hecho una opción personal por Jesucristo, no viven habitualmente su vida en referencia al Dios cristiano, no sienten su pertenencia a la comunidad cristiana. Son personas que precisan una reiniciación en la fe de Jesucristo mediante una nueva evangelización.

Esta nueva situación, nueva en cuanto que afecta a un porcentaje muy elevado de bautizados, obliga a la Iglesia a plantearse con toda seriedad la urgencia de una acción previa a toda su acción pastoral. Esta tarea previa se suele denominar con el apelativo de "acción misionera", porque la Iglesia se siente enviada, como los primeros apóstoles (Mc 16,15), en actitud misionera, a anunciar la Buena Noticia a todos los que aún no han hecho una opción personal por Jesucristo. El objeto de esta evangelización es despertar la fe de los oyentes. Sin ella no tendría sentido la administración de los sacramentos ("al que crea, bautizadle"). Cuando un bautizado despierta su fe en Jesucristo, la comunidad le ofrece un proceso de catequesis o profundización en la fe; al final de este proceso el bautizado renueva sus compromisos bautismales y trata de vivir con gozo su fe en el seno de una comunidad.

Como se puede ver, el proceso natural y lógico de la acción pastoral es: evangelización, anuncio misionero, respuesta de fe, catequesis de adultos, bautismo, incorporación a la comunidad, acción pastoral. Cuando este proceso natural se trunca o altera, se produce un efecto contraproducente que obliga, en cierto modo, a empezar de nuevo. Por esto se habla hoy de reevangelización, nueva evangelización, pastoral evangelizadora o catequesis misionera. Con ello se da a entender que hay que volver a despertar la fe, no de los paganos, sino de los bautizados. No se puede dar por supuesta la fe, aunque una gran mayoría de los ciudadanos estén bautizados. Una acción pastoral que tenga en cuenta la realidad de los adultos que se acercan a la comunidad, debe plantearse la tarea evangelizadora y catequética como una de sus prioridades pastorales. Al hablar, por tanto, de Pastoral de adultos, será preciso ampliar el concepto estricto de pastoral que hemos descrito al comienzo de este apartado.

La comunidad cristiana desarrolla su acción pastoral a través de múltiples cauces. Señalaremos algunos: la actividad evangelizadora que ejercen sus miembros en los contactos con otras personas; los procesos de catequesis que ofrece a los adultos, jóvenes y niños; las charlas de formación que organiza; los cursos preparatorios para quienes solicitan el acceso a los sacramentos; las orientaciones doctrinales o morales que provienen del magisterio del Papa y de los Obispos; las celebraciones habituales de la fe en la liturgia eucarística y en los sacramentos; los encuentros de oración de todo tipo; las actividades de las diferentes organizaciones parroquiales y diocesanas; la tarea de transformación de la sociedad que realizan los cristianos en la vida pública; la presencia cada vez mayor de las organizaciones caritativas en el mundo de los excluidos y empobrecidos... todo ello debe ser considerado como pastoral de la comunidad cristiana.

Como no puede ser de otro modo, los principales responsables de esta tarea pastoral son los adultos, hombres y mujeres que han asumido con madurez responsable su misión de ser testigos y apóstoles de su fe en medio de la sociedad, de la que forman parte. Su condición de adultos, tanto por razón de su edad como por su nivel de fe, les permite integrar de modo equilibrado y sereno su conciencia de pertenencia, al mismo tiempo, a la sociedad y a la iglesia. Una pastoral adecuada con los adultos irá encaminada a conseguir la preparación de estos hombres y mujeres que sean capaces, en cada momento, de asumir de forma integrada y armónica sus responsabilidades cívicas y eclesiales.

Por lo dicho hasta ahora, es la comunidad cristiana, toda ella, la responsable de la acción pastoral. Esta realidad queda especialmente simbolizada en la existencia de los Consejos de Pastoral. La Iglesia (CJC 511 y 536) recomienda la constitución, en cada diócesis y cada parroquia, del Consejo de Pastoral, institución formada por sacerdotes y laicos de un territorio determinado. En esta institución está representada toda la comunidad cristiana. El Consejo de Pastoral es el máximo responsable de la orientación pastoral de la Iglesia. En este Consejo están habitualmente representados todos los grupos que desempeñan una actividad pastoral. Cada uno de los grupos desempeña su tarea en un campo determinado, v.gr. Cáritas, catequesis, liturgia. Pero es toda la comunidad la responsable de toda la acción pastoral. Los compartimentos estancos jamás han dado fruto en la acción pastoral. Y menos aún, pensar que la acción pastoral es competencia exclusiva de .los pastores, es decir, de los ministros ordenados. Como en una familia, hay diversidad de funciones, pero todas ellas deben contribuir al bien común de la familia. San Pablo nos recuerda que la comunidad -la Iglesia- es como un cuerpo, en el que todos sus miembros son igualmente dignos y necesarios (1 Cor 12,12-31); nos insiste así mismo en poner al servicio de la comunidad los dones recibidos de Dios (Rom 12,3-8).

Se ha avanzado mucho en el ejercicio corresponsable de una pastoral evangelizadora, especialmente a partir del Vaticano II; pero es preciso avanzar aún más. Lo exige la misma concepción de la Iglesia como pueblo de Dios (LG 9). Es todo el Pueblo de Dios, unido a Cristo (LG 7) el que ha sido salvado por Dios, pero está necesitado de purificación constante, buscando sin cesar la penitencia y la renovación (LG 8). Este Pueblo tiene por cabeza a Cristo..., por suerte la dignidad y libertad de los hijos de Dios..., tiene por ley el mandato del amor..., tiene como fin la dilatación del Reino (LG 9). Pero la urgencia del ejercicio de la corresponsabilidad en la acción pastoral evangelizadora viene dada, además, por la disminución actual de ministros ordenados, al menos en el occidente cristiano. Tal vez sea éste uno de los "signos de los tiempos", que lleve al pueblo cristiano a acentuar su conciencia de pertenencia a la Iglesia y a que cada uno asuma la parte que le corresponde en la misión que encomendó el Señor a la Iglesia: Id por todo el mundo (Mc.16,15).

III. Situación de los adultos con respecto a la fe cristiana

Podemos medir, contar, cuantificar los objetos, las acciones, las pautas del comportamiento humano. No podemos, por el contrario, medir las actitudes interiores de las personas, su manera de pensar o de sentir. A este ámbito pertenece la fe, como respuesta del hombre o mujer a la llamada de Dios. No podemos, por tanto, establecer, de manera objetiva, cuántos adultos son creyentes y cuál es su nivel de fe., si bien, en ocasiones, hemos podido establecer los porcentajes de algunos signos externos, como el porcentaje de los adultos que acuden a la Eucaristía cada domingo, cada mes o algunas veces al año. También hemos podido leer estadísticas de cuántos se consideran subjetivamente creyentes. Pero estos datos no nos ofrecen elementos suficientes para valorar la situación de los adultos con respecto a la fe.

Con una cierta osadía, no exenta de fundamento, se ha llegado a afirmar que un 80% de los adultos viven habitualmente su vida sin una referencia explícita a Dios (Obispado de Bilbao: Orientaciones para la Iniciación cristiana). Expresándolo con sencillez, diríamos que la fe no ejerce una influencia importante en sus vidas.

El Concilio Vaticano II (GS 4-9) habla de la metamorfosis social y cultural que se está operando en el mundo de hoy, como consecuencia de los cambios culturales, económicos y sociales que estamos viviendo. Este cambio de mentalidad y de estructuras provoca con frecuencia un planteamiento nuevo de las ideas recibidas. Los cambios psicológicos y morales ejercen un influjo decisivo sobre la vida religiosa. El Concilio descubre que éste contribuye a purificar la visión mágica del mundo de ciertos atavismos supersticiosos; permite una adhesión más personal y viva al Dios personal de Jesucristo y propicia una experiencia más viva de lo divino. Pero, al mismo tiempo; constata que muchedumbres cada vez más numerosas se alejan prácticamente de la religión. "La negación de Dios o de la religión no constituye, como en épocas pasadas, un hecho insólito e individual; hoy día, en efecto, se presentan no rara vez como exigencia del progreso científico y de un cierto humanismo nuevo" (LG 7).

Por otra parte hoy somos mucho más conscientes que en épocas pasadas de la tragedia que supone la injusticia, a escala mundial. La persistencia de esta situación de injusticia es fuente permanente de increencia. Cien mil personas mueren cada día a consecuencia del hambre (L. BOFF, Vida y muerte sobre el planeta tierra, Concilium 283 [1999] 13-24). Esta situación es injusta, perversa y cruel. Este cataclismo social no es inocente, ni natural, afirma Boff. Es el resultado directo de una forma de organización económico-política y social que privilegia a unos pocos a costa de la explotación y de la miseria de grandes mayorías. Entre las víctimas de la historia conmueve especialmente la tragedia de los inocentes. Y esta tragedia se constituye frecuentemente en apoyo del ateísmo y de la increencia. "¿Cómo puede un Dios justo y bueno permitir estas situaciones?", es la expresión más repetida en los ambientes populares.

Transferir a Dios la responsabilidad de la injusticia interhumana es un recurso fácil de quien quiere evadirse de su propia responsabilidad. Pero, desenmascarada esta mentira, no podemos por menos de descubrir que en el fondo de los que actúan injustamente late la negación de Dios. Dicho de otra manera, la injusticia cruel de nuestro mundo se sustenta en una negación de Dios.

Adorar al becerro de oro (Lc 12,13-21), convertir al hombre en absoluto frente a otros hombres, lleva incluso a prohibir el culto a Dios para legitimar la injusticia (Ex 5,1-18). La línea profética de Israel subraya cómo la injusticia interhumana está en la base de la infidelidad, de la increencia del pueblo (Os 4, 1-2). Por otra parte, es igualmente verdad que la increencia conduce frecuentemente a la injusticia; donde desaparece Dios, donde se niega a Dios como garante de la dignidad humana, queda el campo abierto a todas clase de abusos, injusticias y explotaciones. Cuando el progreso y la libertad ocupan el lugar de Dios, se convierten en el gran Absoluto y en su honor se inmolan las víctimas de la historia (G. FAUS, Pecado del mundo, luz del mundo, Concilium 283 [1999] 59-70). La persistencia obstinada de la injusticia es una causa, en unas ocasiones, y una consecuencia, en otras, de la situación generalizada de increencia que envuelve a los hombres y mujeres de nuestro tiempo.

El proceso de secularización de las sociedades occidentales ha llevado a un clima generalizado de indiferencia religiosa, de vaciamiento ético y de marginación de lo religioso. "Quienes ahora hacen cultura en España y la dictan al gran público no son cristianos, y si lo son, no se les nota mucho, al menos en líneas generales y salvando siempre las consabidas excepciones... Hemos sido transferidos así, en muy poco tiempo, de una cultura oficialmente confesante a una cultura devotamente increyente" (Ruiz DE LA PEÑA, Cultura y fe cristiana, Salmanticensis 31 [1984]).

No es preciso ampliar más la descripción del análisis de situación en que se encuentra el hombre y la mujer de hoy con respecto a su fe. Lo dicho es suficiente para intentar ahora descubrir cómo puede realizarse la acción pastoral con los adultos.

IV. Acción pastoral con los adultos

a) Asumiendo el principio de que no hay que dar por supuesta la fe de los adultos, tal como explicábamos anteriormente, la primera dimensión de la acción pastoral que habrá que intensificar es la evangelización.

"Evangelizar constituye la dicha y vocación propia de la Iglesia, su identidad más profunda. Ella existe para evangelizar" (EN 14). Evangelizar es anunciar una buena noticia. En nuestro caso: anunciar y hacer creíble la Buena Noticia que Jesús anunció a los hombres. Esta Buena Noticia no es otra que "Jesús mismo, que es el Evangelio de Dios" (EN 7). El, que es la Buena Noticia, no se anuncia a sí mismo sino que anuncia, ante todo, el Reino de Dios. El Reino de Dios es la salvación que Dios ofrece a los hombres y mujeres de todos los tiempos. Dios quiere intervenir en la vida humana como salvador. Los anhelos de vida, justicia, liberación y felicidad que tienen los seres humanos Dios los va a hacer realidad (Obispos de Euskalherria "Evangelizar en tiempos de increencia" (1994) 34-36). Jesús mismo lo afirma solemnemente: "Yo he venido para que tengan vida y la tengan en abundancia" (Jn 10,10).

La evangelización se produce cuando se anuncia explícitamente el Reino de Dios. "La evangelización debe contener siempre -como base, centro y a la vez culmen de su dinamismo- una clara proclamación de que en Jesucristo, Hijo de Dios hecho hombre, muerto y resucitado, se ofrece la salvación a todos los hombres, como don de la gracia y de la misericordia de Dios" (EN 27). Este anuncio explícito de Jesucristo ha de brotar del testimonio de una vida de seguimiento fiel a Jesucristo; "ésta constituye ya por sí una proclamación silenciosa, pero también muy clara y eficaz, de la Buena Nueva" (EN 21). Añadamos que "evangelizar significa, para la Iglesia, llevar la Buena Nueva a todos los ambientes de la humanidad y, con su influjo, transformar desde dentro, renovar a la misma humanidad" (EN 18).

A esta evangelización sigue, en quien la recibe con gozo y esperanza, la respuesta de fe. La fe, que es don de Dios, es, al mismo tiempo, la respuesta libre al Dios vivo con quien uno se ha encontrado, el primer momento de la conversión religiosa (Obispos de Euskalherria, "Evangelizar en tiempos de increencia" [1994] 47).

b) El hombre o mujer, que ha dado este primer paso, ha sentido nacer -o renacer, en su caso- el interés por la persona de Jesús, pero aún no conoce suficientemente ni su persona ni su mensaje. Todavía no ha descubierto con claridad la dimensión eclesial y comunitaria de su fe. Necesita adquirir una experiencia de la vida sacramental. Es en este momento cuando se le puede invitar a realizar un proceso de catequesis, que le ayudará a intensificar su experiencia de la nueva vida cristiana (Cf "Catecumenal").

Hemos constatado que la mayoría de los adultos solamente han recibido una mínima iniciación cristiana en la catequesis previa a la primera Comunión. Esta circunstancia hace aconsejable que todo adulto haga el recorrido de este proceso catequético, de estilo catecumenal, como re-iniciación en su fe cristiana.

Superada esta fase, el adulto se incorpora plenamente a la vida de la comunidad. En ella vive la nueva experiencia de los sacramentos; cultiva su dimensión oracional; se acostumbra al discernimiento creyente de los signos de los tiempos; se ejercita en la caridad y el compromiso transformador.

La realidad sociológica nos hace comprender que esta sucesión de fases en la iniciación cristiana de los adultos (RICA 4-8) no sigue siempre el mismo ritmo en todos los adultos. Por ello, en la pastoral con los adultos, será preciso atender a los niveles de maduración y a los ritmos propios de cada persona o grupo de personas.

De cualquier modo lo más urgente será hacer una opción clara por orientar la acción pastoral en clave evangelizadora, dada la situación que explicábamos en la sección III.

V. Acciones concretas de pastoral evangelizadora

La comunidad cristiana, que ha recibido el encargo de Jesús: "Id por todo el mundo", está en disposición de aprovechar cualquier coyuntura para realizar un anuncio explícito de Jesucristo, el Salvador.

1. Dentro de las actividades propias de la pastoral ordinaria, atenderá con sumo interés a todos cuantos se acercan a ella en demanda de algún servicio. Esta acogida de cuantos acuden a ella tiene una gran importancia, porque de ella depende en gran medida la posibilidad de profundizar en un diálogo posterior. Sentirse escuchado, valorado, acogido es fundamental para romper los temores o miedos con que a veces acuden a la comunidad parroquial. Preparar unos buenos grupos de acogida es tarea importante en toda pastoral con adultos.

2. Con frecuencia personas alejadas de la práctica religiosa acuden a la comunidad a solicitar el bautismo de un hijo, la inscripción para la catequesis infantil o la celebración del matrimonio. Es muy posible que lo que ellos piden no coincida con lo que la comunidad puede y debe ofrecer. Demandan un rito religioso en un momento importante de su vida, con ocasión del nacimiento de un hijo o de haber decidido iniciar una vida de matrimonio. Tal vez no tienen conciencia de lo que significa un sacramento. La fuerza de la costumbre, en unos casos, la presión social o el no ser menos que otros, en otros casos, les impulsan a este acercamiento. La comunidad, a través del equipo de acogida, escucha su petición, oye sus razones y comprende que falta una motivación suficiente de fe explícita para acceder a los sacramentos. Entonces es posible presentar, con sencillez pero con convicción, lo que significa para los creyentes la celebración sacramental de los acontecimientos importantes de la vida: el nacimiento, el acceso a la infancia adulta, el matrimonio, etc. Transmitir la propia vivencia de fe resulta siempre un testimonio interpelador.

A partir de ahí se les invitará a unos encuentros preparatorios, a modo de precatecumenado (ver "Catecumenal"). Es posible ahondar en la confianza mutua, escuchar sus planteamientos, deshacer prejuicios y experiencias negativas, formular preguntas que nadie debe eludir sobre el sentido de la vida y, al mismo tiempo, anunciar a Jesucristo, que nos ofrece la acogida y el amor del Padre.

3. Suele ser habitual que las comunidades cristianas organicen unos encuentros con los padres y madres de los niños que se preparan para la primera Comunión. Bastantes de estos padres se encuentran en situación de increencia o de fe difusa y necesitan un anuncio misionero, que trate de despertar su fe. Otros padres, de fe vacilante, podrán ser invitados a realizar un proceso catecumenal, que permita suscitar la conversión que sigue al anuncio de Jesucristo; se trata de conseguir despertar una fe más personalizada y convencida, abrirles a la comunidad cristiana donde van a celebrar esta fe e iniciarles en una vida más comprometida. Este proceso de fundamentación se orienta a "madurar la fe inicial y educar al verdadero discípulo de Jesús" (CT 19).

4. La preparación de los novios para la celebración del sacramento del matrimonio debiera partir de la realidad de su situación personal de fe. Es evidente que en esta circunstancia de su vida están muy ocupados en los mil y un detalles que conlleva la celebración del matrimonio desde el punto de vista social. Por esta razón, y partiendo de esa misma preocupación que ellos tienen de que todo salga bien, se les invita a hacer un planteamiento básico de su fe. Casarse ante el Señor es abrazar un proyecto de vida en común, en el cual el amor conyugal y la procreación son huellas del amor creador de Dios. Anunciarles al Dios de Jesucristo, Dios Padre que es amor y que difunde su amor a todos sus hijos, es uno de los objetivos de esta preparación prematrimonial. Estos encuentros pueden, además, dar pie a una invitación expresa para que los novios se animen a participar, después de casados, en un proceso de catequesis de adultos.

5. La celebración cristiana de la muerte es otra ocasión propicia para realizar. una evangelización explícita. La ruptura que la muerte provoca en toda existencia humana es origen de preguntas acuciantes que piden algún tipo de respuesta: "¿por qué?"; "¿por qué a mí?"; "¿cómo Dios puede consentir...?"; "no es justo..."; "todo es mentira...". Ante la muerte experimentamos la fragilidad y el desvalimiento de la persona humana. Nos sentimos menos seguros de nosotros mismos, un poco menos dioses.

La comunidad cristianó, que sabe acercarse a la familia de un difunto, tiene la oportunidad de llevar un poco de luz y de esperanza en esta coyuntura dolorosa y sin sentido. La celebración de la muerte en la comunidad cristiana, sin pretender instrumentalizarla, debe ser ella misma un anuncio evangelizador. Anunciar al Dios de la vida, al Dios que es amor, más fuerte que la muerte, al Dios que en Jesucristo se ha solidarizado con nosotros hasta la muerte, es contenido ineludible de toda celebración. Tengamos presente que en estas celebraciones están presentes cristianos de fe muy débil o apagada e, incluso, personas alejadas de la fe. Por razones familiares o sociales acuden al templo personas que no se sienten cómodas allí sino más bien extrañas o indiferentes. "Una celebración vivida de manera auténtica, con una participación sentida por parte de los creyentes, puede tener un impacto evangelizador más fuerte que muchas palabras" (Obispos de Euskalherria "Evangelizar en tiempos de increencia" [1994] 95).

6. Una pastoral evangelizadora con los adultos no debiera conformarse con aprovechar las ocasiones en que ellos se acercan a la comunidad. Si ésta vive en clave de evangelización, debe buscar el modo de llegar a los adultos alejados en sus propios ambientes de vida. La organización de misiones populares, que tienen como base los encuentros en casas de feligreses; las visitas a domicilio sin afán proselitista; la invitación a jornadas o encuentros organizados por la comunidad; el involucrar a los padres en las actividades que la comunidad organiza para los adolescentes y jóvenes; todo ello puede ofrecer plataformas de evangelización, de anuncio misionero de Jesucristo.

De una manera especial hay que señalar aquí las actividades que realizan los miembros de las organizaciones apostólicas: Acción Católica, Movimientos especializados, etc. Ellos asumen, como labor propia, la tarea de realizar el anuncio de Jesucristo en sus ambientes de vida. Por esta razón la comunidad cristiana debiera volcar en ellos todo su esfuerzo, medios y, sobre todo, cariño y dedicación, para conseguir que desempeñen la acción misionera de anuncio explícito del Evangelio. En algún modo ellos son la vanguardia de la comunidad cristiana: son enviados en nombre de la comunidad a proclamar el gozo y la alegría de la salvación de Jesucristo. "La vocación cristiana, por su misma naturaleza, es también vocación al apostolado" (Apostolicam actuositatem 2).

7. Quiero subrayar en este momento un campo especial de pastoral evangelizadora, siempre importantísimo, pero hoy quizás más importante por su eco social. Me refiero a la acción de Cáritas. Jesús anuncia la Buena Noticia de Dios con sus palabras y sus obras. "Si no me creéis a mí, creed a mis obras" (Jn 10,38). Anuncia al Dios del perdón y de la misericordia en las parábolas que pronuncia, pero, al mismo tiempo, con su acogida incondicional a los pecadores, él mismo se convierte en "parábola viviente" de Dios. Anuncia la justicia del Reino para los empobrecidos de la tierra, para los que lloran, los que son perseguidos, los no violentos que trabajan por la paz. Pero, al mismo tiempo, él realiza la justicia poniendo las bases de una relación interhumana basada en la fraternidad. "Los ciegos ven, los cojos andan, los muertos resucitan y a los pobres se les anuncia la Buena Noticia" (Lc 7,22). "Hoy se cumple esta profecía que acabáis de oír" (Lc 4,21).

Efectivamente, Jesús actúa realizando gestos que escandalizan a la sociedad bienpensante de su tiempo: arroja del templo a los mercaderes, para desenmascarar la blasfemia de quienes usan el nombre de Dios para su propio lucro; libra a la adúltera de ser apedreada, porque la ley no puede ser invocada para condenar y matar; cura en sábado, porque antes es el bien del hombre que la observancia de una ley; dialoga con la samaritana, porque Dios no excluye, como los judíos, a nadie. Jesús actúa no sólo para cambiar situaciones de injusticia sino para subvertir un orden injusto establecido. "El (des)orden establecido (E. Mounier) no puede afrontar aquel peligro que supone Jesús y se propone eliminarlo. Este es el lado conflictivo de la existencia cristiana (ver J. I. GONZÁLEZ FAUS, Pecado del mundo, luz del mundo, Concilium 283 [1999] 65-67).

La comunidad cristiana, seguidora fiel de Jesucristo, no podrá anunciar la Buena Nueva del Señor sin caer en el vacío o en la insignificancia, a menos que lo haga desde un compromiso real por el hombre. Juan Pablo II afirma: "La Iglesia no puede permanecer insensible a todo lo que sirva al verdadero bien del hombre, como tampoco puede permanecer indiferente a lo que la amenaza" (Redentor hominis 13). Anteriormente hemos hecho referencia a la situación de flagrante injusticia en que vive nuestro mundo, como factor de increencia y debilitación de la fe. En consecuencia "la acción a favor de la justicia y la participación en la transformación del mundo se nos presenta claramente como una dimensión constitutiva de la predicación del Evangelio (el subrayado en nuestro), es decir, de la misión de la Iglesia para la redención del género humano y la liberación de toda situación opresiva" (Sínodo de los Obispos, 1971, La justicia en el mundo, Introducción).

La acción evangelizadora de Cáritas camina por estos senderos. Anuncia con obras más que con palabras. Construye la nueva humanidad, basada en la fraternidad, al tiempo que destruye el egoísmo insolidario. Incluso en la atención puntual a personas o familias necesitadas está sembrando semillas del Reino, acercándoles la misericordia de Dios. Cáritas es el rostro lleno de dulzura y bondad de un Padre-madre, que no abandona a sus hijos y que les llama a ponerse en pie, a buscar caminos de liberación.

La comunidad cristiana debiera cuidar esta labor callada, pero eficaz, de sus organismos de Cáritas como una de las plataformas más significativas para la evangelización.

VI. Cristianos adultos en una Iglesia comunitaria y corresponsable

Para que la comunidad cristiana pueda realizar de forma adecuada una pastoral evangelizadora será necesario que sus miembros vayan adquiriendo una adultez en su fe. Conseguir que unos adultos, que son cristianos, porque están bautizados, se vayan realizando como cristianos adultos es la tarea de la acción pastoral. Ya hemos indicado que la acción pastoral de la catequesis de adultos y las actividades ordinarias de la comunidad (celebraciones, formación permanente, desarrollo del compromiso transformador) son los medios de que dispone la comunidad para ir consiguiendo que sus miembros sean cristianos adultos..

Un cristiano adulto es un hombre nuevo (2 Cor 5,17), que se ha encontrado con Jesús, el Cristo, el Dios con nosotros, luz y vida para todo hombre y mujer, horizonte último de la historia humana. Se ha situado en camino de conversión, dado que ha descubierto que los valores evangélicos le conducen a situar a Dios en el centro de su vida y trata de vivirlos principalmente en la relación con sus hermanos. Sabe leer, como creyente, los acontecimientos y esta visión nueva le lleva a relativizar la importancia de los ídolos del mundo: dinero, poder, prestigio, eficacia, progreso... Asume el estilo de vida de Jesús y apuesta por el Reino de Dios. Las Bienaventuranzas son como la "atmósfera" que le envuelve; de ahí recibe el impulso necesario para evangelizar y transformar la injusticia del mundo; trabaja, con tesón, y perseverancia, por convertir la historia humana en historia de salvación.

Ha descubierto la importancia de la comunidad, como familia de referencia para su vivencia cristiana; en ella comparte los gozos, sufrimientos y esperanzas de los hermanos. Hace de la oración el lugar de experiencia de Dios, de forma habitual y continua. En la oración, con la Palabra de Dios, descubre la presencia, los deseos de Dios para la tarea de cada día. Se va capacitando para poder "dar razón de su esperanza a aquel que se la pida" (1 Pe 3,15). Va consiguiendo una síntesis orgánica, subjetivamente convincente, de los contenidos de su fe, es decir, va personalizando su fe.

En otra instancia de reflexión y diálogo, como fue la Asamblea diocesana de Bilbao, se describía al cristiano adulto con los siguientes rasgos (Diócesis de Bilbao "Conclusiones de la Asamblea Diocesana" [1987] 161-162):

Un cristiano adulto en su fe:

  • centra su confianza en el seguimiento de Jesucristo Salvador;

  • ha personalizado su fe como una opción libre y responsable ante Dios Padre, ante sí mismo y ante la humanidad;

  • se comunica con otros creyentes, participando como miembro de un grupo o comunidad eclesial a la que pertenece y es sensible a los problemas de los alejados e increyentes;

  • vive en actitud abierta, crítica y esperanzada ante los cambios que se producen en la historia actual;

  • procura distinguir con sentido crítico (discernimiento) lo fundamental de lo accesorio y subordina las formas de expresión de fe a sus contenidos nucleares;

  • vive su libertad responsable apoyado en el Espíritu Santo, a quien invoca; en la Palabra del Evangelio, que escucha, y en la comunidad de la Iglesia con la que contrasta su fe y cuyo Magisterio debe servirle fraternalmente como guía especialmente autorizado;

  • intenta unir la experiencia profunda de Dios en la oración con el trabajo efectivo por un mundo más justo;

  • celebra con los demás, en los sacramentos, el proceso liberador del acontecimiento pascual en la historia presente;

  • acoge la acción salvadora de Dios como un don, colabora en la construcción actual del Reino de Dios y espera la plenitud de la salvación más allá de la muerte.

BIBL. — P. GIGUERE, Una fe adulta. El proceso de maduración en la fe, Sal Terrae, Santander, 1995; CONFERENCIA EPISCOPAL ESPAÑOLA, La iniciación cristiana. Reflexiones y orientaciones, Edice, Madrid, 1999; I. MONTERO, Psicología evolutiva y educación en la fe, Ave María, Granada, 1981; COMISIÓN EPISCOPAL DE ENSEÑANZA Y CATEQUESIS, Catequesis de adultos, Edice, Madrid, 1991.

José Manuel Antón Sastre


Alejados, Pastoral de
DPS

Aunque a lo largo del Diccionario indirectamente se ha hablado de alejados y de pastoral de alejados, dedicamos una voz expresamente, resumiendo y recogiendo lo fundamental, en forma breve.

Por alejados entendemos aquellos bautizados no practicantes o practicantes ocasionales, es decir, aquellos cristianos cuya relación con la comunidad es muy débil o casi nula.

El tema de los alejados ha pasado al primer plano del interés pastoral, particularmente traducido en los esfuerzos realizados desde la denominada "nueva evangelización".

Al hablar de alejados hoy, principalmente se piensa en los jóvenes y en familias jóvenes. Y se llega incluso a cuestionar si son "ellos los alejados" o más bien nosotros "nos hemos alejado de ellos" (J. L. Moral).

El planteamiento se realiza desde el ambiente de "secularización" en el cual la sociedad "es autónoma de la Iglesia" y de cualquier planteamiento religioso exigente. El cristianismo, y sobre todo la Iglesia, parecen no suscitar interés y no entrar dentro de los intereses existenciales de los denominados alejados.

Para esta pastoral de alejados, como para casi todas, no hay programas infalibles ni recetas eficaces. En cualquier caso, más que un proyecto pastoral ensamblado y sin fisuras, podemos apuntar algunas pistas para dicha pastoral. El primer principio sería el de acercarnos, salir al encuentro, de los ambientes y situaciones reales de los alejados. Algunos llaman a este inicio como "pastoral de la zapatilla o de la plaza pública". En términos técnicos hablaríamos de sana pastoral de inserción o de encarnación. Los primeros pastores y teólogos del cristianismo insistían en que "lo que no es asumido no es redimido".

El segundo principio subrayaría el necesario acompañamiento, sembrando sin descanso pero sin prisas por recoger frutos. Es el momento del primer anuncio, de presentar, desde la vida, lo esencial: Jesucristo y la Buena Nueva. Es decir, traducir la fe en "sentido salvador" que líbremente debe ser acogido.

El tercer principio, consecuencia necesaria del primer anuncio, sería el de favorecer un adecuado catecumenado, con la participación e implicación de toda la comunidad cristiana. Es el momento de la acogida y progresiva inserción comunitaria, al ritmo de la respuesta personal.

El cuarto principio, que debe acompañar toda la pastoral de alejados, desde el inicio, es el de ser nosotros, los no alejados, testigos vivos que pudieran mostrar con su palabra, pero sobre todo con su vida, "experiencia de lo que hemos visto, oído y gustado", como repetía el apóstol Juan.

Finalmente, y más allá de los resultados de una adecuada y planificada pastoral, nos queda una consoladora verdad: aunque los alejados se distancien de Dios, Dios nunca se aleja ni distancia de ellos. Dios sigue apostando por ellos. ¿Sabremos secundar con fidelidad y creatividad esta iniciativa divina?

BIBL. — R. BERZOSA MARTÍNEZ, Evangelizar en una nueva cultura, San Pablo, Madrid 1998; ID., ¿Qué es eso de las tribus urbanas? Jóvenes, Tribus urbanas y religión, DDB, Bilbao 2000.

Raúl Berzosa Martínez


Ambiente
DPE

En pastoral se habla de pastoral de sectores y de ambientes. Por sectores, normalmente, se entiende la persona humana en sus diversas edades o etapas existenciales (niñez, adolescencia-juventud, madurez, ancianidad)

Ambientes hace referencia a las dimensiones sociológicas en las que debe encarnarse la pastoral. Literalmente, "ambiente" significa "lo que está alrededor, lo que envuelve a la persona humana". En términos orteguianos hablaríamos del "yo y sus circunstancias sociales". No entendemos, por lo tanto, ambiente en sentido ecológico, aunque lo incluye,

La acción pastoral debe insertarse en toda clase de ambientes, con valentía y creatividad. Particularmente hoy, ante el peligro de privatizar la fe o reducirla a ámbitos privados e intraeclesiales. Esta pastoral de ambientes lo exige la nueva evangelización y repetidamente ha sido solicitada por los Papas contemporáneos.

Urge una pastoral de ambientes en los mass media, centros culturales, mundo del trabajo, y en los ámbitos políticos y educativos.

Se debe apostar por ello favoreciendo los recursos humanos y materiales concretos y adecuados.

Raúl Berzosa Martínez


Angeles y demonios

Ángeles y demonios
DPE

1. Los ángeles vuelven a estar de moda

Comenzamos con unas palabras de Pilar Rico: "Los ángeles están de moda. Sólo hay que pasearse por los escaparates de ras grandes tiendas de decoración, librerías y galerías comerciales. Libros, cartas, discos, adornos, cursos que nos enseñan a hablar con los ángeles. Incluso la actriz Lucía Bosé está embarcada en el proyecto de crear un museo dedicado a los ángeles en el castillo de Turégano, dentro de la Iglesia de San Miguel, que incluirá una amplia biblioteca sobre el tema".

Algún obispo español me preguntaba no hace mucho tiempo si esta moda no tendría algo que ver con el fenómeno de la New Age. La respuesta es en cierta manera afirmativa, pero va mucho más allá y es más compleja.

Al parecer, el interés por el tema de los ángeles, ha sufrido tres olas o momentos fuertes: uno clásico, que hace referencia a los ángeles en el mundo antiguo y que llegaría, incluido el Nuevo Testamento, hasta la edad media. Otra ola o momento fuerte desde la edad media hasta la segunda Guerra Mundial. Y la tercera ola, la actual, en la que los ángeles han regresado especialmente a través de las manifestaciones artísticas: música, películas, televisión, libros, encuentros personales.

H. C. Moolenburgh, médico holandés, ha afirmado que el retorno "de los ángeles a la conciencia del hombre, cuando ya se creía un tema olvidado, podría revelarse como una de las mayores sorpresas del siglo veinte".

Los ángeles serían, para este autor, criaturas espirituales entre el mundo material del ser humano y el origen de toda energía. Ocupan un lugar en la vida humana. Si escuchamos nuestra voz interior percibiremos su presencia, descubriremos sus distintas naturalezas y funciones y los integraremos en nuestras vidas. A través del autocontrol, la meditación, el sueño y la oración podemos conectar con ellos, ya que nos ofrecen su ayuda para aportar amor y alegría a nuestra vida cotidiana.

En este sentido, los arcángeles guardianes, por ejemplo, se localizan cerca de la tierra, los más próximos al ser humano y cruzan con regularidad la frontera entre el más allá y la vida terrenal, y están pendientes de nosotros de forma constante. Miguel, es el gran príncipe, el patrón de todos cuantos afirman que su reino no es de este mundo. Gabriel significa la fuerza de Dios. Raciel, "Dios es mi bienestar". Rafael, "Dios cura". Metatrón es como el secretario de Dios. Por lo tanto la estructura de todo lo creado sería ésta:

Otros autores afirman que los ángeles pueden ayudarnos en los pequeños y grandes problemas cotidianos de la vida, incluso pueden curarnos de enfermedades. Se les puede pedir asimismo intercesión y ayuda para otras personas queridas. Por eso hay manuales para aprender a hablar con los ángeles. Lo cual no supone que los problemas personales desaparezcan por milagro, pero sí descubrir opciones y alternativas para resolverlos creativamente.

Otros autores afirman que desde los tiempos más remotos a la humanidad le han fascinado los ángeles. Esos seres impresionantes y luminosos que planean entre Dios y los hombres. Los ángeles nos rodean por todas partes. Los ángeles son seres etéreos, llenos de luz, andróginos.

En este redescubrimiento de los ángeles debemos hacer mención finalmente del espiritismo. Para esta corriente esotérica, los ángeles no son seres creados aparte y de una naturaleza especial, sino Espíritus del primer orden, es decir, aquellos que ya han llegado al estado de espíritus puros después de haber vencido todas las pruebas. Antes de que nuestro mundo comenzara a existir, existían ya estos Espíritus puros. Por espíritu se entiende un ser inteligente creado que puebla el Universo fuera del mundo corporal. Estos espíritus están divididos en una triple escala u orden: espíritus imperfectos, espíritus buenos y espíritus puros.

En resumen, en nuestros días, en el tema de los ángeles se dan estas posturas:

  • Seres creados diferentes de los hombres.

  • Arquetipos psicológicos.

  • Extraterrestres.

  • Formas de espíritu puro a las que tiene que llegar la persona humana.

  • Una simple moda.

Pero más allá de esta moda "extra cristiana" hagamos una breve incursión en la tradición cristiana: ¿qué podemos afirmar en este tema que nos ocupa?

2. Angeles y demonios en la Biblia y en la tradición

Angeles y demonios han tenido una parte importante en la experiencia cristiana. Piénsese, por una parte, en los ángeles custodios tanto de las personas individuales, como de las ciudades y de las naciones; por otra, en las persistentes y difundidas creencias sobre el origen demoníaco de ciertos fenómenos o en el mito de Fausto, que vende el alma al diablo a cambio de la juventud y de la belleza.

2.1. Ángeles

El nombre "ángel" viene del griego y significa "mensajero". Expresa, pues, una función, pero no nos da ninguna luz sobre su naturaleza: tan es así que en el Antiguo Testamento también el viento y la llama son "mensajeros" de Dios (Sal 104, 4).

Alguna vez, en el mismo contexto, sucede un hecho singular: el ángel se identifica poco a poco con el mismo Señor, sin distinguirse ya de él. La tradición original contaba quizá la intervención de Dios de forma demasiado humana; el redactor posterior del texto primitivo pudo haber introducido la figura del ángel para salvaguardar mejor la transcendencia de Dios.

El nombre de ángeles se da también a los miembros de la "corte celestial" o "ejército" o "cortejo del Señor" (y también "santos" e "hijos"). Se habla de los querubines que sostienen el trono de Dios o guardan la entrada del Edén; y de los serafines con seis alas que cantan la gloria de Dios tres veces santo (cfr. Sal 80, 20; Is 6, 2; Ez 10,1).

En las tradiciones posteriores al destierro se encuentran referencias más frecuentes a los ángeles (libro de Job, Ezequiel, Zacarías, Tobías, Daniel). Por primera vez aparecen nombres personales: Rafael (= Dios sana) y Gabriel (héroe de Dios) en Tobías. Miguel (= ¿quién es Dios?) en Daniel. Había ya una conciencia clara de que Dios era el Altísimo, el Unico: estos intermediarios entre Dios y su pueblo no eran ya una amenaza para el monoteísmo, sino que eran considerados más bien como un medio de comunicación entre Dios y los hombres.

En el Nuevo Testamento el ángel o los ángeles aparecen, sobre todo, en los momentos en que la intervención de Dios se presenta como misterio y, a la vez, como hecho real: así sucede en la anunciación a María (Lucas) y en el sueño de José (Mateo), y en otros episodios de los llamados Evangelios de la infancia; lo mismo en los episodios de las tentaciones de Jesús en el desierto, de la agonía en Getsemaní, de la resurrección. También en los Hechos de los Apóstoles los ángeles son los instrumentos de la intervención de Dios en la historia de la Iglesia primitiva. Como en el Antiguo Testamento, en el Nuevo los ángeles representan al mundo celestial, al otro mundo, en torno a Dios (cfr. Mc 12, 25).

En los textos apocalípticos se da una especial importancia a la participación de los ángeles en los acontecimientos del fin del mundo (cfr. Mt 13, 41-42). En el juicio universal separan a los malos de los buenos, acompañan al Hijo del hombre en su segunda venida, reúnen a los elegidos (cfr. Mt. 24, 31; 25, 31). En el Apocalipsis los ángeles están presentes casi en cada página. La carta a los Hebreos subraya la inferioridad de los ángeles respecto a Cristo y da esta definición: "es ritus en servicio activo, que se envían en ayuda de los que han de heredar la salvación" (1, 14).

Finalmente, la adoración de los ángeles está expresamente prohibida, tanto en el Apocalipsis, como en Pablo, el cual además afirma que "juzgaremos a los ángeles" (1 Cor 6, 3): misteriosa alusión a una posibilidad de pecado, presente también en ellos. Estos ángeles que estarán sometidos al juicio de los hombres serían, más bien los demonios.

2.2. Demonios

En el Antiguo Testamento se habla muy poco de los demonios: apenas alguna referencia a las supersticiones populares y a las prácticas mágicas, severamente prohibidas y declaradas ineficaces en comparación con el poder de Dios.

Aparece el término Satán, literalmente "adversario" (traducido en griego por "diábolos"): unas veces con el significado de "acusador" (Jb 1, 6; Sal 109, 6), otras con el de enemigo militar o político, quizá suscitado por Dios (1 Sam 29, 4). Satanás y los demonios aparecen frecuentemente en el Nuevo Testamento. Satanás es llamado el "fuerte", "el maligno", "el príncipe de esta mundo", "el dios de este mundo" (cfr. 12, 29; Mt 13, 19; Jn 12, 31). Es el tentador por excelencia, que viene a "cribar como trigo" a los discípulos (Lc 22, 31) para "hacerlos caer en su dominio", aunque no ignoran sus "ardides" (2 Cor 2, 11). Hay que revestirse de la armadura de Dios para "poder resistir a las estratagemas del diablo" (Ef 6, 11). "Nuestro enemigo el diablo, como león rugiente, ronda buscando a quién devorar" (1 P 5, 8).

Satanás tiene el poder de tentar también a Jesús según el relato unánime de los sinópticos (cfr. Mt 4, 1-11). Entra dentro de Judas, convirtiéndose en actor directo de la traición (cfr. Lc 22, 3). Tiene su reino y proclama que todos los reinos de la tierra están en su poder. Es el poder de las tinieblas que se opone al poder de la luz. Tiene el "poder de la muerte", más aún, es "asesino desde el principio" y "padre de la mentira" (cfr. Jn 8, 44; Hb, 2, 14).

Pero el dato fundamental del Nuevo Testamento consiste, sobre todo, en el anuncio de que Satanás ha sido vencido por Dios. A Satanás y a sus demonios "les queda poco tiempo" (Ap 12, 12). En efecto, Cristo vino para destruir las obras del diablo. Si Satanás es fuerte, Cristo es "más fuerte que él", lo desarma y lo vence (Lc 11, 22). Esta victoria se manifiesta no sólo en las tentaciones vencidas, sino también en la lucha con los demonios que Cristo hace salir de los hombres en los que había entrado.

3. El tema de los ángeles y demonios
en los teólogos de nuestros días

3.1. En el campo protestante

Hasta la primera guerra mundial, entre los protestantes, influidos por la teología liberal, su postura es de escepticismo en lo que se refiere a los ángeles y demonios. Sin embargo K. Barth se erige como el autor de la más completa y profunda angeología y demonología protestante moderna. El no duda de la realidad de los ángeles porque viene atestiguada por la Escritura. En cuanto al diablo, no lo concibe como una criatura personal, sino como una tercera fuerza de ser, intermedia entre Dios y la creación. Algo así como un sentimiento de "negatividad y repugnancia" de Dios ante la creación no completada. Esta tercera fuerza desaparecerá al final de los tiempos, en la escatología.

Para P. Tillich los ángeles y demonios existen pero no como seres autónomos, sino como símbolos concreto-poéticos o imágenes del bien y del mal que afectan a lo real.

R. Bultmann solamente ve en el tema de los ángeles y demonios los restos de una mentalidad infantil sacra.

P. Ricoeur, interpreta al diablo como figura del mal que cada uno introduce en el mundo con su propio pecado, del cual es responsable.

Pero la actitud general global es la de desinterés por el tema: sencillamente, se trata el problema del mal, pero sin hablar del diablo (E. Fuchs, H. Braun, M. Mezger, E Moltmann, W. Pannemberg, etc).

3. 2. En el campo católico

Si hasta hace algunos decenios no se discutía la existencia de ángeles y demonios, hoy los autores católicos se dividen en dos campos: Una minoría sigue admitiendo su existencia; algunos sin enfrentarse a la literatura crítica sobre el tema (Regamey, Seeman, Schmaus, Auer). Una minoría, también, tiende a reducir los ángeles a simples expresiones del amor de Dios, y a Satanás como "símbolo" del pecado personal y social en la línea de la desmitologización bultmaniana (Haag, Lang, Kung, Sartory, Haring, Jossua, Mayer, Schooneenberg). Otra minoría, sin embargo se conforma con afirmar su existencia, teniendo delante la problemática de la literatura crítica (Kelly, Duquoc, Fischer). Finalmente, otros autores ni afirman ni niegan: se conforman con un juicio "en suspensión temporal", de duración impreciso (Semmelroth, Rahner).

El gran grupo de teólogos católicos afirma que la doctrina de seres espirituales creados, buenos o malos, y que influyen sobre los hombres, es una verdad de fe vinculante. Aunque ciertamente no es creíble todo aquello que la tradición presenta sobre el tema. Se muestran cautos y delicados en sus opiniones, dividiéndose en autores bíblicos (Schnackenburg, Kertelge, Grelot) y dogmáticos (Balthasar, Flick, Alszeghy, Ratzinger, Lehmann, Kasper, Marranzini).

3.3. Magisterio contemporáneo, liturgia y catecismo

En el Vaticano II sólo se conceden tres pasajes al tema de los ángeles: destinados a venir con Cristo en su gloria final (LG 49); son justamente venerados por los fieles (LG 50); están subordinados a la Madre de Dios (LG 69).

Por el contrario, el tema de Satanás es más frecuente: se encuentra en los orígenes del mal (GS 13); el príncipe de este mundo, el diablo, lo tiene sometido en el pecado (GS 13; AG 3). Jesucristo nos has liberado del poder de Satanás (SC 6), de su esclavitud (GS 22). El diablo nos tienta (LG 16, LG 48). Necesitamos purificarnos de las tentaciones del maligno (LG 17; AG 19). La conversión conlleva una lucha contra los espíritus del mal (LG 35). Como resumen, se presenta al diablo como realidad personal, su funcionalidad en referencia al mal, y el realismo, según la Biblia, de su influjo hasta la victoria definitiva de Cristo.

El Papa Pablo VI habló en dos ocasiones sobre Satanás (29 de junio de 1972, y 15 noviembre 1972), saliendo al paso de las desviaciones sobre el tema del mal: "el mal, no sólo es una deficiencia, es una realidad; y el diablo, el maligno, es un ser vivo, espiritual, pervertido y pervertidor. Terrible realidad misteriosa y estremecedora". Se basa el Papa en la Escritura y en la tradición de la Iglesia.

Por lo demás, en la nueva reforma litúrgica, la Iglesia ha recogido la doctrina tradicional sobre los ángeles y el diablo: se mantiene la fiesta de los arcángeles (29 de septiembre), y de los ángeles custodios (2 de octubre), así como la Misa votiva de los Santos Angeles. Es la primera vez, después de Trento, que se incluye en el Misal Romano un prefacio que agradece a Dios la creación de los ángeles, y en la primera y cuarta plegaria eucarística les concede protagonismo.

Por otro lado, la creencia en Satanás y en los demonios subyace también en el Misal, aunque está hecha con sobriedad y discreción. El ministerio del exorcista se reduce a un servicio esporádico, y de hecho subsiste sólo a petición del obispo, sin que sea previsto un rito especial para conferirlo. Se reducen, aunque no se anulan, los exorcismos del bautismo y las renuncias expresas a Satanás. En la liturgia penitencial se ha recuperado una antigua oración que recuerda el influjo de Satanás sobre el pecado.

Por supuesto, se han respetado los textos bíblicos que hablan de los ángeles y Satanás y que leemos en el Eucaristía.

En el Nuevo Catecismo se subraya que la existencia de los ángeles es una verdad de fe. Son servidores y mensajeros de Dios porque contemplan constantemente el rostro del Padre de los cielos (Mt 18,10) y son agentes de sus órdenes, atentos a la voz de su palabra (Sal 103,20). En tanto que criaturas puramente espirituales tienen inteligencia y voluntad: son criaturas personales e inmortales. Superan en perfección a todas las criaturas visibles y el resplandor de su gloria da testimonio de ello (nn. 328-330). Los ángeles pertenecen a Cristo, porque fueron creados por El y para El, y son llamados "hijos de Dios". Toda la vida de Jesús Encarnado estuvo rodeada de ángeles en diversos pasajes: desde la encarnación hasta la pasión y resurrección (nn. 331-333). La vida de la Iglesia se beneficia de la ayuda misteriosa y poderosa de los ángeles (n. 334-335) y desde la infancia hasta la muerte la vida humana está rodeada de su custodia (n. 336). El diablo o los demonios son ángeles caídos (nn. 391-393), que influyen en los hombres, y aunque su poder es fuerte por ser espíritus puros, no es sin embargo infinito. El que Dios permita la actividad diabólica es un gran misterio aunque sabemos que en todas las cosas interviene Dios para el bien de los que le aman (n. 394-395).

4. Recapitulando: ¿por qué los ángeles están de moda?

Llegados al final de estas líneas, y desde la motivación del presente escrito, nos tenemos que preguntar por qué la angeología vuelve a estar de moda, curiosamente fuera, cuando no al margen, de la religión propiamente cristiana. Resumiendo, encontramos al menos estas razones:

a) No se cree en Dios transcendente, pero se necesita creer en la transcendencia, más allá del materialismo sofocante y cotidiano. Los ángeles, seres más cercanos y ambiguos suplen esta necesidad de transcendencia. Y hasta explican la necesidad de la oración o petición a lo transcendente de cosas benéficas para nuestra vida. Los ángeles, son más cercanos y, ante la variedad de clases, la oferta de conseguir lo que pedimos se hace más rica. Se mezcla, en este sentido, cierta magia, superstición y consumismo.

b) Necesitamos quitar el miedo a la muerte. Los ángeles nos ayudan a afrontar la muerte sin tanto terror. Nos estarían diciendo que el morir, con la consiguiente reencarnación en forma de espíritu angélico, no debe aterrarnos.

c) Unida a la creencia en una "reencarnación positiva" (necesitamos vivir más de una vida para alcanzar niveles superiores de conciencia) se encuentra la posibilidad de no perder para siempre a nuestros seres queridos. Ellos, mediante el cuerpo astral, se transformarían en nuestros ángeles custodios.

d) Los ángeles, en esta época de vuelta del sexo y de lo material, representan la otra parte de nuestro yo más "puro y transparente y etéreo", menos materializado y más espiritualizado. La vuelta a la inocencia perdida y recuperada. Ayudan a una idea de persona andrógina (equilibrio entre los dos sexos).

e) Ante la decadencia de las religiones tradicionales y el afán de presentar novedades, la angeología, tal y como se pone de manifiesto por ejemplo en el espiritismo, es una nueva gnosis, una nueva forma de expresar lo religioso para hacerlo atractivo.

f) Miedo a la soledad, en un mundo sin hogar y, cada vez, más individualista. El ángel haría compañía.

g) Cierta huida de la realidad ante la impotencia de solucionar los problemas personales y los sociales. Se acude a los santos como recurso mágico-religioso.

h) Con relación al tema del diablo (ángel malo) hay que decir que se denuncia la vuelta a la práctica de ritos satánicos y, que incluso entre algunas tribus urbanas de mentalidad apocalíptica (heavys, thrasers, punkys) el diablo aparece como la lógica a la lógica y sin sentido del mundo en el que nos movemos.

Finalmente nos hacemos eco de una frase atribuida a M. Elíade: "Cuando el hombre deja de creer en el verdadero Dios, es capaz de creer en cualquier cosa".

Tal vez, en nuestra sociedad cansada y postmoderna, de vuelta de ideologías inmanentistas y metarelatos, la moda de los ángeles no sea más que otra versión de "lo fragmentario y de la religión a la carta" tan típica de este hombre de nuestros días a quien se le ha definido como light. Porque la creencia en los ángeles puede llevar a una forma religiosa narcisista de comportamiento religioso, y sin compromiso comunitario e institucional.

En cualquier caso, aunque sea cierto que la angeología no deba situarse en el primer plano de nuestras creencias, tampoco se puede olvidar. Tanto para la Biblia, como para la Tradición Viva no son seres marginales en la historia de la Salvación. El problema es doble para el hombre de hoy: tanto de lenguaje (cómo hablar de los ángeles) como de contenido (explicar qué son). Sin olvidar lo que afirmaba H. U. von Balthasar: "No podemos negar a los ángeles un puesto importante como personajes activos en el único teodrama que se desarrolla entre el cielo y la tierra". Los ángeles son adoradores del Dios Vivo (es su fin último) y servidores de la obra de salvación de Cristo, hoy en la misión de la Iglesia, y por ello, en cada persona también.

BIBL. - R. BERZOSA MARTÍNEZ, Angeles y demonios, BAC, Madrid 1996; ID.,, Nueva Era y Cristianismo. Entre el diálogo y la ruptura, BAC, Madrid 1995.

Raúl Berzosa Martínez


Antropologia

Antropología
DPE

SUMARIO: 1. La persona es" (y no sólo "tiene") cuerpo y alma: el no al monismo. - 2. La persona hombre es" y no sólo "tiene" cuerpo. - 3. El hombre es" y no sólo "tiene" alma.

Una correcta interpretación de la persona humana es fundamental para poder desarrollar una correcta pastoral. Si subrayamos de la persona humana su dimensión espiritual, caeremos en un espiritualismo verticalista y desentendido de la realidad social, es decir, en una falta de compromiso. Si subrayamos demasiado lo encarnacional, caeremos en un horizontalismo sin tener en cuenta las dimensiones transcendentes de esa misma persona humana. El Vaticano II (GS 14) y el nuevo Catecismo asevera categóricamente que "el hombre es uno en cuerpo y alma" (corpore et anima unus) y que debemos desarollar una pastoral de atención "para todo hombre y de todo el hombre (de todas sus dimensiones)".

Pero ¿qué significa la afirmación "el hombre es un ser uno"?

1. La persona "es" (y no sólo "tiene") cuerpo y alma: el no al monismo

Hablar del hombre como ser uno no debe equivaler a una concepción unilateralmente monista, que bascula crónicamente entre la doble tentación —ya denunciada por Pascal— del angelismo y el animalismo. El hombre no es ni un ángel venido a menos ni un mono que ha tenido éxito; ni un espíritu degradado ni un animal optimizado. Ninguna de estas dos lecturas antagónicas hace justicia a la complejidad del fenómeno humano. El hombre no es ni sólo cuerpo ni sólo alma. No es tampoco cuerpo más alma, al modo de dos entidades completas y meramente adosadas. Es "todo entero y al mismo tiempo lo uno y lo otro, alma y cuerpo". Mas el alma y el cuerpo no son idénticos entre sí. Nos resta, pues, indagar el contenido (no dualista, pero tampoco monista) adscribible a las proposiciones "el hombre es cuerpo", "el hombre es alma".

2. La persona hombre "es" y no sólo "tiene" cuerpo

El hombre en cuanto cuerpo es:

a) Ser-en-el-mundo. Nótese que ser-en es más que estar-en: el mundo no es para el hombre un complemento circunstancial de lugar, sino un elemento constitutivo. Cuerpo y mundo son magnitudes que se complican mutuamente. El anuncio de los cielos y la tierra nuevos es la expresión creyente de esta mutua y constitutiva implicación; si Dios quiere al hombre para siempre, tiene que querer el mundo para siempre, toda vez que, sin El, el ser humano sería sencillamente impensable.

b) Ser-en-el-tiempo. En tanto que cuerpo, el hombre está inmerso en ese tipo de duración continua y sucesiva que llamamos tiempo. Lo que significa que, en base a su situación de encarnación, el hombre está hecho de tal modo que nunca puede disponer de sí totalmente en un único acto definitivo, realizarse de golpe e irreversiblemente. La condición humana es condición itinerante; el hombre es homo viator; le cabe aprender, rectificar, convertirse, arrepentirse. La realidad del hombre consiste en un ir haciéndose progresivamente, más que en un ser hecho o un hacerse instantáneamente.

c) Ser mortal. La muerte desmundaniza y destemporaliza al hombre, le sustrae del ámbito espaciotemporal que lo constituía. Lo cual quiere decir que la muerte es el fin del hombre entero.

d) Ser sexuado. Ya los dos relatos de creación insistían en el hecho de que la entidad hombre se realiza en la polaridad complementaria del varón y la mujer. Esta diferenciación sexual, implicada en la corporeidad, confiere al ser humano una doble tonalidad afectiva, un doble modo de instalación mundana y de relación social correlativamente diferentes.

e) Expresión comunicativa del yo. Por el cuerpo, el hombre se dice a sí mismo; el cuerpo es, según la conocida sentencia marceliana, la mediación de todo encuentro, el hombre uno manifestándose, el sacramento o el símbolo de la realidad personal. Esta función comunicativa se condensa y quintaesencia en el rostro, donde "rezuma la intimidad secreta en que la persona cercana consiste".

f) Ser histórico y creativo. La historicidad, como estructura transcendental del hombre, lo abre a un compromiso dentro de la historia en la que debe proyectar su existencia personal y comunitaria. El hombre tiene un compromiso histórico-político.

3. El hombre "es" y no sólo "tiene" alma

Con este concepto, en efecto, la antropología cristiana trata de significar, por de pronto, la absoluta singularidad del ser humano y su apertura constitutiva a Dios. El hombre vale más que cualquier otra realidad mundana, dista cualitativamente de lo infrahumano; así lo certifica la categoría bíblica imagen de Dios. Sobre el alma la fe cristiana ha de responder que es "la capacidad de referencia del hombre a la verdad, al amor eterno"; "que el hombre sea alma significa... que en virtud de su naturaleza creada está en grado de encontrar a Dios, de ser para Dios un ser uno, como Dios mismo"; "el espíritu es ese aspecto de la naturaleza humana por el que el hombre debe aprender de Dios cuál es su destino"; "el espíritu humano es participación recibida del espíritu de Dios". Esta idea existencial-soteriológica de lo humano como capacidad de referencia a lo divino (refrendada por el Vaticano II, GS 12, 14) sería incomprensible si se dijese que el hombre es, no ya cuerpo, sino sólo cuerpo, silenciándose su ser alma (o espíritu).

En definitiva, con el concepto de alma se trata de superar tanto el materialismo monista, así como el dualismo griego y el dualismo reencarnacionista.

Los teólogos han recordado los inconvenientes del olvidar el verdadero sentido del alma: fideísmo en el más allá; docetismo o desprecio del cuerpo; falta de bases para una verdadera ética y antropología y, finalmente, no se entendería el verdadero sentido de la resurrección de Cristo.

BIBL. — R. BERZOSA MARTÍNEZ, Como era en el principio. Temas clave de antropología teológica, San Pablo, Madrid 1996.

Raúl Berzosa Martínez


Apostolado seglar
DPE

1. El Apostolado Seglar

Ha sido mérito del Concilio Vaticano II desatar definitivamente las ligaduras que tuvieron recluido al laicado cristiano en un discreto e irrelevante segundo plano de la vida eclesial. A raíz de la paz constantiniana y de la irrupción de los pueblos bárbaros en la Iglesia, se generó una relación dialéctica entre los espirituales (monjes y clero) por una parte, y el resto (los laicos) considerados como los carnales, por otra. Esta tensión, típica de la situación de cristiandad, sustituyó a la que toda la comunidad cristiana -laicado y ministerio ordenado- había mantenido con el mundo durante la época de los mártires. Al contrario de lo que ocurría en Oriente, "laico" o "lego", en el Occidente cristiano, llegó a ser sinónimo de inculto (illitteratus o idiotes), y la compilación legislativa de Graciano (hacia el 1140), hecha para el uso escolástico y por ello de notable influjo, consagró durante siglos la disociación entre clérigos y laicos en el famoso canon que comienza: duo sunt genera christianorum (hay dos clases de cristianos). De acuerdo con él, a los clérigos y monjes, su condición eclesial les brindaba un camino real para el encuentro con Dios; a los otros, su condición laical más parecía un estorbo que una ayuda para encontrar a Dios. Los laicos, considerados durante siglos como "Iglesia discente" (la Iglesia que ha de escuchar y aprender), no parecían aptos para llevar a puerto la misión de la Iglesia, que resultó ser encomienda practicamente exclusiva de clérigos y monjes. (Para la evolución histórica del laicado en la Iglesia, vid. FORTE, B. en Diccionario teológico interdisciplinar, voz "laicado", p. 252-269).

Bien es verdad que se siguieron promoviendo iniciativas laicales dentro de la vida de la Iglesia. Prueba de ello son las cofradías y terceras órdenes que surgen en plena edad media, los montes de piedad del siglo XIV, las fraternitates de la devotio moderna (en los Países Bajos), y más tarde, las escuelas de la doctrina cristiana (Milán 1536), las congregaciones marianas, los oratorios al gusto de San Felipe Neri y otras obras semejantes en la edad moderna. Pero habrá que llegar a los albores del siglo XX, con la emergencia de la Acción Católica, para encontrar textos autorizados que atribuyan al laicado una verdadera tarea apostólica. Pío X (II fermo proposito) señala que el ámbito de la acción de los seglares abarca "todo lo que directa o indirectamente pertenece a la misión de la Iglesia..., es decir, guiar a las almas a Dios y restaurar todas las cosas en Cristo" (Cf. ESCART(N, P., Apuntes para la historia de la Acción Católica Española, en "La Acción Católica Española. Documentos", Madrid 1996, p. 151 ss.

El apostolado de los seglares, tal como lo describe el Concilio Vaticano II, da carta de naturaleza dentro de la misión de la Iglesia a la iniciativa apostólica del laicado, la cual en las décadas previas al Concilio había cuajado en diversas organizaciones, entre las que resaltan con particular fuerza y significación las de la ya citada Acción Católica.

Para el Concilio Vaticano II, la misión de la Iglesia consiste en propagar el reino de Dios, haciendo a todos los hombres partícipes de la redención, y ordenando todo el mundo hacia Cristo. A toda esta tarea la llama apostolado, y dice que la Iglesia la ejerce a través de todos sus miembros de diversas maneras (AA 2. LG 5. 31). Por lo tanto, el apostolado de los laicos o apostolado seglar es la participación del laicado, de forma individual o asociada, en la misión de la Iglesia antes descrita. Sin embargo, en virtud del principio que sanciona la unidad de misión y diversidad de tareas en la Iglesia (LG 7, 32, 33. AA 2), es el propio Concilio quien señala algunas peculiaridades al apostolado de los laicos, que corresponden precisamente a su carácter secular, es decir, a aquella condición laical que siglos atrás había constituido un posible obstáculo para el encuentro de los seglares (seculares) con Dios.

Ese carácter secular, con el que está tejida la existencia del laico, no es otra cosa que el conjunto de actividades y condicionamientos que comporta la vida familiar, profesional, social, vecinal, cultural, política, etc., que los laicos cristianos, a un tiempo, protagonizan y comparten con sus conciudadanos. En ese "lugar" son llamados por Dios para que vivan su existencia "guiándose por el espíritu evangélico, de modo que, igual que la levadura, contribuyan desde dentro a la santificación del mundo y de este modo descubran a Cristo a los demás, brillando, ante todo, con el testimonio de su vida, fe, esperanza y caridad". Así es como los laicos cristianos realizan un aspecto peculiar del apostolado, hoy particularmente necesario: "hacer presente y operante a la Iglesia en los lugares y condiciones donde ella no puede ser sal de la tierra si no es a través de ellos" (LG 31, 33).

El papa Juan Pablo II, en su exhortación apostólica fruto del Sínodo de 1987 sobre los laicos, hace notar que "el ser y actuar en el mundo", es decir, la índole secular del laico cristiano "no es sólo una realidad antropológica y sociológica, sino también, y específicamente, una realidad teológica y eclesial", o dicho de otro modo, el cáracter secular tiene sentido teologal puesto que es en ese "lugar" donde Dios les llama a la santidad y al apostolado. Además, el Papa reivindica la prioridad, en el momento presente, de esta dimensión secular del apostolado seglar, dada la actual proclividad de muchos laicos a consentir en dos tentaciones: la de prestar más atención a las tareas eclesiales que a las responsabilidades apostólicas en el campo profesional, social, económico, cultural y político; y la de legitimar el divorcio entre fe y vida, que ya había denunciado el Concilio Vaticano II (ChL 15, 17, 2).

El apostolado seglar es verdadera participación de los laicos cristianos en la misión de la Iglesia. Ellos toman parte no por concesión de los pastores, sino en virtud de su ser cristianos "incorporados a Cristo por el bautismo, constituidos en pueblo de Dios y hechos partícipes a su manera de la función sacerdotal, profética y real de Jesucristo" (LG 31). Este apostolado tiene por objeto, como ya se ha dicho, todo lo que constituye la misión de la Iglesia: "evangelizar y santificar a los hombres" y "saturar del espíritu del Evangelio las diversas comunidades y los diversos ambientes" (AA 20). Las actividades en las que los laicos han de implicarse para realizar esa tarea son muy variadas y se orientan, por una parte a impregnar la comunidad humana con los valores del Evangelio, tarea "primera e inmediata" que les compete (EN 70. ChL 34-35). Y por la otra, a cooperar en la edificación de la Iglesia como hogar; para ello toman parte activa en el servicio catequético, litúrgico-oracional, caritativo-social-asistencial y organizativo de las comunidades eclesiales (LG 33. AA 10), pudiendo adquirir en algunos casos un cierto carácter ministerial (ministerios laicales sin orden sagrado); sin embargo, hay que advertir que "el ejercicio de estas tareas no hace del fiel laico un pastor" (EN 73. ChL 23. Sobre la colaboración directa de los laicos en las tareas específicas de los pastores, véase Instrucción sobre algunas cuestiones acerca de la colaboración de los fieles laicos en el sagrado ministerio de los sacerdotes, agosto 1997, procedente de forma conjunta de ocho dicasterios de la Curia Romana), por lo que es preciso saber ejercerlas desde la peculiaridad que comporta el carácter secular.

La actual carencia de vocaciones sacerdotales ha llevado, en diversas Iglesias de Europa, a encomendar a los laicos, bajo la coordinación de un presbítero que actúa como moderador, tareas de animación pastoral en sectores especializados (como la pastoral con jóvenes o dentro de un hospital, etc.) o de ayudante parroquial como una colaboración más global en la parroquia o en la animación de comunidades sin sacerdote. Se trata de compromisos estables por parte de los laicos, al menos durante un período de varios años, con dedicación a tiempo pleno o a media jornada, y con remuneración económica. Estas experiencias abocan a un modelo diferente de organización pastoral, no ajeno a las posibilidades abiertas por el Concilio Vaticano II y por el vigente Código de Derecho Canónico. Sin embargo, no será inútil advertir un riesgo: que esta vía de participación laical en la misión de la Iglesia aminore la presencia misionera de los laicos en el mundo. Y siempre hay que recordar que, sean cuales fueren las responsabilidades que el laico asuma, debe anunciar a Jesucristo, "brillando, ante todo, con el testimonio de su vida, fe, esperanza y caridad" (LG 31. cf. EN 21-22) a través de unas u otras tareas (cf. BORRAS, A., Des laics en responsabilité pastorale? Accueillir de nouveaux ministéres. Les Editions du Cerf, París 1998. Se trata de una reflexión teológico-canónica, realizada por un grupo de trabajo de canonistas francófonos, a partir de experiencias instauradas en Iglesias de Francia y de Bélgica).

La necesidad del apostolado seglar surge del ser y misión de la Iglesia como pueblo de Dios, en el que "se da una verdadera igualdad entre todos en lo referente a la dignidad y a la acción común de todos los fieles para la edificación del Cuerpo de Cristo" (LG 32). Las peculiares circunstancias del cambio cultural, ya iniciado en la década de los sesenta, y la escasez de los sacerdotes y limitaciones a que se ven sometidos en muchas regiones son, además, motivos complementarios que el Concilio Vaticano II invocó para urgir la intervención de los laicos en la misión de la Iglesia. Veinte años más tarde, en la exhortación postsinodal Christifideles laici, el papa Juan Pablo II ha vuelto a dirigirse a los laicos con la invitación evangélica "Id también vosotros a mi viña", en el contexto de la apremiante necesidad de una nueva evangelización. Y los Obispos españoles, por su parte, concluyen su más reciente documento sobre el apostolado seglar con estas palabras:

"En un mundo secular los laicos -hombres y mujeres, niños, jóvenes y ancianos- son los nuevos samaritanos, protagonistas de la nueva evangelización, con el Espíritu Santo que se les ha dado. La nueva evangelización se hará, sobre todo, por los laicos o no se hará" (CLIM 148).

2. Los agentes del apostolado seglar

Puesto que "la vocación cristiana, por su misma naturaleza, es también vocación al apostolado" (AA 2-3), los agentes o sujetos de esta actuación eclesial son todos y cada uno de los seglares cristianos, cualquiera que sea su edad o condición, en la medida que responden a la vocación cristiana. Fueron los movimientos especializados de la Acción Católica los que, con mayor insistencia, llevaron a la práctica la fecunda intuición de que el apóstol de los obreros ha de ser el obrero cristiano, lo mismo que el joven lo ha de ser de los jóvenes, y el niño, de los niños.

Sin embargo, el presbítero tiene una tarea peculiar en la promoción y acompañamiento del apostolado seglar. En la respuesta de los laicos a la vocación apostólica siempre está implícita la animación espiritual del sacerdote. Pero es, sobre todo, en la implantación y acompañamiento de las organizaciones del apostolado seglar donde la figura del consiliario, asesor o capellán resulta insoslayable. Su papel ha sido descrito por el Pontificio Consejo para los laicos como de artesano de la unidad, educador de la fe, animador espiritual y testigo del Absoluto de Dios (Pontificio Consejo para los Laicos, Los sacerdotes en el seno de las asociaciones de fieles. Políglota Vaticana, 1981, pp. 38-49).

La tarea de los laicos en el conjunto de la misión de la Iglesia es para el papa Juan Pablo II "original, insustituible e indelegable" (ChL 8), y ha de ejercerse tanto de forma individual como asociada. El apostolado individual es absolutamente necesario. El Concilio Vaticano II lo considera "forma primordial" y "condición de todo el apostolado de los laicos, incluso del asociado, y nada puede sustituirlo". En ciertas circunstancias es "el único apto y posible" y a él están llamados y obligados "todos los laicos, cualquiera que sea su condición, aunque no tengan ocasión o posibilidad de colaborar en las asociaciones" (AA 16). El apostolado individual entraña dos características que lo hacen profundamente incisivo: su irradiación capilar o de persona a persona, y la constancia en testimoniar la fuerza del Evangelio en la misma entraña, cotidiana y cercana, donde late la vida de los hombres y mujeres de nuestro tiempo (ChL 28). Por ello el Concilio lo considera como paso indispensable para todo otro modo de apostolado, en particular para el asociado.

Pero el apostolado individual es insuficiente, por lo que la Iglesia impulsa la existencia de un apostolado seglar asociado. Lejos de toda contraposición, el apostolado individual y el asociado se necesitan mutuamente. Las intervenciones grupales y estructurales no lograrán que los individuos lleguen a tomar postura con verdadera hondura a favor de Jesucristo, si no son acompañados por esa relación de persona a persona, que es la esencia del apostolado individual. Sin embargo, éste se queda corto, si no cuenta con la referencia a un marco más amplio de carácter grupal o comunitario, y si no propicia un cambio con verdaderas repercusiones sociales.

La necesidad de asociarse es tanto mayor cuanto más honda es la convicción de que la evangelización no sólo ha de llegar a los individuos, sino también a los ambientes sociales (ChL 29. AA 13). Para evangelizar los medios sociales es preciso que la conciencia de los laicos sea iluminada por el Evangelio. Esta iluminación tiende a descubrir las pistas del paso de Dios por los acontecimientos colectivos, y ayuda a no someter el mensaje cristiano a los esquemas del propio medio social. En ambos aspectos las formas asociadas representan una preciosa y difícilmente sustituible ayuda. A pesar de las tendencias postmodernas a la fragmentación y al individualismo, que hacen más arduo el asociacionismo en todos los ámbitos, el apostolado asociado es hoy más indispensable que en otros tiempos. Sigue manteniendo su validez la observación que hacían los obispos de la Comisión Episcopal de Apostolado Seglar en 1974, al afirmar que, "en general, sólo en el seno de un apostolado seglar asociado que sea en verdad un movimiento de Iglesia, surgen auténticos militantes cristianos. Y, cuando surgen a través de otros cauces, se trata casi siempre de formas de acción organizada que se asemejan mucho a las de un verdadero movimiento apostólico" (Comisión Episcopal de Apostolado Seglar, El Apostolado Seglar en España, pp. 95-96).

Más allá de estas motivaciones relacionadas con la eficacia, hay otros motivos, de carácter teológico y eclesiológico, que reclaman la asociación de los laicos en orden al apostolado; éstos se fundamentan en que el apostolado asociado es "signo de la comunión y de la unidad de la Iglesia de Cristo" (ChL 29). La Iglesia, que en el Concilio Vaticano II se definió a sí misma como pueblo solidario y samaritano (Las constituciones Lumen gentium y Gaudium et spes del Concilio Vaticano II avalan tal definición), tiene dos señas de identidad que la definen profunda y exactamente: la comunión y la misión. La comunión, que se realiza a través del ejercicio de la corresponsabilidad, tiene una fuerza vinculante intrínseca. Por ella, la comprometida responsabilidad del pastor de discernir autorizadamente, tanto en el terreno de la doctrina como de la práctica pastoral, se acopla con la otra aportación sinodal -la de los presbíteros y laicos-que no han de limitarse a obedecer pasivamente, sino que deben proporcionar los elementos de juicio con los que el pastor llegará a formular un juicio vinculante. Esta aportación sinodal de los fieles es posible gracias al don del Espíritu derramado sobre todo el pueblo de Dios y comporta toda la fuerza vinculante de la "communio" (ESCARTIN, P., ¡Un laico como tú en una Iglesia como ésta!, BAC. Madrid, 1997, PP. 105-125).

El papa Juan Pablo II ha subrayado con fuerza que la comunión es misionera y que la misión tiende a crear más hondura de comunión. Es en el contexto de una Iglesia unida, cuya vocación e identidad más profunda es la evangelización (ChL 32. EN 14), donde el Señor encomienda a los laicos una gran parte de esa responsabilidad misionera de la Iglesia. El carisma de los laicos los coloca en el corazón del mundo para que, como la levadura, fecunden con semillas evangélicas la secularidad. Éste es el aspecto principal, aunque no único, de su tarea evangelizadora: activar, de un modo eminente, la laicidad de la Iglesia, que consiste sobre todo en haber sido enviada al mundo para ser solidaria con él y samaritana (FORTE, B., Laicado y laicidad, Ed. Sígueme. Salamanca, 1987).

3. Destinatarios

Preguntar por los destinatarios del apostolado seglar es equívoco. La respuesta parece diáfana: los hombres y mujeres susceptibles de ser evangelizados; sin embargo la actuación apostólica de los seglares encierra una complejidad, cuyo alcance se valora mejor al recorrer los diferentes campos donde la Iglesia reclama su presencia y trabajo apostólico. Los textos del magisterio nos llevan a distinguir tres grandes ámbitos o campos abiertos a la peculiar intervención de los laicos:

a) La construcción de la Iglesia como auténtico hogar del creyente

Cuidarse de la vida eclesial es responsabilidad peculiar del ministerio ordenado, pero, de acuerdo con el pensamiento del Concilio Vaticano II, los seglares son indispensables cooperadores en esa tarea: "su obra [la de los laicos] dentro de las comunidades de la Iglesia es tan necesaria que sin ella el mismo apostolado de los pastores muchas veces no puede conseguir plenamente su efecto". Esta intervención de los laicos consiste en participar "en las obras apostólicas de la comunidad", conducir "hacia la Iglesia a los que quizá andaban alejados", cooperar "en la comunicación de la palabra de Dios, sobre todo con la instrucción catequética", hacer "con la ayuda de su pericia más eficaz el cuidado de las almas e incluso la administración de los bienes de la Iglesia..." (AA 10). En una palabra, todas las actividades que tienden a construir la Iglesia como un hogar cálido, donde el creyente alimenta la fe y encuentra el necesario reposo espiritual, reclaman la participación activa de los seglares. Pablo VI decía que estos ministerios "son preciosos para la implantación, la vida y el crecimiento de la Iglesia y para su capacidad de irradiarse en torno a ella y hacia los que están lejos" (EN 73).

De hecho es en este ámbito donde encontramos la mayor cantidad de laicos cristianos implicados activa y responsablemente con la misión de la Iglesia (Una descripción cualitativa y cuantitativa de la intervención de los laicos en ESCARTIN, P. ¡Un laico como tú en una Iglesia como ésta!, pp. 21-36). En este punto, hay que volver a mencionar los nuevos modos de cooperación de los laicos en responsabilidades pastorales, que están surgiendo, particularmente en la viejas Iglesias de Europa, debido a la carencia de vocaciones. Decimos 'nuevos' por el carácter estable de tales servicios y por su encarnadura en el tejido pastoral; ambas circunstancias provocarán, seguramente, nuevos modelos de relaciones y organización entre los agentes de la pastoral parroquial y diocesana, como ya se ha hecho notar (Una descripción de estos compromisos en BORRAS, A., Des laics en responsabilité pastorale?..., pp. 21-91).

Juan Pablo II ha subrayado, además, la participación de los laicos en los Consejos de Pastoral. Éstos son un cauce privilegiado de corresponsabilidad en la línea de comunión o sinodalidad que antes se ha indicado, pudiendo llegarse a una cooperación directa en la toma de decisiones que afectan a la vida y acción evangelizadora de las comunidades. Dice el Papa: "La participación de los fieles laicos en estos Consejos podrá ampliar el recurso a la consulta, y hará que el principio de colaboración -que en determinados casos es también de decisión- sea aplicado de un modo más fuerte y extenso" (ChL 25. 27).

La cooperación de los laicos con la misión pastoral de la Iglesia es tan decisiva que, como han recordado recientemente los Obispos españoles, la Iglesia "no está plenamente constituida si, junto a los obispos, sacerdotes y religiosos, no existe un laicado adulto y corresponsable. La corresponsabilidad es, sin duda, una de las exigencias y expresiones más significativas de la comunión" (CLIM 24. Cf. AG 21). Son lugares naturales para la inserción de los laicos en esas tareas de animación comunitaria y eclesial la diócesis y la parroquia. Ésta, sobre todo, "es, en cierto sentido, la misma Iglesia que vive entre las casas de sus hijos y de sus hijas" o, haciendo uso de la expresión de Juan XXIII, "la fuente de la aldea a la que todos acuden para calmar su sed". En ella, pues, los seglares son invitados a "dar nueva vida al afán misionero dirigido hacia los no creyentes y hacia los mismos creyentes que han abandonado o limitado la práctica de la vida cristiana" (CLIM 25-27).

b) Hacer que la Iglesia esté presente y activa en el mundo

Ya se ha afirmado que el carácter secular marca decisivamente el ser y el actuar del cristiano laico. La eclesiología del Vaticano II reconoce al laico una peculiar pericia para todo lo que constituye la "mundanidad", una mundanidad invitada a ser fecundada por el Evangelio. Congar, buscando una definición positiva del laico cristiano, acuñó una frase feliz: "El laico será aquel para el cual, en la obra de Dios que se le ha confiado, la sustancia de las cosas existe y es interesante por sí misma" (CONGAR, Y. M-J. Jalones para una teología del laicado, Ed. Estela. Barcelona, 1961, pág. 39). El mundo, con toda su complejidad y ambivalencia, no es algo extraño para el laico, sino su hábitat más inmediato y natural, el lugar donde se sabe colocado por Dios para hacer fecundas las semillas del Reino sembradas por el Creador en las cosas de este mundo, que son interesantes por sí mismas, es decir, por lo que Dios ha dejado de sí en ellas. En esto consiste su pericia en mundanidad: en su capacidad de descubrir el paso de Dios por el mundo y sus estructuras. Y esta pericia es la que lo distingue, sin separarlo, del presbítero, del religioso y de la religiosa (Juan Pablo II). Por ello, el apostolado seglar tiene como tarea propia e insustituible la de "tratar y ordenar según Dios los asuntos temporales" (Concilio Vaticano II).

A esta presencia comprometida de los laicos cristianos en la vida social, cultural, laboral y política se la acostumbra a designar como presencia pública. La presencia pública de los laicos cristianos hace que la Iglesia esté activa en los ámbitos sociales donde se juega el presente y el futuro de la existencia humana. Más aún, sólo a través de ellos puede la Iglesia intervenir en muchos de esos lugares, como ya se ha dicho. A título indicativo enumeramos algunos de esos ámbitos y lugares: la lucha contra las pobrezas y marginaciones, los movimientos sociales tendentes a introducir nuevas pautas culturales, las actitudes y mecanismos que crean cultura, el desarrollo de un sano sentido crítico frente al impacto de los medios de comunicación de masas, las mediaciones socio-políticas y sindicales que influyen estructuralmente en la vida real, etc., etc. Recuérdese la descripción, ya clásica, que hace Pablo VI, en Evangelii nuntiandi, 70, de esos ámbitos seculares que constituyen la "tarea primera e inmediata" de los laicos: "el mundo vasto y complejo de la política, de lo social, de la economía, y también de la cultura, de las ciencias y de las artes, de la vida internacional, de los medios de comunicación de masas, así como otras realidades abiertas a la evangelización como el amor, la familia, la educación de los niños y jóvenes, el trabajo profesional, el sufrimiento, etc." (Una reflexión sobre la presencia pública de los cristianos, qué es y cómo se ejerce, en ESCARTIN, P., La presencia pública de los cristianos, BAC, Madrid 1999).

Esta es la gloria y la cruz del laicado cristiano. La apasionante tarea de transformar el mundo según la maqueta de las Bienaventuranzas se ve frecuentemente parasitada por su evidente dificultad y por la hostilidad que esa tarea encuentra. Tampoco es habitual que las comunidades eclesiales, y más en concreto las parroquias, entiendan que estos apostolados son parte de la responsabilidad evangelizadora que les compete, por lo que frecuentemente son remisas a promover y orientar a los laicos en esta dirección. No es extraño, por lo tanto, que ordinariamente los laicos prefieran buscar el abrigo hogareño de la Iglesia, no sólo para recuperar fuerzas, cosa necesaria y comprensible, sino para quedarse en casa con la ilusión de echar una mano en las tareas domésticas que nunca faltan. Es por lo tanto indispensable llamar la atención para que este campo del apostolado seglar del que estamos hablando, el más propio y peculiar del laico, no quede solapado en el anterior, pues con él permanecería indefinidamente aparcada una parte ineludible de la misión de la Iglesia.

c) Llevar el clamor del mundo hasta el corazón de la Iglesia

Fue el Concilio Vaticano II quien tuvo la audacia de afirmar que la Iglesia no sólo trata de servir a cada persona, a la sociedad y al dinamismo de la historia humana, sino que también recibe una ayuda valiosa del mundo moderno. Esta ayuda le viene a la Iglesia "de quienes, por vivir en el mundo, sean o no sean creyentes, conocen a fondo las diversas instituciones y disciplinas y comprenden claramente la razón íntima de todas ellas". Para no desbaratarla, debe hacer un decidido esfuerzo por "auscultar, discernir e interpretar, con la ayuda del Espíritu Santo, las múltiples voces de nuestro tiempo". Y tiene como meta lograr que "la verdad revelada pueda ser mejor percibida, mejor entendida y expresada en forma más adecuada" (GS 44. cf. 40-43). Siendo esto así, las aportaciones de los laicos cristianos, cuando trasladan a los centros neúralgicos de la Iglesia su visión de la vida y del mundo, el clamor de los pobres de la tierra, los gozos y las angustias en las que se debaten diariamente los hombres y mujeres de nuestro tiempo, cobran excepcional importancia, por ser ellos los peritos de una mundanidad que la Iglesia tiene la obligación de auscultar, discernir e interpretar.

Ahí está un sólido pilar donde se fundamenta la intervención de los laicos en los Consejos de Pastoral y en los demás órganos de consulta y discernimiento eclesial. El otro es el don del Espíritu Santo con el que también ellos han sido sellados. En virtud de esa pericia en lo secular y de la consagración espiritual que les anima, son invitados "a presentar a la comunidad de la Iglesia los problemas propios y del mundo, los asuntos que se refieren a la salvación de los hombres, para examinarlos y solucionarlos por medio de una discusión racional", así como a ofrecer "su experiencia en el examen diligente de las condiciones en que ha de ejercerse la acción pastoral de la Iglesia y en la elaboración y desarrollo del método de acción" (AA 10. 20 b).

No sólo la eficacia, sobre todo es el instinto eclesial el que reclama la intervención activa del laicado cristiano en el ánalisis de la realidad y en la elaboración de los planes pastorales. De este modo, el apostolado seglar se abre a otro campo cual es el de la participación en los diferentes organismos (delegaciones o secretariados de sectores pastorales) que actualmente configuran la organización de la Iglesia diocesana y, en su medida, de las parroquias. Sin embargo, no estará de más recordar que esa pericia en secularidad viene dada a los que viven en el mundo cuando se esfuerzan por conocer los fenómenos sociales e históricos con seriedad y sentido crítico tratando de desentrañar la problemática que albergan. Eso parecía querer indicar el Concilio cuando recababa la ayuda de quienes, por vivir en el mundo, conocen a fondo las diversas instituciones y disciplinas y comprenden claramente la razón íntima de todas ellas.

Puede afirmarse, por lo tanto, que el apostolado seglar reclama algo más que voluntarismo y buenas intenciones. Requiere una seria formación, no sólo a través de procesos interiores que conducen al desarrollo de la fe, la esperanza y la caridad, sino también por medio del conocimiento sistematizado de las verdades de la fe, de la doctrina social de la Iglesia y de las disciplinas humanas, sobre todo, de las relacionadas con el desarrollo de la sociedad y cultura de nuestro tiempo. Los Obispos españoles, en su más reciente documento sobre el laicado, han dedicado todo un capítulo a exponer la necesidad y características de la formación de los laicos (CLIM 70-88) y han ofrecido una Guía-marco (Comisión Episcopal de Apostolado Seglar, Guía-marco de formación de laicos, Edice. Madrid, 1997) como aportación autorizada para orientar las iniciativas formativas, particularmente de las asociaciones del apostolado seglar.

4. Mediaciones pastorales

Ya se ha hablado de los dos cauces del apostolado seglar: el individual y el asociado. Ahora hemos de considerar las mediaciones pastorales por las que se dinamiza este apostolado, sobre todo, la catequesis y catecumenados ofrecidos particularmente a los adultos, y las asociaciones, comunidades y movimientos apostólicos. Lejos de ser dos mediaciones contrapuestas o alternativas, como desgraciadamente se entiende algunas veces, catequesis y movimientos se necesitan y complementan.

Catequesis y catecumenados pretenden educar la vocación cristiana. Para ello buscan proporcionar una síntesis del contenido de la fe, en el contexto de la experiencia gozosa de encuentro con Jesucristo y de la vivencia comunitaria de la Iglesia. Los movimientos apostólicos tratan de educar y acompañar la vocación apostólica, nacida en el corazón creyente que, con la fe, descubre la llamada a testimoniarla y a transformar los ambientes de vida. Ambas dimensiones -vocación cristiana y vocación apostólica- están íntima y mutuamente imbricadas y condicionadas, de manera que no puede existir la una sin la otra. Por tanto, la formación de los laicos cristianos ha de integrar la educación del ser cristiano y de la vocación apostólica.

Para ello, cada una de ambas mediaciones modulan el objetivo común acentuando diferentes dimensiones: la catequesis se caracteriza por ser un proceso orgánico, integral y básico de la formación cristiana, con la mirada puesta en madurar la vinculación con Jesucristo, en la Iglesia, y para el servicio del mundo (cf. Comisión Episcopal de Catequesis y Enseñanza, La catequesis de adultos, 214); los movimientos, por su parte, acentúan la iniciación y acompañamiento de la vocación apostólica, y se caracterizan por una pedagogía de la acción, que tiende a poner en relación la vida cotidiana con la fe y la fe con la vida cotidiana, de modo que se interroguen mutuamente (cf. Guía-marco de formación de laicos, p. 45). La vocación apostólica comporta el desarrollo de tres dimensiones del ser creyente: la laicidad o conciencia de que la Iglesia ha sido enviada al mundo, envío que se concreta de un modo peculiar en los cristianos laicos (sobre la laicidad como dimensión de toda la Iglesia y su concreción en el laicado, vid. FORTE, B., Laicado y laicidad, Ed. Sígueme, Salamanca 1987, pp. 61-72); la adultez o capacidad para "dar razón de la esperanza" aquí y ahora; y la militancia o empeño por transformar la sociedad según el espíritu del Evangelio, por liberar a los oprimidos, por anunciar explícitamente a Jesucristo como único Salvador y por colaborar en la edificación de la Iglesia (cf. Guía-marco..., p. 17-20).

Por ello, catequesis y catecumenados necesitan de los movimientos apostólicos para desarrollar y acompañar la vocación apostólica; podría decirse que éstos constituyen la desembocadura natural de aquéllos. A su vez, los movimientos apostólicos deben contar con la catequesis y la experiencia comunitaria promovida por los catecumenados como vía normal de iniciación en la fe y como instrumento para la imprescindible síntesis orgánica de los contenidos de la fe que el militante cristiano ha de alcanzar. Encontrar, por tanto, caminos prácticos no sólo de colaboración sino de complementariedad entre catequesis y movimientos es un reto.

Dada la especificidad del apostolado seglar, hemos de detenernos un poco más en los movimientos y asociaciones. A pesar de las dificultades que actualmente experimenta el asociacionismo, existe en la Iglesia española una amplia variedad de asociaciones, comunidades y movimientos, nuevos y antiguos, que sería prolijo enumerar. (Me remito a los datos recogidos en ESCARTÍN, P. ¡Un laico como tú en una Iglesia como ésta!, pp. 26-36. Puede consultarse también VV.AA. Catolicismo en España. Análisis sociológico. Instituto de Sociología Aplicada de Madrid., Madrid 1985, cap. 15: "Movimientos apostólicos y comunidades de vida cristiana", pp. 385-395). Los Obispos han dedicado un capítulo de su ya citado documento sobre el laicado al tema de las "asociaciones, comunidades, grupos y movimientos de apostolado seglar en la vida y misión de la Iglesia" (CLIM 96-131). De él cabe resaltar sobre todo dos puntos:

a) Los criterios para discernir, reconocer y promover estos movimientos

Piensan los Obispos que, en la actual situación de la Iglesia española, ha de realizarse una actuación pastoral diversificada, que consiste en: a) discernir la eclesialidad de los movimientos, grupos y asociaciones de apostolado seglar, de acuerdo con los criterios señalados por el papa Juan Pablo II (ChL 30); b) reconocer o aprobar explícitamente a aquellos que lo pidan, petición que es "signo de comunión eclesial" y "de disponibilidad a colaborar con el ministerio pastoral" en la tarea apostólica (CLIM 103); y c) recogiendo la sugerencia del Concilio Vaticano II (AA 24. ChL 31), también es posible que el ministerio pastoral tome la iniciativa de promover "aquellas asociaciones y movimientos que mejor respondan a las exigencias de la Iglesia en este momento histórico" (CLIM 104).

Se señalan siete criterios para discernir la eclesialidad de las asociaciones (CLIM 100) y, en su caso, para reconocerlas y aprobarlas: 1) Santidad de vida, que se verifica en las obras, principalmente, en el testimonio de vida, trabajo por la justicia y solidaridad con los pobres. 2) Confesión y celebración de la fe. Es tarea propia de estas asociaciones y movimientos educar la vida de fe de sus miembros y hacer que participen en la celebración de la Eucaristía, los sacramentos y la oración. 3) Comunión eclesial, tanto afectiva como efectiva, con el ministerio pastoral y con los hermanos en la fe. 4) Asumir el fin apostólico de la Iglesia, en todas sus dimensiones: evangelización, santificación y formación. 5) Solidaridad con los pobres y pobreza evangélica, como signos hacia los que se requiere una particular sensibilidad. 6) Presencia pública, en cuanto que constituye la modalidad peculiar del apostolado de los laicos. 7) Protagonismo seglar, lo cual comporta que los laicos asuman la dirección de estas asociaciones, en claro reconocimiento de su personalidad cristiana.

Estos criterios han de ser entendidos y vividos de forma unitaria, puesto que se condicionan mutuamente. El sentido eclesial de las propias asociaciones y movimientos ha de llevarles a confrontar su práctica con esos criterios para actualizar sus fines, tareas y vida de acuerdo con lo que hoy la Iglesia necesita del apostolado seglar.

El ministerio pastoral también puede tomar la iniciativa, y promover algunas de estas asociaciones "de modo peculiar, asumiendo respecto de ellas una responsabilidad especial" (AA 24). Este modo de actuar está fundamentado teológicamente, en cuanto que el contenido de la tarea pastoral o "munus regendi" del obispo está respaldado por el "pneuma hegemonikon" implorado para el ordenado, y tiene una doble dimensión: espíritu de profecía y, a la vez, espíritu para estar a la cabeza de la Iglesia y conducirla (cf. el nuevo Ritual de la ordenación episcopal, n° 33, que, en este aspecto, sigue al antiguo ritual de Hipólito, del siglo III). Por esta razón, dirá el Concilio Vaticano II, "los obispos, por mediación del Espíritu Santo que se les ha comunicado, han sido constituidos verdaderos y auténticos maestros de la fe, pontífices y pastores" (ChD 2). Esta responsabilidad de guiar la Iglesia diocesana lleva al obispo más allá de una mera intervención para reconocer o aprobar todas las legítimas asociaciones; también ha de promover aquéllas que considere más útiles o necesarias. Con esta responsabilidad parece concordar la intención canónica de distinguir entre asociaciones públicas y privadas (CIC 301), reservando el término "misión" a las asociaciones públicas para que persigan "fines reservados por su misma naturaleza a la autoridad eclesiástica", razón por la que se sanciona que actúan "en nombre de la Iglesia" (CIC 313). No entramos a dilucidar el alcance de la expresión "nomine Ecclesiae" aplicada a las asociaciones públicas de fieles. Autores como GUILIANI, R, La distinzione fra associazioni pubbliche e associazioni private dei fideli nel nuovo Codice di Diritto Canonico. Roma 1986, p. 208, y MaRTÍNEZ SISTACH, L., Las asociaciones de fieles. Barcelona 1987, p. 53, sostienen que "agere nomine Ecclesiae" es actuar en nombre de la autoridad de la Iglesia, mientras que la "Instrucción sobre Asociaciones Canónicas" de la Conferencia Episcopal Española (n° 12) afirma que sólo se trata de "una mayor vinculación con la Jerarquía".

La "promoción" supone una mayor implicación mutua entre los pastores y la asociación. El obispo realiza un acto de discernimiento pastoral eligiendo y promoviendo; ¿ su vez, las asociaciones deben responder acentuando su sentido eclesial mediante una explícita disponibilidad a participar en los proyectos pastorales de la Iglesia particular y de la Conferencia Episcopal de acuerdo con el propio carisma, y una integración plena en los Consejos y demás organismos de corresponsabilidad y cooperación en la vida de la Iglesia, y aceptando los sacerdotes nombrados como consiliarios o asesores por el Obispo o por la Conferencia Episcopal (CLIM 104), además de asumir los ya citados criterios de discernimiento.

Esta promoción no ha de entenderse como un privilegio concedido a determinadas asociaciones, sino como una mayor responsabilidad en la evangelización, tanto de las asociaciones así elegidas como del ministerio pastoral que se compromete con ellas de un modo expreso.

Finalmente, ni el discernimiento y consecuente reconocimiento, ni sobre todo la promoción de determinadas asociaciones modifican la naturaleza y peculiaridad de las mismas o privan al laico de su legítima libertad de acción, tal como hace notar el Concilio Vaticano II (AA 24).

b) La singularidad de la Acción Católica

En esa facultad del ministerio pastoral para promover algunas asociaciones radica la singularidad de la Acción Católica. La descripción de su naturaleza ha pasado progresivamente de ser la "participación en el apostolado jerárquico" (Pío XI) a "cooperar con la Jerarquía en el apostolado" (Concilio Vaticano II). El documento que ha servido de base para la renovación de la Acción Católica en España la define como "la colaboración fraterna, estable y organizada entre el ministerio pastoral y el laicado, cada uno según su específica función, en orden a la realización del fin global de la Iglesia, esto es, la evangelización con todas sus implicaciones" (Federación de Movimientos de la A.C.E. La Acción Católica Española. Documentos: "La Acción Católica Española, hoy". Nueva configuración de la A.C.E. Madrid 1996, p. 42).

Las cuatro notas identificativas de la Acción Católica fueron expuestas en el decreto sobre el apostolado seglar del Concilio Vaticano II (AA 20). En la segunda mitad de los años ochenta, la Comisión Episcopal de Apostolado Seglar y las Comisiones Generales de los Movimientos de la Acción Católica hicieron una "lectura actualizada de las notas de la A.C." (cf. La Acción Católica Española. Documentos, pp. 21-39). Sobre esta base, los Obispos españoles, siguiendo la actitud de otras Conferencias Episcopales, como la italiana, han reconocido esa especial vinculación de la A.C. con la Jerarquía, como se deduce de las nuevas Bases y Estatutos de la A.C. aprobados en 1993 (Bases Generales de la A.C.E., 2.4. En La Acción Católica Española. Documentos, p. 85). Dos años antes ya habían apostado por la singularidad de esta forma de apostolado: "Dentro de este contexto, decían, la "Christifideles laici" sólo cita de forma explícita la "Acción Católica".

Esta particular referencia concreta no debe extrañar, ya que la Acción Católica, de acuerdo con la doctrina de las cuatro notas, no es una asociación más, sino que en sus diversas realizaciones -aunque pueda ser sin estas siglas concretas-tiene la vocación de manifestar la forma habitual apostólica de "los laicos de la diócesis", como organismo que articula a los laicos de forma estable y asociada en el dinamismo de la pastoral diocesana. Con razón Pablo VI inicialmente y últimamente y con frecuencia Juan Pablo II han calificado la A.C. como "una singular forma de ministerialidad eclesial" (CLIM 95).

El texto es suficientemente explícito. Estamos ante un caso claro de promoción de un grupo de movimientos con vistas a articular "a los laicos de forma estable y asociada en el dinamismo de la pastoral diocesana", y por ello, ante una mediación pastoral para el apostolado seglar que no puede ignorarse. Para un análisis de la naturaleza de la A.C., cf. o.c., donde se encontrarán los siguientes documentos: Nueva configuración de la A.C.E. Bases y Estatutos. Notas difinitorias de la A.C. La Acción Católica General. Apuntes para la historia de la A.C. en España.

5. Luces y sombras, en la actualidad, y perspectivas en el futuro

Cualquier intento de balance en relación con el apostolado seglar será inexacto. La puesta en práctica de las perspectivas abiertas por el Concilio Vaticano II todavía es muy desigual en el conjunto de nuestras Iglesias. Por lo que se refiere al apostolado seglar asociado, me remito a lo que escribí cuando acababa de celebrarse el Sínodo de 1987 sobre los laicos: "El camino recorrido por el laicado cristiano ha propiciado una nueva conciencia eclesial. Toda la Iglesia se siente hoy más sujeto evangelizador y responsable de la vitalidad y organización eclesiales. Los laicos participan de la misión de la Iglesia, toda ella evangelizadora, y no sólo de la misión de la jerarquía. Y a la vez que el ministerio pastoral comparte su protagonismo, crece la conciencia de igualdad, en dignidad y acción, entre todo el pueblo de Dios. Esta conciencia, aún minoritaria, es, sin embargo, irreversible y reclama que sean profundizados los límites de autonomía y pluralismo que competen a los laicos en general y a las asociaciones laicales particularmente. (...) Cuando parecían serenados los ánimos que se encresparon por las dificultades internas [las que constituyeron la crisis de la Acción Católica de final de los 60, que tanta repercusión tuvo en el conjunto del apostolado seglar], emergen los problemas del cambio social y cultural. No es de extrañar que las asociaciones laicales de apostolado se hayan visto envueltas en un largo proceso de clarificación y búsqueda, que ha podido hacer sospechar a los menos avisados que había sonado la hora de levantar su acta de defunción y era preciso inventar otros derroteros. Conviene no precipitarse. A pesar de sus limitaciones, el apostolado seglar en su conjunto y los movimientos apostólicos en particular están viviendo activamente y con un realismo encarnado el proceso de búsqueda en el que toda la Iglesia española está empeñada" (ESCARTIN, P., Veinte años de apostolado seglar asociado, en Laboa, J. M. (ed.), El Postconcilio en España, Ed. Encuentro, Madrid 1988, pp. 313-350).

En cuanto al apostolado seglar ejercido de forma individual, hay que resaltar sobre todo la notable incorporación de laicos a las tareas de animación de la vida pastoral comunitaria en sus múltiples modalidades, incluso con la adopción de compromisos estables, junto a las evidentes reticencias para asumir la evangelización de la secularidad.

Además, el apostolado seglar, en su doble modalidad de cooperación asociada e individual con la misión de la Iglesia, se encuentra condicionado en el momento presente por un conjunto de condicionamientos que vuelven problemática dicha cooperación. Señalaré cuatro de esos condionamientos o, si se prefiere, desafíos.

a) El desafío de la fe, cuando la increen cia es una opción plausible y mayoritaria

El laico se ve abocado a creer en el amor de Dios, viviendo en un mundo sociológicamente incrédulo o indiferente. La crisis de fe amenaza constantemente al creyente que frecuenta la vida de la Iglesia y no vive aislado del mundo, sociedad y cultura que le han tocado en suerte. Más todavía si quiere introducir en ellos semillas de Evangelio. De no tener resuelto, con hondura y seriedad, este problema, será díficil que prospere una vocación apostólica, que va más allá de un voluntariado, opción hoy en alza aunque insuficiente, por más bienintencionado que sea.

Por ello, la formación de los laicos es el primer reto que afecta tanto a la catequesis como a los movimientos apostólicos y, en definitiva, a la propia Iglesia. Un reto que no es posible afrontar sin plantearse el modelo educativo y la pedagogía a utilizar en la formación de los laicos. A este respecto, no debería ignorarse la ya citada "Guía-marco de formación de laicos", ofrecida por la Comisión Episcopal de Apostolado Seglar.

b) El desafío del asociacionismo, cuando domina la fragmentación

Vivimos en un mundo en el que las tendencias postmodernas se han convertido en terreno abonado donde prospera la fragmentación, la privacidad y el individualismo. Esta situación, de algún modo dominante, crea particulares dificultades a la actividad organizada y a las iniciativas asociadas. Por otra parte, asociarse no es sólo signo de solidez social y de eficacia; es también una exigencia eclesial. La fe es eclesial y, por tanto, conduce hacia la agrupación, identifica con el grupo, construye comunidad, es decir, la Iglesia. Los déficits de asociacionismo repercuten negativamente sobre el sentido de pertenencia eclesial; y, por otra parte, el grupo, los movimientos y las comunidades son mediaciones para descubrir la Iglesia. En los actuales planteamientos pastorales no puede ser facultativo el educar y promover el asociacionismo apostólico; va en ello algo más que una estrategia práctica, va también la hondura en la educación del sentido eclesial.

c) El desafío de la presencia pública

La pretensión pública de la fe tiene hoy mala prensa. Todo el mundo encuentra sensato y de buen gusto mantener un tanto separadas de la vida diaria las creencias religiosas. Este posicionamiento de no interferencia de la fe es particularmente agudo en el terreno de la profesión (Vid. el estudio realizado por TORNOS, A. y APARICIO, R., ¿Quién es creyente en España, hoy? PPC, Madrid 1995). Sin embargo, el anuncio, más aún, la irrupción del reinado de Dios es consubstancial con la fe cristiana. Lo cual postula de la Iglesia y, particularmente, de sus hijos laicos una intervención activa en la sociedad o dicho de otro modo, una presencia pública, que tiende a transformar los centros de interés y las pautas culturales según parámetros evangélicos: del interés por lo individual y privado al interés por lo solidario y común, del interés prioritario por lo material (especialmente por el dinero y el placer) al interés por los valores del espíritu, etc., etc. (Cf. CVP 85-90). Una transformación, además, que abre la puerta al anuncio explícito de Jesucristo: no sólo lo prepara y lo hace plausible, sino que verifica la coherencia de la fe que se anuncia.

d) El desafío de la construcción de la Iglesia

En las presentes circunstancias, más si cabe que en otros tiempos, el creyente necesita una Iglesia que sea verdadero hogar. Sabido es que la Iglesia es obra de Dios, pero también edificación o construcción de los creyentes (Cf. Ef 4,11-13). Esta iglesia ha de ser construida como un espacio de comunión misionera, de celebración y oración y de crecimiento en la fe. Las tres dimensiones reclaman del laico no sólo su pertenencia a la Iglesia, como quien pertenece a un club privado y se aprovecha de sus ventajas, sino su participación activa: en el culto, en la catequesis, en la organización de la vida eclesial, en la búsqueda de las prioridades que han de preocupar a cada Parroquia y a la Iglesia diocesana.

Al tomar parte activa en la construcción de la Iglesia, el laico ha de arrinconar la conciencia vergonzante de que está apartándose de su tarea principal. Es hora de superar el lenguaje (y la dicotomía subyacente) entre tareas "intraeclesiales" y "extraeclesiales", porque la construcción de la Iglesia también es misionera: se lleva a cabo para hacer posible y plausible la evangelización, puesto que es la Iglesia quien evangeliza. Por eso el modelo de Iglesia que se construye no es indiferente y, en ese diseño, son imprescindibles los laicos. La diferente responsabilidad de los pastores y de los laicos respecto de la edificación del cuerpo de Cristo no aparta a éstos de esa tarea, sino que los integra según la propia naturaleza de la Iglesia: un cuerpo estructurado por el Espíritu con carismas y ministerios diferentes, entre los que el ministerio de dirección tiende a que todo el cuerpo crezca bien unido, pero no a hacerlo y decidirlo todo.

La tensión subyacente a estos cuatro desafíos da a entender que el momento actual del apostolado seglar es crítico, cosa lógica en épocas de transición. Además, el protagonismo de la presencia pública de la Iglesia reclama ser transferido de la Jerarquía a la comunidad eclesial. Para que nuestros contemporáneos perciban la presencia de la Iglesia en las intervenciones públicas del cuerpo eclesial es preciso que las relaciones internas entre el ministerio pastoral y el resto del pueblo de Dios se articulen de acuerdo con los principios de sinodalidad, comunión y corresponsabilidad, claramente enunciados teóricamente, pero cuya puesta en práctica deja aún mucho que desear.

También sigue pendiente la pregunta sobre el modo de activar la presencia pública, lo cual nos remite al debate, iniciado en los años ochenta y todavía no cerrado, entre los cristianos "de la presencia" y los cristianos "de la mediación". La alternativa entre presencia y mediación descubre una problemática de fondo que bien puede formularse así: ¿se trata de hacer entrar la vida pública en el dominio de la fe (actitud más próxima a la presencia) o de introducir la fe en los ámbitos de la vida pública (actitud patrocinada por la mediación)? Los Obispos españoles han pedido que se evite "la sospecha de considerarlos modelos exclusivos y escluyentes y la tentación de tomar una opción parcial y, por lo mismo, reduccionista", ya que presencia y mediación "son modalidades distintas, pero no alternativas" (CLIM 49). Pero una advertencia tan sensata no excusa de reflexionar sobre los trasfondos de ambos modelos, ni de buscar con sinceridad las formas de presencia que mejor encajan con la actual sensibilidad de nuestra sociedad (Cf. CLIM 65), puesto que los modelos históricos con los que la Iglesia ha realizado su presencia pública en el mundo no son inocentes. Para el análisis de la problemática subyacente a ambos modelos, vid. GARCÍA DE ANDOIN, C., La pretensión pública de la fe. HOAC y Comunione e Liberazione. Dos estrategias laicales. Desclée de Brouwer, Bilbao 1994. GONZALEZ-CARVAJAL, L., Cristianos de presencia y cristianos de mediación. Sal Terrae, Santander 1989. ROVIRA BELLoso. J. M., Fe y cultura en nuestro tiempo. Sal Terrae, Santander 1988, pp. 114-121. GARCÍA-ROCA, J., ¿Presencia o mediación? Dos modos de entender el compromiso cristiano en el mundo. Revista "Sal Terrae", septiembre 1986, pp. 597-607. Secretariados Sociales Diocesanos de Pamplona, Bilbao, San Sebastián y Vitoria, Compromiso cívico y neoconfesionalismo. Ed. IDATZ, San Sebastián 1986. Consejo de Redacción de la revista "Communio", Algunas propuestas para la evangelización en España hoy, marzo/abril 1986, pp. 114-116.

Por último y de forma telegráfica señalo algunas urgencias que el apostolado seglar, hoy menos que nunca, puede ignorar. En primer lugar, la decisión de unir presencia transformadora de la realidad social con el anuncio explícito de Jesucristo. Sin anuncio no hay evangelización; pero el anuncio no será más que palabrería vacua, incapaz de llamar la atención de nuestros contemporáneos, si no va acompañado del compromiso transformador y del testimonio práctico de la fe.

Junto al anuncio, hay que reivindicar la urgencia de una presencia cualificada (CLIM 51), es decir, inspirada y modulada por la adhesión a la fe y a la Iglesia, cuyos principales campos de actuación están en la lucha contra las crecientes pobrezas y marginaciones, en los movimientos sociales que tienden a introducir pautas culturales más solidarias, en los mecanismos que crean cultura y en las mediaciones socio-políticas y sindicales que influyen estructuralmente en la vida de la sociedad (CVP 106-137).

Estas presencias no se improvisan: son el fruto de un proceso educativo en el que la conjunción del análisis de la realidad (lectura sociológica y cultural de los acontecimientos sociales) con la lectura creyente conduce a la elección de mediaciones o estrategias de acción, compatibles con los valores del reino de Dios e indispensables para que la transformación sea posible. Se trata de un proceso que supera infantiles voluntarismos y reclama acompañamiento para que no se trunque, acompañamiento que difícilmente será posible sin asociaciones o movimientos apostólicos adecuados.

BIBL. —AA. W., La misión del laico en la Iglesia y en el mundo, EUNSA, Pamplona 1987; A. BARUFFOD. DE PABLO MAROTO, Laico, en S. De Fiores-T. Goffi (eds.), Nuevo Diccionario de Espiritualidad, Ed. Paulinas, Madrid 1983, pp. 794-809; A. BENI, Laicos, en G. Barbaglio-S. Dianich (eds.), Nuevo Diccionario de Teología I, Ed. Cristiandad, Madrid 1982, pp. 846-857; CEAS, El Apostolado Seglar en España. BAC, Madrid 1974; CEAS, El seglar en la Iglesia y en el Mundo. EDICE, Madrid 1987; Y. M. CONGAR, /alones para una teología del laicado, Estela, Barcelona 1961; Y. M. CONGAR, Sacerdocio y laicado, Estela, Barcelona 1964; J. A. ESTRADA, La Iglesia: Identidad y cambio, Cristiandad, Madrid 1985; J. A. ESTRADA, La identidad de los laicos, Paulinas, Madrid 1990; FEDERACIÓN DE MOVIMIENTOS DE ACCIÓN CATÓLICA ESPAÑOLA, La Acción Católica Española. Documentos, Ed. de la ACE. Madrid 1996; B. FORTE, Laicado, en L. Pacomio y otros, Diccionario Teológico Interdisciplinar III, Salamanca 1982, pp. 252-269; B. FORTE, Laicado y laicidad, Sígueme, Salamanca 1 987; C. GARCÍA DE ANDOIN, La pretensión pública de la fe. HOAC y Comunione e Liberazione. Dos estrategias laicales, Desclée de Brouwer, Bilbao 1994; K. RAHNER, Sobre el apostolado seglar, en Escritos de Teología II, Taurus, Madrid 1961, pp. 337-374; Th. SUAVET, Espiritualidad del compromiso temporal, Columba, Madrid 1963.

Pedro Escartín Celaya


Arcipreste y arciprestazgo
DPE

SUMARIO: 1. Introducción. Algunas notas históricas. - 2. La realidad del arciprestazgo. - 3. El arcipreste. 3.1. Desde el Derecho Común. 3.2. Desde el derecho particular de la diócesis. 3.3. Consejo pastoral arciprestal. - 4. Equipo sacerdotal del arciprestazgo. - 5. Colegio de arciprestes. - 6. Conclusión.

1. Introducción. Algunas notas históricas

La figura del arcipreste hunde sus raíces en los siglos V y VI como delegado del obispo para las comunidades que vivían en el mundo rural, fuera de la urbe ("vicarius foraneus').

Desde el siglo IX, las principales funciones del Arcipreste se centran en el cuidado y tutela del clero y parroquias, convocar reuniones periódicas, visitar personalmente las parroquias y mantener informado al ordinario en todo lo referente a los deberes de su arciprestazgo (ejem. diezmos y otras prestaciones).

La figura del arcipreste, en relación a los sacerdotes, se potencia aún más a partir del Concilio de Trento, teniendo como cometidos principales: supervisar el lugar de residencia, la predicación, catequesis, asistencia a enfermos, etc. El arciprestazgo se consolida como un instrumento efectivo para la reforma de vida, costumbres y la actividad pastoral.

En el Código Pío-Benedictino (1917), el arcipreste sigue manteniendo las funciones secularmente reconocidas (cc. 445-450).

A partir de la reflexión eclesiológica del Vaticano II se subraya aún más la función pastoral del arcipreste y del arciprestazgo. El arcipreste debe impulsar y coordinar la pastoral en la que participan sacerdotes, religiosos y laicos (Christus Dominus, n.° 30; Ecclesiae Imago, nn. 22, 73, 185).

El Directorio para el Ministerio Pastoral de los obispos ("Ecclesiae Imago'), sin olvidar la dimensión jurídica del arcipreste (n.° 187), y acentuando su misión pastoral, pide que esté representado y participe tanto en el Consejo Presbiteral como en el Pastoral (n.° 188).

En el Nuevo Código de Derecho Canónico (1983) se reconoce y amplía la figura del arcipreste, no sólo para los sacerdotes, sino para todos los agentes de pastoral del territorio arciprestal en orden a una pastoral de conjunto y articulada. El arcipreste hoy, en sus amplias funciones, se puede decir que es verdaderamente como un "vicario episcopal territorial".

Precisamente, a partir del Código vigente, se deben subrayar aquellos aspectos, de derecho universal y particular, que pueden entretejer lo que denominamos el "estatuto jurídico-pastoral" del arcipreste y del arciprestazgo, llamados a un protagonismo en el espíritu y la letra de la nueva reestructuración territorial y sectorial de nuestra diócesis para ser fieles al Señor de la Historia y al hombre de hoy.

2. La realidad del arciprestazgo

"Para facilitar la cura pastoral mediante una actividad común, varias parroquias cercanas entre sí pueden unirse en grupos peculiares como son los arciprestazgos" (c. 374, 2).

La legislación canónica actual no obliga, como en el canon 217 del Código anterior, a erigir arciprestazgos, pero se deduce su conveniencia por razones de una pastoral articulada y de conjunto. Todo ello con un matiz importante: "Un arciprestazgo es un conjunto de parroquias cercanas, sin que dicha agrupación suponga personalidad jurídica propia, ni fusión de parroquias, ya que conservan su propia autonomía y personalidad jurídica. Los arciprestazgos, a diferencia de las parroquias, no son comunidades de fieles presididas por el arcipreste como pastor propio".

El arciprestazgo no suplanta a las parroquias, ni se erige como entidad jurídica intermedia. Pero las parroq uias difícilmente podrán cumplir hoy su misión evangelizadora de forma aislada e individualizada (RO., n.° 7). El arciprestazgo es un signo de comunión para la misión. Desde el arciprestazgo se favorecerán así mismo acciones pastorales interparroquiales e interarciprestales.

Para que exista un arciprestazgo deben darse al menos estos presupuestos: -Cierta homogeneidad social, cultural y religiosa. -Cierta historia común. -Un número significativo de sacerdotes y fieles. -Voluntad de trabajar en una pastoral de conjunto articulada.

Desde este punto de vista, la identidad del arciprestazgo es triple: -Pastoral: nace para potenciar la pastoral de conjunto. -Sociológica: para dar respuesta a necesidades reales y afines. -Eclesiológica: expresión de una Iglesia de comunión para la misión.

Entre las funciones del arciprestazgo están: -Promocionar, coordinar y ejecutar programaciones pastorales. -Favorecer la fraternidad sacerdotal y apostólica. Potenciar equipos de vida y trabajo apostólicos entre sacerdotes, religiosos y laicos. -Compartir recursos materiales y humanos. -Hacer realidad una pastoral de sectores y ambientes. -Representar en instancias y organismos diocesanos. -Conservar y difundir el patrimonio eclesial, cultural, documental y artístico.

Ya dijimos que, en los encuentros de "Iglesia en Castilla", se ha hablado del arciprestazgo como hogar (donde los hermanos alimentan y tejen la fraternidad), escuela (de formación permanente y programación) y taller (que favorece la acción pastoral de conjunto y articulada).

3. El arcipreste

A la hora de contemplar esta figura, lo hacemos desde dos vertientes: El Derecho Común y el Derecho Particular Diocesano.

3.1. Desde el Derecho Común

a) Naturaleza y nombramiento:

El arcipreste (llamado también vicario foráneo, decano o de otro modo) es nombrado por el obispo diocesano, después de oir, según su prudente juicio, a los sacerdotes que ejercen el ministerio en el propio arciprestazgo (c. 553).

Ecclesiae Sanctae (nn. 1-19) y Christus Dominus (n.° 3) recuerdan la importancia de esta figura y el Directorio "Ecclesiae Imago" (n.° 187, 1), subraya "que al oficio de arcipreste no sólo le competen aspectos jurídico-administrativos, o de vigilancia, sino la preocupación apostólica por fomentar la vida de los presbíteros y lograr una pastoral conjunta de arciprestazgo".

b) Cualidades y nombramiento:

Puede ser arcipreste cualquier sacerdote, no necesariamente párroco, a quien el obispo considere idóneo. El oficio no está vinculado a determinadas parroquias (ya no hay parroquias arciprestales) ni es por tiempo indefinido.

Su nombramiento es para un tiempo determinado, pudiendo ser removido por el obispo por causa justa (c. 554). Ecclesiae Imago, en su n.° 187, 2, sugiere para nombrar arcipreste que éste resida y tenga cargo pastoral en el arciprestazgo; que goce, entre el pueblo y el clero, de prestigio por su prudencia, doctrina, piada d y actividad apostólica; que reúna cualidades que supongan la confianza del obispo y la capacidad para promover y dirigir de manera competente la pastoral de conjunto.

En cuanto a las causas de remoción o cese pueden estar el cumplirse el tiempo de mandato, la incapacidad física o moral, la renuncia voluntaria aceptada por el obispo, el traslado a otro arciprestazgo o la jubilación de hecho.

c) Deberes y derechos generales:

Principalmente son cuatro los campos que competen al arcipreste en razón de su oficio: actividades pastorales, relación con sus hermanos presbíteros, normativa litúrgica y bienes parroquiales.

- En lo pastoral: Fomentar y coordinar la actividad pastoral común en el arciprestazgo (c. 555, 1). Deber visitar las parroquias de su distrito según haya determinado el obispo diocesano (c. 555, 3). Ser convocado para participar en el Sínodo Diocesano (c. 463, 1, 7.°)

- En cuanto a los clérigos: Cuidar que los clérigos de su distrito vivan de modo conforme a su estado y cu mplan diligentemente sus deberes (c. 555,1). Procurar que los clérigos, según las prescripciones del derecho particular y en los momentos que éste determine, asistan a los encuentros de formación permanente, retiros y otras iniciativas arciprestales (Cf. c. 555,2). Cuidar que no falten a los presbíteros de su distrito los medios espirituales y sea especialmente solícito con aquellos que se hallen en circunstancias difíciles o se vean agobiados con problemas (c. 555,2). Cuidar que los sacerdotes enfermos gravemente no carezcan de los auxilios espirituales y materiales, y que se celebre dignamente el funeral de los que fallezcan (c. 555,3.) El obispo oirá al arcipreste en el nombramiento de los párrocos del arciprestazgo (c. 524) y, si lo estima oportuno, en el de los vicarios parroquiales (c. 547). Puede presidir en la toma de posesión del párroco la profesión de fe y el juramento de fidelidad, en nombre del obispo diocesano (cc. 527, 2 y 833, 6).

- En cuanto a lo litúrgico: Procurar que las funciones religiosas se celebren según las prescripciones de la sagrada liturgia (c. 555,1). Según el prudente parecer del obispo puede éste delegar en el Arcipreste la facultad de absolver del delito de aborto y excomunión "late sententiae" que implica el canon 1398.

- En cuanto a los bienes parroquiales: Velar que se cuide diligentemente el decoro y esplendor de las iglesias y de los objetos y ornamentos sagrados, sobre todo en la celebración eucarística y en la custodia del Santísimo Sacramento; velar que se cumplimenten y guarden convenientemente los bienes eclesiásticos y se conserve la casa parroquial con la debida diligencia. Todo ello de forma habitual como en caso de estar vacante una parroquia (c. 555,1). Proveer también para que, cuando enfermen o mueran los sacerdotes, no desaparezcan o se quiten de su lugar los libros, documentos y ornamentos sagrados u otras cosas pertenecientes a la Iglesia (c. 555,3).

El arcipreste tiene la obligación de informar al obispo diocesano sobre todas las actividades referidas anteriormente, ya que todas sus funciones, como "vicario del obispo" (vicarius foraneus) son al mismo tiempo deberes propios de la función pastoral del obispo.

3.2. Desde el derecho particular de la diócesis

Parece oportuno, además de lo establecido en el Derecho Común, atribuir al arcipreste los siguientes derechos y deberes:

a) Consejo Presbiteral y Consejo Pastoral Diocesano:

- Que estén representados en el Consejo Presbiteral en una proporción del 1/3 de los mismos, elegidos por el propio Colegio de Arciprestes. Los propios arciprestes harán propuesta de nombres al ordinario del lugar.

- Que todos los arciprestes, en razón de su oficio, sean miembros natos del Consejo Pastoral Diocesano. En ambos Consejos, corresponde al arcipreste: -Elevar a estos Consejos las inquietudes, necesidades y preocupaciones de los arciprestazgos. -Coordinar, arciprestalmente, el estudio y preparación de los temas e informes que serán objeto de deliberación. -Informar a los sacerdotes, y en su caso a los agentes de pastoral afectados, de las deliberaciones de los Consejos, sin romper el secreto que les afecta.

b) Instituto para la remuneración de los clérigos. Se encomienda a los arciprestes (art. 23, b) acreditar, mediante declaración supervisada, "las unidades de recorrido en desplazamiento de los sacerdotes de su arciprestazgo". Así como es deseable y necesario que informe al ordinario sobre situaciones especiales de sacerdotes en materia económica, de salud y vivienda.

c) Fondo Común Diocesano. El arcipreste debe recoger y revisar las cuentas anuales de las parroquias y con su visto bueno presentarlas en Administración diocesana. Una vez aprobadas, el arcipreste las entrega a las respectivas parroquias para su archivo.

d) Actividades pastorales. Son funciones del arcipreste: -Intervenir en la preparación, coordinación y posterior seguimiento de la visita pastoral del Obispo a las parroquias del arciprestazgo. -Favorecer y potenciar el Consejo Pastoral Arciprestal como medio imprescindible para desarrollar una pastoral de conjunto en conexión con los objetivos y acciones diocesanos. -Ayudar y urgir, en su caso, a las parroquias la constitución de Consejos pastorales y de economía. -Favorecer una pastoral sectorial y de ambientes en el arciprestazgo, mediante una corresponsabilidad real de funciones y en conexión con las delegaciones diocesanas.

e) Bienes y Patrimonio. Son funciones del arcipreste: -Ayudar a los párrocos de su arciprestazgo en la custodia y conservación de los objetos de valor histórico, artístico y documental. -Colaborar con los párrocos y ayudarles en las peticiones de presentación de proyectos de obras o petición de ayudas para rehabilitar bienes inmuebles, para su inscripción en el Registro Civil, etc. -Presidir el equipo de sacerdotes del arciprestazgo para la presentación de miembros "expertos" de dicho arciprestazgo para que formen parte de la Comisión Diocesana de Templos y Casas Parroquiales y de la Comisión Diocesana para el Patrimonio Cultural y, en su caso, de la Comisión Permanente de ambas. -

3.3. Consejo Pastoral Arciprestal:

Para que el arciprestazgo sea una realidad viva debe constituirse el Consejo Pastoral Arciprestal. El cual supone, a su vez, el funcionamiento normal en cada parroquia o unidad de atención pastoral de los consejos parroquiales. De los miembros de los Consejos parroquiales se nutrirá normalmente el Consejo Pastoral Arciprestal. Y, a su vez, de los miembros de los Consejos Pastorales Arciprestales se nutrirá el Consejo Pastoral Diocesano.

Dicho consejo pastoral arciprestal debe ajustarse al Estatuto Marco Diocesano y en él tienen que estar representados todos los agentes de pastoral.

En el citado consejo pastoral arciprestal se deben delimitar, así mismo, las diversas áreas o sectores y ambientes pastorales (en conexión con las delegaciones diocesanas ), potenciar los objetivos y acciones pastorales prioritarias y otorgarse un reparto de responsabilidades real.

4. Equipo sacerdotal del arciprestazgo

Los sacerdotes del arciprestazgo forman el "equipo sacerdotal del arciprestazgo", que se reunirá para retiros, formación permanente y otro asuntos pastorales, jurídicos o administrativos que les afecten, así como para designar sus legítimos representantes en los Consejos Presbiteral y Pastoral Diocesano.

5. Colegio de arciprestes

El Colegio de arciprestes, formado por todos los arciprestes de la diócesis, y que es expresión de la comunión con el obispo y de la misma misión pastoral. Dicho Colegio deberá potenciar la pastoral de conjunto diocesana, elevar al Consejo Presbiteral y Consejo Pastoral Diocesano la vida e inquietudes de los arciprestazgos, reflexionar sobre asuntos pastorales, patrimoniales, administrativos o jurídicos, y participar en el Sínodo Diocesano (c. 463, 1, 7.°). El ordinario, cuando lo estime oportuno, podrá encomendar a este Colegio de arciprestes, tareas de consulta o gobierno en materias específicas, y como tal Colegio. Es aconsejable la reunión periódica, de dicho Colegio de arciprestes, con el Vicario de Pastoral para tratar asuntos relacionados con la pastoral diocesana.

6. Conclusión

Para caminar como Iglesia diocesana, en renovación fiel y constante al Jesucristo, nuestro Señor, es importante la figura del arcipreste y del arciprestazgo como servicio pastoral diocesano cualificado, impulsores de comunión y fraternidades y favorecedores de una acción pastoral de conjunto.

De las parroquias renovadas, y de los arciprestazgos revitalizados, llegará el aliento necesario, derramado por el Espíritu de Vida, para hacer realidad la nueva evangelización en los umbrales del tercer milenio.

BIBL. - R. BERZOSA MARTÍNEZ, Para comprender y vivir la Iglesia Diocesana, Burgos 1997.

Raúl Berzosa Martínez


Arte sacro
DPE

SUMARIO: 1. Introducción. - 2. y el Verbo se hizo carne" - 3. Agentes de la Pastoral programada a través del Patrimonio. - 4. El uso de los "Bienes Culturales" de la Iglesia. - 5. Conclusión.

1. Introducción

Incluir en un Diccionario de Pastoral la palabra Patrimonio o su homóloga en este caso que nos ocupa, Arte sacro, es, seguramente, descubrir uno de los filones que tiene la pastoral a partir del Concilio Vaticano II. Es verdad que este apartado de la actividad evangelizadora es relativamente nuevo dentro de los cauces de una Iglesia concebida como Comunidad, abierta al mundo y en diálogo permanente con nuestra sociedad, ya que lo que normalmente suele privar dentro una pastoral de conjunto ha ido por otros cauces:

Se habla mucho de los jóvenes, se multiplican los compromisos de justicia, se aprecia la cercanía al mundo de los marginados, etc...

Sin embargo el Concilio Vaticano II dedica todo el capítulo VII de la Sacrosanctum Concilium al arte y los objetos sagrados, destacando las afirmaciones siguientes: "Entre las actividades más nobles del ingenio humano se cuentan, con razón, las bellas artes, principalmente el arte religioso y su cumbre, que es el arte sacro... Por esta razón, la santa madre Iglesia fue siempre amiga de las bellas artes, buscó constantemente su noble servicio, principalmente para que las cosas destinadas al culto sagrado fueran dignas, decorosas y bellas, signos y símbolos de las realidades celestiales. Más aún: la Iglesia se consideró siempre, con razón, como árbitro de las mismas, discerniendo entre las obras de los artistas aquellas que estaban de acuerdo con la fe, la piedad y las leyes religiosas tradicionales y que eran consideradas aptas para el uso sagrado" (SC 22).

Las palabras del Concilio corresponden al texto del documento relativo a la Sagrada Liturgia y por lo tanto en el ámbito de la Iglesia que celebra la fe. Este aspecto de la vida de la Iglesia en muchos momentos no ha sido considerado estrictamente como campo de pastoral, que caminaba por los dignos caminos mencionados anteriormente. Pero dos circunstancias hacen pensar que nos encontramos ante un medio de evangelización que aún está por descubrir: por un lado es el propio Concilio el que invita a un diálogo fe — cultura y por otro es la inquietud social por el Patrimonio la que se pregunta por el significado de este en nuestro mundo moderno.

Por otra parte la Constitución sobre la Iglesia en el mundo actual dedica todo el Capítulo II al progreso de la cultura indicando que "...también las ciencias y las artes son de gran importancia para la vida de la Iglesia, ya que tratan de desentrañar la índole propia del hombre, sus problemas y sus experiencias, en un esfuerzo continuo por conocerse y perfeccionarse a sí mismo y al mundo, esforzándose por descubrir su posición exacta en la historia y en el universo, iluminar sus miserias y sus alegrías, sus carencias y sus facultades, y proyectar un provenir mejor del hombre" (GS 62).

Nuestras Comunidades cristianas no han llegado a percibir el sentido pastoral del Patrimonio, dimanado especialmente de estas propuestas del Concilio. Mas bien ha sido considerado en algunos sectores como un elemento perteneciente a un momento de la historia de la Iglesia en que esta se rodeaba de mecenas y aristócratas, y por ello, en parte, rechazable en razón de la connivencia que ello suponía con los poderes terrenos. No en vano muchas de nuestras iglesias sufrían las limpiezas de imágenes y retablos, que significaban para algunos un signo de poder. Seguramente que por este motivo la pastoral de las Diócesis no ha contado con una parcela destinada al Patrimonio.

Sin embargo poco a poco las aguas han vuelto a su cauce. No solo se ha ido descubriendo el verdadero significado del diálogo fecultura, propuesto por el propio Concilio, sino que ha sido la misma realidad sociológica del momento la que ha hecho redescubrir lo que fue el arte desde sus comienzos y la necesidad de una visión cristiana de este sector de la vida de la Iglesia, tan apreciado hoy por nuestra sociedad. No se trata ya de reconocer las dificultades evangelizadoras para la Iglesia en nuestro mundo moderno y de aprovechar la coyuntura de un Patrimonio que llama la atención y que sirve para hablar de Dios. Si solo fuera eso nos encontraríamos ante la pobreza de una pastoral que se sirve de los últimos recursos para cumplir con su misión. Se trata sencillamente de dar al arte sacro su verdadero sentido, de hacer que cumpla con su cometido.

Hoy en nuestras Comunidades se están revalorizando las celebraciones y ello redunda en bien del Patrimonio, que es recuperado, y de nuestros templos, que se convierten en verdaderos lugares sagrados de encuentro y de oración. Pero reducir el Patrimonio únicamente a este aspecto litúrgico sería restrictivo y supondría una traición a lo que ha supuesto a lo largo de toda la vida de la Iglesia.

Actualmente más que nunca es necesario que los pastoralistas unifiquen los esfuerzos e inquietudes que surgen en el Pueblo de Dios y que consideren como medios indispensables todos los recursos que tiene la Iglesia para revitalizarse interiormente y acercarse al mundo. Nuestro Patrimonio no ha de ser considerado únicamente como un medio material que sirve para el culto y las celebraciones, envuelve toda una historia de símbolos, de teología, de fe que sirve para descubrir a Dios y acercarnos a El. En las obras de arte no solo se halla escrita y descrita la vida de las Comunidades, está también el reto que tiene hoy nuestro Patrimonio para divulgar la fe entre los visitantes y curiosos, entre los niños que descubren a Dios por medio las imágenes y entre los adultos que siguen necesitando de símbolos para acercarse a la divinidad.

Estas son las motivaciones que hacen que la palabra Patrimonio tenga cabida en un Diccionario de Pastoral. El mundo de las artes, también las modernas, de los estudiosos que investigan la historia de nuestros pueblos, de los consejos pastorales que tanto tiempo y desvelos dedican a la rehabilitación de sus templos y de los numerosos visitantes ajenos a nuestra cultura no ha de ser olvidado por una digna programación pastoral, que tiene en cuenta todos los sectores y personas de su entorno.

2. "Y el Verbo se hizo carne" (Jn 1, 14)

No es este el momento ni el lugar para describir el origen de las imágenes en los lugares sagrados ni la causa de la lucha iconoclasta. Lo cierto es que poco a poco, aun conservando las diferencias entre los pueblos orientales y los occidentales, las representaciones se fueron haciendo un hueco en nuestros templos. Y todo ello es una consecuencia de la cercanía de lo divino a lo humano o de la percepción terrena da la vida de Dios. San Juan fue explícito en su testimonio: Dios se hizo hombre. El teólogo oriental Paul Evdokimov describe la estrecha relación entre la Palabra y la Imagen. Dios y su Palabra entran en la historia de los hombres. Esta Palabra de Vida "se ha manifestado, y nosotros hemos visto y testificamos, que estaba en el Padre y se nos manifestó" (lJn 1,2) A partir de la Encarnación del Hijo de Dios el misterio y la imagen se hallan unidos y esta es la expresión mas grandiosa y elocuente del arte sacro, la unión de Dios con el hombre, la mezcla del Espíritu y la carne.

"En ÉI estaba la vida". A las imágenes de nuestros templos solamente les falta hablar, o quizás hablan pero no las entendemos del todo. Miles de años de historia, de vida cristiana, de vida de Iglesia y de comunidad se manifiestan en nuestros templos y en nuestros retablos; piedra y espíritu, madera y símbolo, material perecedero y doctrina divina mezclan el arte de nuestros templos. Los Sacramentos dan la Vida, pero las imágenes nos lo enseñan con una catequesis que se transmite de generación en generación.

Hoy que tanto hablamos de la pedagogía de los medios adecuados para la comprensión, de la imagen como vía de comunicación vemos que eso comenzó hace muchos años en nuestros retablos.

"Todas las cosas fueron hechas por Él". En la Pascua del año 1999 el Papa Juan Pablo II ha dirigido una carta a los artistas, a los que descubre como imagen de Dios, ya que "nadie mejor que vosotros, artistas, puede intuir algo del phatos con el que Dios, en el alba de la creación, contempló la obra de sus manos. Un eco de aquel sentimiento se ha reflejado infinitas veces en la mirada con que vosotros, el igual que los artistas de todos los tiempos, atraídos por el asombro del ancestral poder de los sonidos y de las palabras, de los colores y de las formas, habéis admirado la obra de vuestra inspiración, descubriendo en ella como la resonancia de aquel misterio de la creación a la que Dios, único creador de todas las cosas, ha querido en cierto modo asociaros" (n° 1). El Espíritu que aleteaba en medio del caos del Universo y que dio sentido a la obra de Dios, impregnándola de su fuerza y sentido, es el mismo que inspira a los artistas a la hora de modelar y potenciar su capacidad creativa. El artista logra esto a través de una especie de iluminación interior, despertando las energías de su mente y de su corazón para concebir la idea y darle forma en la obra de arte. De esta manera el artista se siente continuador de la obra creadora de Dios, en su función de artífice en cuanto imagen de Dios.

"La luz luce en las tinieblas". Los distintos momentos que ha vivido la expresión artística a lo largo de los siglos han respondido a las circunstancias sociales e históricas del artista. No han faltado en ellas momentos de decadencia y de esplendor, de representaciones maravillosas y de obras decadentes. Muchas veces el artista se ha fijado en los dolores cotidianos o en las tragedias de la sociedad del tiempo. Atendamos por un momento al arte sacro. Han abundado los dolores y tragedias de la vida plasmados en relatos de Pasión, es fácil encontrar el sufrimiento de la Dolorosa o los fallos de los apóstoles; no es extraño tampoco descubrir los sufrimientos de los santos. Pero junto a todas estas tinieblas de penas encontramos, en una disposición iconográfica, las alegrías de la Resurrección, la victoria de los santos o la justicia equitativa de los hombres. El arte, especialmente el religioso, muestra un largo camino de los hombres hacia la perfección, una muestra de virtudes que suponen una superación constante, un guión explicativo que culmina siempre en la perfección y en la victoria. Resurrección, milagros, Natividad, Epifanía, Cena del Señor, etc..., son pruebas contundentes de una expresión artística que tiende a la victoria de la Vida sobre la muerte, de la luz sobre las tinieblas.

"Y habitó entre nosotros". El Antiguo Testamento prohibía hacer representaciones de Dios, ya que trasciende toda representación material: "Yo soy el que soy". Sin embargo en el misterio de la Encarnación el Hijo de Dios se ha hecho visible. Dios se ha hecho hombre en Jesucristo, que de esta manera se ha convertido en el punto de referencia para comprender el misterio de Dios, de la existencia humana y del mundo.

Dios hecho hombre y manifestado a través e las imágenes ha comenzado a ser uno de nosotros a partir de su Encarnación y como el hombre no tiene otros medios de expresar sus vivencias y su fe que los humanos, como las palabras, los sonidos, el lenguaje, las imágenes, ha plasmado a Dios a través de estos medios. Dios se ha hecho uno de nosotros y se ha dejado plasmar como uno de nosotros. En algunos momentos de la expresión artística en que los otros medios se hallaban menos extendidos, la fórmula de las imágenes era el más eficaz para conocer, vivir y manifestar la fe. Si el lugar más idóneo para conocer y celebrar nuestra fe son los templos, no en vano los artistas la plasmaban y manifestaban en ellos, unas veces por encargo, otras por cercanía a esa Comunidad, pero siempre por una convicción; no es extraño por ello que en los momentos en que la palabra y el lenguaje eran patrimonio de unos pocos, la imagen y el retablo eran el medio más idóneo para entender, comunicar y vivir la fe.

La Imagen es la Biblia de los pobres. En el año 599 San Gregorio Magno dirigía estas palabras al Obispo de Marsella, Sereno: "La pintura se usa en las iglesias para que los analfabetos, al menos mirando a las paredes, puedan leer lo que no son capaces de descifrar en los códices" (PL 77, 1128-1129). Si las catequesis de muchos siglos en la Historia de la Iglesia fueron explicadas a los más pobres a través de estas imágenes, ¿por qué no recuperar hoy el protagonismo de las personas más sencillas en la posesión y dominio de nuestros retablos, que a menudo se quedan en manos de los estudiosos, los cuales únicamente descubren en ellos expresiones artísticas?

Si Cristo ha nacido para todos, especialmente para los más pobres y sencillos, las expresiones artísticas de este misterio han de ser patrimonio de esas mismas personas.

"Vino a los suyos y los suyos no le recibieron": El arte, que ha nacido en las expresiones religiosas, ha ido tomando a lo largo de la historia caminos divergentes que le han separado de la fe. En la Edad Moderna el Humanismo cristiano ha ido evolucionando, llegando en ocasiones a unas expresiones artísticas ajenas al hecho religioso. Este clima ha conducido a una separación entre el mundo del arte y el de la fe, constatando al menos un menor interés de muchos artistas por los temas religiosos. Esto ha llevado a la Iglesia a respetar profundamente esta postura. A pesar de todo ha seguido manteniendo un gran aprecio por el valor del arte como tal. Y es que al arte cuando es auténtico tiene una íntima afinidad con el mundo de la fe, de tal manera que incluso en las condiciones de mayor despego de la cultura respecto de la Iglesia el arte continua siendo una especie de puente tendido hacia la experiencia religiosa, ya que todo arte esconde algo de misterio. Y es que cuando el artista busca y plasma la belleza va más allá de lo cotidiano, de lo que ven nuestros ojos; incluso cuando representa el desconcierto de la persona o el mal está demandando una especie de redención universal. Por ello nos hallamos ante un gran reto, el que supone de acercamiento entre la fe y la cultura entre las expresiones artísticas y la religión.

"Y hemos visto su gloria". Las maravillas del Patrimonio pueden ser analizadas desde el punto de vista de una recuperación completa de todos los edificios, hecho muy difícil en algunos casos. Puestos a soñar podemos ver unas catedrales llenas de luz, blancas como el primer día, porque se han restaurado en su integridad; podemos imaginarnos unos templos muy bien consolidados y llenos de turistas; podemos contemplar una orfebrería maravillosa detrás de las vitrinas, y soñamos con unas rutas llenas de ensueño y plagadas de joyas que llenan la geografía y el paisaje. Si es solamente esto aún estamos en la oscuridad de las tinieblas, aún no hemos visto las maravillas de Dios, que encierran esas joyas. La verdadera gloria de Dios es que las catedrales sirvan como puntos de encuentro para el Pueblo cristiano, que las iglesias sean punto de referencia parroquial y comunitaria, que la importancia de los retablos no radique ni en su restauración ni en su estudio, sino en la verdadera expresión del misterio vislumbrado por niños y jóvenes, que nuestros museos no sean visitados por muchos o pocos turistas, sino que sean un itinerario de fe y de interrogantes, que el arte preste un servicio al mundo de la cultura y sirva pastoralmente a los turistas y que cada uno de los templos sea un hervidero de paz y de solidaridad para un mundo que sigue necesitando y buscando a Dios.

3. Agentes de la pastoral programada a través del patrimonio

El Obispo Diocesano: Por institución divina es sucesor de los apóstoles en virtud del Espíritu Santo que se le ha conferido y está constituido como pastor de su iglesia particular. Entre las funciones que tiene encargadas y que a la vez encomienda a sus colaboradores se halla la de santificar. Si quisiéramos encuadrar cada una de las Delegaciones Sectoriales de una Diócesis en una función propia del obispo tal vez habría que situar la de Patrimonio en esta función santificadora. Por ello el obispo diocesano es el primero al que corresponde descubrir y encauzar todas las inquietudes de su Diócesis en relación con el Patrimonio. El preside la Comisión Diocesana de Patrimonio, de la que se hablará más adelante, y a su vez encomienda y conoce las decisiones del Cabildo de la Catedral. En el número 124 de la Constitución sobre la Sagrada Liturgia el Concilio Vaticano II encarga a los ordinarios una serie de funciones que el obispo, a su vez, encomienda a las distintas Comisiones o Delegaciones, especialmente en lo referente al Arte Sacro. Cuando el obispo de una Diócesis es sensible a las obras de arte, a los templos y a un deseo de diálogo con la cultura, el Patrimonio de dicha Diócesis adquiere un alto nivel por la finalidad que tiene, por la conservación y por el servicio que presta a la sociedad.

El Consejo Presbiteral: La función de este órgano es ayudar al Obispo en el gobierno de la Diócesis conforme a la norma del derecho. Sin entrar en la constitución del mismo, en sus estatutos y en sus miembros, es conveniente recoger en este apartado la necesidad de una inquietud en el Presbiterio por abordar también aquello que esté relacionado con el Patrimonio. Especialmente en algunas Diócesis cargadas de historia y de arte es muy conveniente que entre los miembros del Presbiterio haya sacerdotes especialistas en Patrimonio que ayuden a descubrir la función pastoral de la historia y del arte como la memoria de un pasado que es guía de las nuevas Comunidades.

El Consejo Pastoral Diocesano: Este Consejo tiene como función estudiar y valorar lo que se refiere a las actividades pastorales y sugerir conclusiones prácticas sobre ellas. Si en dicho Consejo ha de estar representada toda la Diócesis sus miembros, muchos de ellos laicos, han de recoger las inquietudes y posibilidades que tiene toda la Diócesis para hacer llegar el mensaje de Cristo a todos >los lugares de la misma. En esta tarea todas las iniciativas son valiosas y han de recoger las propuestas de la sociedad actual sobre las obras de arte, en razón de la demanda social que suponen y de la obligación que tiene la Iglesia de ponerlas al servicio de la misma, no solo con el fin de cumplir la ley, sino especialmente de darles el sentido que tienen dentro del contexto de la fe y de la Comunidad. La programación pastoral de una Diócesis no puede olvidar las inquietudes sociales del momento y el movimiento de masas por nuestras iglesias y catedrales.

Los Arciprestazgos: A pesar de que el Arciprestazgo no tiene personalidad jurídica propia es el órgano intermedio, para la pastoral diocesana, entre la Diócesis y la Parroquia. Varias de ellas quedan agrupadas en este ente que facilita una labor evangelizadora común y compartida y que se hace más necesaria donde las Parroquias son reducidas. Todo arciprestazgo tiene unas notas comunes que facilitan una convivencia y una programación comunes. El arcipreste ha de ser el elemento aglutinador de todas las inquietudes y entre estas no han de faltar las actividades relacionadas con el Patrimonio, sentido en este caso de cerca por los propios fieles, que ven identificada su fe con unos lugares religiosos. Estos han de ser suficiente signo de atracción como para que el pueblo de Dios no solo utilice estos lugares para sus celebraciones, sino que les vea como espacios donde se ha plasmado su fe y siguen sirviendo para la instrucción y adoctrinamiento de la misma en los que se hallan en periodo de formación. Entre las funciones propias del Arciprestazgo se halla la de conservar, difundir y utilizar pedagógicamente el patrimonio eclesial: Inmueble, mueble y documental. El Arciprestazgo tiene un representante en la Delegación Diocesana de Patrimonio. Dentro de las diversas y numerosas acciones pastorales ocupan un lugar importante los desvelos, preocupaciones y acciones comunes que tienden a conseguir tales proyectos. Poco a poco estas actividades van encajando como actividad propiamente pastoral y como signo de comunidad.

La Delegación Diocesana para el Patrimonio: Esta es la Delegación Sectorial Diocesana que se encarga de coordinar todas las actividades pastorales que utilizan el Patrimonio. A su vez este se convierte en motivo de inquietud y de actuación por parte de la misma Delegación. Los objetivos mas importantes de la Delegación son los siguientes: Cuidar todo el Patrimonio Diocesano en cuatro aspectos o secciones: Bienes Inmuebles y Arqueología, Bienes muebles, Patrimonio Documental de Archivos y Bibliotecas y Difusión Cultural, evangelizar a través de este Patrimonio, potenciar talleres y escuelas de formación y de restauración y formar guías del Patrimonio con finalidades turísticas.

Pertenecen a esta Delegación los representantes de cada uno de los arciprestazgos, que tienen como función presentar los programas, propuestas y dificultades de cada una de dichas demarcaciones o grupos y llevar a los mismos la programación y propuestas de la Delegación; igualmente tienen relación permanente con esta Delegación los miembros componentes de la Comisión Diocesana de Patrimonio, de la que se hablará posteriormente; también pertenecen a esta Delegación todos los técnicos que, de manera ocasional o continuada, colaboran en las actividades de la Delegación, sea en Inventario o en actividades ocasionales, como cursillos, propuestas de rehabilitación, etc.. Al lado de todas estas personas se encuentra, como coordinador, el Delegado Diocesano de Patrimonio, que actúa en nombre del Obispo en todos los temas del ramo. Esta Comisión tiene también relación permanente con las restantes delegaciones diocesanas de Patrimonio de las Diócesis españolas a través de la Secretaría de la Comisión Episcopal de Patrimonio, pero especialmente con los otros delegados de su Comunidad Autónoma, ya que en ella se deciden y programan las restauraciones, al contar cada una de ellas con las correspondientes competencias.

La Comisión Diocesana para el Patrimonio Cultural: Es el órgano diocesano consultivo del Obispo, por él presidido, que decide en todos los temas de Patrimonio de la Diócesis. Este organismo tiene tal importancia en la Diócesis que ya el Concilio Vaticano II indica a los ordinaríos del lugar que oigan a la Comisión Diocesana de arte sagrado en los temas de obras de arte. Incluso insinúa que también sean escuchadas otras personas técnicas. Por ello pertenecen a esta Comisión el Vicario General, como vicepresidente, el Delegado diocesano de Patrimonio, el fabriquero de la Catedral, el Director del Taller diocesano de Restauración, el aparejador diocesano, cinco representantes de los arciprestazgos y algunos laicos como el arquitecto diocesano, el arquitecto territorial de la Administración y un profesor universitario; cuenta igualmente con un secretario. La relación de esta Comisión con la Administración se lleva a cabo a través de un representante de la Diócesis en la Comisión Territorial de Patrimonio de la Provincia, que suele ser el Delegado de Patrimonio.

Este organismo diocesano tiene relación permanente con la administración, especialmente para aquellos inmuebles que están declarados Bien de Interés Cultural o para los muebles que se hallan incluidos en aquéllos.

La Parroquia: Es la figura de la Iglesia más cercana y donde se perciben más los signos de la presencia de aquella en la sociedad. Se convierte en el ámbito mas idóneo de integración entre el Párroco y los fieles laicos, que ven en el templo el signo de la presencia de Dios en la sociedad y el lugar emblemático donde se vive la fe por historia y por tradición. De ahí el aprecio de toda la Comunidad a estos signos, que son el templo y todos los bienes muebles que contiene. Estos se han convertido para toda la Comunidad en los lugares y los elementos de definición de la fe, por lo que, además de tener un valor artístico e histórico, encierran otro que es una mezcla de lo sentimental y de lo simbólico, de lo cultural y lo sagrado.

Este significado del patrimonio para el fiel laico se halla potenciado en este momento por el aprecio que todo un pueblo tiene respecto del Patrimonio. Por ello la Parroquia es el lugar mas propicio para que los bienes culturales de la Iglesia sean utilizados en su verdadero sentido, el sagrado, el pastoral. Ha de servir para educar en la fe, para formar a todos los fieles allí bautizados, para educar en el gusto estético y en el valor sagrado de los bienes, para que sea signo de encuentro entre parroquianos y turistas y para que el templo y sus elementos sean utilizados como medio unificador, formativo y de compromiso en la fe. A esto ha de ayudar el Consejo Pastoral de la Parroquia, que no solamente dedica tiempo, mucho, a sus cuentas parroquiales y a sus programas pastorales, sino que ha de unificar ambos elementos sabiendo que también ha de ser utilizada su iglesia para educar a los niños, sus retablos para la catequesis y sus imágenes para el día de la procesión; todo ello sirva para descubrir los valores simbólicos que encierran.

Al pertenecer al dicho Consejo Pastoral laicos que incluso pueden ser unos buenos profesionales de la educación o de la técnica ellos mismos son los medios de la Parroquia para llegar a todos los ámbitos de la sociedad con este significado sagrado del arte. Este sector de la pastoral compromete por otro lado a todas las fuerzas vivas de la Parroquia: madres que enseñan a sus hijos, profesores y sus alumnos más jóvenes, personas de tercera edad que recogen una historia pasada pero viva, etc.

4. El uso de los "bienes culturales" de la Iglesia

La propiedad, gestión y uso de los bienes de arte sacro corresponde, de acuerdo con la legislación vigente, tanto canónica como civil, a las diversas Entidades jurídicas que integran la Iglesia Católica. Las vicisitudes de la historia, a menudo complejas, muestran el interés de esta por las Bellas Artes y por la cultura, por lo que la han hecho acreedora a un reconocimiento social y jurídico, ya que ha puesto ambas al servicio de nuestro pueblo.

Este Patrimonio ha de ser contemplado al amparo de los Acuerdos entre el Estado Español y la Santa Sede, firmados en 1979, y que, según los principios de la Constitución Española de 1978, exigen desarrollos legislativos ulteriores en cada una de las materias y en cada Comunidad Autónoma.

La Comisión Mixta del Ministerio de Cultura y de la Conferencia Episcopal, creada en cumplimiento del artículo XV del vigente `Acuerdo entre el Estado Español y la Santa Sede sobre enseñanza y asuntos culturales'; aprobó el 30 de Octubre de 1980 el Documento relativo al Marco jurídico de actuación mixta Iglesia-Estado sobre Patrimonio histórico-artístico e indica en el número 2: "Se reconoce por el Estado la función primordial de culto y la utilización para finalidades religiosas de muchos de esos bienes que ha de ser respetada. Sin perjuicio de ello la Iglesia reitera su voluntad de continuar poniéndolos al alcance y servicio del pueblo español y se compromete a cuidarlos y a usarlos de acuerdo con su valor artístico e histórico".

Por otra parte el mismo Documento indica en el número tres los principios que se tendrán en cuenta en el tratamiento de los bienes eclesiásticos que forman parte del Patrimonio Histórico y Documental, destacando el primero: "El respeto del uso preferente de dichos bienes en los actos litúrgicos y religiosos y la utilización de los mismos, de acuerdo con su naturaleza y fines, por sus legítimos titulares".

En virtud de estas orientaciones, con la transferencia de competencias, se firmaron posteriormente los Acuerdos entre las Autonomías y las Iglesias Particulares, o Diócesis, organizadas bien por Provincias Eclesiásticas o bien por Regiones. En todos ellos se acuerda la constitución de una Comisión Mixta Gobierno Autónomo - Obispos de las Diócesis y se fijan los criterios de actuación conjunta de las mismas en materia de- Patrimonio.

Conocida esta normativa es necesario valorar el motivo por el que han ido surgiendo tantos bienes de arte sacro, lo cual viene a complementar la normativa anterior. Los templos no solo han nacido como una digna y maravillosa expresión artística, no han sido levantados exclusivamente por una motivación de grandeza humana o de prestigio personal con las congruas ayudas de la aristocracia. Cada obra escultórica no ha sido solo expresión de la corriente artística del momento, cada ornamento litúrgico no era solo el medio para plasmar la belleza y la riqueza de cada familia. Todo el arte sacro tiene una motivación, ha nacido dentro de un contexto religioso que le hace precisamente sacro porque es utilizado para una finalidad sagrada, para una relación de los hombres con Dios. Cada retablo no es solamente un escaparate de figuras y formas, es sobre todo un medio de expresar lo que el artista vive, lo que se le indica que represente y la forma para que el mensaje allí contenido sea mejor comprendido y divulgado.

Por ello, cuando hoy visitan nuestras iglesias, ermitas y museos tantos turistas, cercanos o alejados de estas motivaciones religiosas, no les podemos hurtar el profundo sentido de fe de todos estos elementos artísticos que nos hablan y nos acercan a Dios y nos presentan palmariamente los misterios de fe.

Un templo tiene una historia artística y una evolución de acuerdo con los diferentes momentos de su construcción, pero también encierra una motivación, unos símbolos en cada uno de sus elementos, que no han sido ahí colocados por casualidad y que se siguen utilizando para un servicio comunitario y una enseñanza que están en su misma entraña. Esta es la línea que hoy ha de dar la Iglesia a tantas visitas turísticas: No privar del verdadero sentido que vio nacer la obra artística y su sentido actual. Este gran reto puede establecer nuevos vínculos entre todos los pueblos y culturas que darán un mayor impulso a una riqueza que el cristiano comunica porque no la tiene en exclusiva, cumpliendo así lo que ya dijo San Juan en su primera carta: "Lo que era desde el principio, lo que hemos oído, lo que hemos visto con nuestros ojos, lo que contemplamos y palparon nuestras manos tocando al Verbo de vida... lo que hemos visto y oído, os lo anunciamos a vosotros, a fin de que viváis también en comunión con nosotros" (1 Jn 1, 1-2).

En relación con este uso secular que la Iglesia ha realizado del Patrimonio sacro no hay que olvidar un signo que ha traspasado las fronteras de nuestro país y que por lo tanto es aplicable al arte sacro en general. Se trata de las Exposiciones, destacando entre ellas "Las Edades del Hombre". Desde el año 1988 la Iglesia en Castilla y León se planteó un reto que aún sigue vivo y que ha sido una clara muestra del gran atractivo que supone el patrimonio cuando es presentado con una visión especial. Las Edades del Hombre han ido sacando a la luz, de modo paulatino y pedagógico, el arte sencillo, maravilloso y misterioso de nuestros templos. Los guiones explicativos, el maravilloso marco de las Catedrales y el propio arte han maravillado a propios y extraños, los unos porque desconocían la que tenían entre manos, los otros porque han contemplado unido no solo en el espacio sino en el contexto todo un misterio que se desarrolla a la par que el hombre nace, vive y muere.

Otras muchas exposiciones sirvieron de antesala de estas magnas muestras, todas ellas marcaron el camino de un proceso que va caminando por todas las Diócesis castellano - leonesas y que descubre el misterio del hombre encerrado en el misterio de Dios. Otras muchas muestras han seguido los pasos de las Edades del Hombre, que en la misma medida han servido de reto en cada lugar.

Todas estas muestras se hallan enmarcadas dentro del proceso, ya iniciado por las Diócesis hace algunas décadas, de concentrar en museos las obras de arte de aquellos templos que ya han perdido su significado como lugar sagrado o incluso de los que carecen de la necesaria protección. Estos son los museos diocesanos. Es verdad que la obra de arte sacro han de estar depositada donde cumple su función o es utilizada. Sin embargo la realidad es mucho mas problemática. Parroquias sin feligreses, templos sin protección y la falta de uso continuado de los mismos invitan a tomar decisiones que redunden en bien de una sensata conservación.

Para ello son imprescindibles los museos diocesanos que han de seguir mostrando a los visitantes un arte sacro en consonancia con su finalidad y con la indicación de su lugar de procedencia. Los museos diocesanos descubren la historia de las Comunidades Parroquiales.

Finalmente bueno será aplicar a la realidad restauradora y de rehabilitación de templos, retablos e imágenes unos criterios que están basados en un diálogo entre la Ley y el uso y que permitan acomodar los edificios y los bienes muebles en su "nueva ubicación" a su misión primordial pero con una nueva orientación. En este sentido la historia se ha convertido también en maestra de la vida, ya que si bien ha sabido pasar de un estilo a otro sin estridencias lo ha hecho utilizando e integrando formas diferentes y a menudo contrarias en un mismo edificio y ha sabido recuperar íntegramente una imagen deteriorada porque era utilizada por el pueblo cristiano.

El respeto a la obra de arte y a la incorporación de diferentes elementos no ha impedido ni ha de impedir en el futuro que se recupere el arte sacro pensando sobre todo en una evolución constante que mira al pasado para conservar, pero que también pone los ojos en el futuro descubriendo nuevos artistas. En este momento tan delicado sobre unos criterios de restauración que se aplican solo para conservar u otros que incitan a acomodar a los usos propios, se ha de llegar a una síntesis integradora que abra las puertas a los nuevos artistas, que también son creadores y a los que igualmente la Iglesia habrá de acoger y potenciar.

5. Conclusión

La Historia de la Iglesia, sus usos y costumbres y todas sus experiencias han sido un vehículo de inquietudes, de proyectos y realidades. Este momento histórico que nos ha tocado vivir es sumamente rico en acontecimientos, experiencias y posturas enriquecedoras con respecto al Patrimonio. La Iglesia en España no es ajena a este gran reto, ya que gestiona una parte importante del Patrimonio, el que se denomina sacro, pero que queda englobado en la gran inquietud que toda la sociedad muestra hacia el legado de nuestros antepasados en forma de arte. Por ello hoy mas que nunca se requiere una coordinación y unión de todos los sectores de nuestra sociedad para utilizar, conservar y mostrar el patrimonio. Tal vez de esta manera empieza ya a cumplir el ineludible designio de servir de vínculo de unión en nuestra sociedad, que tanto sigue necesitando signos y motivaciones que le hagan pensar en un diálogo y una paz, que van más allá de los simples intereses materiales y que se simboliza en una de las mas sugerentes actividades humanas, el arte.

BIBL. — PLAZAOLA ARTOLA, J., Historia y sentido del arte cristiano, Biblioteca de Autores Cristianos. Madrid, 1996; PLAZAOLA ARTOLA, J., Historia del arte cristiano, Biblioteca de Autores Cristianos. Colección Sapientia Fidei. Madrid, 1999; NAVAL, F., Elementos de Arqueología y Bellas Artes, Santo Domingo de la Calzada, 1904; FERNÁNDEZ RoiG, J., Iconografía de los santos, Ediciones Omega., S. A. Barcelona, 1950; REAu, L., Iconografía del arte cristiano, 7 Tomos. Ediciones El Serbal. Barcelona, 1997; IGUACÉN BoRAu, D., Diccionario del Patrimonio Cultural de la Iglesia, Ediciones Encuentro. Madrid, 1991; HANI, J., El simbolismo del templo cristiano, Ediciones Sophia Perennis. Barcelona, 1996.

Juan Alvarez Quevedo


Asociaciones de fieles
DPE

El Código de Derecho Canónico, c. 215, desde la doctrina del Vaticano II (AA 18-19; PO 8; CD 17) afirma explícitamente el derecho de los fieles a fundar y dirigir libremente asociaciones que se propongan un fin de caridad o de piedad o el incremento de la vocación cristiana en el mundo (cc. 299,1; 327). Este derecho deriva de la naturaleza social del hombre y del sacramento del bautismo. No es una concesión de la autoridad.

El c. 298,2 distingue entre asociaciones erigidas y asociaciones reconocidas, es decir, públicas (301,3) y privadas (c. 299,2). Unas y otras deben tener su propio estatuto jurídico. A su vez, las asociaciones se dividen en clericales (gobernadas por clérigos) y laicales (gobernadas por laicos y encaminadas a animar la realidad temporal). Pueden ser, las asociaciones, universales o internacionales, nacionales y diocesanas.

Las asociaciones no pueden confundirse con los movimientos laicales. Realidad nueva que tienen su origen y raiz en un don específico del Espíritu y que están formados por todo tipo de fieles y estados de vida (obispos, presbíteros, laicos, consagrados, viudos, etc). Los movimientos tratan de vivir y desarrollar un aspecto particular de la Iglesia: comunión, caridad, evangelización, obras de misericordia, etc. No se pueden identificar sin más, repetimos, las asociaciones con los movimientos, institutos seculares, sociedades de vida apostólica o prelaturas personales.

BIBL. — G. GHIRLANDA, El derecho en la Iglesia misterio de comunión, Paulinas, Madrid 1990.

Raúl Berzosa Martínez


Ateismo y agnosticismo

Ateísmo y agnosticismo
DPE

Aunque los datos estadísticos sobre el ateísmo nos dicen que éste no ha experimentado un crecimiento significativo (5%), no así el agnosticismo. Teólogos como H. U. von Balthasar o H. De Lubac hablan del "drama del humanismo ateo" en nuestros días. ¿Cómo acercarnos a estos fenómenos de forma breve? Resumimos lo expresado en el Nuevo Catecismo Católico (nn. 2123-2128). Muchos de nuestros contemporáneos no perciben de ninguna manera la importancia y necesidad de la unión íntima y vital con Dios, o la rechazan explícitamente, hasta tal punto que el ateísmo debe ser considerado entre los problemas más graves de esta época, como afirmó el Concilio Vaticano II (Gaudium et Spes, n. 19).

El nombre de ateísmo abarca fenómenos muy diversos. Una forma frecuente del mismo es el materialismo práctico, que limita sus necesidades y sus ambiciones al espacio y al tiempo. El humanismo ateo considera falsamente que el hombre es «el fin de sí mismo, el único artífice y demiurgo de su propia historia». Otra forma del ateísmo contemporáneo espera la liberación del hombre desde una liberación meramente económica y social. Para dicha liberación, la religión, por su propia naturaleza, constituiría un obstáculo, porque, al orientar la esperanza del hombre hacia una vida futura ilusoria, lo apartaría de la construcción de la ciudad terrena.

En la génesis y difusión del ateísmo puede corresponder a los creyentes una parte de responsabilidad no pequeña; en cuanto que, por descuido en la educación para la fe, por una exposición falsificada de la doctrina, o también por los defectos de su vida religiosa, moral y social, puede decirse que han velado el verdadero rostro de Dios y de la religión, más que revelarlo.

En cuanto a la postura de la Iglesia, respondiendo al ateísmo, el Vaticano II afirmó que el reconocimiento de Dios no se opone en ningún modo a la dignidad del hombre, ya que esta dignidad se funda y se perfecciona en el mismo Dios. Y que la esperanza en Dios, y en la vida eterna, no se opone, sino que promociona, un compromiso con las realidades terrenas. Dios es la condición para que el hombre, personal y comunitariamente, lleguen a realizarse. Los paradigmas o modelos son Jesucristo, le Nuevo Adán, y la Virgen María, Nueva Eva.

En relación al agnosticismo, debemos decir que éste reviste varias formas. En ciertos casos, el agnóstico se resiste a negar a Dios; al contrario, postula la existencia de un ser trascendente que no podría revelarse y del que nadie podría decir nada. En otros casos, el agnóstico no se pronuncia sobre la existencia de Dios, manifestando que es imposible probarla e incluso afirmarla o negarla. El agnosticismo puede contener a veces una cierta búsqueda de Dios, pero puede igualmente representar un indiferentismo, una huida ante la cuestión última de la existencia, y una pereza de la conciencia moral. El agnosticismo equivale con mucha frecuencia a ateísmo práctico.

En la pastoral, frente al ateísmo y al agnosticismo, la mejor postura es el testimonio coherente entre fe y vida, tanto de personas como de comunidades. Y una sólida formación para saber dar razón de nuestra Fe. Sin olvidar que, el ateísmo y el agnosticismo, pueden ser, para los creyentes, un incentivo serio para una purificación y una llamada a una conversión más auténtica.

BIBL. —AA.W., El ateísmo contemporáneo, 4 vols., Cristiandad, Madrid 1971.

Raúl Berzosa Martínez


Ayuno
DPE

El Nuevo Catecismo de la Iglesia Católico resume lo relativo al ayuno en tres aspectos: es una ley evangélica (n. 1969); es una forma de penitencia (nn. 1434, 1438, 2043), y es un medio de preparación para recibir el sacramento de la Eucaristía (n.1387). Nada tiene que ver en este sentido el ayuno con prácticas actuales como el régimen para delgazar o para purificarse o para un cuidado del cuerpo.

En cuanto al primer punto, como ley evangélica, se recuerda que, junto a la limosna y a la oración, fueron pedidas por el mismo Jesús (Mt 6).

Como forrna de penitencia, expresa, también junto a la oración y a la limosna, la conversión sincera con relación a uno mismo, a los demás y a Dios. Especialmente en los tiempos litúrgicos fuer-tes, como el Adviento y la Cuaresma. El ayuno ayuda a un dominio sobre nuestros instintos, abre a la libertad de corazón y es un signo eficaz de solidaridad.

Pastoralmente, para no caer en un narcisismo o individualismo insolidario, es costumbre muy recomendable que el importe de lo ahorrado por la práctica del ayuno se reparta como limosna a los más necesitados.

Sigue vigente el ayuno de una hora antes de recibir la Comunión. Con un significado muy preciso: para ser más conscientes de lo que se va a hacer, es decir, para una mayor preparación. Bien entendido que el ayuno nunca puede ser un impedimento para no acercarse a la comunión. Porque entonces pierde su sentido genuino y porque lo decisivo es participar en la comunión eucarística.

Raúl Berzosa Martínez


Bautismo
DPE

SUMARIO: 1. Naturaleza de la pastoral del bautismo de niños. - 2. Agentes. -3. Destinatarios. - 4. Mediaciones edesiales. - 5. Luces y sombras.

1. Naturaleza de la pastoral del bautismo de niños

a) Praxis eclesial inmemorial y constante. El bautismo de niños (cfr. sobre el b. de adultos la voz Iniciación cristiana) es una praxis inmemorial y constante en la vida de la Iglesia. El Nuevo Testamento se refiere a los 'bautismos de las casas', a la predilección de Jesús por los niños y a su propuesta como modelos de apertura y acogida del Reino; lo cual indica, cuando menos, que el bautismo de niños pertenece a la 'lógica neotestamentaria'. Esto explica que la praxis de bautizar a los niños esté atestiguada explícitamente desde el siglo II, y que los primeros rituales bautismales que han llegado hasta nosotros (siglo III), tanto en Occidente como en Oriente, hablen expresamente de ella. Tertuliano -a pesar de sus dudas al respecto- afirma que la Iglesia conoce desde siempre este bautismo; Orígenes dice que es de institución apostólica; san Cipriano critica a los que lo retrasan; y la Tradición Apostólica de Hipólito señala que los primeros en recibir los sacramentos de la iniciación cristiana son los niños, aunque sean infantes. Durante el siglo cuarto se reconoce de modo general el bautismo de niños, aunque la disciplina penitencial provocó el retraso del de adultos. A finales de este siglo san Agustín sentará las bases teológicas de una praxis que llega hasta nuestros días.

b) Fundamentos teológicos de esta praxis. El bautismo de niños, lo mismo que el de adultos, es el sacramento que instituyó Jesucristo para incorporar a los hombres a la obra redentora que El realizó sobre todo por su misterio pascual, haciendo que sean nuevas creaturas e hijos de Dios, se incorporen a la Iglesia -Cuerpo suyo y nuevo Pueblo de Dios-, obtengan el perdón del pecado original y queden destinados radicalmente a la gloria. El bautismo de niños evidencia la absoluta gratuidad del don salvífico, la prioridad de la acción divina, la objetividad de la salvación y el amor universal de Dios. Por eso, además de estar plenamente justificado desde el punto de vista teológico, se convierte en un signo privilegiado -ciertamente, no único- por el que la Iglesia se autorrevela y se autorrealiza como sacramento universal de salvación.

c) "Cuestionamiento" moderno de esta praxis. En el primer tercio de este siglo, el bautismo de niños comenzó a ser cuestionado entre los protestantes y anglicanos y, bajo su influencia teológica, también en ambientes católicos. El teólogo más influyente fue Karl Barth, el cual evolucionó desde una primera posición favorable, a una posterior discusión y a un tajante rechazo, por considerarlo como contrario a la doctrina neotestamentaria y patrística, sin más contenido que el simple reconocimiento de la salvación obrada por la fe y la Palabra. La posición radical de Barth trajo consigo que otros teólogos protestantes de relieve estudiaran a fondo las fuentes bíblicas y patrísticas, llegando a posiciones netamente contrarias. Tal es el caso, sobre todo, de Oscar Cullmann y Joaquin Jeremías, los cuales, aun relativizando su necesidad, afirmaron que el bautismo de los niños está legitimado, pues perdona los pecados gracias a la mediación de la Iglesia, aunque ésta debe responsabilizarse del crecimiento en la fe de los niños. Este estado de cosas incidió en algunos sectores teológicos católicos, los cuales, admitiendo la legitimidad teológica del bautismo de niños, cuestionaron el modo en que venía siendo conferido y reclamaron un nuevo planteamiento pastoral que situara su pastoral en el contexto de la creciente descristianización del mundo moderno.

d) La respuesta del Vaticano ll. Cuando se convocó el concilio Vaticano II, algunos episcopados ya habían tomado posiciones pastorales sobre el bautismo de niños; tal era el caso, por ejemplo, del francés, que en 1951 había publicado un Directorio sobre la pastoral sacramental, que fue muy comentado (Directoire pour la pastorale des Sacraments á l'úsage du clergé, Paris 1951). Eso explica que en el aula conciliar se oyeran voces, reclamando nuevos posicionamientos de la Iglesia en la pastoral del bautismo de niños. En este sentido, se pedía, por ejemplo, tener más en cuenta el ministerio de los padres, dado el papel tan importante que les corresponde en la futura educación y desarrollo de la fe que sus hijos reciben en el bautismo. El texto de la constitución de liturgia no cuestiona la necesidad y legitimidad del bautismo de niños, pero se hace eco de estas propuestas, al reclamar un rito bautismal para los niños en el que se ponga "más de manifiesto en el mismo rito la participación y las obligaciones de los padres y padrinos" (SC 67). Años más tarde, el Código de Derecho Canónico, tras señalar la necesidad del bautismo "para la salvación" (c. 849), establecía, en lógica coherencia, que "los padres tienen obligación de hacer que los hijos sean bautizados en las primeras semanas" (c. 867-1); más aún, que "si el niño se encuentra en peligro de muerte, debe ser bautizado sin demora" (c 867-2). En fechas aún más recientes, el Catecismo de la Iglesia Católica recogía así la doctrina y praxis tradicionales de la Iglesia: "Puesto que nacen con una naturaleza humana caída y manchada por el pecado original, los niños necesitan también el nuevo nacimiento del Bautismo (cf DS 1514) para ser liberados del poder de las tinieblas y ser trasladados al dominio de la libertad de los hijos de Dios (cf Col 1, 12-14), a la que todos los hombres están llamados. La pura gratuidad de la gracia de la salvación se manifiesta particularmente en el bautismo de niños. Por tanto, la Iglesia y los padres privarían al niño de la gracia inestimable de ser hecho hijo de Dios si no le administraran el Bautismo poco después de su nacimiento (cf CIC can. 41; GS 48; CCEO can. 681; 696,1) (CIgC 1250). Y daba esta orientación pastoral: "Los padres cristianos deben conocer que esta práctica corresponde también a su misión de alimentar la vida que Dios les ha confiado" (CIgC 1251).

e) Nueva situación eclesial, nueva pastoral bautismal. Ahora bien, desde la conclusión del concilio los diversos episcopados del mundo, especialmente los de países de vieja cristiandad, los teólogos y los pastoralistas no han cesado de señalar que la nueva situación del mundo y de la Iglesia reclaman una pastoral renovada del bautismo de niños. Esta sensibilidad es patrimonio tan adquirido, que ha sido incorporada a documentos eclesiales de tanto relieve como el Ritual del Bautismo de niños, el nuevo Código de Derecho Canónico y el Catecismo de la Iglesia Católica. En este sentido, no deja de ser significativo que incluso el Código establezca que "los padres del niño que va a ser bautizado, y así mismo quienes asumirán la función de padrinos, han de ser convenientemente ilustrados sobre el significado de este sacramento y las obligaciones que lleva consigo" (c. 851-2) y que "para bautizar lícitamente a un niño se requiere (...) que haya esperanza fundada de que el niño va a ser educado en la religión católica", de modo que "si falta por completo esa esperanza, debe diferirse, según las disposiciones del derecho particular, haciendo saber la razón a sus padres" (c. 868-2).

Enseguida tendremos ocasión de pormenorizar la nueva situación humana y cristiana en que se encuentran los padres y los niños que van a recibir el Bautismo. Señalemos, ya desde ahora, el paso de una sociedad de cristiandad a otra de progresiva secularización e increencia; de una cultura eminentemente rural y cerrada, a otra urbana y plural; de un ambiente mejor que las personas a otro peor que ellas; de una familia que trasmitía la fe como por ósmosis, a otra en abierto contraste con lo que corresponde a una "iglesia doméstica".

A ello se referían recientemente los obispos españoles en un importante documento pastoral: "Cada vez es más escasa la realización del despertar religioso en el seno de las familias, más difícil la educación en la fe de los niños y la perseverancia de los jóvenes en la vida cristiana" (CONFERENCIA EPISCOPAL ESPAÑOLA, La Iniciación cristiana, Madrid 1999, p. 62, n. 71). Parece necesario, por tanto, que -dejando libre de toda discusión estéril la realidad teológica del bautismo: su naturaleza, efectos, necesidad, etc., y afirmando "la urgencia de que los niños reciban cuanto antes la adopción de hijos de Dios"- (CONFERENCIA EPISCOPAL ESPAÑOLA, La Iniciación cristiana..., n. 73-2), se hagan propuestas pastorales renovadas, que encaren la nueva situación en la que viven los padres de los niños que piden el Bautismo para sus hijos y la que vivirán éstos en el momento de su despertar consciente a la vida humana y cristiana. Estas propuestas han de ser plurales, realistas y pedagógicas, pues plurales y bien concretas son las situaciones de fe y vida de los padres y de las comunidades cristianas.

f) Líneas de fuerza de esta pastoral renovada. Sin perjuicio de exponer más adelante las orientaciones concretas de esta nueva propuesta pastoral, señalemos ya desde ahora algunas de sus grandes coordenadas. La más principal novedad de esta pastoral consiste en enmarcar el bautismo de niños en el contexto más amplio de su plena iniciación cristiana. No se trata, por tanto, sólo o primordialmente de preparar el rito del bautismo, con el fin de que los padres puedan participar de modo más consciente y activo y asumir sus obligaciones con mayor responsabilidad; ni de acentuar únicamente la preparación catequética de los padres, padrinos y comunidad cristiana; menos aún, de retrasar o denegar el bautismo de los niños en aras de un rigorismo contraproducente y teórico. Bautizar a un niño ha de comportar tener muy presente que ese niño que ahora es regenerado e introducido en la Iglesia, completará su itinerario cristiano dentro de unos años, cuando reciba la Confirmación y participe por primera vez en la Sagrada Eucaristía.

Es todo este arco de vida el que ha de ser contemplado y el seguimiento de Cristo -no sólo la asistencia a unas catequesis de tipo más o menos doctrinal o existencial, según los casos- el factor básico a tener en cuenta. Otro punto fundamental es el respeto y amor a la libertad de los padres y del niño que ahora se bautiza. Nadie, en efecto, por muchas que sean las precauciones que ahora se tomen, puede predecir el sesgo que seguirá en el futuro la vida del que ahora se bautiza, porque está condicionado al ejercicio, absolutamente imprevisible, de su libertad. Finalmente, siendo la pastoral el arte de lo concreto, nada más contraproducente y estéril que las propuestas rígidas, estandarizadas y maximalistas. Por eso, más que macropropuestas elaboradas en laboratorios de gabinete, la nueva pastoral bautismal ha de estar encarnada y pegada a la realidad de cada persona y de cada comunidad.

2. Agentes

Los agentes implicados en esta nueva pastoral bautismal son el obispo, el clero y comunidad parroquial, los catequistas, los padres y los padrinos.

a) El obispo. El obispo es el principal administrador de los misterios de Dios y moderador de toda la vida litúrgica en la Iglesia que le ha sido confiada (cf. CD 15); por ello, le corresponde "regular la administración del Bautismo" (LG 26), con la colaboración del presbiterio, las Delegaciones diocesanas de Liturgia, Catequesis y Pastoral, y otros organismos o consejos. Una de sus tareas principales es la confección y publicación de un Directorio diocesano de Iniciación cristiana, en el que se contemple la Iniciación de los niños que reciben el Bautismo en su niñez y la Confirmación y Primera Comunión durante la infancia y la pubertad. Este Directorio ha de contemplar, entre otras cuestiones, la de si conviene seguir celebrando la Confirmación después de la Primera Comunión o si, por el contrario, hay que recuperar el orden tradicional de la Iglesia Latina y el que siempre han seguido las Iglesias de Oriente, a saber: Bautismo, Confirmación y Eucaristía; en conformidad con la interpretación del Código de Derecho Canónico (c.) hecha por la Conferencia Episcopal Española y que parece ser la nueva tendencia de la pastoral bautismal. Otra cuestión insoslayable es la de los padres que, encontrándose en situación eclesial irregular, piden el Bautismo para sus hijos.

De todos modos, el Directorio diocesano de Iniciación más que establecer una tabla pormenorizada y rígida de normas, debe fijar una "ley de mínimos" que haga de él un instrumento eficaz y deje un amplio margen a la creatividad pastoral de los párrocos y vicarios parroquiales, tan necesaria en esta época de pluralismo existencial y pastoral. El asunto tiene tanta importancia para la vida de la diócesis, que el obispo puede valorar la conveniencia de celebrar un Sínodo diocesano de carácter monográfico, del que saldrían las líneas directrices del Directorio, las cuales serían revisables periódicamente con el fin de introducir los retoques necesarios.

b) Comunidad y clero parroquial. La preparación, celebración y seguimiento de la Iniciación cristiana es una tarea que incumbe muy especialmente al Pueblo de Dios, es decir, a la Iglesia; que trasmite y alimenta la fe recibida de los Apóstoles y a través de cuyo ministerio los niños son bautizados y educados en la fe. Según esto, la pastoral bautismal no es tarea exclusiva del obispo sino propia de toda la comunidad cristiana parroquial y, dentro de ella, de los sacerdotes y diáconos, de los padres, padrinos y catequistas. La comunidad cristiana, viva representación de la Iglesia madre, ha de sentirse responsable de su crecimiento y hacer que los niños reciban los sacramentos de la Iniciación cristiana y la ayuda necesaria para que se conviertan en miembros vivos y maduros del Cuerpo Místico.

Así se explica que, durante los primeros siglos, los catequistas fuesen principalmente laicos y considerasen esta tarea como algo inherente a su condición de cristianos; y que toda la comunidad cristiana tomase parte activa en la Vigilia Pascual, en la cual se celebraban los sacramentos de la iniciación. Este dinamismo apostólico se ha deteriorado no poco, pero ha de ser impulsado de nuevo por el ministerio de la predicación y catequesis, junto con el testimonio de los miembros más vivos y activos. La celebración del bautismo en la misa parroquial del domingo puede contribuir a potenciar la toma de conciencia de esta responsabilidad, la participación de todos —sobre todo en la profesión de fe y en la renovación de las promesas bautismales- y el gozo de formar una comunidad de hermanos en Cristo.

No es difícil comprender que los principales animadores de esta pastoral son los párrocos y los vicarios parroquiales, ayudados y secundados por los demás presbíteros y diáconos que trabajan en la parroquia o fuera de ella. A ellos corresponde estimular, sostener e impulsar la acción de los catequistas y otros seglares idóneos para preparar a los padres y padrinos; celebrar el Bautismo; catequizar a los fieles sobre su condición de pueblo sacerdotal; instruir a las comadronas, asistentes sociales, enfermeras, médicos y cirujanos sobre el modo de bautizar en caso de urgencia; y cuidar todos los elementos de la celebración: lecturas, cantos, textos elegibles, etc., sin olvidar que la celebración tiene un antes y un después en los que se enmarca y comprende,

c) Los padres. Los padres son los primeros y principales educadores de la fe de sus hijos. En efecto, ellos, en colaboración con Dios, los han engendrado y dado la vida; piden el bautismo con el compromiso expreso -manifestado solemnemente en el mismo rito bautismal- de llevar a plenitud la semilla que despositó el bautismo; tienen la gracia de estado para cumplir su misión de educadores; conviven más tiempo con sus hijos; y ejercen sobre ellos más atractivo e influjo que los demás. En el plan de Dios la familia está llamada a ejercer una especie de biología espiritual, de modo que el don de la vida, que es concedido germinalmente se desarrolle plenamente tanto en lo humano como en lo religioso; y en el caso de la familia cristiana, que sea la "Iglesia doméstica", en la que el niño, lejos de encontrarse abandonado a sí mismo, es llevado a recibir el sacramento que le introduce en la familia de los hijos de Dios y encuentra después los brazos maternales de la Iglesia, gracias a un ambiente cristianamente sano.

La pastoral bautismal de los padres se desarrolla en tres momentos: antes, en y después de la celebración del bautismo.

- a/1. El antes comprende estas acciones: contactar con la parroquia -incluso antes del nacimiento del hijo-, con el fin de que los padres mantengan una conversación amistosa con el párroco -o con quien haga sus veces-, en la que aparezca, junto al deseo de bautizar, su situación humana y cristiana, los motivos que les mueven, las garantías que ofrecen, y la disponibilidad para preparar bien el bautismo. En esa conversación ha de aparecer si la situación matrimonial de los padres es o no regular, si son o no practicantes y en qué medida, qué relación mantienen con la parroquia, y cuál es su comportamiento profesional y social. También es propio de este momento pastoral la elección de los padrinos que les apoyen -o suplan, si fuera el caso- en la educación de la fe de su hijo; y preparar bien la celebración del bautismo.

- b/2. Los padres ejercen un verdadero ministerio en la celebración del bautismo; concretamente: en el rito de acogida manifiestan cómo desean que se llame su hijo, aceptan, consciente y responsablemente, los compromisos que lleva consigo el bautismo, y signan la frente del niño después del ministro; en la liturgia de la Palabra, además de acoger el mensaje de las lecturas y de la homilía para participar más plena y conscientemente, contestan a la letanía de los santos y descubren el pecho del niño (función de la madre, sobre todo) para que pueda ser ungido con el óleo de los catecúmenos; en la liturgia propiamente bautismal hacen las renuncias y profesión de fe, piden públicamente el bautismo para su hijo, encienden una vela en el cirio pascual y la sostienen mientras el ministro explica su simbolismo; y en el rito conclusivo rezan la oración dominical y acogen con gratitud y gozo las bendiciones del ministro.

- c/3. El después de la celebración comporta la educación cristiana del hijo bautizado con el testimonio de vida y la palabra, la incorporación del niño a la catequesis parroquial, la formación de su conciencia y el acompañamiento cristiano

durante el tiempo del segundo tramo del itinerario iniciador, es decir: durante el tiempo que precede a la Confirmación y Primera Comunión.

d) Los padrinos. En la sociedad preindustrial y rural —y sin medios de comunicación de masas— era muy frecuente que una persona viviese en el mismo lugar desde su nacimiento hasta su muerte y que todos los cristianos de una determinada parroquia, salvo en el caso de las macrociudades, se conociesen bien. En esos supuestos es comprensible que los padrinos tuviesen un papel más o menos relevante; sobre todo, teniendo en cuenta el protagonismo ritual que se les había asignado cuando el ritual de los adultos se adaptó, con mayor o menor acierto, a los niños. Ese protagonismo ha desaparecido en el plano sociológico, eclesiológico y litúrgico. La sociedad actual, en efecto, es tan dinámica, que lo normal es que los padres trabajen fuera del lugar donde tienen el domicilio, que pasen los fines de semana y de vacaciones en otro lugar distinto del que trabajan y viven habitualmente y que celebren su fe en una parroquia distinta de la que es su parroquia oficial. Por otra parte, la situación laboral y las distancias motivan que el padre y/o la madre trabajen fuera del hogar, del que parten antes de que los hijos se levanten y al que vuelven cuando ya todos están cansados.

Además, es tan grande la movilidad y tan precaria la estabilidad laboral, que nadie puede asegurar si donde hoy trabaja lo hará dentro de un año. Por otra parte, los miembros de las parroquias urbanas, sobre todo de las macrociudades, apenas se conocen y tratan, incluso si participan habitualmente en la misa dominical. Esta situación ha hecho saltar por los aires la institución del padrinazgo, de tal modo que hoy apenas tiene algún valor. A ello se añade la pérdida de protagonismo en el nuevo ritual, a favor de los padres. No vale remitirse a un pretendido 'padrinazgo institucionalizado' que resolvería estos problemas, pues la práctica demuestra que es inviable, salvo en casos muy excepcionales. Por eso, desde el punto de vista pastoral los padrinos tienen una importancia muy secundaria. Esto no quiere decir que no tengan ninguna justificación, sobre todo si se tiene en cuenta que cada día son más frecuentes las 'ausencias' morales y físicas de los padres, debidas a los divorcios, separaciones, accidentes laborales y de tráfico, etc. De todos modos, "los padres han de tomar en serio la elección de buenos padrinos para sus hijos, a fin de que el padrinazgo no se convierta en una institución de puro trámite y formalismo" (RBN 20).

La pastoral ayudará a los padres a que en su elección no primen los criterios de parentesco, amistad o prestigio social, sino el deseo sincero de asegurar a sus hijos unos padrinos con posibilidades reales —gracias a su edad, proximidad, formación y vida cristiana- de influir en la educación cristiana de aquéllos. Por otra parte, esta pastoral ha de estar atenta a que los padrinos posean las condiciones requeridas por la legislación canónica vigente, sobre todo en lo relativo a la edad (16 años como mínimo), a la iniciación cristiana (haber recibido los tres sacramentos que la integran), y a la capacidad de asumir y cumplir las responsabilidades inherentes al padrinazgo. Finalmente, deberá preparar a los padrinos para que ejerzan su ministerio convenientemente y participen de modo consciente y activo.

e) Los catequistas. Los catequistas tienen también su parte proporcional en la pastoral bautismal. No obstante, su ministerio hay que situarlo sobre todo en el tiempo previo a la Confirmación y Primera Comunión (cf. voz Confirmación, padrinos).

3. Destinatarios

Los destinatarios de la pastoral bautismal, en el caso de niños que son bautizados a los pocos días o semanas de su nacimiento, son la comunidad parroquial, los padres, padrinos, catequistas, el grupo apostólico o de amistad, y la escuela.

a) La comunidad parroquial. "El hecho de que los niños no puedan aún profesar personalmente su fe no impide que la Iglesia les confiera este sacramento, porque en realidad los bautiza en su propia fe" (CONGREGACIÓN PARA LA DOCTRINA DE LA FE, lns. El Bautismo de los niños, 20.X. 1980, n. 14), según la doctrina fijada ya claramente por san Agustín: "Los niños son presentados no tanto por quienes los llevan en sus brazos (aunque también por éstos, si son buenos fieles), cuanto por la sociedad universal de los santos y de los fieles (...). Es la Madre Iglesia entera la que actúa en sus santos, porque toda ella los engendra a todos y cada uno" (Epist. 98, 5, PL 33, 362). La acción pastoral más importante consiste en concienciar a la comunidad parroquial de esta representatividad eclesial, de la que participan -además de los padres y padrinos- los amigos, familiares y vecinos y los miembros de la parroquia. Por otra parte, no puede olvidar que "la celebración del bautismo es el momento culminante de toda una acción pastoral prolongada y compleja, que supone la colaboración de muchos y se desarrolla en varias etapas sucesivas" (RBN 10). La pastoral bautismal -y con mayor razón la celebración del Bautismo-forma parte de toda la acción pastoral de la Iglesia, sobre todo de la profética y sacramental.

b) Los padres. Los padres son los principales destinatarios de la pastoral bautismal, porque son ellos los primeros y principales cooperadores en el desarrollo de las semillas que deposita el Bautismo en el alma de sus hijos. Esta importancia objetiva se ha visto incrementada por la pérdida de protagonismo de otras instituciones sociales y eclesiales y la tendencia es que según las encuestas y prospecciones de futuro sobre la valoración de los padres en la sociedad actual. La Iglesia sigue apostando por este protagonismo de los padres, puesto que, "exceptuado el caso de peligro de muerte, ella no acepta dar el sacramento sin el consentimiento de los padres y la garantía seria de que el niño bautizado recibirá la educación catóica" (CONGREGACIÓN PARA LA DOCTRINA DE LA FE, El sacramento del Bautismo, n. 15. Cfr. CIC, c. 868).

Los padres pueden agruparse en dos grandes bloques: los que ofrecen garantías suficientes y los que ofrecen garantías no serias o incluso nulas. Al primer grupo pertenecen los padres cristianos habitualmente practicantes y con una situación familiar correcta; el segundo grupo, mucho más variado, es el de padres en situación matrimonial irregular, o poco creyentes e incluso no cristianos.

• Padres que ofrecen garantías suficientes. El Ritual del Bautismo de niños contempla la pastoral con este tipo de padres en lo que califica como "preparación próxima de padres y padrinos", cuyo quicio es el "diálogo prebautismal" (Ritual Español del Bautismo de niños, n. 57). Este diálogo consiste en un encuentro de los padres -y guardando la debida proporción de los padrinos- "con un sacerdote o con otras personas responsabilizadas en la pastoral bautismal". Su objetivo general es prepararlos adecuadamente para que pidan el bautismo responsable y conscientemente, y participen en su celebración de modo consciente y activo. Más en concreto, "pretende: a) hacerles reflexionar sobre las motivaciones de la petición del Bautismo, ayudándoles a que esa petición sea un verdadero ejercicio de fe; b) preparar el rito, explicando las intervenciones de los padres y padrinos y su significado, para que se asegure la veracidad de sus respuestas; c) en muchos casos, realizar una elemental catequesis del sacramento; d) en otros, incluso una catequesis general que busca una educación de la fe y no sólo una mera instrucción sobre la fe" (Ibídem).

Este "diálogo prebautismal" no debe tener una estructura rígida y uniforme, sino tan plural y realista como la vida misma. Los pastores pueden, ciertamente, encomendárselo a seglares: catequistas, miembros de movimientos apostólicos, etc.; no obstante, parece que la situación actual en que se encuentran los padres y las comunidades cristianas aconseja que sea una acción suya personal. Este "diálogo prebautismal" concluye con la solicitud formal del Bautismo por parte de los padres que, en el caso de formalizarse por escrito, "es un documento que acredita el derecho del niño a ser educado en cristiano" (Ibídem, n. 59). Allí donde sean numerosos los nacimientos, puede complementarse con cursillos o charlas de formación para los padres que esperan un hijo.

• Padres que no ofrecen garantías suficientes. La pastoral bautismal con este tipo de padres tiene especiales dificultades, tanto en sí misma considerada como por la dificultad añadida de hacer el discernimiento de las garantías; pues estos padres pueden considerarse discriminados o penalizados en el supuesto de diferir el bautismo que solicitan. La descripción de todas las posibilidades pastorales nos llevaría a una casuística interminable y contraproducente; por eso, nos limitamos a dar algunos criterios generales, remitiéndonos para lo demás a las orientaciones de la Conferencia Episcopal y a los directorios diocesanos sobre la Iniciación cristiana.

En primer lugar, hay que distinguir dos situaciones distintas: la de los padres con fe imperfecta y la de los padres increyentes. La principal dificultad se plantea en el primer supuesto. En segundo término es preciso notar que no se identifican "situación especial" y "no ofrecer garantías suficientes". Situaciones especiales son, por ejemplo, a) los padres divorciados que han vuelto a casarse y, siendo conscientes de su situación irregular, se mantienen en la fe y piden el bautismo para la prole que ha nacido del segundo matrimonio; b) los padres separados o unidos sólo "de hecho"; c) los casados civilmente; d) los padres agnósticos o ateos; e) las madres solteras, voluntarias o involuntarias; y f) los matrimonios mixtos.

Muchos de esos padres pueden ser conscientes de su "situación irregular" y, no obstante, seguir siendo creyentes, pedir el Bautismo y comprometerse, en mayor o menor grado, a educar cristianamente a sus hijos. En tercer lugar, nunca puede darse ni siquiera la impresión de que "se niega" el Bautismo; la caridad pastoral deberá encontrar el modo más adecuado para hacer comprender a esos padres que no se trata de un capricho personal, ni de unas exigencias impuestas por los pastores, ni de un castigo que la Iglesia les inflige por encontrarse en esa situación, ni una negativa total y definitiva, sino que "son ellos mismos los que impiden la celebración que a pesar de todo piden" (JuAN PABLO II, Familiaris consortio, n. 68) y que la Iglesia se sentirá feliz de conceder en un futuro lo que ahora no puede hacer por fidelidad a Jesucristo. Por último, hay que tener en cuenta que sólo "si falta por completo" la esperanza fundada de que el "niño va a ser educado en la religión católica", "debe diferirse el Bautismo, según las disposiciones de derecho particular" (CIC, c. 868-2). En caso de duda razonable, hay que conceder el Bautismo, en atención a la extrema importancia y necesidad del sacramento, a la maternidad y benignidad de la Iglesia, a la inculpabilidad del niño respecto a la situación de sus padres y a la imprevibisibilidad de la libertad humana.

c) Los padrinos. Los padrinos son una extensión espiritual de la familia y una ayuda a los padres para que el niño llegue a profesar y vivir personalmente su fe. Por eso, a ellos se aplica proporcionalmente lo que acabamos de decir de la pastoral con los padres.

d) Los catequistas. Los catequistas tienen un papel muy secundario en la pastoral bautismal en sentido estricto; la importancia de su oficio se remite al momento que precede a la celebración de los otros sacramentos de la iniciación cristiana, con los que el Bautismo forma una unidad orgánica. Algunas funciones que los pastores pueden encomendarlos son éstas: explicar a los padres y padrinos el significado de las partes del rito bautismal y de sus diversos elementos, así como las funciones que realizan en el rito y su significado; y preparar con ellos la celebración.

e) El grupo apostólico y/o de amistad. Una pastoral bautismal adecuada tiene que prestar atención a los grupos de niños y adolescentes en los que se insertará el niño que ahora es bautizado. Esos grupos pueden ser parroquiales o supraparroquiales, de simple amistad o de apostolado o de ambas cosas.Todas las parroquias deberían contar con esta clase de grupos, cultivarlos e interrelacionarlos entre sí y con los de otras parroquias, con el fin de facilitar a los niños y adolescentes una estructura en la que insertarse de modo natural, y un cauce propicio para el cultivo y desarrollo de la amistad, la ayuda fraterna, el desarrollo espiritual y el afán apostólico. ¿Es exagerado afirmar que esta pastoral está subdesarrollada y que cambiarla de signo traería una revitalización parroquial y vocacional?

4. Mediaciones eclesiales

En las páginas anteriores han ido apareciendo las principales mediaciones eclesiales: la comunidad parroquial, la familia, el grupo apostólico y la escuela.

La comunidad parroquial es el lugar donde los padres viven normalmente la vida cristiana. Hasta fechas muy recientes, y todavía hoy en ambientes rurales y ciudades pequeñas y con una población relativamente estable, 'comunidad parroquial' era sinónimo de parroquia en la que está ubicado el domicilio de los padres. En las macrociudades y en el caso de cristianos pertenecientes a las clases media y media alta está surgiendo una nueva situación, pues los padres viven su vida cristiana en una comunidad distinta de la que 'oficialmente' es 'su parroquia': chalé, piso próximo a la playa, casa del pueblo, etc.; y sus hijos pueden estar más vinculados, en la práctica, con otras comunidades humanas que con la parroquia. Se trata de un fenómeno nuevo que conviene tener en cuenta en la praxis pastoral y a la hora de delimitar teológicamente cuáles son los elementos permanentes, cuáles los contingentes que configuran una comunidad parroquial. En cualquier caso, la comunidad cristiana es siempre el referente fundamental en la preparación, celebración y vivencia del Bautismo.

La familia ha sufrido una evolución económica, social, cultural y religiosa muy notable durante los últimos años y parece que ése será el camino que siga transitando en un próximo futuro. Sin embargo, la comunidad familiar es todavía la estructura eclesial más influyente en la trasmisión y educación de la fe. Esta educación se realiza, ante todo, por el testimonio de vida de los padres. Los hijos nada valoran más que "una vida familiar honrada, sincera, que ama la justicia, que respeta la opinión ajena y fomenta el diálogo amistoso, que es iluminada por los criterios evangélicos de pobreza, de amor fraterno, de perdón cristiano, y que alimenta una fe que se expresa tanto en los momentos difíciles de la vida como en los días de júbilo, que tiene su ritmo en la oración comunitaria, familiar y litúrgica, y que, en todo momento, mira hacia Jesucristo como luz, camino, verdad y vida" (ComíSIÓN EPISCOPAL ESPAÑOLA DE ENSEÑANZA, La Iglesia y la educación en España hoy, n. 23). Por otra parte, la experiencia del amor incondicional con que los niños son amados por sus padres y del amor profundo con que éstos se aman entre sí, constituye para los hijos el mejor signo vivo del amor de Dios Padre hacia ellos. Todo esto reclama una pastoral que ilumine, apoye e impulse la acción educadora de la familia, para que cumpla con eficacia su misión de 'iglesia doméstica'. La mediación eclesial de la familia tiene tanta importancia, que sin ella todas las demás resultarán ineficaces cuando no estériles.

La escuela de orientación cristiana es también una importante mediación eclesial en la pastoral bautismal. El decreto "Gravissimum educationis momentum", del Vaticano II, y el magisterio de Juan Pablo II y de los obispos han insistido sobre los objetivos, métodos y agentes de la acción educadora de la Escuela Católica. Es preciso realizar una relectura de estos documentos y encontrar en ellos las luces de fondo capaces de iluminar el perfil de la nueva escuela Católica que está emergiendo.

5. Luces y sombras

a) Luces. Entre los elementos positivos de la actual pastoral bautismal pueden señalarse los siguientes. Ante todo, la publicación del mismo Ritual del Bautismo de niños, puesto que, como se sabe, es la primera vez en su historia que la Iglesia posee un ritual verdaderamente adaptado a la situación de quienes reciben el Bautismo a los pocos días de su nacimiento, dado que el ritual precedente era una adaptación del de adultos. Este ritual ha hecho posible la superación de una situación plurisecular, en la que el bautismo era una celebración en la que no participaba nunca la madre ni frecuentemente el padre, los padrinos tenían más relieve que los progenitores y la comunidad cristiana estaba en actitud pasiva. Por otra parte, el Bautismo no se contempla ya como un sacramento autónomo, sino unido con la Confirmación y Primera Eucaristía, con los cuales constituye la iniciación cristiana; y no se le considera como algo `puntual', sino como un acontecimiento de gracia enmarcado en un antes y un después. A ello se une la acentuación del Bautismo como sacramento de la fe, incorporación a la Iglesia y participación en el Misterio Pascual de Cristo; lo cual ha repercutido en una preparación y celebración más consciente por parte de padres y padrinos, más comunitaria, y más enmarcada en la Eucaristía, en el domingo y en la Vigilia Pascual. Por último, cabe señalar la progresiva tendencia a considerar la pastoral posbautismal en un contexto y orientación catecumenal.

b) Sombras. Los aspectos negativos más destacables —o, si se prefiere, los retos para el futuro— son éstos: a) la atonía creciente en la preparación de los padres y padrinos, que ha dado origen a una situación que difiere muy poco a la anterior; b) una celebración poco cuidada, que se manifiesta, por ejemplo, en bautisterios `improvisados' y `movibles' en los presbiterios o en otros lugares menos aptos de la iglesia; en la no adaptación de los ya existentes o en la creación de otros nuevos que respondan mejor a su naturaleza y simbolismo; en la minusvaloración de la pila bautismal como `útero' en el que son engendrados los nuevos hijos de la Iglesia; en el modo insignificante de las signaciones, unciones, vestidura blanca, cirio, etc.; en la no elección previa y cuidada de las lecturas, cantos y otros textos de acuerdo con la situación concreta, la ausencia frecuente de la homilía; c) una pastoral catequética poco mistagógica y litúrgica tanto con los padres y padrinos como con el resto de la comunidad; d) la escasa importancia concedida a los padres que se encuentran en situaciones irregulares; y e) .la desconexión práctica entre la pastoral prebautismal y la posbautismal, junto con la todavía tímida orientación catecumenal.

Esta situación exige, al menos, las siguientes acciones:

1) Enmarcar la pastoral del Bautismo en un contexto más amplio, en el que, por una parte, se contemple y potencie la acción profética (predicación, catequesis) con los padres, padrinos y comunidad cristiana, y la acción sacramental y comunional y, por otra, se considere parte de un todo la pastoral previa al Bautismo y al que sigue hasta la celebración del último sacramento de la iniciación cristiana, dejándole, además, abierto a un proceso catecumenal.

2) Más en concreto, es preciso potenciar de nuevo el diálogo prebautismal, con estos tres momentos y acciones: el primer encuentro, cuando los padres manifiestan el deseo de bautizar a su hijo, el cual es ya una ocasión para una preparación remota, sobre todo para los que no son practicantes o tienen problemas de mayor o menor importancia; un ulterior momento, en el que el ministro se hace personalmente presente, de forma más o menos informal, en cada una de las familias, donde se conjuguen el sentido común, la acogida de las familias y la caridad pastoral; un tercer momento puede ser una reunión con todos los padres y padrinos de los niños que van a recibir el Bautismo en la misma ocasión, en la que se prepara el rito tanto en los aspectos catequéticos como celebrativos.

3) Urge reorientar y/o potenciar la catequesis bautismal prebautismal, tomando como punto de referencia el mismo rito del Bautismo. En este sentido tienen especial importancia estos tres elementos: la Palabra de Dios que es proclamada en el rito, la plegaria de bendición del agua y los ritos explicativos. El repertorio de textos bíblicos recogidos en el ritual permite comprender mejor la relación del Bautismo con la historia de la salvación y resaltar la perspectiva pascual, eclesiológica, pneumatológica, existencial y misionera del sacramento. La plegaria de bendición del agua es un texto muy rico desde el punto de vista catequético-litúrgico: según el esquema clásico de la bendición, se evocan las obras realizadas por Dios en la historia de la salvación que prefiguran el Bautismo y se invoca la intervención del Espíritu Santo para que prolongue en el `hoy' de la Iglesia la acción regeneradora de Dios. Entre los ritos explicativos conviene resaltar la unción crismal, para explicitar la función profética-sacerdotal-real que otorga el Espíritu en directa dependencia de Cristo; la entrega de la vestidura blanca, como signo de la nueva criatura originada por el Bautismo; y la entrega del cirio, como símbolo del Bautismo como luz que ilumina y hace testigo de la luz. Tiene también su importancia la catequesis del exorcismo, para que los padres y padrinos comprendan la realidad y consecuencias del pecado original y, consiguientemente, del Bautismo y de la vida cristiana.

BIBL. — COMISIÓN EPISCOPAL ESPAÑOLA DE LITURGIA, Ritual del Bautismo de niños, Madrid 1974; CONFERENCIA EPISCOPAL ESPAÑOLA, La iniciación cristiana. Reflexiones y orientaciones, Madrid 1999; CONGREGACIÓN PARA LA DOCTRINA DE LA FE, Instrucción sobre el bautismo de niños, Roma 1980, traducción castellana en "Ecclesia" 2010 (1990) 1545-1549.

José Antonio Abad Ibáñez


Bíblica en América Latina, Pastoral
 DPE

SUMARIO: 1. La recuperación de la memoria. al El Dios liberador del A.T. b) En los tiempos de Jesús. c) La lectura de las primeras comunidades. d) La lectura bíblica de los Santos Padres. - 2. El nuevo saber bíblico L.A. a) La lectura popular de la Biblia. b) Las dimensiones de la lectura popular. c) El espacio de los pobres. d) La lectura comunitaria como proceso transformador. e) Perspectivas y preocupaciones. - 3) Los servicios. - Conclusión

Introducción

«Muchas veces y de muchas maneras habló Dios antiguamente a nuestros antepasados, por medio de los profetas, ahora, en este momento final, nos ha hablado por medio del Hijo a quien constituyó heredero de todas las cosas y por quien hizo también el universo» (Hb. 1, 1-2).

Jesús es, pues, reconocido y presentado como el centro de toda la Revelación; la Palabra hecha carne que habitó entre nosotros, que entre nosotros vino a poner su tienda. Imagen clara y transparente del Padre.

Sabemos que Dios se reveló a través de la historia concreta de un pueblo, del pueblo de Israel. Su proceso de revelación es ciertamente largo pero mantiene una línea clara: Primero es el pueblo, la comunidad; es el pueblo el que conserva los recuerdos de lo que Dios ha hecho con ellos. El pueblo vive el acontecimiento, recuerda los hechos y los transmite oralmente, y, finalmente, poco a poco y sin orden cronológico, los escribe. Tenemos así, pues, la palabra revelada escrita: El Antiguo Testamento.

De la misma forma hizo la comunidad cristiana con los recuerdos de Jesús. Primero hablan y recuerdan los principales acontecimientos de lo que pasó; y los viven, los celebran, (esto está a cargo de los testigos, los discípulos, los apóstoles). Solo después, y por imperativos de las comunidades, los van escribiendo, tampoco cronológicamente, sino según la importancia y la necesidad de los acontecimientos. Así van surgiendo los libros de los Evangelios y, casi al tiempo, los demás libros del N.T.

Revelación y Comunidad están, pues, relacionados entre sí, y están relacionados tanto por el actuar de Dios, como por la fe de la comunidad. La palabra escrita, la Biblia, es posible gracias a la comunidad, y la comunidad se va formando también a su vez, gracias a las reflexiones y luces sobre la palabra escrita y la presencia histórica de Jesús en medio de ellos.

Sin embargo hay tiempos de luces y sombras, hay tiempos en que no todo funciona con la misma intensidad, aunque sea en la misma dirección.

Sabemos, por ejemplo, que la reflexión bíblica que hoy aparece tan intensa en la Iglesia en L.A. no se dio de tal forma en tiempos pasados. Esta reflexión bíblica es una recuperación, y a la vez una creación. La Biblia está irrumpiendo ahora con fuerza en la vida de los católicos en A.L. Y de este nuevo e importante acontecimiento nos surge una pregunta primera: ¿qué es lo que la ha hecho surgir de esta forma tan firme?

Hay varias causas, todas importantes, una de ellas que emerge de la Iglesia universal. Después del Concilio Vaticano II, que desea recuperar la Revelación Bíblica con toda su fuerza, hay una fuerte renovación bíblica en toda la Iglesia. Es, sin duda, obra del Espíritu que dirige, que señala direcciones.

Pero esta causa central, es de toda la Iglesia, no solo específica de América Latina; por lo tanto, debemos buscar otras de importancia también que hacen que despierte sensiblemente en Al., la lectura, el estudio y la pastoral acerca de la Biblia. Sin duda habrá muchas, y en unos países algunas tendrán más fuerza que otras, pero nos atrevemos a señalar tres que consideramos más generales e importantes en todo el contexto L.A.

La primera causa que contribuye a despertar el interés de los católicos por la Biblia, es la necesidad que sienten por la proliferación de sectas protestantes a lo largo de toda A.L. Los protestantes hacen de la Biblia una lectura fundamentalista y se dedican a un fuerte proselitismo de casa en casa, usando la Biblia de modo inadecuado. Ante esto los católicos se sienten indefensos y, echan en falta un mayor conocimiento llegando incluso a veces a plantearse grandes interrogantes acerca de algunos misterios centrales de la fe.

Un segundo factor es también la sed de conocimiento, de formación en la fe que tienen principalmente los líderes que van surgiendo en las comunidades. Tienen que ser coordinadores de grupos, catequistas, animadores de la Celebración de la Palabra, servir en diversos ministerios, y desean y necesitan una mayor formación. Es algo vívamente sentido y pedido con insistencia.

En tercer lugar es el factor del compromiso con la realidad histórica de su país de su entorno. El compromiso es inherente al Evangelio, ellos necesitan fortalecerlo desde la fe. Han ido conociendo ya algunas revelaciones del Dios Salvador y Liberador, han ido reflexionando palabras y hechos de Jesús y sienten una viva necesidad de intensificar y compartir otros aspectos tanto de la vida de Jesús, como de su propia vida, y también de la vida del pueblo, sobre todo del sufrimiento del pueblo, a la luz de la Palabra Revelada. La realidad histórica de sufrimiento y opresión les impulsa a la búsqueda del Dios liberador.

De ésta nace con fuerza todo un movimiento Bíblico; la Biblia se pone en manos del pueblo católico, se ve la necesidad de adecuar el mensaje para su mejor comprensión, explicar los textos fundamentales, ayudar a la reflexión comunitaria. Se hace una traducción de la Biblia: La Biblia Latino-Americana; se realizan multitud de estudios sobre pasajes centrales del A.T. y N.T. especialmente significativos para el momento actual de Al., pero no se aíslan de su conjunto de historia de salvación, comienzan las publicaciones y se multiplican las reflexiones en comunidades y grupos.

Está en marcha uno de los movimientos más importantes de la Iglesia Latino Americana: La lectura de la Biblia como ayuda y eje conductor de toda una acción pastoral. Biblia e Historia irán unidas, en ambas Dios se nos revela bajo el hilo conductor del pobre, del oprimido y del mensaje de Salvación liberadora. Y es, precisamente, el pobre, el oprimido, el sencillo, la persona más capaz de entender el mensaje de salvación. Así fue desde el principio, así continuó después, y así lo vive intensamente la Iglesia L.A., no es una visión parcial, es una visión integradora.

1. La recuperacion de la memoria

a) El Dios liberador del A.T

Por detrás de muchos textos del A.T. se esconden movimientos populares de fe, de lucha, de resistencia y de clamor hacia el Dios Salvador. La experiencia inolvidable y fundacional del Exodo es quizá el paradigma de todo esto. Es el eje de la lectura popular del todo el A. T., es el verdadero criterio para leerlo: la liberación de las esclavitudes del pueblo, el cuidado especial de Dios por el pobre y el oprimido.

De este eje siempre habrá una referencia. Por el libro del Deuteronomio desfilan los personajes que son peregrinos, enviados por Dios, que visitan los clanes y los pequeños grupos para mantener viva la memoria de Yavé y su proyecto de un sociedad fraterna y solidaria. En este libro aparecen fuertes textos a favor de los campesinos sin tierra, de los sometidos a esclavitud en Egipto, memoria que es transmitida de padres a hijos como designio de Dios (Dt. 6, 20-25) y celebrada como memorial en la liturgia (Dt. 26, 4-10).

Los profetas fueron los mejores lectores del A.T. porque actualizaban el Exodo una y otra vez con una creatividad sorprendente, movidos por el supremo compromiso de defender la vida de los pobres, de los explotados y de los oprimidos, y señalar la práctica del amor, la justicia y el derecho como el verdadero culto a Dios. Su lectura era una llamada para el pueblo. Una llamada sobre el verdadero Dios y su plan de Salvación.

Sin embargo, de esta perspectiva se apartan los escribas y los sacerdotes del templo que distorsionan la lectura de la Sagrada Escritura llevados de un fanatismo hermeneutico, que se vuelve en una lectura legalista, literal e incluso racista, casi excluyente. Ya el centro no será para ellos defender la vida y la justicia, sino que la justicia consistirá en cumplir los preceptos y las leyes. El sábado antes que el hombre.

b) En los tiempos de Jesús

En los Evangelios se recoge la existencia de ambas posturas: la de aquellos que seguían a los escribas y a los doctores, Jesús será el crítico más severo con este tipo de lectura literal y jurídica de la Biblia: «Si ustedes no son mejores que los maestros de la ley y los fariseos, no entrarán en el Reino de los Cielos» (Mt. 5,20); y también la de aquellos: «el resto de Yavé», María de Nazaret, Zacarías, Simeón, Ana, que leían la palabra de Dios recreando su memoria de Salvador, en la esperanza del Mesías.

Para Jesús, será un pobre paralítico el verdadero criterio de interpretación de las Escrituras: «¿Qué está permitido en sábado, hacer el bien o hacer el mal, salvar una vida o destruirla...?» (Mc. 3, 1-6). El criterio, pues, es el marginado, el necesitado, el despreciado social. Esta es la lectura de Jesús que provoca una reacción violenta en los fariseos (v 6).

Jesús devuelve a los pobres el sentido auténtico de la ley y los profetas que los doctores habían olvidado. Desenmascara las falsas imágenes de Dios creadas por los escribas legalistas (Jn. 8, 39-47) y revela que es verdadera palabra hecha vida y libertad para todos (Jn. 3,16). Para Jesús no son los sabios y prudentes, los más capaces para entender las Escrituras, son las gentes sencillas (Mt. 11, 25).

Jesús actualizaba el mensaje de Dios con una gran lucidez y conciencia crítica ante la injusta realidad social que le tocó vivir; y los pobres, al escuchar esta lectura, se quedaban impresionados porque «nunca nadie lo había hecho con tanta autoridad» (Mc. 1,21 y Jn. 7,46).

El es fiel a su misión, viene precisamente, para «anunciar la buena noticia a los pobres, proclamar la liberación a los cautivos, dar vista a los ciegos y libertad a los oprimidos» (Lc. 4, 18-19) y lo hace como centro de su misión: el pobre es el destinatario central del Reino, pero es a la vez, y éste es nuestro tema ahora, el más capacitado para entender la Palabra, porque el Padre así lo ha querido: «Yo te alabo, Padre, Señor del Cielo y de la Tierra, porque has ocultado estas cosas a los sabios y prudentes y se las has dado a conocer a los sencillos» (Lc. 10, 21).

Esta forma de actuar y de reconocer los privilegios de los sencillos, le llevó a la calumnia, a las amenazas, a la persecución, a la muerte. (Mc 3,6; 12,12; Lc.15, 1-2: Jn. 7, 52; 8, 59; 10, 39).

c) La lectura de las primeras comunidades

Como nos dice Lucas, con la muerte de Jesús cayó una negra noche de dudas, desencanto y tristeza en el corazón de sus discípulos (Lc. 24,16-24). Pero la lectura que Jesús les hace de las Escrituras, les devuelve el sol de la esperanza (Lc. 24, 48). Les anima a seguir el camino con renovado ardor (Lc. 24,32). Aquellos discípulos que sintieron morir todos sus sueños, resucitan con el Resucitado.

Los discípulos entendieron la lectura fiel de los hechos, y la entendieron vitalmente, se sintieron transformados, por eso los discípulos de Emaús vuelven animosos a Jerusalén (L.24,33). Ya no había noche que les detuviera, vieron y vivieron una nueva aurora.

Las primeras comunidades que se van formando, en torno al misterio central de Jesús: su Pasión, su Muerte y su gloriosa Resurrección. Entienden que en Jesús de Nazaret se cumplen las antiguas promesas del Dios de la vida (Mt 1, 22-25; 2,15-23). Por eso la catequesis original, no es más que escuchar los relatos de los apóstoles en este marco de la presencia de Cristo Resucitado. A la luz de este Acontecimiento los creyentes (en su mayoría todavía judíos), actualizan la Palabra del Padre, la Palabra escrita de la revelación antigua.

Y lo hacen partiendo de su realidad concreta actual. No se contentan con repetir mecánicamente el pasado de Jesús, sino que lo sienten vivo y actual, iluminando su presente, no es para ellos Jesús una idea abstracta o nostálgica, sino una «memoria viva», sienten su presencia y su fuerza, Jesús no ha muerto para siempre, vive en medio de ellos y les ilumina el camino.

Analizando en profundidad la forma de leer la Escritura estas primeras comunidades lucanas, nos encontramos con algunos modos característicos que les ayudan a abrir el sentido de las Escrituras: Hacen una lectura respetuosa del texto; lo hacen no para saber más cosas sino para entender mejor la propia vida de cristianos que han de llevar; la lectura la hacen en comunidad, escuchándose unos a otros; y tienen siempre como referencia última y principal el misterio de la Pascua de Jesús.

Sin embargo en estas primeras comunidades hubo también serias divergencias en la lectura e interpretación de las Escrituras. Se hicieron lecturas divergentes y manipuladoras. Pablo denuncia con firmeza a los que «negocian» con la Palabra de Dios y «falsifican» su mensaje (2 Cor. 2,17; 4, 2). Llega a excomulgar a los desertores del Evangelio de Cristo, (Gál. 6, 1-10) y emplea duras palabras «más les valiera que se mutilaran del todo» (Gál. 5,12) para aquellos doctores y escribas que, por emplear literalmente la Escritura en el asunto de la circuncisión, estaban confundiendo a la Comunidad.

d) La lectura bíblica de los Santos Padres

Una lectura detallada de las interpretaciones de la Escritura en los Santos Padres son de gran ayuda para la lectura actual tanto en la forma orante como en la de compromiso con la vida. Hay sin duda en sus escritos auténticos destellos que iluminan la lectura bíblica actual.

En los Padres, que fundamentalmente siguen los modos de las primeras comunidades, destaca el sentido de la lectura espiritual de la Biblia, una lectura que crea una nueva forma de comprender, una nueva forma de vivir y una nueva forma de esperar. Los Padres fueron pastores eminentes que cuidaban especialmente su rebaño, es desde este rebaño, desde la solidaridad con los más desposeídos, dentro de él, desde donde hacen su lectura.

Simplemente dos ejemplos muy conocidos en relación al tema:

San Ambrosio hace un comentario del capítulo 21 del libro 1° de los Reyes (que nos habla de Nabot, el campesino asesinado por la voracidad de Acab y Jezabel) y nos dice: «La historia de Nabot es antigua en cuanto al relato, pero actual en lo que toca a las costumbres. ¿Qué poderoso hoy no quiere expulsar al campesino de sus tierras ancestrales? ¿Dónde está el rico satisfecho con lo que tiene y que no se sienta tentado por la propiedad del vecino? Todos los días nacen nuevos Acab y mueren nuevos Nabot.

San Jerónimo en una homilía sobre el Nacimiento de Jesús dice: «Jesús no nació en el lugar sagrado del Templo, donde relucían el oro, la plata y las piedras preciosas, nació en un muladar para levantar a los que yacen en medio del estiércol... las riquezas son injustas porque son fruto de la miseria de otros».

Es cierto que esta lectura de los Santos Padres, que permanece todavía unos siglos más, luego va perdiendo fuerza. En la Edad Media la Iglesia en general se va apartando de su compromiso con el pueblo, son épocas duras, de la lectura orante y comprometida de la Biblia se pasa a otra más juridicista, más eclesiástica, más proyectada a los problemas internos de la Iglesia.

2. El nuevo saber bíblico en L.A.

En las comunidades de A.L. y el Caribe ha nacido ya una rica experiencia pastoral: se ha dado un fuerte impulso al estudio y lectura de la Biblia. Esto es un hecho no solo constatable, que está ahí, que nadie puede negar, sino una realidad tan transcendental, que, por sí sola, afirma la presencia del Espíritu en este movimiento.

Hace ya cuatro décadas que la inquietud comenzó a tener fuerza y un buen equipo de teólogos bíblicos y de pastoralistas comenzaron a abordar la traducción de la Biblia desde los textos originales a un modo de emplear el lenguaje español que fuera asequible a la comprensión de la mayoría de los moradores de los pueblos de la Latinoamérica. Así surgió la «Biblia Latinoamericana», rica también en notas e introducciones, mapas, etc., que ayudan a la comprensión de la realidad de la Biblia. Publicada en España por motivos económicos (Verbo Divino) hoy ya lleva alrededor de 90 ediciones de la Biblia completa aparte de las innumerables del Nuevo Testamento. Se ha distribuido con gran profusión en L.A. gracias a generosas colaboraciones económicas de Organismos de la Iglesia Europea.

Hay otras muchas realidades; la Pastoral Bíblica en A.L. y el Caribe tiene muchas vertientes: lectura, celebración, estudio, publicaciones. Es, quizá uno de los movimientos más connotados de la Iglesia L.A., y junto con la opción por los pobres, la teología de la liberación, o las comunidades eclesiales de base, es uno de los aportes más significativos que la Iglesia L.A. ha ofrecido y sigue ofreciendo a la Iglesia universal.

No es sólo ni principalmente obra de los hombres, es, sin duda, obra del Espíritu. Una buena señal de la presencia del Espíritu en medio de este resurgir de la Biblia en las comunidades de la Iglesia L.A. es la profunda transformación que han sufrido personas y comunidades, es su fuerza en el compromiso por una sociedad más justa, es también la gran variedad de experiencias de lectura de la Biblia; experiencias que se extienden a lo largo y ancho de la mayoría de los países de L.A. y el Caribe. Es cierto que Brasil fue el pionero, y sigue siendo la principal referencia, pero la gracia del Espíritu se ha ido extendiendo como en reguero de pólvora y ha cuajado fuerte en otros países.

En esta variedad de experiencias cada una tiene su originalidad, puesto que está «encarnada» en el grupo humano concreto donde se desarrolla. Y en esto destaca primero la situación del país, que aunque similar a los demás, sin embargo, tiene sus propias peculiaridades; y además, hay que unir a las peculiaridades de cada país, las características de cada grupo donde se da la lectura bíblica: periferia de ciudad, aldeas rurales, etnias diversas, mujeres, obreros, campesinos sin tierras, jóvenes, CEBS, Catequesis Familiar, etc.

Ahora bien, entre toda esta variedad de experiencias, sin duda destaca una que ya ha tomado nombre connotado: «la lectura popular de la Biblia». Es una de las formas más características de Al., la más usada, la de mayor trascendencia eclesial y social, y es la que sin duda le da el mayor nombre al desarrollo bíblico en A.L. y el Caribe. Por eso, tomamos este aspecto como central y, de ahora en adelante, nos vamos a referir sólo a él.

a) La lectura popular de la Biblia

La lectura popular de la Biblia tiene hundidas sus raíces en las más puras tradiciones del pueblo de Dios, el leer la Biblia es algo que le pertenece y que incluso está obligado a realizar. En las comunidades de A.L. es una vivencia nueva. Se trata de una vivencia pujante, abierta, creadora, contagiante.

Por ser una lectura que se renueva sin cesar, que sorprende, que presenta claros testimonios de conversión y de compromiso, que transforma y que tiene ya abundantes publicaciones y servicios, muchos movimientos bíblicos de otros países y de otros continentes han tomado nota de esta rica experiencia y la han implantado en sus realidades.

El auge de la lectura Bíblica y aun del estudio en la pastoral de Al., tanto acerca de la lectura personal como principalmente en grupos, tiene un eje común que lo traspasa todo: es una lectura que ha nacido y que fundamentalmente se sigue desarrollando en medio del pueblo pobre y creyente y que generalmente se desarrolla en grupos, teniendo una clara perspectiva: la del compromiso con la realidad.

A esto nos referimos en principio, en medio de otras posibilidades, al denominar «lectura popular», dándole estas tres características más centrales: a) lectura del pueblo creyente que sufre una situación injusta: b) realizada en grupo o comunidad, y c) con el fin de iluminar formas de actuación concreta para transformar la realidad según la voluntad de Dios.

Se trata, pues, de una lectura existencial. Los pobres van al texto bíblico con toda la carga de sus vidas, de su dolor y de su esperanza, de sus frustraciones y de sus logros. Su objetivo no es descifrar la Biblia, sino iluminar su momento presente y la iluminación es pretendida no para un «saber aséptico» sino para un «saber militante», es decir, para iluminar el camino del compromiso, el que les marca el «Dios de la Vida» por el que han optado ya.

Esta lectura hecha en grupo marca también un sujeto de acción, es la propia comunidad la que adquiere el compromiso y cada uno de sus miembros lo realiza de forma personal y libre pero consciente de que el Señor le marca el camino. Es un compromiso abierto a todos los que optan por el Dios de la vida, de la paz, de la justicia, del amor, de la verdad. En definitiva se trata también de un camino ecuménico, no se acentúan las diferencias teóricas si en el actuar hacia el Reino de Dios se produce el encuentro.

No porque sea una lectura que se hace desde la necesidad y desde el deseo de transformación deja de ser una lectura a veces orante y contemplativa. Es otra dimensión que tiene la lectura popular de la Biblia en Al., ayudar a que cada uno abra su corazón a la dimensión de la voluntad de Dios que se manifiesta a través de la Palabra escuchada en la silencio del corazón; es por eso, más silencio y acogida que pregunta, es más recepción que interrogante. Los pobres saben mucho de esto y no tienen «prisa», saben escuchar, sobre todo ayudados de signos.

Y, finalmente, es también una lectura celebrada. La celebración de la Palabra es muy importante en toda la Pastoral Bíblica, que luego se traslada a la celebración de la Palabra, de forma más amplia como centro de reuniones de oración a diversos niveles. Son miles los celebradores de la palabra, los catequistas, los agentes pastorales de diversos ministerios, los que la ejercen sobre todo en el medio rural y en los lugares marginales de las grandes ciudades.

b) Las dimensiones de la lectura popular

La lectura popular de la Biblia, aunque popular y por lo tanto realizada generalmente por gente muy de base, no es, sin embargo, por ello una lectura subjetiva o que intente ver en el texto lo que uno desea, al margen de toda lectura correcta. No se trata de algo impulsivo, de algo que se haya reflexionado poco, se trata de algo serio y profundo, que hunde sus raíces en los textos bíblicos, para entenderlos en toda su fuerza, e iluminar la historia concreta. Se trata de algo estructurado, reflexionado, y que está permanentemente en la preocupación de teólogos bíblicos y pastoralistas.

Alrededor de toda esta rica variedad de experiencias hay aspectos comunes que están presentes en el Movimiento Bíblico, por eso este «entender mejor» los textos en toda su profundidad tiene unos aspectos o dimensiones clave que se van cumpliendo. Nos referimos a cuatro principales:

Dimensión literaria. Se refiere a lo que comúnmente llamamos el texto. La dimensión literaria procura estudiar el texto como composición literaria: su estructura, el contexto literario, el estilo. Todo de forma accesible a las personas que intervienen, lo que no quiere decir que el estudio sea «superficial», sino que hay que aprovechar de metodologías para que llegue a las personas que lo estudian. Una de esta metodología más usada es la búsqueda de palabras «llave», es decir, buscar en el texto las palabras que nos dan entrada al sentido principal. Esto permite a la vez profundizar y no solo entender mejor el texto sino relacionarlo con otros pasajes bíblicos. Así la Biblia se va comprendiendo como un todo, como una «Historia de Salvación».

Dimensión histórica. Es decir, lo que en teología decimos el contexto, el situar el texto dentro de sus coordenadas sociales y antropológicas para que no pueda quedar en una interpretación subjetiva. Es este suelo de la realidad social lo que hace que el texto cobre una verdadera dimensión para ser interpretado adecuadamente: el tiempo, las circunstancias, el estudio de las personas, la situación social y religiosa imperante, etc.

Se intenta traducir la antigua situación a términos actuales comprensivos, para ello hay que valerse también (para no caer en subjetivismos) de ciencias afines que nos ayudan a comprender la realidad social, política, religiosa de esa época y la significación o fuerza social de las personas que aparecen.

Dimensión teológica. Es la dimensión que desafía a las comunidades a comprender lo que Dios nos quiere revelar en ese texto. Esto es, buscar el objetivo específico por el cual el texto fue elaborado. Es una interpretación que va naciendo no solo de la lectura grupal sino también de las aportaciones de cada uno de los participantes.

Es importante aquí el recoger los comentarios, las sugerencias, las interpelaciones, qué es en realidad lo que cada uno entiende, o, mejor dicho: ¿qué le dice a cada uno el Espíritu en ese momento y por ese texto bíblico? Es sin duda una de las mayores riquezas de la lectura popular de la Biblia. Entre todos va apareciendo la verdad. Una verdad que está semioculta quizá, pero que es eterna, que permanece, que está revelada para cada uno de los tiempos de la historia. Y una verdad que es comprensible para los «sencillos y los humildes». El pueblo necesita de los exegetas que interpretan la Biblia, pero éstos también necesitan de la sabiduría popular, han de estar atentos a la interpretación de los pobres.

Dimensión pastoral. Ante todo el estudio o la lectura de la Biblia en A.L. tiene un connotado sentido hacia la praxis. No quiere quedarse en algo meramente de erudición o teoría, sino que desea llegar a que se haga práctica. La revelación lleva inexorablemente al compromiso de vida, bien sea personal o comunitario. No se estudia la Biblia para memorizar o aprender historias, sucesos o hechos de la intervención de Dios en la historia del pueblo de Israel; se lee y reflexiona la Biblia, para que, a través de un mejor conocimiento, se ilumine el presente con la revelación de Dios y se opte por actuar en consecuencia.

En este sentido la Biblia no es «historia sagrada» como suceso ocurrido o palabra dada, sino que es historia que se hace viva en cada momento si sabemos interpretarla. La dimensión pastoral es, pues, el desafío de hacer de la palabra revelada una forma de compromiso actual. Y un compromiso no solo religioso sino que llegue a las estructuras sociopolíticas-económicas que engendran el sufrimiento del pueblo. Dios está vivo y presente en la historia de América Latina y lo está, muchas veces, en medio del sufrimiento de las clases oprimidas.

c) El espacio de los pobres

La lectura popular de la Biblia que se hace en A.L. ofrece un espacio propio desde el cual, legítimamente, se lee la Biblia y se hace una adecuada interpretación. Es un espacio que se complementa con otros que ya hay existentes en la Iglesia.

Por ejemplo, existe en la Iglesia, de forma tradicional el espacio académico donde la Biblia se estudia en profundidad, científicamente, según los métodos más recientemente aplicados: histórico-crítico, método literario, etc., y con el apoyo también de otras ciencias humanas. El sujeto de esta interpretación es el perito, el profesor bíblico y su destino son los seminarios, las universidades. Esta interpretación académica de la Biblia funda su legitimidad en el uso correcto de los instrumentos científicos y en la autoridad de los autores citados.

Existe otro espacio, es el llamado espacio litúrgico institucional. Se trata de la interpretación de la Biblia en el contexto de la celebración litúrgica y del ejercicio ordinario de la enseñanza de la Iglesia. Es una aplicación correcta que hacen los autores, pastores o teólogos, de los textos bíblicos, para orientar bien en una celebración que tiene su motivo especial, u orientar la lectura de la Biblia a través del tiempo litúrgico, en el caso de este uso, o para apoyar con textos claros, la doctrina que se quiere resaltar, en el caso de la enseñanza o magisterio.

En la Iglesia de A.L. y el Caribe, la práctica de muchos años de la lectura popular de la Biblia ha legitimado un nuevo espacio, es el espacio comunitario. El espacio que se hace desde las comunidades pobres y creyentes de A.L. Es un espacio que aporta nuevos elementos: la participación de gente sencilla, la solidaridad que existe entre ellos, el compromiso liberador que portan, la espiritualidad centrada en este aspecto central de la historia de la salvación: la liberación como parte de la salvación total. Desde este espacio creativo y fiel al Espíritu es desde donde las comunidades hacen su lectura popular.

Es un espacio complementario y a la vez que necesita asistencias, pero es un espacio legítimo y enraizado en la vida y en la perspectiva de necesidad de salvación, un espacio realizado desde la fe, compartida y celebrada. Ahí se cumple ciertamente la alabanza de Jesús al Padre, en el texto antes señalado: «Yo te alabo, Padre, Señor del cielo y de la tierra, porque has ocultado estas cosas a los sabios y prudentes y se las has dado a conocer a los sencillos» (Luc. 10, 21).

d) La lectura comunitaria como proceso transformador

La lectura popular de la Biblia hecha en comunidad, como decimos, no es solamente un proceso interpretativo, sino un proceso transformador de personas y comunidades. El proceso de interpretación de la Biblia es un medio para encontrar la «Palabra viva de Dios en medio de nosotros», sin distorsionar el texto, pero yendo a sus profundidades: «todo cuanto fue escrito en el pasado se escribió para enseñanza nuestra, para que, con la paciencia y el consuelo que dan las Escrituras, mantengamos la esperanza» (Rom. 15, 4). 0 también: «toda Escritura es inspirada por Dios y útil para enseñar, para corregir y para educar en la justicia» (2 Tim. 3,16).

La lectura comunitaria de la Biblia es en primer lugar un proceso educativo. En A.L. se ha desarrollado en contacto directo con la metodología de la educación popular. Se insiste en las capacidades pedagógicas creativas de la comunidad en su labor de interpretación. La comunidad interpreta la Biblia, pero también la Biblia interpreta a la comunidad: la discierne, la corrige, la educa, la fortalece, la conduce, la hace madurar. Por su parte la comunidad puede dar en su conjunto testimonio de cuál es la voluntad de Dios a través de su Palabra.

También es un proceso de espiritualidad y santificación. La Palabra de Dios que la comunidad descubre, tiene la fuerza para transformar el corazón de las personas, cambiar su mentalidad y su forma de ser, y es creadora de una práctica nueva y una nueva espiritualidad, más firme, más centrada, más verdadera en sus cimientos. Una espiritualidad que va contra todos los ídolos y se centra en el proceso liberador del pobre. Es asimismo una escuela de oración, cuando se hace esa «lectura orante», o se inserta en la Lectio Divina de forma más sistemática.

Es, a su vez, un proceso de reforma y transformación eclesial. En todas las Iglesias particulares donde asienta con fuerza esta lectura comunitaria, se inicia un proceso de potenciar toda la energía espiritual que contiene el Pueblo de Dios. Es como un proceso de reforma desde abajo, inspirado por la Palabra de Dios. Es un proceso de rescate de los mejores valores originarios de la Iglesia y se apoya en el Magisterio de la Iglesia y en la comunión plena y dialogante con sus Pastores.

Finalmente, el proceso de lectura comunitaria y popular de la Biblia, anima también e impulsa un proceso de transformación social, cultural y religiosa en la sociedad civil. La sociedad civil, marco de la situación de sufrimiento y opresión de la mayoría del pueblo oprimido y creyente de Al., no sólo es el contexto original desde el que se comienza a leer la Biblia, sino que también es el punto de llegada, donde la Palabra de Dios, actuante por medio de la comunidad que la interpreta y la vive, despliega toda su fuerza y eficacia liberadora.

e) Perspectivas y preocupaciones

La «lectura popular de la Biblia» es un proceso abierto, una vivencia pujante y siempre en camino. No sabe de puntos finales, por eso es creadora y no repetitiva, al enmarcarse no solo en la lectura escrita de la revelación, sino en los signos históricos, siempre abiertos al cambio, de los tiempos en que vive el pueblo L.A.

La búsqueda constante de una interpretación de la realidad en fidelidad absoluta al Dios de la Vida presente o ausente en la Historia es la preocupación permanente de los millones de hombres y mujeres, creyentes, que en A.L. y el Caribe claman por una vida más digna y más justa.

Es una lectura que sorprende, que estimula y que llama a la conversión permanente a nivel personal y colectivo. Y a pesar de todo lo que se ha avanzado, todavía tiene algo de esa «flor sin defensa», que decía el P. Mesters, puesto que aún son muchos los que no creen en ella. (Carlos Mesters, idea esta hermosa frase en un sencillo y breve cuento para hablar de lo que representaba la lectura popular y comunitaria de la Biblia, queriendo expresar al mismo tiempo, su hermosura y su fragilidad, su belleza que destaca, pero también su facilidad en ser destruida).

Han pasado varios años desde entonces, y la flor se ha fortalecido y ha germinado en nuevas semillas que están dando el ciento por uno, porque han sido sembradas en un campo que las ha acogido y cuidado. El campo de los desposeídos de todo, de los injustamente empobrecidos, de los maltratados por la sociedad. Ellos cuidan con mimo esas semillas de la Palabra de Dios que les ha sido dada para su liberación, y la tienen ya como propia.

La perspectiva de esta lectura bíblica es el camino que se sigue haciendo. Ella es venero de esperanza y de utopía. Da sentido a la vida y a la lucha por la justicia en este Continente, en el que infinidad de manos laboriosas preparan con amorosa terquedad los Cielos Nuevos y la Tierra Nueva, caliente y anchuroso hogar donde fluyan como un río la paz y la justicia.

No es todo perspectiva positiva, sin piedras en el camino. También existen, por otra parte, preocupaciones importantes, que queremos sintetizarlas en tres:

- A pesar de todos los avances logrados, existe todavía la preocupación de hacer permanentemente un estudio más a fondo y más científico del texto bíblico usando todos los recursos que la exégesis y las demás ciencias bíblicas ponen a disposición incluso incorporando los últimos esfuerzos. Es algo que ya se va logrando y, más aún, se puede decir, que se va logrando de forma ejemplar. El pionero en este aspecto fue sin duda Carlos Mesters y su equipo que puso al servicio de las CEBS toda una serie de materiales: científicos y pedagógicos que han sido ejemplo para muchos.

- Una segunda preocupación es el aspecto espiritual. Se busca una mayor profundización en la fe y una interiorización a nivel personal y comunitario. El cambio personal es la consecuencia quizá primera de la lectura bíblica, la lectura bíblica personal o comunitaria necesita una apertura de corazón y de mente, una esfuerzo de acogida, un deseo de impregnarse de la novedad del Espíritu.

- La tercera preocupación es de tipo comunitario y aun social. Se busca cómo estar presente en las preocupaciones reales del pueblo e iluminarle en su quehacer en la sociedad civil. Es uno de los ángulos más importantes en el nacimiento de la «lectura popular de la Biblia»: el poder influir en la transformación del mundo, el instaurar el Reino de Dios en medio de los hombres, precisamente cuando se nota demasiado la ausencia de Dios en las estructuras y las situaciones de injusticia en que están la mayoría de los hombres en los pueblos de A.L.

Y es en este aspecto, el más importante para la lectura popular de la Biblia, en donde han surgido también algunos interrogantes y aún acusaciones de nuevas relecturas peligrosas de la Bíblia que pudieran ser parciales y reductoras.

Tomando en general todo el trabajo en su conjunto, ciertamente que los peligros que se avisan, no responden a una realidad. En su conjunto, la lectura bíblica se realiza de forma adecuada y no se «va a encontrar lo que se busca»; sin embargo, no se puede descartar de que este peligro haya podido ser realidad o, incluso lo esté siendo, en algunos grupos o comunidades muy concretos.

No obstante, es un criterio básico que nunca puede cambiar. «Oír lo que el Espíritu dice a las Iglesias» (Ap 2,7) y transformarlo en servicio al pueblo. Es el criterio central que evalúa todo lo demás.

La preocupación por el estudio, el uso de los resultados de la exégesis, la aplicación de los métodos pedagógicos, deben ser evaluados a partir de la iluminación práctica que el pueblo creyente tiene en sus comunidades y en la consecuente lucha por la libertad, la paz, la justicia y el derecho. «Donde está el Espíritu del Señor hay libertad» (2 Cor. 3,17) y el ejercicio de la libertad y el desarrollo (no olvidemos que para Pablo VI el desarrollo es el nuevo nombre de la paz) (PP), harán que la paz y la justicia se hermanen y que la «justicia y el derecho fluyan como un río».

e) Los servicios

La importante labor que alrededor de la Biblia se realiza en toda América Latina alrededor de la Biblia, en especial para esta «lectura popular y comunitaria», no está creciendo por espontaneidad, ni tampoco se deja a la libertad interpretativa de cada uno, sino que tiene un importante respaldo teológico, y de servicios de toda clase.

Hay que destacar en primer lugar la importante labor del R Carlos Mesters y de todo el Equipo que con él colabora. Ellos, asumiendo también la pedagogía popular de Paulo Freire, han sido un soporte fundamental, desde los primeros años, para la reflexión bíblica de las CEBS brasileñas. Su abundante producción, sus sugerencias, sus guías de trabajo, el poner al alcance del pueblo los principales personajes de la Biblia, sus acompañamientos de Jornadas, Cursillos, etc., son de sobra conocidos y reconocidos en toda la Iglesia.

Sus escritos y publicaciones son muy numerosos y han sido recogidos por la mayoría de los países latino americanos. En España sus escritos han sido traducidos por la Casa de la Biblia que junto a la Editorial Verbo Divino les están dando una amplia difusión.

Junto a él otras muchas personas, sacerdotes, religiosas o seglares, se han preocupado en la mayoría de las diócesis brasileñas de ayudar con materiales y asesoramientos acerca de la reflexión bíblica y su lectura popular.

A destacar solamente en este aspecto dos importantes organismos: El Servicio de Animación Bíblica (SAB) nacido ya hace 30 años en la diócesis de Belo Horizonte, en el estado de Minas Gerais. Comenzó por la celebración del «Mes de la Biblia» en el año 1971 (que fue el primero en todo el Brasil), de sus buenos resultados, nació no solo la continuación del mismo mes y su extensión a otras Diócesis, sino nuevos proyectos, se formó un primer equipo que asumió la organización del Mes de la Biblia, y se comenzó con la redacción de folletos para ayudar a la reflexión de los miles de grupos ya dispersos por todo el país. Este primer equipo tomó el nombre de: «Grupo: Biblia-Gente», que, posteriormente y enriquecido por más personas asumió ya el nombre final de Servicio de Animación Bíblica.

Se siguió enriqueciendo el equipo, Carlos Mester formó parte también de él como consejero, y fue importante la colaboración de las Hermanas Paulinas no solo a través de personal (la Hna. Rosana Pulga fue Secretaria General), sino fundamentalmente por los servicios de su Editorial San Pablo.

El crecimiento ha sido notorio, el Mes de la Biblia se inspira cada año en un tema distinto de acuerdo con las necesidades sentidas de toda la Iglesia del Brasil. Se completan los servicios de libros, revistas, videoteca, cursillos, asesoramiento. Tiene una estrecha relación con la Conferencia Episcopal del Brasil (CBBB) y apoya también las campañas cuaresmales que año tras año se desarrollan en el Brasil.

Resaltar asimismo el Centro Ecuménico de Estudios Bíblicos (CEBI), que, a iniciativa de Carlos Mesters nació unos años más tarde (1977). Tiene, como su mismo nombre lo indica un carácter ecuménico, con representantes de las Iglesias católica, presbiterana, congregacional, metodista y anglicana. Su ecumenismo es causa central, tanto en su práctica como en su espiritualidad y organización. Su finalidad, compartidas: «que la fidelidad a la Palabra guie a los cristianos en dirección al compromiso con la causa de los pobres, empuje a empeñarse en la transformación de esta sociedad injusta y a luchar contra las amenazas de muerte que están instaladas en la vida del pueblo... «para que el mundo crea que Tú me enviaste» (Jn 17,21).

El CEBI tiene una especial preocupación en alimentar la «lectura popular de la Biblia» que ya existía hace años, reconocerla y dotarla de algunos elementos nuevos como son esa dimensión ecuménica, en el sentido de acogida real a los hermanos en la fe y ayudar a que el pueblo recupere la Biblia como libro que le pertenece.

Es abundante, asimismo toda la serie de servicios que presta, en coordinación con la Editorial Vozes: abundantes libros en los se destacan: «Nueva lectura de la Historia Sagrada» y sobre todo: «La palabra en la vida» que es una serie de comentarios a diferentes libros de la Biblia. También la vinculación a los diversos sectores de pastoral popular: la pastoral de la tierra, la pastoral obrera, la de los pescadores, la indigenista, la de la conciencia negra, etc. Y, su vinculación a organismos internacionales: entre ellos el Consejo Mundial de Iglesias.

Posteriormente ha aparecido con fuerza en este trabajo la Conferencia de Religiosos-as del Brasil que, desde hace unos 10 años, pone a disposición de todos los religiosos-as para el servicio de los grupos, un volumen sobre aspectos bíblicos: la lectura orante, la formación del pueblo de Dios, la lectura profética de la historia, la lectura sapiencial de la Palabra, los evangelios, etc.

En otros muchos países de A.L. se sigue con fuerza todo este Movimiento Bíblico, alentado especialmente también desde el CELAM; y existen tanto grupos, cursillos, jornadas, folletos, materiales de reflexión bíblica y también Organismos, editoriales y personas que los apoyan decididamente.

Nombro con rapidez algunos significativos:

  • El Departamento Ecuménico de Investigaciones (DEI) de Costa Rica, que aunque más amplio en su objetivo, es similar al SEPI en sus planteamientos acerca de la Biblia, y que publica una importante «Revista de Interpretación Bíblica Latinoamericana» (RIBLA).

  • Los importantes aportes de grupos y personas alrededor de la labor editorial de «Amigo del Hogar» en la República Dominicana.

  • Los aportes del Centro de Reflexión Teológico Pastoral y la Universidad Santa Rosa de Caracas en Venezuela.

  • Los trabajos promovidos alrededor del Centro de Estudios y Publicaciones en el Perú, con los importantes libros (en el CEP) y trabajos (en la revista Páginas) de Gustavo Gutiérrez, Manuel Díaz Mateos y Eduardo Arens entre otros.

  • Y particularmente, y de forma muy especial el excelente trabajo no sólo de difusión sino de obligatoriedad de trabajarlo en grupos que desarrolla la Catequesis Familiar de gran trascendencia en A.L. sobre todo en la zona del Pacífico, puesto que en Chile conoció su primera iniciativa.

Conclusión

La Pastoral Bíblica que se realiza en Latino América, sobre todo en la «lectura popular de la Biblia» que hemos reseñado, está ayudando a fortalecer la fe del pueblo sencillo y a la vez le está iluminando en su trabajo de liberación.

Esto tiene dos importantes vertientes que debemos señalar:

La primera es, sin duda, la recuperación de la Biblia en la formación y en la vida del cristiano y más todavía del cristiano sencillo, pobre, oprimido. La Biblia ha pasado de ser un libro casi «desconocido» y apenas escuchado en la liturgia, a ser un libro propio, que se sabe utilizar, que se conoce sus siglas, su estructura y que es manejado casi diariamente.

Un libro de oración y de reflexión. Un libro de búsqueda y de respuesta. Un libro que une, que congrega. Un libro que es central en la catequesis. Un libro que forma la comunidad y la impulsa hacia el compromiso, a hacer viva y operante la fe. La Biblia se lee ya no como historia de algo pasado, sino también y principalmente como iluminación de la vida que acontece hoy en la vida del pueblo. Se acentúa así la actualidad de la palabra de Dios.

La segunda vertiente se refiere al objetivo que se tiene en la lectura de la Biblia, sobre todo cuando se hace la lectura popular y comunitaria, su objetivo no es tanto el interpretar la Biblia, sino, más bien, interpretar la vida con la iluminación de la Biblia. La vida es el centro, la Biblia la luz que se proyecta sobre ella.

Los pobres leen la Biblia a partir de su situación de oprimidos, esto les permite descubrir una fuerza nueva en la Palabra. La letra deja de ser sólo «letra» para pasar a ser «espíritu». Es cierto que el pueblo de los pobres no hace una lectura neutra. La lectura la realizan desde la búsqueda de la justicia, de la liberación, y de la vida. ¿De qué otra manera buscaron a Jesús los necesitados, los marginados, los excluidos?

Hacen por lo tanto los pobres una lectura de confianza en el poder de Dios y a la vez una lectura comprometida y al servicio de la liberación, que es don de Dios y tarea de los pobres. En la Biblia las comunidades encuentran esa fuente de vida, de ánimo, de esperanza, de confianza en sus propios dones gracias a la fuerza del Espíritu y a la presencia permanente de Jesús en medio de ellos.

Las comunidades eclesiales de A.L. a través de la lectura de la Biblia, creen y confían en la Palabra bíblica como luz y fuerza en su lucha por su liberación. Saben que El Dios de Jesús no convive con la situación de marginación, opresión, empobrecimiento injusto que les toca vivir, es una situación de ausencia de Dios, y desean no solo liberarse de sus males sino hacer más presente a Dios en este momento histórico del pueblo latino americano.

BIBL. — DA SILVA GORGULHO, GILBERTO, Hermeneutica bíblica, en «Mysterium Liberationis», 2' edic. vol. 1, págs. 169-200. Editorial Trotta 1994. Madrid; GRUPO DE REFLEXIÓN BÍBLICA, Conferencia de Religiosos-as de Brasil: «Sabiduría y poesía del Pueblo de Dios». Editorial «Amigos del Hogar». 1998. Santo Domingo; MEDINA RIVAS, CLEMENTE, El caminar de la lectura popular de la Biblia en A.L. en Revista «Labor Theologicus» núm. 25, págs. 75-84. Caracas. Venezuela; MESTERS, CARLOS, «Lecturas bíblicas» Guías de trabajo para un curso bíblico. Editorial Verbo Divino 1,986. Estella. Navarra; MESTER, CARLOS y EQUIPO BÍBLICO CRB: «Lectura orante de la Bíblia». Editorial Verbo Divino 1997. Estella. Navarra; Revista «Misiones Extranjeras», número monográfico: «Lectura popular de la Biblia», núm. 145 Enero-Febrero 1995. Instituto Español de Misiones Extranjeras. Madrid; RICHARD, PABLO, La Biblia y la creatividad de los Pobres, en «Misiones Extranjeras», núm. 153/154, págs. 195-209, Mayo-Agosto 96. IEME. Madrid; WYSSENBACH, JEAN PIERRE, La Bíblia para el pueblo en «Teología lusi» núm. 20. Enero -Junio 1998, págs. 7-20. Caracas. Venezuela.

Daniel Camarero


Biblica, Pastoral

Bíblica, Pastoral
DPE

SUMARIO: Introducción. — La Biblia en la vida de la Iglesia. — Lectura de la Biblia. — Palabra de Dios. — En palabras humanas. — Líneas transversales. — Actitudes ante la Biblia. — La Biblia en la pastoral. — Uso de la Biblia. — Grupos Bíblicos. — Diversas experiencias de lectura bíblica. — Métodos. — Conclusión. — Documentos.

Introducción

La Escritura unida a la Tradición constituye la norma suprema de fe para la Iglesia desde siempre. Por lo tanto, toda la actividad pastoral eclesial se alimenta por medio de la Palabra de Dios consignada en la Biblia. En efecto, la Palabra de Dios con su dinamismo sustenta y vigoriza a la Iglesia fortaleciendo y alimentando la fe de sus fieles. De ahí, el empeño eclesial por hacer accesible la Sagrada Escritura a todo el pueblo de Dios. Esta tarea de acercar a todos los creyentes a la Biblia para que su lectura sea provechosa y fortalezca la fe de los cristianos es lo que designamos como Pastoral Bíblica. (cf. DV n° 21).

A la hora de tratar el tema de la utilización de la Biblia en la pastoral eclesial nada mejor que apoyarse en los dos últimos documentos eclesiales sobre la Sagrada Escritura:

  1. La Constitución Dei Verbum (DV) del Concilio Vaticano II (1965). (Sobre todo, el cap. 6°).

  2. La Interpretación de la Biblia en la Iglesia (IBI). Documento de la Pontificia Comisión Bíblica (1993). (Sobre todo, la 4ª parte).

La Biblia en la vida de la Iglesia

La Sagrada Escritura impregna toda la vida eclesial. Es una realidad omnipresente, en la liturgia, en la catequesis, en actividades ecuménicas, en la predicación, en cualquier encuentro cristiano. Y todo ello es lógico porque la. comunidad eclesial, desde siempre, ha recibido la Biblia como Palabra de Dios dirigida a toda la humanidad.

El Concilio Vaticano II explica así la importancia que para la Iglesia posee la Biblia: "La Iglesia siempre ha venerado la Sagrada Escritura, como lo ha hecho con el cuerpo de Cristo... La Iglesia ha considerado siempre como suprema norma de su fe la Escritura unida a la Tradición, ya que, inspirada por Dios y escrita de una vez para siempre, nos transmite inmutablemente la palabra del mismo Dios; y en las palabras de los Apóstoles y de los Profetas hace resonar la voz del Espíritu Santo. Por tanto, toda la predicación de la Iglesia, como toda la religión cristiana, se ha de alimentar y regir con la Sagrada Escritura" (DV n° 21).

En efecto, la Biblia es algo más que un conjunto de documentos históricos que tienen que ver con el origen de la Iglesia; va más allá La Iglesia ha acogido desde siempre la Biblia como Palabra de Dios que se dirige a la humanidad a lo largo de la historia. Como la Sagrada Escritura ha nacido en el seno y en la Tradición de la Iglesia, ahí, en su interior y en su vida, es donde su mensaje se recibe, se desarrolla y se aplica como en su lugar más natural. Por ello, la Iglesia se siente responsable de la actualización, inculturación y aprovechamiento del mensaje bíblico como alimento que hace crecer la vida de fe de toda la comunidad cristiana. De todas formas, también hay que decir que la Biblia, como libro de gran valor literario, es patrimonio de la humanidad, es decir, que no es monopolio de la Iglesia.

Así también, el Concilio expresa lo que la Biblia supone para la vida cristiana: "En los libros sagrados, el Padre, que está en el cielo, sale amorosamente al encuentro de sus hijos para conversar con ellos. Y es tan grande el poder y la fuerza de la palabra de Dios, que constituye sustento y vigor de la Iglesia, firmeza de fe para sus hijos, alimento del alma, fuente límpida y perenne de vida espiritual. Por eso se aplican a la Escritura de modo especial aquellas palabras: La palabra de Dios es viva y enérgica (Heb 4,12), puede edificar y dar la herencia a todos los consagrados (Hch 20,32; cf. 1 Tes 2,13)" (DV n° 21).

Lectura de la Biblia

Hasta hace unos cuantos años, la Iglesia desaconsejaba y hasta prohibía leer directamente la Biblia al pueblo creyente en general por miedo a que, no entendiéndola, la pudiera malinterpretar o incluso se pudiera escandalizar de ella.

Hoy en día, la Iglesia invita a todos los creyentes a la lectura de la Biblia: "Los fieles han de tener fácil acceso a la Sagrada Escritura" (DV n° 22). "El santo Sínodo recomienda insistentemente a todos los fieles... la lectura asidua de la Escritura para que adquieran la ciencia suprema de Jesucristo (Flp 3,8) pues desconocer la Escritura es desconocer a Cristo" (S. Jerónimo) (DV n° 25). "Que..., por la lectura y estudio de los Libros Sagrados, se difunda y brille la Palabra de Dios (2 Tes 3,1); que el tesoro de la revelación encomendado a la Iglesia vaya llenando el corazón de los hombres" (DV n° 26).

Si se quiere que el pueblo cristiano en general lea la Biblia con provecho, será importante asegurar una preparación suficiente y un conocimiento básico de los fundamentos bíblicos para todos los creyentes a los que se les invita a leer la Biblia. En lugar de prohibir la lectura de la Sagrada Escritura, se impone una mínima formación para lograr que todo lector de la Palabra la interprete adecuadamente y evite escándalos injustificados. En esta tarea de formar al pueblo de Dios para que pueda saborear adecuadamente la Palabra de Dios está empeñada toda la Iglesia en su acción pastoral.

Palabra de Dios

Cuando en la Eucaristía se termina la lectura de un texto bíblico, proclamamos que es Palabra de Dios. A veces, decimos y escuchamos con cierta (demasiada, quizás) alegría esta aclamación: "Palabra de Dios" como algo obvio, sin más. Es como una cantinela a la que nos hemos acostumbrado y a la que no le damos la importancia que encierra en sí. Afirmar que lo leído en un libro es Palabra de Dios es algo muy serio y no debemos tomarlo a la ligera.

Que la Biblia sea Palabra de Dios no es algo obvio por razones lógicas o demostrable por medio de la ciencia. Se trata de una convicción de fe. Desde siempre, la Iglesia ha manifestado que Dios nos habla por medio de la Sagrada Escritura. El creyente, al leer la Biblia, se pone a la escucha de un Dios que desciende al hoy y aquí de la historia humana y condesciende con la humanidad ofreciéndole una palabra de amigo con intención de ayudarle a conseguir su plenitud humana en medio de sus limitaciones, de su pecado. Dios nos echa una mano en orden a nuestra felicidad. Es lo que solemos designar como "salvación".

En palabras humanas

Como Dios se hizo hombre, así la Palabra de Dios se ha encarnado en palabras humanas. En cierto modo se puede decir que Dios se ha hecho palabra. (cf. la Palabra era Dios... y la Palabra se hizo carne... Jn 1,1.14). De todas formas ése es el estilo de Dios: acercarse a la humanidad y comprometerse con todo lo humano e histórico. Es su talante encarnacionista, asumiendo nuestra historia y naturaleza.

Si Dios se ha revelado también a través de palabras, de textos escritos y ha condescendido, así, con nosotros para que le podamos conocer a Él así como su mensaje salvador, nosotros, a su vez, por deferencia y por interés, hemos de leer, estudiar e interpretar esas palabras humanas como lo hacemos con cualquier texto escrito, con cualquier literatura.

"Dios habla en la Escritura por medio de hombres y en lenguaje humano, por lo tanto, el intérprete de la Escritura, para conocer lo que Dios quiso comunicarnos, debe estudiar con atención lo que los autores querían decir y Dios quería dar a conocer con dichas palabras" (DV n° 12). "Sin mengua de la verdad y de la santidad de Dios, la Sagrada Escritura nos muestra la admirable condescendencia de Dios, para que aprendamos su amor inefable y cómo adapta su mensaje a nuestra naturaleza con su providencia solícita. La palabra de Dios, expresada en lenguas humanas, se hace semejante al lenguaje humano, como la Palabra del eterno Padre, asumiendo nuestra débil condición humana, se hizo semejante a los hombres" (DV n° 13).

Ello tiene grandes y graves repercusiones:

- Que a Dios no se le "caen los anillos" porque analicemos su Palabra vertida en palabras humanas; es más, ello supone que ése es nuestro quehacer y que la misma Biblia lo viene haciendo dentro de sí misma.

- Que ese talante divino nos lleva a superar el fundamentalismo el cual, al tener un concepto de Dios tan trascendente, diríamos intocable, tiene miedo de ensuciar la Palabra de Dios al "tocarla" con nuestros estudios e interpretaciones. El fundamentalismo viene a decir que como toda la Biblia es Palabra de Dios, todo en ella es fundamental y que, por lo tanto, no hay que interpretarla pues sería faltarle al respeto, manipularla.

- Que Dios adopta otro estilo, otro talante. Al condescender Dios con la humanidad revelándose en forma de palabra humana, ha aceptado todas sus consecuencias. Es el precio de toda encarnación. De esa forma, se aventura a las limitaciones de las palabras humanas con todos los riesgos que ello comporta. Dios se adapta a nosotros para que nosotros descubramos a Dios y captemos su mensaje de salvación. Es el precio que Dios paga y lo hace a gusto por hacerse entender por la humanidad, por sus hijos.

Líneas transversales

A lo largo de la Biblia descubrimos un mensaje con unas líneas constantes que la colorean completamente: Sin pretender ser exhaustivos, he aquí algunos rasgos básicos omnipresentes en toda la Escritura, algo así como unas líneas transversales:

- Gratuidad: Dios se adelanta a nosotros, Dios siempre lleva la iniciativa en su plan salvador para con los seres humanos y lo hace de modo libre, respetuoso y gratuito.

- Alianza: Dios se empeña en crear lazos con la humanidad. Condescendencia divina. Dios se empeña en crear lazos de amistad con toda la humanidad de mil formas.

- Encarnación: Dios se hace (carne) uno de nosotros. Dios baja y asume toda nuestra historia y se "pringa" con ella para salvarla, sobre todo, en Jesús, el Cristo.

- Jesucristo: Dios con nosotros (Emmanuel). Jesús, salvador, centro de toda la Biblia, realiza la plena alianza entre Dios y la humanidad mediante su encarnación, muerte y resurrección con su entrega libre en favor de todos.

- Salvación: Dios salva a la humanidad. La felicidad completa que todos los humanos anhelamos es sólo posible con la ayuda de Dios y con nuestra colaboración. Ese es el objetivo del Reino de Dios.

- Símbolos: Dios se adapta a nosotros. Para realizar su plan, Dios invisible cuenta con nosotros y se sirve de la creación. Esos signos y mediaciones descubren su misterio.

- Pueblo de Dios: Dios cuenta con Israel y luego con la Iglesia para darse a conocer a toda la humanidad. Dios no hace nada con la humanidad sin contar con ella.

- Fidelidad / infidelidad: Dios es fiel con nosotros (Dios promete y cumple). El pueblo de Dios, en cambio, es infiel. Al pecado humano suele seguir el perdón divino

- Espíritu: Dios Padre envía su Espíritu al mundo. El, con su soplo, ánimo y fuer , za, impulsa la marcha de la creación y de la historia para que cada día se encaminen en la dirección del Reino de Dios mediante nuestra colaboración y nos acompaña siempre.

Actitudes ante la Biblia

Para acceder adecuadamente a la Biblia se precisan una serie de actitudes, sensibilidades, talantes, posturas. En primer lugar hay que afirmar que nada suple la lectura directa de la Biblia. Este primer paso es insustituible. Sin embargo, la postura o actitud con que nos acercamos a la lectura de la Sagrada Escritura tiene mucha importancia para un mejor aprovechamiento. He aquí unas cuantas pautas que ayudan a colocarse convenientemente ante la lectura de la Palabra de Dios. Estas actitudes se complementan mutuamente. Cada una de ellas aporta algún matiz que enriquece y orienta la lectura, comprensión e interpretación de la Biblia.

Dos en uno. Dos en uno es todo un lema, todo un talante para acercarse a la comprensión del texto bíblico. En muchas situaciones humanas surgen problemas y conflictos debido a que hay que conjugar o hacer convivir dos polos en tensión (esposo/esposa; yo/los demás, exigente/comprensivo; Dios/nosotros; paisanos/ extranjeros; hombre/mujer, identidad/relevancia). A veces, dicha tensión la retiramos eliminando uno de los polos. Es una salida que no soluciona el problema porque hace desaparecer algo o a alguien que hay que respetar, que debe seguir, que merece la pena, que es positivo.

Pues bien, la Biblia nos ayuda a unir los dos polos en tensión para que convivan juntos en mutua aceptación. Es una opción de respeto. En lugar de proponer: "Ni tú ni yo" o "O tú o yo", la Biblia prefiere: "Tú y yo". Es decir, aboga por la "y" como estilo de vida: Lo uno y lo otro; Gracia y obras; día y noche; Dios y nosotros; hombres y mujeres; Iglesia y mundo; trabajo y fiesta; judíos y paganos; unos y otros; exigencia y comprensión; Antiguo y Nuevo Testamento; cosas y personas; letra y espíritu; fondo y forma; texto y vida; razón y sentimiento...

Clave en esta actitud es el mismo Jesucristo: divino y humano. Jesús de Nazaret y el Cristo de la fe. Desde la Cristología, se trata de unir y distinguir sin confundir, sin separar ni eliminar. Es integrar todo lo positivo sin eliminar nada respetable.

Triple perspectiva: Ver, juzgar y actuar

El conocido método de ver, juzgar y actuar puede servirnos también de pauta como criterio o talante de acercamiento a la Biblia. En efecto, la Biblia me invita a "ver", es decir, a aguzar el oído para escuchar a Dios y a contemplar con mis ojos la realidad. Nos sensibiliza para que estemos atentos a la sociedad, a los demás, a la historia, al diálogo. En un segundo momento, se impone la reflexión; es el "juzgar". A lo descubierto: mi olfato detecta en la Escritura desde Dios un sentido creyente, unos valores, unos criterios, un mensaje, un evangelio que con mi boca comunico a mi alrededor. Pero, mi actitud no se queda en el mero juicio; ha de pasar a mi (nuestra) vida. Con mis pies he de acercarme a la realidad y a las personas que me (nos) requieren. Una vez que me acerco a esa realidad necesitada mis manos intentan servir, transformar. Se trata de "actuar", de construir, de colaborar, de servir, de compartir, de perdonar, en definitiva, de vivir. Así, con los cinco sentidos, es decir, con toda nuestra persona, de forma radical, nos disponemos a leer la Palabra de Dios

Cuádruple mirada ante la Biblia:

Para interpretar y comprender adecuadamente cualquier texto de la Biblia hay que tener en cuenta estos cuatro aspectos:

a) Sensibilidad literaria. La Biblia es un conjunto de libros, es una obra literaria. Dios, en su actitud condescendiente se ha revelado en forma de palabras humanas escritas, se nos da a conocer por medio de una literatura. Es decir, nos enfrentamos a unos textos literarios que están expuestos a todos los posibles aspectos del análisis literario. Por ello, aprovecharemos mejor la lectura bíblica en la medida en que poseamos una mayor sensibilidad literaria

Nosotros nos encontramos con unos textos, testigos de una tradición, o escritos redactados hace tiempo y que hoy forman un conjunto de libros (Biblia) que componen una literatura religiosa. En ese libro podemos leer lo que dice la Biblia en realidad. Si no leo lo que dice la Biblia puedo hacerle decir lo que no dice.

b) Actitud histórica. Esa literatura, fruto de su ambiente, refiere unos hechos que fueron realidad en medio de un contexto histórico o entorno de civilizaciones que forma parte de la historia universal. Cuando reflexionamos (meditamos) sobre aquella realidad, captamos mejor lo que quiere decir la Biblia. El contexto colorea el texto. De hecho en la Biblia se dan tres contextos: el de los hechos (escenario del relato), el del redactor (el ambiente del que escribe), el del lector (el entorno del que lee) y los tres contextos, cada uno a su nivel, ayudan a entender lo que el texto quiere decir. Es preciso captar dichos contextos para comprender mejor el texto. Así descubrimos en lo que dice la Biblia lo que ella quiere decir.

c) Mentalidad teológica. Israel y las primeras comunidades cristianas plasman su experiencia en literatura porque en su historia han captado una comprensión de ellos mismos, un mensaje creyente que da sentido desde la fe a su experiencia vital. Se hace de la historia teología. Sólo, porque Israel, primero, y, las primeras comunidades cristianas, luego, descubrieron en la historia un mensaje que les llegaba desde Dios y que daba sentido a su vida, luego lo pusieron por escrito. Ese mensaje teológico es anterior al texto. En ese sentido se puede hablar de "pretexto". En la lectura de la Escritura contemplamos una historia que irradia para el creyente una luz que llega de Dios para dar sentido a la vida de los lectores. En efecto, la Biblia nos habla hoy y aquí. Por eso hemos de captar en la Biblia lo que me (nos) dice. En ella detectamos un mensaje para toda la humanidad.

d) Aplicación vital. Si se escribe este libro (Biblia) porque en una historia concreta (Israel y las primeras comunidades cristianas) se descubre un sentido creyente denso (plan divino de salvación), es, en definitiva, con un fin interpelador: para ayudar a vivir la existencia y la experiencia humanas de forma creyente, responsable. Se trata de una llamada a mi vida de la que yo tomo conciencia y a la que yo contesto hoy y aquí. El estilo de Dios y su Palabra me (nos) invitan a una implicación en la marcha de la historia contribuyendo a la transformación de este mundo y de esta humanidad hacia su plenitud en la línea del Reino de Dios. La Biblia es para la vida, para vivirla. La Biblia me (nos) interpela para la acción en la realidad actual que me (nos) plantea qué es lo que digo o decimos, es decir, hacemos. Resumiendo: Dios me (nos) llama por medio de su palabra y espera que cada uno responda comprometiéndose en medio de nuestra sociedad. A esa palabra de Dios que me interpela yo contesto con mi vida.

Para comprender bien cualquier texto bíblico y emplear bien la Biblia hay que tener en cuenta estos cuatro aspectos:

Texto | contexto | pretexto | contexto
LITERATURA | HISTORIA | TEOLOGÍA | VIDA
ESCRITOS | ENTORNO | MENSAJE | EXPERIENCIA
TRADICIÓN | AMBIENTE | COMPRENSIÓN | CONCIENCIA
REDACCIÓN | REALIDAD | SENTIDO | EXISTENCIA
LIBROS | HECHOS | FE | HUMANIDAD
Lo que dice | Lo que quiere decir | Lo que me dice | Lo que digo
Relación con la Lectio Divina
LECTURA | MEDITACIÓN | CONTEMPLACIÓN | ACCIÓN

La Biblia en la pastoral

Esta recomendación del Concilio Vaticano II de que todos los fieles lean la Palabra de Dios se va abriendo camino en la Iglesia en todos los ambientes cristianos a lo largo y ancho de la geografía universal. La Biblia, hoy en día, se lee mucho más por parte de los cristianos en todos los ámbitos eclesiales. De hecho la Palabra de Dios empapa toda la pastoral de la Iglesia en general: se lee y se explica la Sagrada Escritura en las Eucaristías y en los demás sacramentos; la teología se apoya en ella, la catequesis se basa en textos bíblicos; toda formación cristiana busca su fundamento en la Palabra de Dios y ella inspira la oración creyente. En todos los ámbitos de la pastoral, la Biblia es el fundamento iluminador del recorrido creyente. La pastoral bíblica se inserta de algún modo en todas las actividades pastorales cristianas. Sin embargo, de forma específica, se lleva a cabo en los diferentes grupos bíblicos de todo tipo que surgen por doquier.

Uso de la Biblia

La continua convicción eclesial de fe de que la Biblia es Palabra de Dios y de que ha de servir a la vida de los creyentes deriva en un empeño de aplicar dicho mensaje al hoy y aquí actuales. De ahí que la Iglesia desde siempre haya puesto al día el contenido bíblico actualizando, aplicando, interpretando sus textos. He aquí las acciones y los esfuerzos eclesiales por poner la palabra al día, al alcance de todos los fieles:

Actualizar. Un texto antiguo como es el de la Biblia si queremos que sea hoy relevante, que diga algo a la gente, hemos de ponerlo al día. La dinámica del propio texto bíblico con su plenitud de sentido le hace capaz de ser volcada en cualquier época o cultura. Por otra parte, se impone un discernimiento que sepa distinguir lo esencial del mensaje del contexto cultural en que se transmite. Sólo desde un conocimiento completo de la Biblia se está en condiciones de interpretar cada relato, cada una de sus partes. Una visión de conjunto (analogía de la fe) permite valorar cada parte, y mantener los posibles polos en tensión que se dan en los diversos y complejos aspectos bíblicos. La centralidad de Jesús ayuda a dar unidad a toda la Escritura (tanto Antiguo como Nuevo Testamento). Esta actividad de actualizar el texto bíblico al presente lleva sello, etiqueta de garantía si se realiza dentro de la corriente de la vida creyente eclesial secular que designamos tradición. Ello asegura la fidelidad sin manipulación y su auténtica transmisión.

Inculturar. Cuando un mensaje se encarna y se expresa en una cultura concreta hablamos de inculturación. La Biblia pretende encarnarse en todas y en cada una de las culturas. Es la vocación del mismo mensaje cristiano de salvación universal. En ese intento puede avasallar o respetar, puede aportar y enriquecerse. Por eso, el mensaje cristiano debe mantener una fina sensibilidad para no arrollar, para respetar la cultura a la que llega y, por otra parte, no dejar de hacerse presente en toda sociedad humana a la que puede servir y beneficiar con dicho mensaje al mismo tiempo que se enriquece con la nueva cultura en la que se vierte.

La inculturación comienza con la traducción a las diversas lenguas superando la mera transcripción del texto original, teniendo siempre en cuenta el cambio de contexto cultural. Además, es precisa una interpretación del mensaje bíblico en conexión con los modos y estilo de cada cultura local. Así irá formándose una nueva cultura local cristiana con lo cual el mensaje cristiano se beneficia y la cultura local se enriquece. Así se da una mutua fecundación y cada uno oye hablar a Dios en su propia lengua (cf. Hch 2,8).

Pastoral de la Palabra en general: (liturgia, catequesis, ecumenismo) y pastoral bíblica en particular (pastoral bíblica en grupos bíblicos).

Desde la primera página de la Biblia aparece Dios proclamando su Palabra creadora: "Dijo Dios: 'haya luz' y hubo luz" (Gn 1,3). Dios se nos manifiesta con su plan para la humanidad por medio de la Palabra. Juan en su evangelio nos afirma: En el principio existía la Palabra... La Palabra era la luz verdadera que ilumina a todo el que viene a este mundo... Y la Palabra se hizo carne y puso su tienda de campaña entre nosotros" (Jn 1,1.9.14). La palabra recorre toda la Biblia como mensajera de Dios. Hoy también la Iglesia proclama esa misma palabra porque está convencida de que a través de ella cumple con su misión de anunciar su mensaje. Así, obedece al mandato del Señor Jesús: Id por todas partes a anunciar todo lo que os he mandado (cf. Mt 28,19-20).

Por eso la Iglesia no ha descuidado nunca el alimento de la Palabra para el Pueblo de Dios. La Pastoral Bíblica está presente, de una o de otra forma, en todas las actividades de la Iglesia: en la liturgia, en la catequesis, en la predicación, en el ecumenismo... Pero, además, mantiene el empeño de asegurar la adecuada lectura de la Biblia por parte de los cristianos impulsando una pastoral bíblica en grupos específicos de lectura, estudio, meditación y aplicación de la Palabra de Dios a la vida concreta de cada día. Vamos a detallar esta múltiple labor de la Pastoral de la Palabra en los distintos ámbitos de la vida de la Iglesia.

En la asamblea litúrgica: Ya en el ambiente del Antiguo Testamento, los israelitas se reunían para escuchar la Palabra de Dios en templos y sinagogas. Luego, los primeros cristianos siguieron esa misma pauta que permanece hasta el día de hoy. La mayoría de los cristianos sólo acceden a la Biblia a través de las lecturas bíblicas de la celebración eucarística dominical. La liturgia actualiza los textos bíblicos de los textos bíblicos proclamándolos en medio de la comunidad cristiana reunida donde Cristo se hace presente por medio de su palabra porque él nos habla en la proclamación litúrgica de las Escritura. El alimento de la lectura bíblica se refuerza con la homilía en la cual se aplica la Palabra de Dios a la vida concreta de los fieles. En la Eucaristía, Dios dirige su palabra a su pueblo y la Iglesia toma el pan de vida de la mesa de la Palabra de Dios.

En el ámbito catequético: La Escritura, explicada en el contexto de la Tradición, proporciona a la catequesis el punto de partida, el fundamento y la norma de su enseñanza. La catequesis ayuda a comprender en la Biblia el plan de Dios de salvar a la humanidad como una llamada que espera respuesta mediante nuestro estilo de vida. La presentación bíblica de personajes y acontecimientos debe dar paso mediante una adecuada pedagogía a la comprensión y vivencia del mensaje salvífico que encierra. Mediante sus palabras Dios empeña su Palabra, Dios se acerca y nos invita a colaborar con su plan. El talante catequético presenta la Biblia como llamada de Dios que espera nuestra respuesta y como mensaje de salvación que orienta nuestra vida hacia la plenitud humana.

La predicación toma de los textos bíblicos el alimento y sentido creyentes que en ellos se contiene y trata de adaptarlos a la situación concreta de las respectivas comunidades cristianas. El mensaje cristiano en toda predicación debe mantener su tono de buena noticia de salvación ofrecida por Dios. Así, el pueblo cristiano descubrirá el don de Dios y las consecuencias que de tal don se derivan para su vida. Una predicación de la Escritura que pretenda ser digna demanda un estudio de la Biblia, una preparación próxima, una sensibilidad pedagógica y un talante evangelizador.

La labor ecuménica, apoyada en la Biblia, común a todos los cristianos, encuentra en la Palabra de Dios el medio imprescindible para conseguir la unidad en Jesucristo que se nos muestra en la Escritura. La misma Biblia aboga por dicha unidad; Jesús la pidió con claridad (Gn 10,16; 15,4-5; 17,11.20-23). Así trató de vivir la primera comunidad cristiana (Hch 2,44; 4,32). Los escritos paulinos inciden en el mismo tema de la unidad de los cristianos en Cristo Jesús (Rm 12,4-5; 1 Cor 3,3-9; 12,14-27; Ef 1,22-23; 4,4-6.12-16; Flp 2,1-5)._El estudio de la Biblia por parte de unos y otros cristianos contribuye al encuentro mutuo. Ya se han dado progresos notables. Hay gran coincidencia en la interpretación de las Escrituras y en el empleo de unos mismos métodos. Se han realizado traducciones conjuntas de la Biblia. Perduran aún divergencias interpretativas que se reconocen como estimulantes, complementarias y enriquecedoras. No hay duda de que en las diversas comunidades cristianas aparecen tradiciones particulares que ofrecen diferentes aspectos de la persona de Jesucristo y de su mensaje. La Biblia sigue siendo base común y regla de fe para todo cristiano. La relectura de la Biblia en la docilidad al Espíritu, en la meditación y vivencia de los textos bíblicos, en la conversión de corazón, en el estilo de vida y en la oración se adivinan como los caminos hacia el ecumenismo. Todo ello ayudará a vivir la unidad en la diversidad (cf. R, 12,4-5).

Pastoral bíblica en sí misma. En la Iglesia la pastoral bíblica pretende hacer conocer la Biblia como Palabra de Dios y fuente de vida. Promueve la traducción de las Sagradas Escrituras a las diversas lenguas así como su difusión. Anima iniciativas en orden a asegurar la lectura y la recta comprensión de la Biblia. Impulsa nuevos métodos que van surgiendo por muchas partes. Suscita y sostiene todo tipo de iniciativas tendentes a asegurar que la Palabra de Dios alimente la fe de los creyentes.

De hecho, han surgido numerosos grupos bíblicos que descubren los valores del Reino de Dios y que, en ese itinerario, construyen comunidad y sirven al pueblo.

Es curioso que todos aportan algo al conjunto del pueblo de Dios: los especialistas bíblicos ayudan a una adecuada comprensión de la escritura y la gente sencilla ofrece su penetrante visión espiritual y existencial.

Todo medio de comunicación es apto para transmitir el mensaje bíblico y, por lo tanto, es aprovechado en la pastoral bíblica. Pero todo ello, debe realizarse con una preparación especial, con la dignidad y el respeto que la Biblia se merece, evitando improvisaciones penosas y espectáculos bochornosos.

La Biblia es fruto de la experiencia de fe de un pueblo, Israel, y de las primitivas comunidades cristianas. Se trata de un largo y lento proceso de varios siglos. La experiencia de Israel y de las primitivas comunidades cristianas, plasmada por escrito en lo que hoy denominamos "Biblia" y que la Iglesia siempre ha recibido como Palabra de Dios, acompaña el recorrido creyente de todo el pueblo de Dios. Esta Escritura Sagrada sirve de base a toda experiencia cristiana.

De alguna forma, la lectura y la comprensión de la Biblia se impregna de su propia naturaleza; es decir, el proceso de formación de los lectores es lento como lo fue el proceso de la redacción bíblica; la experiencia que se plasma en la Sagrada Escritura es creyente, por eso los creyentes están mejor situados en la onda de comprensión de estos escritos; las vivencias que se nos cuentan son comunitarias, por lo que el humus más natural de lectura será una comunidad, un grupo. Esto es lo que quiere decir el documento Dei Verbum n° 12: "La Escritura se ha de leer e interpretar con el mismo Espíritu con que fue escrita".

Existe hoy una experiencia muy positiva de los así denominados grupos bíblicos; en efecto, la Biblia se saborea mejor cuando se la proclama en público, en comunidad, en grupo. El mismo grupo nos pone en consonancia con aquel grupo creyente que nos ofreció su experiencia. El recorrido de lectura, comprensión y asimilación de la Palabra de Dios se realiza mejor acompañado que a solas. Además, las aportaciones del grupo enriquecen a cada uno de sus miembros que, a su vez, ha de contrastar y discernir, así, sus propias opiniones. De ese modo, la lectura de la Biblia en común ayuda a compartir la experiencia de fe mutuamente. Incluso la lectura y el estudio personales de la Palabra de Dios pueden servir al grupo que se reúne en un momento posterior y que comparte sus vivencias y conocimientos.

Los miembros de los grupos bíblicos suelen ser personas sencillas; para pertenecer a un grupo bíblico no se necesita tener muchos conocimientos ni ser experto en materia bíblica. Basta con que el grupo cuente con algún coordinador o animador que convoque, impulse y asegure la marcha del grupo mediante un plan, unos materiales y algún método. El mismo recorrido de la vida del grupo contribuirá a que los distintos miembros vayan adquiriendo una mínima formación. Para ello, sí convendría contar con alguna biblioteca incipiente: Biblias, diccionarios bíblicos y algunos libros didácticos. De todas formas, alguna vez, se puede recurrir a algún experto.

Hoy en día contamos con muchos materiales de formación bíblica al alcance de todos. En el momento actual poseemos varias y buenas traducciones: Además, existe una gran cantidad de materiales de todo tipo y adaptado a cualquier persona en orden a lograr una adecuada comprensión bíblica y una aplicación de la Palabra de Dios a nuestra vida.

Diversas experiencias de lectura bíblica

Los diversos grupos bíblicos y comunidades cristianas que leen con frecuencia e interés la Palabra de Dios han probado varios caminos de lectura bíblica que han ido retocando hasta dar con un estilo que les ha ayudado en su objetivo de leer, comprender, saborear y aplicar la Palabra de Dios a su vida cotidiana.

A lo largo y ancho del mundo cristiano, existen varios itinerarios para una lectura creyente de la Biblia. Sin embargo, aunque difieren en detalles se da una gran coincidencia hasta tal punto que se podrían dividir en dos bloques de acuerdo con dos orientaciones básicas: a) saborear la Palabra de Dios y b) aplicar la Biblia a la vida. De todas formas, esta distinción es más de acento ya que tanto unos y otros métodos saborean y aplican la Escritura a su propia vida.

He aquí una serie de pasos que se suelen dar en las distintas experiencias de lecturas bíblicas de los que luego cada uno puede escoger para sí los que más convengan según las circunstancias ambientales y grupales:

  • Preparar el local. Invitar y acoger a la gente. Ambiente de silencio oracional.

  • Partir de la vida: Experiencia vital o hecho de vida y contexto histórico.

  • Proclamar: Realizar una lectura directa del texto bíblico escogido en grupo.

  • Analizar, observar y detenerse a desentrañar: interpretar, y trabajar el texto.

  • Meditar, saborear, rumiar y actualizar el sentido del mensaje del texto.

  • Contemplar: dejar interpelarse, apropiación, compartir. Puesta en común. Síntesis.

  • Actualizar e inculturar el texto. Aplicación a la vida cotidiana actual.

  • Actuar: Respuesta personal y/o grupal. Compromiso concreto a la interpelación.

  • Rezar, suplicar, alabar a Dios por su palabra. Oración con la Palabra de Dios.

  • Celebrar nuestra fe mediante la Palabra y/o con la Eucaristía. Escuchar y agradecer.

  • Evaluar todo el proceso.

El ideal consistiría en unir la contemplación y la acción. El justo medio y el equilibrio perfecto no existe pero es mejor tender hacia él, sin olvidar ninguno de los dos polos básicos. De la vida a la vida a través de la Biblia. Es el eterno problema de cómo unir en nuestras vidas la fe y la vida. Cada grupo tiene su peculiaridad, cada ambiente presenta unos problemas distintos a otros. En unos se acentuarán unos aspectos y en otros se adoptarán otras características. Por eso, ante esta variada panorámica que cada grupo adopte el recorrido que mejor le convenga.

Métodos

De entre los muchos métodos que se emplean para la lectura de la Biblia destacamos dos bastante experimentados en distintos grupos bíblicos y que pueden ejemplificar los dos bloques que acabamos de citar: el que acentúa el "saborear la Palabra de Dios" (Lectio divina) y el que subraya la "aplicación a la vida concreta" (Lectura creyente de la realidad)

a) "Lectio Divina"

Presentamos este método de leer la Palabra de Dios, avalado por siglos de experiencia en la vida de la Iglesia: la "Lectio Divina".

Naturaleza. La "Lectio divina" (lectura divina o de la Palabra de Dios) es un método de acercamiento a la palabra de Dios para llegar, así, a vivir una experiencia de Dios y para saborear de su mensaje. La Lectio Divina es sólo un método. No es la panacea o única forma de leer la Palabra de Dios; no entra en competencia con otros métodos o accesos a la Biblia como la predicación, cursos, estudio... Es una práctica pastoral, una escucha atenta de la Palabra de Dios que ayuda a entrar en comunión con el Dios revelado en la Escritura. La Lectio Divina supone: una lectura directa de los textos bíblicos. en actitud creyente en Cristo Jesús, en estrecha relación con la realidad, la vida y las personas, dentro de la comunidad cristiana.

Objetivos. En la situación trepidante de nuestra sociedad este método pretende lograr, mediante la lectura de la Palabra de Dios, la unidad interior, la convicción profunda, la posibilidad de una decisión adecuada, la armonía entre fe y vida, el encuentro con Dios en la escucha de su Palabra, la interiorización personal en la meditación, el diálogo de la oración, el saborear la Palabra en la contemplación, y la aplicación a la vida concreta de cada persona y grupo.

Consecuencias. De la experiencia de fe, propiciada por la lectura de la Palabra de Dios, surgen espontáneos estos dos descubrimientos: identidad cristiana (la vivencia del ser cristiano) y evangelización (el testimonio: el compromiso creyente).

Pasos o itinerario de la Lectio divina:

  • Preparación: Oración para crear atmósfera de escucha de la Palabra.

  • Lectura de los textos bíblicos: Lectura de un pasaje bíblico. Captar lo que dice.

  • Meditación en actitud creyente. Descubrir y saborear lo que quiere decir.

  • Contemplación: Oración silenciosa para escuchar lo que me (o nos) dice.

  • Acción: Aplicación a mi/nuestra vida (compromiso). A ver qué es lo que digo.

b) Lectura creyente de la realidad o revisión de vida: Ver - juzgar - actuar.

He aquí los diversos pasos de las tres fases:

Ver (Desde la vida).

- Descripción de la realidad global que tenemos entre manos y nos afecta. En primer lugar, el grupo aporta algunos hechos de la realidad que se dan entre nosotros. Luego, escoge uno de ellos concretando una actitud básica. Del hecho elegido y de acuerdo con la actitud seleccionada, los miembros del grupo extraen las causas y las consecuencias de tales hechos. Todo ello se analiza tanto desde un nivel personal, ambiental como estructural.

Resultado: Se extractan los puntos luminosos o expectativas de cambio, al mismo tiempo que se descuben los bloqueos o cerrazones de los protagonistas y, así, dando cara a los desafíos o provocaciones de cara al futuro, se logra una visión global del hecho que hay que tratar

Juzgar (A través de la Biblia).

- Interpretación de la realidad a la luz de los criterios humanos y del proyecto de Dios sobre la historia anunciado en la Biblia.

En este apartado tras el juicio humano contrastado lo más posible, viene el juicio cristiano sobre el hecho analizado para lo cual es imprescindible la iluminación de la Palabra de Dios (Biblia) que trata de discernir la voluntad de Dios respecto de las personas y de la sociedad. Desde la Escritura captamos una cosmovisión o escala de valores desde Dios. Así, descubrimos que los valores del Reino de Dios apuestan por la fraternidad, sencillez, perdón, espontaneidad, autonomía, esperanza, protagonismo de la persona, servicio a los pobres, sentido de la vida, comunión de las personas entre sí y de tales personas con Dios...

Resultado: Tras la reflexión cristiana y la experiencia creyente personal y colectiva, nos encontramos en condición de responder mejor a este tipo de preguntas: ¿qué hay que hacer frente a esta situación analizada? ¿Con qué criterios operativos seremos más fieles al plan de Dios? ¿Qué valores y contravalores detectamos desde el evangelio? ¿Con qué puntos de referencia cuento de cara a la acción?

Actuar (A la vida).

- Acción transformadora de la realidad: proceso y etapas:

  • A la luz de los puntos de referencia establecidos. ¿cómo estimulamos los aspectos luminosos? ¿Cómo desbloqueamos las cerrazones? ¿Cómo respondemos a los desafíos?

  • Estrategia e itinerarios que habría que seguir: etapas, calendario: ¿Por dónde empezamos? ¿Cómo? ¿Cuándo? ¿Con quién?

  • Delimitamos lo más posible todas las circunstancias que aseguren la acción concreta

  • Evaluamos periódicamente los compromisos adquiridos.

Oración y celebración sacramental:

  • Conviene dedicar un tiempo a rezar el hecho, la situación, el discernimiento y el compromiso en unos momentos contemplativos.

  • De vez en cuando celebrar periódicamente la muerte y resurrección de Jesucristo ayuda y sirve para motivar la acción que vamos a emprender con la mística cristiana.

  • Previamente, hay que asegurar la actitud interior de cada uno. Antes de actuar, es preciso convertirse uno mismo, transformar el grupo, la comunidad, la parroquia... para cambiar el mundo actual de acuerdo con el plan del Reino de Dios.

Resumiendo: La lectura creyente de la realidad es el esfuerzo comunitario encaminado a hacer del momento presente la síntesis de la experiencia vivida en el pasado y el trampolín de esperanza colectiva hacia el futuro. Este método, en último término, trata de unir fe y vida; ayuda a tomar en serio la historia de acuerdo con el plan de Dios. La Palabra de Dios es la que aporta luz a la hora de transformar la realidad.

Conclusión

A modo de conclusión, Hch 2,42 nos puede ayudar a resumir la tarea bíblica en la vida de la Iglesia: "Acudían asiduamente a la enseñanza de los apóstoles, a la comunión, a la fracción del pan y a las oraciones". Una pastoral bíblica integral ha de seguir la pauta de lo que realizaban los primeros cristianos. Es decir, el cristiano ha de saber cuál es su identidad cristiana para poder comportarse con coherencia.

Para ello, le ayudarán estas pautas tomadas del versículo citado (Hch 2,42):

Enseñanza: Hoy el creyente cristiano ha de formarse como lo hacían los primeros cristianos que recibían la enseñanza de los apóstoles. Se necesita formación para poder dar razón de nuestra esperanza.

Oraciones: Creer es fiarse de alguien al que se quiere. Ese clima de amistad pide una relación, una comunicación. Si el encuentro de da con Dios, lo llamamos oración. Los que se quieren se hablan; por eso el cristiano habla con Dios.

Fracción del pan: Dios nos llama en grupo porque todos somos hijos de Dios y, entre nosotros, hermanos. Esa convicción común la vivimos en la celebración que alimenta la fe de los cristianos.

Comunión: pero, esa convicción sólo se verifica en el día a día, en el servicio a los demás, en la coherencia entre la fe y la vida, es decir, en las obras, en la acción que es la colaboración que Dios nos pide como respuesta a su Palabra.

Una comunidad cristiana puede discernir su autenticidad de su vida cristiana examinando su nivel de Formación, Oración, Celebración y Acción. (Si atendemos a sus siglas escritas en mayúsculas formamos la palabra FOCA). La Biblia nos ayuda a avanzar en nuestro seguimiento a Jesucristo mediante este plan "FOCA" que puede servir de punto de referencia para calibrar nuestra autenticidad cristiana..

En efecto, la lectura de la Sagrada Escritura nos ayuda a formatear, a configurar nuestra vida cristiana para, así, asimilar la identidad cristiana. En la Palabra de Dios conocemos a Dios y su plan de salvación, aprendemos a rezar con las

oraciones de la Biblia, descubrimos la importancia de celebrar nuestra fe y copiamos las actitudes de vida conformes al plan de Dios que hemos de llevar a cabo en nuestras propias vidas. He ahí, el interés de la Pastoral Bíblica.

Documentos

  • Constitución Dei Verbum del Concilio Vaticano II. Escritos conciliares.

  • La Interpretación de la Biblia en la Iglesia. Ed. PPC. 1994. Madrid.

  • Existe una colección "Cuadernos bíblicos" (104 ya publicados y sigue) actual, de temas bíblicos variados, tratados competentemente. Ed. Verbo Divino.

  • La colección "Palabra y vida" de la Editorial Verbo Divino contiene dos series muy recomendables en el ámbito de la Pastoral Bíblica:

  1. "Palabra y Vida" (12 ya publicados y sigue). Esta serie es eminentemente pastoral y hace un gran esfuerzo por poner en manos de cualquier grupo bíblico materiales muy asequibles.

  2. "Tu Palabra es Vida" en 7 volúmenes (los 4 primeros sobre el Antiguo Testamento publicados ya, más otros 3 sobre el Nuevo Testamento en preparación). Se trata de una presentación actualizada de la historia de la salvación, es decir, de los distintos bloques del Antiguo y Nuevo Testamento.

Jaime Asenjo Echániz


Bienaventuranzas
DPE

SUMARIO: 1. La Buena Noticia de las Bienaventuranzas. — 2. Una llamada a la felici dad.— 3. Contenido de las Bienaventuranzas. — 4. Evangelio y ética de las Bienaventuranzas. — 5. Las Bienaventuranzas como camino.

1. La Buena Noticia de las Bienaventuranzas

Frente a la práctica habitual de muchos maestros y predicadores, que utilizan las Bienaventuranzas como una especie de "nuevos mandamientos", es preciso reivindicar el carácter original de las Bienaventuranzas. Estas, antes que nada, son Evangelio, es decir, Buena Noticia.

Antes que código moral, las Bienaventuranzas son una Buena Noticia que nos trae Jesús de parte del Padre (Evangelio y Catequesis de las Bienaventuranzas, Edice, Madrid, 1981). Sirvámonos de la parábola del hijo pródigo como referencia; en ella Jesús, más que del hijo pródigo, quiere hablarnos de cómo es Dios con todos sus hijos pródigos. Del mismo modo en las Bienaventuranzas habremos de considerar, en primer lugar, cómo piensa y actúa Dios con los pobres y los perseguidos, antes de platearnos cómo hemos de actuar los hombres y mujeres de hoy.

Jesús sube al monte (Mt 5,1), lugar habitual de la manifestación de Dios. Allí Dios habla al pueblo por medio del profeta, como Moisés en el Sinaí. Pero en este monte quien habla es Jesús, "más que un profeta". Los discípulos perciben claramente que, al escuchar a Jesús, están escuchando a Dios. Las palabras de Jesús nos revelan, nos trasparentan el pensamiento de Dios. La pretensión de Jesús es comunicarnos algo del misterio de Dios: quién es, cómo actúa, qué proyecto tiene para los humanos. Y condensando la revelación de Jesús descubrimos:

  • que Dios ama con predilección a los pobres (Lc 6,20).

  • que el reinado de Dios está ya entre nosotros (Mc 1,14).

Esta manifestación de Jesús no es fruto de su observación de la realidad humana; entonces y hoy la realidad aplastante nos habla de que los pobres son unos desgraciados y de que el único reinado que gobierna el mundo es el reinado del poder político y del dinero. Lo que Jesús nos revela es algo que pertenece al misterio de Dios y que sólo podemos saber a través de la vida y la palabra de Jesús.

Y esto que Jesús nos revela es Buena Noticia para los pobres del mundo, porque son los preferidos de Dios y porque llegarán a vivir gozosos en el Reino de Dios. "El Señor secará las lágrimas de todos los rostros" (ls 25,6-8). En esto consiste el carácter evangélico, de Buena Noticia, que encierra la proclamación de las Bienaventuranzas.

Visto lo anterior, cabe la pregunta que muchos se hacen: las Bienaventuranzas son Buena Noticia para los pobres y perseguidos; ¿y los demás? Todos aquellos que no entran en estas categorías, porque no viven en situación de pobreza o en circunstancias de persecución ¿pueden recibir las Bienaventuranzas como Buena Noticia? Si la respuesta es afirmativa, ¿desde qué claves habrán de acogerlas?

Es preciso afirmar que las Bienaventuranzas son como el corazón del mensaje de Jesús, un mensaje que no sólo anunció sino que lo vivió a lo largo de su vida. Si constituyen el corazón de la vida de Jesús, habremos de concluir que son Buena Noticia para todos, no sólo para los pobres y perseguidos. Para entenderlo así, es preciso que descubramos que Jesús inicia un proceso de transformación y de cambio en la forma de vida de la sociedad. Al anunciar la presencia del Reino, está llamando a todos a vivir una nueva relación de fraternidad. Nos enseña a reconocer a Dios como Abbá, el Padre-madre de todos, que ama a todos como hijos, pero de una manera especial a los empobrecidos y perseguidos de la tierra, porque son sus hijos más desvalidos. Nos urge a cambiar todas las situaciones y sistemas que generan pobreza, marginación, aplastamiento, opresión.

Esta urgencia la sienten más agudamente los que padecen las consecuencias de este sistema injusto, es decir, los empobrecidos y oprimidos. Ellos son, por esta razón, los primeros artífices de este cambio o transformación. Por eso son los preferidos de Dios: no simplemente porque son pobres (sería injusto pensar que Dios desea mantener las situaciones de injusticia), sino porque son ellos quienes desencadenan el proceso de transformación de las estructuras injustas e inhumanas.

Ellos, y todos los que se solidarizan con ellos en este sobrehumano esfuerzo de cambio, gozan de la predilección de Dios, de la asistencia del Espíritu, en definitiva, del Reino de Dios.

Quien ha descubierto que la causa de los pobres es la causa de Dios es destinatario de la Buena Noticia de las Bienaventuranzas.

Quien ha experimentado, como María, que "Dios derriba a los poderosos de sus tronos y despide a los ricos vacíos" (Magnificat), acoge las Bienaventuranzas como Buena Noticia.

Quien siendo rico se hace pobre como Jesús se abre a una nueva experiencia de felicidad, que Jesús proclama en las Bienaventuranzas.

Nadie, por tanto, está excluido de esta experiencia de felicidad, siempre que acoja la llamada de Dios. Como hijos queridos, todos estamos llamados a gozar de la felicidad del Reino, pero será preciso entender, asimilar y dejarnos convertir por el anuncio de las Bienaventuranzas.

En las Bienaventuranzas, que son como el corazón de la vida y mensaje de Jesús, descubrimos una perfecta continuidad con el Dios salvador del Exodo, que oye el clamor de su pueblo oprimido; el Dios celoso de la justicia interhumana y defensor de los huérfanos y viudas que aparece en los profetas; el Dios "revolucionario" al que canta María en el Magnificat. Es el Dios de la salvación, el Dios que salva actuando (sentido dinámico del "Soy el que soy" , Ex. 3,14); el Dios que, al final, hará un cielo nuevo y una tierra nueva (Ap 21,1) en que habite la justicia.

Un Dios que no actúa solo; pide que cada uno asuma su tarea con responsabilidad: los pobres como artífices principales del cambio, y todos los que se solidaricen con ellos en la construcción de una comunidad fraterna. Ha hecho al hombre y mujer a su imagen. Y pide que los hombres y mujeres lleguen a ser lo que están llamados a ser.

2. Una llamada a la felicidad

Por encima de todo, Dios nos quiere felices. La experiencia de cada día y las conclusiones de las ciencias humanas nos confirman que este deseo de felicidad es el móvil más profundo que guía el comportamiento humano. Los expertos no se ponen de acuerdo en señalar cómo se puede conseguir esta sensación de felicidad humana. ¿Sentirse uno bien consigo mismo? ¿Sentirse amado, acogido, valorado por los que le rodean? ¿Estar en armonía consigo mismo, con los demás, con la naturaleza, con Dios? ¿O simplemente tener cada vez más, de todo, para despertar la admiración y la envidia de los demás? Es evidente que por este último camino va la sociedad de consumo. En cambio, la sicología moderna va por los otros caminos de la interioridad.

Lo que parece incuestionable es que la felicidad es un estado de ánimo que muy pocas veces parece conseguirse, como si fuera una meta inalcanzable. Y cuando el ser humano llega a experimentar esta sensación, su duración es tan fugaz que siempre resulta una experiencia demasiado corta para nuestros deseos. La promesa de Dios va por otros caminos. Quizás San Agustín lo intuyera cuando, en medio de su azarosa vida, pudo decir: "Señor, nos has hecho para Ti y nuestro corazón no descansa hasta que te encuentra a Ti" (Confesiones 1,1). El compendio evangélico de las Bienaventuranzas nos promete la plenitud del Reino; es lo mismo que decir la culminación de toda felicidad. Y esta culminación está en el encuentro definitivo con Dios mismo: "Dichoso el hombre que confía en Ti" (Sal 84,13).

3. El contenido de las Bienaventuranzas

Muy probablemente Jesús pronunció dos sentencias: "Dichosos los pobres", a secas, y "Dichosos los perseguidos" (Secretariado Nacional de Catequesis "Evangelio y Catequesis de las Bienaventuranzas", Edice, Madrid, 1981, 26).

En la primera sentencia Jesús quiere mostrar con claridad que Dios, Abbá, ama a todos, pero de un modo preferencial a los pobres y pecadores, y les muestra su amor al querer cambiar, con su colaboración, las situaciones que generan pobreza, violencia y marginación. La segunda sentencia presenta las consecuencias de una determinada opción. Tras la muerte y resurrección de Jesús, la comunidad cristiana se aplicó a sí misma lo dicho por Jesús y llegó a expresarlo en una formulación cercana a la de Lucas, con objeto de animar a los discípulos que sufrían las consecuencias de la pobreza y la persecución, al seguir a Jesús. (TERESA Ruiz, ANTONIO BRINGAS, "Nuevo Diccionario de Catequética", San Pablo, Madrid 1999, Bienaventuranzas, 220).

De este núcleo proveniente de Jesús los evangelistas desarrollan y reinterpretan las palabras de Jesús en función de las comunidades a las que dirigen sus escritos. San Mateo escribe a los judíos. San Lucas se dirige a cristianos de mentalidad y cultura griega. El primero es el apóstol de la justicia evangélica. Pretende que sus lectores vivan el evangelio en espíritu y en verdad. Esto exige un desprendimiento radical que permita una libertad interior: "No podéis servir a Dios y al dinero" (Mt 6,24). San Lucas, por su parte, descubre que, para acoger la salvación de Jesús, es preciso liberarse de la inmoralidad de las riquezas, que impiden entrar en la dinámica del Reino. San Lucas es quien nos recuerda: "Quien no renuncie a todos sus bienes, no puede ser discípulo mío" (Lc 14,33). Por esta razón San Lucas añade las "malaventuranzas" (Lc 6,24-26): "¡Ay de vosotros, los ricos, los que ahora estáis saciados... los que ahora reís!"

Si pretendemos descubrir la relación existente entre las diferentes Bienaventuranzas, podríamos agruparlas de la siguiente manera:

Un primer bloque, encabezado por la primera Bienaventuranza: ¡Dichosos los pobres!. También podemos traducirla por ¡Dichosos los que eligen ser pobres! (José M. Castillo "Teología para comunidades"; Paulinas, Madrid 1990, 339). De ella se siguen tres consecuencias: dichosos los que sufren, los no violentos, los que tienen hambre. Las tres siguientes expresan las razones profundas de la nueva situación: dichosos los misericordiosos, los limpios de corazón, los que trabajan por la paz. En efecto, los pobres, o los que han elegido ser pobres por compartir, sufren las consecuencias de su opción, padecen hambre, se ven sometidos por los violentos; pero también transforman la realidad opresiva del mundo en una situación nueva, donde se implantará la justicia, la igualdad y la paz. Se acabarán los sufrimientos, las humillaciones, las injusticias, porque los convertidos van a prestar ayuda, tendrán el corazón limpio de malas intenciones y trabajarán por la paz, basada en la justicia, la libertad y la verdad.

El segundo bloque está formado por la última Bienaventuranza: ¡Dichosos los perseguidos! En efecto, los que se mantienen fieles a este proyecto de Dios no pueden evitar ser perseguidos por aquellos a quienes interesa que todo siga igual, que nada cambie. Frente a Jesús, que desea instaurar un nuevo sistema de convivencia humana, basado en la justicia y la fraternidad, se sitúan los "poderes de este mundo" (Mt 4,9), dispuestos a comprar voluntades, ofreciendo cuanto haya que ofrecer para mantener las cosas como están. La oposición es manifiesta. Y su consecuencia inevitable, el enfrentamiento y la persecución.

En San Mateo aparece un matiz que conviene resaltar; la primera y la última Bienaventuranza formulan la promesa en tiempo presente: "suyo ES el Reino de Dios" (o bien, "TIENEN a Dios por rey"). El resto de las Bienaventuranzas formulan la promesa en futuro: "serán....". Como afirma J. M. Castillo (o. c., 346), citando a Mateos y Camacho, las promesas de futuro son efecto de la opción por la pobreza y de la fidelidad a ella. Se distinguen, pues, dos planos: el del grupo que se adhiere a Jesús y opta por él y el efecto de tal opción en la humanidad. Es decir, la existencia del grupo que opta radicalmente contra los valores de la sociedad establecida —realidad actual- provoca una liberación progresiva de los oprimidos y va creando una sociedad nueva —realidad futura-. La obra liberadora de Dios con la humanidad está vinculada a la existencia del grupo cristiano, que renuncia a la idolatría del dinero y crea el ámbito para que sea efectivo el Reino de Dios.

4. Evangelio y ética de las Bienaventuranzas

Al escuchar las Bienaventuranzas desde las claves explicadas en los apartados anteriores, no podemos evitar un serio interrogante en nuestro interior: ¿son las Bienaventuranzas un camino de felicidad? Está claro que Dios desea que seamos felices. Para esto nos ha creado, para comunicarnos su amor. Y en este amor participado consiste la verdadera felicidad de todo ser humano. Por otra parte, nos resistimos a imaginarnos que el camino conducente a la felicidad pase por la renuncia a las riquezas y la asunción de la persecución como forma habitual de vida. Tenemos la sensación de encontrarnos envueltos en una contradicción. Es, por lo menos, una verdadera paradoja. Apelemos a hechos referidos en el evangelio, que pueden, tal vez, desvelarnos alguna salida a este laberinto.

Zaqueo, injustamente enriquecido en su trabajo de recaudador, experimenta un profundo cambio interior al encontrarse con Jesús y traduce su conversión en una clara opción ética a favor de los pobres y de los injustamente explotados (Lc 19,8-10). Ha entendido la Buena Noticia de Jesús, se ha fiado de Dios y encuentra la felicidad en la opción por los pobres.

Por otra parte, el joven rico, que ha mantenido un comportamiento éticamente irreprochable desde niño, no acepta la invitación de Jesús como Buena Noticia y se aferra a sus bienes. Como consecuencia, "se marchó entristecido" (Mc 10,21-22), no encontró la felicidad.

Estos hechos referidos en el evangelio ¿reflejan situaciones excepcionales o son más bien situaciones referenciales? La larga nómina de cristianos y cristianas, que han encontrado la plena realización humana por este camino de las Bienaventuranzas, nos permite considerarlos como paradigma de toda vida cristiana. Desde María, que alegra su espíritu en Dios y que se considera bienaventurada (Lc 1,48), hasta cualquiera de los misioneros y misioneras de hoy, que, aun corriendo un riesgo indudable para su vida, no dudan en regresar a los países en conflicto, después de haber sido expulsados, buscando la alegría de servir a sus hermanos; ellos nos muestran Un camino de realización y de felicidad. Ciertamente hablamos de UN camino, junto a otros muchos. No sería razonable rechazarlo, sin más, tanto más cuanto que ha dado frutos espléndidos de transformación social y de ejemplaridad ética. ¿Cómo no recordar aquí la figura inolvidable de Francisco de Asís? No solamente por lo que hizo, abandonar las riquezas y encarnar con sencillez el espíritu de fraternidad, sino por la "escuela" que creó y que dio origen a un nuevo modo de ser y estar en el mundo: el espíritu franciscano.

Tampoco podemos olvidar a un contemporáneo, como Oscar Romero, convertido por los pobres a una vida libre en defensa de los injustamente empobrecidos; sufrió persecución, más aún, fue asesinado en plena celebración de la Eucaristía, pero es hoy reconocido como el defensor de los pobres. Y, por hacer referencia al penúltimo de los ejemplos actuales, la madre Teresa de Calcuta pasará sin duda a la posteridad de la relación de personas que más cerca están de los últimos de la tierra. Su incondicional servicio a los más parias de todos los parías nos ayudó a entender quiénes son los preferidos de Dios: aquellos a quienes se les ha privado hasta del derecho a morir con un mínimo de dignidad.

Todavía habrá quien pregunte: estos cristianos y cristianas, ejemplo de entrega a la causa del Reino ¿son unos masoquistas?, ¿se sienten felices sufriendo? La sola pregunta es una afrenta a tantos millones de personas anónimas, que han experimentado una honda satisfacción en cuidar de su hijo enfermo, o discapacitado, o drogadicto. Pensar que son masoquistas es una injuria propia de mentes enfermas, que degrada a la propia condición humana.

La explicación de este comportamiento humano habría que buscarla por otro camino. Quienes han encontrado la felicidad por el camino de las Bienaventuranzas son personas que han puesto totalmente su confianza en Dios; saben de quién se han fiado (2 Tim 1,12). Sostenidas por el Espíritu de Dios, aceptan que Dios sea el centro de su vida. Dirigidas por el mismo Espíritu, consagran su vida al Reino de Dios; anuncian la oferta salvadora que Dios nos hace en Jesucristo, proclaman nuestra condición de hijos de Dios, impulsan la tarea de formar una familia de hermanos, viven una vida volcada en el proyecto de Jesús.

Quienes van descubriendo este nuevo horizonte, que da un sentido especial a sus vidas, chocan necesariamente con la oposición de un sistema de valores que rige la convivencia humana, bajo el control del dinero que maneja el poder. Al optar por la defensa de los pobres y aplastados de la sociedad se encuentran con la persecución de quienes ostentan el poder en esta sociedad. Pero les sale al encuentro la palabra del Señor: "No temáis, yo he vencido al mundo" (Jn 16,33). Jesús no pone "paños calientes" a la contradicción entre el mundo y el grupo de sus seguidores. El mundo vive en tinieblas y prefiere las tinieblas a la luz (Jn 3,19); se opone al mensaje de Jesús (Jn 8,37); rechaza la verdad de Jesús (Jn 8,43.46). Es lógico que el discípulo encuentre una fuerte oposición en los poderes de este mundo.

Pero, al mismo tiempo, de los pobres, de los que han optado por los pobres, es el Reino de Dios. Y el Reino se compara a la alegría de una fiesta (Mt 25,21.33); los discípulos participan de la alegría del Reino (Lc 10,17.20). Y esta alegría "nadie os la podrá arrebatar". Por eso son dichosos, bienaventurados. En esta línea de descubrimiento podemos entender el camino de las Bienaventuranzas como un camino de alegría y de felicidad. En cierto sentido, las Bienaventuranzas constituyen una explanación de la sentencia de Jesús: "El que conserve su vida, la perderá, y el que pierda su vida por mí, la conservará" (Mt 10,39. Esta paradoja, que parece encerrar una contradicción en sus términos, aparece iluminada por la felicidad, la dicha, la alegría que acompaña a los que optan por Jesús.

5. Las Bienaventuranzas como camino

Tenemos la conciencia de que no podemos ser totalmente felices, al menos de una manera definitiva. Los momentos de bienaventuranza, incluso los más intensos, están amenazados por su carácter transitorio, decíamos más arriba. Sin embargo buscamos denodadamente el paraíso perdido, el lugar mítico donde reina la felicidad. Pascal decía: "Todos los hombres buscan ser dichosos, incluso el que se va a ahorcar". ¿Existirá este lugar?

Los humanismos cerrados en sí mismos han apuntado al propio ser humano como meta de la felicidad. Por ahí han caminado filosofías modernas como el idealismo, el marxismo ("el hombre es la medida de todas las cosas"), el existencialismo. Los creyentes afirmamos que el espíritu humano está abierto, en ángulo, al infinito de Dios. Inteligencia y voluntad buscan la Verdad y la Bondad absolutas. Con encomiable esfuerzo vamos consiguiendo parcelas de verdad y de bondad. Dominamos cada vez mejor la naturaleza ("dominad la tierra", Gen 1,28) mediante los descubrimientos científicos y técnicos. Damos pasos adelante en el reconocimiento de los derechos humanos y exigimos un comportamiento ético acorde con ellos. El debate actual en favor de la aceptación de una ética mundial que ordene de modo más justo la convivencia humana es una muestra más de lo que venimos diciendo.

No cabe duda de que en los últimos cincuenta años la humanidad ha progresado con una rapidez muy superior a la de los siglos anteriores. La Declaración universal de los derechos humanos es un referente permanente para los legisladores de todos los países. Pese a todo ello, aún se debate la humanidad en la incógnita del futuro. L. Boff afirma que la humanidad tiene que decidir si quiere continuar viviendo o si escoge su propia autodestrucción. Y señala estos "nudos" problemáticos que hay que desatar: el nudo del agotamiento de los recursos naturales, el de la conservación de la tierra y el nudo de la injusticia social mundial (L. BOFF, Concilium [283] 1999, 718-728). La falta de agua, la desertización de la tierra y las cien mil personas que mueren cada día de hambre en el mundo plantean interrogan-tes imposibles de soslayar. O cambiamos o nos destruimos, afirma Boff. No podemos afrontar el futuro repitiendo el pasado. Desapareceríamos violentamente, como desaparecieron los dinosaurios. "O andamos el camino de Emaús, del com-partir y de la hospitalidad, o experimenta-remos el camino de Babilonia, de la tribulación, de la desolación. Esta vez no habrá un arca de Noé que salve a algunos y deje desaparecer a los demás. Mantenemos fundadas esperanzas de que la vida triunfe sobre la muerte, como siempre triunfó. El equilibrio entre la vida y la muerte es dinámico y siempre abierto para permitir lo simbólico, vencer lo diabólico y que la vida prevalezca sobre la muerte (art. cit. 728).

En este camino dialéctico entre vida y muerte, entre desencanto y esperanza, entre deshumanización y humanización, las Bienaventuranzas se nos presentan como el CAMINO de Cristo y de los cristianos. Un camino que aparece empedrado por los fracasos de las guerras, las injusticias, la destrucción del hábitat del mundo y de sus moradores. Pero un camino que apunta a la VIDA, no sólo prometida sino ya realizada en Jesús resucitado. "En la resurrección aparece el poder de Dios, no en directo, en forma universal, ni su finalidad es mostrar simplemente su omnipotencia. Dios devuelve a la vida no simplemente a un cadáver, sino a un crucificado; hace justicia a una víctima. Lo que la resurrección tiene de buena noticia no es, por lo tanto, el anuncio de una vida más allá de la muerte sino la esperanza de las víctimas: que el verdugo no triunfará sobre ellas" (J. SOBRINO, Concilium [283] 1999, 860).

Las víctimas son los destinatarios de las Bienaventuranzas de Dios; los empobrecidos y perseguidos son las víctimas a las que Dios hace justicia. Ya lo ha hecho con Jesús, el asesinado-resucitado. De la misma manera Dios hace justicia a todos los que sufren las consecuencias de los pecados mortales -porque producen muerte- de los verdugos. Cuando unos cristianos intentan recorrer el camino de las Bienaventuranzas están, en algún modo, anticipando la justicia de Dios; son signos de esta justicia. Y, al intentar vivir, desde su solidaridad con los pobres y perseguidos, el espíritu de las Bienaventuranzas, están siendo plenamente justificados.

BIBL. - SECRETARIADO NACIONAL DE CATEQUESIS, Evangelio y catequesis de las bienaventuranzas, Edice, Madrid, 181; B. LAMBERT, Las Bienaventuranzas y la cultura de hoy, Sígueme, Salamanca, 1987; G. LOHFINK, El Sermón de la montaña, ¿para quién?, Herder, Barcelona, 1989.

José Manuel Antón Sastre


Caritas

Cáritas
DPE

La Iglesia tiene como misión, en cada momento de la historia y en cada lugar del mundo, la Evangelización, el anuncio de la Buena Noticia de Jesús: Dios nos ama a todos. Y la Evangelización tiene unos destinatarios privilegiados, que son los más pobres: «El Espiritu del Señor está sobre mí, porque Él me ha ungido para que dé la Buena Noticia a los pobres. Me ha enviado para anunciar la libertad a los cautivos y la vista a los ciegos, para poner en libertad a los oprimidos, para proclamar el año de gracia del Señor» (Is. 6 1, 1-2).

Esta misión evangelizadora y pastoral la realiza la Iglesia en todos sus miembros, individual y comunitariamente, desarrollándola en tres dimensiones:

- La catequesis o conocimiento, profundización y difusión del mensaje de Jesús, proceso continuado de educación en la fe.

- La liturgia o celebración de su misterio en los sacramentos.

- La caridad o testimonio de amor y servicio, preferentemente con los más pobres.

Mediante estas tres acciones se edifica la Iglesia como comunidad de fe, de vida y de amor. Las tres son imprescindibles. Por eso, cada comunidad creyente, del mismo modo que organiza su catequesis y su liturgia, debe organizar su solidaridad con los más pobres y necesitados. Las tres son complementarias. Cada una exige las otras. Y la caridad organizada de una comunidad da autenticidad y sentido a su catequesis y a su liturgia.

¿Cómo puede anunciar el mensaje o vivir los misterios de Jesús y celebrar la Eucaristía una comunidad que dé la espalda a los más pobres?

«Si en la comunidad cristiana falta todo esfuerzo contra la pobreza, contra la desigualdad, contra la justicia; si no se considera el servicio de la caridad como "parte constitutiva de la Evangelización y de la Pastoral de toda la Iglesia", no sólo ha fallado el servicio, sino que también ha sucedido lo mismo con la Evangelización, que se habrá convertido en palabra vacía, y con la liturgia, que se habrá convertido en "culto al culto" o en "culto al rito" como expresión de un egoísmo pseudo-religioso o meramente estético. Se habrá venido abajo toda la acción evangélica de la comunidad cristiana. Así pues, el ministerio de la caridad verifica la autenticidad cristiana de la acción evangelizadora y de la liturgia de toda la comunidad». (Mons. Ramón Echarren. Corintios XIII, 72).

La Iglesia, durante toda su historia, se ha planteado todo esto, que es su esencia, y ha ido dando respuestas en cada momento a los más necesitados. Según la necesidad han surgido congregaciones o grupos y movimientos para atender a ancianos, niños, adolescentes, jóvenes, mujeres, hombres, etnias...

Actualmente estamos viviendo un gran cambio social de ser y de actuar. También han cambiado los conceptos de caridad y de justicia; lo que antes se pedía como caridad hoy se exige por justicia... y con razón, ya que la causa de la pobreza no es que no haya recursos, sino que están mal distribuidos.

Están surgiendo nuevos pobres: Jubilados con pensiones insuficientes. Gitanos (etnias) sin ninguna posibilidad de acceder a un empleo. Transeúntes desarraigados de todo y de todos. Víctimas de rupturas familiares. Emigrantes sumidos en la mendicidad y obligados al transeuntismo o la prostitución. Parados de larga duración (por edad o por falta de formación). Jóvenes en busca de su primer empleo. Mujeres privadas de sus derechos. Niños y adolescentes abocados a la delincuencia. Refugiados de guerra y de conflictos fratricidas.

Todo esto plantea a la Iglesia un nuevo reto: la necesidad de cambiar el corazón para que la caridad sea una exigencia de la fe y una respuesta a la Eucaristía. Y aquí aparece el «nuevo rostro» de Cáritas:

Cáritas es la expresión de la comunidad que atiende a los más pobres. Porque Cáritas no está a la izquierda o a la derecha de la Iglesia, sino que es la Iglesia poniendo en práctica el mandamiento del amor.

Ante todo, ¿cómo hacer ese cambio? porque ya no sirve sólo lo que se venía haciendo. Lo primero, es tomar conciencia de estas premisas: La persona es lo más importante. ¡Su dignidad! Dios no quiere que haya pobres. Dignificar las ayudas implicando a la persona como protagonista de su promoción e inserción. Acoger y acompañar con el talante de Jesús, de igual a igual, porque todos somos hijos de Dios e iguales ante El.

Cáritas ha optado por ese camino y su formación lleva a actuar así, porque Cáritas no sólo son acciones, sino vivencia que fundamenta y da sentido a esas acciones. Y de ese compromiso cristiano nacen nuestras acciones como voluntarios o contratados que intentamos disminuir y acompañar el dolor, la soledad y la pobreza. Y nuestras acciones cobran todas el mismo valor, porque «somos la comunidad cristiana -no yo- haciendo presente el amor de Dios a los que todos marginan, apartan y excluyen de los derechos elementales, continuando lo que Jesús hizo».

Este servicio eclesial exige unos planteamientos comunes en toda la Diócesis para hacer posible una intervención renovada desde las exigencias del cambio social y cultural y desde la antropología cristiana (el ser humano, su dignidad, la justa distribución de recursos, la solidaridad...) y emplear los métodos más adecuados para responder con la mayor calidad y eficacia. Las Cáritas parroquiales, interparroquiales y arciprestales se van constituyendo con este planteamiento.

Toda Cáritas en la Diócesis debe caminar desde esta vivencia profunda o abierta a ella, para poder poner todas nuestras fuerzas a disposición de todos los necesitados, sin distinción alguna, y con el talante común del espíritu evangélico. Probablemente todos necesitemos convertirnos y renovarnos constantemente, tanto personal como institucionalmente, para una mejor fidelidad a Dios, a los pobres y a todos.

Por lo tanto, Cáritas es el rostro de esta Iglesia que pone al servicio de todos los necesitados el tiempo, el conocimiento y el afecto de tantos voluntarios, con-tratados y colaboradores en todos los aspectos. Todo forma parte del anuncio del Evangelio, del que todos somos mensajeros.

Los principales objetivos de Cáritas pueden ser éstos:

  1. Intensificar la acción del Área de Pastoral con el fin de dar cuanto antes respuestas cada vez más adecuadas como Iglesia Diocesana desde las propias comunidades parroquiales, a los retos que plantean las distintas pobrezas.

  2. Avanzar hacia la creación de equipos de Cáritas en aquellas parroquias donde aún no existen y hacia la estructuración de las Cáritas arciprestales.

  3. Reestructurar algunos proyectos y, si fuera necesario, poner en marcha nuevos programas para dar una respuesta a aquellos colectivos o personas más excluidos: prostitución, personas sin techo, drogodependientes, inmigrantes...

  4. Incidir de manera especial en la prevención de la marginación mediante el trabajo con niños y adolescentes en riesgo y poniendo en marcha una Campaña de Sensibilización continuada.

  5. Unificar, estructurar y coordinar a nivel diocesano la formación, la sensibilización y la comunicación con todas las acciones de Cáritas.

  6. Actualizar los Estatutos de Cáritas Diocesana y el Reglamento de Régimen Interno.

Pastoralmente, y de forma operativa, no conviene olvidar que Cáritas, junto a otras realidades de pastoral social y de la caridad, deben articularse y vertebrarse en una mesa de coordinación diocesana.

BIBL. — Documentación interna de Cáritas

Damián Estébanez


Caritativa y social, Pastoral
 DPE

SUMARIO: 1. Qué es la pastoral caritativa y social. — 2. Presupuestos y contenidos de la pastoral caritativa y soda/. 2.1. Lo social es ámbito de gracia y de pecado. 2.2. El ejercicio de la caridad no se agota en la limosna; se abre a la llamada caridad política" 2.3. El servicio al mundo como signo de una Iglesia evangelizadora y misionera. 2.4. La promoción de la justicia es parte constitutiva de la evangelización. 2.5. Una correcta relación entre escatología e historia. 2.6. Desde un concepto de "salvación integral" 2.7 La fe exige la presencia evangélica (desde la opción preferencial por los pobres) de los cristianos en la vida pública. 2.8. La conversión social" — 3. La mediación institucional. 3.1. Radicación edesial. 3.3. "Que cada cual se ponga al servicio de los demás" La animación comunitaria. 3.4. 'Da fruto en su sazón': Las acciones sociocaritativas. 3.5. Manteneos unánimes, en un mismo sentir': La coordinación. — 4. A modo de conclusión.

1. Qué es la pastoral caritativa y social

Entendemos por pastoral caritativa y social el conjunto de la actividad pastoral que tiene por objeto el ejercicio de la caridad y la promoción de la justicia, según los planes de Dios, en la línea de la fraternidad, fruto de la filiación acogida y vivida como gracia. No se trata, por tanto, de una simple acción caritativa y social de la Iglesia, como actividad superpuesta a su misión; ni de la realización de acciones de suplencia respecto a las carencias y limitaciones de las políticas sociales de la sociedad civil. La pastoral caritativa y social es, más bien, la expresión concreta de la responsabilidad de la misión eclesial, cuando ésta se confronta con el mandato de anunciar y realizar la salvación en su integridad, no quedando la realidad mundana y material al margen de la transformación evangélica, que el conjunto de la acción pastoral intenta realizar.

La importancia de la pastoral caritativa y social y la necesidad de ser implanta-da en los diferentes niveles eclesiales vienen dadas por el hecho de ser una de las dimensiones troncales de la acción pastoral que, sin ella, quedaría esencialmente desequilibrada. Un paso decisivo en la clarificación de esta conciencia, lo dio la firme declaración del Sínodo de los Obispos de 1971. "la acción a favor de la justicia y la participación en la transformación del mundo se nos presentan como una dimensión constitutiva de la predicación del evangelio, es decir, de la misión de la Iglesia para la redención del género humano y la liberación de toda situación opresiva". "Parte constitutiva", "parte integrante", "parte esencial" son expresiones que se han ido repitiendo desde entonces. Se apoya así, desde una renovada concepción de la misión de la Iglesia y no desde otros presupuestos una ver-tiente de la pastoral, cuya existencia práctica no había faltado nunca en la Iglesia, pero cuyo estatuto no había sido asumido al menos en la práctica a la par con las vertientes de transmisión (catequesis) y celebración de la fe (liturgia).

No puede decirse que la caridad y sus obras hubieran estado ausentes, antes, en la praxis eclesial. Al contrario, hay que decir que el amor cristiano ha escrito las páginas más hermosas en toda la historia de la Iglesia y ha dejado testimonios que son un tesoro no sólo para la Iglesia, sino para la humanidad entera. Quizás, el paso más importante que hayamos podido dar recientemente ha sido el entronque de toda la actividad caritativa y social con la evangelización. Lo aclaraba así Pablo VI en Evangelii Nuntiandi: "entre evangelización y promoción humana, desarrollo, liberación existen efectivamente lazos muy fuertes. Vínculos de orden antropológico..., de orden teológico..., de orden eminentemente evangélico, como es el de la caridad" (n. 31). En toda la reflexión posterior fue quedando muy claro que, aunque la salvación cristiana no se reduce a la liberación humana, porque la sobre-pasa y la transciende, ésta no queda fuera de una salvación que, por ser integral, la incluye, al tiempo que la abre a realizaciones insospechadas y absolutamente gratuitas.

2. Presupuestos y contenidos de la pastoral caritativa y social

Una pastoral caritativa y social viva y significativa en la comunidad cristiana es fruto de una serie de convicciones, que forman parte del acervo doctrinal de la Iglesia, y están llamadas a configurar el estilo de su misión, profundamente humanizadora. Enumeramos algunas de esas convicciones, y sus consecuencias para la pastoral.

2.1. Lo social es ámbito de gracia y de pecado

Entre persona y sociedad se da una interrelación tal que no se puede primar la persona sin incluir necesariamente su ámbito social: "la persona humana tiene una originaria y estructural dimensión social...; se da así una interdependencia y reciprocidad entre las personas y la sociedad: todo lo que se realiza a favor de la persona es también un servicio prestado a la sociedad, y todo lo que se realiza a favor de la sociedad acaba siendo en beneficio de la persona" (ChL, 40). Lo social no es un añadido, sino una necesidad de la persona, para llegar a ser. Se deduce de aquí que no se puede interpretar en términos de bondad o maldad ética, de gracia y de pecado, únicamente el mundo interior de las intenciones, o los componentes de la conducta individual. También los hechos, las realidades y las instituciones sociales, como todo lo humano, deben ser interpretados bajo categorías éticas, religiosas y cristianas: las hay que favorecen la vida justa; las hay que la frenan. Aquéllas son gracia; éstas son pecado.

Dos consecuencias importantes para la identidad de la Pastoral caritativa y social: la ampliación del concepto de pecado, que abarca también la ruptura de compromisos con la realidad social (cfr. n°s 36 y 37 de Sollicitudo rei socialis), por lo que hay que hablar, junto al pecado personal, de un pecado social o pecado estructural; y la pastoralidad del compromiso a favor de una sociedad más justa: "para la Iglesia, enseñar y difundir la doctrina social pertenece a su misión evangelizadora y forma parte esencial del mensa-je cristiano, ya que esta doctrina expone consecuencias directas en la vida de la sociedad y encuadra incluso el trabajo cotidiano y las luchas por la justicia en el testimonio de Cristo Salvador" (CA, 5).

2.2. El ejercicio de la caridad no se agota en la limosna; se abre a la llamada "caridad política"

El término "caridad" y su ejercicio aparecen, con frecuencia, gravados por una serie de prejuicios, que tienden a su relegación en ámbitos excesivamente individualistas, asistencialistas y teñidos, con frecuencia, de paternalismo, creador de dependencias. Esto ha hecho que, con frecuencia, se opongan caridad y justicia. Hay que tener en cuenta, sin embargo, que la vida teologal se realiza en las mis-mas dimensiones en que acontece la vida humana: la dimensión individual y la social.

La dimensión social y política de la caridad reside, por tanto, en ser un amor eficaz a las personas, actualizado en la búsqueda sincera del bien común, por encima del bien individual o corporativo. Son, por tanto, falsas concepciones de la caridad las que la entienden como suplencia de las deficiencias de la justicia, o como encubrimiento de un orden establecido en la explotación y la dominación.

De manera positiva, podríamos dar esta definición de la "caridad política": el compromiso vivo y operante, fruto del amor cristiano a los demás hombres considerados como hermanos, a favor de un mundo más fraterno, con especial atención a las necesidades de los más pobres.

Juan Pablo II, hablando de la solidaridad como virtud, la describe "no como un sentimiento de vaga compasión o enternecimiento superficial por los males de tantas personas, cercanas o lejanas. Es, al contrario continúa, la determinación firme y perseverante de comprometerse por el bien común, por el bien de todos y de cada uno, porque todos somos responsables de todos... Las actitudes y 'estructuras' de pecado sólo se vencen presupuesta la gracia divina mediante una actitud diametralmente opuesta: el compromiso por el bien del prójimo, con la disponibilidad, en sentido evangélico, a 'perderse' a favor del otro, en lugar de oprimirlo para el provecho propio" (SRS, 38).

La pastoral caritativa y social debe, por tanto, tender a superar la tensión entre la caridad y la justicia. Lo hará sólo en la medida en que la virtud de la caridad sea presentada y vivida como exigencia de soluciones radicales, aquellas que van a la raíz de los problemas, y no se quedan atendiendo tan sólo a su superficie. Una opción por un ejercicio de la caridad preventivo y no sólo curativo; un ejercicio de la caridad que sabe moverse con facilidad en el nivel de las causas y no se queda sólo en el de los efectos. Nos los recuerdan nuestros obispos en La caridad en la vida de la Iglesia: "el servicio de la caridad a favor de los pobres no puede ser entendido como algo ajeno a la obligación que tienen las personas, los grupos sociales y las instituciones públicas y privadas, de promover relaciones de justicia auténtica-mente humanas. Mucho menos ha de verse en la acción caritativosocial la intención de ocultar las múltiples formas de injusticia arraigadas en la sociedad (Introducción a las Propuestas).

De ahí la necesidad de una estructura parroquial, arciprestal y diocesana que, expresando el compromiso de toda la comunidad, integre bien la necesaria asistencia inmediata con la promoción y la formación en la justicia. Cuando estas dos realidades se dan institucionalmente por separado, se corre el riesgo de crear organismos de sola asistencia inmediata, sin calado social y transformador; y, por otra parte, organismos sólo "pensantes", sin la necesaria referencia a la acción transformadora.

2.3. El servicio al mundo como signo de una Iglesia evangelizadora y misionera

Así lo afirma Juan Pablo II, refiriéndose, en concreto al tema del desarrollo: "esta visión de fe explica claramente por qué la Iglesia se preocupa de la problemática del desarrollo, lo considera un deber de su ministerio pastoral y ayuda a todos a reflexionar sobre la naturaleza y características del auténtico desarrollo humano. Con su compromiso desea, por una aparte, servir al plan divino que ordena todas las cosas hacia la plenitud que reside en Cristo (cfr Col 1,19) y que Él comunicó a su Cuerpo, y, por otra, responde a su vocación fundamental de 'sacramento', o sea, 'signo e instrumento de la íntima unión con Dios y de la unidad de todo el género humano"' (SRS, 31).

Revela así la Iglesia el amor universal de Dios, que tiene una preferencia especial por los más pobres y necesitados, al tiempo que, en su acción pastoral, produce signos de salvación. En el conjunto de la evangelización, estos signos dan credibilidad a la palabra que anuncia y a la celebración de la fe. Lo recuerda Juan Pablo II: "la Iglesia es consciente de que su mensaje social se hará creíble por el testimonio de sus obras antes que por su coherencia y lógica internas. De esta consciencia deriva también su opción preferencial por los pobres" (CA, 56).

La pastoral caritativa y social tiene así una auténtica envergadura teológica: verifica en la práctica la imagen de Dios que transmite la teología. De ahí la pregunta que se hacen nuestros obispos, tomando pie de la afirmación conciliar acerca de la falta de testimonio como causa de ateísmo: "¿qué imagen daríamos de Dios, si los cristianos calláramos ante la injusta situación de tantos millones de hombres en el mundo? ¿No facilitaríamos así, como dijo el Concilio, el ateísmo de tantos hombres de buena voluntad, que no pueden comprender un Dios que permite que algunos derrochen mientras otros mueren de hambre? Para evitar este silencio, que sería culpable y blasfemo, la Iglesia debe hablar y debe obrar, bien sea luchando por la justicia, cuando la pobreza sea causada por la injusticia, bien actuando por caridad aún en los casos en que la situación sea ocasionada por los mismos que la padecen" (La Iglesia y los Pobres, 20).

2.4. La promoción de la justicia es parte
constitutiva de la evangelización

La pastoral caritativa y social es la vertiente práctica de la Doctrina Social de la Iglesia, de la que afirma Juan Pablo II: "la enseñanza y difusión' de la Doctrina Social de la Iglesia forma parte de la misión de la Iglesia. Y, como se trata de una doctrina que debe orientar la conducta de las personas, tiene como consecuencia el 'compromiso por la justicia', según la función, vocación y circunstancias de cada uno" (SRS, 41). Y nuestros Obispos afirman: "el servicio a los pobres... es una expresión irrenunciable de la acción evangelizadora de las comunidades cristianas. La llamada 'diakonía', o servicio de la caridad, se hace así parte integrante del anuncio de la obra salvadora y liberadora de Jesús" (La Caridad en la vida de la Iglesia. Introducción a las Propuestas). Los dos textos son un desarrollo de la lapidaria afirmación del Sínodo de los Obispos de 1971: "la promoción de la justicia es parte constitutiva de la evangelización".

Afirmaciones tan claras, referidas a la integralidad de la evangelización, nos hacen descubrir un auténtico desequilibrio pastoral cuando, a la transmisión y celebración de la fe (catequesis y liturgia) no acompaña, ni en objetivos, agentes e instrumentos, el testimonio de la caridad y de la justicia. Se puede afirmar que este equilibrio sí está conseguido en el nivel doctrinal y de los principios, pero está lejos de ser una realidad en el nivel de la práctica pastoral. Ésta está mucho más volcada a la liturgia y a la catequesis que a la acción caritativa y social.

2.5. Una correcta relación entre escatología e historia

Sin este presupuesto, la pastoral caritativa y social no pasará del organigrama. Se trata, en efecto, de saber calibrar desde la fe la relación entre la transformación cotidiana de la historia y su plenitud escatológica, que esperamos como don de Dios. Basándose en Gaudium et Spes, recuerda Juan Pablo II: "la Iglesia sabe muy bien que ninguna realización temporal se identifica con el Reino de Dios, que esperamos al final de los tiempos, cuando el Señor vuelva. Pero la espera no podrá ser nunca una excusa para desentenderse de los hombres en su situación personal y concreta, y en su vida social, nacional e internacional... Aunque imperfecto y provisional, no se habrá perdido ni habrá sido en vano nada de lo que puede y debe realizar el esfuerzo solidario de todos, y la gracia divina, en un momento de la historia, para hacer 'más humana' la vida de los hombres" (SRS, 48).

La pastoral caritativa y social, que intenta entrañar el evangelio en la historia, para irla abriendo progresivamente al Reino, da al conjunto de la pastoral en anclaje encarnatorio e intramundano, que aleja a la escatología de la pura ilusión, y a la esperanza, de la pasiva espera de lo que vendrá sin la responsabilidad y el esfuerzo humano. Al servicio de una buena relación entre escatología e historia, la pastoral caritativa y social debe ayudar a quitar fundamento a la acusación de alienante, que con frecuencia se vierte sobre la experiencia religiosa.

2.6. Desde un concepto de "salvación integral"

Evangelii Nuntiandi estableció magistral y magisterialmente la relación entre salvación cristiana y liberación humana, no identificándolas, pero sí entrelazándolas teológicamente, de tal modo que no pueden aparecer como realidades extra-ñas o paralelas las que están relacionadas por lazos indisolubles (cfr n. 31). Y es que la raíz de todas las esclavitudes es el pecado; sean esclavitudes personales o sociales son expresión o manifestación del pecado. El hambre, la miseria, la incultura, la falta de participación sociopolítica, las carencias económicas, la falta de participación real en los bienes cuyo destino es universal, todo tipo de injusticia, de explotación, de dominio opresor..., todo es manifestación del pecado, como desviación histórica del hombre respecto al plan de Dios sobre la historia del mundo y de la humanidad. Tal como se nos ha manifestado en la historia de la salvación.

El anuncio salvador de Cristo y su realización, históricamente iniciada en la comunidad de los creyentes, han de abarcar todos estos aspectos del pecado. La salvación integral del hombre exige planteamientos pastorales que asuman esta tarea global de lucha contra el pecado del mundo. Desde un concepto de salvación integral, todo este campo de intervención pastoral no habría que relegarlo a la así llamada "preevangelización"... El evangelio y su anuncio (evangelización) afectan al hombre concreto, históricamente situado, ofreciéndole la posibilidad de salvación en Cristo Jesús, "único nombre en el que el hombre puede salvarse", del grado de esclavitud que históricamente está viviendo. Como fruto del pecado personal y social. La trascendencia de la salvación no significa que ésta comienza donde acaba la historia, sino que, inserta ya en la historia, supera una salvación puramente intramundana, abriéndola a una plenitud gratuita.

La pastoral caritativa y social debe tender a crear una conciencia crítica frente a todas las esclavitudes, contrarias al plan salvador de Dios. Ante la resignación pasiva que muchas veces invade las con-ciencias, es tarea evangelizadora promover la sincera búsqueda de liberación. Todo lo que en la historia contradice la paternidad de Dios y la fraternidad universal, no es querido por Dios: "Dios no quiere la pobreza, que impide a los seres humanos ser libres y vivir de acuerdo con su dignidad" (La Caridad en la vida de la Iglesia. Introducción a las Propuestas).

2.7. La fe exige la presencia evangélica (desde la opción preferencial por los pobres) de los cristianos en la vida pública

Contra toda privatización de la fe, la conciencia de los creyentes y de las comunidades cristianas tiene que mover-se en la línea de ser luz del mundo y sal de la tierra: iluminar y salar la realidad en la que están insertas.

Pero la presencia de los cristianos en la vida pública ha de ser evangélica. No se trata de una simple presencia sociológica en busca del poder, del prestigio o del dominio. Su modelo es la presencia de Jesús, que toma el lugar de los pobres. La opción preferencial por los pobres es, en efecto, la contraseña del talante evangélico de toda presencia pública del creyente.

Al impulsar la presencia de los cristianos en la vida pública, la pastoral caritativa y social ha de subrayar la referencia de toda la comunidad al estilo de presencia del Jesús histórico, desde su preferencia por los más pobres. Desde Cristo, que opta por los pobres desde la pobreza, la pastoral caritativa y social comprende que ha de estimular a los creyentes y a las comunidades cristianas a una presencia salvadora desde los pobres y con los pobres más que a una salvación entendida simplemente como una acción "para" los pobres. Los documentos de la Iglesia son fuertes en su crítica del paternalismo. Recordemos sólo el ámbito vital que da Juan Pablo II a la opción preferencial por los pobres: "se refiere a la vida de cada cristiano, en cuanto imitador de la vida de Jesús, pero se aplica igualmente a nuestras responsabilidades sociales y, consiguientemente, a nuestro modo de vivir y a las decisiones que, en coherencia, se deben tomar en lo que se refiere a la pro-piedad y al uso de los bienes... Nuestra vida diaria, así como las decisiones en el campo político y económico, deben estar marcadas por estas realidades (las realidades de pobreza y marginación) (SRS, 42).

2.8. La "conversión social"

La pastoral caritativa y social está llamada a promover la dimensión social de la conversión. Y, siendo la conversión un auténtico "cambio de dirección" (el verbo "sub" en hebreo, y "metánonia" en griego son dos maneras muy fuertes de hablar del nivel radical en donde se dan los cambios profundos, personales y sociales, que supone la conversión) exige, en el ámbito de lo social, cambios audaces que toquen la reorientación misma del orden social. Esta necesaria audacia parte de una constatación creyente: "las desigualdades inicuas y las opresiones de todo tipo... están en contradicción con el Evangelio de Cristo y no puedan dejar tranquila la conciencia de ningún cristiano" (Libertad cristiana y Liberación, 57). La pastoral caritativa y social ha de tender a suscitar la creación de un "orden social justo", que sea fruto de un corazón con-vertido, ciertamente, pero sin olvidar que "la prioridad reconocida a la conversión del corazón, en ningún modo elimina 'la necesidad de un cambio de estructuras injustas" (ibidem, 75). Hay que ponerse humildemente al lado de los pobres, acompañando sus procesos de liberación, su lucha "para conseguir estructuras e instituciones en las que sean verdadera-mente respetados los derechos humanos" (ibidem). Y no sólo hay que pensar en los casos extremos de pobreza y opresión en tantos países del Tercer Mundo; también entre nosotros, "determinadas situaciones de grave injusticia requieren el coraje de unas reformas en profundidad y la supresión de privilegios injustificables" (ibidem, 72).

Es una constante en el magisterio de Juan Pablo II la invitación a los cristianos a ser socialmente transformadores pro-fundos y audaces. Un primer paso para ello es descubrir el egoísmo y la insolidaridad en la base de muchas estructuras sociales ("el excesivo afán de ganancia y la sed de poder", en palabras del Papa). Pero se necesita, además, iluminar esa realidad desde la luz del Evangelio, para descubrir su dimensión de pecado y, una vez que la conciencia de pecado existe, iniciar un proceso de auténtica conversión. La generosidad del compromiso cristiano no se mide, en efecto, sólo por la esplendidez de las limosnas, sino también, y principalmente, por la implicación práctica en la transformación de la sociedad. La pastoral caritativa y social debe ayudar a ampliar el campo de la conversión, e introducir todos los aspectos de la ética social cristiana, a los que hay que atender con la misma seriedad y compromiso con que justamente atendemos otros campos de la moral.

3. La mediación institucional

La pastoral caritativa y social, en cual-quiera de sus niveles eclesiaies, demanda una estructuración básica que pueda constituirse en vehículo organizativo de la dimensión pastoral que representa. Ninguna de las dimensiones de la única misión de la Iglesia puede desarrollarse, en efecto, sin una institucionalización, que la preserve de ser únicamente "pensamiento inoperante". Por tanto, la pastoral caritativa y social debe tener en la comunidad cristiana, en toda comunidad cristiana, no sólo planteamientos teóricos, sino cauces operativos, que le den visibilidad en el conjunto de la pastoral. Presento algunos aspectos de esta "visibilidad institucional" de la pastoral caritativa y social:

3.1. Radicación eclesial

A partir, sobre todo, del Vaticano II, se ha desarrollado la conciencia teológico-pastoral en el sentido de que la acción caritativa y social no es un añadido a las exigencias de la misión de la iglesia, sino elemento integrante de la misma. El punto de arranque de la pastoral caritativa y social hay que buscarlo, por tanto, en la rica complejidad de la misión de la Iglesia particular. Su propia identidad es la que le exige emplearse a fondo en esta dimensión de su acción pastoral. Por tanto su organización práctica (cauces, agentes, actividades, programaciones...) no puede quedar librada solamente a opciones carismáticas particulares o a organismos nacionales o internacionales que plantaran sus "delegaciones" en la diócesis. Del ministerio episcopal en cada diócesis nace no sólo el impulso general que el obispo tiene que dar a la pastoral caritativa y social de su propia Iglesia, sino la necesidad de una eficaz "episcopé" (vigilancia) para que existan todos los cauces concretos de trabajo pastoral en este campo, y para que la legítima diversidad de carismas e instituciones que en él trabajan confluyan armoniosamente en la comunión eclesial, de la que el obispo, en su propia Iglesia, es origen y garantía.

La estructuración de la pastoral caritativa y social desemboca en un servicio pastoral con el que el Obispo promueve y garantiza aurtorizadamente la responsabilidad de su Iglesia particular en la promoción, armonización y actualización de una dimensión irrenunciable de la Iglesia que preside.

3.2. "Como el árbol al borde de la acequia": la motivación

La pastoral caritativa y social no es la "cara profana" de la misión religiosa de la Iglesia. No puede entenderse, en efecto, sin una motivación creyente profunda, que le da su identidad específica. El peligro de "fundonarización", que acecha a toda institución eclesial, cobra especial intensidad cuando se refiere a las instituciones que se mueven en el campo de la pastoral social. Es preciso, por tanto, una atención especial para que las personas, instituciones, objetivos, programaciones..., que se mueven en este campo de la pastoral:

• Promuevan su acción como manifestación visible del amor preferencial de Dios por los pobres, creando, con la fuerza del Espíritu, en toda la comunidad cristiana, una inclinación constitutiva al mundo de la pobreza, como dimensión y verificación privilegiada de toda su tarea pastoral. Sin este anclaje, desde la pastoral caritativa y social se promoverá una acción social meritoria, pero no una auténtica pastoral social.

• Estimulen una auténtica espiritualidad de la pastoral caritativa y social, alimentada en la misericordia entrañable del Padre, en el "abajamiento" (kénosis) del Hijo, y en la unción y envío del Espíritu para el anuncio de la Buena Noticia a los pobres. Esta espiritualidad es la entraña de la "pasión testimonial" que exige el trabajo en este campo de la pastoral.

• Al no ser la pastoral caritativa y social la "cara profana" de la misión religiosa de la Iglesia, no puede obviarse la motivación de fe de quienes la promueven, la integran y la desarrollan. "Profanizar" la pastoral caritativa y social, haciéndola puramente técnica, sería un atentado contra su identidad. Su dimensión "misionera", sin embargo, la hace especialmente apta como plataforma para sumar voluntades que se integran en determinados niveles de las acciones, aún sin compartir el núcleo de fe que las pone en marcha, las mueve y las alimenta.

La tendencia a la aconfesionalidad en algunas expresiones concretas de la pastoral caritativa y social revela una comprensión inadecuada de su dimensión confesante. Esta no equivale, en efecto, a aislamiento y selección de destinatarios, inadvertencia a las exigencias de una intervención social seria y actualizada, o cerrazón respecto a quienes ofrecen su disponibilidad o profesionalidad, aún sin compartir la íntima motivación de fe.

• No puede perderse la "reflexión creyente" como parte integrante de la pastoral caritativa y social, tanto para el discernimiento evangélico de la realidad como para calibrar el talante de las respuestas, La dimensión "operativa" de este campo de la pastoral puede, en efecto, llevar a un "activismo" vacío de pensamiento y, por tanto, insignificante en el nivel de las res-puestas. Esta reflexión creyente es muy importante para los voluntarios, que tienen siempre la tentación de confundir su aportación con la espontaneidad de !a buena voluntad, y para que los profesionales no lleguen ni a sospechar que la motivación es cosa de "poca monta" para el resultado de la acción.

En general, el tema de la "motivación" es de especialísima importancia y actualidad en la pastoral caritativa y social. Las tensiones que su presencia o ausencia produce provienen, con frecuencia, de la confusión de una "acción creyentemente motivada" con una acción excluyente, mal realizada y orientada de manera proselitista. Prácticas erróneas aparte (de las que nadie estamos libres), es ésta una confusión lamentable.

3.3. "Que cada cual se ponga al servicio de los demás". La animación comunitaria

Toda dimensión de la pastoral de la Iglesia, y la pastoral caritativa y social más, tiende a una especie de autocomplacencia, que le hace desarrollarse pensando sólo en sí misma, descuidando al conjunto de la comunidad cristiana que es, sin embargo, su razón de ser. Los equipos de personas (sacerdotes, religiosos/as y seglares) que, en los diferentes niveles eclesiales, tienen encomendada alguna dimensión troncal de !a misión de la Iglesia (y la pastoral caritativa y social lo es) no forman una "asociación", cuyo fin fuera alimentarse a sí misma, para asegurar su crecimiento y pervivencia, sino un servicio pastoral, para que toda la comunidad crezca en dimensiones que, desde el punto de vista cristiano, no son optativas, sino fundamentales.

Por eso, hay que plantearse la tarea de animación comunitaria de la pastoral caritativa y social. Los equipos responsables de !a misma son esencialmente "funcionales", están en función del crecimiento de toda la comunidad en el compromiso sociocaritativo de su fe. No pueden ser equipos cerrados, autosuficientes y a la defensiva respecto a cualquier idea, iniciativa o perspectiva de trabajo que les venga de la comunidad misma. Precisamente porque, desde su tarea animadora, deben ejercer el ministerio de la inquietud. Tarea suya es mantener vivo en toda !a comunidad el compromiso con los pobres, el discernimiento creyente de las situaciones de injusticia, la propuesta de acciones que sean asumidas por todos, aunque no intervengan todos directamente en su realización.

La pastoral caritativa y social debe ayudar a toda la comunidad a hacerse una idea completa de la misión de la Iglesia. Y lo ha de hacer con paciencia y constancia, porque es frecuente en nuestras comunidades una concepción del quehacer de la Iglesia, donde no entra lo que la pastoral caritativa y social representa. La divulgación y popularización de la Doctrina Social de la Iglesia, la promoción de un voluntariado serio y comprometido, la presentación constante de las exigencia sociales de la fe, la organización de campañas especiales de sensibilización... son otros tantos medios de animación comunitaria.

Es importante que el equipo responsable de la pastoral caritativa y social, en cualquiera de sus niveles, no se considere como el origen y la meta de lo que es y lo que hace, sino que se vea permanente-mente remitido hacia la comunidad; de toda ella ha de hacer "una comunidad para los demás".

3.4. "Da fruto en su sazón": Las acciones sociocaritativas

La pastoral caritativa y social, ¿debe o no impulsar acciones propias en su campo específico? No se trata de un dilema teórico. Hay, en efecto, quienes piensan que las "acciones propias" no son competencia de esta dimensión de la pastoral, que debería centrarse solamente en la tarea de animación, dejando el campo de la acción a las mediaciones civiles, sobre todo en los contextos del Estado de Bienestar.

Mi opinión personal, creo que suficientemente contrastada, no es la de mantener o, incluso, tensionar más el dilema, sino caminar hacia una buena integración de la animación y la acción, de modo que las acciones propias de todas las instituciones y grupos de Iglesia que trabajan en la pastoral caritativa y social ayuden eficazmente a la creación de una conciencia nueva, en la línea de la solidaridad y la justicia en el conjunto del tejido social. Este encuadre de la acción en la animación plantea una serie de exigencias a las acciones promovidas por las instituciones y grupos de pastoral social.

No pueden ser colocadas en la línea de la competencia o la suplencia. Lo expresan así nuestros Obispos en La Iglesia y los Pobres: "la acción caritativa y social de la Iglesia no puede entenderse como una competencia imposible y pretenciosa con otras instituciones sociales del Estado, de las Autonomías o de otras organizaciones no gubernamentales, ni tampoco como una suplencia en aquello que por cualquier causa no esté cubierto por la Administración, ni siquiera como una aportación más de una ONG cívica, neutra y anónima".

La acción caritativa y social no le viene exigida a la Iglesia desde fuera: suplir; es una exigencia que arranca de dentro: expresar la totalidad de su misión, "que no se reduce a la predicación y a los sacramentos, sino que se extiende también al mandamiento de la caridad, en especial a los más pobres y necesitados. Con San Agustín podríamos decir que así como los sacramentos manifiestan la presencia de Cristo dentro de la comunidad de los creyentes, la acción caritativa y social es como el sacramento para los no creyentes" (IP, 110).

Deben, por tanto, ser acciones integradas en el conjunto de la pastoral de las diócesis y de las parroquias. Es preciso un esfuerzo de integración pastoral de todas las instituciones y grupos eclesiales de pastoral caritativa y social en una doble dirección: en ser consideradas eclesialmente como propias y, por tanto, ser pro-movidas, acompañadas, apreciadas y conjuntadas con el resto de la acción pastoral; y, en otra dirección, las mismas instituciones y grupos eclesiales de pastoral caritativa y social, tentados con frecuencia de autosuficiencia, aislamiento y cerrazón institucional, deben imponerse una especie de "autocontrol" eclesial y pastoral, para no marchar por libre.

Acciones que estén siempre arraigadas en opciones éticosociales y teológicas profundas: la persona humana y su dignidad inviolable de imagen de Dios; su libertad y sus derechos; su imprescindible protagonismo; un concepto humano y humanizador del desarrollo; el destino universal de los bienes de la tierra...

Acciones transmisoras de un proyecto de sociedad basado en el compartir, como alternativa al basado en el tener. Con incidencia en el cambio estructural y cultural: las actitudes consumistas, la asociación de la posición social con la acumulación material; las que definen los objetivos del hombre en términos de "obtener más" en lugar de "tener lo suficiente"...

Acciones integradas siempre en un proceso educativo de solidaridad y justicia. Significativas del modelo de sociedad y de hombre que está en juego. Creadoras de esperanza: cambiadas determinadas actitudes subjetivas y situaciones objetivas la vida podría ser diferente para todos. Estimuladoras de procesos de integración, promoviendo la autodependencia y el acceso a la sociedad por parte de los empobrecidos y excluidos. No se trata, en efecto, de hacer "llevadera" la exclusión mediante medidas de protección social, sino de crear una sociedad accesible para todos.

3.5. "Manteneos unánimes, en un mismo sentir": La coordinación

En la pastoral caritativa y social, el tema de la coordinación es importante y delicado. Porque al reconocimiento de la abundancia de instituciones. Grupos, acciones, programas... en el contexto eclesial, hay que añadir inmediatamente la constatación de su disgregación. La impresión es que cada institución trabaja por su "cuenta y riesgo", sin un diseño global en el que poder encajar las realizaciones concretas, que son muchas. La misma palabra "coordinación" levanta recelos y sospechas. Temor a ser absorbidos, a desaparecer, a perder la identidad específica que dio origen a la congregación religiosa, a la institución, al grupo, o a la genialidad personal. Con frecuencia, la coordinación es percibida más como amenaza que como posibilidad y desafío.

Pero en la pastoral caritativa y social la falta de coordinación provoca duplicaciones, repeticiones e incidencias múltiples y dispersas en los mismos problemas y en las mismas personas, produciendo una merma de la creatividad y un plus de ineficacia.

En la pastoral caritativa y social, la coordinación viene exigida:

• Por el reconocimiento práctico de la Iglesia particular como realización y expresión de la comunión y participación en la misión de la Iglesia en el mundo. La variedad legítima de instituciones y realizaciones no puede ni debe obviar el hecho del sujeto eclesial de esta dimensión pastoral. Lo mismo que en la transmisión y en la celebración de la fe, también en el testimonio de la caridad y en la promoción de la justicia, el sujeto sustentador es la comunidad eclesial. Esta se convierte en el núcleo teológico-pastoral de armonización de una acción que, más que ninguna otra en la pastoral, tiende a la dispersión y al aislamiento, cuando no a la rivalidad.

• La renovada concepción de la misión de la Iglesia permite una mejor integración de la pastoral caritativa y social en el conjunto de la acción pastoral. Lo que, en otros tiempos, podría aparecer como un apéndice más o menos obligado en la acción pastoral, es, hoy, percibido como parte integrante de la misma y, por tanto, llamado a armonizarse íntimamente con los grandes pilares de la evangelización: el anuncio de la palabra y la celebración de la fe.

• La gravedad y complejidad de los problemas sociales, en la medida en que es percibida como reto por los actores de la pastoral caritativa y social, produce un saludable sentido de impotencia, que empuja a trabajar estrechamente unidos, para dar envergadura y realismo a las res-puestas. Suscita así, en la práctica, la necesidad y el gozo de la complementariedad, que viene a sustituir al orgulloso sentimiento de autosuficiencia.

• Afirmada la especificidad de la pastoral caritativa y social, tanto en su inspiración original como en sus realizaciones, su trabajo concreto la pone en relación con realizaciones sociales de las Administraciones públicas y de otras instituciones y grupos de la sociedad civil. La superación de todo tipo de competitividad o de vano sentimiento de monopolio, abre también el cauce para una coordinación extraeclesial, exigida, sobre todo, por los mismos destinatarios de las acciones.

• La pastoral caritativa y social pro-mueve, por tanto, la coordinación en estos tres niveles: al interior de ella misma; con el resto de la pastoral de la Iglesia, y con todas aquellas manifestaciones de la sociedad civil, públicas o priva-das, que tienen también en los más pobres y necesitados el campo de su intervención.

4. A modo de conclusión

Unas afirmaciones conclusivas podrían resumir lo expuesto:

4.1. La pastoral caritativa y social es parte integrante de la pastoral de la Iglesia.

4.2. Lo que da origen y contenido a la pastoral caritativa y social procede de la misma fe, que debe verificarse en el amor.

4.3. La estructuración de esta dimensión de la pastoral de la Iglesia ha de armonizar las múltiples y variadas formas de testimonio de la caridad y promoción de la justicia, que el Espíritu suscita en la Iglesia, con la irresponsabilidad jerárquica, respecto a una dimensión de la misión eclesial que no es puramente carismática u optativa.

4.4. La eclesialidad, como inspiración y como referencia, es inherente a todas las manifestaciones de la pastoral caritativa y social. La consideración socio-lógica, como ONGs, para su encuadre en el concierto de una sociedad plural, no debe incidir en los planteamientos de la identidad.

4.5. La promoción y acompañamiento de la pastoral caritativa y social es parte del estímulo de la dimensión testimonial de la evangelización y, bien desarrollada, contribuye a dar credibilidad al mensaje anunciado y a la fe celebrada. De ahí su carácter específicamente misionero.

4.6. Dado su carácter eclesial, no puede considerarse como un atentado a la libertad de acción carismática, la existencia de un "cauce autorizado" que pro-mueva la convergencia y estimule la conjunción de la multiplicidad.

4.7. Ninguna realización concreta de la Iglesia puede verse privada de los medios humanos y materiales necesarios, para que la pastoral caritativa y social tenga, en el conjunto de la pastoral, la visibilidad necesaria, propia de una pastoral encarnada.

Pedro Jaramillo Rivas


Carta pastoral
 DPE

En el nuevo testamento existen alguno escritos denominados «cartas pastorales» por estar dirigidas a «pastores», de cuyos deberes y misión hablan, y no al conjunto de los cristianos que forman una comunidad. Estas cartas, tradicionalmente son tres: 1 y 2 Timoteo y Carta a Tito.

Cuando hoy hablamos de cartas pastorales nos referimos a aquellos escritos que, desde la Edad Media, utiliza el magisterio papal o episcopal (obispos) para exhortar, comunicar o instruir sobre aspectos doctrinales y de moral.

Son en muchas ocasiones, verdaderos tratados teológicos o de síntesis doctrinal, casi siempre con una repercusión práctica o pastoral, orientando qué debemos hacer en circunstancias muy concretas y en campos muy determinados, según lo va exigiendo la realidad y la lectura de los signos de los tiempos.

Raúl Berzosa Martínez


Catecismo de la Iglesia Catolica

Catecismo de la Iglesia Católica
 DPE

SUMARIO: Introducción. — 1. Algunas características del CCE. — 2. El contenido doctrinal de CCE. — 3. El CCE (19921 y el Directorio General para la Catequesis (DGC, 19971 3.1. El CCEy el DGC, instrumentos complementarios.. 3.2. El CCE, la Catequesis y el DGC (19971. Garantías de la transmisión de la fe.— 4. Cuestiones del CCE en el DGC — Conclusión.

Introducción

1. El libro del catecismo es, en la intención profunda de la Iglesia, un compendio orgánico y elemental del misterio cristiano. En él la Iglesia recoge, de modo autorizado y auténtico, los documentos o "fuentes" de la fe que considera esenciales para la fundamentación y maduración de la vida cristiana de los creyentes en una situación y tiempo determinados.

De ahí que el catecismo, en su concepto teológico, como texto oficial de la Iglesia, comprenda las cinco dimensiones siguientes: Es un libro de la fe y de la doctrina católica, tal como la vive la Iglesia en un tiempo concreto. Es un instrumento al servicio de la transmisión de la fe, como portador de las fuentes de dicha fe. Es un servicio a la identidad cristiana, como un estímulo y un test de la identidad de los creyentes en cuanto tales. Es un servicio a la unidad de la fe en medio de la variedad de lenguajes y de creyentes de otras confesiones o seguidores de otras filosofías. Es, en fin, un servicio a la inculturación de la fe dentro de la unidad de la fe eclesial.

2. En la situación social y moderna de nuestro mundo, la Jerarquía de la Iglesia Católica ha creído oportuno cristalizar estos criterios de todo catecismo en el Catecismo de la Iglesia Católica, que tiene su antecedente en el Catecismo de Trento, también llamado Catechismus ad parochos, de San Pío V o Catecismo Romano.

El Catecismo de la Iglesia Católica (CCE), 1992, no es un Catecismo del Vaticano II 1965), sino pedido por los PP del Sínodo extraordinario de 1985, celebrado para evaluar los veinte años del Vaticano II. "De modo muy común se desea que se redacte un catecismo o compendio de toda la doctrina católica, tanto sobre la fe, como sobre la moral, que sea punto de referencia para los catecismos y compendios que se redacten en las diversas regiones. La presentación de la doctrina cristiana debe ser tal, que sea bíblica y litúrgica, que ofrezca la doctrina sana y sea, a la vez, acomodada a la vida actual de los cristianos (II, B. 4).

La redacción la realizó una Comisión Pontificia de 12 miembros y se prolongó durante 5 años.

1. Algunas características del CCE

El CCE no sustituye a los catecismos nacionales o diocesanos. Más aún, alienta y facilita su redacción para que la fe cristiana se enraíce en la cultura en que vive la Iglesia nacional o diocesana. Roma se interesa por los catecismos inculturados (cf CCE 24).

El acento de CCE se pone en la exposición doctrinal, pues busca profundizar en conocimiento de la fe (CCE 23).

Los destinatarios principales son los responsables de la catequesis: los Obispos.

Los destinatarios secundarios son cuantos colaboran con ellos en la redacción de los catecismos locales, los teólogos, presbíteros y catequistas y los fieles capacitados y deseosos de conocer las riquezas de la Buena Noticia. El CCE sirve incluso a los no creyentes para darles una amplia información de la fe católica.

La autoridad del CCE está en el hecho de ser "una exposición de la fe de la Iglesia y de la doctrina católica", "un instrumento válido y autorizado al servicio de la comunión eclesial", y "norma segura para la enseñanza de la fe" (FD, 4,10). Es, pues, un documento doctrinal de referencia, seguro y auténtico, para enseñar la doctrina católica.

2. El contenido doctrinal del CCE

a) La articulación interna del contenido abarca: la Parte, la profesión de fe o credo. 2a Parte, la celebración del misterio cristiano. 3a Parte, la "vida en Cristo" o moral evangélica. 4a Parte, la oración cristiana desde el Padrenuestro.

b) Recuperación de los cuatro componentes catequéticos "tradicionales" y su secuencia. Mirando los catecismos que se compusieron después del Catecismo Romano (1566) —hasta el Vaticano II (1965) y aún después de él—, la secuencia de sus contenidos catequéticos es: Credo, Padrenuestro, Mandamientos y Sacramentos. En cambio, el CCE (1992) retorna el orden del Catecismo de San Pío V: Credo, Sacramentos, Mandamientos y Oración.

En aquellos catecismos se reflejaría un orden antropocéntrico: lo que el hombre ha de creer, lo que ha de orar, lo que ha de obrar y lo que ha de recibir. El hombre, no Dios, es el centro de los catecismos. En el CCE —según muchos autores—se reflejaría más el orden de la obra divina, objetiva y subjetiva, de la redención gratuita de Dios: la fe o Credo y los Sacramentos como memorial de la Pasión y Resurrección del Señor , ambas realidades venidas de la iniciativa de Dios. En cambio, la Vida moral cristiana y la Oración serían la respuesta del hombre.

c) Algunos aspectos del contenido. Se destacan las primeras secciones de cada una de las partes del CCE, en las que se descubre cómo su contenido concierne "al ser humano como sujeto de la fe" (J. A. MARTÍNEZ CAMINO SI). Otras novedades pueden verse en el mismo autor: Catecismo de la Iglesia Católica, en Nuevo Diccionario de Catequética, S. Pablo, Madrid 1999, 257-262.

3. El CCE (1992) y el Directorio General para la Catequesis (DGC 1997)

3.1. El CCE y el DGC, instrumentos complementarios

Pronto se vio que el nuevo CCE, fruto del Magisterio papal, que sintetiza normativamente la totalidad de la fe católica para toda la Iglesia, necesitaba, como punto de referencia de la enseñanza auténtica de la fe, un nuevo Directorio actualizado, para el hoy de la acción catequética. El de 1971 (Directorio Catequético General, DCG) había quedado muy desfasado.

El nuevo DGC, apareció en agosto de 1997 y recoge unos principios teológico-pastorales de carácter fundamental, tomados del Magisterio de la Iglesia y particularmente del Vaticano II, por los que pueda orientarse y regirse más adecuadamente la actividad catequética de la Iglesia (Cf DGC 120, 3°).

Uno y otro son instrumentos distintos en cuanto a estructura en autoridad doctrinal, pero complementarios en orden a la praxis catequética.

3.2. El CCE, la Catequesis y el DGC (1997). Garantías de la transmisión de la fe

Lugar del Catecismo en la Catequesis. Siendo "libro de la fe", el CCE ocupa un lugar importante en la Catequesis como contenido y como pedagogía de la transmisión de la fe. Aunque éste no abarca las distintas acciones que está llamada a desarrollar la Catequesis, la presencia del CCE es indispensable porque posibilita que la transmisión de la fe sea fiel e íntegra y ayuda a los catequizandos, según edades, a lograr una síntesis personal de la fe. (cf. Guía pedagógica del Catecismo "Esta es nuestra fe..."; EDICE, Madrid 1987, 23-24).

Pero como todo catecismo, el CCE tiene sus límites: es un instrumento, un medio (privilegiado, pero no el único, y, menos aún, excluyente), de la catequesis. Esta es una acción mucho más articulada y compleja, por ser CCE, es para toda la Iglesia, pero al no poder recoger las peculiaridades de cada cultura o Iglesia local, reclama la indispensable mediación de los catecismos locales, nacionales o diocesanos: los catecismos inculturados (Cf Dossier informativo de la Comisión del CCE enviado a los Obispos 25-VI-92).

Garantías de la transmisión en la fe. Sin embargo, no cualquier Catequesis es un "acto de Tradición eclesial". El DGC (1997), en uno de sus más inspirados capítulos referente a la transmisión del mensaje evangélico (Segunda Parte, Capítulo 1, n°s 94-118), aborda aquellas normas y criterios para la presentación del mensaje evangélico en la catequesis que garantizan una Catequesis como verdadero acto de Tradición de la Iglesia.

La fuente viva de la Palabra de Dios y las "fuentes" que de ella se derivan, como lugares concretos en que se expresa, son las "fuentes" que proporcionan a la Catequesis los criterios y normas que la convierten en acto de Tradición eclesial.

El DGC se detiene en la exposición de estos criterios (nOs 98-118), que aquí sólo enunciamos sucintamente. Según ellos, el mensaje evangélico se ha de presentar (cf. DGC 97):

  • centrado en la Persona de Jesucristo (cristocentrismo), que por su propia dinámica interna induce la dimensión trinitaria del mismo mensaje (cf. DGC 98-100);

  • bajo el anuncio de la Buena Nueva del Reino de Dios, centrado en el don de la salvación, que, a su vez, implica un mensaje de liberación (cf DGC 101-104);

  • con un explícito carácter eclesial, ofreciéndolo tal como la Iglesia lo ha recibido y lo vive al servicio de la unidad en la confesión de fe y con un carácter histórico, ya que el misterio de la salvación empezó en el pasado, alcanzó su cumbre en Cristo, desarrolla su poder en el presente, y espera su consumación en el futuro (cf. DGC 105-108);

  • como el mensaje evangélico, que, por ser Buena Noticia destinada a todos los pueblos, busca su inculturación, que se logrará en profundidad sólo si el mensaje se presenta en toda su integridad y pureza (cf. DGC 109-113);

  • como mensaje evangélico necesariamente orgánico, con su jerarquía de verdades y, a la vez, como un acontecimiento profundamente significativo, dador de sentido trascendente cristiano, para toda persona humana (cf DGC 114-117).

4. Cuestiones del CCE en el DGC

a) Dos elementos importantes: la "narratio" y la "explanatio". Si el Catecismo se inspira tanto en la Iglesia de los Santos Padres y especialmente en la dinámica catecumenal ¿cómo no se ha introducido en el Catecismo primeramente una "narratio salutis" o la historia de la salvación y, después, una "explanatio" o exposición sistemática, siguiendo el Símbolo Apostólico?

La respuesta, que en su día dio uno de los elaboradores del CCE fue de carácter pragmático: "Así se pensó hacerlo, pero luego se optó por una vía intermedia: hacer una redacción entre la "narratio", que surgiría de vez en cuando —por ejemplo, en los misterios de la vida de Cristo, respecto de María, de los Sacramentos, en la historia de la oración...— y la "explanatio", que sería el cañamazo del Catecismo.

b) ¿Nueva sensibilidad en el DGC (1997)? Sin embargo, el DGC parece aclarar algo más esta cuestión de la relación catequética entre historia de la salvación (narratio) y la explicación doctrinal (explanatio). De los dos capítulos del DGC dedicados al Mensaje cristiano (nOs 92-136), el capítulo II (nOs 119-136) aborda el lugar del CCE en la Catequesis bajo el título "Esta es nuestra fe. Esta es la fe de la Iglesia". Este capítulo se ha elaborado "para procurar una mejor comprensión y recepción del Catecismo en la actividad catequética" (n° 120, final).

El DGC reflexiona sobre la relación del Depósito de la fe y el Catecismo de la Iglesia Católica (na 125-130). A la luz de esta relación, el DGC (n° 126) dice: "Conviene esclarecer una cuestión de vital importancia para la catequesis: la relación entre la tradición catequética de los Padres de la Iglesia, con su riqueza de contenidos y compresión del proceso catequético y el Catecismo de la Iglesia Católica".

A esta cuestión, el DGC viene a responder de esta manera (n° 199):

1.° Los Santos Padres son testigos cualificados de la Tradición Viva de fe de la Iglesia: "sus riquezas se manifiestan en la práctica y la vida de la Iglesia creyente y orante". Ante esta riqueza doctrinal y pastoral que, creen, viven y celebran sus Iglesias, conviene destacar cómo estructuran los Santos Padres en el Catecumenado el contenido de la Catequesis según las etapas del proceso catecumenal:

"En la catequesis patrística, 1) la "narración" ("narratio") de la historia de la salvación ("hasta nuestros días" según S. Agustín) era lo primero. 2) Después, avanzada la Cuaresma, se hacían las entregas del Símbolo y del Padrenuestro mediante su "explicación" ("explanatio"), con sus implicaciones morales. 3) La catequesis mistagógica (o litúrgico-sacramental), una vez celebrados los sacramentos de la iniciación, ayudaba a interiorizarlos y gustarlos. " (n° 129, 5°). Así pues, la gran aportación de los Santos Padres a la Catequesis es la Catequesis histórico-bíblica (la "narratio salutis") en sus tres etapas: A. Testamento, Nuevo Testamento e Historia de la Iglesia.

2.° El Catecismo de la Iglesia Católica, por su parte, aporta a la catequesis la gran tradición de los catecismos (cf CCE 13), de la cual destacamos: 1) La fe no es sólo adhesión vital a Dios, sino también asentimiento intelectual y de la voluntad a la verdad revelada (Un conocimiento orgánico de la fe): 2) Y la educación de la fe en todas sus dimensiones (Fe profesada, celebrada, vivida y hecha oración).

c) Consecuencias de lo dicho para la catequesis: Las extrae el último párrafo del n° 130 del DGC:

1.a Existen dos grandes tradiciones catequéticas, que confluyen en la catequesis actual y la enriquecen en su concepción y en sus contenidos: la tradición patrística (siglos II al VI), sobre todo con sus tres etapas de catequesis histórico-bíblica -A. y N. Testamento- y la eclesial y la tradición de los catecismos (desde el s. XVI) con su catequesis doctrinal orgánica y su educación de la fe integral, a partir de sus cuatro pilares: Símbolo, Sacramentos, Decálogo y Padrenuestro, asumidos también de la catequesis patrística.

2.a El DGC reconoce que no son sólo cuatro los pilares o estructuras que configuran nuestra catequesis actual, tanto la de la iniciación cristiana como la permanente. Las piezas maestras, base de todo proceso de catequesis, son siete, añadiendo a las cuatro de la tradición de los catecismos, las tres etapas histórico-bíblicas y eclesial de la tradición patrística.

d) Desde este reconocimiento general y desde la última afirmación explícita del párrafo n° 130 se derivan varias pistas operativas:

1.a Que en el proceso de la catequesis actual no se olvide de hacer presente la catequesis bíblica, con sus etapas histórico-salvíficas incluyendo, como elemento básico catequético, la historia de la Iglesia en sus grandes líneas. Así lo especifica el 6° criterio (n°S 107-108) para la presentación del mensaje evangélico.

2.a Que la programación de un proceso de catequesis -bien de iniciación, bien permanente- inspirada en el CCE o en los Catecismos locales, no olvide ser creativa para elaborarla desde esas siete piezas maestras y en función de las edades y situación de fe de los destinatarios, de su específica situación cultural...

3.a Más aún, que a la hora de elaborar los Catecismos locales, se tengan operativamente presentes esas siete piezas maestras que configuran toda catequesis, para construir "edificios de diversa arquitectura y articulación", es decir, Catecismos inculturados que respondan -que logren llevar la Buena Nueva-, a la situación cultural, social y religiosa de los destinatarios.

Conclusión

En la segunda mitad del artículo, hemos preferido introducir la relación del CCE con el DGC, en el cual se encuentran muchas situaciones no sólo para una buena recepción eclesial del CCE, sino también para hacer un uso del mismo con el espíritu de la Iglesia.

Otros aspectos informativos y no tan directamente pastorales, se puede consultar en varias obras de la Bibliografía.

BIBL. — Catecismo de la Iglesia Católica, Nueva edición conforme al texto latino oficial. Asociación de Editores del Catecismo - Librería Editrice Vaticana, Madrid 1999; CONGREGACIÓN PARA EL CLERO, Directorio General para la Catequesis. Librería Editrice Vaticana, Citta del Vaticano 1997; El Vaticano II, Don de Dios. Los documentos del Sínodo extraordinario de 1985, PPC, Madrid 1986; CONGREGACIÓN DEL CLERO, Directorio General de Pastoral Catequética (DGC-71), Comisión Episcopal de Enseñanza y Educación Religiosa, Madrid 1971 y 1973, bilingüe; A. M.a ALCEDO, El Catecismo ¿para qué sirve? SM, Madrid 1992. Dossier informativo de la Comisión Editorial del CCE para la prensa y enviado a los Obispos, 25-VI-92; O. GONZÁLEZ DE CARDEDAL - J. A. MARTÍNEZ CAMINO, El Catecismo posconciliar. Contexto y contenidos, San Pablo, Madrid 1993; J. RATZINGER - C. SCHÓNBORN, Introducción al Catecismo de la Iglesia Católica, Ciudad Nueva, Madrid 1994; P. RODRÍGUEZ, El Catecismo de la Iglesia Católica, Unión Editorial, Madrid 1996, 1-45; J. A. MARTÍNEZ CAMINO, Catecismo de la Iglesia Católica, en Nuevo Diccionario de Catequética, San Pablo, Madrid 1999, 248-264; A. CAÑIZARES - M. DEL CAMPO (EDS), Evangelización, Catequesis, Catequistas. Una nueva etapa para la Iglesia del Tercer Milenio. EDICE, Madrid 1999; M. MATOS - V. M.' PEDROSA, Catecismos y Catecismo, en Nuevo Diccionario de Catequética, San Pablo, Madrid 1999, 264-281.

Vicente M. a Pedrosa Arés


Catecumenal
 DPE

SUMARIO: Introducción. — 1. Identidad y finalidad de la Acción catecumenal. 1.1. La Acción catecumenal se inspira en el Catecumenado bautismal. 1.2. La catequesis, elemento central para la iniciación cristiana en el Catecumenado. 1.3. La catequesis iniciatoria es el otro nombre de la Acción catecumenaL 1.4. Rasgos de identidad de la catequesis iniciatoria. — 2. Algunas consecuencias para lo praxis. 2.1. Lugar de /a Acción catecumenal o catequesis iniciatoria en la acción evangelizadora de la Iglesia. 2.2. Vigencia de la catequesis iniciatoria en la acción evangelizadora de la Iglesia. 2. Urgencia de la catequesis iniciatoria en nuestro tiempo. 2.3. La catequesis kerigmática o de carácter misionero: la precatequesis. 2.4. La catequesis iniciatoria y la catequesis permanente (DGC, 69-721. — A modo de conclusión.

Introducción

En la Presentación de este Diccionario de Evangelización y Pastoral, se presentan cuatro realidades eclesiales que fundamentan la acción salvffica de la Iglesia hasta el final de los tiempos: la Evangelización y, dentro de ella, la Acción misionera, la Acción catecumenal, y la Acción pastoral. Nos referimos a cuatro conceptos clave de la actual teología de la acción eclesial, que, como se dice en los artículos correspondientes, han tomado carta de naturaleza en ella, en su actual significación, a partir del Sínodo sobre la Evangelización (1974) y su correspondiente Exhortación Apostólica Evangelii Nuntiandi (EN, 1975) de Pablo VI, y del Sínodo sobre la Catequesis (1977) y sus correspondientes: Mensaje al Pueblo de Dios (MPD-77) y Exhortación Apostólica Catechesi Tradendae (CT, 1979) de Juan Pablo II. En este artículo abordamos la Acción catecumenal.

Ha sido tan profundo el cambio socio-cultural del mundo en los últimos veinticinco-treinta años, que la Iglesia ha tenido necesidad de actuar de formas muy creativas a la hora de cumplir el mandato misionero de su Señor (cf Mt 28,18-20) y por tanto, también ha tenido que expresar de manera renovada y unitaria su teología sobre su acción apostólica.

Por eso, si en las décadas de los 60-70 se hablaba del ministerio de la Palabra, del ministerio de la Liturgia y del ministerio de la Caridad; y si, en el ministerio de la Palabra se distinguía: la evangelización para la conversión de los no creyentes, la catequesis para profundizar en la fe-conversión; la homilía, para preparar a los fieles a adentrarse en el misterio que se celebra, y la teología para la exposición sistemática y la investigación de las verdades de la fe (cf DCG 17), hoy, a la luz del Vaticano II y, particularmente, de EN (1975) y CT (1979), esas realidades de la acción eclesial se engloban en el gran concepto de Evangelización: "la dicha y vocación propia de la Iglesia; su identidad más profunda. Ella existe para evangelizar" (EN 14; cf EN 17-24).

La evangelización es "un proceso complejo" con componentes muy variados: apuntando a la transformación profunda de la humanidad, abarca el testimonio, el anuncio explícito, la adhesión del corazón, la entrada en la comunidad, la celebración y acogida de los signos sacramentales y las iniciativas de compromisos transformadores y misioneros (cf EN, 24-3°).

Todos estos elementos del proceso evangelizador se estructuran "en tres etapas o momentos esenciales" (CT, 18): la Acción misionera, para los no creyentes o indiferentes; la Acción catecumenal, para los que optan por el Evangelio, y la Acción pastoral, para los cristianos ya maduros y su formación permanente en el seno de la comunidad cristiana (cf DGC 49).

Importante. Estos tres "momentos" de la Evangelización de la Iglesia no sólo se vivieron históricamente en los primeros siglos de la Iglesia: 1) cuando los apóstoles, y los cristianos comunicaban a los paganos —para provocar su conversión— el núcleo del mensaje de Jesús: "murió, resucitó y vive por nosotros y con nosotros"; 2) cuando los creyentes se iniciaban en la vida cristiana en el Catecumenado e ingresaban en la comunidad cristiana mediante los sacramentos de la iniciación; y 3) cuando los convertidos y bautizados vivían en las "comunidades cristianas, nutridas con la Palabra, la Eucaristía y la Caridad fraterna y dando testimonio de Cristo en medio del mundo pagano.

Estos "momentos" no son sólo períodos históricos, ni etapas cerradas: "se reiteran siempre que sea necesario" para las personas concretas o para grupos o comunidades necesitados de aliento cristiano, porque "tratan de dar el alimento evangélico más adecuado (según etapas), al crecimiento espiritual de cada persona o de toda una comunidad" (DGC 49, final).

En este encuadramiento ¿qué finalidad tiene la Acción catecumenal? ¿qué elementos eclesiales la dinamizan? ¿qué relación tiene con las etapas anterior y posterior? ¿es un período opcional para la formación cristiana? ¿cuáles son las condiciones de su eficacia evangelizadora? ¿quiénes la ponen en movimiento?

1. Identidad y finalidad de la Acción Catecumenal

1.1. La Acción catecumenal se inspira en el Catecumenado bautismal

El Vaticano II, en el Decreto sobre la actividad misionera (AG), evoca el proceso que la Iglesia sigue prácticamente desde el principio a la hora de promover cristianos y comunidades de Iglesia.

En primer lugar, la Iglesia ha de anunciar al Dios vivo y a Jesucristo para que "los no cristianos, por el Espíritu Santo que abre sus corazones, creyendo se conviertan libremente al Señor y se adhieran sinceramente a El" (AG 13, 1º: Acción misionera).

En segundo lugar, AG deja constancia de la Acción catecumenal: "Los que han recibido de Dios la fe en Cristo por la Iglesia, deben ser admitidos con ceremonias litúrgicas al catecumenado; éste no es una mera exposición de dogmas y preceptos, sino una formación y el noviciado debidamente prolongado de toda la vida cristiana, en que los discípulos se unen a Cristo, su Maestro" (n° 14, 1°, a).

A continuación, el Concilio expone la identidad y finalidad de esta formación catecumenal: "Por lo tanto, hay que iniciar adecuadamente a los catecúmenos en el misterio de la salvación, en la práctica de las costumbres evangélicas y en los ritos sagrados que deben celebrarse en tiempos sucesivos (SC 64-65), e introducirlos en la vida de la fe, la liturgia y la caridad del Pueblo de Dios" (AG 14, 1°, b). Más aún, "Los catecúmenos deben aprender a cooperar activamente en la evangelización (aquí, acción misionera) y construcción de la Iglesia con el testimonio de vida y la profesión de fe" (n° 14, 4°).

Como final del proceso catecumenal, los catecúmenos celebran los sacramentos de la iniciación cristiana bautismo, confirmación y eucaristía e ingresan en la comunidad cristiana (cf AG 14, 2° y 15). Según todo lo dicho, el Catecumenado bautismal o etapa catecumenal es el cauce formativo para realizar la iniciación cristiana (AG 14, 4°).

1.2. La catequesis, elemento central para la iniciación cristiana en el Catecumenado

Por la historia del Catecumenado bautismal (cf J. DANIÉLOU-R. Du CHARLAT, La Catéchése aux prémiers siécles, Fayard-Mame, París, 1968) y de la catequesis patrística (cf. E. ROMERO POSSE, Catequesis en la época patrística, en Nuevo Diccionario de Catequética, S. Pablo Madrid 1999, 362-374) y por el Ritual de la Iniciación Cristiana de Adultos (RICA), (Editoriales Asociadas Madrid 1976, en Observaciones generales, Santa Sede, y Observaciones previas, Comisión de Liturgia, 9-33), se deduce, que la médula espiral del Catecumenado es la catequesis de carácter iniciatorio, apoyada por celebraciones litúrgicas y por la propia comunidad cristiana, y concebida como un aprendizaje -un rodaje- de la vida cristiana.

Este carácter iniciatorio o catecumenal estuvo bastante ausente de la catequesis a lo largo de todo el siglo XX, a pesar de los grandes avances del movimiento catequético en sus diversos períodos: metodológico-doctrinal, kerigmático, antropológico y social-liberador. La catequesis daba por supuesta una fe robustecida, por eso no iniciaba, no propiciaba la fundamentación de la fe.

Para la Conferencia Episcopal Italiana con su documento II rinnovamento della catechesi (1970) y, sobre todo, la EN (1975 n° 17-24 y 44), el MPD del Sínodo de 1977 (passim), la Exhortación Apostólica CT (1979, n° 18; 21,22,3°; 25) y la Comisión Episcopal de Enseñanza y Catequesis de la Iglesia Española con su Catequesis de la Comunidad (1983, n° 46,59-65) y su Catequesis de Adultos (1990, passim), devolvieron esta dimensión iniciatoria o catecumenal a la concepción y a la praxis de la catequesis, enriqueciéndola en su función fundamentadora.

En este clima de recuperación de la catequesis de iniciación cristiana, propia del Catecumenado bautismal, se publica el nuevo Directorio General para la Catequesis. Este afirma que:

"La catequesis es elemento fundamental de la iniciación cristiana... El eslabón que une la catequesis con el bautismo es la profesión (viva) de fe... La finalidad de la acción catequética consiste precisamente en esto: propiciar una viva, explícita y operante profesión (de la vida) de fe.

Para lograrlo, la Iglesia transmite a los catecúmenos y a los catequizandos la experiencia viva que ella misma tiene del Evangelio, su fe, para que aquéllos la hagan suya al profesarla (con una vida coherente). Por eso, la auténtica catequesis es siempre una iniciación ordenada y sistemática a la revelación que Dios mismo ha hecho al hombre en Jesucristo, revelación conservada en la memoria profunda de la Iglesia y en las Sdas. Escrituras y comunicada constantemente mediante una `traditio' transmisión viva y activa, de generación en generación (CT 22)" (DGC 66).

La finalidad de la catequesis. Por lo dicho sobre la catequesis de iniciación cristiana, "el fin definitivo de la catequesis es poner a uno no sólo en contacto sino en comunión, en intimidad con Jesucristo" (DGC 80; 40-41; 98-99). Supuesta la conversión "inicial" de alguien al Señor, mediante el primer anuncio, "la catequesis se propone fundamentar y hacer madurar esta primera adhesión... (Ayuda) a conocer mejor a ese Jesús en cuyas manos se ha puesto: conocer su "misterio", el Reino de Dios que anuncia, las exigencias y las promesas contenidas en su mensaje evangélico, los senderos que él ha tratado a quien quiera seguirle" (DGC 80).

Esta comunión con Cristo lleva a unirse con cuanto es de Cristo: con Dios, su Padre, con su Espíritu, con la Iglesia, su Cuerpo, y con los hombres, sus hermanos (cf DGC 81).

1.3. La catequesis iniciatoria es el otro nombre de la Acción catecumenal

Decíamos más arriba que el Catecumenado es el cauce formativo para la iniciación cristiana: es decir, para que uno llegue a descubrir y a vivir las riquezas ("mirabilia") que el Espíritu del Padre y del Resucitado realiza o realizó en los bautizados. Pues bien, para esto, la catequesis es el elemento fundamental. Ahora se entiende por qué, en la renovación catequética, a la catequesis se la apellida con el adjetivo de iniciatoria o también de inspiración catecumenal (cf MPD-71, n° 8,3°; DGC,90-91). "La recuperación del carácter iniciatorio de la catequesis es uno de los aciertos más destacables de la Iglesia" (E Garitano).

1.4. Rasgos de identidad de la catequesis iniciatoria

Todos los elementos de la catequesis iniciatoria o Acción catecumenal, logran la finalidad de fundamentar y consolidar la comunión viva con Cristo. En este sentido la catequesis de iniciación no es una acción facultativa, sino básica y necesaria para la construcción de la personalidad del seguidor de Cristo. Por eso el crecimiento interior de la Iglesia y su fidelidad al Proyecto de Dios dependen esencialmente de la catequesis de iniciación. Esta es, pues, un "momento prioritario" de la evangelización (cf DGC 64) porque, por sus componentes educativos acoge en su seno la capacidad forjadora de cristianos del Catecumenado bautismal.

Los componentes educativos o rasgos fundamentales de la catequesis de iniciación, pueden resumirse así (DGC 67-68 y 78):

a. En lo concerniente a la Palabra: Es una formación orgánica y sistemática de los creyentes. Orgánica, porque procura una síntesis viva de todo el mensaje cristiano, dando unidad a todos sus elementos en torno al misterio de Cristo Salvador (cristocentrismo). Sistemática, porque sigue un programa articulado. Este rasgo distingue fundamentalmente la catequesis de otras formas de la Palabra de Dios. Pero esta iniciación ordenada y sistemática tiene mucho que ver con la vida humana. La revelación, lejos de estar aislada de la vida, se refiere al sentido último de la existencia y la ilumina, para inspirarla o para juzgarla a la luz del evangelio. Todo catequista es educador de la fe de toda persona humana y de toda la persona humana.

Es una educación cristiana integral (CT 21), porque educa, desarrolla, todas las dimensiones existenciales de la personalidad humana y así propicia un auténtico seguimiento de Cristo. Lleva a profesar la fe "desde el corazón" (S. Agustín), desbordando, aunque la incluya, la mera doctrina. Es un aprendizaje -un rodaje, un entrenamiento- de toda la vida cristiana, en aquello que es común a todos los cristianos. La catequesis como educación cristiana integral no promueve especializaciones ni en el mensaje, ni en el método. Estas especializaciones quedan para la catequesis permanente (que se da en la Acción pastoral) de la que hablamos después (cf DGC, 67-3°).

Es una formación básica, esencial (CT 21,2°), centrada en lo nuclear de la experiencia cristiana, en las certezas más básicas de la fe y en los valores evangélicos más fundamentales. Es decir, enraíza o consolida en una primera profundización aspectos de la fe como: la experiencia de encuentro con Dios-Cristo, la adhesión a él, la vivencia comunitaria, los criterios morales, el aprendizaje de la oración y la celebración liturgia, la sensibilidad misionera y las primeras experiencias de transformación del mundo según el evangelio (DGC 68; 90). Esta educación en las certezas y convicciones básicas lleva a la catequesis a ser un servicio a la unidad de la fe.

Esta educación catequética, a la luz del catecumenado, tiene un carácter transitorio: tiene un principio y un final. No es muy prolongada, ni permanece "sine die". Esta catequesis iniciatoria -o Acción catecumenal- desemboca en la Acción pastoral (cf DGC, 49), dentro ya de la comunidad cristiana, en la que, entre otras acciones, es muy importante la catequesis permanente o la educación permanente en la fe (cf DGC 49, 69-70) con sus múltiples formas (cf DGC 71-72).

b. En lo que se refiere a la Liturgia. La catequesis iniciatoria tiene un componente litúrgico-oracional muy importante. El Catecumenado bautismal primitivo fue el seno materno de la Iglesia, en donde ésta engendró, nutrió y promovió verdaderos seguidores de Jesús y verdaderas comunidades, vivas y dinámicas. Hoy ese seno maternal de la Iglesia lo encuentran en la catequesis iniciatoria. Esta, como sucedió en el Catecumenado, pivota especialmente sobre dos ejes: la acción catequética y la acción litúrgica. Ellas se van combinando felizmente dentro del itinerario por etapas, que entraña el proceso de hacerse cristiano. A la luz del Ritual de la Iniciación Cristiana de Adultos (RICA) (Roma, 1972 y España, 1976), que actualiza, después del Concilio, el proceso catecumenal de los primeros siglos, se detectan los siguientes aspectos catequético-litúrgicos complementarios:

En primer lugar, la catequesis narrativa (narratio) que abarca los hitos más sobresalientes (mirabiliora) de la historia de la salvación del A. Testamento; la vida, palabras y obras de Jesús, en el N. Testamento, sobre todo las culminantes: pasión, muerte y resurrección, ascensión y envío del Espíritu, que ponen en marcha a la Iglesia, y también los acontecimientos estelares del "tiempo de la Iglesia hasta nuestros días" (S. Agustín, en "Catechizandis rudibus").

En segundo lugar, entreverándola con estos acontecimientos fundadores de la fe, está la catequesis sobre las fiestas de Israel, como "memoriales" de los acontecimientos "fuertes" del A. Testamento (Exodo, Alianza...) y sobre las fiestas cristianas: la Pascua semanal y anual, "memoriales" del corazón de la salvación en el N. Testamento, la muerte y resurrección del Señor.

La catequesis descubre que estas fiestas pascuales son actualización progresiva -A. y N. Testamento- del Proyecto Salvador y Liberador de Dios "en Cristo". La catequesis resalta que todas estas fiestas afirman la identidad del Pueblo de Dios, del "Nuevo Pueblo de Dios", mediante la exquisita Pedagogía divina: desde la Fiesta gozosa en memoria de la intervención divina liberadora y palpable, Dios va introduciendo a su Pueblo en la Familia divina, la Comunidad cristiana adulta, anticipo de la Pascua definitiva.

En tercer lugar, está la celebración de algunos ritos litúrgicos que se celebran acompañando a las catequesis. Estos ritos sostienen la educación y el crecimiento interior de los catecúmenos o catequizandos. Por ejemplo: 1) Celebraciones de la Palabra específicas para ellos y la participación en la Liturgia de la Palabra, en la Eucaristía de la comunidad cristiana; 2) "Sacramentales", como bendiciones y oraciones para obtener la ayuda divina y robustecerse frente al pecado (exorcismos); 3) Ritos de paso de una etapa a otra; de un año a otro.

En cuarto lugar, subrayamos estos Ritos de paso. Consisten: 1) en una celebración de la Palabra en torno a actitudes de la vida cristiana, en especial a la perseverancia y a la fidelidad; 2) en la "entrega" del Credo y del Padrenuestro como documentos fundamentales de la fe; y 3) en la unción con óleo, signo de fuerza que da el Señor, para profundizar en la conversión.

En quinto lugar, hay que destacar la conclusión festiva de la iniciación cristiana. Tras abundantes catequesis de la Hª de la Salvación, del Credo apostólico y del Padrenuestro, con sus consecuencias éticas, y todo ello en un clima -sobre todo en las últimas semanas- hondamente religioso, llega la celebración o renovación gozosa y poblada de símbolos de los tres sacramentos de la iniciación: el bautismo, la confirmación y la eucaristía.

En sexto lugar, la última etapa iniciatoria es la catequesis mistagógica, es decir, una catequesis muy vivencial sobre los tres sacramentos celebrados o renovados, pero descubriendo el significado de la experiencia sacramental a partir de ritos simbólicos de cada sacramento (mistagogía o conducción hacia el misterio).

Catequesis y Liturgia. Por lo dicho, la Acción catecumenal tiene dos componentes ineludibles: la catequesis y la liturgia, como acciones eclesiales en fecunda interacción. El secreto de esta complementariedad dinámica está en que ambas, en su corazón, son portadoras de Cristo, Crucificado y Resucitado. De ahí que una Catequesis que anuncia los acontecimientos fundantes de la fe, pero no favorezca su celebración salvadora y liberadora de Cristo, no es una verdadera catequesis cristiana. Y a su vez una liturgia que celebra los acontecimientos fundantes de la fe -y por tanto a Cristo Vivo y Liberador-, pero no los ha hecho preceder de un proceso catequético personalizador y comunitario, no es una verdadera liturgia cristiana. Ni Palabra sin Sacramento, que celebra la fe, ni Sacramento sin Palabra, que aviva la fe.

Por eso, la catequesis, sobre todo, la iniciatoria, tiene entre otras tareas: la la de propiciar la adhesión de la fe a Cristo y los conocimientos de la fe; y 2a la de educar para participar en la acción litúrgica en la que Cristo actúa como Salvador juntamente con su Iglesia. Y esto supone educar para la oración personal, la acción de gracias, la penitencia, la plegaria confiada... (cf DGC, 85).

c. En lo referente a la Comunidad. La catequesis iniciatoria o acción catecumenal, por su configuración a partir del Catecumenado, además de la catequesis y la celebración litúrgica, implica en su ser y en su actuar la Comunidad cristiana como una referencia constante. Por eso, otra de las tareas de la catequesis iniciatoria educar, introducir, iniciar a la experiencia de la vida comunitaria, la cual no se improvisa.

Para ello la catequesis fomenta algunas actitudes evangélicas: espíritu de sencillez y humildad, solicitud por los más pequeños, atención preferente a los que se han alejado, la corrección fraterna, la oración en común, el perdón mutuo..., actitudes que quedan englobadas en el amor fraterno. Más aún, esta vivencia comunitaria ha de fomentarla la catequesis extendiéndola al espíritu ecuménico, estimulando actitudes fraternales hacia los miembros de otras iglesias y comunidades eclesiales (cf DGC, 86).

d. En lo que concierne al Servicio (testimonio, compromiso, misión). La catequesis -a la luz del Catecumenado bautismal- está abierta al dinamismo transformador del mundo. Por eso, trata de sensibilizar -no de capacitar en profundidad- a los seguidores de Jesús para estar presentes, en cuanto cristianos, en la sociedad, en la vida profesional, cultural y social. Este Servicio cristiano tiene tres formas de expresión: el testimonio personal, de coherencia entre fe y vida de cada día; el compromiso tanto, en el interior de la Iglesia para mantenerla testimonial y activa, como en el compromiso temporal, de mejora de la convivencia ciudadana y de las estructuras cívicas; y el dinamismo misionero, tanto respecto de los pueblos nunca evangelizados ("missio ad gentes"), como respecto del interior de la Iglesia, hacia los bautizados increyentes o indiferentes tan abundantes en muchas Iglesias necesitadas de una "nueva evangelización". (cf DGC, 86, 2ª parte).

Si la catequesis actual se inspira en el Catecumenado primitivo, como garantía para promover cristianos auténticos y comunidades dinámicas en su fe, quizá haya que seguir mirando a las fuentes cristianas, para descubrir nuevos elementos de ese secreto del cristianismo que caló y transformó la cultura pagana del Imperio en los tres primeros siglos, a pesar de reticencias y persecuciones (cf J. MARTÍN VELASCO, Testimonio cristiano y anuncio del evangelio, en El malestar religioso de nuestra cultura, Ed. Paulinas, Madrid 1993, 335-344).

2. Algunas consecuencias para la praxis

2.1. Lugar de la Acción catecumenal o catequesis iniciatoria en la acción evangelizadora de la Iglesia

Este lugar puede entenderse, primero, respecto a las otras dos grandes acciones que abarca la evangelización eclesial y, segundo, en relación con las abundantes acciones específicas o concretas que realiza la Iglesia.

a. Lugar de la Acción catecumenal o catequesis iniciatoria respecto de la Acción misionera y de la Acción pastoral.

A la catequesis, en general, también a la catequesis iniciatoria, siempre se la ha considerado como perteneciente a la Acción pastoral de la Iglesia, es decir, dentro ya de la comunidad cristiana. Las parroquias de los países tradicionalmente cristianos siempre han tenido la catequesis, así como la misa dominical y los sacramentos, como elementos centrales de su tarea pastoral. Esta consideración de la catequesis como elemento de la Acción comunitario-pastoral trae consigo consecuencias que hoy muchos no aceptamos: primera, la catequesis es "para los de casa, para los de siempre, como ha ocurrido en muchas experiencias de catequesis de adultos" (F. Garitano); segunda, de alguna manera, la catequesis iniciatoria o Acción catecumenal queda bastante devaluada, ya que vivimos en tiempos de indiferencia religiosa, en que hay que potenciar la Acción misionera, y menos -al parecer- la Acción catecumenal o catequesis iniciatoria.

Felizmente, ya desde EN (1975), y CT (1979), y, especialmente en la Iglesia Española, desde Catequesis de la Comunidad (1983, n° 24-38), y en la Iglesia universal, desde el Directorio General para la Catequesis (1997, n° 60-68), la catequesis al servicio de la iniciación cristiana "es uno de esos momentos -muy importante, por cierto- en el proceso total de la evangelización" (DGC, 63; cf CT 18, 20, 3°).

Si los tres grandes momentos o etapas del proceso de la Evangelización son: la Acción misionera, la Acción catecumenal o catequesis iniciatoria y la Acción pastoral, la Acción catecumenal o catequesis iniciatoria es una acción necesaria y primordial. "Sin ella la Acción misionera no tendría continuidad ni llegaría a desplegar su fecundidad. Sin ella la Acción pastoral de la comunidad cristiana no tendría raíces y sería superficial y confusa. Sin ella, prácticamente, no habría Iglesia y, hablando en general, no habría cristianos" (CC 35; cf CT, 15; DGC 64). Y cuanto se dice aquí de la catequesis iniciatoria, se refiere a la catequesis de todas las edades.

Por tanto, la catequesis de iniciación no es -repetimos- una acción facultativa, optativa, sino básica y fundamental para la construcción tanto de la personalidad del discípulo de Cristo como de la misma comunidad (cf DGC 64, 2°).

b. Lugar de la catequesis en relación a las abundantes acciones especificas y concretas que realiza la Iglesia

No pocos agentes pastorales (presbíteros, religiosos/as y laicos/as) se han acostumbrado a buscar una alternativa a la catequesis de niños (de 9 años en adelante), de adolescentes y de jóvenes, y adultos: el escultismo, otros grupos de tiempo libre, actividades extraescolares..., encuadramiento en actividades sociales en el barrio, en grupos de oración..., oferta de unos cursos monográficos de teología, o sobre el Concilio...

Hoy puede darse con frecuencia el caso, bien de niños mayores y de preadolescentes, bien de adolescentes, de jóvenes o de adultos, cuyo nivel de fe no permite abordarles en grupos de catequesis iniciatoria, de inspiración catecumenal, y entonces se recurre a este tipo de acciones.

Pero estos agrupamientos nunca podrán considerarse como alternativa a la catequesis iniciatoria, sino como plataformas de Acción misionera, en que ellos pueden descubrir, si están bien pensadas y realizadas, a Jesús de Nazaret amante de la naturaleza, de su Padre, de los pobres... y abrirse a él en una actitud de primera conversión o adhesión a su Persona.

Es entonces cuando, en actitud de confianza en el espíritu, convendría comenzar la catequesis iniciatoria dentro de una programación fiel al espíritu del Catecumenado. Pero si llegadas al umbral de la adhesión a Cristo Salvador, las personas no son introducidas en el clima de una catequesis de iniciación, su fe quedará sin fundamentación y adolecerán toda la vida de infantilismo religioso.

Esto supone que los agentes pastorales hayan caído en la cuenta de que hay acciones que son preferentemente misioneras, que conducen a la opción inicial por Jesús Resucitado; otras que son acciones preferentemente catequéticas, es decir, que inician, introducen en los fundamentos de la fe viva en Cristo, y otras acciones que son preferentemente pastorales, que ayudan a permanecer fieles a Jesús en la comunidad cristiana y a abrirse al trabajo con los hermanos y aún al trabajo misionero con los increyentes o indiferentes (cf V. M.8 PEDROSA. ¿Cómo poner en marcha grupos de catequesis de adultos? Ed. S. Pío X, Madrid 1996, pp. 23-26).

2.2. Urgencia de la catequesis iniciatoria en nuestro tiempo

La Iglesia, en los tiempos en que vivió en un clima pagano, sintió la necesidad de realizar el anuncio misionero, por una parte, y por otra, de promover la iniciación cristiana de los convertidos en una verdadera "escuela de fe", en una institución -el Catecumenado- educadora de la fe de los creyentes en todas sus dimensiones: de conocimiento experiencial y doctrinal de Cristo, de celebración, de formación moral y de compromiso transformador y misionero.

Hoy, en nuestra sociedad de "cultura postcristiana y neopagana... con fuerte impregnación laicista" (Plan Pastoral de la C.E. Española, 1994-1997), las Iglesias particulares han de recuperar ya la auténtica Acción catecumenal, esto es, el verdadero proceso de catequesis de iniciación cristiana, que ha de llevarse a cabo, especialmente, con jóvenes y adultos jóvenes. Así se lo propusieron, por ejemplo, los Obispos de Pamplona y Tudela, Bilbao, San Sebastián y Vitoria en 1994:

"Dar pasos concretos para establecer la catequesis de iniciación cristiana para adultos como un servicio permanente de cada parroquia" de la misma manera que las parroquias hay implantado la catequesis infantil con su proceso, método y estructura de catequesis" (Carta Pastoral... 1994, n° 90).

2.3. La catequesis kerigmática o de carácter misionero: la precatequesis

No obstante, el realismo pastoral lleva a los Papas, a los Pastores y a todos los expertos en la Acción catecumenal o catequético iniciatoria a afirmar que, a esta catequesis propiamente dicha, le suele preceder la que el DGC llama "la `catequesis kerigmática', y que algunos denominan `precatequesis" (n° 62) o también "catequesis de carácter misionero" (n° 33).

En efecto, la situación socio cultural que acabamos de describir, la presenta el DGC (n° 58) en tres pinceladas:

  1. Hay pueblos y agrupaciones humanas en que Cristo y su Evangelio no son conocidos. Esta situación reclama la misión "ad gentes" o la Acción misionera en orden a invitarlos a la conversión al Cristo Salvador.

  2. Hay contextos culturales en donde viven "comunidades cristianas dotadas de estructuras eclesiales adecuadas y sólidas, que tienen un gran fervor de fe y de vida, que irradian el xestimonio del Evangelio" (RM 33,3°). Estas comunidades necesitan una intensa Acción pastoral con procesos de iniciación cristiana bien articulados para niños, adolescentes y jóvenes, y una buena formación permanente para los adultos.

  3. Sin embargo, en muchos países de tradición cristiana se da una situación intermedia (cf RM 33,4°), en que grupos enteros de bautizados han perdido el sentido vivo de la fe o incluso no se reconocen ya como miembros de la Iglesia, llevando una existencia alejada de Cristo y de su Evangelio (cf n° 58, c). Esta situación requiere en nueva evangelización. ¿Qué acción prioritaria ha de desarrollar aquí la Iglesia? Una Acción misionera dirigida a bautizados de toda edad, que se han alejado de la fe para que puedan retornar a la fe en su Salvador.

A esta acción de la Iglesia —por consideración al bautismo ya celebrado— la suele llamar catequesis kerigmática o precatequesis, que presenta la Buena Nueva para lograr una fe válida o conversión inicial verdadera al Señor Jesús. "Sólo a partir de la conversión y la fe, la catequesis propiamente dicha (la catequesis de iniciación) podrá desarrollar su tarea específica de educación de la fe" (DGC 62, 1°). En estos casos, la catequesis, antes de asumir su función iniciatoria debe asumir subsidiariamente y con frecuencia, la función misionera de convocar a la fe (cf DGC,52). Algunos catequetas piensan que esta catequesis kerigmática, en realidad es lisa y llanamente la acción misionera tanto para no bautizados como para bautizados, no convertidos (cf A. ALCEDO, La catequesis kerigmática en el nuevo DGC, "Teología y Catequesis" 67 [19981 25-46).

2.4. La catequesis iniciatoria y la catequesis permanente (DGC, 69-72)

Durante años, han estado latentes en la Iglesia dos concepciones diferentes de catequesis: La de los que la concebían como una acción fundamentalmente iniciatoria (la catequesis de iniciación) y la de los que identificaban la catequesis con el proceso cristiano de educación en la fe a lo largo de toda la vida (catequesis permanente). Caricaturizando un poco las dos corrientes, se podría decir:

Los primeros (el mundo misionero apoyado en sus Semanas Internacionales de Catequesis, y sobre todo, las Diócesis españolas) aceptaban que la catequesis iniciatoria, en cuanto inspirada en el Catecumenado primitivo, tiene un comienzo y un final, es básica y elemental, orgánica y sistemática, es integral y concluye con la profesión de fe, la celebración de los sacramentos de la iniciación y el ingreso en la comunidad adulta. En adelante, no habrá ya catequesis sino una educación permanente en la fe para los jóvenes, adultos y mayores.

Los segundos (Europa y Latinoamérica) aseguraban que lo propio de la catequesis es empezar con la catequesis familiar, parroquial y escolar debidamente correlacionadas, y continuar a lo largo de toda la vida en catequesis permanente. Sin poner un cuidado especial en la catequesis iniciatoria, aspiraban a una buena formación catequética, de grado medio y aún superior (teología).

El DGC nace con vocación de integración, conjugando ambas concepciones (cf DGC 34-72). La catequesis de iniciación -la catequesis propiamente dicha- y la catequesis permanente no son excluyentes, sino complementarias (DGC 69). Son dos niveles distintos de catequesis especialmente diferentes: La catequesis iniciatoria necesita, para su continuidad de la catequesis permanente y ésta, a su vez, necesita, para su fundamentación teologal, de la catequesis iniciatoria.

Hoy, la catequesis de iniciación necesita la catequesis permanente. En primer lugar, porque aunque se asimile bien el mensaje cristiano orgánicamente cristocéntrico, el pensamiento teológico avanza tan rápidamente que sería preciso actualizar la formación recibida con una formación continua sobre el mensaje evangélico. Y, en segundo lugar, porque, dada la fragmentariedad de la cultura actual, existe el peligro de que los adolescentes, jóvenes y adultos en proceso de iniciación cristiana, no asimilen el mensaje cristiano organizado en torno a Jesucristo y hayan de completarlo en la catequesis permanente. Además esta conlleva celebraciones, escucha de la Palabra... que afianzan la comunión personal con Cristo.

A su vez, si la catequesis fundante o iniciatoria no basta para promover cristianos adultos en la fe, tampoco basta sólo la catequesis permanente. La catequesis iniciatoria es la que fundamenta la adhesión inicial a Jesucristo (fides, qua), mediante el anuncio orgánico y básico y en comunidad del mensaje cristiano (fides, quae). Fundamentar la fe es ayudar a interiorizar sus dimensiones de encuentro con Jesús, de celebración festiva, de vivencia comunitaria, de consecuencias morales, de compromiso con el mundo y de sentido misionero. Sin esta experiencia de fe que pone al cristiano en comunión con Cristo Salvador y Liberador, y que viene de la catequesis iniciatoria, no hay posibilidad de catequesis permanente.

Resumen. Por lo dicho, el DGC habla de tres formas de catequesis: la catequesis kerigmática o precatequesis, la catequesis iniciatoria y la catequesis permanente. La primera tiene una estrecha relación con la Acción misionera. La última se realiza ya en la Acción pastoral de la comunidad cristiana. Sólo la segunda, la catequesis iniciatoria está vinculada a la Acción catecumenal, e incluso se identifica con ella.

A modo de conclusión

En estos primeros artículos abordamos los tres niveles en que se realiza la Evangelización de la Iglesia: la Acción o Evangelización misionera; la Acción o Evangelización catecumenal y la Acción o Evangelización pastoral. En el presente artículo hemos abordado la Acción o Evangelización catecumenal y hemos descubierto que coincide con la Catequesis de la iniciación cristiana, la catequesis propiamente dicha. En este sentido, la Acción o Evangelización, condición ineludible para promover cristianos adultos en la fe con una primera madurez cristiana, y para promover comunidades cristianas vivas y dinámicas.

A mi modo de ver, tanto las diócesis, como las parroquias y comunidades eclesiales dan por supuesto, con demasiada frecuencia, que esta iniciacion a la vida creyente se está haciendo bien. En los primeros siglos, la Iglesia evangelizó el mundo porque dispuso de un gran cauce de consolidación de la fe cristiana: la Institución catecumenal. Hoy habrá una "nueva evangelización", si las comunidades de Iglesia procuran revitalizar como elemento fundamental la Acción catecumenal, la Catequesis de iniciación cristiana tal como se ha esbozado.

Más aún, esto quizá no sea suficiente, si las diócesis no promueven, con toda la creatividad que puede otorgar el Espíritu del Resucitado una Acción misionera institucionalizada, como lo propone el DGC: "El hecho de que la catequesis, en un primer momento, asuma estas tareas misioneras, no dispensa a una Iglesia particular de promover una intervención institucionalizada del primer anuncio, como la actuación más directa del mandato misionero de Jesús. La renovación catequética debe cimentarse sobre esta evangelización misionera previa" (n° 62, final).

BIBL. - C. VATICANO II, Ad Gentes (1965); CONGREGACIÓN PARA EL CLERO, Directorio General para la Catequesis, Librería Editrice Vaticana, Citta del Vaticano 1997; PABLO VI, Evangelii Nuntiandi, PPC, Madrid 1975; JUAN PABLO II, Catechesi Tradendae, PPC, Madrid 1979; SINODO-77, Mensaje al Pueblo de Dios, PPC , Madrid 1977; COMISIÓN EPISCOPAL DE E. y CATEQUESIS, Catequesis de la Comunidad, EDICE, Madrid 1983. Catequesis de Adultos, EDICE, Madrid 1990; VARIOS, "Sínite" 106 (1994) Monográfico sobre: Pero ¿existe la catequesis de adultos?; C. GARCÍA DE ANDOIN, La iniciación cristiana (formación y contenidos), en CEAS, Pastoral de juventud y Etapa catecumenal, EDICE, Madrid 2000; J. M. ESTEPA, La misión profética de la Iglesia: Evangelización, Catequesis y el CCE, "Actualidad Catequética" 176 (1997) 71-93; F. GARITANO, Acción catequizadora en V. M.° PEDROSA, M.° NAVARRO, R. LÁZARO, J. SASTRE, Nuevo Diccionario de Catequética, S. Pablo, Madrid 1999, 37-48; V. M." PEDROSA - R. LÁZARO, Catequesis, IBIDEM, 295-316; A. CAÑIZARES - M. DEL CAMPO (EDS), Evangelización, Catequesis, Catequistas, EDICE, Madrid 1999; J. SASTRE, Naturaleza de la catequesis fines y tareas, "Sinite" 117 (1998) 29-46; J. MARTÍN VELASCO, El malestar religioso de nuestra cultura, Ed. Paulinas, Madrid 1993, 293-344.

Vicente Mª. Pedrosa Arés


Catequesis (Directorio General)
DPE

SUMARIO: Introducción. - 1. Aspectos genera-les: 1.1 Razón del nuevo Directorio. 1.2. Cómo se llevó a cabo su elaboración. 1.3. Qué pretende el D.G.C. 1.4. A quiénes se dirige el nuevo Directorio. -2. Novedades del DGC (1997) respecto del DCG (1971): 2.1. El concepto de revelación y de fe. 2.2. El concepto de evangelización. 2.3. El ministerio de la Palabra. 2.4. La identidad de la catequesis. 2.5. La pedagogía de Dios. 2.6. Vinculación de la pastoral catequética a la Iglesia particular. - 3. Orientaciones fundamentales del DGC: 1 ° Situación de la Iglesia en el mundo actual. 2° La Catequesis en la Iglesia primitiva y en la Iglesia actual. 3° Finalidad y tareas de la catequesis, hoy. 4° La fuente de la catequesis: La Palabra de Dios. 5° La Pedagogía de Dios y la metodología de la catequesis. 6° Los destinatarios de la catequesis. 7° La pastoral catequética en la Iglesia diocesana. 4. Seis opciones prioritarias para el inmediato futuro. - Conclusión.

Introducción

El Concilio Vaticano II fue el que decidió la elaboración de un Directorio "sobre la formación catequética del pueblo cristiano" (CD 44).

En 1971, la Congregación para el Clero, encargada por el Papa para orientar la acción catequética, hizo público con la aprobación de Pablo VI el primer Directorio General de Pastoral Catequética (DCG). Este ayudó mucho a todos los responsables de la catequesis en todo el mundo, para trabajar con los criterios que aparecieron en el Vaticano II. Pero había quedado superado para nuestro tiempo, y había que actualizarlo. Por eso, 26 años después, en 1997 la misma Congregación publicó un nuevo Directorio General para la Catequesis (DGC), aprobado por Juan Pablo II.

1. Aspectos generales

1.1. Razón del nuevo Directorio

El motivo fundamental son los avances espectaculares que se han producido en el campo catequético, en los 26 años que van del primer Directorio a éste. Numerosos Obispos y Conferencias Episcopales en todos los continentes, la Sede Apostólica y las Asambleas Generales (ordinarias y extraordinarias) del Sínodo de los Obispos han contribuido notablemente a esos avances. En especial, han sido decisivas las dos Exhortaciones apostólicas postsinodales: (EN) Evangelii Nuntandi y Cathechesi Tradendae y (CT), por sus orientaciones inspiradoras sobre la Evangelización y la Catequesis, la encíclica Rdemptoris Missio (RM) con su clarificación acerca de la Acción Misionera de la Iglesia y su permanente actualidad, y, particularmente, el Catecismo de la Iglesia Católica, (CCE) cuya publicación aconsejaba clarificar cuál era su lugar y función en la renovación de la catequesis.

En la consulta realizada por la Congregación del Clero acerca de una posible reelaboración del Directorio (1971) se pedía: que la reelaboración se llevase a cabo, que se incorporaran las riquezas de los avances habidos y que se mantuvieran las orientaciones fundamentales del texto anterior. Así lo exigía, como lo reconoce el mismo Directorio (1997), el hecho de "adaptar este valioso instrumento teológico-pastoral a la nueva situación y a las nuevas necesidades" (n° 7).

1.2. Cómo se llevó a cabo su elaboración

El mismo DGC (n° 7) indica el proceso seguido. 1) Trabajaron un grupo de Obispos y expertos en teología y en catequesis. 2) El proyecto realizado se sometió a consulta de las Conferencias Episcopales y de diversos peritos e institutos o centros de estudios catequéticos. 3) Con toda la riqueza de las observaciones recibidas se elaboró un texto provisional. 4) Este texto pasó a una última consulta de las Congregaciones de la Sede Apostólica concernidas por el tema. 5) Por último, se sometió a la aprobación del Papa, convirtiéndose en texto definitivo, una vez que recibió esta aprobación. Este proceso de elaboración duró casi 4 años.

1.3. Que pretende el DGC

El DGC hace suya la misma finalidad que ya indicaba el Directorio del 1971: Ofrecer los principios por los que se regula la catequesis. Se sitúa, sobre todo, en una finalidad orientativa, proporcionando criterios inspiradores más que normas imperativas. Es un texto, pues, cercano a la reflexión de tipo catequético-fundamental (n° 9). Por esto mismo, es un texto apropiado para la formación de los candidatos al sacerdocio, para la formación permanente de los presbíteros y para la formación de catequistas (n° 11).

El presente Directorio pretende también, prestar ayuda a los diferentes episcopados nacionales para la redacción de directorios catequéticos y catecismos muy cercanos a la realidad (n° 11). Por último, desea estimular en el futuro estudios e investigaciones más profundas, que respondan a las necesidades de la catequesis y a las normas y orientaciones del Magisterio de la Iglesia (n° 13).

1.4. A quiénes se dirige el nuevo Directorio

Se dirige a todos los agentes de la catequesis: Obispos, Sacerdotes, Religiosos y Religiosas, y Catequistas laicos.

  • Los Obispos, porque son los primeros responsables de la catequesis, los catequistas por excelencia. Así lo atestigua el ejemplo de grandes y santos obispos de los primeros siglos, que concebían la institución catecumenal como una de las tareas básicas de su ministerio (n° 222).

  • Los Presbíteros, cooperadores del orden episcopal por el sacramento del Orden, son también educadores en la fe de la comunidad cristiana (n° 224). Y la experiencia avala que la calidad de la catequesis de una comunidad depende en grandísima parte del sacerdote (n° 225).

  • Los Religiosos encarnan a la Iglesia deseosa de entregarse a la radicalidad de las Bienaventuranzas. De ahí que la riqueza de sus diversos carismas sea siempre un elemento fecundador de la acción catequética (n° 228-229).

  • Los Catequistas laicos, en fin, son destinatarios de este Directorio, porque por los sacramentos del Bautismo y la Confirmación participan de la triple misión de Cristo, y porque -además- desde su inserción en el mundo, aportan el carácter secular a la Catequesis (nos 230-231).

2. Novedades del DGC (1997) respecto del DCG (1971)

2.1. El concepto de revelación y de fe

Ambos textos apoyan su reflexión en el concepto de revelación aportado por la DV. Dios quiere, ante todo, comunicarse a Sí mismo y quiere, en segundo lugar, dar a conocer su Proyecto salvador, por el que se va a realizar la comunión con El. La fe, a su vez, por la que la persona responde a la revelación divina, tiene también un doble aspecto: la entrega de uno mismo a Dios, (fides qua) la fe personal, y el contenido de ese Proyecto salvador (fides quae, el mensaje cristiano). Esta concepción de la revelación y de la fe es la que fundamenta, en ambos documentos, la concepción de lo que es el ministerio de la Palabra.

No obstante, el nuevo Directorio vincula la transmisión de la revelación, no sólo al ministerio de la Palabra -una de las cuatro mediaciones por las que la Iglesia realiza su misión evangelizadora: Palabra, Liturgia, Comunidad y Servicio-, sino a la Evangelización integral. La revelación se transmite mediante la evangelización, que abarca las cuatro mediaciones indicadas (Cfr DGC, 1 a Parte, todo el Cap. 10).

2.2. El concepto de evangelización

Para el DCG (1971) la Evangelización era sólo una forma de ministerio de la Palabra, teniendo como finalidad suscitar la fe-conversión inicial (DCG. 17).

Para el DGC (1997) la Evangelización es el conjunto de la misión de la Iglesia (DGC. 46, Evangelización integral), concepto recogido de EN (n° 14). Más aún, el Directorio insiste en que la Evangelización es un proceso con estos pasos: a) Evangelización misionera: Primer Anuncio, Anuncio del Kerigma, b) Evangelización catecumenal: Catequesis de la Iniciación cristiana, y c) Evangelización Pastoral, es decir, las acciones eclesiales de maduración para los incorporados ya a la comunidad cristiana.

A este proceso evangelizador va correspondiendo el proceso de maduración de la fe (Cfr. DV, 5) y de la conversión (Cfr. AG, 13): a) interés por el Evangelio y conversión inicial, b) maduración básica y profesión de fe, y c) camino hacia la conversión plena, hacia la Perfección (DGC, nOs 47-57).

Todas estas etapas del proceso de la Evangelización son imprescindibles (n° 87). Pero el nuevo DGC analiza y destaca los primeros pasos de este proceso: del Primer anuncio al interés por el Evangelio, y de la Precatequesis (n° 62) a la conversión inicial (n° 56). A lo largo del documento, el tratamiento de estos primeros pasos de la fe se pone muy de relieve, con gran sensibilidad misionera.

DGC también insiste mucho en que la iniciación cristiana es un momento esencial en la Evangelización y la Catequesis es contemplada, fundamentalmente, como servicio a esa iniciación.

2.3.. El ministerio de la Palabra

Para el DCG (1971) el ministerio de la Palabra tiene cuatro formas: a) la evangelización o predicación misionera, b) la catequesis, c) la homilía y d) la teología (n° 17).

Para el DGC (1997) el ministerio de la Palabra despliega cinco funciones: a) de convocatoria o llamada a la fe, b) de iniciación, c) de educación permanente de la fe, d) función litúrgica, y e) función teológica. Cada una se realiza a través de formas diversas (n° 51). El DGC insiste en que la catequesis de iniciación tiene un carácter propio (prioritario, fundante, estructurante y específico), que no se debe confundir con la educación permanente de la fe o catequesis permanente, que es una función distinta y posterior. El ministerio de la Palabra está al servicio del proceso de conversión plena (n° 57), en el que no ha de faltar ninguna de sus etapas.

2.4. La identidad de la catequesis

En el DCG de 1971, el concepto de catequesis estaba poco definido (nO5 18-20). En el DGC de 1997 está más clarificado. Primero: la catequesis, propiamente dicha, es la 2ª etapa de la Evangelización, que es la catequesis de iniciación cristiana (fundante). Y es sistemática y orgánica, esto es, con un programa bien ordenado; es básica o fundamental; es integral, es decir, alimenta todos los aspectos de la fe e incorpora a la comunidad cristiana. Esto es así porque se inspira en el Catecumenado primitivo (n° 63-68). Segundo: la catequesis en su sentido extensivo es la educación permanente, propia de la 3ª etapa de la Evangelización: es parte de la evangelización pastoral (nº 69-72).

2.5. La Pedagogía de Dios

En el DCG de 1971 no se menciona la "Pedagogía de Dios". No cabe duda que en toda la pedagogía hay "chispazos" o "semillas" de la Pedagogía de Dios (n°S 70-76). Sin embargo, el DGC de 1997 dedica el primer capitulo de la Tercera parte a esta Pedagogía divina. Es la pedagogía de la condescendencia, de la paciencia, de la adaptación, del amor y la acogida, de las experiencias y vivencias, de la liberación y rehabilitación, de los signos y símbolos, de la comunicación interpersonal, de los cinco sentidos, de la comprensión y la confianza, de la corrección entrañable... En una palabra, la Pedagogía divina es la Pedagogía del "don de Sí mismo" en "hechos y palabras", propia del Dios de Jesús y del Jesús de Dios.

2.6. Vinculación de la pastoral catequética a la Iglesia particular

Toda la quinta parte del DGC de 1997 rezuma eclesiología conciliar sobre la Iglesia Particular, lo que es el DCG de 1971 queda velado por una eclesiología universalista difuminada.

— Esta pastoral catequética abarca cuatro grandes campos: 1) El ministerio o servicio de la catequesis en la Diócesis ysus agentes (n°S 217-232). 2) La formación para el servicio de la catequesis (nos 233-252). 3) Lugares y cauces para realizar la catequesis (nO5 253-264). 4) La organización de la Pastoral catequética en la Diócesis (n°S 265-285). El Directorio resalta la formación de los catequistas.

— En cuanto a su importancia: a) la pastoral catequética diocesana debe dar absoluta prioridad a la formación de los catequistas laicos, y b) cuidar al máximo, como elemento realmente decisivo, la formación catequética de los presbíteros, en los planes de estudio de los seminarios y en su formación permanente (n° 234).

— En cuanto a su finalidad: a) ha de capacitarlos para realizar un acto de comunicación: comunicar el mensaje evangélico (el cristocentrismo como cima y centro de la formación de catequistas) y b) ha de capacitarlos para transmitir el Evangelio en nombre de la Iglesia (n° 235).

— En cuanto a formarlos en la dimensión del "ser", se destaca: a) promover en ellos una madurez humana inicial, b) alimentar la espiritualidad del catequista, que le haga madurar y crecer como creyente, y c) estimular la madurez apostólica: identificándose con la figura de Cristo, Maestro y Formador de sus discípulos (n° 239).

También es novedoso el capítulo dedicado a los "lugares y cauces" para realizar la catequesis. La Iglesia particular es la comunidad cristiana referencial. Esta es el origen, lugar y meta de la catequesis. Pero esta comunidad referencial se hace cercana y se visibiliza en las comunidades cristianas inmediatas, en las que los cristianos nacen a la fe, se educan en ella y la viven. Son: la familia, la parroquia, la escuela católica, las asociaciones y movimientos cristianos, las comunidades eclesiales de base... (nos 253 ss).

Por último, en el Directorio se destacan como originales: a) el Proyecto diocesano de catequesis: primero, un proceso de iniciación cristiana para niños, adolescentes y jóvenes, segundo, un proceso de catequesis para adultos, tercero, un pro

ceso de catequesis para ancianos (n°s 274-275) y b) la coordinación de la acción catequética con la acción misionera que la precede, y con la acción pastoral que la continúa (nOs 276-277).

3. Orientaciones fundamentales de DGC

Primera: Situación de la Iglesia en el mundo actual (n°s 14-33).

— Como Jesús, los cristianos contemplamos el mundo de nuestros días con la mirada de fe, con la mirada, con que El contemplaba la sociedad de su tiempo: 1) Un mundo fundado y conservado por Dios, Creador, con corazón de Padre; 2) sometido a la fuerza del egoísmo que nos empequeñece y deshumaniza y, así, entorpece el Plan de Dios; 3) pero, que rejuvenece con la fuerza del Cristo Pascual, que se nos comunica a cada creyente para renovarlo, llenos de esperanza.

— Pero con la mirada de la razón —las ciencias sociales—, descubrimos en este mundo: a) multitudes inmensas que padecen injustamente la miseria, b) muchas naciones que violan la dignidad de las personas y no respetan sus derechos, c) un deseo de dar relieve y desarrollar la cultura propia de cada pueblo, d) la extensión de la cultura moderna de la ciencia y de la técnica, e) la difusión entre las naciones del Primer Mundo y de manera persistente, de la indiferencia religiosa, f) la vida de muchos bautizados al margen del Evangelio: conservan su sentimiento religioso, pero "no practican" ni los sacramentos ni la moral cristiana, ni la oración personal.

— Añadiendo a la mirada de la razón la mirada de la fe, el texto del DGC nos ofrece la parábola del sembrador (Mc 4,3 ss), con la que nos recuerda que el Reino de Dios —Reino de fraternidad— llega a nosotros a pesar de todas las dificultades; que la semilla del Evangelio potencia y hace fecunda la vida de las personas y anuncia una gran cosecha. Pero, con una condición: la Palabra de Dios germina sólo en los corazones abiertos y deseosos de que entre nosotros reine la fraternidad evangélica.

Por eso mismo, el DGC describe esa actitud de fe de los seguidores de Jesús enviados a evangelizar: "Valiéndose de las ciencias humanas siempre necesarias, la Iglesia trata de descubrir (a la luz de la Palabra) el sentido de la situación actual dentro de la historia de la salvación. Sus juicios sobre la realidad son siempre diagnósticos para la misión" (n° 32).

Segunda: La catequesis en la Iglesia primitiva y en la Iglesia actual (cf N.N. 89. 107. 109 s. 222. 25-26).

En la Iglesia primitiva (siglos II-VI), los catequistas —sobre todo los Santos Padres— observan que, para ofrecer la revelación de Dios a los paganos del Imperio: 1) han de centrarse en la Persona de Jesús y 2) crear una institución educativa con un plan de formación para lograr que los no-creyentes lleguen a ser miembros de la Iglesia o Comunidad de Jesús. Es la Institución Catecumenal, en la que se desarrollaba la "Iniciación cristiana", que abarca tres etapas: Primera el "primer anuncio", que provoque la fe conversión inicial. Segunda, la catequesis o profundización en el "primer anuncio", para consolidar su adhesión a Jesús y a la Comunidad. Tercera, el ingreso en la comunidad, por la Profesión de fe y por la celebración de los Sacramentos de la Iniciación.

Así pues, en los primeros siglos de la Iglesia aparecen los siguientes tipos de personas en relación a la fe cristiana: 1° los no creyentes; 2° los no creyentes, pero interesados en convertirse a Jesús; 3° los creyentes interesados en madurar su fe mediante la Catequesis, y 4° los creyentes miembros ya de una Comunidad y proyectados tanto hacia la propia Comunidad cristiana para animarla, como hacia el mundo para transformarlo según los criterios evangélicos.

En cambio, la Iglesia de hoy y nosotros los catequistas, nos encontramos con tres situaciones distintas: 1° Los no creyentes que o nunca han oído hablar de Cristo, o, si han oído hablar de El, su mensaje no ha arraigado en su corazón, 2° Los creyentes que, agrupados en Comunidades cristianas sólidas, viven su vida de fe y la irradian con el testimonio en sus ambientes, 3° Los bautizados de muchas Comunidades de tradición cristiana, que han perdido el sentido vivo de la fe, no se reconocen ya como miembros de la Iglesia, y viven su vida alejada de Jesús y del Evangelio. Estos últimos son los que necesitan una "nueva evangelización". De ellos nos habla ampliamente el DGC, como se expone a continuación.

Tercera orientación: Finalidad y tareas de la catequesis hoy

Para abordar la situación de "nueva evangelización" en que viven hoy muchos bautizados no convertidos al Señor Jesús, la catequesis actual, inspirada en el catecumenado bautismal, abarca dos momentos":

En el primer momento suscita la fe y la conversión a Jesús, su Hermano y Salvador. Es la Catequesis Kerigmática o Precatequesis (con los niños de 6-7 años, con los preadolescentes de 12-14, con los adolescentes de 15-18 y con los jóvenes y adultos que comiencen una Catequesis para estas edades): sin la conversión, sin la adhesión a Cristo por la fe inicial, la catequesis no puede pasar al segundo momento.

El segundo momento es el de la Catequesis propiamente dicha, cuya tarea específica es fundamentar y madurar la fe. Se realiza por etapas, para ir progresando; presenta lo más básico y lo más completo "posible" el mensaje de Jesús (NN 65-68); favorece la amistad, la intimidad, la unión viva con Jesús, y cumple con sus seis tareas 1) fomenta el conocimiento sapiencial del mensaje de Jesús; 2) educa para celebrar la fe; 3) forma en los criterios morales del Evangelio; 4) ejercita en la oración personal; 5) capacita para vivir en comunidad, y 6) sensibiliza y capacita para estar activamente presentes en la sociedad, testimoniando a Jesús de obra y de palabra (np5 80-87).

Cuarta orientación: La fuente de la catequesis: la Palabra de Dios

A diferencia del DCG (1971), que hablaba de "fuentes" de la Catequesis y como algo "conclusivo" y "apendicular", el DGC (1997) habla de la "fuente" que es la Palabra de Dios transmitida mediante la Tradición y la Sagrada Escritura (citando a DV) (n° 94). Y dado que Jesucristo es la "Palabra de Dios, Unigénito del Padre, lleno de gracia y de verdad" (Jn 1,14), El es la "fuente viva" de la catequesis. Esta Palabra ha sido meditada y comprendida, celebrada, proclamada, escuchada, interiorizada y comentada, vivida, profundizada, atisbada e intuída por el Pueblo de Dios en sus diversos niveles, bajo la guía del Magisterio. Y esto es lo que da lugar a que se pueda hablar de "fuentes" de la catequesis: el Magisterio de Papas y Obispos, los textos de la Liturgia, los escritos de los Padres, los símbolos de fe, los testimonios de Santos, las reflexiones teológicas, los valores religiosos y morales de los pueblos y de la cultura (n° 95), todos ellos son, en uno u otro grado, «fuentes» de la Catequesis.

El nuevo Directorio, siguiendo el Directorio de 1971, pero contemplándolos y estructurándolos más claramente, propone varios criterios para presentar el mensaje de Jesús en la catequesis. Estos son:

1.° La tarea fundamental es mostrar a Cristo y todo lo demás en referencia a El. El es "clave, centro y fin de toda la historia humana", la Verdad que El es y vive (n° 98). Es el llamado cristocentrismo. A su vez, Jesús remite constantemente al Padre (Hijo Único) y al Espíritu Santo (Ungido); El es el camino que introduce en el misterio íntimo de Dios (n° 99). Este cristocentrismo trinitario tiene implicaciones vitales: el discípulo de Jesucristo no tiene absolutos humanos a los que servir; está llamado a integrar una sociedad fraterna, de iguales y de hijos... (n° 100).

2.° Cristo anunció la salvación de Dios (el Reino, el Evangelio) ese gran don de Dios que es liberación, sobre todo, del pecado y acogida de la Vida de Dios. Pero además, con sus palabras y milagros -signos- prodigios, Jesús liberaba al hombre de todo lo que le oprime: hambre, sufrimiento... Por eso, la Iglesia participa de la misma sensibilidad que tuvo su Maestro y la catequesis -en su tarea de educación moral- presentará la moral socia/ cristiana y la opción preferencial por los pobres como una exigencia y una consecuencia de la "liberación radical obrada por Cristo" (n°S 101-104).

3.° Si esta es la fe que cree, proclama, celebra y vive la Iglesia, la catequesis no se puede realizar a título personal, sino presentando la fe que esa Iglesia cree, proclama, celebra y vive, es decir, "en nombre de" esa Iglesia (n°s 105-106). Más aún, el mensaje cristiano tiene un carácter histórico: es decir, la salvación se fue realizando durante un pasado que culminó en Cristo, pero tiene también un presente en que se sigue realizando. Todo esto debe darse a conocer en diversos lenguajes: a la luz de la Revelación histórica del A. y N. Testamento, a la luz de la Historia de la Iglesia; y a la luz de los signos y celebraciones sacramentales (n°S 107-108).

4.° La Palabra de Dios, que es Cristo, se hizo "carne" en un tiempo y en un espacio muy concretos: es la inculturación referencia/ para toda la evangelización (n°S 109-110). Pero este enraizamiento en las culturas, ha de hacerse sin menoscabo de la integridad del mensaje (Cf n°S 111-113).

5.° Una consecuencia de esta "inculturación" es que Cristo, Palabra de Dios, tiene que ver con nuestra vida, nuestras cosas, nuestras dificultades y nuestras expectativas, es decir, que ha de dar a todo ello un sentido, un significado último y una clarificación mayor (n°S 116-117). A esta clarificación contribuye la presentación del mensaje de la forma orgánica y sistemática.

Quinta orientación: La Pedagogía de Dios y la metodología de la catequesis

Una de las preocupaciones más grandes de los catequistas es qué medios, qué caminos, qué técnicas utilizar para que las experiencias humanas de nuestros grupos se transformen en experiencias cristianas y, éstas puedan ser traducidas en expresiones cristianas.

Sin embargo, el DGC comienza su reflexión pedagógica ayudándonos a caer en la cuenta de que Dios y Jesús han usado una pedagogía peculiar a lo largo de la Historia de la Salvación para revelarse a la Humanidad. Precisamente por eso, esta Pedagogía divina es la pedagogía en que hemos de inspirarnos. La catequesis tiene su fundamento inmediato en la Pedagogía divina, pero la enriquece y actualiza con elementos de la pedagogía humana. En el apartado II, n° 4 de este mismo artículo hemos tenido la ocasión de describir dicha Pedagogía de Dios o del "don de Sí mismo".

En cuanto a elementos de metodología el Directorio aborda los siguientes puntos: a) Los métodos están al servicio de la revelación y de la conversión (n° 149). b) Los métodos inductivo y deductivo (n° 150 s.). c) La experiencia humana que ha devenir experiencia cristiana, experiencia de conversión, experiencia de invitación del Espíritu Santo al compromiso, a la esperanza, a descubrir cada vez más el proyecto de Dios en nuestra vida (n°s 152-153). d) La memoria en la catequesis (n°S 154-155). e) La importancia que el DGC da (n° 156) al catequista: a su "vocación", a su espiritualidad y a su testimonio, que son el alma de todo método; a su "mediación", que facilita la comunicación de las personas de su grupo y Dios, y de las personas entre sí; a la respuesta de fe que es fruto de la gracia y de la libertad: actividad sostenida por su fe en la acción del Espíritu y por su oración; y al talante de "donarse a sí mismo", propio de la Pedagogía de Dios. f) La actividad y creatividad de los catequizandos (n° 157). g) La comunidad como referencia concreta y ejemplar (n° 158). h) El grupo, como elemento de metodología (n° 159). i) Los medios "de masas" (n°S 160-162).

Sexta orientación: Los destinatarios de la catequesis

En este apartado (nº 171-188) el DGC abarca:

— La Catequesis por edades: a) La de adultos, que destaca la división: creyentes, "cuasicatecúmenos" y no-bautizados, y las tareas de esta catequesis. b) La de infancia y niñez que destaca la importancia de los padres en el despertar religioso (evangelización misionera) de los más pequeños; la conjunción y coordinación de los tres lugares de catequización: familia-escuela-parroquia; y los niños sin apoyo religioso familiar. c) La catequesis de adolescentes y jóvenes, víctimas probables de la crisis espiritual y cultural actual, pero con una gran sensibilidad para construir una sociedad mejor, se pide atención especial a la precariedad de la catequesis recibida y a su situación anímica y religioso-eclesial y a su falta de apoyo religioso-moral desde la familia; se pide también atención a las "búsquedas" que se dan en ellos, y entre las características de esta catequesis, se destacan el acompañamiento personal y el carácter misionero más que el estrictamente catecumenal, así como evangelizar su "cultura" o "subcultura". d) La catequesis de los mayores o ancianos: a quienes se considera como un don de Dios a la Iglesia y a la Sociedad, se prestará atención a su situación de fe; habrá de ser una catequesis de la esperanza, que proviene de la certeza del encuentro definitivo con Dios; así ellos enriquecen a la Comunidad porque serán testigos de la tradición de la fe, maestros de vida y ejemplos de caridad.

— La Catequesis para situaciones especiales (n°S 189-192): a) para los discapacitados e inadaptados: toda persona es capaz de crecer en santidad, b) para los marginados: ellos son "los pequeños hermanos de Jesús", c) para los grupos diferenciados: como son las profesiones o situaciones culturales especiales, que requieran itinerarios muy adaptados a ellos, d) para los ambientes: en especial los de mayor importancia, como son el rural y el urbano, teniendo muy en cuenta sus valores y contravalores.

— La Catequesis según el contexto socio religioso (nº 193-201): a) la situación de pluralismo y complejidad, b) todo lo referente al hebraísmo, c) la presencia permanente de otras religiones, f) el contexto influenciado por los "nuevos movimientos religiosos".

— La Catequesis, en fin, según el contexto socio-cultural (nOs 202-214). Aquí se dan orientaciones novedosas para realizar una catequesis inculturada.

Séptima orientación : La pastoral catequética en la Iglesia diocesana (n°S 215-285).

Además de lo aportado en el apartado II, número 5, de este mismo artículo, habría que resaltar la relación misma entre la catequesis y la comunidad cristiana.

La expresión feliz del Sínodo-1977: "La Comunidad cristiana origen, lugar y meta de la catequesis" (Cf Proposiciones, n° 25) pone de relieve la relación vital entre Iglesia y Catequesis:

a) La Comunidad cristiana es origen: la Comunidad da origen y es responsable de la catequesis, es la que catequiza, de ella nace siempre el anuncio del Evangelio. Dada la pluralidad de situaciones religiosas y sociales en que vivimos, el DGC (n° 232) aboga por promover distintos perfiles o modelos de catequistas. Sin embargo, resulta que todas esas situaciones son, de hecho, de "nueva evangelización"; ¿habría —entonces— que añadir algo más a la formación diseñada por el nuevo Directorio en los n°S 233-252? De momento, a todos habría que ejercitarles y entrenarles para asumir y madurar actitudes cercanas al talante misionero.

b) La Comunidad cristiana es lugar de la catequesis: la Comunidad acoge a los "interesados" y los acompaña; la Comunidad se hace cercana y se visibiliza concretamente en las comunidades cristianas inmediatas: las familias "cristianas", que están necesitadas de la "nueva evangelización"; el catecumenado bautismal de adultos; la parroquia; la escuela católica; las Asociaciones, Movimientos y Organizaciones de fieles, las comunidades eclesiales de base (n°s 253-264).

c) La Comunidad cristiana es meta de la catequesis: la misma Comunidad, después de acoger y acompañar a los convertidos y catequizados, los incorpora a su seno: la catequesis también tiene que capacitar (iniciar) a sus miembros a vivir en comunidad (n° 254).

4. Seis opciones prioritarias para el inmediato futuro

A la luz del DGC se pueden detectar las prioridades fundamentales de cara a la próxima generación eclesial:

Primera: Gran atención a las personas y familias creyentes

Habrá que organizar para ellas a) una buena catequesis de iniciación cristiana completa, hasta introducir a sus miembros en la Comunidad cristiana, y b) una buena catequesis o educación permanente de la fe dentro de la acción pastoral propia de las comunidades cristianas inmediatas.

Segunda: Realización de una catequesis con "acentuado carácter misionero"

Es urgente esta catequesis para las personas alejadas-indiferentes, como sujetos de la "nueva evangelización", que son más del 70% de las personas bautizadas de nuestras parroquias. Habrá que organizar bien esta precatequesis (cf DGC n°S 58 c y 61-62): a) con los padres-madres de niños de 1ª Eucaristía: adultos jóvenes entre 30-45 años, b) con los niños de primer año de catequesis parroquial (6-7 años), insistiendo en el despertar religioso y en su adhesión a Jesús y a todo lo suyo, incluso durante toda la niñez, c) con los preadolescentes (12-14 años), y d) en la primera mitad de las reuniones de preparación a la Confirmación (14-16 años).

Unas edades claves para afianzar la fe en el futuro son los jóvenes y los adultos jóvenes (18-45 años). Ellos son los sujetos preferentes de la "nueva evangelización" (cf DGC n°S 58c), 172 y 181-182).

Tercera: Atención preferente no sólo a la Precatequesis, sino también a la Cate quesis de jóvenes

  1. La catequesis de adultos es el referente o el modelo inspirador de la catequesis de las otras edades (n° 59), el eje en torno al cual gira y se inspira la catequesis de las primeras edades (6-18 años) y la de la tercera edad (n° 275). Esto significa que el Proyecto Catequético Diocesano ha de diseñarse a partir de la catequesis de adultos (DGC n° 59,5°).

  2. La catequesis de jóvenes también requiere atención preferente, porque están en esa etapa de la vida que precede a la asunción de responsabilidades humanas y cristianas propias del adulto (n° 181), en la sociedad y en la Iglesia (nº 182-185).

Cuarta: Promoción de una catequesis, "escuela de fe" o de inspiración catecumenal

No se trata sólo de enseñar la fe, sino de moldear la personalidad del creyente; que el Evangelio llegue a afectar al discípulo de Jesucristo por entero y que se entrene en todas las dimensiones de la vida cristiana en que se forja el verdadero seguidor de Jesús (n°s 33 y 91).

Quinta: Alentar una pastoral prioritaria de preparación y formación permanente de catequistas

A lo dicho en nuestro artículo sobre esta opción prioritaria para nuestro inmediato futuro (Ver supra, apartado II, número 5), habría que dar a conocer y estudiar bien los nuevos materiales auxiliares de catequesis que se hayan preparado, o se estén preparando, en las respectivas diócesis o regiones pastorales, para los niños y adolescentes y para los jóvenes y adultos.

Sexta: Motivar la convicción de que la acción catequética es insustituible

La catequesis, como acción básica para suscitar y afianzar la fe de nuestros cristianos, no puede ser sustituida por ninguna otra acción u organización, como podría ser: el Escultismo, el Tiempo Libre, los Movimientos Apostólicos, las Asociaciones cristianas, etc. El DGC matiza con mucha precisión las relaciones entre la Catequesis y estas agrupaciones de fieles (nOs 261-262). El principio fundamental es que "la catequesis no es una alternativa a la formación cristiana que en ellas se imparte, sino una dimensión esencial de la misma" (n° 261, final).

Conclusión

Es fácil que, a partir del CCE y los Catecismo locales que vayan publicándose y a partir del DGC 1997, comience entre nosotros una nueva etapa de la actividad catequética, que, siendo fiel al mensaje cristiano tal como lo vive la Iglesia, aborde con decisión y eficacia su aportación indispensable a la "nueva evangelización" de nuestros bautizados creyentes y "cuasi-catecúmenos". ¡Ojalá que esa nueva etapa del movimiento catequético resulte fecunda para el futuro de la fe y de la Iglesia!

BIBL. — R. LÁZARO, Directorio General para la Catequesis DGC, en V. M' PEDROSA, M'. NAVARRO, R. LÁZARO, J. J. SASTRE, Nuevo Diccionario de Catequética, San Pablo, Madrid 1999, 645-657; A. CAÑIZARES-M. DEL CAMPO (EDS), Evangelización, Catequesis, Catequistas, EDICE, Madrid 1999 Artículos de varios autores: D. CARDENAL CASTRILLÓN, MONS. A. CAÑIZARES, MONS. R. FISICHELLA, M. DEL CAMPO, F. FERRER, S. LANZA, MONS. G. DEFOIS, MONS. J. SARAIVA, L. SORAVITO, MONS. A. SCOLA, R. LÁZARO, MONS. R. B. DE LA ROSA, MONS. J. M. ESTEPA, T. STENICO;. Lecturas del "Directorio General para la Catequesis", Nuevo monográfico de "Sinite" 117 (1998), R. LÁZARO, J. SASTRE, E. MALVIDO, E. PÉREZ DE LANDABURU, V. M' PEDROSA, E. ALBERICH, Un documento eclesial para dar un nuevo impulso a la catequesis evangelizadora, "Misión Joven" (abril 1998) 13-18; U. GIANETTO, Un nuevo Directorio General para la Catequesis, Misión Joven (abril 1998) 5-11; MONS. C. SEPE, Motivaciones, orígenes y características del nuevo Directorio, "Actualidad Catequética" 176 (1997) 27-31.

Domingo de Guzmán Pedrosa Arés


Cathechesi Tradendae
DPE

SUMARIO: Introducción.— 1. Estructura.— 2. Llaman la atención algunas novedades. — 3. Otros aspectos relevantes. — Conclusión.

Introducción

Génesis de CT. Es la Exhortación Apostólica de la IV Sesión Ordinaria del Sínodo, sobre la Catequesis (1977). El planteamiento inicial del Sínodo estaba centrado especialmente en la catequesis de niños. Pablo VI lo amplió al mundo de los jóvenes. Y el Sínodo se desarrolló centrado, de hecho, especialmente en los adultos. Este hecho es fruto de una renovación catequética iniciada por los años 50.

La elaboración de CT tuvo sus incidencias. El 6 de agosto de 1970 fallece Pablo VI. Dejó unas "reflexiones que... había preparado, utilizando ampliamente los documentos dejados por el Sínodo". El 29 de setiembre fallece Juan Pablo 1, después de sólo 33 día de Pontificado. "había recogido (las "reflexiones" de Pablo VI) y se disponía a publicarlas en el momento en que inesperadamente fue llamado por Dios". Juan Pablo II asume "la herencia de estos dos Pontífices".

CT se escribe en continuidad con los documentos conciliares y posconciliares relativos a la catequesis: Concilio Vaticano II (1965), Directorio General de Pastoral Catequética, de Roma (1971), el Ritual de la Iniciación Cristiana de Adultos (1972 y 1976), Evangelii Nuntiandi (1975), Mensaje al Pueblo de Dios (1977) y toda la rica documentación del Sínodo, sobre todo, la serie de Proposiciones episcopales presentadas al Papa después del Sínodo.

La Exhortación Apostólica, quiere reforzar "la solidez de la fe y de la vida cristiana", dar "un nuevo vigor a las iniciativas emprendidas", estimular "la creatividad -con la vigilancia debida-" y contribuir "a difundir en la comunidad cristiana la alegría de llevar al mundo el misterio de Cristo" (n°. 4).

1. Estructura doctrinal

Los capítulos 1: Tenemos un solo Maestro: Jesucristo y II: Una experiencia tan antigua como la Iglesia, abordan en una amable exposición narrativa las raíces de nuestra catequesis, con la actividad de Cristo como Maestro y la de la Iglesia como continuadora en el tiempo de su "misión de enseñar", llamada por ello "Madre y Maestra". De esta historia el Papa saca cuatro lecciones: la catequesis es un derecho y un deber de la Iglesia, es una tarea absolutamente primordial en su misión evangelizadora, es una responsabilidad común y diferenciada, y necesita renovarse continuamente.

Los capítulos III: La catequesis en la actividad pastoral y misionera de la Iglesia y IV: Toda Buena Noticia brota la fuente trata -el III- de la relación de la catequesis con la tarea de la evangelización y con el primer anuncio del Evangelio, adentrándose después en la naturaleza y finalidad de toda catequesis en la Iglesia, y exponiendo la Palabra de Dios -transmitida mediante la Tradición y la Escritura- como fuente viva del Mensaje cristiano. El capítulo IV, pone de relieve el Credo como "exposición doctrinal privilegiada" de la Tradición, así como las exigencias morales que del Símbolo apostólico se derivan, entre las que sobresale la enseñanza social de la Iglesia. No olvida la integridad de este Mensaje y su relación con las "adaptaciones" del mismo, así como su dimensión ecuménica, y su relación con las otras religiones no cristianas.

El capítulo V: Todos tienen necesidad de la catequesis señala la transcendencia de la catequesis para los párvulos, niños, adolescentes y jóvenes, tanto en circunstancias normales como en situaciones de minusvalía, falta de apoyo religioso, marginación, emigración, etc.; pero, pone un cierto énfasis en la catequesis de adultos, sobre todo, porque muchos de ellos carecen de una experiencia y de unos conocimientos de la fe propios de su condición adulta.

Los capítulos VI: Métodos y medios de la catequesis y VII: Cómo dar catequesis abordan los múltiples instrumentos para la transmisión del mensaje cristiano: medios de comunicación social, círculos bíblicos, grupos cristianos de jóvenes, reuniones de comunidades eclesiales de base, catecismos... y la variedad de métodos al servicio de la revelación y la conversión, así como la inculturación o encarnación del Mensaje en las culturas, la memorización rectamente practicada... Todo siempre en fidelidad a Dios (revelación) y al hombre (conversión).

El capítulo VIII: La alegría de la fe en un mundo difícil, recuerda que la catequesis ha de ayudar a los creyentes de hoy a vivir el gozo de la fe, a vivir su vida religiosa concretamente en medio de un mundo indiferente, con el vigor del testimonio gozoso de su identidad cristiana; transmitiendo aquellas certezas, sencillas pero sólidas que ayuden a los catequizandos a buscar el conocimiento del Señor y de su proyecto de salvación...

Por fin, el capítulo IX: La tarea nos concierne a todos, alienta a todos los responsables de la catequesis (obispos, sacerdotes, religiosos y religiosas, catequistas laicos) a actuar como agentes de la acción catequética en nombre de la Iglesia, en aquellos "lugares" específicos para la transmisión del Mensaje: parroquia, familia, escuela y movimientos cristianos.

La Exhortación Apostólica concluye con una mirada al principio inspirador de toda obra catequética, el Espíritu del Padre y del Hijo, y acudiendo a la intercesión de la Virgen de Pentecostés, María, madre y modelo de todo discípulo.

2. Llaman la atención algunas novedades

La catequesis por y para la justicia (29): al explicitar el "ser o existir en Cristo" (Cfr. 2Cor. 5, 17), incluye las "exigencias morales" sociales, como "cuidado que tendrá -la catequesis- de no omitir, sino iluminar como es debido, realidades como la acción del hombre por su liberación integral, la búsqueda de una sociedad más solidaria y fraterna, las luchas por la justicia y la construcción de la paz".

Evangelizados para evangelizar: esta finalidad está expresada implícitamente en los capítulos V y IX, pero se explicita en el capítulo III: "Si se hace bien, los cristianos tendrán interés en dar testimonio de su fe, de transmitirla a sus hijos, de hacerla conocer a otros, de servir de todos modos a la comunidad humana" (24).

La identidad cristiana. No afirma en qué consiste, pero sí que la catequesis tiene el papel de ayudar a los catequizandos en la búsqueda cristiana de la propia identidad, en una sociedad plural, en pacífica convivencia con no creyentes, ateos, practicantes de otras confesiones cristianas y practicantes de otras religiones, estando dispuestos a mostrar los rasgos de su personalidad cristiana, de forma dialogal, sobre todo a través de su testimonio de vida.

3. Otros aspectos relevantes

a) A la luz de las "Proposiciones" de los Padres sinodales presentadas al Papa (n°s. 25 y 29), CT no da todo el relieve que ellas dan a algunos lugares comunitarios dentro de la Iglesia, como lugares de catequesis.

Con todo, CT revaloriza la comunidad parroquial, como "lugar privilegiado de la catequesis". Y es justo hacerlo. Pero, la Proposición 28 habla de las pequeñas comunidades cristianas como lugares importantes de catequesis (cf EN 58). Y la Proposición 27 dice: "De hecho, no pocas parroquias, por diversas razones, están lejos de constituir una verdadera comunidad cristiana. Sin embargo, la vía "ideal" para renovar esta dimensión comunitaria de la parroquia podría ser convertirla en una comunidad de comunidades".

b) CT vuelve a poner de relieve la cuestión de los "cuasi-catecúmenos" (N. 44, Cfr. 45): Son los bautizados no suficientemente evangelizados. En relación con ellos se habla de "iniciación en una verdadera experiencia comunitaria de la vida cristiana" y de "proceso de catequización" que "tenga una inspiración catecumenal" (Proposición 20).

c) CT habla de la "catequesis misionera" o "precatequesis" (n.° 19) ¿Se podría catalogar esta especie de "contraditio in terminis": catequesis-misionera, como una puesta en práctica de la "pedagogía de Dios" como una forma de "inculturación"...?

Conclusión

El documento sinodal de 1977 dio abundantes resultados en toda la Iglesia y especialmente en España.

BIBL. — Sínodo de 1977, «Mensaje al Pueblo de Dios», PPC, Madrid 1977; JUAN PABLO II, Catechesi Tradendae, PPC, Madrid 1977. "Actualidad Catequética", 96 (1980) 74-81; 163-166; 88-89; Monográfico sobre Catechesi Tradendae, Artículos de Mons. J. M. ESTEPA, J. LÓPEZ y L. RESINES. G. GROPPO, Catechesi Tradendae, en J. GEVAERT (Dir.) Diccionario de Catequética, CCS, Madrid, 1987, 128-129; V. M.' PEDROSA-R. LÁZARO, Catequesis, en Nuevo Diccionario de Catequética, San Pablo, Madrid 1999, 307-308; A. GIL, Documentos oficiales para la Catequesis, en Nuevo Diccionario de Catequética, San Pablo, Madrid 1999, 676-677.

Domingo de Guzmán Pedrosa Arés


Catolicos en la vida publica

Católicos en la vida pública
DPE

Esta instrucción pastoral es la tercera de la trilogía formada por "Testigos del Dios vivo" y "Constructores de la paz". La fecha de publicación es el 22-4-1986; hace diez años que los españoles hemos estrenado la democracia, y el partido socialista está en el poder desde 1982. La nueva situación política y social requiere una reflexión sobre cómo situarse los católicos en la vida pública dentro de una sociedad plural y democrática. La estabilidad social, la mayoría absoluta del partido en el gobierno, y la propia ideología de los gobernantes llevaba a la utilización de los poderes públicos para influir de manera desmesurada en la sociedad. Esta nueva situación ya abordada en la instrucción "Testigos de Dios vivo" se profundiza y concreta en este nuevo documento de la CEE.

Partes de que consta CVP. La instrucción tiene una introducción, cuatro partes y una conclusión. 1ª Algunas características más significativas de la realidad. 2ª Fundamentos cristianos de la actuación en la vida pública. 3ª Presencia de la Iglesia y de los católicos en la sociedad civil. 4ª Formación cristiana y acompañamiento eclesiástico.

Contenidos principales de CVP.

— Los obispos pretenden dos cosas: clarificar las cuestiones doctrinales referentes a la participación de los católicos en la vida pública y animarles a una mayor y mejor presencia.

— El Evangelio influye en la sociedad si los creyentes conocemos las características de esta sociedad. Los obispos reconocen los aspectos positivos y negativos de nuestra cultura. El análisis en sus aspectos fundamentales es el mismo que en la instrucción del año anterior "Testigos del Dios vivo". En el documento que nos ocupa subrayan más que en la anterior los aspectos positivos. Insisten en tres temas que siguen sin resolverse: la hegemonía del partido en el poder que trata de conformar a la sociedad según su cosmovisión, la manipulación de los medios de comunicación social por los poderes públicos, y la falta de solidaridad en la solución de la crisis económica. Hechas estas constataciones, se retorna el tema base: una cultura que desvincula al hombre de Dios es contradictoria incluso en los aspectos que dice defender. Los católicos sabemos que la moral se fundamenta en Dios y desde ahí querernos hacer nuestras aportaciones especificas.

— Hay dos alternativas equívocas a la hora de plantear la actuación en la vida pública: el que la Iglesia imponga su visión del orden social por medio de la legislación civil, y la negación de la intervención pública de la Iglesia.

Los fundamentos cristianos de la actuación en la vida pública son los siguientes: la salvación eterna no se puede desvincular de las realidades temporales, Jesucristo es el Señor de la Creación y de la Historia y todo lo creado se orienta a Él, dentro del plan de Dios las realidades humanas gozan de plena autonomía, la plenitud de lo creado está en el más allá, la consumación escatológica nos implica más en las realidades temporales e impide confundir el Reino de Dios con cualquiera de éstas, la Iglesia está interesada en la ordenación de todo lo existente a la salvación total de Cristo, el proyecto de Dios aúna la dimensión individual y la social, la caridad política es la dimensión pública de la vida teologal, todo ha sido creado para el bien del hombre, no hay que someter la conciencia al partido en el que se milita, una misma fe puede llevar a opciones distintas, el católico desde la comunión eclesial mantiene una actitud crítica respecto de las ideologías políticas, el respeto democrático al pluralismo no es indiferencia ni escepticismo, la presencia cristiana en la vida pública debe inspirarse en el seguimiento de Jesús y en las Bienaventuranzas, y el futuro no es la nostalgia o el revanchismo, sino la intensificación de la fe, y la comunión eclesial y la presencia pública de los católicos.

— La Iglesia, continuadora de la misión de Jesucristo, está al servicio del plan de Dios en el que entra el perfeccionamiento de las realidades temporales. Esta tarea implica a obispos, sacerdotes, religiosos y laicos.

Hay dos formas de presencia de los católicos en la sociedad civil: la individual y asociada. El ejercicio honesto, responsable y creativo de la profesión es muy importante por el carácter vocacional y espiritual que tiene. En tiempos de crisis hay que ser generosos, creativos, y evitar la búsqueda de ganancias.

- El ejercicio del voto es un elemento significativo de participación en la vida pública. Al votar hay que tener en cuenta: el bien común, lo mejor para los más necesitados, los aspectos morales y el futuro. La Iglesia no dirá a quién votar; será cada uno en conciencia el que vea a quién votar y a qué grupo afiliarse. Las mayorías elegidas están supeditadas a la moral.

- Una sociedad es más rica en la medida en que tiene más asociaciones; el Estado debe apoyar la creación y funcionamiento de las asociaciones en orden al bien común. Los cristianos formarán parte de ellas de acuerdo con la fe y las orientaciones del Magisterio. Dentro del ordenamiento legal los cristianos pueden asociarse, las asociaciones de inspiración cristiana no pueden aparecer como las únicas para los católicos ni deben comprometer a la Iglesia. El hecho de declararse cristianos no es lo mismo que la confesionalidad de las asociaciones seculares. Los obispos advierten a los católicos de tener mucho cuidado al referirse a la fe para apoyar un programa concreto. También los no cristianos pueden apoyar asociaciones de cristianos que se inspiran en los aspectos básicos de la fe y de la DSI. La Iglesia alienta este tipo de asociaciones, con la conciencia clara de que no son una forma de confesionalidad ni instrumentos sociales al servicio de la Iglesia.

El carácter confesional se refiere a las asociaciones, a sus proyectos y a sus actuaciones. La sociedad debe reconocer este tipo de asociaciones dentro de la legalidad democrática. En este tipo de asociaciones la Iglesia es responsable no sólo de su inspiración, sino también de sus actuaciones y resultados. La expresión publica de confesionalidad compromete a la Iglesia; por lo mismo, para ser asociación confesional se requiere la aprobación explícita de la jerarquía católica. Esto se refiere particularmente a los colegios y hospitales; se excluyen los partidos y los sindicatos por el tipo de mediación que son las decisiones que tienen que tomar. Las asociaciones e instituciones confesionantes en el campo de las realidades temporales merecen todo el apoyo y gratitud; querer suprimirlas en base a la autonomía de las realidades temporales es una forma de laicismo.

- Sugerencias concretas sobre la actividad asociada de los católicos:

La libertad de enseñanza unida a la libertad religiosa constituye un derecho fundamental que el Estado debe reconocer y asegurar. Las asociaciones de centros, de padres y de profesores son las que deben defender este derecho.

La fe vivida se hace cultura; por consiguiente, fe y cultura están muy vinculadas. Los cristianos están llamados a ser creadores de cultura, y esto sólo es posible si se sienten creyentes en el ejercicio de su profesión. La presencia de profesionales católicos en los medios de comunicación social es urgente y decisivo.

El matrimonio y la familia necesitan un apoyo explícito y público; las familias cristianas tienen que actuar para defender la doctrina católica sobre la familia y para crear asociaciones que defiendan los valores de esta institución fundamental.

Los profesionales católicos deben estar asociados para buscar sus propios derechos, asegurar la ética profesional y la función social de la profesión. Es necesario aportar a las asociaciones profesionales los valores cristianos.

En lo referente a los partidos políticos los obispos dicen que lo importante no es que se puedan llamar cristianos, sino que lo cristiano influya en sus motivaciones, programas y actuaciones. Esto es una forma legitima de participar los católicos en la política; no es injerencia eclesial ni falta de respeto a la autonomía de las realidades humanas. Para que esto sea posible, lo fundamental es la formación de los católicos.

- A la formación y acompañamiento eclesial se dedica la última parte de la instrucción. La política, por su propia naturaleza y funcionamiento, crea fácilmente separación entre la fe y la razón política. No es tarea fácil, y la Iglesia tiene el derecho y la obligación de formar a los cristianos que participan más directamente en la política. Para ello:

Las comunidades cristianas deben valorar y alentar el compromiso sociopolítico de sus miembros. El compromiso temporal de los cristianos contribuye a constituir el Reino de Dios, y las celebraciones deben ayudar a unir la fe y el compromiso social.

Las formas de presencia y las opciones concretas de los católicos pueden ser plurales, aunque tomadas desde la misma fe y coherentes con los valores del Evangelio. Este pluralismo no debe poner en peligro la unidad de la comunidad cristiana; es necesario evitar preferencias o exclusivismos; esto se da si los prebísteros llevan al ejercicio de su ministerio sus preferencias personales en cuestiones sociopolíticas.

La formación y el acompañamiento debe ser específico y especializado. Disponemos de grupos especializados en la formación, así como de cursos y métodos experimentados satisfactoriamente. Los obispos subrayan la importancia de que se impartan cursos de moral política; ésta será una formación básica y común que posibilite el encuentro de las diferentes tendencias que se dan en los cristianos.

Principales aportaciones de CVP. Con el paso del tiempo valoramos más este documento de la CEE. Fue una aportación necesaria, precisa y muy clarificadora, tanto por la realidad social que se estaba viviendo, como por las resistencias eclesiales de no pocos cristianos que pensaban y sentían como en tiempos pasados. Además, se empezaba a constatar el desinterés grande de una buena parte de la población española por las cuestiones políticas. A todos nos vino bien el recordatorio sintetizado de los principios que fundamentan la actuación de los católicos en la vida pública.

La presencia y misión de la Iglesia es mucho más amplia que la política, pero ésta no puede quedar al margen del compromiso temporal del cristiano. Esta afirmación se hace más necesaria en una etapa sociopolítica en que las mayorías de un partido en el parlamento habían generado una influencia desproporcionada y manipuladora de la cultura y los valores morales. Queda muy claro que no se busca la creación de partidos ni de sindicatos confesionales; pero se afirma, al mismo tiempo, la necesidad de que los creyentes se hagan presente asociadamente y desde las exigencias de la fe. En concreto, se justifican y valoran las asociaciones eclesiales dependientes de la jerarquía, así como la libertad de los católicos para optar por unas u otras asociaciones dentro del marco legal, compatibles con los valores cristianos y que busquen el bien común.

Jesús Sastre


CELAM (Documentos)
DPE

SUMARIO: Introducción. — 1. Documento de Río de Janeiro (1955). — 2. Las conclusiones de la Asamblea de Medellín (1968). 2.1. Ejes más importantes: a) desarrollo, justicia y paz; b) paz y violencia; c) opción por los jóvenes; d) pastoral popular:. e) pobreza de la Iglesia; fl pastoral de conjunto. — 3. Los documentos de Puebla (1979). 3.1. Presencia del Papa y directrices de su discurso de inauguración. 3.2. Esquema y temas centrales de Puebla: a) La visión socio-cultural de la realidad; b) La violación de los derechos humanos; cl Los rostros de Cristo; dl Los contenidos de la Evangelización; e) La pregunta: ¿qué es evangelizar?; fl Las comunidades eclesiales de base. 3.3. Las opciones: a) Opción preferencial por los pobres; 191 Opción preferencial por los jóvenes.— 4. Los documentos de Santo Domingo (19921. 4.1. La presencia y orientación del Papa. 4.2. Esquema y distribución del documento: 1.° Parte - Jesucristo Evangelio del Padre; 2.° Parte - Jesucristo evangelizador viviente en su Iglesia.

Introducción

Aunque el Consejo Episcopal Latino Americano (CELAM) creado en 1954, ha producido muchos e importantes documentos, dada, por una parte, la importancia de los documentos de las Asambleas Generales desarrolladas, como también por el pequeño espacio que podemos ocupar, nos vamos a referir únicamente a los Documentos finales de sus cuatro Asambleas Generales.

Es sabido que la primera tuvo lugar en Río de Janeiro (25 de Julio - 4 de Agosto de 1955), es decir unos pocos años antes del Concilio; la segunda en Medellín (26 de Agosto - 7 de Septiembre de 1968) una vez finalizado el Concilio Vaticano II; la tercera en Puebla (27 de Enero - 13 de Febrero de 1979) en el primer año de pontificado de Juan Pablo II; y finalmente, la cuarta en Santo Domingo, (12 al 28 de Octubre de 1992) conmemorando el V centenario de la Evangelización.

La breve reseña intenta dar una visión panorámica de los mismos y resaltar los aspectos más centrales de cada documento.

1. Documento de Río de Janeiro (1955)

El documento de Río de Janeiro es breve y responde a los primeros pasos que se dan hacia una pastoral de conjunto en América Latina. Tiene la enorme validez de ser pionero en este aspecto. Su temática se centra en el análisis de la "situación religiosa de cada uno de los países de América Latina, poblada por más de ciento cincuenta millones de personas". Pero su lenguaje y tratamiento responde al tiempo en que se desarrolla,

Los Obispos destacan tres problemáticas: en primer lugar el problema más apremiante de América Latina: la escasez del clero, sobre lo que incidirán con fuerza; un segundo problema es el de la necesidad de una mejor instrucción y preparación de los seglares, problemática que trata bajo el título de "Auxiliares del clero"; y un tercer tema es el referido, es el problema social.

a) La problemática del clero: Los cuatro primeros títulos del documento los emplean los Obispos en tratar el grave problema del clero, tanto secular como religioso, nativo y extranjero.

Pide con insistencia que se empleen todas las maneras posibles: pastoral familiar, cultivo de los jóvenes en las Asociaciones, día del Seminario, etc., para procurar un mayor número de vocaciones. Insiste después en la importancia de una adecuada formación, espiritual, intelectual y humana. Asimismo recuerda la importancia de que se escojan los sacerdotes más doctos y virtuosos para los cargos del Seminario y dedica también todo un capítulo para preocuparse de la formación permanente del clero sugiriendo diversos medios.

Aunque considera que la solución del problema de vocaciones está en el aumento de las vocaciones nativas, agradece la cooperación necesaria del clero extranjero y pide a la Santa Sede que "interponga su valimiento ante los Ordinarios de las naciones de clero más abundante para que se facilite la venida de muchos sacerdotes". Y sugiere que en lo posible se les facilite la incardinación.

Con relación a los religiosos, hay un sincero agradecimiento a la labor desarrollada, también la petición de una colaboración en los suburbios de las grandes ciudades y en la zonas más alejadas de parroquias extensas, así como la petición de que "las familias religiosas puedan aumentar en los Países Latinoamericanos el número de sus miembros con abundantes y selectas vocaciones".

Más adelante se muestra una sana preocupación por el incremento del protestantismo, reclamando, entre las medidas para una mejor formación de los católicos, la intensificación del movimiento bíblico, sugiriendo toda clase de iniciativas: ediciones populares de la Biblia y Evangelios, semanas bíblicas, cursos de orientación, etc.

b) La cooperación de los seglares: Está considerado bajo el título IV "Auxiliares del Clero", y destaca la importancia de una mayor formación y responsabilidad.

Nombra expresamente a la Acción Católica que bajo diversas Organizaciones han alcanzado muchos frutos y manifiesta su deseo de que intensifiquen cada vez su trabajo apostólico. A pesar de reconocer otras formas de auxiliares del clero y colaboradores del sacerdote, pide expresamente que se organice e incremente la Acción Católica en todas las Parroquias, así como que se le dote de sacerdotes exclusivamente dedicados a ella.

Señala el apostolado social como responsabilidad del cristiano y ruega para que surjan verdaderas vocaciones a las actividades sociales y cívicas, estimulándolas hacia una óptima capacitación, no sólo técnica o científica, sino también práctica hacia el bien común.

c) La problemática social: En un breve Título (el VIII) Río de Janeiro aborda la problemática social que se queda más bien en constataciones y deseos: "La Conferencia General del Episcopado Latino Americano no puede dejar de expresar su honda preocupación ante los problemas sociales de América Latina y la situación angustiosa en que se encuentra todavía, -a pesar del cúmulo de bienes que la Providencia ha dispensado al Continente- una no pequeña parte de sus habitantes, y en particular algunas clases de trabajadores dei campo y de la ciudad, sin olvidar a la clase media, por los salarios insuficientes y la demanda de trabajo„

Alabando las obras que la caridad cristiana ha realizado en América Latina para remediar al menos en parte tantos sufrimientos y amarguras, sin embargo a la vista de que el problema social subsiste y se incrementa, proclama la urgencia de orientar e intensificar la labor social.

También los Obispos muestran su especial preocupación por las "Misiones, los indios y gente de color" (título IX) y pide para sus territorios una mayor atención en escuelas primarias y secundarias, de capacitación agrícola, de artes y oficios, así como obras de salud: hospitales, asilos, sanatorios, dispensarios, etc. y solicita a las Ordenes Religiosas el envío de personal capacitado y especializado en número y calidad cada vez mayor.

2. Las conclusiones de la Asamblea de Medellín (1968)

La Asamblea General del Episcopado Latino Americano que se celebra en Medellín entre agosto y septiembre de 1968, marca, sin duda, un antes y un después en la historia de la Iglesia Latino-americana. Quizá ningún documento de la Conferencia ha sido más citado.

El comienzo de la Conferencia se retrasó, ya que debía haberse celebrado en 1965 (10 años después de Río), precisamente porque se estaba celebrando entonces el Concilio Vaticano II que terminaría en Diciembre del año 66. Ello fue ocasión de la primera visita de un Papa a América Latina, pues Pablo VI viajó a Colombia para inaugurar la Conferencia de Medellín.

La II Asamblea General de la Iglesia L.A. se enmarca así en la revisión a fondo de su pastoral, en el escrutar los signos de los tiempos y en la renovación en profundidad que marca el Vaticano II. Pero, además, Medellín también es deudor del magisterio de Pablo VI: principalmente de su Encíclica "Populorum Progressio", de la Homilía de Navidad de 1967, deI Mensaje de la Paz del 1° de Enero de 1968, y de los Discursos que el Papa pronunció en Colombia con ocasión de su visita en diversos encuentros.

Sus ponencias y conclusiones, que orientan y muestran derroteros nuevos para el caminar de una Iglesia en búsqueda y preocupada por la situación del pueblo latinoamericano, recogen, a la vez, muchos de los esfuerzos e iniciativas ya presentes en esa Iglesia, que está viva y ha optado por los marginados, comenzando a vivir en mayor pobreza, a tener una ubicación más cercana al mundo de los pobres, y a compartir con los pobres, sufrimientos y ansias de liberación.

Precisamente Pablo VI en su discurso de apertura hace de esto un público reconocimiento: "estamos informados de los rasgos generosos realizados en algunas diócesis que han puesto a disposición de las poblaciones necesitadas las propiedades de terrenos que les quedaban siguiendo planes bien estudiados de reforma agraria", "existen en la Iglesia personas que ya experimentan las privaciones inherentes a la pobreza, por insuficiencia a veces de pan y frecuentemente de recursos".

Y son los propios Obispos los que en su Mensaje a los Pueblos de América Latina que, reconociendo que "nuestros pueblos aspiran a su liberación y a su crecimiento en humanidad", pedirán para un primer compromiso: "inspirar, alentar y urgir un orden nuevo de justicia que incorpore a todos los hombres en la gestión de sus propias comunidades".

De esta forma Medellín va a tener una gran resonancia no solo en la Iglesia de América Latina, sino que su mensaje va a llegar también a Europa y a otros continentes, que ven el compromiso de una Iglesia fuerte a pesar de sus limitaciones. Sobre todo los documentos de "Justicia" y "Paz" con una clara denuncia profética de la situación tendrán una voz que se prolongará más allá de sus fronteras y que aún hoy permanece viva.

Aunque damos la importancia debida a las ponencias (que el Celam publicó conjuntamente) nos referiremos sólo a las Conclusiones que están recogidas en 16 documentos, repartidos en tres áreas:

Área de promoción humana: Justicia. Paz. Familia y demografía. Educación. Juventud. Area de evangelización y crecimiento en la fe: Pastoral popular. Pastoral de élites. Catequesis. Liturgia. Area de Iglesia visible y sus estructuras: Movimientos de laicos. Sacerdotes. Religiosos. Formación del clero. Pobreza de la Iglesia. Pastoral de conjunto. Medios de comunicación social.

2.1. Ejes más importantes

Medellín hace un claro discernimiento de la situación de pobreza y subdesarrollo en que viven las grandes mayorías de los pueblos I.a., denuncia con claridad algunas causas de este estado y toma posición y aporta directrices muy importantes para una nueva pastoral I.a.. Lo sintetizamos en los siguientes ejes:

a) Desarrollo, justicia y paz. Conocedor de los numerosos estudios sobre la situación del hombre latinoamericano, y haciendo alusión a sus propios documentos de trabajo, Medellín comienza el documento de "Justicia" diciendo: "En todos ellos se describe la miseria que margina a grandes grupos humanos. Esa miseria, como hecho colectivo, es una injusticia que clama al cielo". Y va reseñando la situación de: familia, juventud, mujer, campesinos, clase media, el éxodo de profesionales, los pequeños artesanos e industriales, para terminar diciendo: "no podemos ignorar el fenómeno de esta casi universal frustración de legítimas aspiraciones que crea el clima de angustia colectiva que ya estamos viviendo".

También denuncia una situación de injusticia en lo que atañe a la cultura y a los ejes económicos: "Una situación injusta es también la falta de integración sociocultural, que ha dado origen a la superposición de culturas. Y, por lo que toca a lo económico, se han implantado sistemas que contemplan sólo las posibilidades de los sectores con alto poder adquisitivo, lo que origina una frecuente inestabilidad política y la consolidación de instituciones puramente formales."

En relación al mundo de las estructuras económicas, Medellín denuncia por igual tanto al sistema liberal capitalista como al marxismo: "El sistema liberal capitalista y la tentación marxista parecieran agotar en nuestro continente las posibilidades de agotar las estructuras económicas. Ambos sistemas atentan contra la dignidad de la persona humana..."

Medellín fiel al espíritu y la letra de la "Populorum progressio" va a unir tres términos: desarrollo, justicia y paz, y denunciará que: "el subdesarrollo latino-americano, con características propias de los diversos países, es una injusta situación promotora de tensiones que conspiran contra la paz".

El documento de la "Paz" sistematiza estas tensiones en tres grandes grupos:

Tensiones entre clases y colonialismo interno: las más diversas formas de marginalidad, desigualdades excesivas entre las diversas clases sociales, frustraciones crecientes, formas de opresión de grupos y sectores dominantes, poder ejercido injustamente, todo lo cual se hace cada vez más intolerable por la creciente toma de conciencia de los sectores oprimidos.

Tensiones internacionales y colonialismo externo: destacando "las consecuencias que entraña para nuestros países su dependencia de un centro de poder económico en torno al cual gravitan. De allí resulta, que nuestras naciones, con frecuencia, no son dueñas de sus bienes ni de sus decisiones económicas", puesto que hay: "distorsión creciente del comercio internacional (las materias primas cada vez valen menos con relación al costo de los productos manufacturados) lo que significa el empobrecimiento de unos países mientras que los países industrializados se enriquecen cada vez más" Y más todavía con la fuga de capitales económicos y humanos, evasión de impuestos y fuga de las ganancias, endeudamiento progresivo, monopolios internacionales e imperialismo político tanto indirecto como directo.

Tensiones entre los países de América Latina: Aunque el fenómeno tiene orígenes históricos-políticos, manifiesta Medellín que debiera estar ya superado, sin embargo todavía permanecen factores que favorecen las tensiones entre nuestras naciones, y el documento señala dos: Un nacionalismo exacerbado en algunos países y el armamentismo.

b) Paz y violencia. Haciendo una reflexión doctrinal, nos presenta una visión cristiana de la paz, que le pone muy por encima de la ausencia de violencia, lo desarrolla en tres puntos:

"La paz es ante todo obra de la justicia. Supone y exige la instauración de un orden justo, en el que los hombres puedan realizarse como hombres, en donde su dignidad sea respetada, sus legítimas aspiraciones satisfechas, su acceso a la verdad reconocido, su libertad garantizada. Un orden en el que los hombres no sean objetos, sino agentes de su propia historia. Allí, pues, donde existen injustas desigualdades entre los hombres y naciones, se atenta contra la paz".

De aquí, deduce que: "la paz en América Latina, no es por lo tanto la simple ausencia de violencias y derramamientos de sangre. La opresión ejercida por los grupos de poder puede dar la impresión de mantener la paz y el orden, pero en realidad no es sino el germen continuo e inevitable de rebeliones y guerras".

En segundo lugar, "la paz es un quehacer permanente que implica constantemente cambio de estructuras, transformación de actitudes, conversión de corazones". "La paz no se encuentra, se construye. El cristiano es un artesano de la paz".

En tercer lugar, "la paz es fruto del amor" expresión de una real fraternidad entre los hombres, fraternidad aportada por Cristo, Príncipe de la Paz, al reconciliar a todos los hombres con el Padre".

Los obispos son también conscientes del peligro de la lucha armada en el continente y por ello advierten: "La violencia constituye uno de los problemas más graves que se plantean en América Latina. No se puede abandonar a los impulsos de la emoción y de la pasión una decisión de la que depende todo el porvenir de los países del continente" "Debemos reafirmar nuestra fe en la fecundidad de la paz. La violencia no es ni cristiana ni evangélica. El cristiano es pacífico y no se ruboriza de ello. No es simplemente pacifista porque es capaz de combatir. Pero prefiere la paz a la guerra".

Pero también señalan que "América Latina se encuentra, en muchas partes, en una situación de injusticia que puede llamarse de violencia institucionalizada... No debe extrañarnos, pues, que nazca en América Latina la tentación de la violencia. No hay que abusar de la paciencia de un pueblo que soporta durante años una condición que difícilmente aceptarían quienes tienen una mayor conciencia de los derechos humanos".

Justamente es lo que destacan en la segunda y tercera línea pastoral de las conclusiones del documento: "Defender, según el mandato evangélico, los derechos de los pobres y oprimidos, urgiendo a nuestros gobiernos y clases dirigentes a que eliminen todo cuanto destruya la paz social: injusticias, inercia, venalidad, insensibilidad" y "denunciar enérgicamente los abusos y las injustas consecuencias de las desigualdades excesivas entre ricos y pobres".

c) Opción por los jóvenes. Si destacamos este eje en los Documentos de Medellín no es por la calidad de sus aportes, que son más bien pequeños, sino por la importancia de que por vez primera se dedique un documento completo a la juventud. Es como una llamada de atención ante la importancia de este campo donde la Iglesia y la sociedad se juegan algo muy importante.

Ya el Vaticano II, mostró su preocupación al dedicar una Declaración al problema de la educación cristiana de la juventud, y también el Papa Pablo VI en el discurso de apertura de la II Asamblea del Episcopado mantiene esa misma preocupación cuando dice que es un tema: "digno del máximo interés y de grandísima actualidad". Ahora el tema es recogido por los obispos que le dedican un documento bajo el título genérico de "juventud" y le dan toda la importancia ya que la juventud "constituye hoy no sólo el grupo más numeroso de la sociedad latinoamericana, sino también una gran fuerza nueva de presión".

En primer lugar los Obispos hacen un pequeño análisis de las características de la juventud actual.

Reconocen que "la juventud se presenta como un nuevo cuerpo social portador de sus propias ideas y valores, que vive a la vez una época de crisis y cambios que son causa de conflictos, lo que exige un sincero esfuerzo de comprensión y diálogo".

Expresan, sin embargo, que la juventud no es algo monolítico: hay sectores que aceptan pasivamente las formas burguesas, mientras otros lo rechazan con marcado radicalismo, por considerarlo falto de autenticidad.

El documento señala también que la juventud es particularmente sensible a los problemas sociales y reclama los cambios profundos y rápidos que garanticen una sociedad más justa, reclamos que a veces se sienten tentados a expresar por medio de la violencia. También tienen la tendencia a reunirse en grupos o comunidades, tendencia que crece cada día más, pero rechazando las organizaciones demasiado institucionalizadas, rígidas o las de agrupación masiva.

Tras este somero análisis, Medellín establece unos criterios básicos de orientación pastoral y finaliza con algunas recomendaciones pastorales entre las que destacan:

"Que la Iglesia adopte una actitud francamente acogedora hacia la juventud, esto le ayudará a comprender sus valores y auscultar sus actitudes"... "Sabiendo lo que representa para los jóvenes el valor de la autenticidad debe ayudarles a profundizar en ella, y a que se hagan una autocrítica de sus propias deficiencias".

Al pedir que se manifieste en la Iglesia una sincera voluntad de diálogo con la juventud, recuerda que esta voluntad implica entre otras cosas "que se presente cada vez más nítido en Latinoamérica el rostro de una Iglesia auténticamente pobre, misionera y pascual, desligada de todo poder temporal y audazmente comprometida en la liberación de todo el hombre y de todos los hombres".

d) Pastoral popular. Según las estadísticas América Latina es un continente muy mayoritariamente católico, algunos países lo son casi exclusivamente, pero sabemos las condiciones en que viven su fe la mayoría de los católicos. Es importante el saber discernir las directrices para una adecuada pastoral popular, respecto a ello se hacen primero unas constataciones que hay que tener muy en cuenta:

Constataciones:

La primera constatación es la enorme dificultad y complejidad para conservar o transmitir la fe. "en la gran masa de bautizados de América Latina las condiciones de fe, creencias y prácticas religiosas son muy diversas, no solo de un país a otro, sino incluso entre regiones de un mismo país y entre los diversos niveles sociales. A esto se añade el proceso de transformación cultural y religiosa, la explosión demográfica, las migraciones internas, los cambios socio-culturales, la escasez de personal apostólico, la deficiente adaptación de las estructuras eclesiales".

La segunda constatación es que "hasta ahora se ha contado principalmente con una pastoral de conservación, basada en la sacramentalización con poco énfasis en la evangelización, que si en un tiempo, por semejanza de estructuras.... pudo ser apta, hoy ya no lo es".

La tercera es recordar que nuestra religiosidad popular: "es una religiosidad de votos, promesas, peregrinaciones y un sin fín de devociones. Se basa en la recepción de sacramentos, sobre todo bautismo y primera comunión, recepción que tiene mas bien repercusiones sociales que un verdadero influjo en el ejercicio de la vida cristiana".

Una cuarta constatación es más bien positiva: "se advierte en la expresión de la religiosidad popular una enorme reserva de virtudes auténticamente cristianas, especialmente en orden a la caridad, aun cuando muestre deficiencias en su conducta moral".

Ante esto "la Iglesia se encuentra en el dilema de seguir siendo Iglesia universal o de convertirse en una secta, al no incorporar vitalmente a sí a aquellos hombres que se expresan en ese tipo de religiosidad. Para ser Iglesia y no secta, deberá ofrecer su mensaje de salvación a todos los hombres, corriendo quizá el riesgo de que no todos lo acepten del mismo modo y con la misma intensidad".

Finalmente, dice Medellín, "al enjuiciar la religiosidad popular no podemos partir de una interpretación cultural occidentalizada, propia de las clases medias y altas urbanas, sino del significado que esa religiosidad tiene en el contexto de la subcultura, de los grupos rurales y de los grupos marginados".

Sus expresiones pueden estar deformadas y mezcladas en cierta medida con su patrimonio religioso ancestral, tienen el peligro de ser influidas por prácticas mágicas y supersticiosas. Incluso en el fenómeno religioso existen motivaciones distintas que, por ser humanas, son mixtas y pueden responder a deseos de seguridad, contingencia, impotencia o a necesidad de adoración o gratitud.

Recomendaciones:

El estudio serio: "En primer lugar, Medellín, pide estudios serios y sistemáticos sobre la religiosidad popular y sus manifestaciones, así como de las subculturas propias y de las exigencias y aspiraciones de los hombres".

Impregnar de evangelio. "Que las manifestaciones populares, como romerías, peregrinaciones, devociones diversas, se impregnen de la palabra evangélica..."

Corregir errores. "Que se revisen las devociones a los santos para que no sean tomados sólo como intercesores sino también como modelos de vida de imitación de Cristo". "Que las devociones y los sacramentos no lleven al hombre a una aceptación semifatalista, sino que lo eduquen para ser cocreador y gestor con Dios de su destino".

Formación de comunidades: "Que se procure la formación del mayor número de comunidades eclesiales en las parroquias especialmente rurales o de marginados urbanos". Comunidades que deben basarse en la Palabra de Dios y en cuanto sea posible en la celebración eucarística... por el sentido de pertenencia harán que sus miembros sean solidarios en una misma misión común y logren una participación activa, consciente y fructuosa en la vida litúrgica y en la convivencia comunitaria.

e) Pobreza de la Iglesia. Fiel a la línea eje que se refleja en todos los documentos, los Obispos abordan el problema de la pobreza de la Iglesia desde la situación de "las tremendas injusticias sociales existentes en América Latina que mantienen a la mayoría de nuestros pueblos en una dolorosa pobreza cercana en muchísimos casos a la inhumana miseria".

- El pueblo reclama de la Iglesia una actitud más clara: "Un sordo clamor brota de millones de hombres pidiendo a sus pastores una liberación que no les llega", pero, sin embargo, llegan "las quejas de que la Jerarquía, el clero, los religiosos, son ricos y aliados de los ricos".

Por eso Medellín desea hacerse eco de estas llamadas, llamando a la Iglesia a una actitud de autocrítica. Los Obispos, aun precisando que muchas veces se confunde la apariencia con la realidad, puesto que hay muchísimas parroquias y diócesis que son extremadamente pobres y que hay obispos, sacerdotes y religiosos que viven llenos de privaciones y se entregan al servicio de los pobres; reconocen, sin embargo, que existen muchas causas que han podido contribuir a crear esa imagen de Iglesia rica: los grandes edificios, las casas de párrocos y religiosos cuando son superiores al barrio donde viven, los vehículos propios a veces lujosos, la manera de vestir. Por otra parte, añaden, el sistema de aranceles, las pensiones escolares, el mantenimiento de obras educacionales, han llegado a ser mal vistos y a crear una opinión exagerada de las sumas percibidas. Aunque debemos reconocer que hay casos aislados de condenable enriquecimiento que, sin embargo, han sido, indebidamente, generalizados.

- Como consecuencia de esta doble constatación: de la vida de las grandes mayorías y de la realidad eclesial, los Obispos afirman una verdad elemental pero que hace pensar: "los obispos, sacerdotes y religiosos tenemos lo necesario para la vida y una cierta seguridad, mientras los pobres carecen de lo indispensable y se debaten entre la angustia y la incertidumbre. Y no faltan casos en que los pobres sientan que sus obispos, o sus párrocos o religiosos, no se identifican realmente con ellos, con sus problemas y sus angustias".

- Motivación doctrinal para una vida de pobreza en la Iglesia.

Se distinguen en el documento tres clases de pobreza: La pobreza (como un mal contraria a la voluntad de Dios), la pobreza espiritual, como esa actitud de apertura a Dios de quien todo lo espera y que aunque valorice los bienes del mundo no se apega a ellos, y la pobreza como compromiso, que asume voluntariamente y por amor la condición de los necesitados para testimoniar el mal que ella representa y la libertad espiritual frente a los bienes.

En este contexto de la pobreza como compromiso una Iglesia pobre: -Denuncia la injusticia de la carencia de bienes necesarios y el pecado que lo engendra. -Predica y vive la pobreza espiritual y se compromete ella misma en la pobreza material, recordando que la pobreza de la Iglesia es una constante en la Historia de la Salvación.

- Orientaciones pastorales. Reclama para la Iglesia en América Latina que sea evangelizadora de los pobres y solidaria con ellos, para ello debe tener:

Una primera línea de acción de preferencia y solidaridad. Preferencia efectiva a los sectores más pobres y necesitados y a los segregados por cualquier causa. Agudizando la conciencia de solidaridad con los pobres, haciendo nuestros sus problemas y sus luchas, denunciando la injusticia y la opresión en la intolerable situación que soporta y estableciendo con ellos una línea de promoción humana que respete su dignidad personal.

- Un testimonio efectivo: obras, instituciones, vivienda, estilo de vida modestos y sin ostentación. Asimismo el tratamiento que debe renunciar a cualquiera ostentación honorífica. Superar el sistema arancelario, reemplazándolo por otras formas de cooperación económica desligadas de la administración de los sacramentos. Incorporar a los laicos en la administración de los bienes diocesanos o parroquiales. Poner los medios técnicos necesarios al servicio de la comunidad. Dar testimonio de pobreza y desprendimiento.

El motor para este servicio de la Iglesia Latino Americana se toma de la frase de la Gaudium et Spes recogida en el discurso de clausura del Vaticano II: "no impulsa a la Iglesia ambición terrena alguna sino que quiere ser humilde servidora de todos los hombres".

- Por eso los Obispos concluyen: "Queremos que nuestra Iglesia Latino Americana esté libre de ataduras temporales, de convivencias y de prestigio ambiguo, que, libre de espíritu, respecto a los vínculos de la riqueza, sea más transparente y fuerte su misión de servicio; que esté presente en la vida y las tareas temporales, reflejando la luz de Cristo, presente en la construcción del mundo.

f) Pastoral de conjunto. Es también uno de los aportes centrales de Medellín. La necesidad de reclamar una pastoral de conjunto nace de la opción por los pobres que la Iglesia ha tomado con claridad. Precisamente el documento comienza por señalar la dimensión de la tarea que tiene la Iglesia: "millones de hombres que se encuentran marginados en la sociedad e impedidos de alcanzar la plena dimensión de su destino". Esta situación reta a la Iglesia a activar el proceso de integración de los marginados a los beneficios de la vida social y la integración económica y cultural.

La Iglesia debe afrontar este reto con estructuras pastorales aptas, es decir: marcadas por el signo de la organicidad y la unidad, estructuras que ayuden a satisfacer las necesidades, y, al mismo tiempo, estructuras que deben estar dentro de la naturaleza de la Iglesia.

La renovación de estructuras es el segundo gran aporte de Medellín en relación a la pastoral de conjunto. En el conjunto de estructuras reclamadas por Medellín, destacan dos: la ubicada en la misma base, y la última en la cúpula.

En la base Medellín reconoce y propone a las comunidades cristianas de base, realidad aún incipiente en América Latina que para Medellín es "el primero y fundamental núcleo eclesial, que debe, en su propio nivel, responsabilizarse de la riqueza y expansión de la fe, como también del culto que es su expresión. Ella es, pues, célula inicial de estructuración eclesial, y foco de la evangelización, y actualmente factor primordial de promoción humana y desarrollo".

En la parte final de la pirámide, habiendo recorrido antes también: parroquias, vicarias foráneas, zonas, diócesis y conferencias episcopales, Medellín propone con fuerza a los Organismos Continentales, concretamente el CELAM, que en su conjunto y a través de sus Departamentos, promuevan la reflexión integral y continuada y la enriquecedora comunión de experiencias en el campo pastoral.

3. Los documentos de Puebla (1979)

La II Asamblea General del CELAM celebrada en Medellín había sido un fuerte revulsivo para la pastoral de la Iglesia L.A., las directrices marcadas, las opciones impulsadas estaban ayudando a mostrar una nueva Iglesia. Por otra parte la situación social cada vez más explosiva hacía más clara la necesidad de profundizar en el rechazo a las estructuras injustas, la opción por los pobres más decidida y generalizada, el respaldo hacia las comunidades de base, etc. sitúa a la III Asamblea del CELAM en Puebla (27 de Enero - 13 de Febrero) ante tareas y esperanzas muy importantes.

Por otra parte hay tensiones, no todos ven de la misma forma el camino que la Iglesia Latino Americana debe seguir. Para otros, Medellín debe ser revisado y sus opciones clarificadas mejor; por eso hay un fuerte debate antes de Puebla, lo que se nota en los documentos de trabajo que se van elaborando.

Juan Pablo I ha muerto, y el nuevo Papa Juan Pablo II desea estar en la Asamblea presente con sus palabras orientadoras, esto hace que Puebla se retrase unos meses.

3.1. Presencia del Papa y directrices de su discurso de inauguración

La presencia del Papa en la Asamblea es determinante. Su discurso inaugural proponiendo las línea centrales de lo que será su la Encíclica "Redemptor hominis": La verdad sobre Jesucristo, la verdad sobre la Iglesia, la verdad sobre el hombre, marcará las directrices de la Asamblea.

El Papa da también su orientación en los problemas actuales de la Iglesia en América Latina: las "relecturas" del Evangelio, el problema del Jesús histórico, la opción por los pobres, la necesidad de la Iglesia que nace de la respuesta de la fe que damos a Cristo, la búsqueda de una auténtica evangelización donde esté presente toda la problemática social de la liberación y dignidad humana.

Finalmente el papa recomienda unas tareas prioritarias: la familia, las vocaciones y la juventud y reclama para los Obispos: audacia de profetas y prudencia evangélica, clarividencia de maestros y seguridad de guías, fuerza de ánimo como testigos y paciencia y mansedumbre de padres.

3.2. Esquema y temas centrales de Puebla

Puebla está centrada en la Evangelización. Desde una visión histórica y actual de Continente, Puebla incide en desentrañar en qué consiste evangelizar y qué contenidos tiene la evangelización, los campos que debe iluminar y las acciones que demanda. Bajo el slogan de Comunión y participación, estudia los centros, agentes y medios de la evangelización, para ir, finalmente a las opciones.

El documento es extenso y rico en perspectivas, recogemos algunos temas que consideramos centrales:

a) La visión socio-cultural de la realidad. Desde la óptica pastoral de la Iglesia L.A., Puebla analiza la situación del pueblo en la línea que ya lo hizo Medellín y recordando también los discursos de Juan Pablo II en Méjico. En primer lugar constata que la Iglesia está comprometida con esta realidad y que ha tratado de ayudar al hombre a pasar de "situaciones menos humanas a más humanas".

Después repasa rápidamente los motivos de alegría: la tendencia innata de compartir que tiene el hombre I.a., el que haya tomado mayor conciencia de su dignidad, el mayor interés por los valores autóctonos y el respeto a las culturas indígenas, el deseo de superación de los jóvenes, el avance económico significativo, lo que demuestra que sería posible desarraigar la extrema pobreza, los progresos en educación.

Y continúa con el análisis de las "angustias". Aquí Puebla denuncia con una gran claridad no sólo la situación, sino también sus causas que no son fruto de la casualidad sino producidas por unas estructuras injustas, que trae sus consecuencias: "ricos cada vez más ricos a costa de pobres cada vez más pobres": "vemos, a la luz de la fe, como un escándalo y una contradicción con el ser cristiano, la creciente brecha entre ricos y pobres. El lujo de unos pocos se convierte en insulto contra la miseria de las grandes masas"; "comprobamos, pues, como el más devastador y humillante flagelo, la situación de inhumana pobreza en que viven millones de latino americanos expresada por ejemplo en mortalidad infantil, falta de vivienda adecuada, problemas de salud, salarios de hambre, desempleo y subempleo, desnutrición, inestabilidad laboral, migraciones masivas, forzadas y desamparadas, etc."; "al analizar más a fondo esta situación, descubrimos que esta pobreza no es una etapa casual, sino el producto de situaciones y estructuras económicas, sociales y políticas, aunque haya también otras causas de la miseria"; "por encontrarse impregnadas, no de un auténtico humanismo sino de materialismo, producen a nivel internacional, ricos cada vez más ricos a costa de pobres cada vez más pobres".

b) La violación de los derechos humanos. Los Obispos ahondan más en este análisis y van de lleno a otro tipo de violación de los derechos de las personas, no solo ya se refieren a la falta de vida, salud, educación vivienda, trabajo, derechos humanos llamados "sociales", sino que denuncian con fuerza también la violación de sus derechos políticos: "a esto se suman las angustias surgidas por los abusos de poder, típicos de los regímenes de fuerza. Angustias por la represión sistemática o selectiva... por la desaparición de sus seres queridos... inseguridad por detenciones sin órdenes judiciales..."; "angustias también por la violencia de la guerrilla, del terrorismo, de los secuestros"; "falta de respeto a la dignidad de la persona que se expresa en la ausencia de participación social a diversos niveles... la economía de mercado libre que ha acrecentado la distancia entre ricos y pobres... las ideologías marxistas... que han sacrificado muchos valores cristianos... las ideologías de la Seguridad Nacional que han contribuido a fortalecer el carácter totalitario y autoritario de los regímenes de fuerza".

c) Los rostros de Cristo. En este contexto destaca el famoso texto donde Puebla reconoce en la situación de pobreza, los rostros concretos de Cristo, es un texto por demás evangélico que nos lleva directamente a la identificación con los pobres que Jesús reclama (Mat 25). Su lectura actual es altamente interpeladora y concluyente:

"La situación de pobreza generalizada, adquiere en la vida real, rostros muy concretos, en los que se debería reconocer los rasgos sufrientes de Cristo, el Señor, que nos cuestiona e interpela:

  • rostros de niños golpeados por la pobreza antes de nacer...

  • rostros de jóvenes, desorientados por no encontrar su lugar en la sociedad...

  • rostros de indígenas y con frecuencia de afro-americanos que viven marginados y en situaciones inhumanas...

  • rostros de campesinos que como grupo social viven relegados en casi todo el continente...

  • rostros de obreros frecuentemente mal retribuidos...rostros de sub-empleados y desempleados, despedidos por las duras exigencias de crisis económicas...

  • rostros de marginados y hacinados urbanos...

  • rostros de ancianos cada día más numerosos y frecuentemente marginados...

d) Los contenidos de la Evangelización. Aquí es donde Puebla recoge la inquietud central del Papa Juan Pablo II y nos reflexiona con claridad:

La verdad sobre Jesucristo: Reclama que debemos presentar a Jesús de Nazareth compartiendo la vida, las esperanzas y las angustias de su pueblo, consciente de su Misión, anunciador y realizador del Reino, sin parcializar ni ideologizar la persona de Jesús, como cuando se le convierte en un político, en un líder, en un revolucionario.

La verdad sobre la Iglesia: Como inseparable de Cristo, porque El mismo la fundó, como camino normativo, como fiel transmisora y depositaria del Evangelio, cuya misión es anunciar e instaurar el Reino del cual es signo, germen y principio. Una Iglesia que vive el misterio de comunión como pueblo de Dios, a la vez santo y peregrino.

La verdad sobre el hombre: Puebla hace en primer lugar un recuento de las visiones inadecuadas que del hombre se dan en América Latina, las describe brevemente y recoge los principales errores que contienen: la visión determinista, la psicologista, las diversas visiones economicistas, la visión estatista, y, finalmente, la visión cientista.

Hace, posteriormente, una proclamación fundamental y una condena de todas las violaciones: "Profesamos, pues, que todo hombre y toda mujer por más insignificantes que parezcan tienen en sí una nobleza inviolable que ellos mismos y los demás deben respetar y hacer respetar sin condiciones..." "condenamos todo menosprecio, reducción o atropello de las personas y de sus derechos inalienables, todo atentado contra la vida humana, desde la oculta en el seno materno, hasta la que se juzga como inútil..."

e) La pregunta: ¿qué es evangelizar? Después de establecer los criterios de la dimensión universal de la evangelización, responde a los principales interrogantes que presenta la evangelización en el marco actual de América Latina. Recorre los temas de: evangelización y cultura; evangelización y religiosidad popular; evangelización, liberación y promoción humana; evangelización, ideologías y política. Son temas que estaban en plena discusión en la Iglesia Latinoamericana y que los Obispos quieren clarificar.

Destaca el tema de la cultura urbano-industrial que es particularmente importante dada la enorme masificación de las ciudades y los cinturones de miseria que ellas contienen.

La religiosidad popular es tratada desde la óptica de la necesidad de que sea fecundada por una sana catequesis y dinamizada por los movimientos apostólicos, las parroquias y las comunidades eclesiales de base.

Para el tema de liberación y promoción humana se invocan los aportes de la "doctrina social de la Iglesia", se reconoce que la promoción humana implica actividades diversas y se insiste en el discernimiento de una liberación en Cristo, que debe ser completa, "no sólo se refiere a la liberación social, política, económica o cultural... puesto que si no se llega a la liberación del pecado con todas sus seducciones e idolatrías, si no ayudamos a concretar la liberación que Cristo conquistó en la Cruz, mutilamos la liberación de modo irreparable".

Un tema todavía más candente es el referido a las ideologías y la política. Sobre la política reconoce que la dimensión política es constitutiva del hombre y que la fe cristiana valoriza y tiene en alta estima su actividad. La Iglesia reconoce su legítima autonomía y contribuye a promover los valores que deben inspirar la actividad política, reservando para los laicos el campo propio de la política partidista.

Recordando la realidad de violencia política que se da en América Latina, la Iglesia se pronuncia con claridad: "la tortura física y sicológica, los secuestros, la persecución de disidentes políticos... son siempre condenables... y si son realizados por la autoridad encargada de tutelar el bien común, envilecen a quien los practican". "Con igual decisión la Iglesia rechaza la violencia terrorista y guerrillera, cruel e incontrolada en cuanto se desata. De ningún modo se justifica el crimen como camino de liberación".

Respecto a las ideologías además de poner en guardia a los cristianos por cómo se las absolutiza, y cómo se las juzga sólo en teoría, analiza brevemente y rechaza: el liberalismo capitalista "idolatría de la riqueza en su forma individual", el colectivismo marxista "idolatría de la riqueza en su forma colectivista"; y la Doctrina de la Seguridad Nacional "que no se armoniza con una visión cristiana del hombre... e impone la tutela del pueblo por élites de poder militares y políticas.

f) Las comunidades eclesiales de base. Antes que nada hay que decir que Puebla acuña este nombre. Si antes se llamaban de distinta forma: "Comunidades cristianas", "comunidades populares", "comunidades eclesiales", "comunidades eclesiales de base", etc., desde Puebla queda instituido el nombre con el cual desde ahora se reconocen todas. Es una breve pero eficaz definición de lo que son: pequeños grupos cristianos de gente popular, que participan del apostolado de la Iglesia y constituyen la primera célula eclesial.

Puebla habla de las Comunidades Eclesiales de Base no sólo en este apartado, sino a lo largo de todos los documentos. En el comienzo de los mismos tiene un reconocimiento explícito de su importancia, puesto que afirma que "al haber madurado y multiplicado sobre todo en algunos países constituyen un motivo de alegría y de esperanza para la Iglesia... y se han convertido en focos de liberación y desarrollo".

Posteriormente, ubicadas ya en "Evangelización", Puebla hace una constatación muy positiva, ya que: "crean mayor interrelación personal, aceptación de la Palabra de Dios, revisión de vida y reflexión sobre la realidad a la luz del Evangelio, se acentúa el compromiso con la familia, con el trabajo, con el barrio y la comunidad local".

Dice que las CEB se desarrollan más en las periferias de las grandes ciudades y en el campo. Allí encuentran ambientes propicios, y por medio de ellas se han desarrollado mucho tanto la catequesis familiar como la educación de adultos.

Es más: "Las CEB son expresión del amor preferencial de la Iglesia por el pueblo sencillo; en ellas se expresa, valora y purifica su religiosidad y se le da posibilidad concreta de participación en la tarea eclesial y en el compromiso de transformar el mundo".

Entre las dificultades que encuentra está el que se ha prestado suficiente atención a la formación de los líderes, y por esto, algunas se han ideologizado y a veces van perdiendo el sentido auténticamente eclesial.

3.3. Las opciones

a) Opción preferencial por los pobres. Puebla recoge las orientaciones del discurso inaugural del Papa y valora la opción por los pobres que hizo Medellín como "una clara y profética opción preferencial y solidaria por los pobres" y reconoce que esta opción ha sido motivo por una parte de desviaciones e interpretaciones que desvirtuaron el espíritu de Medellín, y por otra de desconocimiento y aún hostilidad de algunos.

Reconoce que la situación de pobreza y aún de miseria de las grandes mayorías, no sólo persiste sino que se ha agravado y quiere hacer un balance de lo que la Iglesia ha hecho o dejado de hacer por los pobres, en orden a buscar nuevas pistas de actuación.

Entre lo positivo destaca: Los Episcopados Nacionales, y sectores de laicos, religiosos y sacerdotes que han hecho hondo y realista su compromiso con los pobres. Los pobres, que alentados por la Iglesia han comenzado a organizarse para una vivencia más integral de su fe y por tanto reclamar sus derechos. La denuncia profética y sus compromisos concretos que han traído vejaciones y persecuciones, tensiones y conflictos aún dentro de la Iglesia que ha llegado a ser acusada tanto de estar con los poderes socio-económicos como de desviación ideológica marxista.

Entre lo negativo resalta que no todos en la Iglesia de A.L. se han comprometido suficientemente con los pobres, ni han mostrado preocupación o solidaridad con ellos.

Después de una reflexión doctrinal, Puebla establece unas líneas pastorales cuyo objetivo es claro: "Esta opción, exigida por la realidad escandalosa de los desequilibrios económicos en A.L. debe llevar a establecer una convivencia digna, fraterna y a construir una sociedad justa y libre".

Las acciones concretas que establece son: La condena, como antievangélica, de la extrema pobreza que afecta a numerosísimos sectores en nuestro Continente. El compromiso de conocer y denunciar mejor los mecanismos de esta pobreza. La unión de la Iglesia con todos los hombres de buena voluntad para desarraigar la pobreza y crear un mundo más justo y fraterno. Apoyar las aspiraciones de obreros y campesinos y defender sus derechos fundamentales. Promover las culturas indígenas.

b) Opción preferencial por los jóvenes. Parte de un sencillo análisis que recoge las características de la juventud actual que por ser inconformistas y estar desorientados ante la incoherencia del mundo adulto, y, al no verse tomados en serio, se dirigen por otros caminos, son acosados por diversas ideologías y manipulados en lo político o en el uso del consumismo y el "tiempo libre".

Sin embargo la juventud de A.L. no puede considerarse solo bajo estos parámetros generales, si atendemos a su situación social vemos que al lado de los que por su situación económica se desarrollan más o menos así, muchos jóvenes indígenas, campesinos, trabajadores, mineros, moradores de los suburbios que viven ya una inseguridad demasiado temprana.

Relaciona a la Iglesia con los jóvenes en el sentido de que la Iglesia ve en los jóvenes una auténtica fuerza renovadora y, asimismo, los jóvenes encuentran en la Iglesia espacios de libertad y compromiso.

Reclama una Pastoral de Juventud centrada en Cristo, en crecimiento espiritual y formativa para la acción socio-política y el cambio de estructuras de menos humanas a más humanas, con sentido crítico y estimulando su capacidad creativa, incluso donde puedan madurar su opción vocacional, laical, sacerdotal o religiosa, en medio de una pastoral de la alegría y de la esperanza.

4. Los documentos de Santo Domingo (1992)

Santo Domingo, en la conmemoración del V Centenario de la primera evangelización, se convierte en Sede de la IV Asamblea del CELAM, con la presencia altamente significativa del Papa Juan Pablo II. Se incorporan en esta Asamblea todas las Iglesias del Caribe, y por eso será la Asamblea General del Episcopado Latino Americano y del Caribe.

4.1. La presencia y orientación del Papa

El tema ya había sido elegido y los documentos de trabajo elaborados, pero es Juan Pablo II el que, de nuevo, dará una fuerte orientación a la Asamblea. Su discurso de inauguración bajo el eje de "Jesucristo ayer, hoy y siempre" marcará las pautas del diálogo posterior, temas de la nueva evangelización se convierte en la idea central de toda la Conferencia, la promoción humana y cultura cristiana serán también temas importantes.

En el tema de la cultura, el Papa recuerda que el Evangelio no se identifica con ninguna cultura en particular, pero que debe inspirar a todas y transformarlas desde dentro, enriqueciéndolas con los valores cristianos que derivan de la fe. Advierte de la falta de valores cristianos fundamentalmente en la cultura de la modernidad, reclama un discernimiento evangélico sobre valores, actitudes y comportamientos colectivos y recuerda el reto que espera a la Iglesia en la continua y permanente inculturación del evangelio.

4.2. Esquema y distribución del documento

Bajo el nombre centralizador de Jesucristo, Santo Domingo distribuye sus reflexiones en tres grandes apartados: Jesucristo Evangelio del Padre, Jesucristo evangelizador y viviente en su Iglesia, y Jesucristo vida y esperanza de América Latina y del Caribe.

Cada tema central se va dividiendo en subtemas y la forma de redacción lleva en cada uno de los apartados, por pequeños que sean, a estructurarlos en tres partes: exposición, desafíos pastorales y líneas pastorales.

Recogemos los aspectos centrales de cada parte y desarrollamos brevemente algunos aspectos de los que consideramos más importantes.

1.a Parte - Jesucristo Evangelio del Padre.

En esta primera parte, los Obispos que se sienten convocados por el Papa, e impulsados por el Espíritu, reunidos en Santo Domingo, como en un nuevo Cenáculo, en continuidad con Río, Medellín y Puebla, comienzan proclamando su fe en Jesucristo, "el mismo ayer, hoy y siempre".

Su profesión de fe es larga y va recorriendo la vida de Jesús dando abundantes citas del Nuevo Testamento, sigue una confesión llena de amor para con la Iglesia, y termina invocando la protección de María la primera creyente.

En un segundo apartado recuerdan los Obispos los 500 años de Evangelización del continente, reseñan los efectos positivos, agradecen a las personas que la llevaron a cabo, recuerdan a los primeros evangelizadores que "defendieron los derechos y la dignidad de los aborígenes y censuraron los atropellos cometidos contra los indios en la época de la conquista" y también reconoce "con toda verdad" los abusos cometidos por aquellas personas que no supieron ver en los indígenas hermanos e hijos del mismo Padre Dios. Recuerda también como uno de los episodios más tristes de la historia latinoamericana y del Caribe el inhumano tráfico de esclavos que es un baldón escandaloso en la historia de la humanidad.

2.a Parte - Jesucristo evangelizador viviente en su Iglesia.

Desarrolla Santo Domingo, en esta segunda parte, todo el tema relacionado con la nueva evangelización, la promoción humana y la cultura cristiana, recordando las directrices de Juan Pablo II, que el punto de partida está en la certeza de que en Cristo hay una "inescrutable riqueza" que no agota ni ninguna cultura ni ninguna época.

Nueva evangelización: No se trata de "reevangelizar", no se trata de prescindir de la primera evangelización, sino de partir de los ricos y abundantes valores que ella ha dejado para profundizarlos y complementarlos corrigiendo las deficiencias anteriores. "La Nueva Evangelización surge en América Latina como respuesta a los problemas que presenta la realidad de un continente en el cual se da un divorcio entre fe y vida hasta producir clamorosas situaciones de injusticia, desigualdad social y violencia".

La Nueva Evangelización tiene, eso sí, unas características, debe ser, nueva en su ardor, un fe sólida, una caridad pastoral intensa y una recia fidelidad, que bajo la acción del Espíritu, genere una mística, un entusiasmo incontenible nueva en sus métodos y nueva en su expresión; nueva en sus métodos, ya que nuevas situaciones exigen nuevos caminos para la evangelización; y nueva en su expresión, proclamar la Buena Nueva con un lenguaje que haga más cercano el mismo Evangelio de siempre a las nuevas realidades culturales de hoy.

Santo Domingo recorre y analiza en este documento diversas instancias que van a posibilitar esta tarea, recogemos brevemente algunos de ellos:

Las comunidades Eclesiales de Base: Recogiendo las palabras de Juan Pablo II en su discurso de inauguración, dice que las CEB "deben caracterizarse siempre por una decidida proyección universalista y misionera que les infunda un renovado dinamismo apostólico" y recuerda también que "son signo de vitalidad en la Iglesia, instrumento de formación y de evangelización, un punto de partida válido para una nueva sociedad fundada sobre la civilización del amor".

Considera necesario que se ratifiquen en su validez fomentando en ellas ese espíritu misionero y solidario y buscando una mayor integración. Y pide que se elaboren planes de pastoral que aseguren la preparación de los animadores laicos.

Reconoce que un gran número de laicos comprometidos en la Iglesia ejercen en las CEBS diversos ministerios, servicios y funciones. De esta forma crece la conciencia de su responsabilidad en el mundo: "los pobres evangelizan a los pobres".

Es, además, un lugar privilegiado de la acción eficaz de la mujer, puesto que en ellas, como en otras organizaciones de los países, "las mujeres son quienes más comunican, sostienen y promueven la vida, la fe y los valores".

Además y teniendo en cuenta los valores de integración en un lugar tan desintegrador como la ciudad, dentro de la óptica de otros pequeños grupos, es importante: multiplicar... las comunidades eclesiales de base. Iniciar la llamada "pastoral de los edificios" mediante la acción de laicos comprometidos que vivan en ellos.

Los adolescentes y los jóvenes: Santo Domingo, después de recorrer algunos textos evangélicos, continúa diciendo que Jesús sigue llamando a los jóvenes para dar sentido a sus vidas. Y recuerda -en las palabras de Juan Pablo II- que "la misión de los adolescentes y jóvenes en A.L. que camina hacia el tercer milenio cristiano es prepararse para ser los hombres y mujeres del futuro, responsables y activos en las estructuras sociales, culturales y eclesiales... para contribuir a lograr más a un desarrollo más humano y más cristiano".

Expone su situación en los dos aspectos que se dan: Sin embargo recoge primero, en unos dolorosos trazos, la situación de muchos jóvenes en A.L. que son víctimas del empobrecimiento, marginalidad, falta de empleo, una educación que no responde a sus exigencias, narcotráfico, guerrilla, pandillas, prostitución, alcoholismo, abusos sexuales. Muchos viven adormecidos por la propaganda de los medios y alienados por imposiciones culturales y por el pragmatismo inmediatista.

Constata, después, que también hay "jóvenes y adolescentes que reaccionan al consumismo inoperante y se sensibilizan con las debilidades de la gente y el dolor de los más pobres. Buscan insertarse en la sociedad, rechazando la corrupción y generando espacios de participación. Cada vez son más los que se integran en grupos, movimientos, comunidades eclesiales.

Por ello pide: "reafirmar la opción preferencial por los jóvenes proclamada en Puebla, de un modo no solo afectivo sino efectivamente; lo que debe significar una opción concreta por una pastoral juvenil orgánica.

La problemática de las sectas fundamentalistas: Define Santo Domingo a las sectas fundamentalistas como "grupos religiosos que insisten en que solo la fe en Jesucristo salva y que la única base de la fe es la Sagrada Escritura, interpretada de manera personal y fundamentalista, por lo tanto con exclusión de la Iglesia, y con insistencia en la proximidad del fin del mundo y del juicio próximo".

Reconoce que el problema ha adquirido proporciones dramáticas y que llega a ser preocupante sobre todo por el crecimiento, sobre todo desde Puebla a nuestros días y su afán proselitista que desarrollan mediante insistentes visitas a las casas, gran difusión de Biblias, revistas, libros, ayudas oportunistas, etc.

Están marcadas por un moralismo riguroso, por un culto participativo y emotivo y por su agresividad contra la Iglesia, valiéndose con frecuencia de la calumnia. Su compromiso social es débil, pero orientan su participación política hacia la toma del poder.

El desafío que se presenta a la Iglesia es grande, sobre todo en los sectores más vulnerables: migrantes, poblaciones sin atención sacerdotal y con gran ignorancia religiosa, personas con problemas materiales o de familia.

De aquí se infieren unas líneas de acción pastoral, entre las que se pueden destaca:

— Hacer que la Iglesia sea cada vez más comunitaria y participativa y con comunidades eclesiales, grupos de familia, círculos bíblicos, movimientos y asociaciones eclesiales, haciendo de la parroquia una "comunidad de comunidades".

— Promover una Iglesia más ministerial, con el aumento de ministros ordenados y la promoción de ministros laicos.

— Afianzar la identidad de la Iglesia cultivando los aspectos más característicos, como son las devociones a la Eucaristía y a la Virgen. La comunión y obediencia al Romano Pontífice y la lectura de la Palabra de Dios leída en la Iglesia.

— Promover una cultura viva y participativa. Instruir adecuadamente a los laicos sobre el problema de las sectas y promover las visitas domiciliarias con laicos preparados.

Los nuevos movimientos religiosos: A Santo Domingo no sólo le preocupa el problema de las sectas. Hay otro problema similar también particularmente importante hoy en Al.: el fenómeno de nuevas formas religiosas generalmente sincréticas que se dan tanto en los sectores marginados, como en las capas medias y pudientes.

Reconoce brevemente la diversidad de ellos:

  • formas para-cristianas o semicristianas, como los Testigos de Jehová y Mormones;

  • formas esotéricas que buscan una iluminación especial y comparten un ocultimo religioso (corrientes espiritistas, rosa-cruces, gnósticos, teósofos, etc.);

  • filosofías y cultos con facetas orientales (Hare Krishna, La Luz Divina, Ananda Marga);

  • grupos derivados de las grandes religiones asiáticas (seicho no ié, yoga, bah'i) que no sólo tienen adeptos de emigrantes asiáticos, sino que echan raíces en nuestra sociedad;

  • empresas socio-religiosas, como la secta Moon o la Nueva Acrópolis que tienen objetivos ideológicos y políticos bien precisos;

  • una multitud de grupos de "cura divina" o atención a malestares espirituales y físicos de la gente con problemas y pobre.

Ante la multitud de estos movimientos y su diversidad, pensamos que las causas más importantes de su crecimiento son:

  • la permanente y progresiva crisis social que suscita una cierta angustia colectiva, la pérdida de identidad y el desenraizamiento de las personas;

  • la capacidad de estos movimientos para adaptarse a las circunstancias sociales y para satisfacer momentáneamente algunas necesidades de la población;

  • el distanciamiento de la Iglesia de sectores -ya sean populares o pudientes-que buscan nuevos canales de expresión religiosa.

Para atender a estos importantes retos, Santo Domingo propone las siguientes líneas pastorales:

  • Ayudar en el discernimiento de los problemas de la vida a través de la fe.

  • Adaptar la evangelización y la liturgia a la cultura y a las necesidades de los fieles.

  • Hacer una revisión profunda de nuestro trabajo para mejorar la calidad de nuestros medios y de nuestro testimonio.

  • Dar un trato diferenciado a los movimientos según su índole y su actitud en relación con la Iglesia.

La promoción humana: Entre evangelización y promoción humana, desarrollo, liberación, se señalan lazos muy fuertes: Antropológicos, (porque el hombre que hay que evangelizar no es un ser abstracto, sino un ser sujeto a los problemas sociales y económicos. Teológicos, ya que no se puede disociar el plan de la creación del plan de la redención, que llega hasta situaciones muy concretas de injusticia a la que hay que combatir y de justicia que hay que restaurar. Y evangélicos como es el de la caridad, porque "¿cómo proclamar el mandamiento nuevo sin promover, mediante la justicia y la paz, el verdadero, el auténtico crecimiento del hombre?".

De esta forma comienza Santo Domingo a tratar la problemática de la promoción humana a la que considera una dimensión privilegiada de la nueva evangelización. Dentro de este apartado y como nuevos signos de los tiempos nos trae a la reflexión los temas, de derechos humanos, ecología, las migraciones, el nuevo orden económico, la integración latinoamericana. Trataremos solo brevemente el primero de ellos:

Los derechos humanos: Como primer problema de estos signos de los tiempos, los Obispos destacan el de los derechos humanos. Su violación tiene para la Iglesia una especial significación, ya que es "Cristo Dios y hombre la fuente más profunda que garantiza la dignidad de la persona y sus derechos. Toda violación de los derechos humanos contradice el Plan de Dios y es pecado".

Por eso la Iglesia al proclamar el Evangelio, raíz profunda de los derechos humanos, obedece al mandato de Jesús al hacer de la ayuda al necesitado una exigencia esencial de su misión evangelizadora. Recuerda, asímismo, la Iglesia, que los derechos pertenecen al hombre por su naturaleza: los estados no los conceden, sino que a ellos les corresponde protegerlos y desarrollarlos.

Desde una doble constatación: una positiva, que ha crecido enormemente la conciencia de los derechos humanos en A.L., otra mucho más negativa: que se han incrementado también mucho las violaciones: terrorismo, violación, asesinatos, injustas condiciones de extrema pobreza, intolerancia y abusos políticos, etc., pide una especial atención a las violencias contra el derecho de los niños, de la mujer y de los grupos sociales más pobres.

Las líneas pastorales inciden: en una promoción, mucho más valiente y eficaz, de los derechos humanos, desde el Evangelio y la Doctrina Social. En una atención especial a la defensa de la vida, desde el primer momento de su concepción hasta el último aliento. Y participar en organismos e instituciones de promoción de los derechos y atención a las victimas.

La cultura cristiana: Es uno de los temas mejor estructurados de Santo Domingo. Parte de los principios doctrinales de la universalidad del Evangelio y de su capacidad para penetrar a todas las culturas. "Interpretando la cultura, que nace desde el mandato del Señor `crecer y multiplicarse', como el cultivo y expresión de todo lo humano en relación amorosa con la naturaleza y en la dimensión comunitaria de los pueblos, manifiesta que por el bautismo nos hemos comprometido a procurar que la fe, plenamente anunciada, pensada y vivida, llegue a hacerse cultura. Así podemos hablar de una cultura cristiana".

Esta evangelización de la cultura, que la invade hasta su núcleo dinámico, se manifiesta en el llamado "proceso de inculturación, al que Juan Pablo II ha llamado, centro, medio y objetivo de la Nueva Evangelización".

Por estar ante una crisis cultural de valores se presenta a la Iglesia un desafío gigantesco ante la Nueva Evangelización. La inculturación supone, por una parte, que la sociedad, reconozca los valores evangélicos, los aprecie y los mantenga o incorpore de nuevo, si se habían perdido. Y por la parte de la fe, que debe corregir errores y evitar sincretismos.

Todo esto presenta múltiples desafíos, dada la situación actual:

  • un creciente desajusto ético-moral (deformación de la conciencia, ética permisiva, sensible baja del sentido del pecado);

  • mal manejo de los recursos económicos: demagogia, populismo, mentira política;

  • no hay equitativa distribución de los bienes, se abusa de la naturaleza;

  • mentalidad y acciones contra la vida: campañas antinatalista, manipulación genética, abortos, eutanasia;

  • crece la cultura de la muerte: violencia, terrorismo, drogadicción, narcotráfico;

  • se desnaturaliza la dimensión integral de la sexualidad humana: pornografía, prostitución, promiscuidad sexual, crece el sida;

  • se introduce como norma moral la llamada "ética civil o ciudadana", la del consenso mínimo, se observa también una moral de situación.

Las líneas pastorales parece que se queden más bien en deseos, en realidad están a falta de mayores concreciones:

  • trabajar en la formación cristiana de las conciencias y rescatar los valores perdidos de la moral cristiana;

  • vigilar para que los medios de comunicación social no manipulen ni sean manipulados;

  • presentar la vida moral como seguimiento de Cristo, acentuando la vivencia de las Bienaventuranzas.

Impulsar acciones preventivas en cuanto al problema de la droga, atender a los drogadictos, denunciar con valentía los daños que produce la droga..

Otros problemas: El documento aborda también la problemática concreta de las otras culturas existentes hoy en A.L: indígenas, afroamericanas y mestizas, la nueva cultura, y la cultura de la ciudad y finalmente el problema de la relación comunicación social y cultura (ver "Inculturación" en Al.).

BIBL. — "Conferencias Generales del Episcopado Latino-Americano: Documentos de Río de Janeiro, Medellín, Puebla y Santo Domingo". En solo volumen. Consejo Episcopal Latino Americano. Celam. Bogotá 1994.

Daniel Camarero


Centesimus Annus
DPE

El día de San José Obrero, 1-5-1991, el Papa Juan Pablo II publica la encíclica Centesimus Annus. Coincide con los cien años de Rerum Novarum de León XIII; El número 26 de C.A. dice el porqué de la fecha de publicación: el que la Iglesia al encontrarse con el mundo obrero pueda dar las respuestas idóneas a los problemas sociales. Por estos motivos, el año 1991 fue declarado Año de la Doctrina Social de la Iglesia.

Capítulos de que consta C.A.: 1° la actualidad de los temas abordados en R.N.; 2° una mirada a la última década (1980-1990); 3° la caída del marxismo (1989) en muchos países socialistas; 4° la propiedad privada y el destino universal de los bienes; 5° el Estado y la cultura; 6° el ser humano es el camino de la Iglesia.

Contenidos de la encíclica C.A.

- La dignidad del trabajador y del trabajo, el derecho a la asociación de trabajadores, al descanso (y a poder cumplir los deberes religiosos), al salario justo, y a la propiedad privada son temas de actualidad. Igualmente la crítica al socialismo y al capitalismo como formas reguladoras de la relación entre el Estado y los ciudadanos. Ya León XIII abordó en R.V. todos estos temas.

- En la década 1980-1990 han sucedido "cosas nuevas"; se refiere a la caída de los "muros" y a lo que esto significa. El camino elegido por Juan Pablo II ha sido el de analizar el error de base del socialismo: el ateísmo. Las consecuencias de la negación de Dios se han manifestado en la antropología, pues se considera al hombre como una partecita de la sociedad y de la cadena de producción.

- Los militarismos, nacionalismos y totalitarismos que hemos padecido en el siglo XX parten de una idea de la libertad humana en la que se prescinde de Dios, se margina a los demás y se apuesta por el egoísmo personal. Después de la 2a Guerra Mundial se dan soluciones diferentes en Europa: el comunismo, la seguridad nacional y la sociedad de bienestar. De diferente forma y por diferentes caminos el materialismo existencial va tomando cuerpo en estos sistemas. La prueba está en el fenómeno de la descolonización que no elimina las dependencias económicas de los nuevos países, ni su subdesarrollo.

A pesar de este panorama negativo, hay que reconocer algo extraordinariamente positivo: la progresiva toma de conciencia de los valores humanos y los reiterados intentos de las Naciones Unidas para conseguir la paz.

- La caída del marxismo en el año 1989 es especialmente comentada por el Papa que ha conocido de cerca este sistema político. Dice que las causas de este fracaso son las siguientes: el poco respeto a los derechos de los trabajadores, la violación sistemática de los derechos humanos y la eliminación de Dios como dador de sentido a la vida. La escasa eficacia económica de los países marxistas tiene que ver con la falta de derechos humanos y con la poca comprensión que estos gobiernos han tenido de la idiosincrasia de los diferentes pueblos. En este fenómeno nuevo e inesperado han confluido dos elementos importantes: la negociación humana y el espíritu evangélico concretado en la oración, la confianza en Dios y el sacrificio de muchas personas.

- El futuro será distinto y mejor si se toma como referencia la liberación integral de las personas y se piensa lo social desde los más desfavorecidos de la tierra. Un futuro de paz, solidaridad y prosperidad depende del esfuerzo convergente de todos. En este punto Juan Pablo II hace una propuesta muy sugerente al pedirnos un cambio de mentalidad que consiste en ver los problemas humanos y la pobreza de muchos, no como un pasado fardo para los mejor situados, sino como la posibilidad de que la humanidad entera evolucione a una situación mejor.

- La propiedad privada y el destino universal de los bienes se tratan de forma conjunta, como es tradicional en la doctrina social de la Iglesia. La fundamentación de este derecho, en último término, es teológica: Dios ha creado el mundo para todos, y el trabajo nos permite acceder a este maravilloso don. La importancia que hoy tiene el conocimiento científico y técnico en la producción de bienes ha llevado al Papa a afirmar que el primero y principal recurso es la persona formada para su labor; podemos constatar que una pequeña parte de la población se prepara bien para su trabajo, al tiempo que otros muchos no tiene acceso ni a la preparación ni al puesto de trabajo. Desde una visión cristiana, la persona y el trabajo no se pueden valorar como una simple mercancía; desde aquí, Juan Pablo II cuestiona profundamente el sistema capitalista y apuesta por el valor de la participación social y por la empresa como una comunidad de personas.

- El consumismo y el consumo de calidad define la sociedad actual; urge trabajar por la primacía del ser, de la verdad, de la belleza y del bien en medio de tanto utilitarismo. Las consecuencias son fáciles de deducir: los consumidores necesitamos formación y hay que cuidar más la ecología y el rostro humano de las grandes urbes. En el contexto social actual el Estado debe proteger a la familia con todo tipo de ayudas, pues es el ámbito primero y más importante de formación.

- La solución a tantos males no se da por la caída del marxismo; más aún, hay que evitar una expansión del libre mercado en el nuevo mapa sociopolítico. La Iglesia ofrece fundamentos y orientaciones, pero los modelos socioeconómicos concretos tienen que ser buscados entre todos.

- La Iglesia apuesta clara y decididamente por la democracia como el mejor sistema de los posibles; la defensa del sistema democrático nos libra del totalitarismo y del fundamentalismo. El Papa fundamenta la democracia en el respeto a la libertad y la búsqueda sincera de la verdad. Hay democracia donde se defienden los derechos humanos y el bien común, que es mucho más que la suma de los intereses de cada uno, y de la de los que atentan el poder económico y político.

Al tratar la relación entre Estado y cultura Juan Pablo II dice que las funciones principales de un Estado de derecho son: asegurar la libertad personal, la propiedad, la estabilidad en lo económico y los servicios públicos fundamentales (la vivienda, la sanidad, la justicia, la educación, etc). El Estado corre siempre el peligro de suplantar a la sociedad; cuando así actúa no cumple el principio de subsidiariedad, crea mucha burocracia y se excede en su papel de suplir únicamente en situaciones especiales.

- La Iglesia apoya y promueve el voluntariado, la presencia encarnada y evangelizadora en las diferentes culturas, así como la creación de tribunales supra-nacionales que aseguren el bien de todas las naciones.

- En el último capítulo de C.A. el Papa aborda lo específico de la doctrina social de la Iglesia. Retorna la afirmación de que el hombre es el camino de la Iglesia y que este camino lo hace desde la revelación; en consecuencia, la antropología teológica es el elemento estructurante de la doctrina social de la Iglesia. El Evangelio es la fuerza que impulsa el compromiso social de la Iglesia y la opción por los pobres, en el momento presente, es lo que más puede validar lo que la fe proclama y celebra. En concreto, se nos pide un compromiso decidido con la justicia, la conversión de las mentes y de los corazones, y un planteamiento de la economía desde los más desfavorecidos. Para ello los cristianos contamos con la gracia de Dios, las aportaciones de las ciencias humanas y la colaboración de otras muchas personas comprometidas en la sociedad.

Principales aportaciones de C.A. 1° Los temas sociales, políticos y económicos están íntimamente relacionados. 2° Al analizar el socialismo y el capitalismo hay que distinguir los aspectos antropológicos y los aspectos económicos. 3° Tanto el marxismo como el capitalismo promueven unos modelos antropológicos equivoca-dos. 4° Las democracias deben respetar y contar con la cultura de cada pueblo. 5° La Iglesia tiene mucho que decir a favor del hombre desde la antropología teológica; además, cuenta con la ayuda interdisciplinar y valora mucho lo que otros grupos hacen en el campo social.

Jesús Sastre


Christi Matri
DPE

Se trata de una breve encíclica del Papa Pablo VI, fechada el 15 de septiembre de 1966, en la que se solicitan, desde el punto de vista pastoral, oraciones a María durante el mes de octubre de aquel año por los graves acontecimientos mundiales que se estaban viviendo; particular-mente las guerras en Asia Oriental y las amenazas, entre bloques (Rusia-USA), con efectos de destrucción nuclear.

Por ello el Papa pide oraciones para conseguir la paz y que, entre dirigentes y pueblos, se propicien negociaciones. María es la reina de la paz. La Iglesia también grita en favor de la paz y favorece la paz, como puso de testimonio el propio Pablo VI, en su discurso ante las Naciones Unidas.

Raúl Berzosa Martínez


Christifideles Laici
DPE

Después del Sínodo de Obispos sobre los laicos (1987) el papa Juan Pablo II dio a luz una exhortación: Christifideles Laici.

En dicho documento magisterial, se sitúa al fiel laico desde el primer momento "en misión", "siendo", "participando", "viviendo": es el obrero de la Viña (n. 1). Con ello el Papa pretende evitar la separación entre fe y vida, y el caer en un nuevo "clericalismo" (el fiel laico ya "es", previo a cualquier "reconocimiento" del signo que fuere) (n. 2). Este obrero que trabaja en la viña del mundo se encuentra con un mundo paradójico (n. 3): secularizado pero con hambre de Dios; defensor de la dignidad de la persona pero al tiempo despreciativo para con ella; busca la paz y vive sumido en conflictos. Es un mundo que necesita a Cristo para ver contestados sus problemas e interrogantes (n. 7).

La primera parte de la exhortación ("Yo soy la vid, vosotros los sarmientos") nos señala cuál es la identidad teológica y espiritual del fiel laico: su estar insertado en Cristo y en el misterio de la Iglesia por el bautismo. Sólo dentro de la Iglesia como misterio de comunión se revela la identidad de los fieles laicos. Identidad y dignidad "exigentes" en cuanto implican misión, "ser y hacer" no se separan (n. 17). Toda la identidad-vocación-misión-espiritualidad del laico consistirán en vivir la novedad del bautismo: participando del triple munus u oficio de Cristo (sacerdotes, profetas y reyes), viviendo en comunión, siendo hijos en el Hijo, un sólo cuerpo en Cristo y siendo templos vivos del Espíritu Santo (nn. 9-13). De nuevo se nos recuerda que su ser va unido a su misión en la Iglesia, que hunde su raíz primera en la unción bautismal y se desarrolla en la confirmación y tiene su cumplimiento en la Eucaristía (n. 13).

Luego, ¿es el fiel laico un bautizado sin más? El Papa ha optado por una de las corrientes teológicas que se venían desarrollando, y de las que el Sínodo se hizo eco. Lo peculiar de este bautizado "laico" es precisamente el vivir su "índole secular" (n. 15). Una cosa es la dimensión "secular" de toda la Iglesia (la Iglesia es sacramento para el mundo), y otra la "índole secular" propia del laico que es una concreción de la dimensión secular eclesial. Esta índole no es sólo psicológica o sociológica, sino teológica: el mundo ("el siglo") es para el fiel laico el ámbito y medio para realizar su vocación de bautizado. El bautismo no le saca del mundo. Desde dentro del mundo ayuda a realizar el acto creador (colabora con Dios Padre), el acto redentor (libera al mundo del pecado), y el acto santificador (responde a su vocación a la santidad en sus circunstancias históricas concretas y según su condición y edad). Su espiritualidad (n. 16), su santidad radical, consiste en vivir el haber sido revestido de Cristo y ungido por el Espíritu Santo en el Bautismo. Debe vivir según el Espíritu, pero desde su inserción en el mundo y su participación en las actividades terrenas. Todo ello desde la imitación de Cristo, cumpliendo las bienave nturanzas, escuchando la Palabra, participando en los sacramentos, orando y practicando las virtudes teologales (nn. 16-17).

Una vez que hemos visto el ser del laico y de su espiritualidad en clave de misión, se pasa en un segundo apartado a desarrollar las maneras diversas como vive esa comunión, primero, en la Iglesia ("Sarmientos todos de la única vid") (nn. 18-22). Esta comunión o inserción en la Iglesia la vive el fiel laico expresada en diversidad de carismas, ministerios, encargos y servicios (es el "sinergismo paulino"). Se trata de una comunión orgánica, que sabe conjugar la diversidad con la complementariedad, de forma que lo distintivo no es la mayor o menor dignidad, sino el estar equipados y dotados para un mayor y mejor servicio. Todos los ministerios y carismas son dones para la participación y corresponsabilidad en la vida de la Iglesia. Hay ministerios que derivan del sacramento del Orden y sirven a la Iglesia personificando a Cristo Cabeza. Otros ministerios se pueden denominar como "laicales". Estos ministerios laicales no les convierten en "pastores", ni les clericalizan. Estos ministerios, oficios y funciones se fundamentan en el bautismo y confirmación, y, para muchos, en el matrimonio (nn. 22-23). Sin olvidar la participación de los laicos en la "vida ordinaria" de dicha Iglesia particular, bien participando en los consejos pastorales, diocesanos y parroquiales, o bien en todas las acciones de la parroquia, que es el lugar de comunión y signo e instrumento de la común vocación.

Además de ministerios, el Espíritu otorga, para esta edificación de la Iglesia particular, carismas que deben ser acogidos con gratitud y sometidos al oportuno discernimiento.

Se subraya especialmente la misión que tiene el fiel laico en la Iglesia particular (nn. 24-26), siendo esta forma de participación bien individual o personal (n. 28), o bien agregativa por medio de asociaciones y movimientos (n. 29). La asociación de fieles laicos se justifica principalmente como signo de comunión eclesial, además de ser útil por su presencia e incidencia cultural. Es necesario discernir, en dichas asociaciones, los criterios de eclesialidad y servicio a la comunión. Entre las formas asociadas la Acción Católica mantiene una especial relación con la Jerarquía.

Y finalmente, sabiendo el laico lo que es (misterio eclesial), cómo se es (Iglesia comunión), veamos qué debe hacer (Iglesia misión) tal y como se desarrolla en la tercera parte de la exhortación ("Os he destinado para que vayáis y deis fruto"). Dar fruto es una exigencia esencial de la vida cristiana. Para dar fruto hay que estar unido a la Vid. El fruto más hermoso es la comunión con los demás, y esta comunión es por su naturaleza "misionera" (n. 32): siendo don del Espíritu Santo, está destinada a toda la humanidad. La comunión es misionera y la misión es para la comunión.

Es urgente rehacer el entramado cristiano de la sociedad humana, pero a condición de que se rehaga la trabazón cristiana de las mismas comunidades eclesiales. Los laicos están plenamente implicados en esta tarea; les corresponde testificar cómo la fe cristiana es la respuesta válida a los problemas y expectativas que la vida plantea a cada hombre y mujer, y a la sociedad entera. Esta nueva evangelización se dirige a formar comunidades eclesiales maduras y requiere una especial labor de catequesis. Esta misión se llama hoy "Nueva Evangelización" (n. 34) y va dirigida tanto a la sociedad (n. 36), como a la persona (n. 37) y la defensa de sus derechos fundamentales (n. 38). Hay que evangelizar y asumir lo político (n. 42), lo económico (n. 43) y lo cultural (n. 44). Más en concreto, algunas de las tareas concretas en la animación cristiana del orden temporal, que competen de modo propio e insustituible a los laicos, a causa de su índole secular, serían éstas: promover la dignidad de la persona humana (n. 37), venerar el inviolable derecho a la vida (n. 38), reclamar su derecho a la libertad religiosa, personal y pública (n. 39), promover la familia como el primer campo del compromiso social (n. 40), practicar la caridad en forma de solidaridad (n. 41), ser protagonistas de la vida política (n. 42), situando a la persona humana en el centro de la vida económica-social (n. 43) y evangelizando la cultura y las culturas del hombre (n. 44).

Si la espiritualidad se identifica con el ser-participar-hacer del fiel laico en cuanto bautizado, ¿por qué hay diversas vocaciones? A esto trata de responder el capítulo cuarto ("Los obreros de la viña del Señor"). Se afirma que el Señor llama a su Viña en diversas horas y edades, y según diversas "vocaciones", situaciones, carismas y funciones (n. 45): así a los niños (que son privilegiados en el Reino de los cielos) (nn. 47-48), jóvenes (esperanza de la Iglesia) (n. 45), mayores (que poseen el don de la sabiduría), a las mujeres (nn. 49-52) y a los enfermos (que requieren una acción pastoral renovada) (n. 53). En relación a las mujeres se afirma que se debe promover su dignidad y su igualdad con relación al varón, tanto en la sociedad como en la Iglesia: hay que hacer realidad las posibilidades que le otorga el derecho, su participación en los consejos pastorales, en la consulta y elaboración de decisiones, en la preparación de documentos, etc. En particular hay que promover su responsabilidad en la transmisión de la fe y en su saber dar plena dignidad a la vida matrimonial y a la maternidad.

No olvidemos finalmente que, dentro de estado de vida laical, se dan diversos "caminos" espirituales y apostólicos, entre ellos los Institutos Seculares (n. 56).

Finaliza la exhortación recordando que, la suya, debe ser una espiritualidad bien formada doctrinalmente y en orden a vivir la unidad, madurada constantemente y particularmente conocedora de la doctrina social de la Iglesia y experta en los valores humanos (nn. 60-61). La Iglesia univerersal, las Iglesias particulares, la parroquia, las pequeñas comunidades eclesiales, la familia, las escuelas, las universidades católicas, los grupos, asociaciones y movimientos están llamados a ser ámbitos de formación y de donación de lo mucho recibido.

Si, concluida la lectura de "Christifideles Laici" se me piden trazar algunos puntos destacados de dicha exhortación, me atrevería a subrayar los siguientes:

— La teología y espiritualidad laical se contemplan en una eclesiología de misterio de comunión para la misión.

— En cuanto participa de la Iglesia misterio, el fiel laico , por el bautismo, se ha insertado en Cristo y en el Pueblo de Dios, al mismo tiempo. Tiene su vocación y misión propias haciendo presente a la Iglesia en el mundo.

— Igualmente, desde su inserción en la Iglesia misterio, al fiel laico le corresponde hacer presente esa Iglesia en una triple dimensión: desde dentro del mundo ("índole secular"), en un contexto socio-cultural bien determinado y en el marco de una Iglesia particular concreta. La índole secular, entendida desde la exhortación, posee un matiz particular: el mundo, y la acción del laico en él desde su estado y condición, no es sólo ámbito y "quasi sacramento" de santificación "personal" del fiel laico, sitio que es el ámbito en el cual el laico debe hacer presente la Iglesia. El fiel laico es Iglesia insertada en el mundo secular.

— A su vez, el fiel laico vive la Iglesia como misterio de "comunión". Es admirable la naturalidad con la que "Christifideles Laici" reconoce, para los laicos, sin clericalizarlos, diversos ministerios tanto "estables", como "reconocidos" o "ad casum". Y tanto, por derecho propio, derivados de los sacramentos del bautismo y confirmación, como en suplencia del ministro ordenado.

— Finalmente, desde una inserción y vivencia de comunión "para la misión", el fiel laico está llamado a hacer realidad la nueva evangelización desde una presencia pública del cristianismo y, por lo mismo, de la Iglesia en todos los ámbitos sociales. Sin secularizarse. Y esta misión, de forma personal o asociativa en diversos movimientos y carismas. Para realizar esta misión debe vivir las mediaciones espirituales que la tradición viva de la Iglesia le señala: Bienaventuranzas, oración, Sacramentos, virtudes teologales y humanas, etc.

Como conclusión, "Christifideles Laici" ha asentado las bases de una teología y espiritualidad laical en clave eclesiológica (identidad eclesial y relación Iglesia-mundo) y abre la puerta a diversas expresiones de "espiritualidades" laicales sin perder el tronco o eje que vertebra la única teología y espiritualidad laical.

BIBL. — R. BERZOSA MARTÍNEZ, Ser laico en la Iglesia y en el mundo, DDB, Bilbao 2000.

Raúl Berzosa Martínez


Cibernetica y nuevas tecnologias

Cibernética y nuevas tecnologías
DPE

1. El nuevo ciber-planeta

Cuando me dispongo a escribir estas páginas, tengo delante la pantalla del ordenador personal, estoy escuchando música de un CD, observo desde mi ventana en la calle a chavales hablando por su móvil o leyendo mensajes en el mismo, y, alzando un poco la mirada, reconozco distintas antenas, en forma de grandes platos, que me indican señales de canales digitales. Todo un símbolo del mundo tecnológico que nos envuelve.

¿Cuáles son, en resumen, las nuevas tecnologías que nos invaden? Sin detenerme en mayores y más precisas definiciones, y desde dentro del planeta joven, me atrevo a señalar las siguientes: mesa Nintendo, ordenador-Internet, telefonía móvil, canales de radio-Tv digitales, soportes informáticos en forma de CD, etc.

Nos encontramos en plena revolución multimedia. Esta revolución está transformando al homo sapiens, producto de la cultura escrita, en un horno videns para el cual la palabra ha sido destronada por la imagen, es decir, la primacía de lo visible sobre lo inteligible. Todo ello nos conduce a una cultura del "postpensamiento", al triunfo de lo audiovisual, de lo digital.

Estamos entrando en una nueva revolución social. Son los jóvenes quienes la encabezan. Se puede hablar de una generación nueva juvenil con una mentalidad nueva. Es la revolución digital. PC ya no significa "Partido Comunista" sino "Personal Computer". Todo un paradigma del cambio revolucionario. Un tiempo de promesas y de peligros (D. Tapscott).

El automóvil reemplazó a la diligencia; el fax, al télex y al correo. La realidad digital-virtual, supera a la misma realidad real. Ha desaparecido hasta el tiempo y el espacio como referentes aparentemente firmes y seguros.

La sociedad digital-virtual hunde sus raíces en una nueva antropología: "el horno videns" u hombre de la cultura de la imagen. En el futuro, este hombre-imagen, afianzará el "horno ludens", o persona que es capaz de vivir la realidad como algo lúdico: se juega cuando se trabaja, cuando se estudia, cuando se enseña o cuando se manda.

El mundo digital se desarrolla a partir de tres fundamentos tecnológicos: los microprocesadores (diminutos, pero potentes cerebros artificiales), la transmisión óptica de datos (que permite que la información camine a la velocidad de la luz) y los sistemas de comprensión y codificación de señales digitalizadas (hoy, el sistema es el binario). Cables, satélites artificiales y otros artilugios, aún por nacer, serán el sustento base de esta misma realidad digital.

Las empresas ya no son organizaciones jerarquizadas sino multinacionales interconexionadas. El aprendizaje continuado y la formación permanente se han convertido en actitudes necesarias de por vida.

La red está afectando a todas las áreas o dimensiones de nuestra vida cotidiana: el tratamiento de nuestra salud, el correo o transmisión de mensajes, las compras y ventas, el consumo del ocio y tiempo libre, la tecnología de los mass media, etc.

2. Mini-crónica de un cambio de valores anunciado

Las nuevas tecnologías están cambiando nuestra mente y corazón. El hombre y la mujer de hoy, en el mundo de las nuevas tecnologías no se sitúan como un espectador privilegiado que pueda permanecer en la orilla del río contemplando desde fuera la corriente. Está inmerso en medio de la corriente. Y es bueno, y deseable, que se dé cuenta de dónde viene el agua y hacia dónde se encamina.

En forma de decálogo, me atrevo a señalar algunas sencillas reflexiones que delatan la "nueva antropología", y no sólo los nuevos valores, a cuyo nacimiento estamos asistiendo, y que requieren un adecuado planteamiento de acción misionera, catequética y pastoral:

1. Las nuevas tecnologías acentúan el presente (presentismo) y miran con descaro hacia el futuro, En la mente y corazón de los hombres de hoy late un presentimiento: lo mejor está en el presente y estará en el futuro. Hemos llegado al fin de la historia, al último hombre, como diría el neoliberal Fukuyama.

2. Las nuevas tecnologías logran borrar las barreras entre lo real y lo virtual. En la mente y corazón de los más jóvenes se confunde la cruda realidad con la virtualidad, lo imaginario. Una pregunta se esconde en su interior: ¿qué es más perfecto y apetecible, lo cotidiano-tangible o lo cotidiano-virtual? ¿Qué proporciona más satisfacciones, la realidad tal y como me veo obligada a padecerla o la realidad tal y como yo puedo crear y manipular? Más aún: ¿qué personajes me pueden decir más: los reales (totalmente limitados) o los virtuales (ejem. pokémon o héroes de las mesas Nintendo) llenos de virtualidades y poderes superhumanos? Hasta la chica o el chico ideal, el príncipe o la princesa azul, se puede fabricar en Internet.

3. Las nuevas tecnologías rompen la barrera del tiempo cronológico. En ellas, con ellas y por ellas se puede recuperar el pasado, "regresar al futuro", instalarme en el presente o crear, interactivamente, el futuro. Nuestros contemporáneos viven varias historias y existencias simultáneas y, lo más dramático, varios "yos" simultáneos. ¿Cuál es su verdadera personalidad? ¿Cuál es el tiempo realmente vivido?

4. Las nuevas tecnologías favorecen y propician una comunicación rápida y simultánea, un intercambio de información vertiginoso. No queda espacio para la reflexión ni se valora el discernimiento sosegado. Nos vive la vida. El hombre de hoy experimenta en propia carne que el conocimiento y la sabiduría es sólo acumulación de datos y, a lo sumo, interrelación entre ellos. Se sirve de síntesis imparciales y tópicos simplistas para seguir caminando. Recuerda las palabras de Elliot: "Hemos perdido la sabiduría por la mucha especialización; y ésta por la mucha información".

5. Las nuevas tecnologías abren inmensos e insospechados campos lúdicos. Todo parece un juego: el trabajo o los estudios, las actividades ordinarias, la misma comunicación interpersonal. Se experimenta la vida como un juego, donde, en jerga freudiana, el yo-niño prevalece sobre los demás. ¿Estaremos condenados a ser eternos adolescentes?

6. Las nuevas tecnologías producen la sensación de la temida prepotencia, del poder abarcar todo y en todos los campos. Nuestros contemporáneos sienten reforzado su individualismo y su, a veces, marcado endiosamiento narcisista y autista, socialmente hablando.

7. Las nuevas tecnologías estimulan a la prisa por los resultados. En el mínimo tiempo, los máximos resultados (síndromes del microondas y del invernadero) sin importar el sabor, el esfuerzo, o el valor. Hombres y mujeres de hoy esperan y desean éxitos y satisfacciones inmediatos, a costa de lo que sea (síndrome del drogadicto).

8. Las nuevas tecnologías nos hacen ver que todo es caducable e intercambiable. Instalados en el presente, además nos recuerdan que nada ni nadie es imprescindible. Que vivimos historias cortas y que, apenas, dejan huella. El hombre de hoy, aún sintiendo un cosquilleo de vértigo en sus tripas cuando se atreve a pensar en su futuro, hace realidad el slogam de los años 50: "Vive rápido, muere joven, ten un cadáver bonito".

9. Las nuevas tecnologías, aparentemente abren horizontes cosmopolitas, de red internacional ("la aldea global"), pero en realidad contribuyen a crear un mundo doblemente dual: por un lado, los conectados y los no conectados; y, por otro lado, entre los conectados, los de primera categoría (los ricos) y los de segunda (que sólo participan de las migajas tecnológicas). Los hombres del primer mundo, sin darse cuenta, están contribuyendo, en un mundo globalizado, a asentar la terrible sociedad de los tres tercios: los integrados; los empobrecidos; y los excluidos.

10. Las nuevas tecnologías favorecen un mundo inmanente, donde el misterio y lo transcendente no tiene cabida, en el sentido profundo de la palabra. Dios, a lo sumo, queda en la "despensa" del disco duro. Prisionero de una tecnología chata y miope. Difícilmente el hombre de nuestros días descubre que en la vida hay problemas (para los que existen peritos) y misterios (a los que sólo las creencias pueden responder).

3. Epílogo lleno de esperanza

Con lo expresado anteriormente no nos sumergimos en la acritud, el pesimismo maniqueo, el derrotismo, o la desesperanza. En la línea de la nueva evangelización, queremos asumir para redimir y para volver a situar el Norte de nuestra brújula como catequistas. Para la evangelización de las nuevas realidades técnicas, una vez más, el reto es el redescubrimiento de la verdadera fe, traducida en el cuidado de la persona (despertar crítico y comunitario), en el cuidado de la humanidad (recobrar lo real más allá de lo virtual), en el cuidado del espíritu (interioridad, profundidad), y, por qué no, en saber proponer la fe como terapia-schok para despertar. Todo un reto y una hermosa esperanza.

BIBL. — P. MONOT - M. SIMÓN, Vivir en el cibermundo, Mensajero, Bilbao 1999; J. L. CEBRIÁN, La red, Taurus, Madrid 1998; G. SARTORI, Horno videns, La sociedad teledirigida, Taurus, Madrid 1998; D. WOLTON, Sobre la comunicación, Acento Editorial, Madrid 1999; R. BERZOSA MARTÍNEZ, ¿Qué nos espera en el s. XXI?, DDB, Bilbao 1998.

Raúl Berzosa Martínez


Cofradias

Cofradías
DPE

El mundo de las cofradías es complejo y de plena actualidad. A la hora de analizarlo, desde un punto de vista pastoral, distinguimos diversos niveles.

1. Identidad: ¿qué es y para qué sirve una cofradía?

Dentro de la Iglesia, una cofradía es una asociación de fieles o bautizados, unidos para hacer el bien y ayudarse en su vida cristiana.

Según el CDC (cc. 298-329) las asociaciones de fieles buscan: - el fomento de una vida más perfecta; - la promoción del culto público; - la promoción de la doctrina cristiana; - las obras de apostolado y de caridad; - la transformación de la sociedad.

Una asociación de fieles trata de llevar a cabo la misión de la Iglesia: comunión, evangelización, celebración y compromiso.

La tipología puede ser: - Pía unión: para obras de caridad o piedad. - Hermandad: una pía unión organizada como comunidad orgánica. - Cofradia: hermandad para el culto divino y para obras de caridad.

En una cofradía, se hace realidad que fe y obras van unidos ("a Dios rogando y con mazo dando"); Culto y compromiso unidos; y el claro protagonismo de los fieles laicos.

Titularía la misión de una cofradía hoy: "Evangelizar desde la memoria para la esperanza".

Las cofradías, tradicionalmente, se han centrado en estos campos: - misterios de misión y muerte del Señor; - devociones sacramentales; - piedad mariana; -culto a los difuntos.

2. ¿Qué se pide hoy de una cofradía?

Analizemos tres documentos:

a) El primero, de los Obispos del Sur en su escrito sobre "Hermandades y cofradías" (octubre 1988): Una cofradía es la religión, con sabor a pueblo. - Su fin: culto y apostolado, unidos. -Su identidad: cristiana y eciesial. - Sirven: para ayudar a vivir la fe (no puntualmente, sino permanentemente); son modelos de referencia para la comunidad y, por lo mismo evangelizadoras; conservan tradiciones abriéndolas al futuro. - Peligros que se pueden detectar: desentendimiento general ("sólo compromete el pago de la cuota anual); mucho culto y poco compromiso social o coherencia de vida; mucha veneración de las "imágenes estáticas" y poco compromiso con las imágenes vivientes (hombres); mucha importancia a la pasión-muerte del Señor y poco a la resurrección y al sacramento vivo de la Eucaristía.

b) Segundo documento, de Iglesia en Castilla (Marzo de 1997): Se pide a las cofradías, fomentarlas, no quitarlas, pero desde un discernimiento, sin confundir continente y contenido. - Formar a los cofrades. - Compromiso doble: cultual y apostolado. - Potenciar una espiritualidad de solidaridad: Cristo sufriente sigue vivo en los sufrientes de hoy. - No perder el sentido cristiano de una cofradia, dejándose manipular por otros intereses (económicos, floklóricos, turísticos, etc.). - Que tenga actividades y continuidad durante todo el año.

c) Tercer documento; está escrito por A. Amezcua (Cf. "Iglesia en Camino", 15-3-98, pág. 5), quien aboga por una cofradía renovada. Diez formas de construir y revitalizar una cofradía. Reproducimos casi literalmente lo expresado por este autor:

1. Saber que una cofradía tiene los mismos fines que la Iglesia: mostrar el amor de Dios a los hombres, en Jesucristo, y lograr la santidad de todos sus miembros.

2. Las formas de una cofradía deben ser sinceras, dignas y sencillas.

3. El amor al prójimo debe ser concreto y real, y no fingido o superficial. Y con gestos concretos, que partan de la misma Cofradía o que apoyen otras iniciativas.

4. La cofradía debe ayudarnos, en resumen, a renovar nuestro compromiso como "sacerdotes, profetas y reyes".

5. Establecer entre todos, los medios adecuados para la formación de los miembros de la Hermandad.

6. Equilibrar los aspectos interiores con los exteriores de la Hermandad, pues se dan casos, y no pocos, en que todo lo aparente es muy bello, pero en el fondo está vacío. Hay Cofradías con un gran escaparate de imágenes, tronos e insignias, pero su corazón está vacío de verdadero amor a causa de divisiones, recelos y rencores.

7. Entrar en comunión con las demás asociaciones e instituciones de la Parroquia y de la Diócesis, pues de otro modo las Hennandades quedan aisladas del proceso de crecimiento comunitario, convirtiéndose en una especie de rincón de las tradiciones populares.

8. Cumplir con fidelidad los estatutos, en cuanto a sus cargos, funciones y tareas, sabiendo que las leyes marcan los minimos imprescindibles y el Evangelio los máximos hacia los que se ha de tender: hemos de trabajar desde las nonmas hacia el espiritu con ilusionado tesón.

9. Hacer que la Cofradía sea un ámbito de participación creativa y comunitaria, sin protagonismos individualistas, para la búsqueda de objetivos comunes que ilusionen a todos, no sólo en el esplendor externo del "escaparate" sino, sobre todo, en la fecunda organización de la "trastienda", que no se ve pero que es mucho más importante.

10. Poner tanto amor, tanta reciedumbre y tanto tesón que las dificultades no puedan ocultar la luz del amor a Cristo y a María, en el servicio al prójimo más necesitado y en los lazos de la amistad cofrade. Si el orgullo impide la amistad y los gastos suntuarios la solidaridad, entonces no hay Hermandad posible por mucho que así se las llame o tengan siglos de antigüedad.

Raúl Berzosa Martínez


Colectas
DPE

El sentido económico de la colectas en la Iglesia es, al menos doble: ayuda al sustentamiento de la propia Iglesia para que pueda cumplir todos sus fines y, además, es claro signo de solidaridad con los más pobres, sean o no creyentes. Las colectas, poco a poco, se deben ir transformando en donativos "permanentes" y en ayuda a Fundaciones. En este sentido no basta con ayudar a la Iglesia, o a diversos colectivos desfavorecidos, una sóla vez al año. Tenemos que crear una actitud y hábito de colaborar siempre. Por eso, este apartado de donativos debe figurar con normalidad a la hora de hacer nuestro pequeño presupuesto personal o familiar (cf. Comunicación de bienes).

Raúl Berzosa Martínez


Communio et Progressio
DPE

Uno de los temas importantes en los documentos del Concilio Vaticano II ha sido el respeto de la Iglesia a las culturas de los pueblos, y la inculturación crítica del Evangelio con todo lo que ello supone en la formación de los evangelizadores. El 23-5- 1971 el Papa Pablo VI publica esta Instrucción Pastoral sobre los Medios de Comunicación Social. Este documento se hace por decisión del concilio y trata de los medios que difunden la cultura.

Partes de la instrucción C.P. Este documento es el que aborda de forma más completa la fundamentación teológico-moral de los medios de comunicación social, así como la convergencia de fines entre los medios de comunicación social y la Iglesia.

Contenidos de la instrucción C.P.

— El texto no se detiene en la cultura, sino en los medios de comunicación social que vehiculan la llamada "cultura de masas". Usamos esta expresión para referirnos a los conceptos, sensibilidades y valores que expanden los medios de comunicación social; en este sentido, los medios de comunicación condicionan grandemente no sólo lo cuantitativo sino también lo cualitativo de la difusión cultural.

— Las preocupaciones de la Iglesia por los medios de comunicación social son: el que la cultura llegue a los que no tienen otras posibilidades de acceso, la interculturalidad, y el que la conexión de culturas contribuya a potenciar la unidad de la familia humana. Estas afirmaciones tienen que ver con la pretensión de Jesús y la misión de la Iglesia.

— Los riesgos de los medios de comunicación social que señala C.P. son el sensacionalismo y la parcialidad. Ambos riesgos responden al interés de las personas y de los grupos que controlan estos medios. El consumo de uno u otro medio de comunicación depende de la acogida (audiencia) que tenga; el aspecto de rentabilidad económica puede llevar a distorsionar la cultura por el influjo de las modas o corrientes de opinión (sondeos). Los medios no son sólo mediaciones que difunden la cultura; son también cultura, y deben estar sujetos a la ética profesional y al servicio a la verdad que construye lo humano sin intereses partidistas. En este panorama los cristianos tienen muchas posibilidades y responsabilidades, pues los medios de comunicación social pueden facilitar un mayor alcance y penetración de los valores proclamados por Jesús de Nazaret en el Evangelio.

— La fundamentación teológica de los medios de comunicación social es cuádruple: la Trinidad como misterio de comunión y misión, Jesucristo que anuncia el Reino y se da a sí mismo, el plan salvador de Dios que quiere que todos los pueblos formemos una familia de hermanos, y la vocación de todo hombre de "dominar la tierra".

— La fundamentación de los medios de comunicación social es la propia de los actos humanos por lo que tienen de elección y por las consecuencias humanas que se desprenden de las decisiones tomadas. Los medios de comunicación influyen decisivamente en los valores, los criterios y las sensibilidades morales, así como en una mejor o peor consecución del bien común.

— Los cometidos propios de los medios de comunicación social son:

  • En la búsqueda de la noticia y en su transmisión deben velar por la veracidad de lo que se comunica. Para ello hay que evitar lo trivial, lo sensacionalista y la parcialidad interesada.

  • Valorar lo antiguo y lo actual, valorar las diferentes culturas aunque algunas sean minoritarias, y unir lo ético y lo estético.

  • En el difícil campo de la publicidad salvaguardar la independencia de los poderes económicos, la libre elección de la personas y evitar un tipo de propaganda que fomente las pasiones.

  • Los profesionales de la información necesitan un código ético para que sirvan a las personas y no a los medios ni a los intereses que están detrás de los mismos.

  • El cultivo de lo popular es importante en los medios de comunicación; un peligro que acompaña a los profesionales es el caer en el populismo y el protagonismo personal.

  • Los medios de comunicación están al servicio de las relaciones interpersonales y de la realización personal. Los usuarios deben participar conscientemente valorando los medios, así como los contenidos que transmiten; las asociaciones de usuarios son el mejor cauce para asegurar esta participación.

— La influencia social de los medios de comunicación está pidiendo a la Iglesia una mayor presencia y compromiso en este campo. El documento da las siguientes orientaciones:

— El uso de estos medios ayuda a la Iglesia en un doble cometido: puede conocer mejor la sociedad actual, y ella misma puede presentarse mejor ante el mundo.

— Estos medios bien utilizados dan al mensaje de fe y a la reflexión teológica una presentación más comunicativa, pues se dirigen al conjunto de la persona al utilizar la palabra, la imagen, la sensibilidad; las ideas, etc.

— Los medios de comunicación social permiten y facilitan un diálogo más frecuente y fluido entre todos sus miembros. Así mismo estos medios facilitan la libertad de expresión siempre que distingan y delimiten lo propio de la investigación teológica y del ministerio del magisterio.

— Todos los agentes de pastoral deben formarse en estos medios; además, la Iglesia debe tener profesionales para que estén presentes en los medios de comunicación social y para que ayuden a aplicar las nuevas tecnologías a los proyectos de pastoral.

— Estos medios recuerdan a la Iglesia que su misión consiste en que el Evangelio sea anunciado a todas las gentes, en todos los lugares, y hasta el final de los tiempos.

Principales aportaciones de C.P. Esta instrucción ayuda a tomar conciencia del gran problema de la inculturación del Evangelio; esto supone un mejor conocimiento de los hombres y mujeres de nuestro tiempo y una presentación del mensaje cristiano que toque sus centros de interés. Así mismo, la presencia de la Iglesia en los medios de comunicación social puede ayudar a descubrir el potencial humanizador que éstos tienen cuando son utilizados para la formación integral de la persona y para una mayor comunicación entre los pueblos. Es necesario asegurar el acceso de los diferentes grupos sociales a los medios de comunicación; el monopolio de los mismos, su privatización y la falta de controles públicos son incompatibles con la propia naturaleza de los medios.

Jesús Sastre


Comunicacion de bienes

Comunicación de bienes
 DPE

SUMARIO: Introducción. – a) Dimensión trinitaria. - b) Dimensiones pascuales. - c) Dimensiones Eucarísticas. d) Eclesiales. - e) Sociales. - f) Ecuménicas. - g) Escatológicas.

Introducción

La acción pastoral es la acción de la entera comunidad cristiana. Entre las expresiones de la comunidad y de la comunión cristiana ha jugado un papel predominante desde su mismo origen prepascual la comunicación cristiana de bienes.

No es posible completar la transmisión del mensaje sin este gesto pequeño e indispensable por el que los hermanos manifiestan la transformación que la fe y el conocimiento del evangelio han hecho con ellos.

La comunicación cristiana de bienes funda muchas prácticas pastorales concretas: colectas eucarística o extralitúrgicas, Cáritas y todas sus derivaciones e instituciones, la comunicación de bienes de los consagrados religiosos o laicos, las formas comunes de administración de los bienes eclesiásticos, las instituciones supradiocesanas y diocesanas de cooperación y de promoción, etc., etc. La comprensión de esta realidad teológico-pastoral es de capital importancia, pues, para la orientación de la acción pastoral ad intra y ad extra y para la primera o segunda evangelización. Aunque a veces se presenta la comunicación cristiana de bienes como la cumbre o la meta de la madurez de una comunidad cristiana concreta en su proceso de crecimiento, es, sin embargo, un elemento indispensable en todas las fases y momentos de la acción pastoral, pues dice relación a alguna de las dimensiones fundamentales de la evangelización: la koinonía o comunidad, sujeto, mediador y meta de la evangelización.

La comprensión teológico-pastoral de esta realidad de fe está fundada en los textos del Nuevo Testamento que hablan de la comunión y de la comunidad, especialmente aquellos del libro de los Hechos que describen la situación de la comunidad y la práctica en este campo y aquellos otros de San Pablo que aplican la teología de la comunión a la práctica del compartir los bienes.

En las descripciónes sumarias de la primitiva comunidad, entre otros gestos y expresiones de su comunión, Hechos nos habla también de la comunicación de bienes que en ella se practicaba. Este «comunismo religioso basado en el amor» era consecuencia del amor cristiano, y tenía como presupuesto indiscutido la voluntariedad y libertad del don y de la ayuda al necesitado. En todo caso no hay que concebir esta experiencia a partir de categorías económicas o de ordenamiento y reforma social prioritariamente.

Se ha de entender en línea consecuente con la predicación de Jesús sobre la confianza en la providencia del padre (Mt 6, 25-34) y como lógica continuación de la vida en común que Jesús ya estableció y realizó con sus discípulos (Lc 8, 1-3; Jn 12,4ss; 13, 29). El hecho de que se considere algo extraordinario el gesto de Bernabé (Hech 4,36), y de Ananías y Safira (Hech 5, 1 ss) demuestra que la comunidad de bienes no era un fenómeno general en el modo palestinense. Lucas ha generalizado a partir de unos pocos casos particulares, pretende sólo subrayar el amor que reinaba en la comunidad. La koinonía de Hech 2, 42 puede entenderse como un componente de la vida de servicio al Señor, que exige igualmente participación «en la enseñanza de los apóstoles, en la fracción del pan y en la oración común». En los textos de Hech por koinonía habría que entender «comunión» o «comunidad litúrgica». Es término que expresa una realidad nueva y autónoma. Designa la «unanimidad y la concordia operadas por la acción del Espíritu» (DTNT, s.v. solidaridad).

Los Hechos de los apóstoles lo expresaron idealizando la situación de la primitiva comunidad, «partían el pan», «todo lo tenían en común» (Hech 2, 44), «nadie llamaba suyos a sus bienes, sino que todo lo tenían en común» (4, 32), etc. Y todo ello en favor de los más pobres. Lo que tenían en común lo repartían «según la necesidad de cada uno» (Hech 2, 45). «No había entre ellos ningún necesitado, porque todos los que tenían campos o casas los vendían, traían el importe de la venta y lo ponían a los pies de los apóstoles, y se repartía a cada uno según sus necesidades» (Hech 4, 34-35). En el fondo todo este material dice que no se puede tener una sola alma, si no se comparten también los bienes.

La comprensión paulina de la comunicación de bienes presenta algunas particularidades. En Pablo la comunión de los bienes tampoco es originariamente un gesto humano y horizontal. Poner-tener todo en común tal como nos aparece propuesto e intentado en las comunidades cristianas primitivas, no tiene que ver en primer lugar con la amistad o con ideales igualitarios o proyectos políticos históricos, aunque todo esto se derive de su origen y núcleo religioso. Para Platón la igualdad era un reflejo de la igualdad cósmica, fundamento y meta de la comunidad política que produce la paz. No es así en el caso paulino.

La comunicación de bienes ha sido inaugurada y practicada primero por el mismo Señor. Él mismo en persona es autor de la comunión y es quien les da y les exige la comunicación de bienes y de vida. Al insistir en esto Pablo nos descubre la radical novedad de la comunicación cristiana de bienes que para él tiene claras dimensiones: trinitarias, pascuales, eucarísticas, eclesiales, socioeconómicas y escatológicas.

a) Dimensión trinitaria

En el gesto de la mesa y de la cruz Cristo nos da su ser, su don y su bien; es decir, se da a sí mismo en todo lo que es y lo que tiene. Por eso es la mesa el primer lugar de la comunicación de los bienes. De la mesa y de la cena, de la cruz y la resurrección parte y a ella retorna la comunicación, hasta que se alcance la consumación en el reino donde El sea todo en todos y alcancen a tener en común todos los bienes.

El gesto del Señor en la comunicación de bienes aparece descrito en un fragmento cristológico denso: «Ya conocéis la gracia de nuestro Señor Jesús Cristo, que siendo rico, se hizo pobre por vosotros para enriquecemos con su pobreza» (2 Cor 8, 9). Para Pablo, el Señor es el más rico de los hermanos. Jesús, el Cristo y Señor nuestro, «era rico» (8, 9) poseía muchos bienes junto al Padre, en la grandeza de su gloria. La raíz de la comunicación de bienes está en la misma Trinidad. El Hijo preexistente, que siendo imagen del Padre y teniendo todas sus cosas como propias, aquél por quien el Padre creó todas las cosas, a quien todo pertenece, que existía «en la forma de Dios» (Flp 2, 6) y «por y para quien todo fue creado, y en quien todo se mantiene» es el que haciéndose pobre por vosotros ha compartido sus bienes con nosotros. Jesús, el Hijo, por ser el Primogénito, la imagen del Padre, es realmente rico, el único que verdaderamente lo es. Pero no consideró presa codiciable su riqueza. El «se despojó de su rango» (Flp 2, 6). Este es el gesto nuevo y extraño, radicalmente nuevo en la historia humana donde los hombres pretenden siempre tener más que los otros, acaparar y sueñan así ser más que los otros.

El Señor inaugura en la historia este nuevo modo de ser: «la gracia» (2 Cor 8, 9). En él ha aparecido la gracia del amor que el Padre nos tenía en él. La intimidad de la Trinidad vimos en él que es pura y total comunicación de bienes y personas. "El tesoro de su gracia ha sido un derroche para con nosotros, dándonos a conocer el misterio de su voluntad» (Ef 1, 6).

b) Pascuales

En la encarnación y kénosis se comenzó la comunión de bienes definitivos. En la cruz este compartir ha sido llevado hasta el extremo. El se entregó obedeciendo al Padre por nosotros: «Hecho obediente» (Flp 2, 5). El «por vosotros se hizo pobre» (2 Cor 8, 9) cobra en la cruz su hondo valor. Se resume en ese gesto la totalidad de la entrega y la realidad de la inmolación y en la muerte en representación se figura y realiza la forma más radical del compartir y la hondura de la solidaridad.

Pablo apunta con esta interpretación de la encarnación y de la cruz como empobrecimiento y enriquecimiento una perspectiva singular de la encarnación y de la entrega del Hijo amado. En primer lugar, este «se hizo pobre» alude a la entrega de la encarnación y de la inmolación como un cambio de casa y situación. El Hijo antes estaba «en el seno del Padre» (Jn 1, 18), pero «la Palabra se hizo carne y puso su tienda entre nosotros". En la encarnación se da el primer compartir de bienes, y después en su caminar, trabajar y predicar por Galilea no quiso tener casa, como tienen nido las aves y madriguera las fieras» (Mt 8, 20).

Su comunicación de bienes no consistió solamente en un cambio de morada sino que «se vació a sí mismo, tomando la forma de esclavo, haciéndose semejante a los hombres y apareciendo como un hombre cualquiera» (Flp 2, 7). Su renuncia a los bienes es un empobrecimiento en favor nuestro. «Siendo rico, se empobreció por nosotros» (2 Cor 8, 9). Libre, gratuita y amorosamente se empobreció y compartió sus bienes con sus hermanos pobres. Señalan los exegetas relación entre el vaciarse de Flp 2, 7 referente al plano del ser y el empobrecerse de 2 Cor 8, 9 en el plano del tener. La comunión en el ser y en el tener son inseparables en el Señor. «Los dos gestos de su amor son uno y el mismo» (M. LEGIDO, Fraternidad en el Mundo, Salmanca 1986, p. 278).

c) Eucarísticas

En la mesa eucarística es donde el compartir tiene su lugar original y propio. Allí el Señor compartió su vida, allí los hermanos comparten la suya, él compartió su don, los hermanos han de compartir también sus bienes. El lugar de la comunión es la mesa donde se parte el pan y se bebe el cáliz.

Pablo ha hecho una justificación teológica de la comunicación cristiana de los bienes, a partir de dos concretas situaciones pastorales: las divisiones entre ricos y pobres en la comunidad de Corinto y la colecta a favor de las Iglesias de Jerusalén.

«Cuando os reunís, pues, en común, eso ya no es comer la Cena del Señor; porque cada uno come primero su propia cena, y mientras uno pasa hambre, otro se embriaga. ¿No tenéis casas para comer y beber? ¿O es que despreciáis a la Iglesia de Dios y avergonzáis a los que no tienen? ¿Qué voy a deciros? ¿Alabaros? ¡En eso no os alabo!" (1 Cor 11, 20-22). En todo el fragmento la clave se pone en las exigencias sociales de la cena del Señor. La cena del Señor estaba precedida del ágape fraternal, al que cada uno aportaba lo que tenía para compartirlo con todos. Es el momento en que se comparte la comida, como signo de los bienes. En la cena del Señor debe existir la comunicación de bienes. Lo que profana la cena no es que los hermanos no respeten o reconozcan y crean en el signo sacramental y coman como en una cena normal, sino que se rompa la comunión por la falta de comunicación de bienes, ya que allí parece que cada uno torna «su propia cena».

Comulgar el cuerpo y la sangre del Señor sin compartir sus bienes hace aparecer en toda su gravedad el escándalo de las diferencias entre ricos y pobres. Sin la comunicación de bines se traiciona la cena en cuanto expresión de comunión. Ya no comen «la cena del Señor" (1 Cor 11, 20), «porque cada uno come su propia cena». La cena lleva consigo la exigencia de la comunicación de bienes y si no se da, hay verdadero desprecio de la Iglesia. Y el desprecio de la fraternidad «consiste en no tener en cuenta a los hermanos, en no sentir las necesidades de los pobres y en no compartir con ellos lo que se tiene y se es. La cena es el signo de la unidad donde la ruptura de diferencias entre ricos y pobres, iniciada en el bautismo, tiene poco a poco que realizarse y ultimarse» (M. LEGIDO, íb., p. 276). 1 Cor 11, 17-34 por entero afronta directamente la mutua y estrecha implicación entre eucaristía y comunicación de bienes.

d) Eclesiales

Por eucarísticas las implicaciones son al mismo tiempo eclesiales. Si el Señor comparte su «cuerpo entregado» y su «sangre derramada», por esa misma entrega constituye una persona comunitaria, un cuerpo donde todos son hechos miembros suyos y unos son miembros de los otros, pues «siendo muchos, un solo pan y un solo cuerpo somos, porque participamos del único pan" (1 Cor 10, 17).

A su cuerpo inmolado Cristo ha incorporado el cuerpo eclesial. «Por tanto, quien coma el pan o beba la copa del Señor indignamente, será reo del cuerpo y de la sangre del Señor... Pues quien come y bebe sin discernir el cuerpo, come y bebe su propia condenación (1 Cor 11, 27-28). Pablo contrapone la situación de división y enfrentamiento (11, 17-22), con la realidad primaria de la comunión creada por la entrega del Señor (11, 23-26) y saca las consecuencias eclesiales. La expresión «discernir el cuerpo» (11, 29) parece así aludir tanto al cuerpo de Cristo inmolado de la cruz como al entero cuerpo de la comunidad eclesial. La Iglesia, cuerpo de Cristo, es el lugar de la koinonía de los bienes. Si uno sufre, todos sufren con él. No puede decir un miembro a otro que no tiene necesidad de él. Igualmente no puede un hermano acaparar y retener ávidamente sus bienes materiales, mientras el otro pasa necesidad.

e) Sociales

La comunicación de bienes no es en primer lurgar una simple obra de beneficencia o limosna dada a los pobres. No se trata sólo en este imperativo -ya vemos que es primero indicativo de la raíz trinitaria, eucarística y escatológica- de la ordenación administrativa de los servicios dentro de la comunidad, o de la sustentación de los ministros, o de subvenir a las necesidades de «funcionamiento». A los creyentes no les basta aportar algo de lo que les sobra y administrarlo equitativamente dando a los más necesitados. La beneficencia no es la comunicación cristiana de bienes; ésta exige una comunicación más radical en el tener, si ha de corresponder al gesto de la koinonía del Señor, que siendo rico se empobreció para enriquecernos con su riqueza.

La comunicación cristiana de bienes tampoco es únicamente el régimen de pobreza religiosa, con sus votos y su expresión de consagración mediante la propiedad en común.

Para Pablo cada vez que los cristianos se sientan a la mesa, su persona, sus cosas y sus bienes quedan bajo el juicio del Señor y bajo el poder de su señorío. Señorío que los destina al servicio y a la comunión. Al partir el pan y beber de la copa, los hermanos tienen que mirar a su lado, para ver a los otros hermanos que se sientan junto a ellos y para mirar sobre todo a los pobres. En este momento cada hermano, ante el don del Señor que se celebra y rememora, se siente examinado -«discernido»- y siente que el Señor examina sus bienes y aprende ahí que lo que tiene no es suyo, que lo recibió y tiene que compartirlo.

El empobrecimiento del Señor, ciertamente, no pretende aumentar la pobreza del mundo y la injusticia de la sociedad, ni mucho menos legitimarla. Pretende anularla por el establecimiento de la justicia escatológica. Para anular diferencias él se pasa al lado de los pobres, se pone más abajo que ellos, y desde abajo, en actitud de ofrenda, les comparte todo lo que tiene. Enriquecer desde la riqueza es un enriquecimiento donde no se han anulado las relaciones de poder. El rico comparte, pero desde arriba, protagonizando, dominando, sometiendo. La comunicación de bienes que realiza el Señor es gracia, donación gratuita, donde los hermanos logran levantarse de la pobreza, en la comunión compartida de la mesa del reino.

f) Ecuménicas

La comunión no sirve primordialmente para mantener la comunidad, para sacarla adelante, para abrirla al futuro. La comunión de bienes en la Iglesia del Señor es excéntrica. El Señor saca a la comunidad de sí misma para que se dé a los pobres y no sólo a los que están cerca, sino a los que están lejos.

La colecta para las comunidades de Jerusalén manifiesta esta comunicación abierta a los de lejos. «Haced también vosotros conforme a las normas que he dado a las Iglesias de Galacia» (1 Cor 16, 1) y como las comunidades de Macedonia y de Acaya (2 Cor 8, 1,6) haced «una colecta en favor de los pobres de entre los santos de Jerusalén» (Rom 15, 26).

Aparecen en estos textos algunos detalles que orientan la acción pastoral: los apóstoles son los primeros encargados e intermediarios de esta comunicación de bienes entre las Iglesias de la ecumene y al servicio de los pobres. Ya desde el concilio de Jerusalén aparece esta conciencia y este encargo: «que nosotros debíamos tener presentes a los pobres, cosa que he procurado cumplir con todo esmero» (Gál 2, 10).

Pablo recorre la ecumene anunciando el evangelio y reuniéndo las comunidades elegidas para el reino. Y a la hora de sentarse a la mesa a compartir la palabra y el pan, pide a los hermanos que compartan sus bienes, no sólo con los pobres de cerca, sino con los pobres de lejos, en concreto con los que parecían más pobres, los miserables y mendigos que se acogen a la comunidad de Jerusalén, que por entonces debían estar atravesando una situación calamitosa. En la reunión fraternal se hace la colecta y comunicación de bienes (Rm 15, 26), a la que Pablo no duda en llamar «gracia», «bendición», «servicio» y «comunión». Pablo otorga mucha importancia a este gesto ecuménico, y se ha entregado a la tarea de la colecta con toda su buena voluntad «para gloria del mismo Señor» (2 Cor 8, 19).

Pero él no quiere llevar por sí mismo la colecta, ni administrar el dinero, ni siquiera dárselo a los pobres como algo suyo. Procura que el servicio a la comunión aparezca con toda diafanidad ante Dios y ante los hombres. Y se ayuda de hermanos designados por las comunidades para que colaboren y le acompañen en este servicio (2 Cor 8, 16 s). No cae en lo burocrático y anónimo donde los hermanos comparten sin saber con quién. A pesar de las diferencias entre comunidades y las distancias ideológicas (judaizantes, helenizantes, etc), el amor del Señor puede sobrepasar todas las barreras, que hasta en nombre de la fe levantan sus hermanos. «Os suplico, hermanos, por nuestro Señor Jesús Cristo y por el amor del Espíritu Santo, que pidáis juntamente conmigo en vuestras oraciones, rogando a Dios por mí, para que me vea libre de los incrédulos de Judea y el socorro que llevo a Jerusalén sea bien recibido por los santos» (Rom 15, 30s).

Así resulta que la comunicación cristiana de bienes es expresión significativa del ecumenismo de la Iglesia extendida por el universo, que se dispone a preparar los caminos para la llegada del reino. El gesto de la generosidad se extiende no sólo a los de cerca, sino a los de lejos, no sólo a unos pocos, sino a todos. Pablo se alegra de ver que son los cristianos mismos los que se adelantan a suplicar de la participación en esta gracia. En las humildes y pobres comunidades de Macedonia, «salió de ellos el pedirnos con mucha insistencia participar en la gracia de la comunión del servicio en favor de los santos» (2 Cor 8, 4).

La comunicación de bienes es someterse en «obediencia» al Señor, es romper con la ambición, es una bendición participar en la riqueza del Señor compartiéndosela a los pobres. Para S. Pablo es más expresivo este gesto cuando se da desde la pobreza, como en el caso de las comunidades de Macedonia, que «padecían mucha tribulación y extrema pobreza», pero esta atribulada pobreza «se ha desbordado en riqueza de generosidad». Pues ellos compartieron no sólo según lo que podían, sino más allá de lo que podían (2 Cor 8, 3) y con alegría. Este gesto no se puede hacer con tristeza o de mala gana (2 Cor 9, 7). Pablo mismo pone estas condiciones pastorales a este gesto: con libertad, con generosidad, con alegría.

g) Escatológicas

La comunión eclesial, eucarística, ecuménica y nacida de los bienes que en torno a la mesa comparte el Señor se convierte en una acción escatológica. Sabemos que procede del don del mismo Señor. Los hermanos al entregarse al Señor, entregaron sus bienes a los pobres, entregándose a sí mismos, por voluntad del mismo Señor (2 Cor 8, 5).

El pequeño gesto de la comunicación de bienes pretende lo imposible: la igualdad entre los hermanos. Intenta ante todo y en último término actualizar y preanunciar la justicia escatológica, con la igualdad esperada y exigida por la predicación e inauguración del reino de Dios. La comunión de bienes tiende a realizar, visibilizar, significar y sacramentalizar la koinonía de la mesa compartida y definitiva.

La comunicación de bienes no pretende sólo instaurar la socialización dentro de este mundo o en el régimen de la antigua y primera creación, busca más bien recrear en la vieja creación la nueva fraternidad que ya va realizando la solidaridad inaugurada por el Señor.

Esta es la economía escatológica. El Padre ya ha realizado por Cristo en el Espíritu la comunicación de bienes que produce la igualdad. El, siendo rico, se hizo pobre para enriquecernos con su pobreza (2 Cor 8, 9). La comunicación es, por tanto, el don y la tarea de la Iglesia del Señor. La comunicación de bienes con los pobres de cerca y de lejos no pretende que unos anden aliviados y otros sobrecargados, sino que se realice la igualdad (2 Cor 8, 13). De pronto los bienes económicos con sus exigencias, su seducción y sus posibilidades son también bienes de «gracia» y destinados a ser compartidos. Las propiedades que tienen los cristianos no les pertenecen. Lo superfluo ya no es suyo, lo comparten con los que carecen de ello. Se ha iniciado ya por el amor fraterno la comunidad escatológica.

Los pobres tienen también que compartir. En su pobreza, elegida y santificada por el Señor se han desbordado los bienes espirituales de la nueva creación. En realidad los pobres son verdaderamente ricos. «Lo tuvieron a bien, y debían hacerlo, pues si los gentiles han participado en sus bienes espirituales, ellos a su vez deben servirles con sus bienes temporales» (Rom 15, 26-27; 11, 17 s; l Cor 8, 11; Gál 6, 6). No hay pues en la comunicación de bienes unos que son sujetos pasivos y otros activos; unos que dan y otros que reciben. Todos dan, todos reciben

«La koinonía de los bienes, tal como se nos aparece no es un gesto accidental y secundario. Es un gesto por el cual y en el cual se realiza la economía de la gracia» (M. LEGIDO, ib., p. 278). La economía escatológica no es un sistema económico comunitario, que pretenda cooperativamente hacer frente a las necesidades de los hermanos. Lo que pretende la comunicación cristiana de bienes no es un sistema económico más o menos compartido hecho sólo para situarse y establecerse mejor en el mundo de la vieja creación, sino que pretende hacer irrumpir en ella la justicia de la nueva creación, cuyos frutos no pasan, sino que permanecen para siempre.

La comunicación de bienes por más perfecta (?) o lograda que se pretenda, siempre es «excéntrica y provisional». Apunta a lo futuro esperado tanto como a lo realizado y anticipado en la cena del Señor. Es un gesto de comunión que anticipa el reino en esta tierra de injusticia y de opresión. Un gesto que despierta en todos los que lo ven y lo palpan la gozosa esperanza de que el Señor va avanzando hacia la consumación de la historia. Por eso provoca la acción de gracias. Es un eco de la eucaristía de la mesa, «Porque el servicio de esta acción sagrada no sólo provee a las necesidades de los santos, sino que redunda también en acciones de gracias a Dios» (2 Cor 9, 12). Es una liturgia prolongada.

La acción pastoral no puede prescindir de este gesto que sacramentaliza la comunión de la única Iglesia, que camina preparando la mesa común del reino, donde todos se sienten en torno a Jesús, el Señor. La comunicación de bienes es fermento de la nueva creación y dispone a recorrer por la historia los caminos que conducen a la consumación, cuando el Hijo entregue el reino al Padre, para alabanza de la gloria de su gracia.

Gabriel Castro


Comunidades eclesiales de base (Perspectiva europea)
 DPE

SUMARIO: Introducción. - 1. En las raíces de la historia: 1.1. El movimiento de Jesús. 1.2. Del movimiento de Jesús a la Iglesia cristiana. Las "Iglesias domésticas': 1.3. Movimientos comunitarios eclesiales en la historia de la Iglesia. - 2. Los movimientos comunitarios eclesiales del siglo XX. Las comunidades eclesiales" de base: 2.1. Nuevos movimientos eclesiales y nuevas comunidades. 2.2. Génesis de las "comunidades de base" 2.3. Definición de las comunidades de base. 2.4. Comunidades de base: Realización plural. a) De las comunidades de base" a las comunidades eclesiales" de base en América Latina; b) De las comunidades de base" a las comunidades eclesiales" de base en España. Dos direcciones: 1 ° Las comunidades cristianas populares" de base. 2° Las pequeñas comunidades eclesiales" o pequeñas comunidades cristianas" (PCC). - 3. Hacia una pastoral de las comunidades eclesiales" de base (CEB1 (=Pequeñas comunidades eclesiales o cristianas, PCC). Conclusión.

Introducción

Corremos el peligro, a veces, de considerar las diversas realidades que surgen en la historia de la Iglesia, como mutaciones que ella misma va produciendo o aceptando, ante las circunstancias socio-culturales cambiantes en las diversas épocas históricas, para poder así ser fiel a su tarea evangelizadora recibida de Cristo.

En esta perspectiva, se subraya que el elemento primordial suscitador de las nuevas realidades es la historia cambiante y la urgencia eclesial de adaptarse para evangelizarla. La causa, por tanto, sería externa a la naturaleza de la misma Iglesia, lo cual no es más que una parte modesta de la verdad.

En una perspectiva eclesiológico-pastoral de conjunto, los elementos primordiales que activan y promueven la renovación de la Iglesia son los componentes institucionales y carismáticos que la configuran internamente, a la vez que la visibilizan: la confesión de fe, los sacramentos, el ministerio jerárquico, los carismas y el mandamiento nuevo, garantizados todos por la asistencia del Espíritu del Señor Resucitado.

Efectivamente, el Espíritu no reduce su función a garantizar la institución jerárquica, sacramental y ministerial, sino que sigue empujando hacia delante a la Iglesia ante los cambios socio-culturales de la historia. El Espíritu de Dios otorga a su Iglesia, en los momentos oportunos, fuertes carismas que dan vida a movimientos de renovación y generan nuevas formas de vida comunitaria eclesial, para responder a la transformación interna de la propia Iglesia y a su tarea de evangelización del mundo.

Estos dones de gracia, de hecho han irrumpido en la historia de la Iglesia, sobre todo en los tiempos de profundas alteraciones socio-políticas y culturales que han puesto y ponen en crisis la tradición cristiana. Son tiempos en los que se olvida el acontecimiento pascual de Cristo Salvador, en los que la vida de la Iglesia parece esclerotizarse y la propuesta cristiana apenas se irradia o lo hace de forma poco incisiva. Estos carismas revitalizan, con todo su vigor, la Salvación acontecida ya "en Cristo", convirtiéndose en fuente de energía, de entregas evangélicas generosas, de renovación eclesial, de nuevas formas de inculturar el Evangelio, de renovación del ministerio sacerdotal y de la tarea misionera, de transformación cristiana de lo temporal, etc. (Cf F. GONZALEZ, Los movimientos en las historia de la Iglesia, Ed. Encuentro, Madrid 1999, 7-20).

En este sentido, los elementos sustantivos renovadores de la Iglesia surgen de ella misma, estructurada y reactivada por el Espíritu de Jesús para "evangelizar a todas las gentes" (Mt. 28,18-20), aunque el otro elemento inductor de los cambios sociales son las realidades socio culturales de unas épocas más o menos ajenas o contrarias a la propuesta evangélica, que actúan como revulsivo anticristiano.

Una de esas realidades eclesiales surgidas en nuestros "tiempos recios", de fuerte crisis religiosa, es el fenómeno de las pequeñas comunidades cristianas y, en concreto, de las comunidades "eclesiales" de base, que abordamos en este artículo.

La exposición tiene un talante histórico-narrativo. En su primera parte (I) se buscan las raíces de estas comunidades en la historia de la Iglesia. En la segunda (II) se describen, con criterios eclesiales de discernimiento, las comunidades "eclesiales" de base. Y en la tercera (111) se exponen las líneas para una pastoral de las CEB.

1. En las raíces de la historia

Los "sumarios" de los Hechos de los Apóstoles nos proporcionan una visión idealizadora de la caridad y de la fraternidad de la primera comunidad de Jerusalén. Lucas presenta esta "edad de oro" como norma para la Iglesia de todos los tiempos. Pero, muchos detalles del texto mismo de Lucas nos permite pensar que las cosas fueron bastante diferentes. Es decir, la historia real del cristianismo en su organización resulta más difusa y compleja, pero fecunda en consecuencias para nuestra vida eclesial actual.

1.1. El movimiento de Jesús

La Iglesia nace sociológicamente como un movimiento, el movimiento de Jesús, es decir, como un grupo carismático intrajudío de renovación que se reúne en Palestina en torno a Jesús y que continúa hasta el año 70, el de la destrucción de Jerusalén.

Este movimiento de Jesús tiene las características de los movimientos llamados, en terminología sociológica, milenaristas o proféticos, es decir: 1) Nace en una Palestina en crisis económica, política, cultural y religiosa, que cuestionaba la tradición judía y su identidad. 2) No es un movimiento meramente de conversión individual, pues Jesús anuncia el Reino de Dios, como expresión simbólica de un futuro relativamente nuevo y próximo, que transforme la realidad social y dé como fruto una humanidad buena y feliz, como obra de Dios; asimismo, cuestiona la autoridad doctrinal (la Ley) y sacerdotal (el Templo), columna vertebral del sistema social judío del siglo I. 3) Cuenta con su profeta carismático, Jesús, que cataliza la situación, da voz a los sectores marginados y abrió nuevas perspectivas de vida humana y religiosa. 4) Proporciona a las gentes pobres la conciencia de una nueva identidad personal y grupal, esto es, la experiencia de la conversión que hace "hombres nuevos". 5) Si, en principio, el movimiento suele tener una corta duración, el de Jesús experimenta un proceso de institucionalización y se convierte en la Iglesia cristiana.

En este contexto crítico y profético, Jesús no predica el Reino de Dios para que se haga realidad entre una minoría, como hacían los esenios; Jesús no deja nunca de dirigirse a todo Israel, buscando su conversión.

El Dios del Reino, por otra parte, es el Dios de los pobres, los hambrientos, las víctimas... Todos los desgraciados están de enhorabuena porque el Reino de Dios comienza a hacerse realidad entre ellos. El Dios del Reino se acerca, con Jesús, a los pecadores, es decir, a los excluidos, que llevan el estigma de la discriminación religiosa, que en Palestina significaba discriminación social. El Dios del Reino es el Dios que establece una relación entre la situación histórica y la plenitud definitiva de la salvación. Es una salvación de Dios que comienza en nuestra historia.

Mientras que por los profetas apocalípticos el "mundo nuevo", salvado, viene tras la desaparición de este mundo, para Jesús el "mundo nuevo" comienza en medio del viejo mundo y ya se están manifestando sus signos, la "visita de Dios a su pueblo" (Lc 7,16). El Dios del Reino anunciado por Jesús se manifiesta devolviendo su rostro humano a la sociedad y ésta se humaniza en la medida en que se acerca al Dios verdadero.

Efectivamente, el Dios del Reino es el Dios de la misericordia. Su soberanía se afirma como amor, amor gratuito, que invita a la gran mutación del peso del elitismo de los más fuertes a la solidaridad con los más débiles. El Dios del Reino es el Padre de Jesús, su Abba, expresión inusual que expresa confianza y entrega total a su voluntad. Jesús, en el Padrenuestro nos enseña, nos introduce en su experiencia religiosa y comparte con nosotros su vida y su causa. Por eso, para convertirnos al Dios de Jesús, no basta con darle nuestro corazón, hemos de mirar y ayudar a cambiar la realidad social en la que vivimos y que aceptamos.

1.2. Del movimiento de Jesús a la Iglesia cristiana

"¿Cómo es que lo empezó siendo un movimiento carismático intrajudío, alternativo de la sociedad [G. Lohfink] y éticamente muy radical, en poco tiempo llegó a ser una institución religiosa autónoma, la Iglesia cristiana, que se acomodaba a su sociedad y que fundamentalmente la legitimaba?" (R. Aguirre, pg. 65).

R. Aguirre, en su obra Del movimiento de Jesús a la Iglesia cristiana (Sal Terrae, Santander, 1987; en ella nos hemos inspirado para exponer estas primeras notas históricas) afirma que la perspectiva privilegiada para estudiar la evolución del cristianismo primitivo es descubrir las relaciones que éste establece con la casa. La casa es la estructura básica de la sociedad en que el cristianismo nació y se desarrolló, como lo es toda la sociedad sedentaria pre-industrial. Para el cristianismo la relación con el mundo se planteó, en concreto y sobre todo, como la actitud que adopta ante la casa: oikos y oikía, términos flexibles y de gran capacidad evocadora que sirven para designar indistintamente tanto el grupo familiar como el lugar de liberación.

En el N. testamento se habla de la conversión de "casas enteras" (Jn 4,53, Hch 11,14; 16,15; 31,34; 1 Cor 1,16; Hch 18,8). Parece incluso que la casa era la forma básica de organización de la Iglesia en sus inicios.

El autor de esta obra muestra la realidad y los rasgos específicos de las iglesias domésticas en el N. testamento, las sitúa histórica y socialmente e indica las repercusiones de este fenómeno en el cristianismo primitivo. Estas se pueden resumir en dos: 1) Las Iglesias domésticas expresan la opción por hacer del cristianismo una realidad socialmente viable, esto es, la opción por la encarnación aceptando las estructuras sociales existentes. Y 2) Manifiestan la opción por hacer de la comunidad concreta, con relaciones personales reales, el lugar donde se vive la fe y, por tanto, la estructura base de la Iglesia. Hoy son las llamadas comunidades de base las que pueden ejercer una función sociológica y teológica análoga a la que desarrolló la Iglesia doméstica en el cristianismo primitivo. Ella es, teológicamente hablando, no la sacralización de una estructura social —la casa/familiasino una posibilidad social que se establezcan los vínculos de fraternidad y vida nueva, que expresen la fe en Jesucristo (cf R. AGUIRRE, o.c., pp. 7-91).

1.3. "Movimientos comunitarios eclesiales" en la historia de la Iglesia

En esta formación de la iglesia primitiva, el Espíritu del Resucitado ha estado activamente presente con sus impulsos y carismas como se detecta en los dieciséis años de vida eclesial que abarcan los Hechos de los Apóstoles. Pues, lo mismo ha hecho el Espíritu de Cristo Vivo en otras épocas críticas de la Iglesia.

En los siglos IV y V, cuando el martirio se convierte en excepción y la vida de muchos cristianos pierde la conciencia y vivacidad generada por el martirio, surgen los carismas que quieren ser memoria del martirio y dan lugar al movimiento monacal en diferentes lugares de oriente y occidente. Este, entre otras consecuencias, promueve nuevas formas de vida sacerdotal y de espiritualidad seglar y asociaciones eclesiales de diferentes estilos.

Occidente asiste al nacimiento de una especie de "cenáculos monásticos" en medio de las ciudades en las que actúan directamente con obras pastorales y caritativas. Algunos tienen estructura semejante a la de los actuales institutos seculares. Es el deseo de vivir —laicos y clérigos—"según el modelo de los Apóstoles".

Frente a las invasiones de los bárbaros, eslavos, persas y árabes, entre los siglos V y Vlll, la Iglesia se hace presente, sobre todo con una propuesta misionera de comunión. El monacato benedictino, en comunión real con los Papas, será la gran fuerza misionera que salga al paso de las divisiones entre los pueblos invasores, de las dificultades en su vinculación con Roma y de la conmoción negativa en la vida del pueblo fiel. Los monjes occidentales concebirán la superación del mundo no como una huída al desierto, sino como un recogimiento comunitario en el monasterio, considerado como la única forma de vivir capaz de generar una propuesta misionera. En torno a bastantes monasterios, que hacen el papel de "madres", se formaron también grupos de cristianos, de clérigos y laicos, que participaban asiduamente en la liturgia. Las comunidades monacales se daban cada vez más a atender al pueblo cristiano y su estilo de vida siguió siendo un punto de referencia para los laicos y también para el clero: modelo de vida evangélica y de oración comunitaria.

Pero en cada época, el Espíritu inspira a la Iglesia renovar su estilo comunitario. El antiguo monacato, (además de los canónigos regulares y las órdenes de caballería) de los siglos anteriores al XIII no parece darse cuenta de que en este siglo ha cambiado el contexto social. Estas "comunidades" ahora viven aisladas, alejadas del mundo de las nuevas ciudades medievales nacidas para la actividad mercantil. La Iglesia, carente de personas espiritualmente relevantes y con una jerarquía en horas bajas, no vive un ideal evangélico pujante. Está gestándose un "hombre nuevo": económico, literato y filósofo, y menos sensible a la experiencia cristiana original de Europa.

Frente a la burguesía, la pobreza extendida y el anticlericalismo de la situación, las nuevas órdenes mendicantes son una oleada de novedad que socorre a la Iglesia. Sus animadores Domingo de Guzmán y Francisco de Asís. De nuevo la Iglesia primitiva ha sido el revulsivo: mezclarse con los necesitados y amarlos compartiendo sus alegrías y sufrimientos; amor a la pobreza por Cristo pobre y una maravillosa capacidad para defender la verdad evangélica con la palabra y el testimonio y atraer a las masas a la Iglesia Son dignas de mención las Terceras órdenes dominicana y franciscana, formadas por laicos/as hondamente cristianos, que potencian la vida cristiana y apostólica de muchas personas.

Pasando varios siglos, una de las realidades comunitarias más fecundas del siglo XVII es -por no aludir a otras- el movimiento de las llamadas "Amistades", promovido por la Compañía de Jesús en la Iglesia de Francia. De este movimiento de las "Amistades", casi siempre formadas por laicos y clérigos, surgieron numerosas iniciativas de renovación de la Iglesia francesa, tocada del racionalismo anticristiano y del jansenismo semicismático. Una de sus iniciativas más fecundas fue el movimiento misionero de la edad contemporánea. En París se reunía una de esas "compañías de amigos". Un misionero jesuita les transmitió su pasión misionera hasta el martirio y su pasión por la Iglesia. Serán los fundadores de la Sociedad para las Misiones Extranjeras de París. Uno de sus miembros escribía su ideal: "(Vivíamos) una unidad profunda entre todos los amigos, cada uno de ellos estaba persuadido de que (teníamos) que renovar la experiencia de amistad y fidelidad de los primeros cristianos.., también ellos tenían el gran deseo en el corazón de ser 'un solo corazón y una sola alma' (Hch 4,32)".

La época liberal -inaugurada en Francia en 1789 y que se extiende toda la la guerra mundial 1914-1918- es una época dramática: Progresiva descristianización de la sociedad y separación de la Iglesia de la vida pública. Estado laico, autárquico y autocrático, fruto del racionalismo filosófico. La nueva sociedad tiene una nueva ética, en la que nada tienen que ver ni Dios ni la Iglesia. Esta queda prácticamente excluida de la convivencia social. Pero la Iglesia afronta esta situación con el nacimiento de numerosos movimientos de vida cristiana, de todo tipo de creyentes, que den lugar a nuevas asociaciones eclesiales, nuevos institutos religiosos... El siglo XIX es el "siglo del asociacionismo católico seglar", con una presencia privilegiada de la mujer católica, y surge en ambientes hostiles o en lugares de "frontera" misionera. Importante: "Estas realidades eclesiales se convierten en un 'lugar' humano de encuentro, donde los cristianos se hallan 'como en su casa' en el seguimiento de Cristo, y donde cualquiera puede tener ocasión de encontrarse con Cristo" (F. GONZÁLEZ, o.c., p. 132).

2. Los movimientos comunitarios eclesiales del siglo XX. Las comunidades "eclesiales" de base

2.1. Nuevos movimientos eclesiales y nuevas comunidades

Hemos visto, siquiera sintéticamente, que los movimientos comunitarios en la Iglesia son una realidad con que el Espíritu acompaña a la comunidad eclesial desde su nacimiento. Estos movimientos comunitarios eclesiales, promovidos por personas o grupos con carismas específicos con frecuencia no son miembros de la jerarquía, pero siempre están en comunión con ella- se manifiestan también en el siglo XX y son muy influyentes en la vida y en la actividad de la Iglesia.

Hay movimientos que surgen en los primeros cuarenta años del siglo XX; otros lo hacen después de la segunda guerra mundial (1945) hasta el Concilio (1965), y otros florecen después del Concilio, impulsados por las grandes líneas eclesiológicas y espirituales del propio Vaticano II (cf. Mons. Moreira Neves, 1980). Sobre todo, a partir del Concilio, sería más exacto hablar de los nuevos movimientos eclesiales y de las nuevas comunidades.

Estos nuevos movimientos eclesiales y nuevas comunidades tienen cabida en el Pontificio Consejo para los laicos (Pablo VI, 1967). Más aún, con la participación activa de 60 laicos, representantes de diversas realidades eclesiales de varios países, en el Sínodo Episcopal de 1987, la Iglesia jerárquica parece aceptar el comienzo de una nueva etapa en el reconocimiento de la corresponsabilidad de los laicos de la Iglesia e, indirectamente, del papel que los nuevos movimientos eclesiales y las nuevas comunidades juegan en la vida de la Iglesia. Esta dignidad y corresponsabilidad eclesial y misionera se fundamenta en el bautismo y en la incorporación eclesial de los laicos, cuyos dinamismos ha impulsado siempre a los movimientos comunitarios a lo largo de la historia de la Iglesia.

Tras el Concilio, la Iglesia se topa con las multitudes cada vez más alejadas del Evangelio en la vieja Europa o en las complejas realidades de los otros continentes con sus cargas de miserias, de dolor y de conflictos sociales (Asía, África, Latinoamérica), y hasta con el peligro de secularización y difusión de las sectas en regiones y países con unas tendencias de religiosidad popular cristianas, pero poco cultivadas catequéticamente. Urge una "nueva evangelización" ¿quién la podrá llevar a cabo? No las viejas estructuras pastorales y las organizaciones cristianas vigentes, sin dinamismo interior evangelizador.

En esta segunda parte, sólo exponemos lo referente a las nuevas comunidades. Para situarnos mejor, recordemos que ante esta situación posconciliar, la Iglesia, impulsada en sus miembros por los carismas del Espíritu, reacciona por un lado, relanzando los movimientos apostólicos de A. Católica de niños, jóvenes y adultos; por otro lado, la Iglesia se abre a los llamados nuevos movimientos eclesiales; y por otro, experimenta el nacimiento de las nuevas comunidades, o con más precisión, las comunidades "eclesiales" de base. En esta segunda parte, sólo nos fijamos en estas últimas, en los rasgos que tienen en común.

2.2. Génesis de las "comunidades de base"

Si era urgente acometer misioneramente la situación de increencia y la crítica situación socio-económica de las Iglesias de occidente, no era menos urgente descubrir con qué medios eclesiales (estructuras comunitarias, procesos para suscitar y educar la fe, destinatarios preferentes, estilo de testimonios de vida y de compromisos interpelantes, talante de los agentes pastorales...) habría que abordar esta situación de crisis religiosa y social.

El Concilio buscó la renovación de la Iglesia "para revelar su fuerza a los espíritus modernos", devolviéndole los rasgos eclesiales más simples y más puros de su origen" (Juan XXIII). Y, sin hacer distinción entre comunidades grandes y pequeñas, ve en la experiencia comunitaria los orígenes (Hch 2, 42-47)" el modelo de la vida de todo el Pueblo de Dios" (cf LG 13,1; DV 10,1).

En concreto, para una renovación profunda de la Iglesia al servicio de nuestro mundo, el Concilio desarrolló una eclesiología de comunión y del Pueblo de Dios (LG) y una teología de la Iglesia en diálogo con el mundo contemporáneo (GS 1). La parroquia presencia de la Iglesia y del Obispo diocesano en medio de las gentes, era uno de los factores primordiales para promover esa "nueva Iglesia conciliar".

Pero, la parroquia, por ser una institución masiva y escasamente comunitaria y por vivir durante siglos otra concepción de Iglesia, era incapaz de asumir -sobre todo en la década de los 60- este proyecto eclesial conciliar, que conllevaba rehacer las relaciones internas y, además, promover nuevas relaciones con la sociedad. A esto hay que añadir el hecho psicosociológico del mundo industrial y urbano, en el que las personas viven aisladas en la masa, en el anonimato y en la despersonalización y necesitan integrarse en unos grupos humanos con relaciones interpersonales, que robustezcan su personalidad

y el sentido de su vida, incluso en el orden religioso. Todo esto apremiaba a configurar otro modo de ser Iglesia y de actuar como tal.

Así nacieron, en concreto, las llamadas comunidades de base en diversas Iglesias de los cinco continentes, especialmente en el Tercer Mundo. Como su realidad es bastante plural y heterogénea, ofrecemos una definición descriptiva de las mismas, que recoge sus rasgos esenciales comunes. Y lo hacemos desde su versión española, que parece más detallada a la hora de identificarlas.

2.3. Definición de las "comunidades de base"

Según J. J. Tamayo (Comunidades de base, en C. FLORISTÁN - J. J. TAMAYO, Conceptos fundamentales del cristianismo, Trotta, Madrid 1993, 190. La numeración es nuestra) las comunidades de base son:

"1) Grupos eclesiales formados por creyentes adultos en Jesús de Nazaret, 2) pertenecientes -por lo general- a los sectores populares de la sociedad, que han hecho una opción incondicional por los pobres. 3) Cuentan con un número reducido de miembros, al objeto de posibilitar unas relaciones interpersonales estrechas como base para la vivencia de la hermandad. 4) Son grupos relativamente homogéneos en su interpretación del evangelio (lectura liberadora) y en sus opciones políticas (de izquierda). 5) Siguen un proceso comunitario de educación en la fe tendente a: suscitar la fe adulta, provocar una primera conversión a los valores del reino, profundizar en la fe, tanto en el plano teórico (reformulación del mensaje) como en el práctico (praxis histórica) 6) Celebran fraternalmente la fe y la vida en un clima festivo y participativo. 7) Ejercen corresponsablemente los ministerios y carismas que el Espíritu concede libremente a los miembros de la comunidad, superando las rígidas oposiciones, todavía hoy vigentes, entre clérigos y laicos, Iglesia docente e Iglesia discente, jerarquía y pueblo. 8) Mantienen una comunión crítica e interpelante con la jerarquía. 9) Están presentes en la sociedad y pretenden contribuir a su transformación a través de las mediaciones sociales y políticas (compromiso de signo liberador), empezando así a hacer realidad el reino de Dios en la historia".

Así pues, las comunidades de base quieren responder a una serie de retos: 1) Al evangélico: recuperar el frescor carismático y profético del mensaje y de la praxis de Jesús y de las "iglesias domésticas" primitivas: tradiciones bíblicas del éxodo, la alianza, la liberación, la opción por los oprimidos; unos grupos reducidos de personas atraídos por el testimonio, la autoridad de la palabra y el aliento liberador de la persona de Jesús; unas comunidades de iguales, en donde el que manda es el que sirve, sin dominación, opresión o marginación de nadie, en solidaridad con los pobres para devolverles su dignidad, negada en la sociedad... 2) Al reto evangelizador situar en el primer plano del proyecto cristiano la evangelización, esto es, el anuncio -con hechos y palabras- de la buena noticia de la liberación integral a los sectores sociales marginados y la denuncia de las injusticias que impiden la fraternidad... 3) Al reto socio-político: descubrir las mediaciones sociopolíticas de la fe frente al espiritualismo desencarnando y actuar en caridad mediante una praxis transformadora. Y 4) al reto de la base: en el sentido eclesial y social, es decir, a la necesidad de incorporar al ser y al hacer de la comunidad a los que están en la zona inferior de la comunidad y de la sociedad; a los que están privados del tener, del poder y del saber. (También) Dios está con estas gentes de base (cf. J. J. TAMAYO, o.c., p. 191).

2.4. Comunidades de base: Realización plural

Como se indica más arriba, no hay un modelo único de comunidades de base. Según los ámbitos culturales -continentes, naciones, regiones- y según las líneas sociopolíticas de los promotores, las comunidades de base cuentan con rasgos particulares propios; de ahí su pluralidad. Aludimos sólo a las comunidades de base de Latinoamérica y de España.

a) De las "comunidades de base" a las comunidades "eclesiales" de base en América Latina. En América Latina las comunidades de base son más homogéneas. No aparecen como fenómeno contestatario o alternativo a las estructuras eclesiales existentes. Surgen de un itinerario teológico-pastoral, acompañado por un significado grupo de Obispos y teólogos, hasta el punto de convertirse en uno de los objetos de reflexión de las Conferencias Generales del Episcopado Latinoamericano: Medellín (1968) y Puebla (1979). En América Latina, Iglesia-Institución y red de comunidades de base no son fenómenos eclesiales en conflicto, sino, en general, complementarios, como formas convergentes de construir la única Iglesia de Jesús al servicio del Reino de Dios.

Esto no significa que no haya habido necesidad de momentos de discernimiento oficial. A raíz del Sínodo sobre la Evangelización (1974), cuando las comunidades estaban todavía en búsqueda de su identidad, Pablo VI redactó la Evangelii Nutiandi (1975) y dedicó el n° 58 a las que él llamó comunidades "eclesiales" de base, considerándolas como plataformas de evangelización tanto "ad intra" como "ad extra", pero puntualizando los criterios de su auténtica eclesialidad:

"Este nombre ('eclesiales') pertenece a las (comunidades) que se forman en Iglesia, para unirse a la Iglesia y para hacer crecer la Iglesia" (59,5°). Y concretando más las notas de la eclesialidad, el Papa afirma que las comunidades "eclesiales" de base: 1) buscan su alimento en la Palabra de Dios, sin dejarse polarizar por la política o ideología de moda, 2) evitan la contestación sistemática y el espíritu hipercrítico, que ciertamente no es colaboración; 3) permanecen firmemente unidas a la Iglesia local y a la Iglesia universal, en lugar de creerse la auténtica Iglesia de Cristo, aisladas en sí mismas; 4) guardan una sincera comunión con los Pastores y con el Magisterio, que el Espíritu les ha confiado; 5) no se creen jamás el único destinatario o el único agente de evangelización, o único depositario del Evangelio, pues la Iglesia se encarna en formas que no son las de ellas; 6) crecen cada día en responsabilidad, compromiso e irradiación misioneros; 7) se muestran universales y no sectarias (cf n° 58, 6°).

Actuando así —concluye el Papa—"corresponderán a su vocación más fundamental": Dejarse evangelizar, para "convertirse rápidamente en anunciadoras del Evangelio". Estas comunidades "eclesiales" de base conocieron sus momentos más álgidos en las décadas 70 y 80, por su expansión en casi toda América Latina.

b) De las "comunidades de base" a las comunidades "eclesiales" de base en España. En el Estado español, las "comunidades de base" nacen casi a raíz de la crisis de los movimientos apostólicos de A. Católica (mediados-finales de los 60), y ante la situación religiosa y la política del régimen de Franco, su nacimiento resultó más conflictivo y traumático que en otros países. A ellas les correspondió suplir ciertas tareas democráticas propias de instancias civiles, como la defensa de los derechos humanos negados en la sociedad. Ellas rompen con el nacional-catolicismo simbolizado en el Concordato de 1953, expresándose a través de gestos contestatarios (denuncias, asambleas clandestinas). Se enfrentan a la tradicional alianza entre la Iglesia y el Estado (nacional-catolicismo). Quieren y demandan una Iglesia libre de condicionamiento estatales. Todas estas acciones de reivindicación liberadora provocó persecución por parte del régimen y condenas por parte de la jerarquía eclesiástica.

La actitud reticente y condenatoria de la jerarquía frente a las comunidades de base, por un lado, y la contestación radical de éstas, por otro, impidieron caminar en actitud de diálogo, "generaron grandes tensiones y condujeron a veces a actitudes paralelas no deseadas por ninguna de las partes, con la consiguiente amenaza de la ruptura de la comunión y de la unidad en la pluralidad (cf. J. J. TAMAYO, o.c., 194).

A partir de 1975, después de EN n° 58, las comunidades de base en España ¿pueden ser denominadas comunidades "eclesiales" de base? En torno a este tiempo, en la Iglesia española se da una doble dirección:

la Las "comunidades de base", llamadas comúnmente comunidades cristianas "populares" de base, que siguen presentes en la vida eclesial. Pero, antes de responder a la pregunta formulada, hacemos un breve discernimiento entre sus aspectos eclesiales y sus aspectos reticentes a la eclesiabilidad. Aquéllos son acentos que enriquecen la vida de la Iglesia; éstos ponen sordina a la plena aceptación del sentir con la Iglesia:

Es enriquecedora la acentuación de lo "popular" social y la "base" eclesial en el sentido de opción por lo pequeño, los pobres, los excluídos... También la, ausencia de los problemas de las "clases populares" en lo social cultural... Y una lectura de la Biblia desde aquí. Sigue, sin embargo, el riesgo de contraponer base y cúspide eclesiales desde una lectura de la realidad de la Iglesia más sociológica que mistérica. Incluso, también se sigue dando, a veces, una lectura reduccionista de la Biblia...

Es interpeladora la insistencia en el compromiso de la fe, desde la "opción preferencial por los pobres", pero aún sigue el riesgo de la absolutización de determinadas opciones políticas concretas.

Es estimulante la preocupación por el diálogo fe-cultura, fe-sociedad, en cuestiones "fronterizas", favoreciendo últimamente la creación de "foros" con esta finalidad tan importante.

Se da una acentuación de la igualdad bautismal en los miembros del pueblo de Dios y la difuminación de "barreras" entre clérigos y laicos. Se da una nueva manera de "estar" y de relacionarse el presbítero en la comunidad, con modos de relación de tendencia democrática. Pero, a veces, esto se realiza sin suficiente clarificación teológica en el binomio igualdad bautismal diversidad carismática y ministerial, según el Vaticano II.

Es un signo de madurez el ejercicio de la crítica social. Esta, si es correcta, siempre mejora la Iglesia. Sigue, sin embargo, dándose, a veces, la crítica demasiado compulsiva y hasta patológica, poco implicativa y hecha como "desde fuera" y desde una cierta pretensión de estar uno situado en la "pureza evangélica".

La sensibilidad hacia corrientes teológicas más ortoprácticas, como la Teología de la Liberación, es signo de búsqueda de eficacia en la evangelización de nuestro mundo. Pero, esta eficacia deja de ser eclesial, cuando la Teología de la Liberación es asumida sin el discernimiento propuesto por la Iglesia, o miméticamente sin tomar en cuenta las diferencias de situación entre América Latina y Europa.

Ante este discernimiento personal, que puede necesitar matizaciones, pensamos que bastantes comunidades cristianas "populares" de base, entre nosotros, siguen preocupando a la Jerarquía por sus insuficientes signos de eclesialidad.

2" A partir del planteamiento de EN (n° 58), en el que quedan "identificadas" las comunidades "eclesiales" de base, han proliferado en la Iglesia española diversos tipos de comunidades en que se cumplen suficientemente los rasgos de identidad de estas comunidades "eclesiales" de base. Los documentos posteriores las han ido llamando: "Pequeñas comunidades eclesiales" o "Pequeñas comunidades cristianas"... como se verá a continuación.

Es la propia Iglesia la que aboga por la promoción de estos cauces comunitarios de vida cristiana. Ya el año 1974, la Comisión Episcopal de Apostolado Seglar, publica su documento: El Apostolado Seglar en España. Orientaciones fundamentales. En él se dedican (n° 4) amplios elogios a "las nuevas formas de vida comunitaria y asociada ("comunidades de base", "comunidades de vida", "pequeños grupos", etc.) y en el n° 115 hace hincapié en la comunión eclesial, adelantándose a los criterios ... que se expondrán en EN (1975, n° 58) para identificar las "comunidades de base".

A estas mismas formas de vida comunitaria se refiere la Proposición 29, presentada -con otras 38- al Papa en el Sínodo de 1977: Haciendo alusión a EN 58 dice: "las pequeñas comunidades eclesiales tienen mucha importancia (para la catequesis)... son grupos de talla humana... en los que se comparte la propia fe con otros... se educa en el amor fraterno..." Estas comunidades "por la catequesis, celebración litúrgica, compromiso, entrega cristiana de sus miembros (son) un verdadero lugar de auténtica experiencia de vida eclesial". "Los pastores -dice el MPD, n° 13 a)- deben promover pequeñas comunidades eclesiales como lugar de catequización... dénles los medios para que desarrollen una adecuada catequización y ayúdenles a que encuentren su propia misión dentro de la Iglesia local".

Más aún, el año 1982, la Comisión Episcopal de Pastoral, a través de su Servicio Pastoral a las Pequeñas Comunidades Cristianas (EDICE, Madrid) (en adelante PCC) publica un documento con este mismo título, en que ofrece unas Orientaciones pastorales para los Vicarios de pastoral como ayuda a la Pastoral de las Pequeñas Comunidades Cristianas. En la encuesta enviada a todas las diócesis del Estado Español se recoge la existencia de 1.300 PCC.

El mérito de este documento es cuádruple: 1) Incluye, pero rebasa con creces el fenómeno de las comunidades de base, para abarcar el fenómeno más amplio de las PCC; 2) Hace de todas ellas una valoración eclesiológica importante: "han nacido de la base eclesial como una muestra más de la perenne vitalidad con que el Espíritu la fecunda", y manifiesta el humilde reconocimiento de un error episcopal: "En general no han contado con el deseable apoyo ni la suficiente comunicación con los primeros responsables de la pastoral en nuestra Iglesia" (pg 7). 3) Es valiente y delicado tanto a la hora de expresar sus valores y aspectos negativos, como a la hora de presentar sugerencias de actitudes y compromisos pastorales de los Obispos y Vicarios hacia las pequeñas comunidades cristianas, y de éstas para consigo mismas y la Iglesia local. 4) Por fin, aconseja promover las relaciones entre las PCC y otras instituciones de la Iglesia local.

Al final, los cinco Obispos de la Comisión de Pastoral -Mons. Ubeda, Echarren, Gea, Iniesta y Osés- afirman que se darían por bien pagados si este documento sirviera "como modesto itinerario provisional para una etapa" de esta Pastoral de las PCC.

Por su realismo pastoral, recuperamos las orientaciones de este documento, que tienen mucho de actualidad. Los juicios que se emiten en este documento de discernimiento afectan a todas las comunidades que se consignan en él, aunque en diferente grado.

Criterios para un discernimiento eclesial de las PCC (n°s 6-31): Las PCC son una gozosa realidad y tienen unos fundamentos eclesiológicos concretos. Esto afirmado, los Obispos precisan los aspectos positivos y negativos que les parecen más notorios:

Aspectos positivos de las PCC. Mutuo y sincero conocimiento. Adhesión al grupo. Corresponsabilidad. Creatividad. Generosa respuesta vocacional. Dinámica de lo provisional. Osmosis con el mundo. Espíritu crítico y profético. Ambito privilegiado de maduración cristiana. Escuela de fortaleza y de fidelidad.

Aspectos negativos: Hipercrítica. Narcisismo. Espíritu de "ghetto". Privatización y reduccionismo. Desconexión de la Iglesia diocesana y de su Obispo. Desorganización. Dirigismo larvado. Impaciencia e inconstancia.

La descripción evaluativa que se hace de cada uno de estos aspectos, aunque incompleta y necesitada de ulteriores profundizaciones y enriquecimientos, "puede constituir de momento, un punto de referencia suficientemente objetivo y extenso, como para ser utilizado a la hora de hacer una revisión desde dentro -las propias comunidades- o un discernimiento desde fuera -obispos, vicarios de pastoral u otros agentes de pastoral" (cf n° 11). Y para construir una pastoral de PCC o de comunidades "eclesiales" de base, el documento episcopal apunta orientaciones muy operativas, que recogemos a continuación.

3. Hacia una pastoral de las comunidades "eclesiales" de base (CEB) (= pequeñas comunidades eclesiales o cristianas, PCC)

Cuando se habla de promover una "pastoral", se supone que se habla de la Iglesia diocesana y sus responsables correspondientes (Obispo, Vicarios de pastoral, Vicarios territoriales, Delegados y Delegadas episcopales, etc.). Para organizar esta pastoral específica de las CEB, seguimos aprovechándonos del documento citado Servicio Pastoral a las Pequeñas Comunidades Cristianas.

1.° Ante todo, cualquier responsable diocesano sabe que en los últimos 20-25 años, han ido apareciendo diversos tipos de pequeñas comunidades cristianas, en las que se encuentran los rasgos de las CEB: por ejemplo, las comunidades ADSIS, las de ITAKA (vinculadas a los Escolapios), las CVX (de matriz jesuítica), las comunidades de la Asociación "Fe y Justicia", comunidades de "Ayala", etc. etc. y muchas PCC nacidas en abundantes parroquias como comunidades eclesiales de origen diocesano. Su procedencia suele ser o religiosa, o laical, o más generalmente parroquial. Pero sus miembros -en su inmensa mayoría- son laicos y laicas, matrimonios y personas solteras, y también -en una porción mucho menor- consagrados de ambos sexos y sacerdotes.

A veces, sin embargo, sucede que los responsables diocesanos, a algunas de estas CEB, las ignoran pastoralmente o meramente las toleran. Será preciso pues, que la Iglesia diocesana cambie de actitud respecto de ellas, invitándoles y ayudándoles, si hubiera lugar, a autodiscernirse para superar posibles carencias (cf Documento episcopal, n° 33).

2 ° Habrá que otorgarles el reconocimiento de su eclesialidad, supuesto el discernimiento pastoral diocesano a la luz de EN n° 58, que se traduzca en apoyo concreto, efectivo y moral, jurídico y material (cf Documento, n° 34).

3.° Es importante mantener con ellas una actitud de diálogo empezando por entablar relaciones sinceras y cordiales que desbloqueen prejuicios mutuos y alentarlas con espíritu pastoral: en libertad, respeto y amor (cf. Documento, n° 35). Más aún, será preciso realizar con ellas un acompañamiento pastoral que mejore su capacidad formadora, que las involucre en los planes de acción pastoral diocesano; favorecer la solución de conflictos internos o en la relación de unos con otros, exponerles los interrogantes que suscitan a los responsables diocesanos sus ambigüedades, etc. (cf. Documento, n° 38).

4.° Los responsables diocesanos deberán proponerse, como un compromiso preferencial, la promoción de nuevas CEB iluminando y clarificando en la diócesis la imagen de la CEB, su capacidad de promover cristianos generosos y comprometidos, y su misión pastoral en la vida diocesana.

5.° Será muy oportuno lograr que estas CEB se enmarquen en una plataforma pastoral de coordinación entre ellas y con el Obispo, lo cual les daría una posibilidad de acción pastoral en comunión con la diócesis y medios para cultivar su vida cristiana y de compromiso apostólico (Documento, n° 44).

6.° Más aún, los responsables diocesanos considerarán la circunstancia y hasta la necesidad de establecer grupos de catequesis de jóvenes adultos en parroquias, arciprestazgos o zonas pastorales como paso previo a la formación de comunidades "eclesiales" de origen diocesano (cf. Documento, n° 41, final).

7.° Los responsables diocesanos estimularán a los miembros de las CEB a cumplir su presencia evangélica en medio del mundo, como fermento transformador de la sociedad. (Documento, n° 43).

8.° Un aspecto importante de esta pastoral de las CEB ha de ser favorecer una relación fecunda entre las CEB y la parroquia o parroquias: colaboración generosa, presencia en el Consejo pastoral parroquial...

9.° A todo esto contribuirá muy eficazmente promover la parroquia concebida y realizada como comunidad o comunión de comunidades entendidas éstas en un sentido amplio: de grupo, comunidad, asociación..., parroquial. (cf. Documento, n° 46 completo).

Conclusión

Quizá una de las raíces de la falta de entusiasmo por los cauces pastorales comunitarios, como son las CEB, esté en que los clérigos aconsejamos a los cristianos laicos y laicas de nuestras parroquias o áreas pastorales, formar parte de esos grupos pastorales o comunidades, mientras que nosotros nos consideramos "exentos" de esta experiencia comunitaria. No actuamos con coherencia. Los Obispos de la C. Episcopal de Pastoral se atreven a escribir (n° 36): "Reconocemos como una situación deseable para nosotros, obispos y vicarios de pastoral, la de vivir la experiencia comunitaria de una u otra manera... Nos proponemos (si esto no se está cumpliendo ya) insertarnos en la dinámica de las Pequeñas Comunidades Cristianas (CEB) del modo más adecuado y dentro de las circunstancias concretas de cada uno de nosotros, en cuanto nos sea posible".

BIBL. — Para la I Parte: J. DOMÍNGUEZ, Movimientos colectivistas y proféticos en la H° de la Iglesia, Mensajero, Bilbao 1970; G. LOHFINK, La Iglesia que jesús quería. Sal Terrae, Bilbao 1986;. R. AGUIRRE, Del movimiento de jesús a la Iglesia cristiana, Sal Terrae, Santander 1987; F. GONZÁLEZ, Los movimientos en la historia de la Iglesia. Ed. Encuentro, Madrid 1999.

Para la II Parte: J. J. TAMAYO, Comunidades de base, C. FLORISTÁN-J. J. TAMAYO, Conceptos fundamentales del cristianismo, Trotta, Madrid 1993, 189-207; A. ALONSO, Comunidades eclesiales de base, Sígueme, Salamanca 1970; J. F. MARINS, Comunidades eclesiales de base, V. W PEDROSA, M° NAVARRO, R. LÁZARO, J. SASTRE, Nuevo Diccionario de Catequética, San Pablo, Madrid 1999, 491-506; M. de C. ACEVEDO, Comunidades edesiales de base, Atenas, Madrid 1986; J. Th. MAERTENS, Los grupos pequeños y el futuro de la Iglesia, Sígueme, Salamanca 1973; C. E. DE PASTORAL, Servicio pastoral a las Pequeñas Comunidades Cristianas, EDICE, Madrid 1982; SECRETARIADO DIOCESANO DE CATEQUESIS. MADRID, Comunidades plurales en la Iglesia, Ed. Paulinas, Madrid 1981; J. A. VELA, Las comunidades de base y una Iglesia nueva, Buenos Aires 1970.

Vicente Mª Pedrosa Arés


Comunidades eclesiales de base
(perspectiva latinoamericana)
DPE

SUMARIO: Introducción. — 1. Una novedad histórica. — 2. El pobre como sujeto. — 3. La Biblia, Palabra de Dios para la Historia. — 4. El crecimiento personal. — 5. Reconocimiento y tensiones.

Introducción

Las Comunidades Eclesiales de Base (CEBS), son uno de los aportes más significativos de la Iglesia L.A. a la Iglesia mundial, tanto por la significación que está teniendo en el desarrollo de la Iglesia como por el compromiso en la transformación del mundo en que se desarrollan.

Recogen la tradición más antigua de la Iglesia, la de las primeras comunidades apostólicas, y entroncan a la vez con la perspectiva actual del Vaticano II que, al destacar, el concepto de Iglesia como Pueblo de Dios, hace más fácil su surgimiento.

Medellín (1968) reconoce ya su importancia y Puebla (1979), y Santo Domingo (1992) las dedican espacios mucho mayores, las valoran con claridad, y las ubican en las estructuras eclesiales dentro del quehacer evangelizador, como una de las estructuras más significativas. Puebla ya dirá que las CEBS "son motivo de alegría y esperanza para la Iglesia" y "focos de liberáción y desarrollo."

Por su importancia y como complemento, recogemos brevemente los aportes más significativos que nos vienen desde el desarrollo de las CEBS en A.L.

1. Una novedad histórica

Para penetrar en el mundo de las CEBS en Al., es preciso percatarse primero de su novedad radical. Aunque se entroncan en lo más esencial de la Iglesia, sin embargo, constituyen en el tiempo un fenómeno nuevo que nace como consecuencia de una necesidad de la vivencia de la fe, entre los laicos comprometidos en los sectores populares.

No nacen, por tanto, como consecuencia de una legislación jurídica o pastoral, ni tampoco hay normas muy concretas para su desarrollo, por eso es difícil enmarcarlas dentro de aspectos demasiado rígidos, que no los tienen. Además, por otra parte, tampoco esta necesidad entra en los planteamientos de las CEBS.

Lo importante es, decimos, su novedad, y la novedad está en que el pobre se convierte en elemento activo y transformador, que él es capaz de leer la Biblia desde su realidad y entenderla fundamentalmente como palabra de salvación liberadora.

Pero novedad también es, que el sujeto de esta liberación, no es el pobre, sino la comunidad. Es la comunidad, la CEB, la que se constituye y se reconoce como "foco de liberación y desarrollo". Y novedad, asimismo, será también, el rápido crecimiento de las CEBS dentro de la Iglesia L.A.

Pero hay sin duda otra novedad mayor, quizá la mayor de todas, que está en su horizontalidad. En las CEBS los miembros están todos al mismo nivel. Hay servicios o ministerios de coordinación, de culto, de lectura bíblica, de esteta, de formación, de relación con otras comunidades, etc., pero lo cierto es que estos ministerios no hacen, a los que los desarrollan, considerarse superiores a los demás; son ministerios de servicio, a los cuales todos serán llamados porque periódicamente se van renovando.

Esta igualdad radical lleva al reconocimiento de valores, y al deseo práctico de ponerse al servicio de los demás. Las CEBS exigen y refuerzan a la vez estas actitudes que enriquecen a todos, y constituyen a la vez un aumento de capacidades y una fuente común de conocimientos, como reconoce Santo Domingo: "los miembros de la CEBS se forman adecuadamente en el mismo proceso comunitario".

El método que rápidamente hemos esbozado, puede y debe tener distintos ritmos, distintos acentos. Las particularidades de todo este proceso podrán ser diversas por diversos motivos, pero el modo de funcionamiento será el mismo.

Por ejemplo, el ritmo o los acentos en la problemática de las CEBS rurales tiene a la fuerza que diferir bastante de las CEBS ubicadas en los suburbios de las grandes ciudades. Las CEBS que se desarrollan en lugares donde la Iglesia está ya más sólidamente implantada deben funcionar con otros acentos de las que crecen casi en "tierra de nadie". Sin embargo en el fondo, la novedad del método y el compromiso con la realidad se tiene que mantener: el encuentro comunitario, el diálogo, la horizontalidad, la revisión de la realidad a la luz de la Biblia, la tarea de transformación de la realidad histórica, son, sin duda, los elementos esenciales en las CEBS.

2. El pobre como sujeto

Las CEBS se han establecido en A.L. en el mundo del pobre. Precisamente por ser fundamentalmente constituidas por pobres, alrededor del pobre gira su gestación y desarrollo. Su ubicación, sus miembros, la vivencia para la lectura de la realidad y para la lectura de la Biblia, su compromiso con la realidad, sus modos celebrativos: todo, está inmerso y pertenece al mundo del pobre.

Si todos pertenecen al mismo mundo, al mismo estrato social, y participan de la misma o muy parecida circunstancia, es fácil deducir que el sentimiento común acerca de sí mismo es claro, se es uno más entre otros, donde, "nadie es más que nadie" y "nadie es tan pobre que no tenga nada que aportar." Lo importante de esto es que, de esta forma, en las CEBS todos se sienten útiles, todos participan; se suele seguir el ritmo de la mayoría, se aprovechan al máximo las cualidades y los valores de cada uno. Es un movimiento de ida y vuelta: al sentirse valorados, participan más.

Una de las manifestaciones más claras de este aspecto es la facilidad con que los miembros de las CEBS toman la palabra. Han podido vivir fuera la experiencia de que nadie les pregunta nada, ni siquiera se han mostrado dispuestos a escucharles, su opinión no se ha pedido porque se supone que no tenían nada que decir. En las CEBS cambia radicalmente este planteamiento; toda opinión es valiosa, toda opinión merece ser escuchada. Así es fácil atreverse a pedir la palabra.

Otra afirmación que hacemos no desde la teoría, sino desde la realidad, es que, si en las CEBS se integran agentes pastorales que tienen otro "status": bien sean sacerdotes, religiosas o laicos; la primera regla no escrita, es que no pueden ser significativamente muchos, y la segunda, es que se tienen que acomodar a "ingresar" al mundo del pobre, desde una opción tanto de pobreza real como de pobreza espiritual.

No se trata, para ellos, sólo de una renuncia o libertad con relación a sus posibles bienes, sino de una apertura real a los valores de los otros. Cuando los agentes pastorales no han sabido seguir esta dinámica, y han querido "tomarse a cargo" la comunidad, la CEB ha desaparecido, se ha convertido en un grupo liderado, pero ha perdido ese entramado de corresponsabilidad, ha perdido su esencia.

Pero si la CEB mantiene en todo su dinamismo, si se han logrado integrar estos agentes en plenitud, se desarrolla con normalidad y surge el compromiso con el pobre como una opción natural, puesto que, al,fin y al cabo, es una opción por su propio mundo, por su propia realidad. Pero, no se queda ahí, sino que es una opción que des el principio también se radicaliza y mira todavía más hacia abajo, hacia capas sociales aún más sufrientes donde la pobreza ya no es pobreza, sino miseria.

El pobre y creyente reflexiona en la comunidad lo que siente en sus propias carnes: las consecuencias de las estructuras injustas, y a la vez el conocimiento de que se sabe sujeto privilegiado del plan de Salvación de Dios Padre. Para relacionar estos dos ángulos de su realidad, las CEBS necesitan, análisis y mediaciones sociales y, mucho más, reflexiones teológicas. Aquí destaca, entre otros, el importante aporte de la Teología de la Liberación, que ofrecerá abundantes materiales y temas de reflexión.

3. La Biblia, Palabra de Dios para la Historia

El cristiano pobre L.A. tiene una particular visión de su propia realidad, sin llegar a ser pasivo, no se desespera, es, como si dijera: "el tiempo no cuenta, si uno confía en Dios", siempre Dios me ayudará a salir de esta situación.

No es que Dios sea visto como un talismán, no es, ciertamente, una relación mágica, la que tiene con El; pero, sin embargo, si es una relación más allá de lo que puede aportar una fe demasiado racional. Si miramos los aspectos positivos, se trata de una fe más libre, más evangélica, una fe en la, que destacan, sobre todo, el reconocimiento del poder absoluto de Dios y su misericordia hacia el pobre.

Esta perspectiva se entronca con la percepción de los hechos milagrosos tanto del A.T. como en la vida de Jesús. Son, sin duda, los aspectos que más recuerdan y a la vez los más impactantes de la Historia de la Salvación. Con ellos nutren su fe. Los pobres perciben que se siguen dando en la realidad, que muchas cosas que les ocurren proceden (o las atribuyen) a Dios, y que, cuando esto sucede, la vida se transforma, la alegría vuelve.

El creyente pobre es muy dado a los signos, a los símbolos, a través de los cuales ruega, manifiesta o percibe esa protección de Dios. Las velas, el agua bendita, las imágenes, las procesiones, las bendiciones, la mediación del sacerdote, todo esto tiene un lugar central en la manifestación de su fe y en las expresiones de su religiosidad.

Ahora bien, siendo la Biblia, en las reuniones de las comunidad, el elemento central de la reflexión sobre Dios desde la perspectiva de la realidad, pareciera que es por lo menos diferente, y a lo anterior señalado. En el pobre es complementario: este substrato cultural que es algo connatural a su vivencia de fe, y que hay que respetar y aun valorar, se enriquece con la aportación de la perspectiva bíblica, no ya sólo de los hechos o milagros sino también de las parábolas, de las sentencias, de las palabras, como un conjunto de acciones que constituyen, en su conjunto, la Historia de Salvación

En las reuniones de las CEBS, la lectura de la Biblia tiene un ritmo pausado, dando tiempo a la acogida personal y también a la reflexión comunitaria, se divide en varias partes: la lectura propiamente dicha, el silencio u oración personal de acogida, los aportes públicos de cada uno, y la reflexión final sobre la incidencia en la lectura concreta de su situación histórica. A esto se añade el ángulo de la celebrativo, de mucha importancia en la pastoral L.A.

La Biblia se lee desde la vivencia personal y colectiva, es decir, desde la necesidad que tiene el pobre, desde la confianza que reside en el creyente que sabe que su Dios tiene misericordia; y también desde la llamada a la coherencia: "la fe con obras". Por eso el pobre aprende a "dar desde su pobreza" y a "comprometerse desde su aparente insignificancia". De esta forma la Biblia se convierte en elemento esencial para el desarrollo de la fe y para el compromiso histórico en las CEBS

Al leerse en comunidad e intentar no sólo su comprensión sino que sea iluminadora de la situación actual, la Biblia toma esa dimensión comunitaria; se lee en su conjunto, como el desarrollo de la Historia de Salvación, como palabra de salvación y liberación para el pobre y como denuncia contra el poderoso que les oprime.

Se entienden, en este proceso, la denuncia del poderoso, el clamor por la instauración de la justicia y la paz, la importancia de la llegada del Mesías como portador de una nueva era, el Reino de Dios que se hace presente en Jesús, así como la llamada de Jesús a su seguimiento. Desde esta perspectiva, surge en la historia, el compromiso cristiano, pastoral o socio-político de los integrantes de las CEBS.

Ha surgido de esta misma dinámica la necesidad y la demanda de una mejor comprensión de la Biblia. En este sentido son muy abundante todo tipo de esfuerzo tanto en reflexiones, reuniones, cursillos como materiales que se han puesto a disposición de los integrantes de las CEBS. A destacar sin duda, toda la labor de Carlos Mesters y su equipo en la dimensión de hacer no sólo más asequibles los libros, los pasajes y los personajes bíblicos, sino también a inducir y aportar elementos que faciliten una lectura orante y, a la vez, comprometida de la Biblia.

Ciertamente que anteriormente no se había ahondado en la necesidad de conocer la Biblia como un alimento central de nuestra fe, había en A.L. (como también en España) un fallo en este aspecto. Los creyentes católicos tenían (y tienen muchos hasta ahora), una apreciable deficiencia en formación bíblica. Por otra parte, los protestantes de todo tipo, si lo estaban ya realizando en A.L. con mucho tesón y a veces con una interpretación, errónea, fundamentalista, contraria a la fe. Eso creó (y está todavía creando) dudas en la fe de muchos católicos que se sienten desarbolados porque no dominan la Biblia, o algunos peor, prácticamente ni la conocen.

Es otro mérito que tenemos que agradecer a las CEBS. Ellas, junto a otros movimientos, están contribuyendo, desde una buena formación bíblica, al fortalecimiento de la fe y su defensa contra la agresiones fundamentalistas. Un católico bien formado es menos débil ante opiniones fundamentalistas.

4. El crecimiento personal

Uno de los aspectos más transcendentales que ratifican la importancia de las CEBS es la transformación radical de las personas. No ya es solo la misma Iglesia en su conjunto la que se enriquece con esta nueva realidad de las CEBS, son todos y cada uno de los integrantes de estas comunidades.

Al recuperarse algo tan esencial a la Iglesia como la comunidad, los primeros beneficiarios son los mismos integrantes. Así aparece más patente lo que la vida de comunidad da de sí. Los integrantes de la comunidad son conscientes y agradecidos, son en realidad hombres nuevos, personas nuevas. si se les pregunta acerca del por qué esta consecuencia en ellos, la respuesta es clara, tienen una vivencia, una constatación cierta: hay, para estos cristianos, desde que pertenecen a una CEB, "un antes y un después".

No es algo teórico, se trata de un hecho real y maravilloso. Estamos hablando de un cambio de crecimiento que abarca a toda la persona: se crece como persona que asume sus propias responsabilidades; se crece como persona que se relaciona mejor, que es más consciente de la "existencia del otro", y de la vitalidad que encierra asumir esta perspectiva dialogal; y se crece también como persona que asume mejor su fe, que intenta ir madurando en su proyecto personal cristiano.

Por eso el crecimiento, la transformación, se asume como una nueva conversión, que significa una nueva etapa en su vida. Una novedad radical. En esta conversión un aspecto central se da en el paso de un cristianismo sociológico, en el que sin duda se ha vivido hasta ahora, a otro más personalizado, más sentido, más vivencial.

En este nuevo modo de vida, la relación con Jesús es central, se da un nuevo encuentro personal con Jesucristo Salvador y Liberador, un encuentro que sigue después ya en la misma dirección; se da también una convivencia fraternal con los hermanos en la fe, se vive y se siente la Iglesia, a través de la comunidad, como algo vivo y cercano; y también se da una reforma personal de su ámbito de vida. La conversión es integral y no hay un ángulo o resquicio que no sea revisado, aunque lo central sea su compromiso con el mundo del pobre.

La persona toma con alegría y seriedad el ser "miembro de la comunidad", parte integrante de algo que pasa a ser como de segunda familia. Aquí aparecen todos los ángulos positivos de riqueza personal que dan los "grupos primarios", que generan actitudes y comportamientos llamados de primer nivel y a la vez sentimientos de identidad.

Este sentimiento de identidad que significa la acogida recíproca entre los miembros es particularmente importante para el pobre L.A. excesivamente marginado y "excluido", carente de espacios donde tenga la percepción real de que es tratado como persona. En las CEBS cambia tan profundamente esta relación, que muchos participantes se identifican incluso por encima de algunos niveles familiares.

Esto mismo trae a veces consecuencias negativas, hay que estar atentos y vigilantes, por las dificultades normales de "exclusión" o "menosprecio" hacia otros grupos o movimientos eclesiales . Es un fenómeno, en parte comprensible, pero, sin duda, negativo; por valorar lo propio (que a uno le ha enriquecido tanto) a veces se menosprecian otras realidades, sobre todo cuando éstas se incluyen en perspectivas más tradicionales dentro de la misma Iglesia.

5. Reconocimiento y tensiones

Las CEBS están sin duda bien reconocidas en todo el mundo y han renovado profundamente estructuras eclesiales, ministerios laicales, y reconocimiento del valor práctico del laicado en la Iglesia. En este sentido hay sin duda un antes y un después. La renovación está siendo tan profunda, que marca una dirección clara de mayor participación y compromiso.

La incorporación del pobre, de la mujer popular y de los indígenas y su práctica ecumenista, son valores reconocidos por todos.

Sin embargo no faltan tampoco tensiones, y aún rechazos: acusaciones como de un compromiso político unilateral y vinculado a organizaciones que pueden ser más cuestionadas, o la lejanía de algunas CEBS con sus Obispos, o con sus mismas parroquias, o las crisis de identidad, son algunas de la acusaciones que más claramente se han mantenido. Puebla las nombra ya como tensiones o peligros que puedan llevar las CEBS.

Ninguna obra está exenta de dificultades, de fervorosos seguidores y de rechazos, esto no empaña en absoluto el valor trascendental por todos reconocidos: jerarquía, sacerdotes, laicado y también de la fácil constatación de su quehacer eclesial de compromiso actual.

6. Las CEBS en el Brasil

A pesar de que las CEBS están presentes a lo largo y ancho de toda L.A. y en muchos países destacan por su presencia de cantidad y calidad, sin embargo es, sin duda, Brasil, el país que presenta en el mundo, la realidad más numerosa, conocida, firme y valorada. Y sin duda también, la que más ha contribuido a su multiplicación por toda A.L. y por el mundo.

Si importante es el número de CEBS (se habla de entre 50.000 y 80.000), más importante es todavía por la fuerza que tienen en los planes pastorales anuales de la Iglesia brasileña, en la perspectiva de la defensa del pobre, del indígena, del problema, de la tierra, de la vivienda, de la salud, de la infancia, de la mujer.

Las CEBS están diseminadas por todo el Brasil, en sus zonas más pobres o donde los problemas surgieron con más fuerza: están en las zonas rurales del Norte, de Bahía, de S. Felix do Araguaia, reclamando el derecho de la tierra, o en las zonas rurales de todo el país, en los pequeños y medianos poblados, en los lugares de mayor abandono institucional. Donde existen problemas de necesidad básica.

Están también en las regiones donde existen grandes zonas afectadas por los proyectos hidroeléctricos, agropecuarios, industriales, de vías de comunicación, donde se juntan cientos de miles de desplazados y también miles de trabajadores. Están en medio de condiciones verdaderamente inhumanas en las periferias metropolitanas de las grandes ciudades, en medio de fuertes problemas de vivienda, de trabajo, de salarios indignos, de peligros de violencia social, de vicios alimentados por la pobreza

Y está allí constituyendo esa nueva forma de vivir, de ser, de obrar, de comprometerse, no individualmente, ni siquiera sólo como CEB, sino como Iglesia del Brasil. Desde esta conciencia y desde esta práctica las CEBS del Brasil aportan una nueva dimensión a la Eclesiología.

La fuerza de las CEBS en el Brasil es consecuencia de dos elementos : el primero es la situación de injusta desigualdad que el país atravesó y sigue atravesando, con la marginación masiva y mayoritaria de millones de indígenas, campesinos, jóvenes, mujeres, desempleados, etc. problemática enorme por su densidad humana y por los desequilibrios sociales; y el segundo elemento es el apoyo que en todo momento han recibido, en general, de la Conferencia Episcopal del Brasil, y en particular de gran cantidad de Obispos e Instituciones Eclesiales.

El apoyo de la Confer Brasileña y de otras Instituciones Eclesiales creadas para distintos fines: el CIMI, el CERIS, el CENFI... La orientación de muchas publicaciones de las principales editoriales religiosas del país: Editorial Vozes, Ediciones Paulinas, Ediciones Loyola. La dedicación si no exclusiva, si muy principal de teólogos y pastoralistas: José Marins, Carlos Mesters, Leonardo Boff, Frei Bello, Joáo Batista Libanio y otros muchos, les ha acompañado en todo momento, sus publicaciones han enriquecido también a otras CEBS y a otros grupos a lo largo y ancho de A.L.

Las CEBS en Brasil están reconocidas y confederadas. Cuentan con un Consejo Permanente que se reúne periódicamente, hay Asambleas Generales y encuentros Inter-eclesiales. Esta Coordinación hace posible establecer unos mismos objetivos, una misma estrategia y similares acciones, lo que les ayuda a ser más eficaces.

Precisamente el último encuentro inter-eclesial, el 10°, se celebró en Ilheus (Bahía), en el norte de Brasil, entre el 11 y el 15 de Julio del 2000. A él acudieron más de 3.000 personas representando a las CEBS de Brasil y también a CEBS de otros 15 países de Al., había una significativa presencia indígena, y la jerarquía se hizo presente y participante con 74 obispos. Si algo habría que destacar, sería sin duda, la apreciable participación de indígenas así como la proyección ecuménica.

Pedro Casaldáliga en una de las ponencias decía a los participantes: "ser Iglesia es ser comunidad de Jesús, siguiéndolo para el Reino. Pecamos mucho por falta de sueños y de pasión. Si salimos del 10° Encuentro con esa pasión por el Reino, construiremos un mundo mejor". Este, sin duda es el proyecto no solo de las CEBS del Brasil, sino el proyecto de la Iglesia de Jesús.

BIBL. —AZEVEDO, MARCELLO DE C.: Comunidades Eclesiales de Base. Editorial Atenas 1.986; AZEVEDO, MARCELLO DE C.: Comunidades Eclesiales de Base, en "Mysterium Liberationis" 2° edición, págs 245-263. Editorial Trotta. Madrid 1994; BOFE, CLODOVIS: Fisonomía de las comunidades eclesiales de base, en "Concilium", núm 164, págs. 90-98. Año 1981; BOFE, LEONARDO, Eclesiogénesis: las comunidades de base reiventan la Iglesia, Sal Terrae. Santander 1.979; CASTILLO, JOSÉ MARÍA, Teología de las comunidades eclesiales de base en A.L., en Revista Latino Americana de Teología.(RLT), núm. 39. Dicb. 96, págs. 205-231 UCA. San Salvador; CELAM, Asambleas Generales del Episcopado Latino Americano. Documentos de "Medellín". "Puebla" y "Santo Domingo". CELAM. Bogotá 1992; GÓMEZ DE SOUZA, LuIs ALBERTO, A vitalidad das comunidades Eclesiais de Base no Brasil, en "Cristianismo y sociedad", núm. 142, vol. 4° 1999. Guayaquil. Ecuador; LIBORIO, JOAO BATISTA, X Intereclesial de CEBS, en "Revista Eclesiástica Brasileria", núm. 239. Sepbre., 2000. Sao Paulo. Brasil; MARINS, JosÉ, Comunidad eclesial de base. Origen. Contenido. Perspectivas, Bogotá 1977; TRIGO, PEDRO, Comunidades eclesiales de base, en RLT núm. 47. Agosto 99. UCA. San Salvador; Talco, PEDRO, Transformaciones que acontecen en las personas populares en las comunidades, en RLT núm. 49. Abril 2000. UCA. San Salvador; VELA, ANDRÉS, Las comunidades de base y una Iglesia nueva, Editorial Guadalupe. 3° ed. Buenos Aires, 1985.

Daniel Camarero


Comunidades eclesiales de origen diocesano
DPE

SUMARIO: Introducción. — 1. Origen de las comunidades eclesiales de origen diocesano' -2. Definición descriptiva. — 3. Estilo de vida comunitario.— 4. Espiritualidad de las comunidades eclesiales de origen diocesano. — 5. Algunas pistas sobre la organización comunitaria. — 6. Estilo de reuniones.— 7 Consideraciones finales. — Conclusión.

Introducción

A partir de finales de los años 60 y comienzos de los 70, fueron surgiendo en diversas Iglesias Particulares de España pequeñas comunidades cristianas (Madrid, Barcelona, País Vasco, Diócesis de Andalucía, de Galicia, del Duero, Murcia, Badajoz...). Su procedencia es muy variada; unas son de origen religioso (ADSIS, Fe y Justicia, ITAKA, La Salle, CVX.); otras son de origen laical (Comunidades neocatecumenales, Seminario del Pueblo de Dios...) y otras nacen en las parroquias a partir de un proceso catequético diocesano, por lo que son denominadas comunidades eclesiales de origen diocesano. De éstas hablamos en este artículo.

En un primer momento, proliferaron mucho estas comunidades eclesiales de matriz parroquial, pero sin ninguna conexión entre sí y eran designadas como "comunidades sin apellido", es decir, sin "denominación de origen"; a lo sumo añadían el nombre de la persona o del barrio, en que vivían. No tenían una inspiración eclesial específica, como otras que lo recibían de su fundador individual o grupal. Ninguna de estas comunidades era tenida como prototipo de las demás, por falta de "líderes" comunes. Así pues estas comunidades de origen parroquial eran un centón de grupos cristianos con proyectos comunitarios muy diversos.

A partir de la década de los 80, y alentados por el Departamento de Adultos del Secretariado Nacional de Catequesis, varias Diócesis optaron por elaborar y difundir su propio Proceso de Catequesis de Adultos de inspiración catecumenal: SN de Catequesis, Iniciación al Catecumenado de Adultos y Proyecto Catecumenal 1-II, EDICE, Madrid 1979-1983. Cataluña y Baleares, S.I.C. Departament d'adults: Itinerari de la Fe, SIC, Barcelona 1981. Secretariados Diocesanos de Catequesis de Pamplona y Tudela, Bilbao, San Sebastián y Vitoria, Cristianos adultos. Un proceso catequético de estilo catecumenal, S.D. de Catequesis, Bilbao 1982-1987. Secretariado Diocesano de Catequesis, Huelva, Itinerario catecumenal para adultos. Camino de Emaús. Ed. Paulinas, Madrid 1980-95. Secretariado Diocesano de Catequesis de Murcia, Hacia la Comunidad. Catecumenado de Adultos I-III. Murcia 1981. Secretariado Diocesano de Catequesis de Tenerife, Catequesis de Adultos de inspiración catecumenal. Itinerario. S.D.C. Tenerife 1987. Secretariado Diocesano de Catequesis de Madrid, Etapas de un caminan Ed. Paulinas, Madrid 1981. Secretariado Diocesano de Catequesis de Palencia, Plan catecumenal de Adultos, 1991-1993. Secretariado Diocesano de Mérida-Badajoz, Catequesis de Adultos: "Venid y lo veréis", PPC, Madrid 1998.

Estos Procesos Catequéticos de Adultos, inspirados en el Ritual de la Iniciación Cristiana de Adultos (1972-1976) y en Catequesis de Adultos (1990) de la Comisión E. de E. y Catequesis, con sus Guías para el catequista y sus Libros para los participantes, promovieron en muchas Diócesis abundantes grupos de catequesis de adultos. En esta situación, los grupos catequéticos de la misma Diócesis tuvieron ya una orientación catequética común y, desde el principio, todos los grupos participaron de una misma coordinación diocesana. ¿Qué horizonte de salida pastoral se podría ofrecer a estos grupos de adultos, una vez terminada su catequesis?

1. Origen de las "Comunidades Eclesiales de origen diocesano"

Nacen como "salida", "terminación", "derivación" coherente y airosa de las catequesis de adultos de talante catecumenal, realizadas en las comunidades parroquiales, después de haber seguido el Proceso diocesano de Catequesis de Adultos propio o asumido de otra Diócesis.

Estas comunidades acogen a los recién catequizados, para continuar formándoles en la fe, y alentarles a vivir con la mayor plenitud posible, aquello en lo que han sido iniciados.

Estas comunidades son, por tanto, un proyecto comunitario estable, que da continuidad a lo asimilado en el proceso catequético y supone el comienzo de otro estilo de vida: comunitario, maduro, corresponsable y comprometido, tanto dentro de la "gran comunidad parroquial", como en el campo de las tareas temporales.

2. Definición descriptiva

Las comunidades eclesiales de origen diocesano son "grupos humanos, fraternos, estables, de cristianos y cristianas preferentemente laicos, adultos en la fe y responsables tanto en sus comunidades parroquiales, como en el mismo movimiento comunitario. En su mayoría, estas comunidades tienen los rasgos de las comunidades "eclesiales" de base.

Analizamos brevemente sus componentes:

a) Grupos humanos: es decir, que se han cohesionado mediante un proceso de formación, crecimiento y maduración; están integrados por un número de miembros que facilite el enriquecimiento y evite el empobrecimiento (en torno a 15 miembros); y se relacionan con esa mezcla integradora de escucha-reflexión, celebración y compromiso.

b) Grupos fraternos: que, de la madurez humana de la amistad, han pasado a la madurez cristiana del amor fraterno, vivido desde motivaciones evangélicas en el Espíritu de Jesús.

c) Grupos estables: a causa de la opción —libre de los propios miembros— por un modo concreto de vivir la fe, para lo que les ayuda la continuidad, la intimidad y la interrelación grupal. Estables, también, por la ayuda del Espíritu de Jesús, por la maduración humana y la amistad y por la generosa respuesta -en medio de las debilidades- a las invitaciones constantes del Señor Jesús.

d) De cristianos y cristianas preferentemente laicos: es decir, que, incorporados a Cristo y a la Iglesia mediante el bautismo por la Confirmación y la Eucaristía -y normalmente por el matrimonio cristiano- se comprometen en el seguimiento de Cristo, viviéndolo especialmente en los espacios que llamamos "mundo" y "siglo" o, también, realidades "profanas" "terrenas" "temporales".

e) De miembros adultos en la fe: esto es, maduros en cuanto a edad (toma de estado, trabajo más o menos estable...), maduros, sobre todo, en la fe, que deberá crecer aún en el resto de la vida con el aliento del Espíritu y desde el apoyo comunitario.

f) De miembros responsables en sus comunidades parroquiales y en el movimiento comunitario que, por ello mismo, cuidan el formarse permanentemente para estas tareas, así como para la comprensión más honda del mensaje cristiano e, igualmente, para estar al día de sus compromisos y campos de acción.

g) Comunidades con los rasgos de las comunidades "eclesiales" de base, esto es, que tienen -la mayoría de ellas-las características que Pablo VI señala a estas comunidades en EN, n° 58.

3. Estilo de vida comunitario

Las comunidades eclesiales de origen diocesano integran todos los medios formativos empleados en el proceso "catecumenal", que les ayudaron a profundizar en la identidad cristiana. De todos ellos:

Asumen: la asistencia semanal o quincenal a la comunidad, la oración personal habitual y comunitaria, el apoyo fraterno para la fidelidad en el seguimiento del Señor y para el desarrollo de los carismas para la misión, la comunicación cristiana de bienes hacia dentro y hacia fuera, la corrección fraterna interpersonal y comunitaria, el compromiso de comunión con la "gran comunidad parroquial", la apertura a otros grupos cristianos y a la Iglesia Diocesana y Universal.

Potencian y enriquecen: el Proyecto Personal de Vida Cristiana (PPVC), fruto del Espíritu de Jesús y la colaboración en el Proyecto de Dios, la fraternidad solidaria del Reino; asimismo potencian y enriquecen la Revisión de Vida (RV) con la Lectura Cristiana de la Realidad (LCR) (Ver, Juzgar, Actuar, Evaluar y Celebrar), para realizar el compromiso público, bien llevando a cabo acciones transformadoras y evangelizadoras en el entorno social, bien participando en acciones intraeclesiales.

4. Espiritualidad de las comunidades eclesiales de origen diocesano

La vida vivida según Jesús a impulsos del Espíritu, los laicos la encarnan implicados en las ocupaciones y trabajos del mundo y en las condiciones ordinarias de la vida familiar y social.

Las actitudes evangélicas que promueven esta espiritualidad laical son las que afectan a las relaciones del cristiano laico con Dios, con los demás, con uno mismo y con la comunidad propia.

a) En relación con Dios, las comunidades impulsan:

  • a alimentar la fe en Dios como Padre, el amor a Cristo y la fidelidad al Espíritu,

  • a mantener y desarrollar, para ello, estas relaciones con momentos diarios o frecuentes de "encuentro" personal con "los Tres" y a cultivar la oración comunitaria (celebrando la Eucaristía y la Reconciliación, renovando el Bautismo y la Confirmación, y celebrando la Palabra);

  • a tener una relación filial y cercana con María, como creyente, discípula y preocupada -como Madre de la Iglesia-de las necesidades de los hermanos de su Hijo, que bregamos con esfuerzos y problemas por mejorar este mundo según los valores del Evangelio;

  • a incorporarse y a animar las celebraciones parroquiales del Año Litúrgico y las jornadas de solidaridad.

b) En relación con las personas y la sociedad, las comunidades alientan:

  • a confiar en toda persona (pobres, jóvenes, alejados, consumistas, insolidanos, posmodernos...), y a recuperar la esperanza teologal en un futuro mejor;

  • a potenciar la solidaridad fraterna hacia los miembros de la propia comunidad, y a aceptar y amar a las personas en su situación como son y donde están (inculturación);

  • a mirar contemplativamente la realidad social y detectar en ella las sombras de la condición humana y las luces del trabajo del Espíritu en nosotros, mirada que se ejercita en LCR;

  • a comprometerse en acciones que transformen, en alguna medida, a las personas y las estructuras de la sociedad, colaborando, si fuera necesario, con otras.

c) En relación con uno mismo y la comunidad cristiana, las comunidades impulsan:

  • a vivir el ocio como fiesta y juego, como donación y gratuidad, como corresponde a gentes salvadas y salvadoras;

  • a llevar una vida sobria, ajena a toda ostentación, para compartir con personas de fuera de la comunidad, y a potenciar el amor y la solidaridad hacia los hermanos de la propia comunidad eclesial,

  • a alimentar una especie de "devoción" a la pequeña comunidad eclesial, a la gran comunidad parroquial y aún a las personas que simpaticen con ellas, como expresiones que son, todas ellas -comunidades y personas colaboradoras- del misterio de esa Iglesia, signo del Reino de Dios e instrumento al servicio de ese Reino.

d) Espiritualidad laical.

Las comunidades fomentan esta espiritualidad cristiana de sus miembros laicos para ser vivida en medio de las realidades llamadas "profanas" "mundanas" "terrenas" "temporales" -como el trabajo, la familia, el compromiso social, etc.-según los criterios y valores del mensaje de Jesús y bajo la luz y el impulso de su Espíritu.

5. Algunas pistas sobre la organización comunitaria

El único Señor, Maestro, Jefe y Salvador es Jesús Resucitado.

El Equipo Responsable está formado por: 1) Un/a Responsable (y un/a Vicerresponsable) que sirva a la unidad de todos; 2) El Responsable de la Oración comunitaria y de la Liturgia; 3) El Responsable de economía y comunicación cristiana de bienes.

Tareas del Equipo Responsable son: Preparar la Programación del curso (tiempos, lugares, medios, temas de formación, RV y LCR, revisiones de PPVC, celebraciones, evaluaciones, etc.) y el Proyecto Comunitario, (sus objetivos globales y los medios), los cuales la comunidad en pleno corregirá y aprobará. También es tarea suya preparar la Evaluación final.

Equipos eventuales ayudarán al Equipo Responsable preparando materiales y medios para llevar a cabo por ejemplo, las RV, la lectura de la Carta Pastoral Cuaresmal, otros momentos de formación, algún acontecimiento especial...

La evolución anual, para que la vida de la comunidad sea lo más enriquecedora para cada miembro y para la evangelización, se hará: sobre aspectos de funcionamiento interno y sobre aspectos del

laico cristiano adulto en la fe: satisfacción personal, oración individual, lectura de la Palabra y experiencia de fe, mirada contemplativa a la realidad social, talante participativo, compromiso transformador, espíritu evangelizador misionero, forma de compartir, etc

6. Estilo de reuniones

Hay que huir de la sistematización temática rigurosa. Ha de prevalecer la atención a la vida de la sociedad y de la Iglesia. De ahí que la programación trimestral armonizará: Reuniones para la RV con la LCR, para catequesis ocasionales, para la oración comunitaria intensiva en retiros, convivencias, etc., Reuniones para revisar los servicios en la comunidad y los compromisos en la sociedad; para revisar el PPCV y el Proyecto Comunitario. Reuniones para las celebraciones sacramentales, para la convivencia fraterna, para evaluar la marcha anual de la comunidad...

7. Consideraciones finales

En estas comunidades eclesiales de origen diocesano, la convivencia y la interacción entre personas de diversas clases sociales resulta positiva. Puede haber dispersión a la hora de la evaluación de los compromisos públicos, si éstos son plurales. Pero también eso es expresión de la abundancia de carismas del Espíritu y del servicio múltiple que la Iglesia ofrece a los creyentes, a los "alejados" y a los increyentes.

Los responsables de estas comunidades, así como los Equipos Diocesanos de Catequesis de Adultos, se esforzarán para superar la tendencia real de estas comunidades a comprometerse más en los ámbitos eclesiales y no tanto a hacerse presentes en la transformación del mundo.

Conclusión

Conviene recordar que estas comunidades eclesiales de origen diocesano no son más que una de las formas en que cristalizan las comunidades "eclesiales" de base. Su especificidad está en que su procedencia viene de organismos diocesanos.

BIBL. — PABLO VI, Evangelii Nuntiandi, Exhortación Apostólica, Roma 1975; COMISIÓN EPISCOPAL DE ENSEÑANZA Y CATEQUESIS, Catequesis de Adultos, EDICE, Madrid 1990; SECRETARIADO DIOCESANO DE CATEQUESIS DE MADRID, Comunidades plurales en la Iglesia, Ed. Paulinas, Madrid 1981; COMISIÓN EPISCOPAL DE PASTORAL, Servicio a las Pequeñas Comunidades Cristianas. EDICE, Madrid 1982; C. GARCÍA S. j., Comunidades de Vida Cristiana (CVX) Espiritualidad cristiana para laicos, Sal Terrae, Santander 1986; COMUNIDADES CRISTIANAS. Rasgos de su identidad eclesiaL Consejo de Comunidades de la Iglesia en Bizkaia. Delegación Diocesana de Apostolado Seglar. Bilbao, 1995 págs. 69-79; SECRETARIADOS DE CATEQUESIS DE PAMPLONA Y TUDELA, BILBAO, SAN SEBASTIÁN Y VITORIA LOS Pequeñas Comunidades eclesiales de origen diocesano. Cómo son y cómo viven. Comisión Gestora Diocesana de Comunidades Eclesiales de origen diocesano, Diócesis de Bilbao, Bilbao 1996.

Vicente M.' Pedrosa Arés


Comunion (Iglesia)

Comunión (Iglesia)
DPE

La Iglesia es misterio de comunión para la misión. En otras partes del diccionario se explica lo que significa la Iglesia como misterio y misión. Nos centramos ahora en comunión.

En cuanto a la comunión, esa "unión común" no expresa tanto la unidad entre las Iglesias cuanto la unidad de la Iglesia en cuyo ser (el ser una y única) se identifican todas ellas. En esa conjugación entre "lo uno y lo múltiple" es donde se vislumbra el modelo mistérico trinitario. La Iglesia es fundamentalmente expresión de la comunión trinitaria, comunidad de fe, esperanza, caridad, y fraternidad vivida. Y, por lo mismo corresponsabilidad. Traducido en otros términos: en la Iglesia todos los bautizados son necesarios; todos los bautizados deben ser miembros activos; los miembros de la Iglesia tienen diversos carismas y ministerios, y ejercen diversas funciones. Todo ello para edificar el cuerpo de Jesucristo y, sobre todo, para hacer presente a Jesucristo hoy entre nosotros.

La comunión en la Iglesia tiene dos versiones: con el Dios Trino y con los hombres. La forma concreta de comunión de la Iglesia se manifiesta de esta manera: "Communio fidelium", por la que todos los fieles, como miembros del Pueblo de Dios, participan de la vida de la Iglesia y son corresponsables en la única misión y consortes en su destino; "Communio ecclesiarum", en cuanto la única Iglesia vive y se manifiesta en las Iglesias particulares; "Communio hierarchica", que manifiesta la apostolicidad de la Iglesia. Existe también otra dimensión de comunión, desde la santidad, la "Communio sanctorum", que se encuentra implícita en las otras dimensiones.

Recuerda R. Blázquez que la comunión de la Iglesia es "abierta" a toda la humanidad, a un verdadero ecumenismo y a la Jerusalén celeste. Es "signo e instrumento de la unión íntima con Dios y de la unidad de todo el género humano" (LG).

La comunión con Dios Trino significa comunión con Dios Padre, por Jesucristo, en el Espíritu Santo.

La comunión con el Padre es respuesta a la llamada que convoca a los "santos" (kletoi hagioi) a vivir su misma vida (Rom 1,7) en el seno de la asamblea de los llamados (koinonia Ekklésia). Comunión por el Hijo, para ser miembros de su cuerpo (LG 50; GS 32) cuya expresión máxima es la Eucaristía, misterio Pascual de Jesucristo (LG 7; AG 39; PC 15). Comunión en el Espíritu Santo. El es quien guía a la comunidad de los santos y convocados por el Padre, confirmados en el Hijo, hacia la plena comunión y unidad (Gal 5,16-18; 1 Cor 12,4-11; 2 Cor 13,13). El Espíritu Santo, que vive en los creyentes y en la Iglesia, realiza aquella maravillosa comunión de los fieles y une tan íntimamente a todos en Cristo, que es el principio de unidad en la Iglesia (UR 2). El Espíritu Santo es para la Iglesia y para todos y cada uno de los creyentes, principio de asociación (congregatio) y de unidad en la doctrina de los apóstoles y en la comunión, en la fracción del pan y en la oración (LG 13). El Espíritu Santo unifica, sin uniformidades, y regala diversos dones jerárquicos y carismáticos (AG 4; LG 4).

Pero el misterio de la comunión no es sólo con Dios Trino, sino con los hermanos. Porque la comunión se hace fraternidad desde la participación en la vida teologal de Dios, sabiendo que esa fraternidad es al mismo tiempo don y tarea. Esta comunión con los hombres ofrece, al menos, estas características: comunitariedad, pluriformidad en la unidad, libertad de los hijos de Dios, reciprocidad, participación y corresponsabilidad mutua. Rasgos o notas todas ellas que hace posible la experiencia sinodal y articulan y se expresan en dicha experiencia.

La Iglesia es también misión. Sobre este punto remitimos a la voz correspondiente.

BIBL. - R. BLÁZQUEZ, La Iglesia del Concilio Vaticano II, Sígueme, Salamanca 1988; M. KEHL, La Iglesia, Sígueme, Salamanca 1996; B. FORTE, La Iglesia de la trinidad, Secretariado Trinitario, Salamanca 1996.

Raúl Berzosa Martínez


Conciencia moral
DPE

SUMARIO: 1. Valores y contravalores en nuestra sociedad. - 2. Aspectos psicoevolutivos de la conciencia moral. - 3. Comprensión cristiana de la conciencia moral. 3.1. El anuncio del Reino y las propuestas éticas de Jesús. 3.2. Jesús al revelar al Padre revela lo que significa ser hombre. 3.3. El seguimiento de Jesús hoy y aquí. - 4. La formación de la conciencia moral. 4.1. Clarificar la naturaleza de la conciencia moral. 4.2. Educar la conciencia moral, educar la responsabilidad. 4.3. El ser y el deber íntimamente unidos. 4.4. La necesaria relación entre verdad y conciencia. 4.5. El sentido del pecado y la conversión constante. - 5. Orientaciones educativas.

El tema de fondo que vamos a abordar es la maduración global de la persona, y como la formación moral ayuda a dar coherencia interna a los diferentes elementos de la construcción de la persona, a la fundamentación del sentido de la vida y a la estructuración de las motivaciones que preceden y orientan el obrar humano.(cf. J. SASTRE, La educación moral como proceso de maduración de la persona: Sinite 124 (2000) 3-29) La formación moral preocupa e interesa a profesores, pedagogos y moralistas. Indudablemente estamos en una época de bastante anomía, muchos de nuestros conciudadanos declaran en las encuestas que no saben lo que está bien y lo que está mal en cuestiones éticas importantes, los adolescentes y jóvenes se encuentran con modelos plurales y confusos, y los padres y educadores no sabemos cómo educar la conciencia moral. El punto de partida tiene que ser necesariamente el análisis de la situación actual y la reflexión sobre qué es la conciencia moral, cómo surge y evoluciona; después aludiremos a lo que aporta la ética cristiana, para terminar dando algunas orientaciones sobre cómo formar hoy en los valores evangélicos.

1. Valores y contravalores

Estamos en un contexto sociocultural caracterizado por la crisis de la modernidad y el surgimiento de una cultura caracterizada por el mercado, la burguesía y el dinero. Las grandes cuestiones se han ubicado en la esfera de lo privado; la crisis de lo religioso ha llevado a una crisis ética que se manifiesta en la falta de sensibilidad hacia los valores, el relativismo moral (subjetivismo y moral de situación), confusión sobre lo ético y lo no ético, incoherencia entre lo pensado y lo practicado, entre las afirmaciones genéricas y los comportamientos concretos, y entre la manera de enfocar la bioética y la ética sexual por una parte, y la ética social por otra.

Los medios de comunicación nos acercan hechos, situaciones y opiniones, que sin ser mayoritarios terminan funcionando como modelos referenciales por el hecho de ser públicos y de presentarse en un medio social. El criterio de lo socialmente admitido juntamente con lo que espontáneamente apetece y lo que nos ayuda a conseguir rápidamente el fin propuesto constituyen las pautas de orientación moral. Los resultados se pueden apreciar en los diferentes ámbitos de la vida personal y social: las injusticias en el orden económico y político, la poca sensibilidad con el pobre y el inmigrante, la violación del derecho a la vida de personas y de pueblos, la manipulación de la intimidad, la fragilidad de las relaciones afectivas, los comportamientos sexuales cosificadores, las políticas basadas en la mentira y el interés, la manipulación de los datos y noticias, la búsqueda del enriquecimiento fácil, los comportamientos llamativamente inmaduros en no pocos jóvenes y adultos, etc.

Las causas de este panorama son múltiples, pero algunas de ellas tienen una importancia significativa; señalamos en primer lugar la crisis antropológica de nuestra cultura que obvia directamente las grandes cuestiones antropológicas; qué es el ser humano, cuál es su principio y su final, qué sentido tiene la vida humana, dónde se sustenta en último término la responsabilidad personal.

En una cultura "sin hombre" termina por faltar la capacidad de conocer la "gramática" que nos permite encontrar los significados de lo humano en las relaciones, la familia, el trabajo, la sexualidad, la política, la economía, etc. La carencia en lo antropológico lleva a un reforzamiento de lo subjetivo, los medios y la eficacia a cualquier precio. "Muchos jóvenes ni siquiera conocen la "gramática elemental" de la existencia, son nómadas; circulan sin pararse a nivel geográfico, afectivo, cultural, religioso, "van tanteando". En medio de la gran cantidad de informaciones, pero faltos de formación, aparecen distraídos, con pocas referencias y pocos modelos" (Obra pontificia de las vocaciones, Nuevas vocaciones para una nueva Europa, Cuadernos Confer, 20-21).

La moral cristiana es una moral de máximos que apunta a la realización humana y a la felicidad personal. La buena noticia del Evangelio necesita una preparación, pues el salto entre la realidad que tenemos y la propuesta de Jesucristo es tan grande, que corremos el peligro de no ser entendidos si no hay una preparación adecuada. Los padres y educadores necesitamos clarificar vitalmente algunas cuestiones que están en el fondo del problema que nos ocupa:

- La moral está íntimamente relacionada con el modo de vivir y entender lo humano. La moral no es un añadido, no cualquier planteamiento moral vale, del enfoque adecuado de la educación moral depende, en gran medida, la realización personal y la justicia social.

- Los aspectos científicos y técnicos no pueden plantearse al margen de la ética, pues directa o indirectamente van a revertir sobre lo humano; por lo mismo, siendo campos autónomos están en relación de interdependencia, sobre todo en las cuestiones que afectan al nacer, al morir, a la sexualidad y al campo de la política y la economía.

- La bondad de una acción moral no depende sólo de la intencionalidad del sujeto, de las circunstancias o de los fines conseguidos. La moralidad tiene un componente objetivo que exige que no sólo el fin sea bueno, sino que también los medios puestos para tal fin sean morales.

- La unidad de todo lo humano lleva a no proponer como distintas la moral personal y la moral social, pues parten y se ubican en la misma realidad: la persona en sí misma es social y comunitaria. Cabría hacer este mismo planteamiento al hablar de la ética sexual, de la bioética y de la ética social; hay una tendencia a plantearlas como independientes y sin que una tenga que ver con la otra. De este modo se llega a enfoques y soluciones completamente distintas según se trate de uno u otro campo. También aquí convendrá retomar la unidad antropológica del ser humano.

2. Aspectos psicoevolutivos de la conciencia moral

Los seres humanos nacemos con la capacidad de llegar a ser personas morales; esto va a depender de las relaciones, las posibilidades, la comprensión y el esfuerzo personal, el aprendizaje y la resolución de dificultades. Las diversas teorías que han abordado la génesis y el desarrollo de la conciencia moral insisten en uno u otro aspecto: la formación del superego a través de los procesos de identificación, idealización y sublimación (psicoanálisis), la interacción sujeto-ambiente y las estructuras cognitivas (Piaget y Kohiberg), y el aprendizaje de la acomodación a la realidad (conductismo). Como síntesis de todas ellas, y desde la consideración de la importancia de todos los elementos podemos seguir diciendo con Piaget, que la meta de la educación moral es la formación de "personas autónomas aptas para la cooperación". (cf. J PIAGET, El criterio moral en el niño, Barcelona 1971; W. KAY, El desarrollo moral, Buenos Aires 1976, 34-45 y 326-329; N. J. BULL; La educación moral, Verbo Divino 1976).

El surgimiento de la conciencia moral es un proceso lento que se va fraguando a lo largo de toda la vida; los pasos según una secuencia lineal temporal serían los siguientes: la toma de conciencia de los propios actos y sentimientos y la atribución de los mismos al yo (aspecto psicológico), las relaciones familiares y las valoraciones concretas que hacen las personas queridas (aspecto premoral), la relación entre las normas y los comportamientos en casa, en la escuela y en la sociedad (moral del deber), y la conexión positiva o negativa entre los comportamientos y Dios como Padre de todos (aspecto religioso). Estos aspectos se van integrando en una síntesis que permita a la persona ir configurando una opción fundamental generadora de actitudes caracterizada por la apertura a Dios y a los demás.

En este camino de maduración importa grandemente la experiencia de confianza existencial del niño desde los primeros años de su vida; se da si el clima en el que el niño crece es de cariño, atención, respeto y valoración. Estas relaciones le permiten desarrollar una actitud positiva ante la vida y le propician el apoyo necesario para ir solucionando las dificultades que se van presentando. El paso del hogar a la escuela permite el descubrimiento del significado objetivo de la norma que a todos iguala, y la necesidad de su cumplimiento (principio de realidad) para que todo funcione y uno se sienta positivamente reconocido. Superadas estas dos etapas de heteronomía, la etapa de socionomía (9-12 años) nos lleva a valorar la importancia del grupo de iguales y del dinamismo de alabanza/censura, el descubrimiento de lo justo (lo que quieras para ti quiérelo también para los demás) y de la objetividad más allá de los intereses. Con el comienzo de la adolescencia empieza la posibilidad del desarrollo de la autonomía moral, a condición de que sea explícitamente educada; esta etapa se caracteriza por el descubrimiento de los valores, la importancia de los modelos ideales y la referencia de las normas morales a las relaciones personales en verdad, fidelidad, coherencia y entrega.

La imagen de Dios que acompaña la maduración de la conciencia moral también va evolucionando. El niño va formando la idea de Dios a través de los dos ejes simbólicos: lo materno (amor incondicional) y lo paterno (amor condicionado por la ley, el modelo y la promesa). La percepción de Dios en el niño viene coloreada por los atributos de carácter extrínseco (poder, fuerza, saber, etc.) con los que se imagina a Dios; al llegar la adolescencia la imagen de Dios se colorea de los atributos afectivos (amigo, confidente, comprensivo, etc.).

Por este camino llegará a la comprensión de Dios como amor incondicional origen y fundamento de todo, como Tú cercano que ayuda y acoge, como exigencia que potencia lo mejor de nosotros mismos, y como promesa de plenitud que colma y desborda nuestras previsiones y logros.

La evolución de la conciencia moral es el paso de la heteronomía moral a la autonomía moral, de lo convencional a una actuación basada en principios universales (la persona como fin y no como medio) y de un Dios dador de normas al seguimiento de Jesucristo que configura un estilo de vida alternativo desde la revelación del rostro de Dios como Padre que nos acoge y perdona, y. quiere que vivamos como hermanos.

Los dinamismos que orientan la evolución de la convivencia moral son: la imitación como reproducción de lo que el niño ve para acomodarse mejor a la realidad; la sugestión por la que capta los sentimientos y emociones de las personas que le quieren y, en consecuencia, la identificación con los comportamientos de los adultos que ama y admira. A partir de estos dinamismos se va formando el yo ideal que se compone de motivaciones, afectos, exigencias e ideales; la obligación tiene que ver con la aceptación o rechazo de los deseos internos.

En la maduración de estos aspectos lo que menos ayuda, e incluso puede llegar a perjudicar, es el autoritarismo, el castigo físico y el adoctrinamiento, pues tienen que ver con los elementos afectivos y prescinden de los dinamismos psicoevolutivos del crecimiento de la persona. El aprendizaje moral se realiza de dos maneras: una directa y otra indirecta. El aprendizaje moral directo busca ampliar los conocimientos morales y la creación de actitudes guiadas por la verdad, la fidelidad y la solidaridad. La reflexión sobre las situaciones morales en la experiencia de lo cotidiano, así como el análisis de otras experiencias reales o imaginarias son la principal fuente del aprendizaje moral indirecto.

3. Comprensión cristiana de la conciencia moral

El término conciencia (syneidesis, conscientia) etimológicamente nos remite al conocimiento de nuestro yo personal en relación con todas las realidades y ámbitos de nuestra vida: la naturaleza, la sociedad, los otros y Dios mismo.

La tradición bíblica, tanto del Antiguo como del Nuevo Testamento usa el término corazón para indicar la raíz de donde brotan los sentimientos, los juicios y las decisiones. Esta interioridad específicamente humana es el ámbito más sagrado de la existencia humana. Pablo relaciona la "interioridad" de las personas con los dinamismos de las virtudes teologales; de ahí surgen los criterios adecuados y los comportamientos conformes al nuevo vivir en Cristo. Adentrarse en esta vida es vivir en la verdad que nos hace libres.

A lo largo de la historia de la Iglesia la reflexión teológica, de una u otra manera, ha vinculado la conciencia con la voluntad de Dios, ya sea para que ésta sea esclarecida o para que sea cumplida. El Concilio Vaticano II superando la etapa casuística en la que predominaba el objetivismo de la ley y su obligatoriedad, recupera la visión de la conciencia como el manantial de la interioridad del ser humano: "el núcleo más secreto y sagrado del hombre, en el que se siente a solas con Dios, cuya voz resuena en el recinto más íntimo de aquélla" (G.S. 16). En Veritatis Splendor Juan Pablo II desarrolla la relación intrínseca entre conciencia, verdad y ley. (nw 54-64). El Catecismo de la Iglesia Católica desarrolla los aspectos más importantes del dinamismo de la conciencia: la emisión del juicio moral, la importancia de una adecuada formación de la conciencia, la obligatoriedad de formar decisiones en conciencia y las consecuencias de una conciencia errónea (nQl 1777-1794).

Los seres humanos nacemos con la capacidad de llegar a ser personas morales, y nos definimos como "proyecto de ser"; por lo mismo, la vida moral constituye una unidad invisible y es como el hilo conductor del cotidiano vivir hacia la madurez. "Si tenemos presente que el objeto de la moral no son los actos, sino el éthos o personalidad moral unitaria, y puesto que la vida moral es tarea, quehacer y realización de una vocación o "esencia ética", claro está que lo primero que ha de hacerse es determinar en concreto y día tras día, al hilo de cada situación, mi vocación o tarea, lo que tengo que hacer porque nuestro ser resulta de nuestro hacer y nos hacemos a través de lo que hacemos." (J. L. L. ARANGUREN, Ética, Alianza Editorial, 1983, 224) Como las actitudes éticas y religiosas surgen al tiempo para las personas educadas en una fe, vamos a reflexionar sobre los aspectos fundamentales que configuran la ética cristiana.

3.1. El anuncio del Reino y la propuesta ética de Jesús

Según los Evangelios, lo central del mensaje de Jesús de Nazaret fue la irrupción del Reino como gracia que invita al cambio de los corazones (Lc. 1,15). Las actitudes de Jesús, sus juicios y gestos son coincidentes con el mensaje anunciado: Dios Padre está con los pequeños, pobres, marginados y pecadores, y es necesario vivir desde lo profundo la novedad de la Buena Noticia. Todo lo que Jesús dice y hace parte de la experiencia de sentirse el Hijo Amado del Padre y enviado a reunir a la humanidad como "hijos" de un mismo Dios y Padre (Mt. 5, 43-48). En consecuencia, todo brota de la actitud con que se acoge y vive esta novedad desde el interior (Mt. 5,28); del corazón salen las obras y somos responsables de lo bueno que dejamos de hacer (Mt. 25, 24-30; Fc. 19, 20-27). Esta misma fundamentación hace que nadie se considere justificado ante Dios y mejor que los demás, pues no son nuestras obras las que nos justifican, sino el don de Dios. En consecuencia la llamada a "ser perfectos como vuestro Padre celestial" (Mt. 5,48) incluye el perdón y la misericordia de Dios y de los hermanos.

"La categoría del Reino es el elemento fundamental del dinamismo de la moral evangélica; el Evangelio de Jesús cuestiona la realidad existente y abre un horizonte utópico expresado en las Bienaventuranzas y cimentado en la Resurrección de Jesús. En este contexto la caridad es el principio estructurante, pues está en él la actuación de Dios y de Jesús: compadecerse de la realidad, asumirla y salvarla" (J. SASTRE, Fe en Dios. Padre y ética cristiana, SPx, 1995, 217).

El Sermón del Monte, las Bienaventuranzas, proclaman lo esencial de la condición humana: la búsqueda de la felicidad. Además proponen medios concretos de conseguir esta meta que parece utópica: la solidaridad con los excluidos, la apuesta por un orden social distinto fundamentado en el amor benevolente, la paz y la pureza del corazón, la lucha por la justicia, y la seguridad de que la gracia de Dios es capaz de transformar toda situación de pecado.

Los primeros cristianos para hablar del amor de Dios revelado en Jesús y presente en la historia por la acción del Espíritu Santo, utilizaron el término ágape. La parábola del buen Padre (Lc. 15,20) y del buen Samaritano (Lc. 10,23) son la expresión concreta y universal de esta forma de amar que es "misericordia", "gracia", y "benevolencia". "A Dios nadie le ha visto nunca; si nos amamos mutuamente, Dios está en nosotros y su amor llega a través del nuestro a la consumación" (1 Jn. 4,12). Ser creyente es vivir desde ese amor fundante que todo lo penetra; por lo mismo, la moral para el cristiano es mucho más que cumplir las normas del bien obrar, es dejarse impregnar por el ágape y vivir dinamizado por el imperativo del amor fraternal, incondicional y universal (J. G. CAFFARENA, ¿Qué aporta el cristianismo a la ética? Curso ética y vida cristiana, n° 2, Cátedra de Teología Contemporánea, SM 1991, 12ss). Si amamos a los demás como hermanos es porque Dios es Padre, fuente de vida y amor, y si nos amamos como hermanos es porque hay un Dios Padre, como dice San Agustín al comentar a 1 Jn 4,12. En definitiva, Dios amó primero, y por eso tenemos que amarnos como hermanos.

3.2. Jesús al revelar al Padre revela lo que significa ser hombre

La vida de Jesús de Nazaret tiene sentido desde la experiencia de entrega amorosa al Padre y al cumplimiento de su voluntad. El nos manifestó cómo Dios es Padre de todos y El es el hombre-paralos-demás. Ser persona desde Jesús de Nazaret supone:

- Acoger el amor gratuito y desbordante del Padre;

- sentirse encontrado por el Padre que siempre perdona;

- vivir en confianza, libertad, servicio y disponibilidad;

- entrar en la dinámica de las paradojas evangélicas: la fortaleza en la debilidad, encontrar la vida en el darla, ser dichoso en el sufrimiento, dar para recibir, morir para vivir, etc., etc.

- relativizar todo lo que no es Dios y su justicia.

El hombre nuevo del Evangelio y de la Pascua es el que vive desde el corazón; por eso todo empieza por dejarse convertir por Dios, es decir, por dejar que Dios y su proyecto de salvación nos renueve y desborde. Corazón convertido es el que reconociendo su pequeñez y debilidad, se siente acogido y amado en plenitud por su Creador y Redentor.

El camino de la conversión es la persona de Jesús; supone escuchar, y seguir a Jesús con todo lo que tiene de novedad en la manera de entender a Dios, al mundo y al ser humano. Y la persona de Jesús es inseparable de su estilo, y de su causa. La fe de Jesucristo llena de peso ontológico la vida en cada uno de sus momentos; el creyente vive en tensión escatológica hacia una plenitud que se va tejiendo y anticipando en las pequeñas y grandes decisiones de cada día. El presente cuando es vivido desde la fe nos impide "pasar de largo"; por eso el amor cristiano se encarna en lo histórico concreto.

La 2a parte del G.S. es un análisis de los valores que hay que potenciar; su tratamiento es interdisciplinar y comunitario. Los cristianos comprometidos hacen presente la iluminación de la fe, la fuerza de la caridad y el horizonte de la esperanza en las tareas de cada pequeña comunidad. Aceptar la forma de entender la vida tal como la concretó Jesús e interiorizar sus actitudes es la manera de entrar en comunión con Él para llegar a tener sus mismos sentimientos (Flp. 2, 1-5). Se trata de una identificación personal con Jesucristo por el Bautismo (Ron 6, 1-11) hasta que él llegue en nosotros a plenitud (Gál. 2,2c). El Espíritu Santo es quien alienta en los creyentes el seguimiento de Jesús que nunca realizaremos de forma plena y definitiva, pues es una tarea que al tiempo que nos colma de alegría sobrepasa nuestras posibilidades; por eso necesitamos constantemente el auxilio de la gracia.

"Para la Escritura y la tradición la relación y tensión fundamental no es alma-cuerpo, hombre-mundo, espíritu-materia, individuo-sociedad, hombre-humanidad, sino Dios-hombre, Dios-mundo, creador-criatura. La integración de los polos de tensión dentro de la antropología y el mundo es posible únicamente, si el hombre como totalidad se supera en dirección a Dios, pues sólo El como creador abarca todas estas dimensiones como su unidad unificante. Pues si se rompe la comunión entre Dios y hombre, entonces se llega como consecuencia, a la desintegración en el hombre, entre los hombres, así como entre el mundo y el hombre" (W. KASPER, Jesús el Cristo, Sígueme 1992, 249-250).

3.3. El seguimiento de Jesús hoy y aquí

No se trata de imitación, sino del seguimiento; para los creyentes la historia de Jesús es referencia normativa que orienta los comportamientos morales. La reflexión, las ciencias humanas y el diálogo ayudan a la concreción de los valores y decisiones morales. Los principios morales fundamentales buscan la liberación del hombre y se concretan en juicios prácticos y concretos según las circunstancias. Lo moral tiene que ver siempre con los otros, la sociedad y la humanidad entera; esta referencia apunta el aspecto objetivo de las normas morales.

El cristiano vive su fe dentro de la comunidad eclesial, que a través del Magisterio, del servicio de los teólogos y de los ministerios y carismas, ilumina el buen hacer de los fieles. Sin lugar a duda, los santos, los mártires y los profetas son los que mejor han percibido y encarnado los valores de la moral cristiana.

El perfil del seguidor de Jesús debe tener los siguientes rasgos (J. SASTRE, o.c, 217-220):

— Cree en Jesucristo como el hombre total y experimenta en su vida los aspectos humanos de la salvación cristiana.

— Siente la vida humana y todas sus posibilidades como un don de Dios que acoge con corazón agradecido.

— Entiende la libertad humana como disponibilidad para lo que Dios quiera y los hermanos necesiten.

— El amor incondicional de Dios Padre por la humanidad fundamenta el compromiso social en favor de los hermanos.

— El Espíritu Santo que el cristiano recibe en el Bautismo y la Confirmación le permite vivir el seguimiento de Jesús en la Iglesia, signo e instrumento del Reino para la humanidad.

— El cristiano vive en el presente con tensión escatológica; por eso se trata de vivir cada momento como si fuera el último, y no "pasa" de las situaciones que le pidan una respuesta.

"Considerar y tratar a cada ser humano como hijo de Dios es una aportación grande del cristianismo a la ética. Este Amor primero se ha explicitado de manera definitiva en Jesús, pero también está en la antropología de cada persona, y la comunidad cristiana interpreta y hace viva en cada época histórica. Amor a Dios sin amar al prójimo es caer en la mayor de las mentiras; por eso la fe cristiana alienta una manera de vivir, una ética que va más allá de lows límites de la fe y es capaz de aglutinar muchos esfuerzos por la libertad, la justicia y la dignidad humanas" (J. SASTRE, O.C., 221).

— El amor incondicional de Dios Padre por la humanidad fundamenta el perfil del seguidor de Jesús

— Cree en Jesucristo como el hombre total y experimenta en su vida los aspectos humanos de la salvación cristiana.

4. La formación de la conciencia moral

La formación moral es el elemento más importante en la maduración global de la persona, supuestas unas condiciones psicológicas y socioambientales normales. La educación moral cristiana se inscribe en el ámbito de la educación de la fe y parte de un análisis crítico de la realidad sociocultural en la que estamos. Las propuestas para una educación moral hoy deben partir de los estudios que tratan de elaborar el marco teórico- práctico que les sirven de referencia. La ética cristiana tiene una tarea no exenta de dificultades a la hora de formular una propuesta válida para el mundo actual, y que sea capaz de generar mecanismos educativos en los adolescentes y jóvenes. Los retos más importantes para el teólogo moralista y el educador cristiano son los siguientes: la profundización de la fundamentación en la ética de la autonomía teónoma, la formulación de la ética cristiana desde los pobres y la oferta de valores educativos alternativos a la ética prevalente.

4.1. Clarificar la naturaleza de la conciencia moral

La conciencia es la persona misma que articula coherentemente los diferentes ámbitos de su vida hacia la realización personal y social. La conciencia brota de lo más íntimo y profundo del ser humano donde percibe con verdad su vida, se encuentra con Dios y toma decisiones importantes. En la conciencia moral se implica la persona entera, se expresa el yo, se mantiene el sentido de la existencia, se perciben los valores morales y aplican los principios y normas que aseguran la adecuada orientación de la persona. Como síntesis de todo lo anterior, la conciencia juzga en qué medida cada persona responde,- en situaciones concretas,-a lo que debe hacer. Cuando se tiene correcta percepción de la situación moral y los diversos elementos y dinamismos funcionan adecuadamente podemos hablar de conciencia moral autónoma.

La conciencia moral madura se consolida a través de dos preguntas inseparablemente unidas entre sí: qué es lo bueno, y qué tengo que hacer. Es decir, la conciencia es testigo de lo que somos y hacemos, valora las actuaciones, ilumina los nuevos interrogantes, y nos compromete en las decisiones concretas. La conciencia no es origen de la moralidad, sino el ámbito propio donde ésta se manifiesta. En su función mediadora, la conciencia acerca lo cotidiano de la vida a los principios y valores morales; muchas limitaciones impiden a la conciencia ver, valorar y decidir adecuadamente; por eso, la importancia de la formación moral y el contraste de pareceres antes de tomar una decisión importante. En la adecuación de los comportamientos concretos a la verdad reside la bondad de la acción y, en consecuencia, la obligatoriedad interna de seguir el dictamen de la propia conciencia cuando está debidamente formada. El que u comportamiento esté de acuerdo con lo que uno ve en la conciencia no es criterio suficiente para justificar la realidad de la acción. También la conciencia tiene que contrastarse con el aspecto objetivo de la moralidad. La realidad entre lo que objetivamente debemos hacer y la propia conciencia es el origen del juicio práctico que indica lo que hay que cumplir. La fuerza de las convicciones debe ser coincidente con el valor objetivo de lo que se va a hacer.

4.2. Educar la conciencia moral, educar la responsabilidad

El término responsabilidad hace referencia a la capacidad de estar disponible para responder a lo que los imperativos morales nos pidan a través de las mediaciones. La persona responsable es la que busca lo mejor para ella misma y para los demás, desde el conocimiento y análisis de los valores/contravalores de su ambiente, sintiéndose implicada en un proyecto común y con la apertura fundante y plenificadora en Dios.

La responsabilidad constituye un talante de persona, se ejercita constantemente en la vida, y se dinamiza desde la llamada opción fundamental. Consiste en "decir sí a Dios en Cristo, poniendo el hombre en esta respuesta toda su persona en fe- caridad-esperanza y, por consiguiente, centrando en la humanidad resucitada de Cristo todas las realidades que forman su existencia concreta" (E HERRÁEZ, La opción fundamental, Sígueme, 136).

Esta definición, -desde la teología cristiana-, supone una persona que trata de integrar los diferentes aspectos de su vida desde el dominio de sí misma y en relación interpersonal con los demás. En la opción fundamental cristiana confluyen el esfuerzo del hombre por entender coherentemente su vida desde un núcleo que centra y globaliza la existencia, y la gracia de Dios que lleva a su plenitud en nosotros la vida de Cristo por la acción del Espíritu Santo y en la comunión de la Iglesia. La opción fundamental cristiana crece constantemente en la medida que se hace patente en las decisiones concretas y se alimenta en el misterio trinitario, fuente inagotable de la vida teologal y del existir nuevo en Cristo.

4.3. El ser y el deber ser íntimamente unidos

El deber ser constituye el modo fundamental a través del cuál el ser llega a su plena realización; en este sentido, el deber ser está implícito en el ser y no se puede

separar de él. Quizás una de las mayores tragedias de nuestra cultura es la separación entre el ser y el deber ser, y la vinculación de éste último a la decisión personal y subjetiva, muchas veces dominada por los deseos, y sin ninguna otra referencia significativa. Esta ruptura invalida en gran medida la competencia moral de muchas personas, pues las ha desvinculado de la fuente de la experiencia moral: la relación intrínseca entre ontología y ética. Así mismo, en la relación entre lo que el hombre es y lo que puede llegar a ser sucede la puesta en práctica de la libertad por la toma de decisiones; ahí es donde se juega la moralidad, es decir, la realización de lo humano para que no quede reducido a los dinamismos básicos de las necesidades más elementales.

La fe cristiana ilumina claramente la doble relación entre lo que somos y lo que estamos llamados a ser por naturaleza y por gracia. El dato fundamental de la revelación, al afirmar que el hombre es "imagen de Dios" da a la persona una dignidad, una fundamentación y un horizonte insospechados. Hemos sido creados y recreados por el amor de Dios Amor; y nuestra vida es "en Cristo" y "para los hermanos", especialmente para los más pequeños, que son los más cercanos al corazón del Padre.

La fe en Cristo Resucitado y la participación en su misma vida nos dicen que la muerte, el pecado, el dolor y el sinsentido serán definitivamente vencidos; sabemos también que "Dios está sobre nuestra conciencia" (1 Jn. 3,20), y que la vida cristiana consiste en anticipar aquí y ahora los bienes definitivos: la libertad, el amor, la paz, la fraternidad y el perdón.

4.4. La necesaria relación entre verdad y conciencia

En la cultura actual prima la visión subjetiva de la ética y de la fe, y se subraya el valor de las decisiones personales sin más referencia que el propio parecer, gusto o necesidad. La tradición cristiana siempre ha afirmado el deber que cada persona tiene de seguir los dictados de su conciencia; pero la conciencia ha de seguir el criterio de verdad para que sea una buena conciencia. La existencia de una verdad moral, el procurar encontrarla y el querer llevarla a la práctica son tres afirmaciones que no se pueden separar entre sí, ni de la toma de decisiones personales.

Para el cristiano esto resulta plenamente evidente, pues entiende su existencia desde la persona de Jesús, Camino, Verdad y Vida; los criterios y actitudes evangélicos son para él referenciales y normativos, pues en ellos encuentra la mejor forma de acercarse a Dios, de ser él mismo en plenitud y de solidarizarse con el prójimo. La Palabra de Dios como "norma normaras" y el magisterio de la Iglesia al servicio de la Palabra y de la comunidad, son referencias que nos ayudan a encontrar la verdad moral objetiva en medio del pluralismo divergente en el que estamos. En el corazón de la relación entre verdad y conciencia está el discernimiento propio del cristiano que ha llegado a la edad adulta. Creyente maduro es el que es capaz de descubrir la voluntad de Dios (Ef. 5, 8-10); para ello hay que conocer la "gramática" con la que Dios habla, analizar los signos de los tiempos y pasar los acontecimientos por el corazón, para que se vivan como experiencia cargada de humanidad, es decir, de compromiso con la libertad y la solidaridad.

El discernimiento moral no es posible sin un corazón convertido que busca ante todo y sobretodo el bien. Supuesta esta actitud, hay que poner en cuestión la moral prevalente que intenta presentar como valores algunos antivalores, e iluminar con los criterios evangélicos la realidad en la que hay que tomar las decisiones concretas.

4.5. El sentido del pecado y la conversión constante

"Suscitar en el corazón del hombre la conversión y la penitencia y ofrecerle el don de la reconciliación es la misión connatural de la Iglesia, confirmadora de la obra redentora de su divino fundador" (R.P. 23).

El reconocimiento del pecado y la necesidad de conversión tiene que ver con la sensibilidad de la conciencia, la búsqueda de los auténticos valores, y la sinceridad para reconocer los fallos, y lo que nos falta para llegar a ser personas moralmente buenas. La fe personal en Dios aviva en la conciencia el sentido del pecado y la necesidad de reconciliación. En la época actual somos sensibles a los males sociales que aquejan a gran parte de la humanidad, pero nos cuesta encontrar las causas de fondo, es decir, las actitudes de pecado personal que causan los males sociales. También nos falta en el momento presente una lista de pecados actualizada, que por su valor pedagógico, nos ayuda a encontrar lo que realmente nos separa de Dios y perjudica a nuestros hermanos. La conversión plantea en positivo la opción por Jesucristo como una forma de entender la vida como totalidad y de estructurar la personalidad moral.

5. Orientaciones educativas

La conciencia moral "tiene necesidad de crecer, de ser formada, de ejercitarse en un proceso que avance gradualmente en la búsqueda de la verdad y en la progresiva interacción de valores y normas morales" (VhL 39).

La conciencia es una realidad inseparable de la persona, pues afecta a toda la realidad humana; tiene que ver con los criterios, las sensibilidades, las implicaciones y las decisiones. La conciencia estructura la personalidad, es juicio moral e impulso para la acción; la conciencia moral madura apunta a la autonomía, es decir, a la libertad interior, a la responsabilidad en la toma de decisiones, asunción de los propios actos, y al dominio de sí para no ahogar las referencias a Dios, a los demás y a la realidad circundante.

5.1. Las relaciones humanas son el ámbito de la educación moral

Los valores o contravalores toman cuerpo en las relaciones humanas en los diferentes lugares donde se desarrolla cotidianamente la existencia humana. (cf. R. CARBALLO, El hombre como encuentro, Alfaguara 1973; J. L. TizóN GARCÍA, Psicología basada en la relación, Barcelona 1982). La tarea de la formación moral consiste en la concretización de los grandes valores evangélicos a las situaciones reales en la familia, el trabajo, el ocio, la política, la economía, la marginación, etc., etc. El seguimiento de Jesús es la referencia inspiradora del actuar del cristiano para que este mundo sea más justo, solidario y, si cabe, más fraterno.

Estamos en una sociedad bastante desmoralizada por la constatación de que es muy difícil mejorar y por habernos acostumbrados a aceptar como normal la distancia entre lo que hay y lo que debería ser. Urge retornar la confianza básica en las posibilidades de las personas y en la posibilidad del acercamiento progresivo entre la realidad y la utopía. La convergencia entre las necesidades, los proyectos y los ideales es lo que puede hacer avanzar más lo humano y propiciar en mayor medida la unidad interior de la persona.

5.2. Educar en los criterios de moralidad

Un aspecto importante en la educación moral está en la fundamentación de los criterios que llevan a aconsejar o desaconsejar un determinado comportamiento. Se trata de descubrir lo que da sentido a una determinada acción moral, y hace que la norma moral a ella referida se pueda presentar como la mejor opción para que los valores morales sean preservados y evidenciados. Nos referimos a los siguientes criterios:

— Criterio de universalidad. Que aquello que se haga se pueda presentar a los demás como un comportamiento bueno y recomendable por lo que tiene de humanización.

— Criterio de coherencia. Se refiere a la lógica interna a un comportamiento moral y a la norma que lo sustenta. La argumentación racional es convincente para uno mismo y para los demás.

— La relación medios- fin. Busca los fines que motiva la acción, la puesta en práctica de los medios más eficaces y la necesidad de que los medios sean moralmente aceptables para un fin moralmente bueno.

— Las motivaciones profundas. Dinamizan al ser humano para que se acorte la distancia entre lo que se hace y lo que se debería hacer; la fragilidad de las fuerzas humanas por la influencia de los egoísmos sólo se supera con una pasión mayor por el bien y la virtud.

5.3. La unidad antropológica del amor humano desde la caridad

El amor llamado ágape es la categoría central del N.T. Jesús nos revela el amor del Padre que nos llama a vivir de ese amor. La forma en que Dios nos ha amado en Jesucristo es la fuerza que orienta y transforma la realidad humana de forma total y definitiva. El amor evangélico da unidad a todas las exigencias morales y religiosas en el mandamiento nuevo de amar a Dios y al prójimo como Cristo nos ha amado. ¿Cómo entender la unidad del amor humano desde el ágape? Cuando la comunión de vida con la persona de Jesús se concreta en el amor fraternal, incondicional y universal al prójimo. Se expresa en las siguientes actitudes: el respeto a los demás y el darles buen ejemplo, la aceptación incondicional de los otros, el estar al lado del necesitado, la promoción de los derechos humanos, el ser constructor de paz, el perdonar a quién nos ofende, la actitud de servicio y de humildad, y el apostar por lo utópico a pesar de todo. (A. TORNOS, Antropología del amor desde su radicación social y psicológica, Sal Terrae 64 (1976) 64).

Desde el amor cristiano urge recuperar el modo de entender el amor humano; la unidad antropológica del amor nos permite recuperar un fondo común de donde parten las dos expresiones principales del amor humano: la vida afectivo-sexual, y los compromisos sociopolíticos; terminan en ámbitos distintos pero parten de una misma persona y, en consecuencia, deben estar íntimamente unidas estas dos expresiones del amor.

5.4. La transmisión de valores

Los valores aparecen en las relaciones y se transmiten, sobre todo, por medio de la comunicación de quien los hace presente a través de los hechos, los juicios de valor, la toma de postura y los compromisos. Lo que más se educa es la calidad de las personas con las que nos relacionamos, su forma de situarse ante las dificultades y las motivaciones profundas que las impulsan a actuar.

Los valores se van educando en los procesos por donde discurre lo cotidiano y en los que nos vamos haciendo personas. Es necesario educar la estimativa moral para poder percibir los valores, distinguir los valores de los contravalores, y para potenciar la expresión creativa y comprometida de los mismos en las relaciones y estructuras humanas. El aspecto nuclear que nos permite comprobar si un valor está incorporado a la estructura profunda de nuestra persona es preguntarnos si este valor nos hace felices, y si le percibimos como gozosamente realizador de nuestras posibilidades de crear en lo humano. Los valores libremente incorporados se transforman en fuerzas dinamizadoras de lo que testimoniamos y de aquello a lo que dedicamos tiempo y posibilidades, en definitiva, algo es verdadero en nuestra vida cuando influye en lo cotidiano y nos lleva a la creación de conciencia y a la militancia.

Los valores debidamente organizados en y por la persona se manifiestan de múltiples formas y configura el estilo de vida; el cristianismo inspirado por los valores evangélicos tiene tres características: se siente alcanzado por Jesucristo, se alimenta de la vida teologal, hace de las Bienaventuranzas el proyecto de vida y acción, está al servicio de los más necesitados, y siente la alegría que brota de la paz del corazón.

5.5. "Dar razones para vivir y motivos para esperar" (G.S. 31)

Frente a la atomización del pensamiento, de los saberes y de la vida urge recuperar el sentido que ayuda a interpretar la existencia. En una cultura del fragmento se deteriora lo antropológico de la persona; el problema denominador común de nuestro tiempo es la "mutilación de la realidad humana" (J. Marías). Esta mutilación de lo humano influye en la misma comprensión y vivencia de lo religioso. "La convicción es la réplica a la crisis: la jerarquización de las preferencias me obliga. No soy un fugitivo ni un espectador desinteresado" (P. Ricoeur).

Una educación moral desde el sentido ayuda a superar el talante de la sociedad impregnado por el egoísmo, lo incoherente, el deseo, lo privado y lo inmediato. En este contexto los educadores debemos poner el acento en:

  • la valoración del ser humano como portador y testigo de la trascendencia;

  • la atención primordial a los otros más necesitados;

  • el cambio de estructuras sociales para que sean más cercanas, con rostro humano y comprometidas con el ciudadano de a pie;

  • focalizar más el interés de los ciudadanos en los derechos y deberes que en el bienestar;

  • educar en lo que los humanos tenemos de común para que cada uno pueda llegar a ser;

  • profundizar más los aspectos antropológicos de la educación así como el ministerio del educador;

  • encarnar con claridad los valores fundamentales desde la coherencia entre la propuesta y la existencia;

  • desarrollar el sentido crítico para no ser manipulados mientras nos creemos libres;

  • la participación en proyectos que ayuden a repensar la vida con unidad y sentido.

5.6. Una pedagogía moral del diálogo y la convicción

En la educación moral podemos emplear alguno de los tres métodos que funcionan en la práctica: la invitación por la explicación a la actuación adecuada, la habituación en las normas y la motivación desde la relación interpersonal. Pensamos que el último es el verdaderamente eficaz porque trabaja la interioridad de la persona. El diálogo moral debe abordar dos cuestiones fundamentales; una de fondo: cómo ser feliz; y la otra sobre los medios necesarios para ser feliz: cómo llevar una vida honesta. La relación educativa que aborda personalmente estas cuestiones estará guiada por la escucha, el respeto a los ritmos personales, el diálogo sincero y el aprecio del otro por él mismo.

Es exitosa y eficaz una educación moral que cultiva las motivaciones profundas que son las que llevan a la toma de decisiones y a implicarse, incluso cuando la presión social no es favorable. Ahora bien, las motivaciones no se adquieren a través de procesos cognitivos de tipo deductivo, sino a través de la lectura de la realidad, el sentirse afectado por lo que se ve, y la implicación en acciones transformadoras de la realidad. En este proceso interior hay un elemento claro: el pasar los acontecimientos por el corazón, el sentirse afectado por ellos, y el percibir en estos signos la llamada de Dios a comprometerse con la mejora de la realidad. Las acciones imperativo- transformadoras de la realidad ayudan a la formación de las motivaciones interiorizadas.

La pedagogía moral procura que la persona llegue a la madurez a través de los medios siguientes:

- El desarrollo del conocimiento moral y del pensamiento moral. Para llegar a fundamentar adecuadamente las propias opciones morales hay que reflexionar sobre el contenido moral y comprobar si la manera de argumentar es válida..

- La manera de situarse ante los valores, los conflictos morales y las normas morales. Sin una disposición positiva y de búsqueda de lo bueno no es posible llegar a comprometerse por la justicia y la igualdad. La madurez moral tiene que ver con un corazón y una mente apasionados por lo mejor para todos, y empezando por los que están en una situación de menor igualdad ética de oportunidades. El barómetro de nuestra calidad moral está indudablemente en los resultados de humanización que nuestros comportamientos producen en las personas, las estructuras y las instituciones.

- El contrastar con otros, los criterios y enfoques morales como paso previo a la decisión en conciencia. Para poder contrastar, previamente, hay que informarse, reflexionar y someter a crítica las motivaciones y comportamientos; es importante que los que nos aprecian y quieren nuestro bien nos aporten su criterio valorativo. La referencia al magisterio y la consulta a especialistas en teología moral nos permite oír opiniones objetivas y cualificadas.

- La actuación moral. Una exigencia intrínseca de la moral está en la obligación de poner en práctica lo que se ha descubierto como moralmente bueno. Recordamos aquí las dos interrogantes que han estado presente en toda esta reflexión sobre la formación de la conciencia moral: qué es lo bueno y qué tengo que hacer. La acción moral pasa por la superación de las dificultades internas (poca voluntad, comodidad e ir responsabilidad, etc.) y externas (miedo al que dirán, presión ambiental, etc.) y por la puesta en práctica de los medios que ayudan: la vigilancia, el dominio propio, el examen de conciencia y el esfuerzo por superar poco a poco los defectos.

- El diálogo moral en pequeño grupo. En el pensamiento filosófico moderno y en los tratados de pedagogía moral el diálogo aparece como la mediación más importante para la formación moral.

La primera dificultad que encontramos en los jóvenes y en los adultos, en general, es la poca motivación para un diálogo con contenido moral, guiado por la búsqueda de la verdad y desde la responsabilidad personal. Como lo más importante es la estructura del razonamiento, el diálogo moral exige disciplina en el método, atención constante y expresión desde los niveles más profundos de la persona. Sabemos que esto no es fácil y requiere aprendizaje. Además, los modelos de grupo de diálogo o mesas redondas que nos presentan los medios de comunicación buscan la audiencia, y dotan al programa de las características del espectáculo que suscita el interés, -no exento de morbo-, en el espectador, al que se le exige una actitud de simple consumidor.

La discusión parte de la comunicación de los puntos de vista sobre una cuestión o dilema moral; el diálogo debe transcurrir por la exposición y el contraste de la fundamentación de los diferentes enfoques; el final supone la búsqueda de la mejor argumentación y, en consecuencia, la norma moral que mejor defienda los derechos fundamentales de los seres humanos. Según esto, el afianzarse en la posición inicial o el cambiarla dependerá del razonamiento (fundamentación) que sea más coherente y valioso en sí porque defiende mejor los valores morales.

- El aprendizaje de la solución de conflictos. Las relaciones humanas, interpersonales o sociales, son el ámbito en el que se pueden producir los problemas humanos de convivencia o de reivindicación de derechos políticos, laborales, económicos, etc. La solución de estos conflictos exige un aprendizaje moral, tanto por el talante que supone como por el método que exige para llegar a una solución adecuada. Ló primero es la creación de un ambiente que favorezca el encuentro y la comunicación, que en un principio aparece básicamente como negociación.

A la hora del diálogo conviene centrarse en las necesidades (intereses) de cada una de las partes, no tanto en la toma de postura que manifiestan. El tercer momento requiere un análisis sereno y desinteresado (perspectiva universal) de lo que se seguiría para todos de tomar una u otra opción. Al llegar aquí conviene tener presente que los valores de libertad e igualdad no siempre se pueden salvar al tiempo y de la misma forma; en caso de conflicto entre ellos creemos que hay que apostar solidariamente por la igualdad para que todos podamos vivir en libertad, es decir, en igualdad ética de oportunidades (J. EscÁMEZ, Hacia un programa de educación moral, en La formación moral de la juventud, Bruño 1998, 73-87; LICKONA Th. Educating for character. How our schools can teach respect and responsability, Bantan Book, New York, 1991, 53ss).

5.7. El acompañamiento personal

Los temas morales por su propia naturaleza, en muchos casos, exigen un clima de confianza y de competencia en la persona a la que se consulta para que puedan ser abordados con sinceridad. El diálogo personal no es alternativa a los otros medios de educación moral, sino un complemento necesario a las clases, catequesis, grupos, etc. (J. SASTRE, El acompañamiento espiritual, S. Pablo, 19942, 102-105). Más aún, la relación de ayuda suele ser el ámbito donde terminan de clarificarse y de personalizarse muchos temas que aparecen en los diálogos de grupo. Siguiendo a W.Kay (Cf. El desarrollo moral, Buenos Aires 1976) podemos decir que las cuestiones principales que hay que abordar en el acompañamiento personal en lo referente a la formación de la conciencia moral son las siguientes:

  • "Quién soy yo". Se refiere a la búsqueda de la identidad personal con las características propias de cada persona y en la red de relaciones con los demás.

  • "Cómo soy realmente". Supone una toma de conciencia de la historia personal en verdad y en autoaceptación; sólo lo que se asume se puede integrar y superar.

  • "Cómo debo comportarme". No hace alusión en primer lugar a normas que han de cumplirse, sino a modelos de identificación que actúan como referencias que suscitan lo mejor de uno mismo, las motivaciones y los dinamismos que llevan a las decisiones morales.

  • "Qué es lo que está bien hacer". Esta disposición es propia de la conciencia madura, pues supone una actitud orientada al bien en general y a cada una de sus convicciones. Necesariamente pasa por la interiorización de las normas morales y su vivencia desde una conciencia autónoma.

  • "Cómo me va". La constatación de lo logrado y el grado de satisfacción personal que produce el vivir éticamente. No hay que olvidar que si la ética civil apunta al mínimo común por la convivencia, la ética cristiana se plantea siempre como una ética de máximos que apunta a la felicidad personal como realización solidaria. En última instancia, lo que me sigue motivando a ser una persona moral es que la vivencia de los valores morales me integra y planifica cada día más.

Conclusión. La formación de la conciencia moral tiene como meta la formación de personas autónomas que, al tiempo, sean profundamente solidarias. Esto supone una educación moral para lo positivo y desde lo positivo que parte de la confianza en el niño y el adolescente para que se sienten incondicionalmente queridos y aceptados. El seguimiento de Jesús es el camino para acoger los valores del Reino; la conversión nos capacita para descubrir un horizonte insospechado que supera la misma ética, aunque la incluye y la redimensiona. La posibilidad de vivir como hijos de un mismo Padre y como hermanos en Cristo desde la comunidad cristiana es el soporte de una nueva existencia estructurada por los valores del ser, el servir y el compartir, que anticipan aquí y ahora la vida que no tendrá fin. El esfuerzo, la entrega, la austeridad y el dominio propio cuentan con la fuerza del Espíritu Santo que llevara a buen término la obra que Dios comenzó en nosotros cuando nos llamó a la vida.

BIBL. – AA.W., Conciencia y libertad humana, Cete, Toledo 1988; AA.W., Hombre en crisis y relación de ayuda, Aretes 1986; ALBURQUERQUE, E, Conciencia moral. Orientaciones pedagógicas, Nuevo Diccionario de Catequética, San Pablo 1999, 506-521; BULL, N., La educación moral, Verbo Divino 1976; CARBONEAU, P., Educar. Problemas de la juventud, Herder 1979; DELHAYE, Ph., La conciencia moral del cristiano, CCS 1988; GIAMMAMCHER, E. y PERTTI, M., La educación moral, Herder 1981; GArTI, G., Etica cristiana y educación moral, CCS, 1988; GÓMEZ, C., Conciencia, en GAFO, J. (ed.), 10 palabras clave en bioética, Verbo Divino 1993; HORTELANO, A., Problemas actuales de moral 1. Introducción a la teología moral. La conciencia moral, Sígueme 1976; KAv, W., El desarrollo moral, Buenos Aires 1976; LAUN, A., La conciencia, Eiunsa 1993; MAJORANO, S., La coscienza. Per una lettura cristiana, San Pablo, Milán 1994; MIETH, D., Conciencia, en BOCKLE, F y otros, «Fe cristiana y sociedad moderna» XII, S.M. 1986; NIRANDA, V., Conciencia moral, en VIDAL GARCÍA M., Conceptos fundamentales de ética teológica, Trotta 1992; MIFSUD, A., El desarrollo moral según L. Kohlberg: exposición y valoración desde la ética cristiana, tesis doctoral, U.P.C. 1979; SASTRE, J., Fe en Dios Padre y ética, SPx 1995; VALADIER, P., Elogio de la conciencia, PPC 1995; VIDAL, M., La educación moral en la escuela. Propuesta y materiales, Paulinas y Verbo Divino 1981.

Jesús Sastre


Concilio
DPE

Sin entrar en su etimología técnica, Concilio significa asamblea o colegio de fieles para deliberar, discernir, actualizar, proponer cuestiones relativas a la vida eclesial. Los concilios recorren toda la vida de la Iglesia. Su fisonomía y finalidad ha sido muy flexible a lo largo de la historia: los primeros concilios consolidaron y robustecieron a la Iglesia misma en medio de una cultura pagana. Los de la edad media reglamentaron la llamada sociedad cristiana o régimen de cristiandad de occidente. A su vez, Trento y el Vaticano 1 son concilios de apología y defensa. Y el Vaticano II se puede definir como "pastoral".

Hoy, normalmente, el Concilio se ha restringido a una de sus modalidades: el convocado por el Papa. Pero existen concilios provinciales y locales, también denominados Sínodos.

De cualquier forma el concilio universal o ecuménico es la forma más solemne con la que el Papa, unido al colegio episcopal, ejerce su potestad suprema sobre toda la Iglesia (LG 22). Recordemos que los concilios ecuménicos han sido veintiuno a lo largo de la historia. El último, el Vaticano II (1962-1965).

BIBL. — G. ALBERIGO, Historia de los concilios ecuménicos, Sígueme, Salamanca 1993.

Raúl Berzosa Martínez


Conferencia Episcopal
DPE

El origen suele situarse, según los expertos en el siglo XIX, cuando los obispos belgas se reunían para consultas periódicas. Esta praxis fue imitada por obispos de otras latitudes geográficas.

El Código de 1917 (c. 292,1) ya hablaba de Encuentros de Metropolitanos, es decir, de reunión de arzobispos.

El Vaticano II ya reconoce esta modalidad que viene reglamentada con detalle en el decreto "Christus Dominus" (nn. 37-39).

El Código de 1983 habla expresamente de ellas en los cc. 447-459, y se define como "institución permanente de asamblea de los obispos de una nación o territorio determinado que ejercen unidos algunas funciones pastorales respecto de los fieles de su territorio, para promover conforme a la norma de derecho el mayor bien que la Iglesia proporciona a los hombres, sobre todo mediante formas y modos de apostolado convenientemente acomodados a las peculiares circunstancias de tiempo y lugar" (C. 447).

A diferencia de los concilios o sínodos particulares que admiten la participación de fieles (c. 443) las conferencias episcopales sólo están formadas por obispos. Si bien, cuentan y necesitan contar, con peritos y organismos operativos para cumplir los fines encomendados. Son los denominados Secretariados, Subcomisiones y Departamentos de pastoral.

Una conferencia episcopal no sustituye la potestad y magisterio de cada obispo en su diócesis. Ejercen, sobre todo, funciones de enseñanza y de gobierno en el ámbito interdiocesano, aunque está sin estudiarse a fondo su estatuto teológico (su identidad profunda) y qué alcance tiene su autoridad no sólo en materias pastorales y doctrinales, sino incluso como "mediación y diálogo" con los gobiernos de cada nación en el sentido de "sana descentralización y corresponsabilidad" en el seno de la Iglesia universal. En este sentido, se debe caminar hacia una clarificación y equilibrio entre Conferencia Episcopal y su relación con la Santa Sede (Papa), los obispos locales y los fieles de un territorio.

BIBL. —A. VIANA, Organización del gobierno en la Iglesia, Eunsa, Pamplona 1995, 190-197.

Raúl Berzosa Martínez


Confesion de fe

Confesión de fe
DPE

SUMARIO: 1. Significado de la Confesión de Fe. -2. Validez de los Credos. — 3. La Confesión de Fe como expresión personaL — 4. Fruto del desarrollo integral de la Fe. — 5. El Espíritu en la Confesión de Fe.

1. La fe cristiana es la respuesta libre y confiada del ser humano a Dios, que se revela a través de su Palabra, hecha carne en Jesús de Nazareth.

Es posible creer, porque Dios se manifiesta al ser humano y porque el Espíritu de Dios ilumina la inteligencia y el corazón, capacitando para ofrecer una respuesta que brota de la libertad y que compromete toda la vida.

Confesar la fe equivale a dar testimonio de ella. El cristiano, que ha descubierto el "tesoro escondido", o la "perla preciosa", corre, entusiasmado, a comunicar esta Buena Noticia a quienes le rodean. La Confesión de Fe es una consecuencia lógica de la profunda alegría que el creyente ha experimentado al encontrarse con Jesucristo. Pero es, además, una urgencia de responder a la llamada del Señor: "A quien me confiese delante de los hombres, yo también lo confesaré delante de mi Padre" (Mt 10,32).

Quienes mejor han confesado su fe han sido los mártires. Ellos han dado el testimonio más convincente: "Nadie tiene amor más grande que el que da la vida". Pero también los santos canonizados, aunque no mártires, son considerados como confesores de la fe, porque su vida ha sido un constante testimonio del Dios en quien han creído. Ellos constituyen una referencia permanente para los creyentes de todos los tiempos.

Bastará recordar la anécdota de la vida de San Ignacio de Loyola, referida por sus biógrafos. Se cuenta que, cuando Ignacio de Loyola tuvo que permanecer largo tiempo de convalecencia en su casa natal de Loyola, curando las heridas sufridas en la batalla de Pamplona, el inquieto militar pidió libros de caballerías para entretener su tiempo. Al no disponer de ellos, le dieron a leer el Flos Sanctorum, las vidas de los santos. De esta lectura se sirvió Dios para llegar al corazón de Ignacio. "Si éstos han sido capaces de hacerlo, ¿por qué yo no?", se preguntó Ignacio. De este modo el testimonio de los santos, confesando con su vida la fe en Jesucristo, resultó definitivo en la conversión de Ignacio de Loyola. Confesar la fe a través del testimonio de la propia vida es, pues, el modo idóneo de comunicar a otros la experiencia gozosa del descubrimiento de Dios y de la entrega a El.

Con esta misma expresión de Confesión de Fe podemos también significar la proclamación pública del contenido de nuestra fe. Esta proclamación se suele realizar, cuando se utilizan los Símbolos de la fe o Credos. "Con el término de símbolos de la fe, confesiones o credos se designa normalmente un resumen preciso, más o menos breve y fijo, de los contenidos esenciales de la fe cristiana" (S. DEL CURA "Nuevo Diccionario de Catequética", Madrid (1999), 522).

2. Estas formulaciones tradicionales de la Confesión de Fe, que son los Credos de la Iglesia Católica, mantienen su validez, en cuanto que, de forma breve y compendiada, expresan la fe de la Iglesia. La riqueza teológica, que en ellos se encierra, nos resulta obvia y meridianamente clara para el común de los creyentes; necesita una amplia explanación, como han tratado de hacer muchos autores.

Los diferentes Credos de la Iglesia Católica, por su carácter intemporal, en cuanto que valen para todos los tiempos, resultan hoy poco encarnados en nuestra cultura postmoderna. Hoy, por ejemplo, diríamos: Creo en Dios, Padre y Madre, para evitar el lenguaje sexista. Tal vez por esa razón "dicen" poco a muchos de nuestros cristianos. Será preciso un esfuerzo ulterior de inculturación, que haga más comprensibles sus contenidos desde las categorías de la cultura de hoy. Pero este esfuerzo puede correr el peligro de producir un cierto empobrecimiento. El traductor o adaptador traiciona algo al original, afirma el dicho popular. Con todo, a pesar de ello, es necesario este esfuerzo de inculturación, si queremos que los Credos, recibidos de la tradición, continúen siendo significativos para el hombre y la mujer de hoy.

3. En épocas antiguas la Confesión de Fe tuvo como finalidad FIJAR los contenidos de la fe frente a las numerosas herejías. Con ello se pretendía asegurar la identidad del creyente. En el momento actual, sin quitar importancia al concepto anterior, al confesar la fe queremos expresar nuestra propia identidad personal como creyentes. En la Confesión de Fe tratamos de decirnos y de transmitir a otros cómo integramos la dimensión creyente en el desarrollo armónico de nuestra personalidad. Podríamos afirmar que la Confesión de Fe se orienta, en un primer momento, a saber expresar en quién creemos y por qué creemos. Pero hoy esto solo no basta. Será preciso saber expresar cómo creemos, cómo hemos sabido articular nuestra dimensión creyente en el Dios de Jesucristo con nuestro proyecto personal de ser hombres y mujeres de nuestro tiempo, plenamente integrados en nuestro mundo y en nuestra sociedad. Hay factores que piden hoy con urgencia poder manifestar ésta última dimensión de la Confesión de Fe, como son: la secularización de la cultura y de la vida, la increencia bastante generalizada y la relevancia del humanismo en la cultura moderna. El hombre de hoy no discute tanto las razones argumentativas para creer o no creer, cuanto el sentido práctico de si vale la pena tener algún tipo de fe. ¿Qué "pinta" la fe en un proyecto de vida, plenamente humano?

En el supuesto de haber podido respondernos a esta pregunta, con toda seguridad estaremos diciendo en quién creemos, cuál es la imagen que tenemos del Dios de Jesucristo, y también por qué creemos, qué plus de sentido nos transmite la fe en Jesucristo.

Es evidente que, en esta Confesión de Fe, el creyente estará volcando una gran parte de su experiencia personal. En este sentido podemos afirmar que la Confesión de Fe, en nuestro mundo de hoy, adquiere un valor más significativo en la medida en que sea capaz de expresar la experiencia vivida en la historia personal de cada uno: cómo la fe en Jesucristo y en el Dios de Jesucristo nos impulsa a una realización humana más plena personal y socialmente.

Vista esta realidad desde la perspectiva de quienes escuchan la Confesión de Fe, podemos asimismo afirmar que la Confesión de Fe resulta más interpeladora, no por razón de los brillantes argumentos racionales que empleemos, sino por razón de la riqueza de experiencia personal, que en ella volquemos.

Tengamos asimismo en cuenta que la experiencia personal de fe no es algo estático sino dinámico. El ser humano es experiencia. Y ésta va cambiando, enriqueciéndose, a medida que uno va viviendo. Esta experiencia de fe, que tratamos de volcar en la Confesión de Fe, es una vivencia dinámica, que evoluciona con el paso de la vida. Por eso no es de extrañar que seamos capaces de formular diferentes Confesiones de Fe, en distintas fases de nuestra vida. Estas confesiones de fe no variarán en los contenidos doctrinales fundamentales, pero sí podrán subrayar acentos diferentes en épocas distintas de la vida de cada persona. Esto mismo ocurrirá, con mayor razón, cuando examinamos la Confesión de Fe de diferentes personas. No solamente la pluralidad de palabras que podemos emplear, sino los diferentes sentidos que demos a una misma palabra, nos llevará a descubrir notables diferencias en la Confesión de Fe de, por ejemplo, los doce monjes de un mismo monasterio; es como una sinfonía de sonidos que confluyen armónicamente en una unidad de fe.

Leer las Confesiones de Fe de San Pablo, de San Juan, de las comunidades cristianas primitivas en las Iglesias del Nuevo Testamento nos llevan a la misma conclusión. Y escuchar a Santa Teresa o a San Juan de la Cruz, en las Confesiones de Fe de sus experiencias místicas, nos ayudan a percibir la riqueza inagotable de las experiencias personales de fe, que posteriormente se traducen en Confesiones de Fe.

De lo dicho hasta ahora podría deducirse que cada uno tenemos derecho a "fabricarnos" una imagen de Dios a la medida de nuestras conveniencias. Este peligro es real. Por esta razón la propia Confesión de Fe precisa del contraste con otras Confesiones de Fe de otros creyentes, teniendo siempre como referencia obligada la Confesión de Fe expresada por el Magisterio autorizado de la Iglesia.

La comunicación de la propia experiencia de fe es práctica común en la vida de las pequeñas comunidades cristianas. El ejercicio frecuente de esta comunicación facilita, en gran medida, el poder perfilar la Confesión de Fe personal de cada cristiano. Tanto para ahondar en la propia experiencia de fe como para ser enriquecido por las experiencias ajenas, será muy conveniente, en toda pastoral evangelizadora, multiplicar los grupos o comunidades pequeñas de cristianos. Frecuentemente estas comunidades van formándose a lo largo de los procesos de catequesis de adultos.

4. La Confesión de Fe es fruto del desarrollo integral de la fe. La fe en Dios, Padre-Madre, en Cristo el Señor, en el Espíritu santificador, en la Iglesia, comunidad de salvación es el sustrato más hondo y globalizador de la vida de un cristiano. Este sustrato básico y fundamental va desarrollando y modelando el ser y el vivir del cristiano. Sus formas de pensar, sus criterios, sus valores, sus sentimientos, sus actitudes y comportamientos van siendo modelados por la nueva luz que le viene de la fe. El dinamismo de la fe experimenta un desarrollo, maduración y perfeccionamiento, que lleva al cristiano a impregnar de un nuevo sentido la totalidad de su vida. Va naciendo, creciendo y desarrollándose el hombre nuevo por la acción del Espíritu y a través de la comunidad. La vigorosa expresión de San Pablo "Vivo yo, pero no soy yo, es Cristo quien vive en mí" (Gal 2,20) apunta a la meta de esta progresiva transformación.

Sólo cuando el cristiano ha desarrollado, en cierta medida, una mejor comprensión de los contenidos de su fe, cuando ha ejercitado su afectividad y sentimientos en una relación personal con Jesucristo, cuando ha iniciado seriamente un estilo de vida más comprometida a favor de la justicia y de la fraternidad, entonces es capaz de elaborar su propia síntesis, esto es: hacer su propia Confesión de Fe. Entonces está confesando en qué Dios cree, cuáles son los móviles que le inducen a creer y cómo su fe es un componente fundamental de su propia comprensión como hombre o mujer, como ciudadano y miembro de la sociedad.

No es legítimo pensar que este camino es privativo de cristianos intelectualmente preparados en conocimientos de teología; está, por el contrario, abierto a la gente sencilla. Gente sencilla, que "ha sido seducida" por Dios (Jer 20). No se trata, sin más, de hacer un elogio de la "fe del carbonero", una fe sin apenas conocimientos, sino de valorar los ejemplos de fe recia, sólida, convencida, que nos ofrece tantas veces la gente considerada socialmente sencilla. "Te doy gracias, Padre, porque has escondido estas cosas a los sabios y entendidos y las has revelado a la gente sencilla" (Lc 10,21).

El mundo necesita confesores. En algún tiempo se repetía con frecuencia que nuestra sociedad necesita menos teólogos y más testigos. En esta afirmación resuena el aforismo clásico "obras son amores y no buenas razones". En todo tiempo ha sido necesaria la presencia de testigos que, con un estilo de vida fuertemente marcado por la fe, ofrecieran un modelo de contraste con otra forma de vivir, guiada por criterios mundanos. Los santos han ejercido esta influencia en la sociedad de su tiempo y en generaciones siguientes. Pensemos en la influencia multisecular de San Martín de Tours, San Francisco de Asís, San Ignacio de Loyola, Santa Teresa de Jesús, etc.

Con la llegada de la modernidad, la confrontación entre los ideólogos humanistas y los teólogos cristianos obligó a un esfuerzo de reflexión, que permitiera hacer comprensible la razonabilidad de la fe. Han sido superados, al menos de momento, los conflictos entre ciencia y fe, entre humanismo y teísmo; se ha puesto de manifiesto suficientemente que no es incompatible creer en el hombre y creer en Dios. Sin embargo, en el orden práctico, se sigue percibiendo la diferencia entre creyentes e increyentes. Unos se entregan, por la fe, al Dios que se nos ha manifestado en Jesucristo y que nos llama a continuar la obra del Reino de justicia y liberación de los hombres. Otros dejan a un lado esta cuestión, porque afirman que de Dios nada se puede saber, que está más allá de nuestra experiencia.

Por esta razón se aprecia, con mayor urgencia, la necesidad de confesar la fe, siendo testigos de ella en la forma de vivir. Un estilo de vida que resulte interpelador, por su carácter excéntrico, al servicio de la causa de los pobres, de la defensa de la justicia, de la transformación de la sociedad. Quien vive o intenta, al menos, vivir de esta manera está confesando su fe; es testigo del Dios Padre de todos; convierte el amor generoso y desinteresado en el primer plano de sus motivaciones. De esta manera puede hacer significativa su Confesión de Fe. Está prestando un servicio impagable a nuestra sociedad. Contribuye eficazmente a la transformación del mundo. Y vuelve a hacer creíble el corazón de la fe cristiana.

5. El Espíritu Santo y la Confesión de Fe. "Nadie puede decir ¡Jesús es Señor!, si no es impulsado por el Espíritu Santo" (1 Cor 12,3). "Recibisteis un Espíritu que os hace hijos y que nos permite gritar ¡Abbá! ¡Padre!" (Rom 8,16). La fe es don de Dios. No es fruto del esfuerzo humano. Es comunicación gratuita de Dios. Al ser humano le toca acoger, desde la libertad, este don y responder a él con la entrega obsequiosa y confiada. En este diálogo entre Dios y el hombre, el Espíritu es como un alternador, que transforma la corriente continua del amor de Dios en una corriente alterna, al capacitar al ser humano para responder a Dios.

Aun siendo conscientes de la pobreza de la palabra humana para explicar lo inexpresable de Dios, podemos caer en cuenta de que la Confesión de Fe sólo es posible gracias a la acción del Espíritu Santo. El nos permite reconocer a Jesús como el Señor. El nos descubre, en Jesús, el rostro del Padre. El es, en definitiva, el amor de Dios derramado en nuestros corazones. Creemos, por tanto, en Dios

Padre y en su enviado Jesucristo mediante la acción el Espíritu. La Confesión de Fe abarca la realidad de la Trinidad, es confesión de un Dios trino, que mora en el corazón del creyente: "a quien me ama mi Padre le amará y vendremos a él y haremos morada en él" (Jn 14,23).

Quienes son guiados por el Espíritu están en condiciones de confesar su fe, de manera que pueden comunicar, a quienes les escuchan, que vivir al servicio del reino es una opción razonable y, además, profundamente gozosa. Una opción libre, plenificadora, que ofrece un profundo sentido a su condición de hombre o mujer.

BIBL. — J. COUANTES, La fe de la Iglesia Católica, Católica, Madrid, 1986; J. A. GARCÍA MONJE, Unificarse como persona creyente, Teología y Catequesis 60 (1996); J. GARRIDO, Adulto y cristiano. Crisis de realismo y madurez cristiana, Sal Terrae, Santander; 1989.

José Manuel Antón Sastre


Confirmacion

Confirmación
DPE

SUMARIO: 1. La pastoral de la Confirmación a lo largo de la historia. a) El bautismo de adultos y de niños b) El obispo, ministro de la Confirmación en Occidente. c) La Eucaristia, en la edad de la discreción. d) Un problema añadido. - 2. Los senderos de la recuperación. a) La orientación de santo Tomás. b) Erasmo y los Reformadores. c) Trento y postrento. - 3. Orientaciones teológicas para una pastoral de la Confirmación. a) La Confirmación, parte de la iniciación cristiana. b) Catecumenado. c) La Confirmación, sacramento que vincula de un modo nuevo con la Iglesia.-4. Algunas cuestiones más urgentes de la pastoral actual de Confirmación. a) Posposición de la Confirmación a la Eucaristía. b) Catecumenado. c) El ministro de la Confirmación.

1. La pastoral de la Confirmación a lo largo de la historia

La pastoral de la Confirmación en la Iglesia latina está estrechamente vinculada a tres factores: la evolución de la praxis del bautismo de adultos y de niños, la reserva del sacramento al obispo en Occidente cuando se multiplicaron las comunidades cristianas lejanas a la sede episcopal, y la fijación de la edad para recibir la primera comunión.

a) El bautismo de adultos y de niños. Durante los primeros siglos, la norma consistió en enmarcar el Bautismo, la Confirmación y la Primera Eucaristía en el contexto más amplio, la iniciación cristiana y celebrarlos durante la Vigilia Pascual que presidía el obispo rodeado de su presbiterio, tanto si eran adultos como si eran niños, fuesen o no infantes, con tal que fuesen hijos de padres cristianos. Los adultos recibían el Bautismo, la Confirmación y primera Eucaristía después de varios años de catecumenado; los niños, en cambio, sólo se unían a ellos en el momento de los sacramentos. Unos y otros seguían el mismo ritual, el cual establecía que el obispo impusiera la mano sobre los neófitos y los ungiera con crisma, y de este modo les diera el don del Espíritu Santo. Esta situación perduró hasta la paz constantiniana. Durante este período la Confirmación seguía al Bautismo, precedía a la Eucaristía y estaba íntimamente vinculada con ambos, más aún, con toda la iniciación cristiana en el plano teológico, litúrgico y pastoral.

Cuando en el siglo IV comenzaron las conversiones masivas, se optó por abreviar el catecumenado, reduciéndolo al tiempo de Cuaresma. Sin embargo, esto no afectó a los sacramentos de la iniciación cristiana: los tres siguieron celebrándose durante la Vigilia Pascual presidida por el obispo, y éste siguió dando el Espíritu Santo mediante la crismación.

A finales del siglo V y principios del VI se había llegado a esta situación: las conversiones ininterrumpidas habían provocado que el número de adultos que recibían el bautismo fuese muy escaso, mientras que el de niños era el habitual. Esto trajo consigo la desaparición práctica del catecumenado. No obstante, los niños continuaron recibiendo los tres sacramentos de la iniciación durante la Vigilia Pascual, por lo que se refiere a la ciudad de Roma y a las comunidades de los lugares en los que residía el obispo. En Roma, no se presentó ninguna dificultad. En cambio, fuera de Roma surgieron dificultades, como consecuencia de la evangelización del medio rural y la primera dispersión del presbiterio; pues, mientras en la ciudad donde residía el obispo, éste podía seguir celebrando los tres sacramentos de la iniciación durante la Vigilia Pascual, en el campo no podía hacerse presente. Podía haberse seguido la costumbre de Oriente, donde los presbíteros celebraban habitualmente la Confirmación, pero se prefirió seguir la costumbre de que ésta se reservara al obispo. Por este motivo se separaron "la administración de este sacramento y la del bautismo".

Es verdad que "a veces se invitaba a los bautizados a trasladarse a la ciudad episcopal durante la octava de pascua para recibir del obispo la confirmación" (R. BÉRAUDY, La iniciación cristiana, en A. G. MARTIMORT (dir), La Iglesia en oración, Barcelona 1967, 613), pero "las más de las veces se difería ésta hasta el próximo paso del obispo por las parroquias, uso que se practicaba ya en el siglo VI en la ciudad de Arlés" (ibidem), y presumiblemente en España no mucho tiempo después. La situación resultante, por tanto, fue ésta: el Bautismo y la Primera comunión siguieron unidos y vinculados a la Vigilia Pascual, mientras que la Confirmación se celebró de modo independiente, antes o después de la Primera Comunión, según el tiempo de la visita pastoral del obispo, aunque con la clara conciencia de que se posponía a la Eucaristía únicamente por estar reservada al obispo. La evolución natural de las cosas trajo consigo que desde el siglo IX existiese un Ordo autónomo de la Confirmación.

Las consecuencias que esto trajo consigo fueron fundamentalmente estas tres: ruptura del ritmo unitario de la iniciación cristiana, modificaciones profundas de carácter ritual y pastoral y, sobre todo, un cambio de perspectiva, al recibirse los sacramentos de la iniciación, sobre todo el Bautismo, para asegurar la salvación personal escatológica. Esto último trajo consigo ciertas repercusiones teológico-pastorales.

En primer lugar, pierde vigor progresivamente la relación Iglesia-salvación, pues aunque todos saben que el Bautismo introduce en la comunidad cristiana, ésta corre el peligro de ser entendida como agregación a un grupo religioso. Además, como se sabe que el Bautismo confiere el perdón de los pecados y el don del Espíritu —los dos requisitos para obtener la salvación eterna— el Bautismo pasa a ser considerado no sólo como sacramento necesario sino suficiente para garantizar la posesión de la salvación.

El desarrollo que experimentó el bautismo de adultos está, por tanto, en la base de los primeros cambios importantes de la pastoral de la Confirmación.

b) El obispo, ministro de la Confirmación en Occidente. En Oriente, el cristianismo se propagó en seguida en los medios rurales, haciendo inviable la presencia del obispo en la celebración de los sacramentos de la iniciación durante la Vigilia Pascual. Pero no se creó un problema especial, al establecerse la norma de que fuera el presbítero quien realizara dicha celebración. Al contrario, esta disciplina hizo posible que continuaran unidos los tres sacramentos y que la Confirmación manifestara su originaria vinculación con los Apóstoles, dado que la consagración del myron estaba reservada al obispo. Este planteamiento se ha mantenido invariable hasta nuestros días.

En Occidente, en cambio, las cosas siguieron otros derroteros, al reservarse al obispo no sólo la consagración del crisma sino la celebración de la Confirmación. Es verdad que no hubo plena uniformidad en la praxis de las Iglesias de Roma, Milán, Galia y España, pero todas subrayaron la conexión entre la Confirmación y el obispo. La Iglesia romana fue, sin duda, la que más insistió en este punto.

Mientras las comunidades cristianas estuvieron radicadas en el casco urbano de Roma no existió ningún problema especial para mantener unidos los tres sacramentos de la iniciación, que siguieron celebrándose en el curso de la Vigilia Pascual. Por otra parte, no se planteó variar el orden de los sacramentos ni menos aún posponer la Confirmación a la Eucaristía, bien se tratase de adultos o de niños. La Confirmación siguió ocupando un discreto lugar respecto al Bautismo y a la Eucaristía, y apareciendo como un sacramento relacionado de modo especial con el Espíritu y como una perfección del Bautismo.

Los problemas surgieron cuando el cristianismo se extendió a los campos e hizo imposible la presencia del obispo en la Vigilia Pascual; pues no se adoptó la solución de Oriente sino que el obispo continuó siendo el único ministro de la Confirmación. Ya hemos visto antes cuál fue el rumbo que siguieron los acontecimientos y sus repercusiones en la pastoral de la iniciación cristiana en general y, más en concreto, de la Confirmación. Es más que probable que si en Occidente se hubiese seguido la opción de Oriente, se habrían evitado casi todos los problemas posteriores anejos a la Confirmación, sobre todo su excesiva autonomía y posposición a la Primera Comunión. Es verdad que habría quedado menos subrayada la eclesialidad de la Confirmación y su vinculación con la Iglesia local, pero incluso estas dimensiones se habrían salvaguardado suficientemente, reservando al obispo la consagración del Crisma y la celebración de la Confirmación cuando estuviese presente.

c) La Eucaristía, en la edad de la discreción. En 1215, el IV concilio de Letrán estableció que la primera comunión se recibiese a la "edad de la discreción" (D 812). Esta circunstancia trajo consigo una reorganización de los sacramentos de la iniciación, con este resultado: enseguida del nacimiento, el Bautismo —dado que desde hacía dos siglos se había generalizado el bautismo de niños quam primum y no en la noche de Pascua—; la Confirmación, en la primera visita pastoral del obispo; y la Eucaristía, a la edad de la discreción, antes o después de la Confirmación, dependiendo de la presencia del obispo. Como quiera que desde hacía más de un siglo, concretamente desde el 1080, la liturgia romana era la liturgia de todo el Occidente y se trataba de un concilio ecuménico, la norma lateranense afectó a toda la Iglesia latina. Con ella, quedaba truncada completamente la unidad celebrativa de la iniciación, aunque, de otro lado, hizo más viable seguir la secuencia tradicional de Bautismo, Confirmación y Primera comunión.

Por otra parte, el rito de la Confirmación, que tenía ya su autonomía desde hacía tiempo (s. IX), experimentó algunas variaciones importantes en la diócesis de Metz, donde Durando creó un Pontifical, que pronto sería asumido como el Pontifical oficial romano. Poco a poco fue decreciendo la conciencia teológica y pastoral sobre la relación de la Confirmación con los otros dos sacramentos de la iniciación cristiana, y la teología fue insistiendo cada vez más en que el confirmado es un miles Christi, sin ahondar sobre otras consecuencias teológico-pastorales de la doctrina de Santo Tomás sobre la Confirmación.

d) Un problema añadido. La pastoral de la Confirmación sufrió un nuevo golpe cuando fue instrumentada por la catequesis en algunas diócesis de Francia duran-te el siglo XVII. Hasta ese momento, en efecto, existía la conciencia de que la Confirmación debe preceder a la Primera Comunión, incluso cuando se posponía por la ausencia del obispo. Si éste podía hacerse presente en la comunidad, el orden celebrativo de los sacramentos era éste: Bautismo, Confirmación, Primera Comunión.

El Bautismo seguía considerándose como el sacramento-puerta de la Iglesia y la Eucaristía como la cumbre de los sacramentos. Por otra parte, existía la conciencia de que si un cristiano podía recibir la primera comunión, con mayor motivo podía recibir la Confirmación. Este estado de cosas varió sustancialmente cuando el Sínodo de Toulon estableció que "para asegurar que los niños que se presentan en esta diócesis para confirmar estén suficientemente instruidos, se ordena que sólo se confirmen después de haber hecho la primera comunión" (R. LEVET, L'áge de la Confirmation, "La Maison Dieu" 54 (1958) 121-128). Esta disposición, en efecto, no sólo comportaba una inversión práctica sino teológica de la iniciación cristiana, al perder la Confirmación su originaria y radical orientación hacia la Eucaristía y quedar condicionada por la catequesis, concebida, por lo demás, como instrucción doctrinal. Benedicto XIV desautorizó esta praxis y León XIII apoyó la propuesta pastoral del obispo de Marsella, tendente a restaurar en su diócesis los usos vigentes en el resto de la Iglesia Latina, pues los usos que allí y en otros lugares se seguía estaba "en abierta oposición con la antigua y constante praxis eclesial" (Epist. Abro-gata. Leonis XIII Pontifici Maximi Acta, XIII, Romae 1889, 205-206).

En las décadas posteriores al Vaticano II no siempre se ha tenido en cuenta esta sabia disposición, cuyo último fundamento teológico no es otro que la Eucaristía es la cumbre de todo el organismo sacramental, puesto que posee no sólo la gracia (sacramentos) sino al mismo autor de la gracia, según la enseñanza clásica.

2. Los senderos de la recuperación

La principal objeción que se hacía a la Confirmación era que no aportaba nada al Bautismo, respecto a los fines de la salvación. Esto explica que la teología se esforzase en resaltar los dones específicos de santificación subjetiva que añade la Confirmación a los conferidos por el Bautismo. Tal tendencia ya aparece implícita en el famoso sermón de Pentecostés de Fausto de Riez (segunda mitad del siglo V), donde, con una imagen bastante novedosa en la tradición cristiana, contempla el Bautismo como el alistamiento en el ejército cristiano y la Confirmación como el armamento para la lucha. El Bautismo recluta los soldados de Cristo y la Confirmación les da las armas para combatir.

Esta explicación tuvo gran éxito y sirvió para acentuar la separación entre la pastoral y la teología de la Confirmación. Mientras la teología seguirá el camino de ilustrar los efectos de la Confirmación, la pastoral, en cambio, -sin los elementos operativos que ofrecía el catecumenado y sin una apoyatura doctrinal que presentase los significados y compromisos histórico-salvíficos derivados de la Confirmación- tiene que contentarse con que los cristianos, además del Bautismo, reciban la Confirmación. De este modo, aunque sin pretenderlo, la pastoral contribuirá a que el sacramento sea más un 'rito de despedida' que de reclutamiento y compromiso.

a) La orientación de santo Tomás. Santo Tomás es una excepción en la historia de la reflexión teológica sobre la Confirmación y su doctrina podría haber sido una premisa para el correcto desarrollo de la teología y de la pastoral de este sacramento.

La reflexión tomista gira sobre estos tres ejes: 1) la estrecha conexión existente entre el Bautismo y la Confirmación: "Este sacramento es casi la plena realización del Bautismo (STh., 3, 72, .2 ad 11); 2) la Confirmación es al Bautismo lo que el crecimiento es al nacimiento (STh., 3, q.72, a.2 ad 2 et ad 6); 3) el confirmado es un "adultus spiritualiter" y del mismo modo que se puede nacer por el B. estando en la madurez o vejez, se puede madurar espiritualmente en la edad infantil" (STh., 3, q.72, a.8 in corp).

La doctrina tomista fue el punto de referencia en los siglos posteriores. Pero el hecho de que el mismo santo Tomás no hubiese desarrollado los puntos eclesiológicos subyacentes y, sobre todo, el que su doctrina fuera recibida en un contexto cultural que facilitaba una lectura preconcebida, darían lugar a equívocas interpretaciones teológicas y a problemáticas opciones pastorales.

b) Erasmo y los Reformadores. El punto crítico que puede unas y otras es, sobre todo, el tercero. Precisamente, apoyado en que la Confirmación es un momento de crecimiento y maduración, Erasmo propuso convertir este sacramento en una especie de "ratificación" del Bautismo recibido en edad infantil; propuesta que encontró una acogida muy favorable en la Reforma, pues sin necesidad de reconocer la sacramentalidad de la Confirmación, ofrecía a los creyentes una ocasión para realizar una elección de fe personal refleja.

c) Trento y postrento. El concilio de Trento condenó la doctrina de los Reformadores. Ahora bien, como quiera que la preocupación principal de los padres conciliares era la de salvaguardar la sacramentalidad de la Confirmación, continuó serpeteando dentro de la pastoral católica la inconfesada aspiración de utilizar este sacramento para favorecer una opción más consciente de la fe y de la vida cristiana.

Esta tendencia emergió por primera vez en Francia, durante el siglo XVIII, donde se pospuso la Confirmación hasta los doce o más años por estos motivos. Sin embargo, la tendencia cobró especial vigor en fechas más recientes, sobre todo a partir del decreto Quam singulari de Pío X. Dado que permitía admitir a la primera comunión a los niños que hubiesen llegado al uso de razón (hacia los siete años), muchos vieron en la Confirmación el único sacramento de la iniciación cristiana disponible, de hecho, para impartir una instrucción catequética más profunda y una opción de fe más personalizada. Las opciones pastorales siguieron ahondando el foso que las separaba de la teología, y crearon nuevos problemas, sin resolver apenas la situación de crisis que sufría el sacramento de la Confirmación. Un hecho concreto es la explosión de lo que alguien ha calificado como "pseudoproblema de la edad de la Confirmación" (p. 196), dado que el verdadero problema es el de la Confirmación pospuesta a la Eucaristía, puesto que si ésta es el vértice de la iniciación, no se ve cómo pueda recibirlo el que todavía no está plenamente iniciado.

El nuevo Ordo confirmationis (1971) -publicado como consecuencia de la reforma litúrgica reciente y que debe ser leído a la luz del posterior Ordo Initiationis christianae adultorum (1972) - abre perspectivas doctrinales interesantes, además de resolver algunas cuestiones de relieve sobre el signo sacramental y el ministro. No obstante, desde el punto de vista práctico, todavía no ha sido capaz de sacar a la pastoral del estado de incertidumbre y fluidez en que se encuentra.

3. Orientaciones teológicas para una pastoral de la Confirmación

Para superar esta situación, se requiere un esfuerzo conjunto de la teología y de la pastoral, capaz de remover los procesos disociantes ya aludidos. Esta reflexión debe orientarse a la luz de algunos datos que pueden considerarse adquiridos, según los cuales la Confirmación aparece como un sacramento de la iniciación cristiana, un sacramento del Espíritu y un sacramento que tiene una especial vinculación con la Iglesia.

a) La Confirmación, parte de la iniciación cristiana. La reflexión teológica actual ha puesto de relieve tanto la especificidad de la Confirmación como su conexión e interdependencia con los sacramentos del Bautismo y de la Eucaristía. Los tres forman el 'todo' de la iniciación cristiana. La Confirmación no puede, por tanto, llevar una vida independiente ni autónoma del Bautismo y de la Eucaristía, puesto que del primero es perfección y al segundo está intrínsecamente ordenada.

Así lo entendió y vivió la Iglesia de los primeros siglos, que preparó los tres sacramentos en un marco común de catecumenado y mistagogia, y los celebró en el mismo contexto: la noche de Pascua. La Iglesia actual ha recuperado este marco para los adultos, dado que lo previsto como normal en el Ritual de la Iniciación cristiana de adultos es que los tres sacramentos se vivan nuevamente en el contexto más amplio del catecumenado por etapas y en el de la mistagogia, y tengan lugar en el mismo acontecimiento celebrativo de la Vigilia Pascual.

Este contexto ha de iluminar la pastoral del supuesto de los niños que reciben el Bautismo a los pocos días de su nacimiento y la Confirmación en la adolescencia. No se trata, ciertamente, de reproducir literalmente los pasos que siguen los adultos, entre otras razones porque éstos se preparan a recibir el Bautismo y aquéllos ya lo han recibido. Se trata, más bien, de tener siempre presente que quien ahora se prepara para celebrar la Confirmación es un bautizado que viene a recibir de un modo más pleno el Espíritu Santo y a iniciarse para poder recibir el Cuerpo y la Sangre del Señor.

El adagio clásico de la época de los Padres: 'Confirmatione baptisma perficitur' ('el Bautismo se perfecciona por la Confirmación', 'la Confirmación perfecciona el Bautismo') ha de iluminar cualquier opción pastoral de la Confirmación. Entre las muchas implicaciones que esto conlleva, ésta la principal: Cristo y el Espíritu son dos Personas inseparables. Inseparables en su acción salvífica y también en nuestro camino de adhesión del uno al otro: es Cristo quien nos da el Espíritu -nos lo da a conocer y nos lo envía- porque es 'su' Espíritu y, al mismo tiempo, es el Espíritu quien revela a Cristo a los creyentes y quien realiza su inserción efectiva en Cristo (cf. Ef 1, 17). Baste pensar que Pentecostés, que sella la mayor manifestación del Espíritu, es, a la vez, el coronamiento del Misterio Pascual y el comienzo de la Iglesia y de los sacramentos, frutos ambos de la Pascua.

Desde Pentecostés la acción del Espíritu está en acto y se revela a cuantos, creyendo en Cristo, reciban el Bautismo (cf. Act 2, 15-21, 38-41). Por eso, desde ese momento el Bautismo cristiano es designado siempre como 'Bautismo en el Espíritu', es decir, como un evento salvífico complejo que, renovando al hombre y agregándolo a la comunidad nueva, estructura esta comunidad en la multiplicidad de carismas.

b) La Confirmación, sacramento del Espíritu. Los textos litúrgicos de todos los tiempos, desde los sacramentarios medievales hasta el actual Ordo Confirmationis, no dejan lugar a dudas respecto a la vinculación del Espíritu Santo y la Confirmación. Esta simple constatación exige que la teología aporte a la pastoral los datos precisos sobre el papel que el Espíritu juega en la historia de la salvación, tal y como aparecen en el Antiguo y Nuevo Testamento, para que, desde ellos, pueda realizar opciones válidas de acción.

Los datos más relevantes que ambos Testamentos ofrecen sobre la presencia y acción del Espíritu en la historia de la salvación pueden sintetizarse así. En primer lugar, el Espíritu Santo aparece como el que trasformará a los hombres, sacándoles de un estado de aridez y muerte para introducirlos en una vida nueva (cf. Ez 37, 4-11); vida que dará a los hombres una sensibilidad tan nueva como la del que antes tenía un corazón de piedra y ahora lo tiene de carne (cf. Ez 11, 19; 36, 26-27). En segundo término, el Espíritu constituirá a los hombres en una comunidad de profetas, de testigos de la fidelidad y santidad de Dios y, en última instancia, de la salvación que Dios quiere realizar (Joel 3, 1-5). En consecuencia —y esta sería su tercera gran tarea— el Espíritu Santo trasformará la tierra, convirtiéndola en una verdadera tierra prometida, es decir, en un reino de santidad, paz y justicia (cf. Is 32, 15-16).

Según esto, Dios, por medio del Espíritu, realizará en la época mesiánica y escatológica una renovación radical. Pero tal renovación no será tanto estructural o ideológica, cuanto antropológica. No obstante, 'el lugar' histórico de esa renovación antropológica es la comunidad nueva suscitada por el Espíritu; a través de esta comunidad nueva de profetas y testigos el Espíritu renovará la tierra. Estamos, pues, ante las grandes coordenadas de la salvación y de la acción que en ella desempeña el Espíritu. La pastoral de la Confirmación sólo será adecuada en la medida en que sepa caminar a la luz de esta presencia y acción del Espíritu en la comunidad de salvación que es la Iglesia, en la que dicho sacramento introduce de un modo y con una finalidad nuevos.

c) La Confirmación, sacramento que vincula de un modo nuevo con la Iglesia. La Iglesia aparece siempre en el Nuevo Testamento como una comunidad que se estructura sobre la base de dos magnitudes: la unidad y la multiplicidad. Ambas están tan indisolublemente unidas, que la una no puede realizarse sin la otra y, todavía menos, a costa de la otra.

La unidad viene dada por la única Palabra de Dios, en torno a la cual converge una única respuesta humana, la fe; y del único Cristo, del cual recibe la gracia. La multiplicidad, en cambio, procede o bien de que el servicio a esta única Palabra de Dios —que ha de ser anunciada y actualizada en todos los lugares y tiempos de la historia— sólo puede hacerse mediante la pluralidad de testimonios, o bien porque la experiencia salvífica de la única gracia de Cristo no puede consumarse más que en la multiplicidad de situaciones y estados de vida cristiana. En otras palabras, la unidad está postulada y garantizada por la acción de Dios y la fidelidad del hombre a ella; la multiplicidad está exigida por la historicidad del hombre y garantizada por la fidelidad de Dios a esta misma historicidad. Ahora bien, el Espíritu es el alma de esta doble dimensión de la Iglesia como comunidad de salvación.

Baste pensar que san Pablo, que encuentra el fundamento de la unidad en el Espíritu en que hemos sido bautizados, se remite al mismo Espíritu para justificar la multiplicidad de los carismas y exigir su aceptación y respeto (cf. 1 Cor 123, 4-11). Estas dimensiones de unidad-pluralidad que estructuran a la Iglesia no provienen de la iniciativa humana sino de la iniciativa divina, de la cual las celebraciones sacramentales son signo constitutivo. La unidad y la pluralidad tienen, pues, una connotación sacramental.

Según esto, es plenamente coherente con el dato neotestamentario, afirmar no sólo que el Espíritu nos viene dado por un doble evento sacramental -el Bautismo y la Confirmación-, cada uno de los cuales confirma al otro, sino que mientras el Espíritu que nos otorga el Bautismo constituye a la Iglesia en su unidad, el Espíritu donado en la Confirmación la constituye en la multiplicidad. En otras palabras, la Confirmación es la donación de un Espíritu que confirma la agregación -ya realizada en el Bautismo- a un único Pueblo, confiando a cada uno la multiplicidad de fidelidades a la única Palabra de Dios y a la única gracia de Cristo, indispensable para llevar a cabo la historia de la salvación.

Desde esta perspectiva puede hablarse, en cierto sentido, de la Confirmación como 'sacramento de las vocaciones'. Decimos 'en cierto sentido', para evitar que sea malentendido, como lo fue durante mucho tiempo lo de 'sacramento de la madurez cristiana'. Ser el 'sacramento de las vocaciones cristianas' no quiere decir que la Confirmación descubra a cada cristiano de modo explícito y directo cuál es su papel en la Iglesia -que equivaldría a una concepción cuasimágica del sacramento-, sino que cada bautizado debe buscar e individuar su propio carisma eclesial, según la medida del don del Espíritu, como camino históricamente concreto de realización del Bautismo y de plena y madura pertenencia a la Iglesia. Fuera de los casos extraordinarios, cada uno descubre su propio carisma o vocación por medio de un conjunto de factores, leídos e interpretados a la luz de la fe, vivida en la comunidad a la que los sacramentos nos han dado pertenecer. En términos semejantes hay que entender la relación entre Confirmación y madurez. Apartándose de esta recta orientación trazada por santo Tomás, la teología intentó justificar durante mucho tiempo praxis pastorales diversas -como eran las de celebrar la Confirmación en la infancia y en la edad adulta- recurriendo a explicaciones puramente metafóricas o psicológicas de la madurez cristiana.

En realidad, la íntima relación existente entre el Bautismo y la Confirmación debería haber hecho pensar que la madurez cristiana debe ser entendida en clave eclesial, a saber: como pertenencia a la comunidad de salvación hasta el extremo de hacerse responsable de su misión. Es verdad que el Bautismo implica ya al bautizado en la misión, al agregarlo a la Iglesia; no obstante, es la Confirmación la que lleva dicha implicación a plena madurez, especificándola en sentido vocacional.

En este punto es necesario referirse también al compromiso cristiano que deriva de la Confirmación, para no reducirlo a mero testimonio y entenderlo en sentido vocacional. El testimonio, ciertamente, es necesario. Pero la contribución específica del cristiano a la salvación de la humanidad y a la construcción de un mundo nuevo comporta un modo nuevo de ver el mundo y la historia y, por ello, un espíritu nuevo para construirla. Esto no supone, en contra de lo que aparentemente puede parecer, una justificación teológica de las instancias pastorales que postulan retrasar la Confirmación hasta la edad adulta. Pues la Confirmación no es el aval de un compromiso cristiano ya en acto, sino la acción de Dios que, en su Espíritu funda y constituye un 'poder ser' dilatado en el tiempo. Según esto, el compromiso que deriva de la Confirmación ha de entenderse en sentido vocacional, como se hace con el Bautismo de niños y la vida cristiana. Así lo entendieron la literatura y praxis cristianas de los primeros siglos, para quienes el compromiso cristiano consistía es testificar con la vida los misterios salvíficos de Cristo y del Espíritu, no como simple coherencia o buen ejemplo.

5. Algunas cuestiones más urgentes de la pastoral actual de Confirmación

Tres son, al parecer, los principales problemas que tiene planteada actualmente la pastoral de la Confirmación: la posposición a la Eucaristía, la ausencia total de un catecumenado y el ministro.

a) Posposición de la Confirmación a la E. El mayor problema, quizá, consiste en haber aceptado -de modo pasivo o activo, pero siempre cuasi definitivo- posponer la C. a la Eucaristía, que es tanto como dar por buena la ruptura del ritmo teológico y celebrativo de la iniciación cristiana. El problema se agudiza cuando dicha preterición se postula como el ideal al que debe tender una 'pastoral madura y responsable de la Confirmación'.

Cuatro son las razones que justifican este grave aserto. En primer lugar, la infidelidad sacramental que comporta esta praxis, pues la pastoral sacramental no debe servirse de, sino servir a los sacramentos; éstos nunca deben instrumentalizarse, aunque sea por intenciones y objetivos nobles. En segundo término, porque los argumentos que se aducen para justificarla son sólo aparentemente objetivos y no resisten una lectura de fe de la situación. Además, porque los fines que se propone esta pastoral, no los alcanza frecuentemente. Por último, porque en lugar de resolver los actuales problemas pastorales crea otros mayores. Baste pensar, por ejemplo, en los niños que se bautizan en la edad escolar y en los esposos que reciben la Confirmación después del matrimonio. En el primer supuesto, que ya comienza a presentarse en las grandes ciudades y tiende a incrementarse, podría resultar que -según el Ritual de la Iniciación cristiana de adultos- unos niños que proceden ordinariamente de familias escasamente practicantes y con una praxis cristiana no luminosa, se encontrarían en una situación privilegiada respecto a los niños de su misma edad, que han recibido el Bautismo nada más nacer, precisamente porque sus padres eran practicantes e incluso militantes cristianos.

En el segundo caso puede suceder que la Confirmación se posponga al matrimonio para posibilitar que los esposos tengan una preparación que ahora resulta imposible por la proximidad de las nupcias. Esta postura, comprensible en cuanto a intenciones, no deja de poner de relieve que la Confirmación es una especie de motivo ornamental, que se quita y pone en el lugar que más convenga. Parece que la lógica cristiana pide que, en supuesto de diferir, debería ser el Matrimonio, no la Confirmación. Todos estos problemas y planteamientos incorrectos se obviarían si la Confirmación quedara bien integrada en un catecumenado, como ahora diremos.

b) Catecumenado. Los datos que aporta la pastoral de la Confirmación realizada a lo largo de los siglos ponen de manifiesto, de una u otra manera, la preocupación de dotar a este sacramento de algún tipo de catecumenado. El objetivo parece laudable, con tal de que, por una parte, no se quiera copiar al pie de la letra el catecumenado que practicó la Iglesia en unos momentos y situaciones culturales y religiosas tan distintas de las nuestras y, por otra, se contemple la idea de un catecumenado prevalentemente, aunque no exclusivamente, postsacramental. Las grandes coordenadas de este catecumenado son dos: su función formativa y el compromiso de toda la comunidad cristiana.

Función formativa del catecumenado de Confirmación. El catecumenado es, ante todo, una realidad pastoral que consiente tener una experiencia gradual e integral del hecho y de la existencia cristiana. Ciertamente, comporta 'la entrega' y 'aceptación' de unos contenidos catequéticos; pero la actividad catequética no es ni la única ni la más importante. Junto a los contenidos doctrinales básicos, el catecumenado debe proporcionar la educación necesaria para que la Palabra de Dios, tal y como la entiende la Iglesia, se convierta en el criterio supremo para enjuiciar y valorar cualquier situación histórica. Se trata, por tanto, de formar una mentalidad, un modo de ver y sentir la realidad según la novedad cristiana. Además, ha de favorecer un estilo de vida cristiana, que se manifiesta en la fidelidad a la voluntad de Dios como Padre, en la práctica de las virtudes, en la oración personal y comunitaria, y en participación en la vida comunitaria para realizar la misión que le es propia, mediante un continuo apostolado en el propio ambiente, trabajo y familia.

La comunidad cristiana. Precisamente, porque el catecumenado no se limita a una docencia doctrinal, no se agota en la relación catequista-catequizando/s sino que abarca a toda la comunidad. En este sentido, es preciso correlacionar los diversos contextos catequéticos: la familia, la parroquia, el colegio, las asociaciones apostólicas, etc. En una sociedad tan abierta y plural como la presente, la coordinación, entre parroquia y familia es imprescindible. De hecho, una familia cristiana es, de modo ordinario, la única y verdadera garantía de un catecumenado postscramental. Situada en este horizonte, la pastoral despejaría en buena medida las dificultades y problemas que conllevaría celebrar la Confirmación antes de la Primera Comunión, puesto que la Confirmación sólo se diferiría en el caso de los que pertenecen a familias que no dan ninguna garantía o las dan insuficientes; bien entendido, que en este supuesto, habría que diferir la Primera Comunión. Por lo demás, la comunidad cristiana es necesaria para realizar, en la práctica, la búsqueda y descubrimiento de la propia vocación.

c) El ministro de la Confirmación. La praxis eclesial no presenta ninguna duda sobre este particular: la Confirmación está vinculada con el obispo. En Oriente, él es el que bendice el myron, aunque el presbítero sea ministro ordinario; en Occidente, el obispo es el ministro originario y ordinario, aunque el presbítero sea en ocasiones ministro extraordinario. Hay dos casos que pueden iluminar el problema pastoral del ministro: el de los presbíteros que pueden confirmar en peligro de muerte y en la iniciación cristiana de adultos.

Dado que el obispo no puede estar presente, podría pensarse en una concesión ordinaria a los párrocos para confirmar en el supuesto que aquí se contempla, es decir, en una nueva situación en la que la Confirmación precedería a la Primera Comunión, tanto si ambos sacramentos se celebraban en la misma ocasión como en dos momentos distintos. Desde el punto de vista teológico no hay ninguna dificultad, como atestigua la praxis de Oriente. Por lo demás, si el presbítero puede celebrar el sacramento-cumbre de la iniciación cristiana —la Eucaristía— y el que da acceso y es fundamento de todos los demás —el Bautismo—, con mayor razón podría conferir el de la Confirmación.

BIBL. — CONFERENCIA EPISCOPAL ESPAÑOLA, Ritual de la Confirmación, Madrid 1976; la gestación y problemática fundamental en A. BUGNINI, La reforma litúrgica, Madrid, BAC 1999, 523-543; COMISIÓN EPISCOPAL ESPAÑOLA PARA LA DOCTRINA DE LA FE, Sobre algunos aspectos doctrinales del Sacramento de la Confirmación (24.10.1991).

José Antonio Abad Ibáñez


Consejo Episcopal o Consejo de Gobierno
DPE

No es obligatorio en una Diócesis, aunque sí muy aconsejable y necesario (tal y como aparece en Christus Dominus n.° 27).

Es lógico y conveniente que el obispo, para los asuntos ordinarios diocesanos, disponga de su Consejo de Gobierno. Formado, en principio, por sus Vicarios.

En la curia diocesana es preminente el oficio de Vicario General.

Cada vez que lo requiera un sabio gobierno de la diócesis, el obispo puede constituir uno o más Vicarios Episcopales, nombrados, según derecho, para una determinada parte de la diócesis o un determinado sector de asuntos o para los fieles de un determinado rito. Estos Vicarios gozan, en sus competencias, de la misma potestad que el derecho común atribuye al Vicario General (Ch D, 23, 25, 27).

En cualquier caso el Consejo Episcopal o Consejo de Gobierno está al servicio de la unidad, de la verdad y de una renovada y eficaz acción pastoral.

Raúl Berzosa Martínez


Consejo Pastoral Diocesano
DPE

SUMARIO: a) Documentos que lo avalan. — b) Definición.— c) Relación Consejo Pastoral.

El Consejo Pastoral Diocesano descubre, estudia y valora los problemas generales de la pastoral diocesana, para hacer un plan orgánico y sugerir prioridades, instrumentos y medios para su solución.

Ampliamos algunos apuntes sobre este Consejo Pastoral Diocesano:

a) Documentos que lo avalan

- El Vaticano II se refirió a este Consejo sin imponerlo necesariamente en cada diócesis .

- El motu proprio Ecclesiae Sanctae, 1, 16, y III, 20 trazó las líneas esenciales de dicho Consejo, pero dejándolo también como facultativo.

- La carta circular Omnes Christifideles (25-1-73) es el documento más completo sobre este tema.

- Finalmente, dejando otros documentos menores, nos remitimos al Código de Derecho Canónico L, nn. 511-514.

De todos estos documentos una conclusión: su importancia y su posibilidad de constitución, si las circunstancias lo aconsejan.

b) Definición

• Es un colegio: o conjunto de personas que trabajan para un mismo fin.

- De naturaleza consultiva, asesor del obispo: sin que por ello disminuya su valor y su incidencia en la vida diocesana.

- Compuesto por fieles en plena comunión con la Iglesia (clérigos, religiosos, laicos): en este consejo se refleja y expresa la sacramentalidad y comunión de la Iglesia diocesana. Promueve la comunión y corresponsabilidad del Pueblo de Dios, ayudando al obispo en su munus pastoral.

- Con una misión propia: principalmente, estudiar todo lo que afecta a la misión pastoral de la Iglesia particular, proponiendo objetivos y acciones diocesanos. En otras palabras, su finalidad es:

- la de descubrir, estudiar y valorar los problemas generales de la pastoral diocesana, -ayudar a diseñar un plan orgánico anual proponiendo objetivos y acciones,

- subrayar las urgencias y sugerir los instrumentos, recursos materiales y humanos y medios más adecuados, -y revisar esa misma pastoral diocesana, en objetivos y acciones marcados.

- Con una estructura determinada: dicha estructura, normalmente, viene a ser: Presidente (obispo o delegado), Asamblea Plenaria, Consejo de Presidencia o Comisión Permanente, comisiones de trabajo, Secretaría.

c) Relación Consejo Pastoral-Consejo Presbiteral

- Ambos son representativos y "colegios" consultivos. Se recomienda que el Consejo Presbiteral esté formado por un número menor de miembros que el Pastoral. El trabajo fundamental del Consejo Pastoral se realiza en las Comisiones Técnicas de Trabajo, y por ello las Asambleas Plenarias deben ser pocas (principio-fin del curso pastoral, principalmente); mientras que el Consejo Presbiteral debe trabajar principalmente "como tal Consejo", y sus sesiones serán más frecuentes y fáciles de convocarse. En este sentido conviene destacar que las comisiones, en el Consejo Presbiteral, serán principalmente la Permanente, y alguna comisión técnica, o de control efectivo que siga las deliberaciones del consejo ratificadas por el obispo.

- En cuanto al munus del obispo en el que ambos consejos colaboran es básicamente el mismo, si bien el Consejo Presbiteral participa, desde su naturaleza, del munus no sólo pastoral sino de gobierno.

- Convendrá delimitar, desde la Iglesia particular, los asuntos pastorales que uno y otro deben tratar o la forma de ser tratados. En cualquier caso para el Consejo Presbiteral el Código contempla una mayor amplitud en los asuntos en los que el obispo debe oírle, como ha quedado patente.

BIBL. — R. BERZOSA MARTÍNEZ, Para descubrir y vivir la Iglesia Diocesana, Burgos 1998.

Raúl Berzosa Martínez


Consejo Pastoral Parroquial
DPE

SUMARIO: 1. Juntas parroquiales. - 2. ¿Qué es, en resumen, un Consejo Pastoral Parroquial? - 3. ¿Cuáles son sus principales funciones? - 4. ¿Quiénes forman el Consejo Pastoral Parroquial? -5. ¿Cómo crearlo o potenciarlo?

Aunque el Consejo Pastoral Parroquial, como tal, no se encuentre desarrollado en los Documentos del Vaticano II, se encuentra implícito en LG 30, LG 37, y explícitamente en AA 26. Expresamente trata de ellos la carta "Omnes Chistifideles" de la Congregación del Clero (25-1-73). El Código (c. 536) dice: "Si es oportuno, a juicio del obispo diocesano, oído el consejo presbiteral, se constituirá en cada parroquia un consejo pastoral, que preside el párroco, y en el cual los fieles, junto con aquellos que participan por su oficio en la cura pastoral de la parroquia, presten su colaboración para el fomento de la actividad pastoral".

"Christifideles Laici" (n. 27, c) hace una llamada de atención a la valoración más convencida, amplia y decidida de los consejos pastorales parroquiales. No podemos, ni debemos confundir Consejos Parroquiales con Juntas Parroquiales.

1. Juntas parroquiales

En las comunidades muy pequeñas, o relativamente pequeñas, más que un Consejo, se formará una Junta Parroquial. Con estos criterios:

  • Realismo y sentido pastoral.

  • Junta parroquial compuesta por cristianos de una o de varias parroquias ("Unidades de Atención Pastoral").

  • Para potenciar la pastoral de misión (responsabilidad de laicos, formación de líderes, potenciar la religiosidad popular, etc...) y para cubrir otras necesidades parroquiales, como atención y cuidado del patrimonio, formación permanente de los agentes de pastoral, etc.

2. ¿Qué es, en resumen, un Consejo Pastoral Parroquial?

  • Ante todo es un organismo de comunión y corresponsabilidad entre presbíteros, religiosos y laicos en orden a cumplir la misión de la Iglesia en una comunidad parroquial.

  • Expresa el grado de madurez al que ha llegado una comunidad viva en sus cuatro dimensiones: comunión, profetismo, sacerdocio, regalidad.

  • El punto de partida de un consejo es creer en la comunidad, es decir, que todos los miembros son Pueblo de Dios; que todos deben ser adultos; que todos tienen diversos carismas y ministerios y ejercen diversas funciones.

  • Un consejo parroquial tiene al menos cuatro notas:

— Permanente: es decir, goza de cierta estabilidad aunque los miembros deben renovarse periódicamente.

— Representativo: de toda la comunidad, de cada uno de sus movimientos y grupos, y en la medida de lo posible de los diversos sectores (sociológicos o por edades) que la integran. El consejo es como el espejo de una parroquia.

— Consultivo: consulta no equivale a "mera fachada", o a dejar las cosas como estaban. Consulta quiere decir diálogo sincero y profundo; análisis lúcido y dejar las cuestiones lo más claras posibles para su posterior ejecución.

— Servidor: de la comunión eclesial en la caridad, favoreciendo las opciones interparroquiales, arciprestales y diocesanas.

3. ¿Cuáles son sus principales funciones?

  • La animación, coordinación y planificación de la globalidad de la acción pastoral parroquial para adecuarla a las exigencias del momento histórico, y a lo que la Iglesia pide hoy para la parroquia.

  • El Consejo no se responsabiliza activamente, en cuanto tal, de ninguna acción concreta, pero debe estar al tanto de todo cuanto se hace en la parroquia, para: -Analizar en todos sus aspectos la realidad parroquial y socio-cultural que debe evangelizar. -Impulsar la realización de las tareas programadas, animar la acción de todos, recoger iniciativas, y valorar sobre la conveniencia de su realización. -Elaborar, cada año, al inicio del curso, con la colaboración de todos los agentes y grupos parroquiales el plan pastoral y objetivos, así como concretar el calendario. -Coordinar el trabajo eclesial parroquial. -Revisar al final del curso la acción pastoral realizada. -Establecer contactos con otros consejos y con otros movimientos parroquiales. -Hacer participar y representar la parroquia a nivel arciprestal y diocesano.

4. ¿Quiénes forman el Consejo Pastoral Parroquial?

Presidido por el párroco y presbíteros de la parroquia, incluye representantes de las comunidades de vida religiosa en el ámbito de la parroquia, o que trabajen en dicho ámbito; también a representantes de los grupos parroquiales (Catequesis, Liturgia, Cáritas, Vocaciones, Asuntos Económicos, Matrimonios, Tercera Edad, Juventud y Tiempo Libre, Misiones, etc.); además, representantes de movimientos de apostolado seglar, movimientos laicales y comunidades de base; así como hermandades y cofradías. Se pueden incluir, si parece oportuno, de forma estable o puntual, otros representantes de fieles con otra vinculación eclesial (ejem. asociaciones de barrio, asociaciones culturales...).

5. ¿Cómo crearlo o potenciarlo?

Lo primero, evitando algunas actitudes negativas, tales como: Autoritarismo clerical, desmotivación, pobre tensión apostólica y comunitaria, o recelo de lo institucional.

A la hora de crearlo de nuevo conviene partir de un grupo de cristianos más sensibilizados y comprometidos. Poco a poco abrirlo a otros miembros y movimientos y, antes de instituirlo definitivamente, reflexionar y mantener sesiones de conjunto de formación, sentido de la parroquia, qué es evangelizar, etc...

El nuevo consejo comenzará a funcionar como tal sólo cuando se haya formulado un programa de actuación claro en el que participen todos sus componentes.

Para que el CPP funcione, es necesario: -Que todos los miembros se hagan partícipes activos. -Revisar periódicamente, con asistencia incluso del arcipreste, el funcionamiento del Consejo. -Atender la formación permanente de sus miembros. -Contactos abiertos a dos niveles: con la comunidad parroquial, y con otros consejos. -Fijar un estatuto y reglamento. -En las reuniones, cuidar mucho el clima de oración y diálogo, el orden deI día claro, la figura del moderador, la evaluación de las reuniones, la elaboración de actas, los estudios iniciales para las ponencias, la concreción de conclusiones.

Una anotación en el horizonte: "Dados los cambios sociales y culturales del mundo contemporáneo, la parroquia actual sólo podrá realizar su función evangelizadora si se complementa con la acción evangelizadora promovida desde una pastoral supraparroquial de la Iglesia Particular (arciprestazgo, zona, delegaciones diocesanas...). En esta pastoral, la parroquia deberá coordinarse con otras parroquias y comunidades religiosas y laicales, así como con los servicios, asociaciones y movimientos de una pastoral especializada y de una pastoral de ambientes" (Congreso parroquia Evangelizadora, n° 19).

BIBL. — R. BERZOSA MARTÍNEZ, Para comprender y vivir la Iglesia Diocesana, Burgos 1998; J. BESTARD COMAS, El consejo pastoral parroquial, PPC, Madrid 1988.

Raúl Berzosa Martínez


Consejo Presbiteral
DPE

El Consejo Presbiteral viene a ser como el senado del Obispo, sustituyendo los cometidos que, tradicionalmente, se asignaban a los Cabildos Catedralicios. Así, sus principales funciones son: -designar dos miembros para el Sínodo provincial (c. 443), -participar en el Sínodo diocesano (c. 461, 1), -debe ser oído cuando se trata de modificar notablemente las parroquias (c. 515, 2), -debe ser oído para el destino de ofrendas de que habla el c. 531, -debe ser oído para la constitución obligatoria de consejos pastorales parroquiales (536, 1), -debe ser oído para la erección de nuevas iglesias (c. 1215, 2), -debe ser oído para permitir el uso profano de una Iglesia (c. 1222, 2), -también para imponer tributos extraordinarios a las personas físicas o jurídicas (c. 1263), -y para constituir un grupo de párrocos de los que vengan elegidos dos o más que valorarán con el obispo los casos de remoción de párrocos (c. 1472).

Muy unido al Consejo Presbiteral, está el Colegio de Consultores.

Colegio de Consultores: de entre los miembros del Consejo Presbiteral, el Obispo elige un mínimo de seis personas para formar el Colegio de Consultores. Características y funciones: -el administrador necesita su consenso para (después de un año de ausencia de obispo en la diócesis) proceder a la incardinación y excardinación (c. 272). -En temas especiales de nombramiento de obispo diocesano o coadjutor (c. 377, 3) tiene que recibir la carta apostólica en la posesión del nuevo obispo (c. 382). -En caso de sede impedida elegir un sacerdote para regir la diócesis (c. 413). -En caso de sede vacante elegir un administrador diocesano (c. 421), y si renuncia, elegir otro (c. 421). -Informar a la Santa Sede del fallecimiento del obispo (c. 422). -El administrador diocesano (no el obispo) necesita su consentimiento para remover al canciller o notario de la curia (c. 485). -Debe ser escuchado para el nombramiento de obispo o su remoción (c. 485, 2). -Recibe la profesión de fe del administrador diocesano (c. 833, 4). -El administrador diocesano debe tener su consentimiento para poderse ordenar sacerdotes seculares (c. 1018, 1). -Debe ser escuchado por el obispo para la administración canónica de una cierta suma de dinero (c. 1277) y para la alienación de bienes (c. 1292).

BIBL. — R. BERZOSA MARTÍNEZ, Para comprender y vivir la Iglesia Diocesana, Burgos 1998.

Raúl Berzosa Martínez


Consiliarios
DPE

La palabra Consiliario se consolida en los movimientos de Acción Católica como el presbítero cualificado que acompaña a dichos movimientos.

Todo equipo o movimiento debe ser acompañado en su crecimiento de fe por un consiliario, nombrado por el Obispo. Este es un sacerdote idóneo, que opta por el Movimiento, dispuesto a hacer procesos conjuntamente con los militantes, a asumir y a hacer suyas las decisiones que se tomen, promoviendo la corresponsabilidad y el protagonismo.

El Consiliario Diocesano acompaña a la comisión diocesana en su proceso de maduración de fe, y es responsable del Equipo Diocesano de Consiliarios. Equipo que debe convocar y coordinar, cuidando de que el acompañamiento de cada consiliario a los diferentes equipos responda a la identidad del movimiento, preocupándose por la formación permanente en la vida del equipo, tanto en lo referente a la teología pastoral como en lo que afecta a las cuestiones específicas de la vida del movimiento.

Bibliografía: COMISIÓN EPISCOPAL DE APOSTOLADO SEGLAR, Movimientos de jóvenes de Acción Católica, Edice, Madrid 1996, 46.

Raúl Berzosa Martínez


Constructores de la paz
DPE

Es una Instrucción Pastoral de la Comisión Permanente de la Conferencia Episcopal Española publicada el 20-2-1986. Es el segundo de los tres documentos que la Iglesia Española publica en los años 1985-86; está precedido por "Testigos del Dios vivo" (28-6-1985) y seguido por "Los Católicos y la vida pública" (20-11-1986).

El tratamiento del tema de la paz y de la guerra lo hacen los obispos españoles siguiendo las orientaciones de P.T. de Juan XXIII y G.S. del Concilio Vaticano II. En todo momento se tiene muy presente la situación de la sociedad española, iluminan la realidad desde el significado profundo de la paz mesiánica, y dan orientaciones para ir avanzando hacia la utopía de una sociedad sin violencia y sin guerras.

La toma de postura de los obispos españoles supone un avance de la visión del Vaticano II; la explicación de este cambio está en los pasos que se han dado: ha decrecido la tensión de la guerra fría y se han firmado tratados de desarme entre las grandes potencias.

El documento parte de una afirmación fundamental: la guerra está en contra de la naturaleza racional y social del ser humano y no respeta los derechos humanos fundamentales.

Capítulos de que consta C.P.Z. La introducción y el capítulo 1° sitúa el tema de la paz gravemente amenazada, y el sentido de la intervención pastoral de los obispos: analizar la situación y ayudar a desarrollar los fundamentos de la paz en lo que son actitudes, criterios y actuaciones. El capítulo 2° presenta una síntesis bíblica y católica sobre la paz para poder examinar en el capítulo 3° los problemas que se plantean sobre la guerra y la defensa. El capítulo 4° se centra en el análisis de los problemas de la sociedad desde los criterios de la fe y la moral cristiana. El capítulo 5° aborda las cuestiones sobre la defensa y la paz en tanto que formamos parte de Europa. El último capítulo está dedicado a las aportaciones de los católicos a la paz en los ámbitos nacional, europeo y mundial.

Contenidos de la instrucción C.P.Z.

- El objetivo último es el desarme total; mientras no se consiga se admite una "disuasión equilibrada". Esta expresión es engañosa, pues la disuasión se fundamenta en la superioridad y no en el equilibrio que se dice.

- La guerra de agresión es moralmente inadmisible, así como el uso de armas atómicas, bacteriológicas y químicas.

- La carrera de armamentos supone mucho gasto, que no se puede dedicar a los países más necesitados, y lleva a conflictos para dar salida a las armas producidas.

- No se puede admitir desde el punto de vista ético la producción y venta de armas sin control. Además hay que destruir las armas nucleares, biológicas y químicas y prohibir su fabricación. Esto mismo se puede decir de algunas armas convencionales que son muy mortíferas.

- Se valora positivamente la objeción de conciencia y se invita a los objetores a presentar los verdaderos motivos y a no oponerse a la legítima defensa.

- El terrorismo siempre es condenable, y esta postura no admite paliativos en las causas que tratan de justificarlo. Supone una amenaza al conjunto de la sociedad, elimina vidas arbitrariamente y es fruto de ideologías totalitarias. La lucha contra el terrorismo debe ejercerla el Estado empleando los medios legales.

- Las dificultades que hay que superar para conseguir un clima social de verdadera paz son: los radicalismos, la falta de diálogo entre los grupos sociales, el cerrar las heridas de la guerra civil por el perdón y el olvido, tratar de combatir el paro y la falta de formación, rechazar totalmente el terrorismo, una mayor cooperación entre las autonomías, y la actitud de no violencia como la mejor estrategia para la paz.

- Los estados nacionales y la comunidad internacional deben cuidar mucho más la justicia social y la solidaridad entre pobres y ricos, si verdaderamente buscan la paz.

- En tanto no llegue la situación de paz total una autoridad internacional es el mejor garante de la solución pacífica de los conflictos que se puedan producir entre las naciones.

Principales aportaciones de C.P.Z. La convicción que recorre el documento es la firme esperanza de que la paz entre todos los pueblos llegará a ser algún día una realidad. La paz es presentada como don de Dios y tarea humana. La iluminación cristiana puede ayudar de forma eficaz en el enfoque de muchos problemas concretos.

El documento aborda y toma postura clara en los principales temas relacionados con la guerra y la paz: la moralidad de la guerra, la carrera de armamentos, las armas no convencionales, la objeción de conciencia, el terrorismo y las actitudes para ir superando las dificultades y construyendo un mundo más reconciliado.

Desde el Concilio Vaticano II la postura del Magisterio es clara: la condena de la guerra como el mayor mal que ha padecido y padece la humanidad; sólo se puede admitir la guerra como legítima defensa y con determinadas condiciones que la regulen; no se pueden admitir las armas nucleares, bacteriológicas y químicas. Asimismo, la producción y venta de armas debe estar lo más regulada posible en tanto no se llegue a una situación en que sea posible el desarme total.

Jesús Sastre


Cristianos laicos, Iglesia en el mundo
DPE

El 19 de noviembre de 1991, en Asamblea Plenaria de la CEE se aprobaba el documento "Los cristianos laicos, Iglesia en el mundo". Lleva como subtítulo "líneas de acción y propuestas para promover la correspondabilidad y participación de los laicos en la vida de la Iglesia y en la sociedad civil". Y, como motivo bíblico, el ya conocido de Christifideles Laici: "Id también vosotros a mi viña" (Mt 20,4).

¿Por qué se escribió dicho documento? Como se afirma expresamente en el Prólogo (nn.1-18), por la nueva situación de la sociedad española, para actualizar las orientaciones ofrecidas en el lejano 1972 , y a raíz de encuentros mantenidos entre laicos y obispos en 1990.

En resumen, se trata de animar a la comunidad cristiana, de responder a los problemas actuales y de proponer líneas de acción concretas.

El documento consta de cuatro grandes capítulos. Nos limitamos a ennumerar las líneas de acción y propuestas concretas de cada uno de ellos.

En el c. primero, titulado "Participación y corresponsabilidad de los laicos en la vida y misión de la Iglesia", propone: 1a. Animar la participación de los laicos en la vida de la comunidad; 2a. Impulsar los organismos colegiales y facilitar la participación de los laicos en la elaboración, realización y revisión de los planes de acción; 3a. Estimular la participación de los laicos en la evangelización misionera; 4a. Promover los ministerios y servicios laicales; 5a. Alentar la corresponsabilidad de los laicos desde el «ministerio de la comunidad».

El capítulo segundo se titula "Presencia pública de la Iglesia. Presencia de los laicos en la vida pública", y propone:

1a. Estimular la sensibilidad, conciencia social y participación de los cristianos laicos en la vida pública; 2a. Promover la presencia pública de la Iglesia y de los cristianos laicos en el marco de la evangelización; 3a. Promover el análisis de situaciones concretas, el discernimiento comunitario, las actuaciones públicas y la revisión de los procesos; 4a. Alentar la participación de los laicos en las instituciones civiles; 5a. Animar el reconocimiento y promoción de las asociaciones, movimientos e instituciones eclesiales; 6a. Clarificar los problemas implicados en la participación de los católicos en la vida pública y la presencia pública de la Iglesia y fomentar la formación socio-política de los católicos; 7a. Ofrecer el necesario y adecuado apoyo, orientación y acompañamiento pastoral a los cristianos laicos comprometidos en la vida pública.

El capítulo tercero se dedica a la formación de laicos, con las siguientes propuestas y líneas de acción: 1 a. Despertar la conciencia de la necesidad de la formación en todos los miembros de nuestras comunidades; 2a. Profundizar el sentido de la formación que hoy necesitan los laicos; 3a. Ofrecer un proyecto-marco de formación; 4a. Fomentar la formación de la dimensión socio-política de la fe en el marco de la formación integral; 5a. Promover la elaboración de planes y materiales de formación; 6a. Ofrecer materiales pedagógicos para facilitar la difusión y asimilación de los documentos de la Iglesia; 7a. Promover escuelas e instituciones de formación de laicos; 8a. Animar a los seminaristas, sacerdotes y religiosos a formarse adecuadamente para acompañar a los laicos.

Y, ya en el capítulo cuarto, titulado "Asociaciones, comunidades, grupos y movimientos", lanza las siguientes propuestas: 1a. Promover el asociacionismo como expresión y cauce eficaz de comunión y corresponsabilidad; 2a. Animar y orientar el discernimiento de las asociaciones y movimientos: principios fundamentales, criterios eclesiales de discernimiento y normas de reconocimiento; 3a. Alentar la inserción de las asociaciones y movimientos en la Iglesia particular; 4a. Impulsar la comunión y colaboración entre las asociaciones mediante los oportunos cauces de coordinación: en los ámbitos diocesano, interdiocesano e internacional; 5a. Impulsar la presencia pública de las asociaciones; 6a. Promover e impulsar la Acción Católica, en su doble vertiente, General y Especializada; 7a. Garantizar el acompañamiento pastoral de las asociaciones y movimientos.

En la conclusión final se recuerda la necesidad y urgencia de la nueva evangelziación y la responsabilidad de los laicos ante la misma.

BIBL. — CONFERENCIA EPISCOPAL ESPAÑOLA, Documentos, n° 14, Edice, Madrid 1991.

Raúl Berzosa Martínez


Cultura (pastoral de la)
DPE

SUMARIO: 1. Problemática teológica y pastoral.–2. Hacia una definición de cultura.– 3. Algunas pistas para seguir caminando. – 4. Pilares de una pastoral de la cultura.

1. Problemática teológica y pastoral

Comienzo afirmando que esta voz complementa y tiene como base otras aparacidas en este diccionario (ejem. Pastoral Universitaria, Nueva Cultura, Evangelización, Nueva Evangelización, Inculturación, etc.).

Dos afirmaciones pueden encuadrar la problemática en relación a la pastoral de la cultura: por una parte, «el foso o distanciamiento entre cultura y fe, que en nuestro siglo tiende a hacerse cada vez más profundo» (Pablo VI); por otra parte, «nunca como en este siglo la fe y la teología se han visto espoleadas por cuestiones extrateológicas o culturales» (G. Angelini). Y en medio, o atravesando estas dos afirmaciones, unas palabras de Juan Pablo II: «La cultura es el nuevo espacio de la Iglesia... Una fe sin raíces culturales no es verdadera fe». A esto únase el hecho de encontrarnos inmersos en la denominada «nueva evangelización» con sus dos vertientes o caras de una misma moneda, con dos retos: inculturar el Evangelio y evangelizar la cultura. La Inculturación encierra unos criterios, de entrada, irrenunciables: distinción Evangelio-Culturas; tensión unidad-pluralismo (comunión-encarnación); contribución a la liberación integral de la persona y sociedad.

Y. la Evangelización se presenta como la mediación necesaria por donde pasa la credibilidad y validez de la denominada «inculturación». Esta nueva evangelización trata de evitar la «privatización de la Fe», y no es sólo «para sociedad y naciones no-creyentes» sino para la misma Europa.

Nuestra época se puede definir como «la del resurgir de las culturas». Con la decadencia y desaparición de ideologías y utopías el ser humano busca identificarse de nuevo, como sujeto y actor. Este fenómeno se denomina «concienciación cultural», al que no son ajenos el resurgir de nacionalismos.

Por todo ello, si bien la Iglesia «no es para ella misma» sino como sacramento de salvación y mediación, y por ello debe estar volcada y envuelta en cada época histórica en la cultura de su tiempo, hoy podemos sin embargo afirmar que la cultura es el «nuevo espacio de la Iglesia», «mediación privilegiada», sin olvidar que "el camino del hombre es el camino de la Iglesia" (Juan Pablo II).

La relación fe-cultura detecta y pone de manifiesto al menos estas realidades:

a) Cómo es la relación Iglesia-Sociedad en cada época. En resumen podemos afirmar que se ha pasado de una cultura pagana a la cristianización de la cultura; de la cristianización de la cultura a una cultura cristiana o de cristiandad; de la cultura cristiana a la cultura de la secularización y de la increencia; de la cultura de la increencia a la nueva Evangelización-nueva inculturación.

b) Cómo se piensa la fe a sí misma en cada época: las diversas formas o métodos de hacer teología: gnóstico-sapiencial, entitativo-metafísico, positivo-manualístico-apologético, modernista histórico-crítico, genético-histórico-pluralista-pastoral, hermenéutico, liberacionista, contextual...

c) Cómo se ha sentido la relación Fe-Razón: oposición, confusión, distinción, separación, indiferencia...

d) Y finalmente, y aquí radica tal vez un nuevo paradigma que desembocará a su vez en nuevos planteamientos, cómo ha sido la fuerza misionera de la Iglesia, y qué se ha entendido por «misión».

Las cuatro perspectivas se complementan mutuamente en el tema de la relación y diálogo entre Fe-Cultura y de la pastoral de la cultura en cuanto tal.

2. Hacia una definición de cultura

Funcionalmente nos puede servir, en un primer momento, la ofrecida por la UNESCO en 1982; «En sentido amplio, la cultura es el conjunto de rasgos distintivos espirituales y materiales, intelectuales y afectivos, que caracterizan una sociedad o un grupo social. Engloba no sólo las artes y las letras, sino también los modos de vida, los derechos fundamentales del ser humano, los sistemas de valores, las tradiciones y las creencias. La cultura da al hombre la capacidad de reflexión sobre sí mismo. Es ella la que hace de nosotros seres específicamente humanos, racionales, críticos y éticamente comprometidos. Por ella es como discernimos los valores y realizamos nuestras opciones. Por ella es como el hombre se expresa, toma conciencia de sí mismo, se reconoce como un proyecto inacabado, pone en cuestión sus propias realizaciones, busca incansablemente nuevos significados y crea obras que lo transcienden».

Sin embargo, esta definición genérica debe matizarse aún más, y es cuando hay que distinguir:

a) Concepto germinal de cultura: Conjunto homogéneo de valores, hábitos, comportamientos, formas de expresión, instituciones que identifican e integran orgánicamente una sociedad.

b) Conceptos relacionales primarios:

- Inculturación: Integración de un sujeto en una determinada cultura; integración de cualquier elemento en una cultura.

- Aculturación: Diálogo entre dos o más culturas de las que nace una nueva, integrando lo esencial de las anteriores; relación entre culturas de las que sólo una conserva sus elementos esenciales.

c) Conceptos históricos:

- Filocultura: Desarrollo y crecimiento de una cultura madre.

- Espacio cultural: Varias culturas escalonadas en un espacio geográfico.

- Monocultura: Cultura cerrada en sí misma, sin diálogo.

- Transcultura: Cultura con pretensión de universalizarse.

- Cultura heterófoba: Transcultura que violenta a las demás hasta imponerse.

c) Conceptos relacionales secundarios

- Campo cultural: Espacio donde conviven «en diálogo» dos o más culturas.

- Familias de culturas: Conjunto de culturas que comparten elementos esenciales.

- Contracultura: No reconocimiento de la posibilidad de valores culturales comunes, rechazo de los valores de cierta cultura.

Una vez enumerados diversos términos relacionados con la palabra y la realidad cultural, las preguntas e interrogantes nacen inevitablemente: "¿Es el cristianismo una cultura... un concepto germinal de cultura (valores, hábitos, formas de expresión, instituciones)?... ¿Qué conceptos son adecuados al cristianismo en relación a la cultura/as?... ¿Puede existir un único modelo teórico en la relación fe-cultura, y por lo mismo una sola pastoral?... ¿Debemos resignarnos a la praxis puntual, concreta, contextual, en dicha pastoral?... ¿Existe alternativa a la aparente e inevitable fragmentariedad cultural?".

Todos estos interrogantes y preguntas, así como los conceptos y subconceptos de «cultura», nos remiten a una visión y planteamientos más amplios que los «tradicionales». Nos remiten a una verdadera pastoral de la cultura.

3. Algunas pistas para seguir caminando

Comenzamos afirmando que, desde una perspectiva histórica, la Iglesia ha pasado por todas las concepciones de cultura antes descritas. El cristianismo ha inculturado y aculturado. Es filocultura, se mueve en espacio cultural; ha pretendido ser en alguna época «mono-cultura»; es transcultura; ha podido ser cultura heterófoba. Se mueve en campo cultural; participa de familia de culturas, y hasta él mismo ha sido contracultura y hoy está padeciendo esta contracultura.

El problema en la actualidad es éste, y doble:

  • La Iglesia se encuentra con culturas «en blanco» respecto de la dimensión cristiana (y necesita hacer el doble movimiento de inculturación (diástole) y de nueva evangelización (sístole)).

  • Y culturas que están «preñadas» de lo cristiano ya, y que incluso se «quieren emancipar» de él...

Por otro lado, en el tema de la inculturación-evangelización no podemos simplificar «elementos» ni «realidades», porque la fe cristiana es un fenómeno complejo, que abarca:

a) Contenidos: no es ideología o filosofía; es una experiencia histórica que abarca más allá de lo histórico (la fe me tiene; yo no tengo a la fe). Estas manifestaciones de revelación se concretan en credos.

b) Experiencia personal: de adhesión personal al Dios vivo (experiencia de gratuidad y personalización de la fe).

c) Experiencia comunitaria y celebrativa (ritos): es la parte institucional de la fe: porque esta vivencia comunitaria crea instituciones, tiene ritos, explícita el credo.

d) Etica y testimonio: la fe es totalizante, engloba el conjunto de la vida y unas pautas de comportamiento.

e) Solidaridad universal: la fe cristiana no es para ella, sino abierta a toda la humanidad, y en todos los tiempos...

Damos un paso más. Hemos afirmado más arriba que, detrás de la relación fe-cultura, y de la pastoral de la cultura, hay cuatro problemas que inciden:

- Cómo es la relación Iglesia-sociedad (Iglesia-mundo): en términos teológicos, relación Iglesia sacramento-misión.

- Cómo se piensa la fe a sí misma.

- Cómo ha sido la relación fe-razón.

- Cómo y por qué de la «misión ad gentes».

Deshojando el amplio abanico de respuestas a dichos interrogantes, y sin que por ello suponga primar en este terreno por encima de otras opiniones, nos hacemos eco de dos recientes posturas en el ámbito hispano:

a) Para Mons. Fernando Sebastián, en el diálogo fe-cultura, se debe evitar tanto la privatización de la fe, como la oposición, así como la absorción. Por el contrario, se debe primar la formación de la conciencia individual (en cuanto que el diálogo fe-cultura está ya entablado no sólo en las estructuras sociales sino en la conciencia creyente); de esta manera se debe potenciar el diálogo privado y público-social en este campo, y desde luego, se debe revisar el problema de fondo: el diálogo con la modernidad como verdadera asignatura pendiente (Cf. SEBASTIÁN AGUILAR, Nueva evangelización, Encuentro, Madrid 1991).

b) Para Torres Queiruga, se dan tres posturas a evitar: el exclusivismo mutuo, el inclusivismo y el relativismo total o pluralismo fragmentario. Este autor propone un diálogo «situado o contextualizado», sin privilegios, entre fe y razón. Y ello porque no existe revelación o cristianismo en abstracto, y desde luego, no existe revelación «aislada», sino inculturada. En la relación fe-cultura, desde el reto de la modernidad, está en juego una doble vertiente: «la centralidad» del hecho cristiano (en Cristo se ha dado la revelación definitiva de Dios), y la «universalidad» de este mismo hecho cristiano (válido para todos los tiempos y culturas como sacramento universal de salvación) (Cf. A. TORRES QUEIRUGA, El diálogo de las religiones, Cuadernos Fe y Secularidad, Sal Terrae, Santander 1992).

Hasta aquí dos posturas que no hacen sino alargar un amplio debate en el campo católico. En el fondo, el problema de la pastoral de la cultura.

4. Pilares de una pastoral de la cultura

En 1999, aparece un valioso documento para nuestro cometido: CONSEJO PONTIFICO DE LA CULTURA, Para una pastoral de la cultura.

A la hora de identificar y definir qué entedemos por pastoral de la cultura, en el n. 6 de dicho documento se afirma expresamente que "deriva de la misión misma de la Iglesia en el mundo contemporáneo". Dicha misión, renovada en sus exigencias, no es otra que el anuncio de la Buena Nueva y por tanto del destino del hombre en el designio de Dios.

Los desafíos de la nueva cultura, y sus centros de interés, se pueden identificar en las siguientes claves de identidad: urbanización galopante, desarraigo cultural, medios de comunicación, resurgimiento de nacionalismos, ecología, bioética, ocio y tiempo libre, pluralismo religioso.

A la hora de preguntarnos por algunas propuestas concretas para hacer realidad una verdadera pastoral de la nueva cultura, y siguiendo el documento señalado, podemos afirmar las siguientes tesis (nn. 2537):

  1. La pastoral de la cultura no es otra cosas que una evangelización integral e inculturada.

  2. Dos palabras clave, e inseparables, son las de diálogo y discernimiento.

  3. No se pueden despreciar "los denominados lugares o ámbitos ordinarios" donde la fe se encuentra con la cultura de "forma natural": piedad popular, parroquias.

  4. No olvidar que el mundo de la educación es un campo privilegiado para promover la inculturación de la fe, particularmente el mundo universitario.

  5. Los Centros de formación teológica y los centros culturales católicos son mediaciones privilegiadas para dicha pastoral de la cultura.

  6. El evangelizador de la cultura no puede despreciar el uso adecuado de los medios de comunicación y las nuevas tecnologías informáticas.

  7. Se debe realizar un esfuerzo especial por evangelizar los campos de la bioética y promover Academias a favor de la Vida.

  8. Institucionalmente, y de forma personal, es urgente el diálogo con los artistas y creadores de opinión y de modas.

  9. No olvidar el valor real, y no sólo potencial, que ofrecen el patrimonio cultural y el denominado turismo o peregrinación religiosa.

Todo lo anterior requiere una pastoral de la cultura renovada por la fuerza del Espíritu, con nuevos métodos, ardor y lenguajes. Siendo conscientes, en el fondo, de que la pastoral de la cultura, en sus múltiples expresiones, no tiene otro objetivo que ayudar a toda la Iglesia a cumplir su misión de anunciar el Evangelio, para suscitar culturas transformadas por la prodigiosa novedad de Cristo.

BIBL. — CONSEJO PONTIFICO DE LA CULTURA, Para una pastoral de la cultura, Edice, Madrid 1999; H. CARRIER, Evangelio y culturas, Edice, Madrid 1988; J. ROVIRA BELLoso, Fe y cultura en nuestro tiempo, Sal Terrae, Santander 1988, 1317; J. M. FERRER GRENESCHE, Iglesia y culturas, «Religión y cultura» 36 (1989) 309328; J. ANDRÉS VELA, Sistematización, estructura y proceso de la cultura en relación con la Evangelización: «Theologica Xaveriana» 94 (1990) 8196; Consejo Nacional de Misiones, Misión y Culturas, Edice, Madrid 1991; FERNANDO SEBASTIÁN AGUILAR, Nueva evangelización. Fe, cultura y política en la España de hoy, Encuentro, Madrid 1991, 83110; AA. W., Cristianismo y cultura en la Europa de los años 90, PPC, Madrid 1993; J. DELICADO BAEZA, Cristianos en la Universidad, Edice, Madrid 1988.

Raúl Berzosa Martínez


Curia Diocesana
DPE

La Curia se encuadra dentro de los munus o funciones o misiones del obispo.

La Curia Diocesana, según el C. I.0 (c. 469) consta de aquellos organismos y personas que colaboran con el obispo en el gobierno de toda la diócesis, en la dirección y animación de la actividad pastoral, en la administración de la diócesis, así como en el ejercicio de la potestad judicial. La Curia diocesana debe ser como el corazón de la diócesis.

Como gran principio general podemos afirmar que "la tendencia hoy es a simplificar la Curia, haciéndola instrumento muy eficaz, al servicio de la misión pastoral de la Iglesia. Así cada día más se reducen al mínimo necesario las exigencias formalistas, suprimiendo toda burocracia inútil y contraproducente".

Sin entrar en mayores detalles, digamos que venía sientiéndose la necesidad de una reforma de la curia diocesana por su complicada e ineficaz estructuración, donde incluso, inmediatamente después del Vaticano II, se había llegado a una especie de "curia paralela" formada por el "conjunto de aquellos organismos de carácter diocesano, no disciplinados en el CIC, creados con finalidad directamente pastoral y desprovistos, por consiguiente, de un contenido rigurosamente jurídico, con las subsiguientes consecuencias eclesiológicas y canónicas que aquí subyacen.

Por todo ello se solicita, la creación de nuevos organismos pastorales, la racionalización administrativa, y la puesta en práctica de algunos principios elementales: subordinar la burocracia al bien de las almas; descentralización de la curia diocesana; aplicación del principio de subsidiariedad; conexión con la realidad diocesana; preparación de las personas que trabajarán en la curia. Dejando los pormenores de la historia concreta de lo sucedido en el Vaticano II, se puede concluir, con F. R. Aznar, que la curia debe tener una orientación pastoral y debe ser un órgano estrechamente cooperador con el Obispo. Para ello, se debe superar el dualismo entre lo jurídico y lo pastoral y contemplar lo curial como una "unidad" de ser y actuación en una Iglesia, diríamos hoy, de comunión para la misión.

A. Pérez Díaz destaca, en ese mismo sentido, las siguientes características para la Curia: organismo de colaboración con el Obispo, al servicio de la Diócesis como cauce de comunión, y es garantía de "continuidad" en la Diócesis.

De cualquier forma, el CIC (c.469) se afirma que la Curia diocesana presta ayuda al Obispo en tres dimensiones o facetas: dirección de la actividad pastoral, atención a la administración diocesana y al ejercicio de la potestad judicial. Las tres novedades notables, en relación al CIC anterior, son: el Vicario Episcopal, el moderador de Curia y el Consejo Episcopal.

En este sentido, A. Viana subraya que entre los principios informadores de la actividad actual de la Curia destacan dos: el necesario equilibrio entre la actividad administrativa y el significado pastoral de la curia, y la coordinación entre las diversas funciones.

La dimensión pastoral viene señalada en el c.469, entendida, la pastoral, como "ejercicio de obras de apostolado en general" (CD 27) . De esta manera se trata de convertir a la Curia en un instrumento menos burocrático, sin, por ello, desdibujar la necesaria dimensión jurídico-formal con el compromiso de cumplir el cargo con fidelidad al derecho (c. 471, 1). Como hace notar el propio A. Viana, las actividades de la Curia no son privadas o personales. Lo pastoral no anula el derecho.

En cuanto a la coordinación, se hace necesaria por varios motivos: para expresar mucho mejor la comunión, por ser un necesario criterio de gobierno, y para evitar actividades innecesarias. Esta coordinación nos remite a las reglas generales del c. 65 y nos recuerda la obligación del Obispo de esta necesaria coordinación (c. 473,1).

Recordamos, finalmente, algunos de sus organismos más relevantes, deteniéndonos en aquellos que no forman voz aparte o específica en este diccionario

  1. El Consejo Episcopal o Consejo de Gobierno (cf. voz específica).

  2. Vicario General, Vicario Judicial, Pro-Vicario General y Vicarios Episcopales (cf. voz específica).

  3. Consejo Diocesano de Asuntos Económicos: están llamados a formar parte del mismo, algunos fieles laicos competentes en sus materias. Entre sus características y funciones, destacamos:

— si el ecónomo viene elegido administrador, elige un ecónomo temporalmente (c. 423, 2);

— el obispo debe escucharle para imponer tributos extraordinarios (c. 1263);

— escuchado para actos administrativos de un cierto tope o valor pecuniario (c. 1277);

— examina el balance económico anual (c. 1287, 1);

— el obispo debe escucharle para la alienación de bienes ordinarios (c. 1292);

— debe ser escuchado en el tema de fundaciones (c. 1305);

— debe ser escuchado cuando el obispo desee disminuir lo relativo a las fundaciones (c. 1310).

4) Moderador de Curia: su misión es coordinar, bajo la autoridad del obispo, los asuntos curiales-administrativos, y que cada curial cumpla fielmente el oficio encomendado (c. 473, 2) : Canciller Secretario, Notario, Vicesecretario, etc.

5) Delegaciones de Pastoral sectorial y ambiental (cf. voz específica).

BIBL. — R. BERZOSA MARTÍNEZ, Para comprender y vivirla Iglesia Diocesana, Burgos 1998; A. PEREz DÍEZ, Los Vicarios generales y episcopales en el Derecho Canónico actual, Gregoriana, Roma 1996; F. R. AZNAR, La nueva concepción global de la curia diocesana en el Concilio Vaticano II: "Revista Española de Derecho Canónico" 36 (1980) 419-447; A. VIANA, Organización del Gobierno de la Iglesia, Eunsa, Pamplona 1995.

Raúl Berzosa Martínez


Delegaciones diocesanas
DPE

SUMARIO: 1. Naturaleza. — 2. Objetivos, cometidos y funciones de una delegación. — 3. Misión de la delegaciones dentro de la pastoral diocesana. — 4. Relación y coordinación de las delegaciones con lo territorial, los movimientos y otros organismos diocesanos. — 5. ¿Cómo articular las delegaciones diocesanas?

1. Naturaleza

Una delegación diocesana se encuadra dentro del munus pastoral del obispo y, por lo mismo, forma parte de la Curia Diocesana. La Curia Diocesana, según el C.I.0 (c. 469) consta de aquellos organismos y personas que colaboran con el obispo en el gobierno de toda la diócesis, principalmente en la dirección de la actividad pastoral, en la administración de la diócesis, así como en el ejercicio de la potestad judicial. La Curia diocesana debe ser el corazón de la diócesis.

Cada delegación es "relativamente autónoma" en el campo y funciones encomendadas por el obispo. Cada delegación, en sintonía con el plan de pastoral diocesana y en coordinación con la Vicaría de Pastoral, debe fijar sus objetivos y acciones, desarrollar iniciativas y evaluar responsablemente lo programado, dando cuenta, en último término, al obispo y al consejo diocesano de pastoral. Desde esta perspectiva las Delegaciones participan del munus pastoral del obispo y sirven, al mismo tiempo, para potenciar la pastoral ordinaria diocesana.

La Vicaría de Pastoral es el signo ordinario de comunión y coordinación global entre todas las delegaciones y de éstas con el obispo.

Los objetivos de las delegaciones, así como sus acciones principales, se darán a conocer puntualmente en la diócesis por los cauces ordinarios.

2. Objetivos, cometidos y funciones de una delegación

Cada una de las delegaciones sectoriales y ambientales es mediación de comunión, de formación y de acción. Espejo de lo que es una diócesis en su vida pastoral ordinaria. En otras palabras, las delegaciones deben:

  1. Ser cauces de comunión, en lo pastoral, en todos los ámbitos diocesanos (parroquias, arciprestazgos, movimientos, asociaciones, etc.).

  2. Ser mediaciones de impulso evangelizador y acompañamiento pastoral de nuestras comunidades y ámbitos diocesanos.

  3. Ser instrumentos para potenciar la formación pastoral de todos los agentes en cada sector y ámbito.

  4. Ser ayuda necesaria para el discernimiento y pastoral, la programación y revisión.

Entre los elementos mínimos y esenciales para que una delegación consolide su identidad y cumpla con su misión se cuentan los siguientes: -clara identidad dentro de los munus o dimensiones de la Iglesia particular; -lúcido análisis de la realidad; -necesaria programación de objetivos y acciones; -suficientes recursos materiales y humanos; -inserción en lo territorial y relación real con movimientos, asociaciones laicales y otros organismos diocesanos; -revisión periódica; -coordinación con otras delegaciones y con la Vicaría de Pastoral.

3. Misión de las delegaciones dentro de la pastoral diocesana

Dentro de la pastoral diocesana, la misión de las delegaciones es la de atender y potenciar todas las dimensiones de la pastoral que hacen presente hoy y aquí el misterio de Jesucristo, en la Iglesia particular: comunión, evangelización, celebración y compromiso.

Desde esas mismas dimensiones, la pastoral diocesana se denomina: de conjunto (articulada), orgánico-integral (laicos, religiosos, presbíteros), sectorial (por edades) y de ambientes (sociológicos).

Toda la diócesis, en sus diversos ámbitos e instancias, debe desarrollar dicha pastoral. Es responsabilidad principal del obispo. El cual delega ordinariamente en los organismos diocesanos. Por ello, en lo referente a los Delegados y Delegaciones, es el ordinario quien confiere a cada delegado el oficio y el conjunto de facultades para el desempeño de su misión.

Las delegaciones, pues, contribuyen de forma cualificada a consolidar el tejido pastoral diocesano. En cada curso pastoral, las delegaciones deben estar especialmente presentes y activas en el Consejo Pastoral Diocesano así como en los arciprestazgos para revisar y programar.

Todas las delegaciones, pero particularmente entre las afines, deben ayudarse a cumplir sus objetivos y acciones y a hacer posible una verdadera y realista formación inicial y permanente de quienes trabajan en dichos campos afines.

4. Relación y coordinación de las delegaciones con lo territorial, los movimientos y otros organismo diocesanos

Cada delegación está constituida por un delegado-coordinador (nombrado por el obispo) y un equipo del que forman parte sacerdotes, religiosos y laicos.

Las delegaciones sectoriales y de ambientes, preferentemente, deben potenciar la pastoral diocesana en coordinación con lo territorial. Por eso, cada delegación, en la medida de lo posible, contará con un equipo de componentes designados desde cada arciprestazgo. Arciprestazgo que es la célula base diocesana para potenciar una pastoral de conjunto y articulada, integral, de sectores y ambientes.

Los miembros de los diversos arciprestazgos elegidos para formar parte de los equipos de las delegaciones deben, a su vez, ser miembros activos de sus respectivos arciprestazgos y, en lo posible, formar parte de los Consejos Pastorales Arciprestales.

La relación de las delegaciones con los movimientos y asociaciones laicales, respetando la autonomía, carismas y misiones específicas de los mismos, debe ser estrecha. Integrándose en las delegaciones. Los movimientos, por su dimensión de diocesaneidad y por potenciar una pastoral sectorial y de ambientes, encuentran en las delegaciones un cauce de comunión diocesana privilegiado. Ambos, delegaciones y movimientos, se necesitan y complementan.

Los movimientos y asociaciones laicales estarán coordinados, en un Foro o mesa de laicos, a través de la Delegación de Apostolado Seglar.

La relación de las delegaciones con otros ámbitos diocesanos (Institutos de Vida Consagrada, Centros de Enseñanza, etc.) se mantendrá más desde las personas y acciones pastorales comunes, que desde lo propiamente institucional.

Las actitudes del delegado y del equipo que forma la delegación deben ser de cercanía, diálogo continuo, corresponsabilidad, presencia, apoyo, trabajo en equipo, apertura de horizontes, eclesialidad, fidelidad a lo esencial y formación permanente.

En cuanto al tiempo de nombramiento del delegado lo será por cuatro años. Se le debe posibilitar tiempo para dedicarse a su servicio y su ministerio pastoral debe, en lo posible, mantener estrecha relación con la función que desempeña. En el nombramiento del delegado, ténganse en cuenta las propuestas del equipo que conforma dicha delegación.

Se impone una doble reflexión final:

  • Las delegaciones nacen como demanda real y necesaria para potenciar la pastoral diocesana. Las delegaciones deben colaborar entre ellas, interconexionadas, particularmente para lograr acciones pastorales en las que se ven mutuamente implicadas.

  • Las delegaciones, en la Iglesia particular son organismos vivos. Al obispo, oído su Consejo de Gobierno, el Consejo Presbiteral y el Consejo Pastoral Diocesano, le corresponde el discernimiento último y definitivo en orden a erigir o anular delegaciones sectoriales y de ambientes.

5. ¿Cómo articular las delegaciones diocesanas?

Desde las cuatro dimensiones eclesiales: Sin duda, la articulación de las delegaciones debe provenir desde las cuatro notas o dimensiones que conforman una Iglesia Particular. A saber:

  1. Comunión y corresponsabilidad (Koinonia): en esta dimensión se fomentarán las vocaciones, ministerios, servicios y funciones para la común edificación de la Iglesia diocesana.

  2. Sacerdotal o litúrgico-sacramental (Leitourgia): se fomentará lo mistéricosacramental-eucarístico como eje vertebrador, esencial y central de la Iglesia Particular.

  3. Profética: Palabra y testimonio evangelizador (Martyria), Catequesis (Didascalia) y teología (Kerigmatica - anagogica): se fomentará lo pedagógico, catequético-teológico y propiamente evangelizador.

  4. Regia o servidora y sanadora (Diakonia): se fomentará ante todo el servicio de la caridad o transformación de la realidad socio-cultural desde el Evangelio, y se atenderán servicios pastorales especiales según edades existenciales y ambientes especiales.

BIBL. - R. BERZOSA MARTÍNEZ, Para comprender y vivir la Iglesia Diocesana, Burgos 1998.

Raúl Berzosa Martínez


Derechos humanos
DPE

SUMARIO: Perspectiva. - 1. La realidad histórica. - 2. Lo lectura eclesial: a) Medellín (1968); b) Puebla (1979); c) Santo Domingo (1992). - 3. Nuevos tiempos en la práctica eclesial: a) La unidad de la historia; b) Tiempo de conflicto; c) Nuevas formas de presencia; d) Tiempo de martirio.

Perspectiva

La Iglesia Latinoamericana, fiel a su compromiso histórico, del que en nuestros tiempos es pionera, no ha dejado de profundizar en la perspectiva de la "opción por el pobre", y no ha cesado tampoco de intentar descubrirlo en sus nuevas realidades, siempre cambiantes.

Las tres últimas décadas del siglo que termina han sido en esto particularmente significativas, no solo porque la situación de miseria y de despojo de las grandes mayorías ha aumentado, sino también, porque a esto se ha unido, por desgracia, el estallido de revoluciones, y de lucha armada que se hizo presente en un significativo número de países.

Con esta nueva perspectiva, los males lejos de superarse trajeron otros nuevos: asesinatos, violaciones, desplazados, matanzas indiscriminadas, detenciones masivas... y por desgracia, como siempre, el sufriente mayor ha sido el mismo: el pobre, el indígena, el obrero, el joven, la mujer, el niño; en definitiva, los más indefensos.

Los derechos humanos de las grandes mayorías empobrecidas no sólo han sufrido así los embates primeros de unas estructuras opresoras y alienantes, sino que han visto incrementado su despojo sufriendo también las consecuencias de los conflictos, a veces desde los dos frentes: el azote de la guerrilla (cuando no se plegaban a sus intereses) y el no menos fuerte de la represión, con la persecución, la cárcel o el mismo asesinato.

Esta situación hizo que la Iglesia tomara mayor conciencia y partido por el pobre y por la defensa de su dignidad y de sus derechos. Así, el reconocimiento de dignidad de la persona humana y la defensa y promoción de sus derechos más alienados, toma toda su fuerza en la pastoral eclesial, sobre todo en la pastoral del sector de Iglesia más comprometido, el de aquellos que han sabido estar presentes en la difícil situación histórica, y lo han hecho, desde el lado del pobre, aceptando la conflictividad de las situaciones que se han presentado y aún, como no podía ser menos, el rechazo y la calumnia de muchos, a veces de otros sectores eclesiásticos.

Con toda seguridad podemos decir que la Iglesia L.A. es la Iglesia que con más energía y valor profético ha desarrollado, desde la palabra y desde la acción una pastoral de la "dignidad humana", una pastoral de la defensa y promoción de los derechos de las personas, en especial de los más excluidos, de los que para nadie cuentan.

No ha sido fácil. Ser profeta no es fácil. Enfrentarse a los poderes del "mundo" en defensa de la vida, y de la verdad, le ha merecido a la Iglesia, el ser una Iglesia martirial, una Iglesia que ha regado con abundante sangre, de Obispos, sacerdotes, religiosos y laicos, su testimonio profético y su rechazo a un mundo de injusticia; una Iglesia que se ha convertido así en ejemplo para la Iglesia en el mundo, porque "la sangre de los mártires ha sellado su fidelidad al compromiso histórico con el pueblo latino americano".

1. La realidad histórica

Las tres últimas décadas en la historia de L.A. han sido particularmente significativas tanto a nivel de continente en general, como en cada país. La situación se encuentra más dramática cuando su interpretación se hace desde el pobre, desde el reverso de la historia, desde los que no cuentan, que, por desgracia son las grandes mayorías.

No solo continuaron, en estos tiempos en Al., las estructuras ya denunciadas como opresoras, alienantes y causantes de la pobreza de las grandes mayorías, sino que en el marco continental entraron también otros nuevos actores:

a) El refuerzo de la situación de los privilegiados, incluso con leyes que permitieron a empresarios manejar mejor las situaciones de conflictividad alrededor del empleo, de los salarios, de los despidos. Las clases sociales prácticamente se van dividiendo en dos: privilegiados y empobrecidos, con una consecuencia muy grave: se va achicando mucho el espacio de la clase media, fundamental en el sustento de todo tejido social.

b) La presencia de los regímenes militares que inundaron en la época de los 70 la mayoría de los países latinoamericanos. Ello supuso mayor impunidad, desprecio de la opción democrática, suspensión de muchas leyes civiles. Supresión o dificultades máximas para todo tipo de organizaciones populares, armamentismo progresivo de los países con un gasto inusitado, una mayor incidencia en el uso de la fuerza al interior de los países para asegurar el "orden" y evitar conflictos.

c) La instauración de la Doctrina de la Seguridad Nacional, impuesta desde los EE.UU., en razón de evitar los conflictos internos y resguardar el orden y la "seguridad" en la nación. Doctrina implementada con armamento, técnicas, entrenamientos, ideologías, supeditando las ayudas económicas al cumplimiento estricto de sus planteamientos, con grave detrimento de los derechos humanos fundamentales de las personas.

d) Declive hacia una peor situación económica. En parte debida al máximo control que ejercen los Gobiernos de fuera para fortalecer sus mercados, un gran bajón en el precio de las materias primas, dificultades económicas en parte debida a la enorme carga por el pago de intereses de la deuda externa, carga que repercutía en su mayor parte en los sectores populares, e impedía un mayor desarrollo armónico de la nación. Todos esto unido a otros factores siempre presentes: la corrupción, los malos manejos de los fondos públicos, el arribismo, la fuga de capitales, y el crecimiento económico desmesurado de las "familias gobernantes."

e) La explosión de los movimientos armados y guerrilleros, que prácticamente están presentes en la mayoría de los países de Centroamérica, el área de los Países Andinos, y el Cono Sur. Si bien es cierto que no todos tienen ni la misma intensidad, ni el mismo apoyo popular, ni siquiera participan de los mismos planteamientos; no es cosa de detallar en este espacio sus diferencias más notables, ni sus posibles justificaciones el algunos casos, o la negación más radical a sus planteamientos y métodos en otros muchos, simplemente señalamos la constatación de esa realidad que conmociona a América Latina. Lucha armada que en general origina mayor violencia, mayor represión, un fuerte sufrimiento para las clases populares:, cosechas perdidas, pobreza más generalizada, inseguridad y miedo, desplazados por cientos de miles o dentro de su mismo país o incluso fuera de él, con sus tierras arrasadas; o sometidos a dos presiones, a dos fuegos, con muchos asesinados, con miles de huérfanos y viudas, y miles encarcelados o perseguidos.

f) El fuerte desarrollo del narcotráfico, uno de los grandes problemas estructurales y de corrupción, sobre todo en los países andinos, con implicación de mafias extranjeras y la protección, en muchos casos de militares y policías. Este inmoral negocio mueve miles de millones de dólares que impide el promocionar en serio otra clase de cultivos como alternativas para el campo, el campesinado empobrecido (Colombia, Perú, Ecuador, Bolivia) se dedica a cultivar coca y marihuana, a veces obligado, a veces porque no tiene otra alternativa. Se destierran valores éticos y morales. Muchos jóvenes del campo se ocupan en esto de una u otra forma. Finalmente se traduce en una importante fuente de financiación de los movimientos armados (Colombia, Perú) que llegarán a controlar una buena parte de estos territorios cocaleros.

g) La fuga de cerebros, y de ciudadanos de muchos países, producida por la desocupación, los bajos salarios, la falta de oportunidades; y a la vez la atracción que ejerce el modo de vida de los países industrializados. A veces un miembro de una familia sale del país como única alternativa de poder alimentar a la familia que queda dentro. EE.UU., Japón y la mayoría de los países de la Unión Europea serán sus principales lugares de destino.

h) Y, en medio de todo este panorama, se destaca la creciente toma de conciencia de los sectores populares, tanto de su propia dignidad e igualdad de derechos, como de los abusos que contra ellos se cometen; una situación que a veces sufren calladamente, otras la abordan de forma más directa, y reclaman un cambio urgente de estructuras, reclamación que, las más de las veces, la realizan por métodos legales, (ejercitando la presión de paros, huelgas, movilizaciones, protestas ciudadanas), pero aquellos que no creen en estas medidas porque a veces no son posibles por las trabas legales que les ponen, o porque son insuficientes o ineficaces, terminan uniéndose a sectores más radicalizados, que emplean otro tipo de extorsiones violentas.

2. La lectura eclesial

Escrudiñar los signos de los tiempos es estar atentos siempre a cómo está Dios presente o ausente en la historia concreta de cada día, de cada lugar, de cada país. Es saber leer, en clave cristiana, los acontecimientos más centrales de la historia. Pero leerlos no solo para "darse por enterado" o "analizarlos" sino para ver cómo podemos conducir la historia según los designios del Dios vivo, cómo se puede hacer más presente a Dios en medio de la vida cotidiana de los hombres. En definitiva cómo podemos transformar los acontecimientos según los valores del Reino.

La Iglesia L.A. ha ido leyendo los signos de los tiempos permanentemente con profundidad, no se ha conformado con una lectura anterior, con el análisis que parecía podía valer todavía, o siguiendo con la práctica pasada. Quizá las Asambleas Generales del CELAM programadas cada diez años ha sido una buena ocasión de releer los signos de los tiempos. Es más, permanentemente, una buena parte de la Iglesia L.A., la más consciente y comprometida ha estado presente en la lucha del pueblo, en sus problemas, en sus dificultades, ha sido, sin duda, fiel a su compromiso histórico.

Y lo ha hecho tanto con la palabra valiente y denunciadora, evangélica y profética. Una palabra que invita a la reflexión, al compromiso y al cambio.

La palabra se ha ofrecido a varios niveles. La Palabra del Consejo Episcopal Latino Americano (sobre todo a través de las ya mencionadas Conferencias Generales) ; palabra orientadora también y fiel a su situación histórica de bastantes Conferencias Episcopales, en momentos en que el pueblo de su país lo necesitaba más; o palabra, incluso de matiz diocesano, clave en el análisis de dificultades más locales; asimismo, muchas palabras a través de innumerables aportaciones de comunidades y movimientos laicales a los más diversos niveles.

Lo importante es que la voz de la Iglesia ha ido iluminando el momento de Al., y, aunque, a veces parecen dichas sobre temas antiguos; sin embargo, para unos problemas, introducen nuevas perspectivas que ayudan a percibir mejor la realidad en que se vive y el juicio que de ellas hace la Iglesia; y para otros aspectos, al ser nuevos en problemática, introducen nuevas reflexiones.

Para el presente tema que nos hemos propuesto, nos vamos a referir sólo, y aún sintetizando al máximo, a los Documentos de las Conferencias del CELAM de Medellín, Puebla y Santo Domingo, y dentro de ellas, a los principales textos donde se menciona explícitamente los "derechos humanos", aun a sabiendas de que nuestro contenido está también en multitud de otros muchos textos referidos a la dignidad del hombre, a la promoción humana, etc.

Lo hacemos así porque creemos que es significativo que se mencione explícitamente las palabras "derechos humanos, derechos de los pobres, derechos de los oprimidos", ello aporta una buena sintonía con la expresión en el campo político y social y acompaña, a la vez, a la pastoral que ya se está desarrollando en A.L.

a) Medellín (1968)

El tema central de Medellín en sus documentos más sociales es la denuncia de la situación de injusticia que presentan las estructuras en A.L. Sin embargo también tiene referencia explícita al tema concreto de los DD.HH. en cuatro lugares distintos, tres de ellos en el Documento sobre la "Paz", y uno en el documento de Pastoral de élites

Como conclusiones pastorales del documento de "Paz", señala que la Iglesia, "según el mandato evangélico, debe defender los derechos de los pobres y oprimidos y denunciar enérgicamente los abusos". De esta forma reconoce la raíz de la defensa de los derechos humanos: la fidelidad al Evangelio.

Pero al mismo tiempo reconoce su autonomía, al decir que es tarea del pueblo, y se compromete a favorecer los "esfuerzos del pueblo para crear sus propias organizaciones de base, para la reivindicación y consolidación de sus derechos."

Finalmente, pide a las Universidades que se impliquen en el problema y realicen investigaciones en relación a cómo se aplican los derechos humanos en sus respectivos países.

En el Documento de Pastoral de élites, la Iglesia se dirige a los poderes políticos en relación a algunos de los derechos humanos políticos que no se cumplen como se debieran cumplir, y por eso les recuerda que deben proteger mejor los derechos de las personas en la vida política, como son: el de la libre reunión, la libre asociación, el poder expresar sus propias opiniones, y también, el poder profesar libre y públicamente su religión.

b) Puebla (1979)

Los documentos de Puebla están más elaborados y presentan un análisis más completo de la realidad latinoamericana. Presentan con fuerza el problema estructural y la situación de injusta pobreza en que viven las mayorías de la que dicen que no es un producto casual sino que la pobreza es causada por las injustas estructuras,

Pero tenemos que Puebla se realiza (1979) cuando ya existen situaciones de mucho conflicto en varios países latinoamericanos, el tema de la guerrilla, de la represión y de la consiguiente violación de los derechos humanos políticos está candente. La Iglesia no solo está proféticamente denunciando esta situación, sino que ya ha dado sus primeros mártires.

En medio de esta perspectiva Puebla aborda en diversos lugares el tema de los derechos humanos. Lo recoge, principalmente, en los apartados de "La Visión Pastoral de la realidad L.A."; en el del "Designio de Dios sobre la Realidad L.A." y, finalmente, en "La acción de la Iglesia por la persona tanto a nivel nacional como internacional".

En el primer apartado (núm. 49) desenmascara la ideología de la Seguridad Nacional: "...que han contribuido a fortalecer el carácter totalitario o autoritario de los regímenes de fuerza de donde se ha derivado el abuso del poder y la violación de los derechos humanos". Y dice aún más, dice que: "en algunos casos pretenden amparar estas actitudes con una subjetiva profesión de fe cristiana".

Y, refiriéndose, posteriormente, a la situación de injusticia las refiere fundamentalmente al anuncio del Evangelio, ya que "las profundas diferencias sociales, la extrema pobreza y la violación de los derechos humanos que se dan en muchas partes son retos a la Evangelización" (núm. 90). Por esto llega a la conclusión de que la defensa de los derechos humanos es una tarea de la Iglesia: "la Iglesia asume la defensa de los derechos humanos y se hace solidaria con quienes los propugnan" (núm. 146).

En el apartado del designio de Dios sobre A.L., después de presentar las diversas visiones del hombre, hace una reflexión doctrinal que comienza con una proclamación fundamental (núms. 316-320) donde resalta la dignidad de todo hombre, gravemente conculcada y, por ello, condena con fuerza "todo menosprecio, reducción o atropello de las personas y de sus derechos inalienables...".

Termina este apartado recordando, de nuevo, que la Iglesia tiene obligación de poner de relieve este aspecto integral de la Evangelización (338) y alegrándose porque "en nuestros pueblos se legisle ya en defensa de los derechos humanos" (337) .

En la parte destinada a señalar la Acción de la Iglesia por la persona, Puebla exige ya algunas veces a nivel nacional y otras a nivel internacional, el cumplimiento de derechos concretos, prácticamente todo este cap. IV (1245-1293) está lleno de referencias de la urgencia del cumplimiento de los derechos.

A nivel nacional destaca primero cómo se ha agravado la situación que desemboca en una falta de realización de la persona en sus derechos fundamentales y hace un enunciado de los derechos fundamentales que "que serán hoy y en el futuro parte indispensable de su misión evangelizadora". Los divide en individuales, sociales y emergentes (1268-1274).

En el nivel internacional, reclama el derecho a una convivencia internacional justa, donde se respete la autodeterminación, el derecho a nuevas formas de cooperación e incluso a un nuevo orden internacional (1275-1282). Terminando con una llamada a las conciencias de los pueblos y a las organizaciones humanitarias para que fortalezcan: el derecho de asilo, el de refugiado, se ataque de raíz el problema de trabajo, etc." (1292-1293).

c) Santo Domingo (1992)

La Asamblea de Santo Domingo se realiza, cuando ya la pastoral de los Derechos Humanos en la Iglesia L.A. no sólo se ha generalizado en la mayoría de los países, sino que también es una de las perspectivas más claras de la opción por los pobres que es central en la pastoral de la Iglesia L.A., sobre todo en los sectores más comprometidos.

El tema de los derechos humanos se trata explícitamente en la Asamblea, viene preparado ya de los documentos de consulta, pero en la Asamblea tiene una fuerte vivencia y se desea que los Documentos reflejen con claridad la preocupación de la Iglesia y sus directrices centrales.

En un primer momento en el apartado de la "Iglesia convocada a la santidad", los documentos recogen con claridad como pertenencia al ministerio profético de la Iglesia que debe impulsar "el trabajo a favor de la justicia social, de los derechos humanos y de la solidaridad con los más pobres" (33).

Sin embargo en el capítulo II, que trata de la promoción humana, es donde Santo Domingo tiene un apartado especial sobre "los nuevos signos de los tiempos", el primero de los cuales es del de los derechos humanos (núms. 164-168).

En él aparece el fundamento evangélico, del que dice que es "raíz profunda" de los derechos humanos, por lo que la Iglesia al proclamarlos y defenderlos "no se arroga una tarea ajena a su misión", sino que obedece el mandato de Jesús. Al mismo tiempo que recuerda a los Estados que ellos no conceden estos derechos, sino que a ellos les corresponde protegerlos y desarrollarlos (165).

Pasa Santo Domingo a hacer una constatación de la realidad, en la que destaca cuatro aspectos: El aumento de la conciencia de los derechos humanos. Que se han fortalecido las acciones significativas de la Iglesia en este campo, a la vez que se han incrementado las condiciones adversas y han aumentando considerablemente las violaciones. Y que se ha oscurecido la concepción de los mismos derechos por interpretaciones ideológicas y manipulación de grupos (166).

Enumera los aspectos por los que se violan los derechos humanos: no sólo por el terrorismo, la represión, los asesinatos, sino también por las estructuras injustas, por las condiciones de pobreza extrema, la intolerancia política, el indiferentismo frente a esta angustiosa situación... (167). Y establece unas líneas pastorales "para promover de un modo más eficaz y valiente, los derechos humanos desde el Evangelio y la Doctrina Social de la Iglesia" (168).

Finalmente en el III Capítulo dedicado a la cultura cristiana hace una encendida defensa de los derechos de las etnias: derechos a la tierra, a su propia identidad, a sus propias organizaciones y vivencias culturales y el derecho a relacionarse en plan de igualdad con todos los pueblos de la tierra; y para ello adquiere el compromiso de "impulsar la vigencia de los derechos humanos de los indígenas y afro-americanos, incluyendo la legítima defensa de sus tierras" (251), criticando, por otra parte, con fuerza "las estructuras sociales generadoras de injusticias, que impiden el ejercicio de los derechos humanos" (253).

3. Nuevos tiempos en la práctica eclesial

La Iglesia L.A. ha intentado seguir siendo fiel a Jesús en el desarrollo de los acontecimientos históricos de A.L. Sus grupos más atentos a los signos de los tiempos han permanecido en la dinámica de las comunidades, con la ayuda de la reflexión teológica que les movía al compromiso liberador. Para la práctica de la Iglesia han sido tiempos nuevos y tiempos de conflicto y de generosidad. Tiempos centrados en la vida como don primigenio, en la justicia como garante de la paz, y en la igualdad y el derecho de todos los hombres.

a) La unidad de la historia

La convicción de que la Historia es una. Que los hombres no pueden ir por un camino y Dios caminar por otro. No hay historia humana e historia divina, no hay culto a Dios sin la práctica de justicia y el respeto del derecho. Por otra parte, la Salvación que Dios ofrece se realiza ya en la historia concreta de los hombres, por eso para que sea plena tiene también que liberar al hombre de sus esclavitudes. La Salvación integra la Promoción Humana y la lucha y defensa de los valores más inalienables: la vida, la paz, la justicia, el desarrollo igualitario, etc. Ciertamente que el desarrollo de la teoría no fue tan difícil, sin embargo sí lo fue mucho más su proyección práctica.

Porque resulta que todo esto, no es algo que se pueda plantear solo teóricamente, al margen de la historia; sino que se debe concretar bien, de qué debe liberarse el hombre, cuáles son sus esclavitudes trascendentales. Y a la vez es un problema que debe resolverse a luz de la vida de Jesús tanto en el Jesús histórico como en la experiencia de las primeras comunidades.

En esto un dato innegable y central es la misericordia de Jesús para con los excluidos. Esta misericordia nos debe llevar ahora a nosotros a la búsqueda de la justicia como su primer fruto. Para la opresión que sufre el pueblo no hay otra alternativa que la solidaridad entroncada en la justicia. Y para el cristiano la fe sigue renaciendo en la practica de la justicia.

b) Tiempo de conflicto

Tiempos de vida o de muerte. En A.L. estalló el conflicto, la revolución armada se hizo presente en muchos países. No en todos de la misma manera, no en todos con la misma participación popular, pero en todos fundamentados en las condiciones inhumanas de injusta pobreza de las grandes mayorías y los privilegios de unos pocos. Es cierto que, en buena parte fueron liderados por ideologías marxistas, pero para entender bien el conflicto, hay que mirarlo en su conjunto. Se llegó a pensar, incluso, por algunos, que la búsqueda de la paz y de la justicia, la instauración de una sociedad más igualitaria, se podía conseguir por métodos violentos.

Es sabido ya que en A.L. las grandes mayorías participan por igual de su pobreza y de su fe. En estas circunstancias, viviendo en carne propia las injustas situaciones de pobreza y habiendo reflexionado sobre el mensaje evangélico, algunos creyentes consideraron que el compromiso revolucionario debía asumirse como una consecuencia de su compromiso cristiano.

Vinieron los tiempos de discusión teórica sobre la validez y legitimidad de la revolución, sobre su necesidad práctica es esos momentos, sobre su posibilidad de éxito, se sintió la "simpatía internacional" por algunos movimientos revolucionarios (en especial los de centroamérica). De esta forma algunos movimientos parecían más legitimados que otros, que incluso eran abiertamente rechazados.

Los movimientos alzados en armas, la guerrilla, se fueron radicalizando y sus acciones se tornaron cada vez más violentas y ya sin aparente justificación. Las acciones armadas tomaron la lógica de la guerra que nada respeta, a veces ganar espacios, destruir. Por eso en muchos lugares, quizá como represalias, asesinaron abiertamente, cometieron atentados extremadamente perjudiciales, y sembraron el terror en la población civil que huyó hacia lugares más seguros. Algunos grupos instauraron también la práctica de los "paros armados" que sembraban zonas determinadas del país, no solo de alarma y de miedo, sino también de atentados y muertes.

Los poderes militares tampoco actuaron con equidad ni mucho menos. Se recrudeció, de mil maneras diversas, la represión, indiscriminada, generalizada, violenta, en contra de los más elementales derechos de todos, y en muchas veces, también, calculadamente asesina. Chile, Argentina, Nicaragua, El Salvador, Guatemala, Colombia, Perú, son ejemplos bien claros de todo esto. Batallones de la muerte, grupos paramilitares, servicios de inteligencia, grupos especiales que actuaban con total impunidad; asesinatos, fosas comunes, desaparecidos, tierra arrasada, desplazados, injustamente detenidos...

Un tiempo más tarde, llegó también la primera Instrucción de Roma acerca de la teología de la liberación, que algunos tenían como impulsora o al menos como respaldo hacia algún tipo de revolución en A.L. -Instrucción ciertamente conflictiva porque resaltaba, sin probarlo, supuestos aspectos negativos- y que causó tensiones en los sectores eclesiales. Felizmente una segunda Instrucción, apenas dos años después, valoró mucho más la Teología de la Liberación, resaltando sus aspectos positivos y de esta forma se aclararon también interpretaciones anteriores.

En medio de todo este conflicto el pueblo con sufrimiento añadido, despojado de sus tierras, más empobrecido, más cercano a la muerte. sufriendo víctimas, teniendo que desplazarse por cientos de miles a otro país (México en el caso de Guatemala), o a otros lugares del país (del campo a la ciudad en muchos otros), con miles de huérfanos y de viudas, y aún víctimas indefensas entre ellos mismos. Necesitando tanto acompañamiento en su nueva situación de sufrimiento como toda clase de ayuda material.

Fueron nuevos tiempos para la Iglesia L.A., tiempos de conflicto, tiempos de mediación entre las partes más responsables, tiempos de actuar en medio, implicándose, participando en él, como agente de misericordia, con acciones de significativa ayuda, con palabras de denuncia o urgiendo con fuerte clamor la justicia y la paz. Fueron nuevos tiempos que exigieron nuevas formas de presencia.

c) Nuevas formas de presencia

La fidelidad a su compromiso con el pobre, con la justicia, con la verdad. La defensa de la dignidad de la persona, la denuncia valiente y profética ante situaciones de barbarie, la constancia, la insistencia permanente, los nuevos servicios de acogida, de defensa legal, de protección, la presencia en las cárceles, los comunicados sobre acciones concretas, la reflexión teológica sobre los valores ejes de la construcción social. Todas son nuevas formas de presencia de esta Iglesia L.A., que en ese tiempo tuvo en ello una gran tarea central: la defensa de los derechos humanos.

En esta perspectiva nacieron nuevas organizaciones que asumieron este nuevo tipo de trabajo pastoral : Las Vicarías de la Solidaridad, las Vicarías de Acción Social, las Comisiones de Defensa de los Derechos Humanos, La Comisiones de la Dignidad Humana, y otras varias similares, surgieron en todos los países, tanto a nivel nacional como diocesano y aún parroquial.

A la acción concreta y comprometida de estas Organizaciones, se unieron también las palabras de las Conferencias Episcopales u Obispados. Incluso personas relevantes tuvieron una gran fuerza y actualidad, unas veces fueron a ayudar para aliviar situaciones, otras fueron ocasión de su propio martirio.

La Iglesia, a través de estos Organismos, asumió con fuerza (y se unieron además a otras organizaciones) el rechazo de la situación, de sus abusos y excesos y denunciaron incluso ante foros internacionales, la permanente violación de los derechos humanos: fundamentalmente el gravísimo problema de matanzas indiscriminadas, de crímenes impunes de personas inocentes, del enorme drama de los desaparecidos. Problemas que hoy todavía esperan respuesta.

La acción pastoral de la Iglesia tuvo nuevos rostros y nuevas acciones: fueron los rostros concretos de los desplazados, de los huérfanos, de las viudas, de los injustamente detenidos, de los inocentes encarcelados, de los campesinos sin tierra. Y fueron también las acciones concretas de: defensa legal, de ayudas psicológicas, de integración familiar, de labor pastoral en las cárceles, de proyectos productivos, de campañas nacionales e internacionales.

Nuevos tiempos, nuevos rostros del "pobre", nuevas acciones de misericordia solidaria en busca de una justicia más completa.

d) Tiempo de martirio

Si es cierto que la Iglesia estuvo presente en el conflicto no podía faltar el testimonio martirial. En una situación que causó en los diversos países de A.L. cientos de miles de muertos, una Iglesia comprometida y denunciadora de los abusos, no podía permanecer sin conocer también la muerte.

Y esta es la realidad, esta Iglesia de los pobres en A.L. no sólo tiene innumerables mártires sino que es la Iglesia que más mártires ha producido desde los tiempos del Concilio. Y, lo que es más importante, la inmensa mayoría de estos martirios se parecen mucho al martirio de Jesús de Nazareth, parece que tienen las mismas causas, tanto es así, que Jon Sobrino les llamará a los mártires salvadoreños: "mártires jesuánicos".

Pero no sólo en El Salvador, en toda A.L. los mártires han sido: campesinos, obreros, estudiantes, profesores, médicos, enfermeras, abogados, promotores de los derechos humanos, periodistas, catequistas, sacerdotes, religiososas, obispos, y hasta un arzobispo que es como el paradigma de todos: Mons. Oscar Arnulfo Romero.

No llamamos mártires a todos los campesinos, obreros, estudiantes, profesores, etc., que fueron víctimas de la violencia armada. Nos llena de dolor toda muerte y más aún cuando es consecuencia de la violencia más atroz. Llamamos mártires a los que lo han sido como consecuencia de su práctica cristiana de defensa del oprimido, de búsqueda de la justicia, de denuncia de las barbaridades, de proclamación de la verdad y de la paz necesaria. Al estilo de Jesús.

Esto constituye novedad histórica, el martirio tan masivo por intentar vivir y actuar como Jesús lo hubiera hecho. Por cargar sobre sus hombros la realidad histórica e intentar transformarla. Por querer revertir la historia anunciando el Reino y denunciando proféticamente el antireino. Por rechazar también abiertamente las violaciones de los derechos de los pobres, sus abusos contra ellos, sus extorsiones. Y esto no fue del agrado ni de los unos ni de los otros. Las verdugos fueron de las dos partes, aunque en la mayoría de los países han abundando mucho más los verdugos que sustentaban las estructuras injustas.

Cierto que no ha existido en sus verdugos quizá tan abiertamente un odio explícito hacia la fe, pero sí un rechazo de un Dios que defiende la justicia, que denuncia la opresión, que viene como defensor de los derechos de todos, en especial de los más desposeídos. En este sentido los mártires latinoamericanos podrían ser inscritos entre aquellos que "murieron por Jesús y por su causa".

Por diversas que fueran las características propias de los diversos lugares, queda la constancia de la entrega hasta la muerte de esos miles de cristianos anónimos en su mayoría, hombres y mujeres pobres y creyentes, que supieron entregar, o les fue tomada su vida dedicada, desde la fe, a la defensa de la dignidad de las personas y a la construcción de un mundo de mayor justicia, verdad, amor y paz.

Mons. Oscar Romero, es por su significación algo muy especial. El si sabía que se enfrentaba permanentemente a la muerte y a pesar de ello, defendía una y otra vez con tesón y amor cristiano al pueblo que estaba siendo masacrado, y llegó a pedir a los militares, en nombre de Dios, que no obedecieran las órdenes de sus superiores, cuando eran órdenes de matar al pueblo indefenso. (Carta pastoral "Cese la represión".

El ofreciendo que sabía lo que su vida peligraba, sin embargo lo veía como algo natural, como con infinita tristeza se refería a las muertes de sacerdotes: "me alegro hermanos de que en este país se haya asesinado a sacerdotes... pues sería muy triste que en un país en que tantos salvadoreños son asesinados, la Iglesia no contara también a sacerdotes entre los asesinados".

e) Tiempo de reconstrucción

La lucha armada ha cesado en la totalidad de los países (con excepción de

Colombia), pero queda en ellos una tarea ardua, difícil, entregada y peligrosa a la vez: la reconstrucción.

En primer lugar la Iglesia L.A. ha alentado y ha formado parte de las "Comisiones de la Verdad" en muchos países, fundamentando que el olvido a veces no es bueno. Que el perdón se debe basar en la justicia y que es necesario conservar clara la "memoria histórica", para evitar posibles repeticiones.

No ha respaldado formas que oculten la verdad de los hechos. No es partidaria de la impunidad, simplemente porque se empieza de cero. La Iglesia en L.A. siempre ha defendido que hay que esclarecer la verdad, ver la magnitud de los acontecimientos y de los sucesos, y solo después ser magnánimo con los culpables, conjugando justicia con misericordia.

La Iglesia, en varios de estos países, está metida de lleno ahora en el grave problema social de los desplazados que vuelven a sus lugares de origen y prácticamente tienen que comenzar sin nada. Es labor del Estado, por supuesto, y aparte de la exigencia al Estado, la Iglesia tampoco está ausente de esa situación marginal y necesitada al máximo de todo.

Tiene todavía una tarea muy importante en relación a los detenidos que son inocentes (Perú) que están en la cárcel, sin que haya fundamento legal que demuestre sus culpas, e incluso más, todavía, con claras pruebas de la falsedad de las acusaciones, o con clarísisimos indicios de inocencia. A la denuncia permanente de esta situación, se une también la defensa legal de casos individuales, tarea que hace en unión de otras organizaciones de defensa de los derechos humanos.

Y como algo central a más largo plazo, está empeñada en labores de educación en valores, en derechos humanos, en democracia, en paz. Toda esta perspectiva es necesaria y aún esencial, en la visión integral del Reino de Dios y en la labor pastoral de la Iglesia. Se quiere unos países donde la dignidad de la persona humana sea respetada, en especial la dignidad y los derechos inalienables de las grandes mayorías pobres y casi desamparadas. Las democracias, quizá los mejores modos de Gobierno que puedan garantizarlo, son en A.L. todavía débiles y hay que insistir una y otra vez en concientizar al pueblo sobre su tarea de construcción y vigilancia.

Y, finalmente, la Iglesia está bien comprometida con todo lo concerniente a la paz, comenzando por alentar el desarrollo en el pueblo, fundamento necesario de un país en paz, continuando por exigir el cumplimiento de toda justicia, denunciando la corrupción, y abriendo el horizonte de un mundo mejor posible con el compromiso de la fe.

Son tiempos de reconstrucción para muchos países, para otros, todavía tiempos de conflictos (si nos referimos a la lucha armada). Pero en realidad para la Iglesia L.A. siguen siendo todavía tiempos de un compromiso serio con las mayorías empobrecidas cuyos derechos siguen siendo fuertemente conculcados.

Son tiempos también de revisar en profundidad y ratificar un serio compromiso con los llamados "derechos humanos sociales" de las grandes mayorías: la pobreza absoluta de más de la mitad de los hombres latino americanos, sus condiciones de salud, de educación, vivienda, trabajo, los millones de niños abandonados o explotados, la dignidad de la mujer vilipendiada, las culturas indígenas marginadas e incluso atacadas, etc., son derechos humanos que siguen estando como un clamor del pueblo que gime y al que la Iglesia L. A. no está sorda.

BIBL. - CASALDALIGA, PEDRO Y VIGIL, JOSÉ MARÍA, "Espiritualidad de la liberación". Editorial Sal Terrae. Madrid 1992; CELAM: "Documentos de las Asambleas Generales de Medellín, Puebla y Santo Domingo". Bogotá 1992; ELLACURÍA, IGNACIO, La Iglesia de los Pobres, Sacramento histórico de liberación, en "Mysterium Liberationis" 2' ed., tomo II, págs. 127-153. Editorial Trotta. Madrid 1994; ELLACURÍA, IGNACIO, El pueblo crucificado, en "Mysterium Liberationis", 2' edic., tomo II, págs. 189-216. Editorial Trotta. Madrid 199; JIMÉNEZ LIMÓN, JAVIER, Sufrimiento, muerte, cruz y martirio en "Mysterium liberationis", págs. 477-494. Editorial Trotta. 2' ed., 1994. "Medellín": "Derechos Humanos" Número monográfico núm. 103., sepbre. 2000. Revista del Instituto Teológico Pastoral de A.L. (ITEPAL). Bogotá. Colombia. "Misiones extranjeras", núm., 127, enero 1992. Número monográfico sobre "Martirio y misión". Instituto Español de Misiones Extranjeras. Madrid 1992. "Páginas" número 161, febrero del año 2000. "Teología de la liberación futuro y tareas". Número monográfico. Centro de Estudios y Publicaciones. Lima. Perú; SOBRINO, JON, Comunión, conflicto y solidaridad eclesial, en "Mysterium Liberationis", 2' ed., págs. 217-243. Editorial Trotta. Madrid 1994; SOBRINO, JON, jesucristo liberador. Editorial Trotta. 2' edic., 1993.

Jesús Sastre


Diacono

Diácono
DPE

SUMARIO: 1. Breves noticias históricas y teológicas. — 2. Diaconado permanente y algunas cuestiones pastorales.

Esta voz necesariamente no se puede comprender en su profundidad ni en su alcance si no se relaciona, al menos, con otras aparecidas en este mismo Diccionario (Presbítero, Laico, Sacramentos, etc).

1. Breves notas históricas y teológicas

El Concilio Vaticano II afirma que el servicio apostólico a la comunidad cristiana se continúa gracias al sacramento del Orden por medio de los obispos con sus colaboradores, que son los presbíteros y los diáconos (LG 20; 28). Este dato implica, en el caso del diaconado, una doble tensión: por un lado, es un verdadero grado del sacramento del "orden", y confirma en el carisma de la fundamentación apostólica y de su misión. Pero, por otro lado, el diaconado "no está esencial y naturalmente ordenado al sacerdocio sino al ministerio". El diácono no puede celebrar la Eucaristía.

De los diáconos se habla expresamente en el NT en Fp 1,1 y en 1 Tm 3,8. Dejando Act 6, 3-6, donde la Tradición nos habla de siete diáconos aunque no reciben dicho nombre, será Ignacio de Antioquía quien subraye la tríada que ha quedado consagrada como tal: obispos, presbíteros y diáconos.

Sin entrar en otros detalles históricos, los escritores hacen notar cómo la institución del diaconado se ha visto sacudida por una ley pendular: a veces, relegados y minusvalorados (por ejemplo por el Arcipreste o arcediano), y en otras ocasiones realzado incluso por encima del presbítero como colaborador estrecho y muy cercano del obispo (Cf. S. DIANICH, Teología del ministerio ordenado, Paulinas, Madrid 1988, 286-290). Parece afirmación generalizada que el diaconado ve su decadencia entre los siglos VIII-XII y que padece una especie de "hibernación" hasta el s. XX (Cf. I. OÑATIBIA, El diaconado en la historia de la Iglesia, en COMITÉ PARA EL DIACONADO, El diaconado de la Iglesia en España, EDICE, Madrid 1987, 96-110).

Precisamente en el s. XX la teología del diaconado se desarrolla ofreciendo como claves la inserción en una Iglesia toda ella ministerial, y representación sacramental de Cristo Servidor ante la comunidad.

También en vísperas del Concilio Vaticano II se piensa en el diaconado, incluido el permanente, como una prolongación del ministerio ordenado para los campos de lo social y de la caridad. Si bien el Concilio Vaticano II asigna al diaconado los tres "ministerios o servicios" de Jesucristo: es profeta (de aquí servidor de la Palabra), es sacerdote (de donde derivan los servicios litúrgicos) y es rey (por su referencia explícita a todo lo relacionado con la caridad).

Más en concreto, sin dejar el Vaticano II, en Lumen Gentium n. 29, vemos atribuidas al diaconado las siguientes funciones litúrgicas y sacramentales: administración del bautismo, conservación y distribución de la Eucaristía, asistencia al matrimonio, administración de viático a los moribundos, presidencia en reuniones de culto y oración, dirección de ritos funerales. Ad Gentes n. 16 describe a los diáconos como catequistas, dirigentes de comunidades, y ministros de obras sociales y caritativas.

Estas dos direcciones de reflexión teológica y pastoral (litúrgica y catequética) son las que se desarrollarán más tarde en el postconcilio. Así por ejemplo, mientras la mayoría de Conferencias Episcopales insistirán en lo litúrgico, la Conferencia Episcopal Italiana (en 1972) presenta al diácono como un evangelizador de ambientes difíciles o donde la parroquia, estructuralmente, no puede apenas llegar (ambientes de trabajo, barrio, asociaciones extraeclesiales, etc). El Código de derecho Canónico (1983) vuelve a concretar más lo ámbitos sacramentales y cúlticos, dejando en la sombra lo social y caritativo. Y algo llamativo es la ausencia del Diácono, como tal, en el Consejo Presbiteral (cc. 409-502), en los consejos pastorales (c. 512) o en los sínodos diocesanos como miembro de derecho (c. 463). Como contrapartida a dichas ausencias, el Código equipara al diácono, permanente o no, al presbítero en cuanto a sus derechos. Y, en el caso del diácono permanente, se le permite casarse o seguir casado, seguir desarrollando su profesión previa a la ordenación, no está obligado a llevar hábito o distintivo, puede ejercer funciones públicas civiles, e incluso militar en partidos políticos y sindicatos (cc. 281, 3; 288). En otras palabras el Código, en relación al diácono permanente, lo considera bajo la categoría de "clérigo" pero sin "clericalizarlo". Insiste, el Código, en la debida preparación de los Diacónos para responder adecudamente a su misión (c. 236), que debe ser al menos de tres años.

2. Diaconado permanente y algunas cuestiones pastorales

De cualquier forma, hoy, se entiende el diaconado no sólo como mero paso hacia el sacerdocio, o como un requisito para quien va a ser ordenado sacerdote (al menos debe permanecer seis meses ejerciendo como diácono). El diaconado se entiende también como "permanente". Aunque a decir verdad tan sólo en EE.UU. ha adquirido, al menos numéricamente, un rango especial y notorio: una media de 12 diáconos por Diócesis.

Al hablar y concretar problemas de pastoral en relación al diaconado, tenemos que comenzar por uno de gran calado: cuando, como sucede con frecuencia en Iglesias de vieja cristiandad, la presencia del presbítero (el que preside la Eucaristía) es escasa o prácticamente nula, ¿cómo entender la identidad y misión del diácono, como verdadero y casi único ministro ordenado? Comenzamos diciendo, con S. Dianich, que dichas comunidades, donde no se celebra la Eucaristía, no se pueden denominar comunidades "plenas" en sentido estricto y católico. Y que dichas comunidades refuerzan su catolicidad precisamente por la presencia del diácono.

Vale este mismo problema para aquellos movimientos o comunidades donde en la praxis mantienen diáconos casi exclusivamente para su servicio. El diaconado, lejos de ser una solución a una necesidad particular o coto cerrado, debe abrirles a la participación y celebración no sólo de la palabra sino de la eucaristía en ámbitos mayores.

Todo lo anterior también nos está hablando de otro problema pastoral añadido: ¿es la solución a la crisis vocacional para el presbiterado el ordenar diáconos permanentes en gran número? Por supuesto que no; parcialmente será un alivio en algunas Iglesias particulares pero ni el diácono puede suplir al presbítero ni se le puede encerrar sólo y exclusivamente en servicios litúrgicos y cultuales "ad intra" de la comunidad. Habría que desarrollar, sin miedo y con creatividad la otra línea o dirección del diaconado: como servicio e inserción social y caritativa. Una puerta abierta y casi inédita de evangelización e inserción cualificada como presencia cristiana en todos los ámbitos sociales, particularmente en el diálogo fe-cultura y allí donde se construye y cimenta la nueva sociedad emergente.

Al hilo de estos mismos temas pastorales, y siguiendo la clasificación de P. Winninger, se encontraría el de los diáconos "jefes de comunidad" en tierras de misión, que tienen su apoyo explícito en Ad Gentes. Vale, para estos casos, todo lo expresado con anterioridad. El problema grave y serio estaría cuando en dicha comunidad no se puede celebrar la Eucaristía en períodos prolongados de meses o, incluso, de años. En tales casos se plantea la problemática actual del "derecho" de las comunidades a tener pastores que celebren la eucaristía. El diácono no puede contemplarse como un "suplente ordinario y permanente" del presbítero. Sería una falsa solución a un problema mucho más profundo.

Finalmente, en relación a si la mujer puede ser ordenada como diaconisa, y a pesar de la praxis de los primeros siglos (especialmente en lo que se refiere a la praxis de acompañamiento bautismal "por inmersión" de mujeres), los últimos Papas y el Código de derecho Canónico (c. 1024) han vuelto a recordar que sólo el varón bautizado recibe la ordenación válidamente. Dogmáticamente, en el caso de la ordenación diaconal de mujeres, es un tema abierto. Y, pastoralmente, recordemos que ya existen mujeres que ejercen de hecho más funciones que las asignadas a las antiguas diaconisas (ejemplo: En tierras de misión, religiosas con encargo de dirección de parroquia).

Recordemos que para los ministerios laicales de lectorado y acolitado rige en principio dicha norma, aunque desde instancias vaticanas se ha anunciado una Comisión Vaticana para estudiar, y revisar en su caso, dicha praxis.

Para concluir, señalemos que, en España, si bien el diaconado permanente no se ha establecido significativamente, sí es cierto que desde 1981 tiende a incrementarse. Y, sin dejar el suelo hispano, se subraya que, aunque el nivel de aceptación de los diáconos permanentes es muy elevado, sin embargo se advierten algunos peligros: en unos casos, clericalizarlo, y sobrecargarlo de trabajo. Y, en otros, convertirlo en una especie de "sacristán cualificado". En cualquier caso se solicita mejorar su preperación y su formación permanente.

BIBL. — S. DIANICH, Teología del ministerio ordenado, Paulinas, Madrid 1987; W. LOSER, Diácono, en W. BEINERT, Diccionario de Teología Dogmática, Herder, Barcelona 1990, 186-188; COMITÉ PARA EL DIACONADO, EL diaconado de la Iglesia en España, Edice, Madrid 1987.

Raúl Berzosa Martínez


Dialogo pastoral

Diálogo pastoral
DPE

SUMARIO: 1. Nociones. - 2. Cualquier definición incluye algunas características comunes al diálogo pastoral. - 3. Negativamente podemos relacionado con otros factores de ayuda espiritual. - 4. Sus contenidos. - 5. El diálogo se sitúa en el conjunto de la acción pastoral. - 6. Complementa otras instancias o mediaciones evangelizadoras y pastorales. - 7 Notas y actitudes del acompañante en el diálogo pastoral. - 8. El diálogo pastoral como encuentro de ayuda. Nueva metodología. - 9. Variedad de métodos. - 10. Cuatro pasos o modalidades de presencia y de intervención en el diálogo pastoral según el método Rogers-Carkhuff !1978). - Conclusión

Desde la encíclica Eclesiam suam de Pablo VI y la constitución pastoral Gaudium et spes del Vaticano II el diálogo ha pasado a ser una realidad pastoral de primer orden, un estilo común y la gran manera de acercamiento de la Iglesia a la sociedad. Si Dios mismo se nos ha revelado como comunión de amor y conocimiento, si el evangelio se presenta como palabra de Dios al mundo, si el Redentor se presentó entre los hombres dialogando con todos, la forma que ha de tener la presentación actual de su voluntad y de su gracia es el diálogo. Es una clave y un estilo, antes incluso de ser un método o una forma de acción pastoral. Todo proceso evangelizador tiene esta dimensión interna dialoga!, aunque éste no agote las formas de la misión.

1. Nociones

Todo diálogo verdadero es un encuentro entre personas o grupos que intercambian ideas sobre asuntos importantes para ambos. Para que sea verdadero diálogo ha de ser sincero, libre, en busca de la verdad, con deseo sincero de dar pasos hacia una mayor comunicación.

Pero si hablamos de diálogo pastoral añadimos una nota característica que lo distingue:

Hay en él una dimensión sobrenatural, hay un tercero; de hecho, su fin es buscar la voluntad de Dios y caminar hacia ella. Las diversas definiciones incluyen estos elementos: "es una ayuda temporal e instrumental que una persona presta a otra para que esta última pueda notar y experimentar la acción de Dios en su vida y pueda responder mejor a ella" L. Ma. GARCÍA DOMÍNGUEZ. Todos uno, n° 111 (julsept 1992), p. 12.

El diálogo pastoral puede abarcar amplias actividades e instituciones, pero en general se reserva su noción para el ejercicio individual. De hecho los diálogos institucionales, doctrinales, ecuménicos, intercongregacionales o de otros ámbitos eclesiales o ministeriales participan de estas notas pero en grado y condiciones diversas.

Simplemente podemos entenderlo como un servicio a la obra de la salvación o como "la ayuda que un cristiano presta a otro para capacitar a dicha persona en vistas a atender a la comunicación personal de Dios, y a responder a esta comunicación, para crecer en intimidad con él y para vivir las consecuencias de tal relación".

Cuando el creyente, a la búsqueda de la plenitud de la vida cristiana, recibe una ayuda espiritual que le ilumina, le sostiene y lo guía en el discernimiento de la voluntad de Dios para alcanzar la santidad, a ese diálogo lo venimos llamando más propia y concretamente acompañamiento espiritual o dirección espiritual (Ch. A. Bernard).

Aplicado a las necesidades de la juventud se describe como una "ayuda a conocerse a sí mismo y sus posibilidades, a la búsqueda de la voluntad de Dios en su vida, a superar los momentos de oscuridad y a valorar la progresiva personalización de la opción fundamental". J. RAMÓN URBIETA, Bajo el impulso del espíritu, SM, Madrid 1986, p. 46.

2. Cualquier definición incluye algunas de estas características comunes al diálogo pastoral

Siempre su fin propio es responder a Dios. Pero esto puede acontecer en los momentos iniciales de la conversión, en las fases críticas del camino cristiano o en la búsqueda explícita de la unión con Dios y del más cercano seguimiento de Jesús; puede reclamarse cuando entra en juego de modo central el valor oración como compendio de valores trascendentes teologales, finales o instrumentales.

En todo caso es una relación desigual, pues los papeles están, han de estar, siempre claros y diferenciados, uno busca ayuda y otro la ofrece.

La atención en el diálogo pastoral no es sólo bipolar, como en cualquier diálogo, sino que en éste interviene siempre un tercero: como horizonte de llamada y como energía para la respuesta. No es sólo relación de ayuda, psicoterapia, crecimiento humano, pedagogía... Hay en él propuesta de valores objetivos cristianos. Cristo conocido como amigo y capaz de atraer es el intérprete de este diálogo.

La ayuda del dialogo es ministerial: no crea el camino, lo sirve, no lo traza. Es subsidiaria: ha de llegar a la madurez y a dejarle dócil bajo el señor. El diálogo pastoral es como ejercicio de autoescuela: conducir y ser dócil a las señales que aparecen en carretera desconocida pero de trafico real, no en lugar de prácticas. Además es de noche y no se ven más que lo que alumbran los faros.

El sujeto de este diálogo no es únicamente el ministro ordenado. Todo cristiano maduro está dotado de dones espirituales suficientes para prestar a otro esta ayuda de interpelación y acompañamiento en la búsqueda del bien y la verdad en su concreta situación vital. Con tal de que en el fondo y desde el inicio ya esté la palabra de Dios presente. Ambos participantes en el diálogo están atentos a esta Palabra tercera. Aunque el "ministro" de este diálogo ha de hacer más conscientemente de intérprete de la palabra en la situación para este hermano concreto necesitado de ese peculiar auxilio que es el diálogo pastoral.

Por esto, con certeza podemos decir que es un carisma eclesial y un nuevo ministerio que necesita de vocaciones que lo quieran ejercitar y multiplicar en la Iglesia. Todos pueden hacerlo y todos necesitan este diálogo en la Iglesia. Todos lo ejercen aunque el adjetivo pastoral pueda atribuir a los ministros algunas formas especiales o a algunos técnicos preparados aquellas formas más delicadas de diálogo. Todos pasan por crisis y momentos en que este diálogo es más urgente, el proceso de la vida cristiana y humana pasa por cañadas oscuras en las que se precisa más urgentemente la ayuda del diálogo.

3. Negativamente podemos relacionarlo con otros factores de ayuda espiritual

No es la confesión el único espacio del diálogo pastoral, aunque sea el diálogo por excelencia que busca la conversión; pero la confesión es pública y versa siempre sobre lo libre y claro en la conciencia; el dialogo sin embargo, abarca muchas otras formas y momentos de vida que no son objeto de absolución o juicio eclesial. Versa más comúnmente sobre lo no claro, dudoso, apenas presentido; el diálogo pastoral no es mera dirección, rendición de cunetas, ni evaluación continua, ni tutoría, ni organización de la vida de otro; es más bien un caminar junto a otro para descubrir juntos a Dios; tampoco es sólo amistad espiritual entre iguales, ni sólo conversación común, aunque con ambas puede coincidir y de sus características puede participar en parte; al contrario que la mera amistad, justificada por sí misma, no se busca como relación por sí misma sino en vistas a la búsqueda de la "salvación" actual y concreta. Aunque es mejor cuanto más se afine la técnica no es sólo psicoterapia, ni desahogo ni refugio ni escape afectivo ni un consultorio de ayuda.

El diálogo pastoral es siempre una relación que busca la salvación concreta y por tanto es una ayuda personalizada: se hace en diálogo pero trabajando uno por sí mismo, con implicación de la propia vida concreta, con asimilación internalizada de los valores. Las cosas más concretas de la vida han de ser ahí puestas en relación con los grandes valores cristianos. Importa aquí lograr pasos vitales y concretos frente a la sola proclamación de valores o las meras convicciones más o menos ideológicamente hechas. Conocerse y conocer los propios fondos afectivos detectar necesidades subyacentes y la consistencia o inconsistencia de nuestra conducta frente a la proclamada fe.

Instrumento privilegiado del diálogo pastoral es la entrevista y la conversación. Esta al fin sirve para que una persona sirva de mediación en la percepción y asimilación de la palabra que Dios le dirige. Hecha de hablar-abrirse y escuchar-acoger mutuamente y entre ambos escuchar y abrirse a Dios. Siempre ha de mantenerse claro esto, que el diálogo es relativo,

instrumental, no buscado por sí mismo como método. La relación, por hermosa que pueda parecer, no se ha de buscar por sí misma sino por ayudar al diálogo con Dios y a la comunión.

4. Contenidos

Sus contenidos son variados, como las situaciones humanas en general se ejercita en los procesos de iniciación y personalización de la fe, las crisis de pubertad, los conflictos relacionales, las decisiones críticas o momentos cruciales de elección y vocación. El amplio campo de la espiritualidad cristiana. La vejez, los duelos y las noches oscuras. Es indispensable en la pastoral de la oración.

Cumple el grupo su misión y cumple su misión el acompañamiento general: libros, autores, homilías, ejercicios, conferencias... Pero es normalmente necesario este diálogo personalizado y cercano entendido como colaboración que entra en los planes de Dios sobre el hombre. Siempre al servicio del acompañante primero: el Espíritu Santo autor de todo diálogo y comunión.

5. El diálogo se sitúa en el conjunto de la acción pastoral.

a) En relación con la catequesis el dialogo acompaña a la iniciación cristiana como proceso unitario la educación de la fe, como algo que afecta a toda la persona, a la comunidad cristiana como el lugar idóneo de la acción catequética, destacando la importancia del catecumenado y la maduración vocacional como meta y contenido del proceso catequético, el acompañamiento del catequista y su diálogo se ejercita en el grupo y con cada uno de sus componentes.

b) En relación con el grupo apostólico o de oración el diálogo puede completar y potenciar el trabajo personal, lugar donde se observa la verdad de las cosas dichas. No puede este dialogo sustituir al grupo, pero hay cosas que no se pueden decir públicamente ni en oración, la autorrevelación en la entrevista sería peligrosa en el grupo. El acompañamiento espiritual en la oración o por el camino de la oración es un caso particular de acompañamiento espiritual que goza y sufre algunas de las crisis de este mismo acompañamiento. El comienzo de un acompañamiento serio dentro o paralelo al grupo es el comienzo de una verdadera maduración.

6. Complementa otras instancias o mediaciones evangelizadoras y pastorales

a) El proyecto de grupo ayuda al encuentro de las personas y potencia los proyectos de cada uno de los miembros. El proyecto de grupo facilita el que cada persona encuentre en el grupo el lugar y las funciones para los que pueda servir mejor.

b) La vida de cada día con lo que tiene de novedad, de rutina y de dificultad es el contenido fundamental del diálogo pastoral. La actitud de disponibilidad es previa a cualquier discernimiento, tanto personal como comunitario. En este contexto la vida diaria cobra una motivación y un dinamismo completamente nuevos. Las pequeñas decisiones de cada día responden a un porqué, para qué y con quien que el diálogo ha de considerar.

c) La «revisión de vida» dentro del grupo cristiano es un espacio de enorme importancia. Se habla desde el corazón y la conciencia, y se hacen propuestas para la realidad desde la utopía. Es un tiempo de interpelación y reconciliación. Las propuestas llegan muchas veces como insinuaciones; por eso mismo son lenguaje privilegiado del Espíritu: claridad y fuerza en absoluta libertad. Lo que más nos obliga es aquello a que nos autoobligamos, porque ha tocado nuestro corazón y nuestra respuesta es más de amor que de obligación.

d) El proyecto personal. Parte del conocimiento de uno mismo, coge la persona entera y se formula pensando en el futuro como posibilidad de realización y de mejora. La meta del proyecto personal son los ideales que uno desea alcanzar, formulados con la radicalidad del evangelio y el realismo de las propias condiciones de vida. Para pasar de donde estoy a donde quiero llegar se necesitan medios de todo tipo: oración, lecturas, reflexión, ascesis, acciones comprometidas, etc. Conviene incluir un apartado donde se indique lo referente a la evaluación: periodicidad, modo, etc. Es el instrumento más complementario del diálogo pastoral centrado en la vida y el compromiso cotidiano y no dependiente sólo de crisis eventuales o esporádicos impulsos.

7. Notas y actitudes del acompañante en el diálogo pastoral

El acompañante espiritual «es el formador que desde la confesión y experiencia de su fe, se pone al servicio del hermano, en presencia de Cristo y a la escucha del Espíritu, para colaborar a discernir con él lo que es mejor para el crecimiento del mismo hasta la adultez en Cristo por la respuesta adecuada a las exigencias de la vocación a la santidad en conformidad con los dones que haya recibido el acompañado».

Lo propio de la tarea del acompañante en el diálogo pastoral está en la vivencia de la fe, su ministerio es de mediación y se orienta a que el acompañado discierna y asuma el proyecto de vida propio.

El acompañante de este diálogo debe manifestar en todo momento gran confianza en las posibilidades de la persona a la que acompaña; si utiliza modos directivos proyectará a los otros lo que a él le ha venido bien y creará dependencia y pasividad. Las pedagogías directivas parece que dan resultados a corto plazo, pero a largo plazo se revelan ineficaces y contraproducentes.

La solidez. Que es conciencia de tener riquezas propias, de las riquezas y positivas que tiene la existencia, la confianza abierta al absoluto, la experiencia cierta y profunda del amor incondicional de Dios que engloba, funda y posee. La docilidad íntima a sus exigencias sin condiciones.

La autenticidad. Fidelidad a lo profundo de sí. No actúa ni se expresa por agradar. No enmascara ni altera juicios y percepciones, no maquilla su rostro. No es agresiva ni rígida pero dice sí y no. Aunque no siempre agrade, ser uno mismo, ser verdadero más que la sinceridad, no contradicción entre lo que se expresa y lo que se siente, congruencia no actúa como si fuese afectuoso, siente afecto, como si se pusiera en su lugar, se pone, como si le aceptara cual es, le acepta tal, sin artificio sin poses sin representar papeles, como persona no como especialista. Provocaría si no la inautenticidad.

El amor. Cercanía atención, finura de intuición para la maravilla del otro. Respeta a los que ama. Ama a algunos.

La preparación necesaria solo para los casos especiales en los que es precisa una ayuda técnica por cualquier motivo que es fácil detectar.

La aceptación incondicional. El otro es persona, aunque no aprueba conductas su persona es aprobada: ausencias de juicios, expresión de sentimientos. Obstáculos: cansancio, inconscientes, prejuicios, mentalidad, educación.

La comprensión empática (en la terminología de Rogers) alude a la capacidad de sumergirse en el mundo subjetivo de los demás y participar de su experiencia. Ponerse en su lugar, meterse en sus zapatos, mirar el mundo desde su marco de referencia. Tratar de pronosticar respuestas es un buen método para medir la capacidad de empatía de cada quien.

La no directividad: aprende el que realiza el aprendizaje. Desde dentro se madura, desde fuera se proponen valores y criterios. El creyente ya iniciado tiene dentro de sí el Espíritu como maestro interior y el que está en búsqueda además de su luz interior dispone tambien de los dones "que en el hombre ha obrado el Espíritu `que sopla donde quiere"' (RM 56) .

La madurez emocional: capacidad de comunicar sentimientos cálidos sin hacer trampa, sus necesidades afectivas están organizadas. No busca compensaciones en la relación. Seguridad interior que obliga a la independencia.

La escucha: que consta de atención, comprensión, estima, confianza, paz, y revitalización de las energías ya presentes, que resiste a la tentación de hallar inmediatamente la solución a un problema, que sabe que las mejores soluciones están dentro del corazón de interlocutor. La escucha utiliza la respuesta reflejo, los esfuerzos, la confrontación y el silencio que permite reposar y 'respirar' para fortalecer una comunión que fortalece y hace proseguir en la pista iniciada. La escucha no tolera el querer conmover o convencer, el mucho hablar, el olvidar que sólo el otro puede resolver sus problemas y madurar la orientación hacia la voluntad de Dios.

8. El diálogo pastoral como encuentro de ayuda. Nueva metodología

El cauce psicopedagógico frecuente del diálogo es la entrevista comprendida dentro de una ya de antes establecida relación de ayuda. Es una acción de la Iglesia que orienta y posibilita en el hombre el encuentro con Dios y su salvación. Este carácter de acción pastoral lo hace más necesario y más obligado.

Es acción mediadora, pastoral de ayuda mediante el diálogo tiende a lograr el desarrollo personal y a iniciar o hacer progresar a las personas en la vida de oración: vida de fe, esperanza y caridad, vida teologal. Es algo más que pastoral, educativa y formativa. Mira a la profundización de la oración mediante la relación personal. Es más que una relación personal, de nosotros, se vive de cara al otro. No aplica métodos. Su fin es espiritual, hay un tercero: el Espíritu Santo. No es comunión de ellos sino con él. Es a tres.

Tipo excelso de este diálogo es del camino de Emaús. Ha de llegar el diálogo a entrar en el misterio de la palabra, signo sacramental de la Palabra, y ha de pasar de la conversación común a la interpelación interior de la gracia o al misterio de interpelación divina. Si el diálogo consiste en promover el proceso de crecimiento en la relación con Dios. Por este ideal vale la pena comprometer todas las fuerzas disponibles. Para llevar a la persona hacia la toma de conciencia más profunda de los recursos de que dispone y de las carencias que la condicionan, de las necesidades y de los valores a que aspira y que le están sirviendo de motivaciones para obrar.

No se trata de solucionar problemas sino de poner las condiciones para quitar los obstáculos que se oponen a la solución. Se trata de crear un clima, un estado de ánimo que ayuda al sujeto a tomar conciencia de su situación y a iniciar un proceso de superación y liberación.

9. Variedad de métodos

Relación YO-tú, "centrada en el pastor": la persona que pide ayuda no está en condiciones de autodisciplinarse, de programar un camino espiritual valido, por lo cual el diálogo ejerce una función vicaria de su inteligencia en vías de maduración, de su voluntad no organizada ni tenaz frente a las exigencias y responsabilidades propias. Esta ayuda es directiva al menos al comienzo de la trayectoria, cuando no basta proponer y es preciso exigir, controlar, señalar deberes y controlar su ejecución exacta. El deseo último es que la situación cambie y deje de ser directiva para que la persona se autorrealice. Siempre se guarda la disposición a respetar la autonomía cuantas veces sea capaz de ejercitarla incluso en el uso y lección de medios.

  1. Relación yo-tú: Es la conocida como no-directividad o de terapia centrada en el cliente (Rogers): en el diálogo las dos personas está en posición de igualdad y búsqueda, cada cual tiene su punto de vista y su posición sobre la dirección que hay que tomar o sobre la verdad que hay que hallar. No hay presiones sino sólo atención al problema sobre el que se concentran los dos. La actitud fundamental es no-directiva y es la estima del otro que desarrolla la confianza. Como que no establece camino de crecimiento. Necesita madurez en ambos polos del diálogo. Se da una comunicación simétrica.

  2. Relación yo-TU: Cuando la finalidad es el acompañamiento en el camino de la oración para descubrir las riquezas del ser personal y de la progresión en el servicio a la unidad de la Iglesia, la relación se consolida y se hacen estables. La atención se centra en la persona, en el proyecto que vive, en los sentimientos y movimientos que experimenta, en las constantes de su ser profundo para descubrir raíces. Existe el deseo de que el otro madure realmente, por ello se le ofrecen ideas, se le proponen metas y valores, en la línea de un crecimiento que es el protagonista. Se basa sobre unas actitudes de fondo que el dialogante debe adquirir y sobre algunas modalidades técnicas que debe aprender.

10. Cuatro pasos o modalidades de presencia y de intervención en el diálogo pastoral según el método Rogers-Carkhuff (1978)

a. La acogida sincera y cordial de quien viene en busca de ayuda: Prestar atención con actitudes: da seguridad ser acogido con interés. Lugar adaptado. y recogido, contacto con la mirada, nada que moleste, desde fuera o desde dentro, atención viva, en gestos y muletillas. Goza al sentirse digna de consideración, percibe un estímulo inconsciente a continuar por el camino de conocerse a sí misma y del esfuerzo por superar dificultades.

b. Facilitar la autoexploración. Esta se consigue con la reformulación y con varios tipos de respuesta que se pueden llamar clarificadores: captar sentimientos propios, comprender las reacciones propias, afrontarlas con claridad, disipar los estados de ansiedad, disipar la confusión, perforar la superficie y lograr leer los sentimientos, los contenidos, las posibilidades, los proyectos y valores, las certezas las ideas fuerza, los sufrimientos, los núcleos o focos de infección, egoísmos, pecados, tomar contacto consigo mismo, de lo mejor de sí mismo, de lo positivo de las energías del bien.

c. Responsabilizar a la persona. Con frecuencia se echa la culpa a otros de la situación en que se encuentra. Es mecanismo de defensa. Personalizar es tomar mas amplitud de autoconciencia, emprender y aceptar los aspectos negativos o los errores cometidos.

d. Estimular al compromiso. Definir con claridad la meta hacia la que se tiende y el camino práctico. Hay que señalar la cantidad de camino practico a recorrer, implicar a la persona hasta el próximo encuentro.

Conclusión

"Junto al crecimiento del diálogo hoy advertimos una crisis de fe, lo cual no significa que no se compaginen la adhesión a la fe y el espíritu de diálogo, aunque en ocasiones estén en conflicto. Pero, cabe preguntarse, ¿cómo puede ser un diálogo que favorezca la aceptación de la fe? Dicho de otro modo, ¿es posible la propuesta de la fe en el diálogo? Por otra parte se acepta que el diálogo es una forma de la misión. La fe entraña la adhesión a un valor que se toma como sagrado y transcendente, que corresponde a un bien supremo y absoluto, pero que de ninguna manera se opone al sentido del hombre" (C. FLORISTÁN, Teología práctica. Salamanca 1993, p. 404).

Pienso que es el diálogo, el de boca en boca, la gran posibilidad de la expansión fe y la misión en la sociedad actual. Las exigencias y condiciones de un diálogo, en forma simple o más técnica y desarrollada, tal como lo describimos con sus características de cercanía humana, tiempo y paciencia para escuchar, ofrecen una plataforma privilegiada para el testimonio desde la debilidad y la autoridad de la primera persona. La comprensión y las demás notas, con que lo hemos descrito, hacen del diálogo pastoral un instrumento privilegiado en su humildad para la transmisión de la fe en la presente situación. "El diálogo no nace de una táctica o de un interés, sino que es una actividad con motivaciones, exigencias y dignidad propias... se funda en la esperanza y la caridad y dará frutos en el Espiritu" (RM 56). En algunos ámbitos más reacios o ya muy alejados del mensaje, la única posibilidad y el humilde cauce de penetración por donde le llega la palabra de Dios y se le presenta la fe es este "arcaduz de la boca" de un hombre ante otro hombre, "porque es Dios tan amigo que el gobierno y trato del hombre sea también por otro hombre semejante a él y que por razón natural sea el hombre regido y gobernado, que totalmente quiere que las cosas que sobrenaturalmente nos comunica no las demos entero crédito ni hagan en nosotros confirmada fuerza y segura, hasta que pasen por este arcaduz humano de la boca del hombre". (SAN JUAN DE LA CRUZ, Subida del Monte Carmelo, II, 22, 9).

Gabriel Castro


Dies Domini
DPE

El 31 de Mayo de 1998, Pentecostés, el Papa Juan Pablo II dio a conocer la Carta Apostólica "Dies Domini" (El día del Señor).

Es un extenso documento dividido en cinco capítulos, donde se hace notar que el Domingo debe ser el día por excelencia de cada cristiano y de la comunidad. Por eso se dice que es, conjuntamente, el Día del Señor, el Día de Jesucristo, el Día de la Iglesia, el día de los hombres y el día que anuncia el domingo final de los tiempos ("día de los días").

No entramos en el contenido concreto de esta carta porque otras voces (pastoral litúrgica) lo abordarán.

Sencillamente recordamos que en esta Carta el Papa ha recordado lo ya afirmado en 1973 en el Directorio para los Obispos (Ecclesiae Imago): En el domingo, día del Señor, la Iglesia se reúne para renovar el recuerdo de su misterio pascual con la escucha de la Palabra, la ofrenda del sacrificio, y la santificación del día mediante la oración, las obras de caridad y la abstención del trabajo.

BIBL. — JUAN PABLO U, Dies Domini, San Pablo, Madrid 1998.

Raúl Berzosa Martínez


Diocesis

Diócesis
DPE

1. Teología de la Iglesia Particular

La Iglesia, toda ella, tiene un origen trinitario y se expresa como Pueblo de Dios (Iglesia del Padre y nacida por el Bautismo), Cuerpo de Cristo (Iglesia del Hijo que se articula y crece desde la Eucaristía) y Templo del Espíritu (Iglesia del Espíritu Santo que transparenta y hace posible la comunión con Dios y de los hombres entre sí). Desde estas coordenadas teológicas y eclesiales podremos afirmar que la Iglesia Particular es un verdadero acontecimiento de comunión para la misión, conformada a imagen de la Trinidad ("comunión de lo santos") y con un destino trinitario ("Iglesia peregrina comprometida en la construcción del Reino"). La Iglesia particular, ante todo, quiere ser un evento de salvación "contextuado". Una primera definición puede ser la siguiente: "Porción del pueblo de Dios, cuyo cuidado pastoral se encomienda al Obispo con la colaboración del presbiterio, de manera que, unida a su pastor y congregada por él en el Espíritu Santo, constituye una Iglesia particular en la cual verdaderamente está presente y actúa la Iglesia de Cristo, una, santa, católica y apostólica". Lo determinante no es sólo lo territorial, sino la porción del pueblo de Dios que camina, crece en la fe y al que se debe servir. Pero la Iglesia particular en la que vive y se manifiesta la única Iglesia es, teológicamente hablando, un profundo misterio de comunión para la misión (cf. voces misterio, comunión, misión). La Iglesia universal y la Iglesia particular son un mismo misterio de unidad en la multiplicidad. El misterio de la Iglesia comunión y misión se realiza en la Iglesia universal, en la comunidad católica de todos los discípulos de Cristo. La comunión entre las iglesias particulares en la única Iglesia universal radica, además de en la misma fe y bautismo común, sobre todo en la Eucaristía y en el episcopado. La multiplicidad de Iglesias particulares, basadas en la única unidad de ser Iglesia de Cristo, expresa la verdadera catolicidad de la Iglesia y el dinamismo de su vida de comunión. Una Iglesia llamada a la nueva evangelización. Esta nueva evangelización vive del tesoro revelado, cumplido una vez por todas, que se llama Jesucristo. Se dice nueva porque el Espíritu Santo hace siempre nueva la Palabra de Dios e invita a hacerlo nueva vida. Es nueva por no estar ligada a una determinada civilización o cultura, sino que es universal y para todos los tiempos y lugares. Es nueva porque nos invita a redescubrir el misterio pascual de Jesucristo con nuevo ardor, nuevos métodos y nuevas expresiones. El sujeto de la nueva evangelización es toda la comunidad, adulta en la fe. Por ello se debe cuidar la formación de todos, especialmente de los laicos. Es necesario consolidar el tejido de la entera comunidad cristiana (laicos, religiosos, sacerdotes).

Una Iglesia que busca, en lo pastoral, unidad, participación y comunión de bienes de todos los organismos (parroquias, movimientos y asociaciones). Como campos de especial acentuación, pastoral y renovación, desde la nueva evangelización, se señalan expresamente: catequesis, liturgia y sacramentos, compromiso y servicio de caridad y promoción humana.

Y, tal vez hoy, como ámbitos privilegiados, la familia, los jóvenes, los campos de la economía y política y la cultura.

Insistimos en la realidad de misión para la nueva evangelización. Esta dimensión se desgrana en diversos aspectos o dimensiones, por lo demás clásicos: —evangelizar en cuanto tal (anuncio de la Buena Noticia), —catequizar (profundizar en lo anunciado), —celebrar la fe, —vivirla y expresarla mediante el ejercicio de la caridad y el compromiso social personal y comunitario.

En resumen, en la Iglesia particular, hay que vivir, equilibrada y armónicamente, las cuatro dimensiones ya clásicas: comunión, celebración, evangelización y compromiso.

Seguimos profundizando en las figuras o modelos de la Iglesia.

Se suele llamar paradigma a un modelo o imagen que simboliza y aglutina, en una palabra o concepto, todo un conjunto de ideas, opiniones, posturas y acciones.

La Iglesia particular, sin exclusivismos, debe encerrar lo mejor de los anteriores modelos: es identidad, hogar, fermento, anuncio y samaritana. Porque el criterio de catolicidad y de integración es siempre el criterio de verdad.

2. Claves de articulación pastoral de la Iglesia particular

Una anotación necesaria: la vida diocesana gira, fundamentalmente en torno a las parroquias (y, en algunos casos, en torno a las unidades de atención pastoral) como células básicas de la Diócesis para la vivencia de la fe y la evangelización. La parroquia, como las unidades de atención pastoral, tienen que llegar a ser, la unidad básica de crecimiento de la fe, una comunidad de comunidades, una comunidad cálida de acogida, diálogo y compromiso evangelizador.

Para que las parroquias puedan, de verdad, cumplir íntegramente sus cometidos, se necesita el arciprestazgo , que se define como la unidad básica diocesana para desarrollar la pastoral de conjunto y articulada, orgánico-integral, sectorial y de ambientes. En este sentido, según terminología de "Iglesia en Castilla", el arciprestazgo es hogar, escuela y taller.

Para potenciar, a su vez, la pastoral de parroquias y arciprestazgos están las delegaciones diocesanas sectoriales que participan del munus pastoral del obispo y que, como entidades "técnicas", deben estar integradas, en sus equipos, por agentes cualificados de los diversos arciprestazgos.

Sobre parroquias y unidades de atención pastoral, arciprestazgos y delegaciones, volveremos más detenidamente.

Ahora, antes de pasar a otra palabra clave, resumimos, en forma de decálogo, las notas más destacadas de una Iglesia particular:

  1. Una Iglesia de totalidad: ni jerarcológica (protagonismo sólo y exclusivo de quienes tienen ministerios), ni popular (protagonismo sólo de comunidades de base).

  2. Una Iglesia eucarística (mistérica): nacida, desarrollada y expresada en torno a la Eucaristía (Palabra y Sacramento), y en la que vive y se plasma la Iglesia Universal.

  3. Una Iglesia de "episcopalidad" y, por lo mismo, de apostolicidad: el obispo es el principio y fundamento visible de su unidad (LG 23) . En él y por él se significa y actualiza la comunión.

  4. Una Iglesia de comunión: comunión en el cuerpo de Cristo, por y en El que todos los bautizados somos iguales en dignidad, y corresponsables, siendo una Iglesia comunidad de comunidades (Pueblo de Dios).

  5. Una Iglesia en misión: no es una Iglesia para ella misma, sino mediación o sacramento de salvación. Y que ofrece a los hombres lo mejor que ella tiene: el Misterio de Jesucristo, el Señor. Misión de vanguardia en nuestros límites geográficos inmediatos, y más allá de nuestras fronteras.

  6. Una Iglesia en línea con la nueva evangelización: nueva en sus expresiones, sus métodos y en su ímpetu. La nueva Evangelización no es otra cosa sino redescubrir el misterio de Jesucristo en toda su amplitud.

  7. Una Iglesia carismática y sinérgica: de ministerios, vocaciones, funciones y estados de vida que se complementan, según lo suscitado por el Espíritu Santo.

  8. Una Iglesia encarnada y contextuada: lúcida y realista para discernir en qué contexto socio-cultural se encuentra. Y que por lo mismo se siente samaritana y servidora de ese mismo hombre y mujer de hoy.

  9. Una Iglesia capaz de articular una pastoral de conjunto, que sepa aunar los movimientos con la parroquia; lo parroquial con lo diocesano; lo territorial con lo sectorial; lo sacramental con lo diakóniko y testimonial; lo privado con lo público; lo personal con lo institucional; lo celebrativo y orante con lo testimonial y de compromiso.

  10. Una Iglesia que se sabe siempre en camino, peregrina, santa y pecadora, en éxodo, acogiendo, celebrando y manifestando a un Dios Vivo, "Adviento" y "Pascua", siempre nuevo hasta la Jerusalén celeste. Una Iglesia que es a la vez compañía del hombre de hoy, memoria viva de la utopía cristiana, y profecía o signo de contradicción.

3. Actitudes y retos pastorales

Cuestiones pendientes y urgentes en la Iglesia particular.

¿Cuáles serían, en estos momentos, algunos de los retos pastorales más urgentes en la Iglesia particular?

  1. Análisis y diálogo: saber en qué tipo de sociedad y cultura estamos (aconfesional, democrática, secularizada, pluralista, postmoderna), y qué consecuencias comporta para la vivencia de nuestra fe (principalmente, privatización y provocación agnóstica o de materialismo práctico).

  2. Eclesialidad: saber en qué eclesiologia nos movemos y, con ello, qué pastoral y evangelización potenciamos o favorecemos.

  3. Programación: buscar unas líneas de programación conjunta diocesana.

  4. Nuevas actitudes pastorales: buscar alternativas a una pastoral conservadora, clerical, de mantenimiento, territorial, y del beneficio. No tener miedo a afrontar nuevos retos y abrir nuevos campos. Diferenciar submundos sociales y culturales (urbano, semiurbano, rural) para realizar una pastoral y evangelización realista.

  5. Parroquia: reflexionar sobre la realidad de la parroquia y los nuevos problemas que, tanto en el mundo urbano como rural, se plantean: movimientos, grupos, crecimiento desmesurado o disminución agobiante, pastoral parroquial del fin de semana, etc.

  6. Vocaciones: urge la promoción y acompañamiento de vocaciones "específicas", o de especial consagración.

  7. Seminarios: atención prioritaria al descubrimiento, acompañamiento y formación de vocaciones sacerdotales.

  8. Corresponsablidad: hacer realidad el funcionamiento y complementariedad operativa de los órganos de corresponsabilidad, a nivel parroquial y diocesano.

  9. Sinergismo: aunar esfuerzos, carismas, vocaciones y funciones entre presbíteros, laicos y religiosos; al mismo tiempo recrear y revitalizar la espiritualidad de cada estado de vida, y la inserción

  10. de los religiosos en la vida y pastoral diocesana.

  11. Formación integral (humana, espiritual, intelectual y pastoral) y permanente de todos los agentes de pastoral, especialmente de los sacerdotes jóvenes y de los cristianos "adultos".

  12. Laicos: atención especial y opción preferencial por el laicado en todas sus manifestaciones: niños; adolescentes, jóvenes, adultos y mayores. Urge la promoción e integración del laicado y la atención a la familia.

  13. Jóvenes: insertarse en sus ambientes y formas de vida para preevangelizar y evangelizar. Atención preferencial a la postconfirmación y a la pastoral universitaria. Hacer posible la civilización del amor y de la vida.

  14. Cultura: es necesario un diálogo, acercamiento y discernimiento a todos los niveles: mass media, Universidad, Arte...

  15. Patrimonio: con creatividad, diálogo y colaboración institucional y personal, mantener, crear y restaurar nuestro rico patrimonio cultural y artístico.

  16. Marginación: redescubrir el rostro del Dios Vivo en el hermano sufriente, y redescubrirle su dignidad como persona en Hijo de Dios.

Respuestas a los retos de hoy desde una Iglesia particular

¿Desde dónde se debe responder a los retos antes señalados? ¿Qué objetivos se deben potenciar en la Iglesia particular? Los sintetizamos:

Nuestras Iglesias particulares están en un momento de renovación. Deberemos, ante todo, y sobre todo, responder a las dos preguntas indicadas por el Papa Juan Pablo II en los umbrales del Tercer Milenio, y que en su día se hizo el Concilio Vaticano II: Iglesia particular, en comunión con la Iglesia universal, ¿qué dices de ti misma en la hora presente? ¿Qué rostro renovado quieres ofrecer a la sociedad del año 2000 para seguir siendo sacramento de salvación, cuerpo de Cristo, Templo del Espíritu y luz de las gentes?

Si hablamos de los frutos que se esperan, el mayor fruto, en cada persona, debe ser el de una configuración mayor con Jesucristo. Se trataría de responder con radicalidad a la llamada a la santidad que se nos hizo ya desde el día de nuestro Bautismo.

Y, el mejor fruto eclesial o colectivo, debería conducirnos a una "confessio Trinitatis" (confesión de la Trinidad), a hacer presente a Jesucristo hoy entre nosotros y a una renovación de nuestro ardor evangelizador personal y comunitario. Todo ello, testimoniando con alegría la amorosa historia de Salvación del Dios Vivo con cada ser humano, con el que desea unirse en el aquí y ahora contextuado de una cultura y de una Iglesia particular en la que todos los hombres, especialmente los más necesitados, encontraran acogida, salvación y este doble fruto, confesión de la Trinidad y renovado talante evangelizador-celebrativo y comprometido, se puede resumir en esta expresión, tantas veces repetida en nuestras celebraciones eucarísticas: "ad Patrem, per Filium, in Spiritu" (al Padre, por el Hijo, en el Espíritu").

BIBL. - R. BERZOSA MARTÍNEZ, Para comprender y vivir la Iglesia Diocesana, Burgos 1998.

Raúl Berzosa Martínez


Discapacitados, Pastoral de
DPE

SUMARIO: 1. Los afanes de nuestro mundo y el rostro de la discapacidad. - 2. ¿Quiénes son hoy los discapacitados? -3. El plan amoroso de Dios y la debilidad humana: a) Dios ha hecho una opción radical por la vida. b) Un Dios de encuentro y de alianza. c) Un Dios amoroso y amigo. - 4. Jesús realiza en su vida este plan de Dios: a) La Encarnación de Jesús y la debilidad humana. b) Jesús se manifiesta con libertad ante lo escandaloso para el mundo. - 5. La Iglesia anuncia este reino de Dios realizado en Jesús: a) La comunidad fraternal y amistosa, vivencia imprescindible para toda persona débil en su cuerpo o en su espíritu. b) La Comunidad cristiana siempre se ha sentido urgido por la presencia de la debilidad humana. c) La atención a los discapacitados dentro de la organización pastoral de la comunidad diocesana.

1. Los afanes de nuestro mundo y el rostro de la discapacidad

Los afanes que orientan nuestra cultura actual, por lo general, están muy lejanos del rostro que nos ofrece la debilidad humana. Más bien su presencia desconcierta y llega a ser piedra de escándalo para una sociedad que se estructura en su dinamismo al servicio de los más fuertes y poderosos.

Nuestro mundo no es excesivamente sensible respecto al humilde, al marginado, al minusválido, al discapacitado, al anciano, al pobre en general. En estos momentos de feroz competitividad especialmente en Occidente, se tiene la convicción de que en esta carrera vertiginosa sólo subsistirán los más capacitados, los mejor preparados técnicamente, los más sobresalientes no por su humanidad sino por su fuerza de poder y de posesión. En una lucha tan tenaz cada vez se hace más difícil hacer sitio a la compasión, la ternura, la solidaridad, la comunión. Valores tan necesarios para fundamentar la verdadera felicidad del hombre.

Dicha competitividad para muchos es agotadora. Sin embargo, sin éxito social no está asegurado un sitio digno, ni un trabajo que permita una cierta calidad de vida, casi ni la conciencia de la propia identidad personal. Los avanzados medios de comunicación y la generalizada publicidad subliminal lo hacen a diario evidente, poniendo como ideal el éxito sin medida y el tener desmesurado. La misma educación se siente engañosamente integrada en un tal dinamismo olvidando peligrosamente valores esenciales e imprescindibles para un mínimo desarrollo global del ser humano.

Para los más débiles es un ritmo imposible de seguir. Las personas que por múltiples razones no pueden con esta vertiginosa carrera corren el peligro de sentirse inútiles y con la sensación de ser un peso para el resto del grupo social (JEAN VANIER, Le corps brisé, Bellarmin-Fayard, Québec 1989, 19-31). A no pocos les invade la frustración, la tristeza, la rabia consiguiente y la clara tentación de situarse al margen de esta sociedad que contemplan tan original. El refugio en la droga, el alcohol, la delincuencia, la prostitución, la marginación, etc., son huidas cada vez más frecuentes que ponen en evidencia, a su vez, la impotencia de una cultura que se vive autosuficiente. Algunos, más débiles, llegan a tocar el fondo del aislamiento y ceden a la tentación del suicidio; en otras ocasiones es la locura, la huida al mundo de la ilusión o del delirio, cualquier cosa antes que la total desesperanza.

En un mundo así, atrapado en estos afanes ¿cómo hacerse presente una Iglesia que ha recibido como misión evangelizar con preferencia a los sencillos, a los débiles, a los marginados, a los más desvalidos de la sociedad? ¿Cuál es el sitio que ellos ocupan dentro de la comunidad eclesial, su espacio en los organigramas pastorales, el tiempo que se les dedica, las personas que se preparan para una labor tan compleja? Es importante, pues, desde la tarea evangelizadora tener una mirada atenta y comprensiva hacia esta amplia realidad humana que propicie, a su vez, cambios significativos en la acción pastoral organizada de la comunidad cristiana (HERVÉ ITOUA, "Asistencia Pastoral y Espiritualidad del enfermo mental", Dolentium Hominum-Iglesia y salud en el mundo, 34 (1997) 208-216).

2. ¿Quiénes son hoy los discapacitados?

¿A quiénes nos dirigimos cuando hablamos de discapacidad? Sin duda, se trata de una palabra de gran ambigüedad, cuyo significado depende muchas veces de criterios culturales condicionados por una mirada social teñida por sus propios prejuicios e inseguridades. Una división clara y tajante entre la persona normal y la discapacitada no existe. ¿Quién no se siente discapacitado en algún rincón de su ser o se ha sentido en momentos críticos de su vida? Todos sufrimos nuestras propias heridas y somos conscientes de numerosas limitaciones en el contexto global de nuestra personalidad tanto a nivel físico como psíquico. Sin embargo, en nuestra realidad existencial encontramos limitaciones extraordinarias que afectan particularmente al ser humano en su modo de ser, de existir o de relacionarse y le impiden seguir el ritmo normalizado del grupo social.

En este sentido podríamos llamar discapacitado a quien, dada su especial condición física, psíquica o social, necesita modos particulares de relación, de apoyo, de asistencia, de educación, de atención pastoral (DCG (1997) 189). Las formas en las que se expresa dicha discapacidad pueden ser muy variadas, así como las causas que las originan:

a) Discapacidad que afecta a la realidad física del ser humano: Enfermos graves que sufren en su cuerpo las limitaciones que impone la enfermedad larga y quizás cronificada. Los ancianos que sienten progresivamente el deterioro de sus capacidades físicas y mentales. La discapacidad sensorial en sus diversas formas y particularidades, y todas las minusvalías severas que afectan al estado psicomotor, algunas de ellas causadas por traumatismos cerebrales cada vez más frecuentes. En todos ellos tienen gran importancia los trastornos psíquicos asociados a dichas limitaciones.

b) Discapacidad que afecta a la realidad psíquica o mental de la persona creando serias dificultades para mantener una sana relación con su entorno, desde las neurosis graves hasta la psicosis más severas en las que la vivencia de la realidad estaría distorsionada como sucede en el mundo de la esquizofrenia y del autismo. Su causa puede ser debida a diversos factores: genéticos, psicológicos, sociales.

En este contexto de la discapacidad psíquica encontramos personas que manifietan serias dificultades en el control de sus impulsos y su comportamiento se orienta, en muchos casos, hacia la delincuencia, la marginación agresiva, el consumo de drogas o el alcohol. Algunas manifiestan comportamientos violentos, desconcertantes para su entorno familiar, social o educativo y de gran preocupación para la sociedad en general. Dadas sus grandes dificultades para la convivencia plantean angustiosos interrogantes a los padres, a los educadores, a los catequistas, a la Iglesia, a la sociedad entera. Su atención y tratamiento son dificultosos y corremos el peligro de catalogarles rápidamente como niños o jóvenes de mala voluntad o perezosos.

A este amplio grupo habría que añadir también muchas de las personas que manifiestan serias dificultades en relación con la sexualidad, ya sea en la vivencia de su propia identidad sexual, en posibles disfunciones psicosexuales o en conductas sexuales anormales. En esta perspectiva merecería especial atención el oscuro mundo de la prostitución.

En el momento actual, dada la contradictoria estructuración de la sociedad, en el ámbito de las discapacidades psíquicas encontramos numerosas personas, especialmente niños y jóvenes, con especiales dificultades de adaptación en sus propios ambientes. Niños y jóvenes marcados muy severamente por el abandono y el desconcierto ante las difíciles circunstancias familiares, o por el maltrato y castigo (es creciente el número de niños maltratados).

c) En el contexto de la realidad psíquica merece una especial atención la discapacidad mental. La complejidad de factores involucrados en este tipo de discapacidad nos obliga a rechazar todo concepto estereotipado de la misma y a huir de una definición exhaustiva y unitaria. La Organización Mundial de la Salud (OMS) define a los discapacitados mentales como "aquellos niños, cuya limitación mental cuantitativa o estructural se manifiesta, en principio, como una incapacidad más o menos intensa para modificar, adquirir, integrar o utilizar los conocimientos y mecanismos necesarios para la resolución de aquellos problemas que se plantean, acompañada de trastornos de la personalidad que afectan a su desarrollo o a su estructura".

La definición, adoptada por la Asociación Americana sobre el Retrasado Mental (AAMR) , está basada en un enfoque multidimensional que pretende ampliar el concepto de retrasado mental y evitar la confianza depositada en el cociente intelectual como criterio para asignar un nivel de retraso mental y relacionar las necesidades individuales del sujeto con los niveles de apoyo apropiados. Según dicha definición la discapacidad mental "hace referencia a limitaciones sustanciales en el funcionamiento actual. Se caracteriza por un funcionamiento intelectual significativamente inferior a la media, que generalmente coexiste junto a limitaciones en dos a más de las siguientes áreas de habilidades de adaptación: comunicación, autocuidado, vida en el hogar, habilidades sociales, utilización de la comunidad, autodirección, salud y seguridad, habilidades académicas funcianales, tiempo libre y trabajo. El retraso mental se ha de manifestar antes de los 18 años de edad" (R. LUCKASSON, "Mental retardations: definition, classification, and systems of supports", AAMR, Washington 1992).

Todo ello nos sitúa ante personas que padecen, desde una discapacidad profunda con imposibilidad de llegar a la palabra escrita o hablada y en muchos casos con la apariencia de ser incapaces de establecer cualquier tipo de relación con los demás, hasta la discapacidad mental ligera que algunos identifican con la dificultad de acceder a la abstracción, al pensamiento formal y al razonamiento. La discapacidad mental, por tanto, no se reduce a una "edad mental", ni siquiera a un "cociente intelectual". En la experiencia diaria los discapacitados mentales se manifiestan como seres llenos de inagotables riquezas, con recursos imprevisibles, con desconcertantes contradicciones. De ahí su forma peculiar de aproximarse a sí mismos, al mundo, a sus semejantes, a la propia experiencia de Dios.

En síntesis podemos decir que la diversidad de situaciones personales, familiares o sociales de la vida de la persona con discapacidad debe formar parte de una atención especializada en el contexto social. El ser humano, con discapacidad o sin ella, es por encima de todo y radicalmente una persona. Como tal, el discapacitado está pidiendo ser acogido por la sociedad en un plan de plena igualdad con los mismos derechos y deberes de los que sea capaz. Juan Pablo II en el jubileo de comunidades con personas discapacitadas, celebrado en Roma el 1 de abril de 1984 recordaba con fuerza: "Es necesario reconocer con los hechos que la persona minusválida es sujeto plenamente humano con derechos sagrados e inviolables..., a quien se le debe facilitar la participación en la vida de la sociedad en toda dimensión accesible; la calidad de una sociedad se mide por el respeto que la misma manifiesta hacia sus miembros más débiles".

Quizás una mirada de asombro ante el misterio maravilloso del hombre, ante el misterio de la debilidad humana, nos ayude a descubrir un poco mejor la profundidad del corazón de la persona discapacitada. Esta actitud puede abrirnos a la mirada sumamente novedosa y original de Jesús hacia todo lo débil en el mundo. Su presencia nos ofrece una gran luz y es un marco teológico-pastoral único para impulsar hoy la evangelización en un mundo tan contradictorio ante la presencia de la debilidad.

3. El plan amoroso de Dios y la debilidad humana

a) Dios ha hecho una opción radical por la vida

El Dios que se revela a través de la Historia de la Salvación, es un Dios que hace una opción total por la vida. Es un Dios de vida, se goza en ella, la sustenta, la recrea sin cesar, la ama. Desde las primeras páginas del Génesis la vida aparece como el máximo don, como lo bueno por excelencia, como algo a gozar y a saborear en la gratitud. La creación misma es una experiencia y una manifestación de esta explosión de vida: "Y vio Dios que era bueno...", se repite de forma reiterada en el primer capítulo del Génesis en esa gozosa contemplación de las maravillas que van surgiendo en la creación. La vida adquiere un tono original cuando se trata del hombre: "Hagamos al hombre a nuestra imagen y semejanza; a imagen de Dios lo creó; varón y hembra los creó...Y vio Dios todo lo que había hecho y era muy bueno" (Gén 1, 26-27 y 31).

En este proyecto de Dios la vida de cada ser humano, de cada persona, discapacitada o no, tiene un valor único, original, misterioso, vida a su imagen (GS 22). El hombre, cualquiera que sea, puede experimentar que su vida es deseada particularmente por Dios, que está marcada con su sello más personal, puede sentir que Dios se goza de su existencia, de su respiración, de cada latir de su corazón, puede en fín, verse personalmente reconocido por este Dios que le llama sin cesar a la vida para que ella sea "alabanza de su gloria" (Ef 1,12), "haciendo así que cada una de sus acciones refleje su esplendor" (VS 10).

En este deseo amoroso de Dios el ser humano que sufre alguna discapacidad, ya sea en su cuerpo o en su espíritu, "precisamente por ser persona, entre todas las criaturas, está revestido de una dignidad única", tal como expresa Juan Pablo II en su discurso de apertura a la XI Conferencia Internacional sobre la Iglesia y Salud en el mundo dedicada a los Enfermos Mentales (Dolentium Hominum, 34,7-9), y en la profundidad de su ser hay una llamada radical a la vida y a la dignidad personal que de ella dimana (GS 24) . A pesar de las dificultades que pueda encontrar para la manifestación de su plenitud como persona (cf Summa Theologiae 1, a. 29, a. 3), su existencia está expresando el derecho radical a ser reconocida, valorada, recibida en el amor y la ternura, sin lo cual no es posible crecimiento alguno ni humano ni espiritual.

Nadie como un ser discapacitado en su cuerpo o en su psiquismo, necesita esta vivencia profunda de sentir su vida deseada, reconocida, acogida. Nadie como él necesita experimentar que su vida es, de verdad, un gozo para alguien. Nada más dramático para un ser humano que sentirse excluido o experimentar que su vida no es causa de alegría, sino más bien una carga, una desilusión, ya que no ha podido llenar tantas expectativas como se habían puesto en él. El inconsciente de todo hombre, por discapacitado que sea, capta a la perfección este mundo de los matices afectivos donde en realidad se juega el verdadero reconocimiento e integración de la persona humana. Quien sufre algún tipo de discapacidad capta mejor que nadie quién lo reconoce, quién lo integra, y quién lo quiere.

La persona discapacitada además de sentir que su vida es reconocida en toda su realidad, tiene derecho a vivir la experiencia de sentirse acogida y mirada tiernamente por Dios Padre y experimentar así la seguridad de que no es un ser advenedizo, ni un extraño, ni un usurpador de ilusiones y de gozos ajenos, sino más bien que su estar en el mundo, su vivir que le es propio y personalísimo, es un gozo para personas muy concretas, es un gozo para Dios mismo.

b) Un Dios de encuentro y de alianza

El Dios que se nos manifiesta en la Revelación se encuentra personalmente con el ser humano, lo acompaña en su historia, en su camino. Es un Dios de encuentro, de relación, de alianza: "Efraín es para mí un hijo querido, un niño predilecto..., mis entrañas se conmueven, y me lleno de ternura hacia él" (Jer. 31,20). En este proyecto amoroso de Dios el hombre no está solo, no ha sido puesto en el mundo para que viva en soledad y abandono. Nuestro mundo sufre hoy de una cierta angustia original, la ciencia avanza vertiginosamente e intenta dar seguridades, pero en muchos hombres, más allá de las discapacidades, existe un enorme vacío interior, un gran desamparo, una especie de orfandad en lo más hondo de su ser. La gran pregunta existencial resuena ahí con toda su fuerza ¿estamos solos en el mundo? Hoy más que nunca se echan en falta compañeros de camino que entiendan de fidelidad, de compromiso, de alianza, que sean sensibles y respetuosos a lo que ocurre en las profundidades del ser humano.

Sin duda, el discapacitado está especialmente expuesto a estos grandes vacíos personales y sociales. Nadie como él experimenta el desgarro de la indefensión y de la soledad. Nadie es tan sensible a la presencia amistosa, al compromiso personal, a la vivencia de alianza y fidelidad, el amigo fiel será el gran regalo. Es fácil entender que toda atención humana y espiritual que no ofrezca respuesta a estas zonas profundas del discapacitado, es quedarse en la superficialidad sin llegar a esos espacios donde se fragua verdaderamente la felicidad del hombre. Pueden cambiar las formas de hacer educativas y pastorales, puede llevarse al límite la normalización y, sin embargo, seguir siendo la persona discapacitada tan infeliz como siempre, porque no se ha sentido reconocido y acompañado en lo más radical de su ser y de su existencia.

El discapacitado tiene derecho a descubrir y experimentar en su vida que Dios se hace su compañero de camino, que se compromete con su vida y hace alianza con él (GS, 12). Nadie podrá arrebatarle este derecho personalísimo de poder gozar de su compañía amorosa y de la posibilidad de vivir en la confianza y la fidelidad. No podemos menos de recordar aquellas palabras vigorosas de Pablo VI a los peregrinos de Fe y Luz, en Lourdes en aquel 26 de abril de 1971: "Estad seguros de ello: vosotros tenéis vuestro lugar en la sociedad. En medio de los hombres, a menudo enajenados por el rendimiento y la eficacia, vosotros estáis ahí, con vuestra sencillez y alegría, con vuestra mirada que solicita un amor gratuito, con vuestra maravillosa capacidad para comprender los signos de este amor y responder a él con delicadeza. Y en la Iglesia, que es ante todo una Casa de oración, tenéis más aún un cometido de elección: comprender los secretos de Dios, que a menudo permanecen ocultos a los sabios y entendidos".

c) Un Dios amoroso y amigo

El Dios de nuestra Revelación se manifiesta, sobre todo, como el Dios del amor: "Cuando Israel era niño, yo lo amé", (Os 11,1), "Dios es amor", nos repite incansablemente S. Juan (1 Jn 4,8). Es un Dios que cuida amorosamente todo lo creado, que ama tiernamente al hombre (HENRI J. M. NOUWEN, El regreso del hijo pródigo, PPC, Madrid, 1996) y se le manifiesta en esa presencia original de Padre invitando a todo hombre a vivir en la filiación y en la confianza: "Hijos sois del Señor vuestro Dios" (Dt 14,1), "Vuestro Padre sabe lo que os hace falta antes de que se lo pidáis. Vosotros rezad así: Padre nuestro del cielo..." (Mt. 6,8-9). Este amor de Dios se nos manifiesta plenamente en Jesús de Nazaret. El vive en plenitud esta experiencia de filiación y confianza: "Quien me ve a mí está viendo al Padre" (Jn 14,9).

No es ninguna novedad reconocer que nuestra civilización occidental tan científica y tecnificada, pero a la vez tan fría, padece una profunda carencia de amor y de ternura. Muchos hombres enferman y se sienten discapacitados porque esta herida del desamor se ha hecho demasiado grande en su corazón. No es difícil comprender la profundidad del sufrimiento y de la angustia de un niño que no se ha sentido deseado o bien amado. Su confianza básica ante la vida, su seguridad y sus mismas ganas de vivir están en peligro. Las ciencias que se ocupan del estudio de estos niveles de la personalidad, apoyadas en su observación diaria, nos ponen de manifiesto la importancia de la calidad de la relación como medio imprescindible para el desarrollo personal y para la curación cuando dicho desarrollo se ha deteriorado (S. NACHT, La presencia del psicoanalista, Proteo, Buenos Aires, 1967, 166-177). La calidad del encuentro entre el niño y la madre, su contacto gratificante se hacen imprescindibles para que el ser humano pueda encontrar sentido a su existencia. Si esta relación se frustra, si el pequeño no vivencia suficientemente este contacto maternal se siente perdido, cae en la angustia y la depresión, experimenta internamente el vacío, el desamparo, el sin sentido. La lógica del amor es implacable. Quien jamás se ha sentido amado y reconocido, difícilmente va a creer que él, por sí mismo, es querible y amable. Se sentirá más bien indigno, sin derechos y es posible que hasta malo y culpable. No podrá tener confianza en sí mismo si nadie le brinda su confianza primero y vivió con él lazos profundos.

El discapacitado está pidiendo a gritos esta experiencia profunda de sentirse reconocido y estimado por sí mismo en esa sencilla realidad que es la suya. En dicha experiencia reside la fuente primordial de su confianza ante la vida, de su valoración personal, de su alegría de vivir, de su integración pastoral y social, de su normalización y hasta de la recuperación de la que sea capaz. Cuántas personas afectadas de alguna discapacidad sufren de una imagen negativa de sí mismas, se sienten desvalorizadas, despreciables, incluso malas, sencillamente porque jamás han experimentado con nadie esa relación original y única en la que hayan podido vivenciar el gozo del encuentro, la alegría de la comunicación, la experiencia de lazos indestructibles donde se vive incondicionalmente el cariño. Cuántos hombres, discapacitados o no, corren el peligro de no tener raíces fuertes y vigorosas en las que apoyarse para poder subsistir en sus vidas por no haber tenido la suerte de encontrar sencillamente presencias amables y amantes a quien poderse agarrar en esos complejos procesos del crecimiento.

Es indudable que en el deseo de Dios los seres más débiles tienen especial derecho a descubrir y saborear en lo más profundo de su ser que son queridos y amados de Dios a causa de su misma debilidad. Para iniciarse en esta experiencia la persona que por alguna razón esté herida en su corazón necesita de alguien con quien pueda entablar una relación real, profunda, personal, que acepte ser intermediario en este crecimiento suyo, una persona que crea en sus capacidades, a veces tan escondidas, de acogida, de confianza, de espontaneidad, en su capacidad de recibir y dar cariño, en su capacidad de gozar del amor de Dios Padre.

Quizás, en lo más esencial, sea esto evangelizar a los hombres y muy especialmente al hombre aquejado de algún tipo de debilidad. Aún resuenan llenas de actualidad aquellas palabras de Francisco de Asís a su hermano Tancredo: "El Señor nos ha enviado a evangelizar a los hombres pero ¿has pensado ya lo que es evangelizar a los hombres? Mira, evangelizar a un hombre es decirle: Tú también eres amado de Dios en el Señor Jesús. Y no solo decírselo, sino pensarlo realmente. Y no solo pensarlo, sino portarse con este hombre de tal manera que sienta y descubra que hay en él algo de salvado, algo más grande y más noble de lo que él pensaba, y que se despierte así a una nueva conciencia de sí mismo. Eso es anunciarle la Buena Nueva y eso no podemos hacerlo más que ofrciéndole nuestra amistad, una amistad real, desinteresada, sin condescendencia, hecha de confianza y de estima profunda. Es preciso ir hacia los hombres. La tarea es delicada. El mundo de los hombres es un inmenso campo de lucha por la riqueza y el poder, y demasiados sufrimientos y atrocidades les ocultan el rostro de Dios. Es preciso, sobre todo, que al ir hacia ellos no les aparezcamos como una nueva especie de competidores. Debemos ser en medio de ellos testigos pacíficos del Todopoderoso, hombres sin avaricias y sin desprecios, capaces de hacerse realmente sus amigos. Es nuestra amistad lo que ellos esperan, una amistad que les haga sentir que son amados de Dios y salvados en Jesucristo" (Ea LECLERC, Sabiduría de un pobre, Marova, Madrid 1968, 121).

4. Jesús realiza en su vida este plan de Dios

a) La Encarnación de Jesús y la debilidad humana

La presencia humana de Jesús es un "sí" pleno y definitivo a la vida, la afirmación radical de la dignidad del hombre, la celebración de su ser, de su existencia, de su crecimiento. Todo ser, simplemente por serio, queda ahí analtecido, dignificado, reconocido. Su presencia y actuación siempre tienen un carácter saludable. Además de las curaciones que Jesús realiza de forma habitual, toda su presencia y actividad invitan a una salud auténtica o a vivir de forma sana la enfermedad o la limitación (Jose ANTONIO PAGOLA, Es bueno creer, San Pablo, 1996, 142-143).

Jesús en su Encarnación está manifestando a todo ser humano su valor, su dignidad, su belleza, su importancia, su esperanza, sea cual fuere su color, su raza, su familia, su capacidad, su cociente intelectual. Ahí se encuentra con todo el ser, desciende a su oscuridad, llega hasta esas profundas tinieblas del rechazo y del abandono, penetra en sus miedos, en sus angustias, en sus enormes desvalorizaciones, se integra en esa realidad humana dándole un nuevo sentido, lleno de originalidad, de respeto y de esperanza. Esos espacios, sobre todo, están esperando que les llegue la Buena Noticia de Dios. Este es, a su vez, el objetivo de la misión evangelizadora de Jesús: "Tengo que anunciar la Buena Noticia del reinado de Dios..., porque para eso he sido enviado" (Lc. 4,43). Buena Noticia que, sobre todo, en los ambientes más marginados y difíciles nos invita a no confundir lo más original y específico de la santificación con la realización de la perfección psíquica o moral. La santificación es un acto de Dios al que responde el consentimiento del hombre. Es un acontecimiento de orden espiritual, es un misterio de Amor que salva gratuitamente a quien lo acoge en libertad. Acontecimiento misterioso que transciende el psiquismo que, como tal, no cambia inmediatamente, pero que hace que un hombre pase de la muerte a la vida (Louis BEIRNAERT, Experience Chretienne et Psychologie, L Epi, París 1966, 135-142).

Jesús en su Encarnación dignifica al discapacitado, le reconoce, le valoriza, le embellece, le integra, le normaliza. Y el discapacitado tiene derecho a recibir y experimentar en su vida esta mirada de Jesús, novedosa, restauradora, llena de esperanza. Esta valoración radical con la que Jesús dignifica va mucho más allá de la simple capacidad, de la utilidad, de las posibilidades sociales que un hombre pueda tener o de los cocientes intelectuales que pueda poseer.

La fuerza liberadora de la presencia de Jesús se manifiesta especialmente en el acontecimiento de su Muerte y Resurrección (CCE 616, 618). Ahí se nos revela el sentido secreto del dolor y del sufrimiento, experimentados por Jesús en su propia carne La debilidad humana adquiere aquí un rostro nuevo. Jesús nos libera de esa idea tan extendida de que el sufrimiento, el dolor, la limitación del ser humano, son un castigo por nuestros pecados. De ahora en adelante nuestras heridas interiores y exteriores, nuestra desolación, puede ser ese lugar original, ese abismo desde el que podemos dirigirnos a Dios en ese encuentro profundo y misterioso con Él, convirtiéndose el sufrimiento en semilla de transformación y de resurrección, donde unidos a Jesús podemos sentir a Dios como un padre amorosamente presente. La resurrección de Jesús abre para toda la humanidad un futuro de esperanza, de vida plena. La limitación, la debilidad, la muerte, no tienen la última palabra. El amor de Jesús manifestado en su Muerte y Resurrección es más fuerte que la muerte. "Dios que resucitó al Señor, también nos resucitará a nosotros por su fuerza" (1 Cor 6,14).

Bien es verdad que todo ello es un proceso largo en el que a veces se vive la frustración, la rabia, el escándalo, la protesta, hasta llegar a esa aceptación pacífica y sencilla de lo que es. Huir del sufrimiento, pretender negarlo jamás puede ser fuente de alegría. Es una ilusión querer negar la realidad. Aceptarla es comenzar a percibir la luz que brilla en las tinieblas, es disponerse a descubrir la misteriosa presencia de Jesús resucitado, es vivir en esperanza la restauración definitiva de toda nuestra humanidad: "Sabemos que hasta hoy la creación entera está gimiendo toda ella con dolores de parto. Y no sólo eso; también nosotros, que poseemos las primicias del Espíritu, gemimos en nuestro interior, aguardando la hora de ser hijos de Dios, la redención de nuestro cuerpo" (Rm.8, 22-23).

b) Jesús se manifiesta con libertad ante lo escandaloso para el mundo

Esta Presencia que sabe a Buena Noticia y que se dirige especialmente a los débiles y marginados de la sociedad Jesús la expresa, sobre todo, con su cercanía, con su manera de vivir, con su actuación concreta hacia las personas en las que percibía una especial debilidad: "Recorría toda Galilea, proclamando la Buena Noticia del Reino y sanando toda enfermedad y dolencia en el pueblo" (Mt 4, 23; 9,35; Lc 6,18). Su manera de estar nos enseña a mirar de forma nueva a los más débiles y olvidados de la sociedad

(MANUEL FRaijo NiETO, "Jesús de Nazaret, esperanza para los débiles" Actualidad Catequética 97-98 (1980) 39-58). Ante el miedo, el rechazo, la desconsideración que la cultura de su tiempo tiene hacia la debilidad humana, Jesús nos sorprende con una novedosa comprensión del ser humano que llega hasta lo más profundo de su debilidad. Su forma de acercarse, su mirar, su empatía es algo totalmente desconocido para su época, aún dentro del pueblo de Israel.

Jesús se siente plenamente libre ante lo débil del mundo: Se acerca a los leprosos, marginados por excelencia de su tiempo, les reconoce, les toca, les cura: "Extendió la mano y lo tocó diciendo: quiero, queda limpio" (Lc. 5,12). Los enfermos de todo tipo buscan su cercanía, su contacto físico: "Al ponerse el sol, todos los que tenían enfermos de lo que fuera, se los llevaron; y él, aplicándoles las manos a cada uno, les fue curando" (Lc. 4,40). También los que sufren debilidades psíquicas, a veces muy graves y desconcertantes, psicóticos, epilépticos, endemoniados, experimentan la ternura y la fuerza de la presencia física de Jesús, (Mc. 9,14-27).

Además de la curación tan deseada, se sienten, sobre todo, reconocidos por Él, escuchados y valorados en su propia realidad, con derecho a existir. Su modo de hacer nos orienta ante todo hacia la persona, hacia la compasión en su sentido más pleno. Desea que cada ser humano sea liberado de la angustia, del miedo, de la culpabilidad, de la desvalorización y se le permita su enriquecimiento, el suyo propio. Nos enseña a abrir de forma novedosa nuestro corazón al hombre herido, en la cercanía compasiva, en la escucha, en la valoración profunda de todo lo que es, en el deseo de que se desarrolle y alcalce la plenitud que es la suya. La persona que siente en su cuerpo o en su espíritu la debilidad tiene derecho pleno a descubrir en su vida esta mirada original de Jesús, a sentirse reconocido en ella, a saborearla y a gustarla.

5. La Iglesia anuncia este reino de Dios realizado en Jesús

El gran objetivo de la Iglesia es evangelizar. Ahí se encierra su identidad más profunda: "La tarea de evangelización de todos los hombres constituye la misión esencial de la Iglesia" (EN, 14). Este es el mandato que ha recibido del Señor: "Id por todo el mundo y proclamad la buena noticia a toda la humanidad" (Mc. 16,15). Al estilo de Jesús la Iglesia realiza su labor evangelizadora con palabras y con obras, proclamando el evangelio, insertado en el testimonio diario con actitudes y obras bien concretas: "Evangelizar significa para la Iglesia llevar la Buena Nueva a todos los ambientes de la humanidad y, con su influjo, transformar desde dentro, renovar a la misma humanidad" (EN, 18). De la misma forma que Jesús tuvo especial predilección por los débiles de la sociedad y a ellos dirigió especialmente su evangelización ofreciendo la salvación bajo forma de curación, la Iglesia debe ser extremadamente sensible a estos valores tan característicos del Reino y signos evidentes de su fidelidad a Jesús, a la vez que germen y principio de esa comunidad fraternal, que hace posible, ya desde aquí, la experiencia del Reino. Esta tarea tan original y novedosa, de tanta transcendencia para el mundo y para la historia, sólo es posible por la presencia del Espíritu que Jesús mismo nos ha dejado. El Espíritu es, justamente, el don que Dios ha derramado al mundo para hacer, de él una nueva creación: "Solamente El suscita la nueva creación, la humanidad nueva a la que la evangelización debe conducir" (EN, 75).

a) La comunidad fraternal y amistosa, vivencia imprescindible para toda persona débil en su cuerpo o en su espíritu

En nuestra sociedad actual llama espectacularmente la atención el número de personas que viven aisladas. Algunas de ellas, abrumadas por la soledad, se hunden en la depresión, en el alcohol, en la droga, en el desequilibrio psíquico. Es, sin duda, doloroso sentir que la propia existencia puede ser una decepción para su entorno. Ante esta vivencia se protegen, se encierran, se defienden, a veces violentamente. Si es grande su debilidad no podrán solos hacer frente a la situación, su vida perderá sentido, su cerebro, su lenguaje, su afectividad, su desarrollo psicomotor, su sentido religioso, todo quedará afectado por esa especie de paralización interior. Esa herida de su corazón, aunque escondida, se manifestará en el miedo, en la falta de confianza en sí mismo, en la tristeza, a veces en la violencia o en esa huida desconcertante de la realidad.

Para muchas de estas personas la familia ha sido un ambiente de frustración y están hambrientas de un grupo, de una comunidad que ofrezca sentido a sus vidas y les permita vivir la experiencia de pertenecer realmente a alguien. Para la persona discapacitada la vivencia comunitaria, como espacio de acogida y de reconocimiento, puede ser ese centro, ese núcleo imprescindible que le posibilite la experiencia de su unificación interior, sin la cual su identidad personal será menos que imposible. La comunidad, el grupo, serán ese espejo que les devuelva su propia imagen pero, reconocida, valorada, aceptada, unificada. A su vez, les permitirá vivir con los otros una relación gozosa y constructiva, tendrán la posibilidad de descubrir en dicha relación sus dones, su capacidad de dar vida y felicidad a los demás (JEAN VANIER, Comunidad: lugar de fiesta y de perdón, Narcea, Madrid 1980).

Nadie, pues, como los seres afectados por alguna discapacidad, tiene tanta necesidad de encontrar en la vivencia de la comunidad una mirada de comprensión, de bondad, de gozo, la experiencia confiada de sentirse queridos por sí mismos, por lo que sencillamente son. Nadie tiene tanta necesidad de una vivencia comunitaria que sea restauradora, reparadora, que les permita encontrar el gozo de ser, de existir, de compartir. Ahí, poco a poco, su sentimiento de desvalorización se irá transformando en gozosa valoración, su imagen negativa en la vivencia positiva de sí mismos, su desgarro interior en un sentimiento apacible de unidad y de aceptación. Juan Pablo II nos lo recuerda con claridad refiriéndose a la importancia de su vida afectiva: "La vida afectiva de las personas discapacitadas deberá recibir especial atención... Que puedan encontrar una comunidad llena de calor humano, donde su necesidad de amistad y de afecto sea respetada y satisfecha en conformidad con su inalienable dignidad moral..." (Juan Pablo II en el jubileo de comunidades con personas minusválidas, Roma, abril, 1984).

Hoy más que nunca nuestras comunidades cristianas ante los numerosos problemas de marginación en todas sus facetas, siguiendo el ejemplo tan novedoso de Jesús, deben sentirse urgidas por esta invitación tan desafiante de que el marginado, el débil, los últimos, tienen un sitio privilegiado dentro de la comunidad y poseen un mensaje para la Iglesia y el mundo, son profetas originales que nos llaman a cambiar y a dejarnos transformar. Frente a los ansiados valores de la eficacia, del hiperactivismo, del poder de las ideas, ellos nos revelan el valor de la relación, la riqueza del corazón, el valor de la humildad y de la debilidad aceptada y acogida. Son profetas silenciosos pero, su silencio es un grito, una llamada a la vivencia comunitaria, una invitación a la comunión y a vivir en la participación. Es el gran signo del Reino en todos los tiempos: "En esto conoceréis que sois discípulos míos, en que os améis unos a otros" (Jn. 13,35).

b) La Comunidad cristiana siempre se ha sentido urgida por la presencia de la debilidad humana

La Iglesia ha sido sensible desde siempre a esta realidad de la marginación. Los cristianos que en los siglos pasados querían vivir según el estilo y la manera de ser de Jesús levantaban hospitales, creaban escuelas, hospicios, dispensarios, que respondían a las necesidades y urgencias del momento. Siempre han surgido dentro de la comunidad cristiana hombres carismáticos, que percibían con especial clarividencia la presencia de la debilidad en sus múltiples manifestaciones: S. Juan de Dios, acogiendo a los enfermos y a los menesterosos, fundador de los Hermanos Hospitalarios (1495); Fr. Pedro Ponce de León, presente ya en el desconocido mundo del sordo, descubre en el siglo XVI el arte de enseñar la palabra a los sordomudos para su integración en la comunidad (1584); S. Felipe Neri acogiendo a los niños abandonados por las calles de Roma (1515); S. José de Calasanz, conmovido por la miserable suerte de los niños en el ambiente rural, funda las Escuelas Pías (1556); en 1632 S. Vicente de Paúl abre en París la casa de S. Lázaro, verdadero modelo de caridad, también hacia los enfermos mentales que encontraban así una tierna acogida; S. Juan Bosco, uno de los grandes educadores del siglo XIX, dedicado especialmente a la educación y a la formación profesional de los niños y jóvenes desamparados (1815); la Madre Teresa de Calcuta tan sensible a lo más abandonado del mundo y, tantos otros que han dedicado su vida allí donde lo más débil se hacía presente. La lista sería interminable.

De un modo u otro la comunidad cristiana se ha hecho presente en la enfermedad, la pobreza, la injusticia, la limitación. El Concilio Vaticano II, coincidiendo con la creciente sensibilización de la sociedad ante el problema de la discapacidad, habla explícitamente de la atención especial que deberá dispensarse a las instituciones que se dedican a la educación y asistencia de los discapacitados (GE 9). A partir del Concilio se ha hecho mucho más patente el cuidado e interés de la Iglesia por los discapacitados y por todas las personas e instituciones que les rodean. Así lo expresan diversos documentos de los últimos Papas: Pablo VI, abogado de esta parte tan desfavorecida de la humanidad doliente, en diversos momentos quiso atraer la atención de todos los cristianos sobre la presencia de los débiles en nuestra sociedad y en nuestra Iglesia invitando a la fraternidad (PP 45, 46; EN 30).

En 1996 del 28 al 30 de noviembre, tuvo lugar en Roma la Undécima Conferencia Internacional dedicada a los discapacitados mentales, promovida por el Pontificio Consejo para la Pastoral de los Agentes Sanitarios. En dicha Conferencia hombres de ciencia, psiquiatras, teólogos y moralistas, afrontaron juntos diferentes temas referentes a la estructura de la mente humana con el objetivo de crear una nueva sensibilidad y mentalidad hacia el discapacitado mental bajo el testimonio de un serio compromiso entre la ciencia y la fe. En su discurso de apertura Juan Pablo II insiste en que es necesario vivir la caridad cristiana especialmente con el discapacitado mental que "tiene 'siempre' el derecho inalienable no sólo a ser considerado imagen de Dios y, por tanto, persona, sino también a ser tratado como tal" (Dolentium Hominum 1 (1997), 7-9).

Las Conferencias Episcopales de los distintos países se expresan de modo semejante. Así la Conferencia Episcopal Española desde su XVIII Asamblea Plenaria viene insistiendo explícitamente en la necesidad de que la pastoral de la Iglesia tome en consideración las exigencias y necesidades de los niños, jóvenes y adultos discapacitados o marginados, dedicando personas y medios para su atención. Insiste en la importancia de integrarlos en la comunidad cristiana, ayudándolos a evolucionar religiosamente; su vida, con sus limitaciones, merece todo el respeto de la comunidad de los creyentes. Considera urgente organizar la educación religiosa en este ámbito, preparar a catequistas y sacerdotes y nombrar a delegados diocesanos que se ocupen de esta realidad.

Participando de esta preocupación la Comisión Episcopal de Pastoral en el Año Internacional del Minusválido (1981), en nombre de todos los Obispos españoles, invitaba a compartir la vida, los problemas, las esperanzas, las limitaciones y los valores de los discapacitados, recordándonos el testimonio de tantas personas que han puesto su vida al servicio de los débiles: "El testimonio de tantas personas creyentes y no creyentes y de tantas comunidades cristianas, asociaciones, congregaciones religiosas y personas particulares que dan su vida al servicio de los minusválidos, proclamando de este modo, el valor y la dignidad de la persona humana en sí misma, antes y por encima de cualquier circunstancia de la vida".

En algunos países de América Latina se está viviendo en estos últimos decenios un gran movimiento en pro de una mayor sensibilización hacia la pastoral con personas discapacitadas. Prueba de ello es el VII° Seminario Internacional, celebrado en Argentina este mes de julio de 2000 y dirigido a los catequistas y agentes de pastoral dentro de los ambientes especiales ("VII Seminario Internacional", Catequesis en la Diversidad (Edición Especial), Instituto Miguel Raspanti, Buenos Aires 2000).

c) La atención a los discapacitados dentro de la organización pastoral de la comunidad diocesana

La comunidad cristiana es el punto de partida y el clima inprescindible en el que los creyentes se inician y maduran en la fe (EN 23, CT 24, DGC 254), todos sin excepción. Si hay alguna preferencia será para los más sencillos y pobres de la comunidad, para los más inadaptados, para los más inhibidos. En todas las comunidades existen niños, jóvenes y adultos, afectados por múltiples discapacidades que les impiden seguir el ritmo normal del grupo; sin embargo, podemos tener la tentación de considerar como un lujo el ocuparnos de las personas más descapacitadas cuando carecemos de medios para hacer frente a las demás tareas pastorales que nos urgen desde los distintos ambientes. En nuestra vida pastoral corremos el riesgo tan propio de nuestra cultura occidental de dejarnos fascinar por la rentabilidad y la eficacia, de considerar una pérdida de tiempo si no vemos resultados espectaculares. Evangelizar en los ambientes especiales, sobre todo en los más severos, es aceptar la pobreza aparente de los resultados con respecto a la suma de los esfuerzos desplegados, es vivir la paciencia y el desinterés a lo largo del día, es aceptar la palabra del Evangelio: "Uno es el que siembra, otro el que siega".

Es urgente, pues, que los discapacitados, aún los que tienen graves problemas psíquicos, sociales, motóricos o sensoriales, puedan participar en la vida de nuestras comunidades, se les integre en ellas, encuentren ahí su sitio, su expresión, la gozosa participación en su liturgia, en sus fiestas, en la educación y expresión de su fe, en la recepción de los sacramentos, en sus compromisos. La vida misma de la parroquia se vería profundamente enriquecida.

Si la comunidad diocesana no es capaz de consagrar parte de sus energías al servicio de Jesús en los más pobres y desfavorecidos y se calcula todo en función del rendimiento aparente y de la eficacia brillante, el esfuerzo evangelizador estará gravemente comprometido. Toda persona discapacitada tiene derecho a tener su espacio dentro de la comunidad, a ser invitado, buscado, iniciado, con sumo respeto a sus capacidades y ritmos personales. Su atención pastoral de ningún modo puede dejarse solamente en manos de personas aisladas, llenas de buena voluntad y de gran sensibilización ante estos problemas. Dentro de la organización pastoral diocesana la atención a los discapacitados ha de encontrar su ámbito, su tiempo de reflexión (OSVALDO NAPOLI, ¿Una catequesis diferencial?, Instituto Miguel Raspanti, Buenos Aires 1969), sus programas de acción concretos. De ninguna manera dicha realidad se situará al margen, como algo separado y distinto, sino al interior mismo de todo el movimiento pastoral diocesano.

Dicha inquietud va a exigir planificaciones concretas, conocimiento de la situación, programas de actuación, especial interés en la formación de las personas que van a asumir dicha responsabilidad, medios e instrumentos de trabajo, coordinación con toda la pastoral diocesana, promoción incluso de la investigación (DCG, nn. 98-134). A veces faltan los mínimos recursos, sobre todo, algunas personas más especializadas que promuevan, coordinen y alienten todos los esfuerzos que exige dicha actividad.

En esta perspectiva la Comisión Episcopal de Enseñanza y Catequesis en su Plan de Acción para el trienio 1984-1987, invitaba ya a una preparación específica de los catequistas que ejercieran su labor pastoral entre los discapacitados: "En el campo especialmente de la catequesis de niños y jóvenes requiere una particular atención la educación en la fe de los minusválidos. Ellos tienen derecho a conocer y vivir el misterio de Cristo. La catequesis de los minusválidos presenta dificultades especiales y, por ello, exige una específica preparación en los catequistas..."

Es verdad que dentro de nuestras comunidades cristianas crece la sensibilidad ante estos problemas y cada vez son más abundantes las iniciativas personales y comunitarias. Sin embargo, nuestras comunidades deben estar cada vez más atentas a todos los avances que nos ofrecen las ciencias humanas respecto al conocimiento e integración de las personas discapacitadas y, a su vez, dadas las características de nuestra sociedad actual tan fría y tan técnicamente programada, se dejen impregnar de esta actitud que Jesús manifiesta tan claramente hacia los débiles, de tal forma que cada vez se haga más realidad para nosotros ese compromiso común entre la ciencia y el mensaje evangélico.

Quizás hoy más que en otros momentos de la historia, corremos el peligro de que el mundo de la ciencia y de la tecnología aborde de forma exclusivamente técnica realidades tan profundas de la persona y olvide lo más humano y trascendente de su desarrollo. Sin duda, necesitamos mucho la investigación, la experimentación, el conocimiento serio y científico de las personas a las que queremos acompañar. Es una exigencia del mismo amor que les tenemos. Pero nadie como la persona con algún tipo de discapacidad corre el peligro de ser programada como un ordenador, de ser integrada en la sociedad como un autómata, de ser mirada como un objeto a estudiar, como un ser a organizar, como alguien a quien conviene cambiar su conducta para un mejor desarrollo social. A este compromiso común entre la ciencia y la fe, puestas al servicio del hombre entero, nos invita Juan Pablo II en su discurso de apertura de la XI Conferencia internacional, ya citada, para la Pastoral de los Agentes Sanitarios: "Entre vosotros, ilustres señores y señoras, se hallan presentes investigadores, científicos, expertos en ciencias biomédicas, teólogos, moralistas, juristas, psicólogos, sociólogos y agentes sanitarios. Juntos representáis un patrimonio de la humanidad, sabiduría, ciencia y experiencia del que pueden surgir reflexiones de gran utilidad para la comprensión, la atención y el seguimiento de los enfermos mentales... Se trata de un compromiso que la ciencia y la fe, la medicina y la pastoral, la competencia profesional y el sentido de la fraternidad común, cooperando entre sí, deben realizar mediante la inversión de recursos humanos, científicos y socioeconómicos adecuados" (Dolentium Hominum 1 (1997) 7).

Es indudable que en toda esta labor integradora del discapacitado a nivel social y eclesial no podemos olvidar la presencia callada de los padres y de la familia en general, ya que su labor es difícil y exigente, cargada en muchos casos de luces y de sombras. Necesitan la acogida y comprensión de la comunidad, la ayuda concreta y práctica en los momentos de mayor desconcierto. Juan Pablo II se dirige a ellos especialmente: "Ciertamente es una obra de amor la que vosotros realizáis, y este amor que hace que os inclinéis a los miembros más desfavorecidos de la gran familia humana es el que os mueve a poner a su servicio todas vuestras energías, el que os hace de alguna manera como mensajeros y portavoces de los que no pueden expresar su angustia..." (Juan Pablo a los discapacitados de Fe y Luz, Lourdes, Abril de 1981).

Como conclusión podríamos evocar aquellas palabras de Pablo VI al Consejo Directivo de la Liga Internacional de Asociaciones Protectoras de Deficientes Mentales, en febrero de 1971: "Se precisa en primer lugar una gran estima por la vida humana, en sí misma, una arraigada convicción de la dignidad trascendental de la persona, aún cuando su inteligencia esté tan atrasada que parezca a veces inexistente. Se precisa también una compasión y una paciencia ilimitada, un arte y una técnica terapéutica y pedagógica muy avanzados".

BIBL. — A. GODIN, Pastoral couseling ad guidance with the mental retarded, Pastoral psichology, 13 (1962) 31-36; ALFREDO FIERRO, El derecho a ser hombres, Sedmay, Madrid 1977; A. Y. Bours, Les catéchistes de l'enfance inadptée, Lumen Vitae (1959) 460-478; B. J. BUTCHER, Catechetical means of teaching the retarded, National Catholic Education Association Bulletin 6 (1965), 534-537; B. DESCOULEURS, Pastorale et Catéchése des inadaptés, Catéchése (1967) 17-34; E. PAULHUS, L'intégration eccléasiale de 1'insuffissant mental, Enfan e exceptionnelle, 1966 - Enfants á risque, "Fleurus", París, 1990; HENRI BISSONIER, Introducción a la Psicopatología Pastoral, Marova, Madrid 1962. - La educación religiosa y trastornos de la personalidad, Marfil, Alcoy 1969. - Psicopedagogía de la conciencia moral, Marova, Madrid 1969; M. CONGAR, M. SAUDREAU, H. BISSIONER, B. DESCOULEURS, La catequesis de los más pobres, Marova, Madrid, 1974; JEAN VANIER, Comunidad: lugar de perdón y de fiesta, Narcea, Madrid 1980. - Le corps brisé (Retour vers la Communión), Bellarmin-Fayart, Québec 1989; J. BROUSTAUT, "Evangéliser les marginaux", Recherches catéchétiques et pastorales 15 (1973) 14-19; Louls BEIRNAERT, Expérience chrétienne et psychologie, L'Epi, París, 1966; M. H. MATHIEU, Les responsobillités chrétiennes de I'éducateur spécialisé, Fleurus, París 1960; M. HILLAIRET, "La vie spirituelle des enfants handicapés", La vie spirituelle (1971) 165-177; OSVALDO CÉSAR NAPOLI, Iglesia y Personas con discapacidad, Obispo Miguel Raspanti, Buenos Aires. -¿Una catequesis diferencial?, Obispo Miguel Raspanti, Buenos Aires 1969; R. DENISE, Initiation chrétienne des débiles profonds, Fleurus, Paris 1969; VICENTE MARÍA PEDROSA, "La centralidad del Cristo Pascual en la catequesis y en la Liturgia", Catequesis en la diversidad, edición especial (2000), 2-25.

Marcelo Arroyo


Discernimiento
DPE

SUMARIO: 1. Datos de la Escritura. -2. Aportaciones de la teología conciliar. — 3. El amor como experiencia del discernimiento. — 4. Criterios de discernimiento pastoral.

El objetivo propio del discernimiento cristiano consiste en la búsqueda de la voluntad de Dios para una persona o comunidad en una situación concreta. Esto supone un procedimiento que encuentra en la persona de Jesús de Nazaret, el discernidor por antonomasia, la referencia última. El discernimiento vocacional es fundamental en el proceso de maduración personal de la fe; el discernimiento en situaciones especiales en que se ha de tomar una decisión importante es ineludible; y el discernimiento pastoral afecta al modo permanente del ser y actuar de la Iglesia. Jesús de Nazaret formó a sus discípulos para que supieran discernir la acción de Dios en los momentos del nacimiento de la Iglesia; las primeras comunidades en su dinamismo evangelizador y misionero son un ejemplo de cómo discernir. Y San Pablo nos legó una teología básica sobre el discernimiento cristiano.

1. Datos de la Escritura

Toda la Sagrada Escritura manifiesta la iniciativa de Dios que guía a su pueblo a través de situaciones distintas y variadas. La vida del creyente adquiere un talante crítico ante la realidad y se abre al horizonte escatológico del Reino; el cristiano sabe que "Dios sondea nuestros corazones" (1 Tes. 2,4) y en un diálogo de profundidad, bajo la acción del Espíritu Santo, es invitado a acoger la voluntad de Dios y a ponerla en práctica. Esto no es posible sin un camino de conversión que nos hace crecer en fe, esperanza y caridad al "conocer interiormente la persona de Jesucristo y su Evangelio".

Ser cristiano es hacer "lo que agrada a Dios", como lo hizo Jesús de Nazaret (Rom. 12,2; 14,8; 2 Cor. 5,9, Ef. 5,10; Flp. 4,18; Col. 3,20; Tit. 2,9). En el N.T. aparece 22 veces el término dokimásein con el significado de llegar a conocer lo que se debe hacer y lo que se debe rechazar a través de una comprobación. Esto se aplica para el discernimiento personal (1 Cor. 11,28- 29; 2 Cor. 13, 5- 6; Gál. 6,4- 5) y para el discernimiento comunitario (1 Tes. 5, 19-22).

El discernimiento cristiano no se puede hacer desde el propio criterio e interés; se necesita una nueva mentalidad, la que Dios nos da al pasar del "hombre viejo" al "hombre nuevo" (1Cor. 1,10). Esta nueva mentalidad conlleva el no "amoldarse al mundo" (Rom. 12,2); hay que romper con el orden vigente caracterizado por el tener, el poder y el competir para poder discernir.

Jesucristo nos liberó de vivir la ley como la expresión de la voluntad de Dios (Rom. 13,8-10) con una actitud poco madura (Gál. 3,23-26); positivamente, nos abre a la novedad de la comunión trinitaria (1 Jn. 2,20. 27; 3,24; 4,6. 17; 5,6- 9) y a la docilidad al Espíritu Santo (Rom. 8,14), para llegar a la edad adulta en la fe (Gál. 4,19; Ef 1,3.14) que se expresa en el amor a los necesitados (Mt. 25,31-46).

2. Aportaciones de la teología conciliar

El Vaticano II insistió en la necesidad de que los fieles y pastores (PO 9) entráramos a fondo en la lectura de los signos de los tiempos (E. S.4). Estos necesitan ser analizados en profundidad y con talante evangélico (G.S. 11, 18, 27, 37; PO 28, 36; PDV40).

La Iglesia es y quiere ser "sacramento de salvación" (G.S.1) para el mundo; por lo mismo, la relación Iglesia- mundo tiene que verse en términos de colaboración y ayuda (G.S. 36. 38; 41-43). Hoy también podemos repetir las palabras de Pablo VI en la clausura del Concilio: "la antigua historia del samaritano ha sido el paradigma de la espiritualidad del Concilio".

El plan de salvación de Dios consiste en que todos los hombres conozcan el Evangelio y se conviertan a Jesucristo para vivir como hijos de Dios y hermanos. Cómo llevar esto a la vida en cada tiempo y lugar es objetivo del discernimiento personal y comunitario.

La evangelización del mundo contemporáneo plantea a la Iglesia algunos retos importantes; que deben ser cuidadosamente discernidos; subrayamos los siguientes: la inculturación de la fe, las nuevas presencias eclesiales, el diálogo interreligioso y el ecumenismo, la opción preferencial por los más pobres, los cauces de corresponsabilidad en la Iglesia, la evangelización de los alejados, los procesos de fe que desemboquen en comunidades maduras, y el compromiso socio-político del cristiano.

3. El amor como experiencia del discernimiento

Las expresiones paulinas para indicar la meta del discernimiento son variadas y muy significativas. Discernir es saber "lo que agrada al Señor" (Ef. 5, 10), conocer "la voluntad de Dios" (Rom. 12,2), "lo bueno" (FIp. 1,9-10; 1 Tes. 5,21-22), etc. A esto no se llega aplicando deductivamente unos principios, unos valores éticos o una norma; es algo más interior, experiencia) y fundante. El discernimiento proviene del amor evangélico que va configurando al creyente en una nueva sensibilidad y unos criterios que le permiten ver con más claridad lo que es conforme al querer de Dios revelado en Jesucristo (FI. 1,9-10). La forma en que se vive, los valores por los que se trabaja y las causas en las que se implica la vida facilitan o dificultan el discernimiento cristiano. El "tener los mismos sentimientos de Cristo Jesús" (Flp. 2,5) es el camino práctico que nos permite conocer la voluntad del Padre. La capacidad de discernir no se improvisa; por el contrario, se prepara adecuadamente cuando se cultiva la lectura, la reflexión, la introspección, el análisis de la realidad, el examen de conciencia, y se pasan los acontecimientos por el corazón. La propia interioridad es el ámbito privilegiado del encuentro con Dios; por consiguiente, en la oración personal es donde Dios se comunica en el fondo del corazón como Padre. Sin la familiaridad con Dios que proporciona la oración no es posible el discernimiento, pues nos faltaría la comnaturalidad con Él y su proyecto de salvación; en la oración vamos descubriendo nuestras reacciones y nuestros sentimientos a lo que la Palabra de Dios nos va proponiendo.El análisis de lo que va pasando por dentro nos permite mirar al futuro y tomar uno u otro compromiso; esta decisión es don de Dios y exigencia en orden a la transformación de la realidad para que el Reino de Dios sea. La validación de la opción tomada está en los frutos de humanización que produzca en favor de los más necesitados, y la alegría interior de los que la llevan delante, a pesar de todas las dificultades.

Para poder hacer bien el discernimiento es necesario centrar bien el tema que se quiere discernir, querer buscar ante todo y sobretodo la voluntad de Dios, y situarse en la presencia de Dios en actitud de completa disponibilidad. Está disponible quien se muestra indiferente a los propios intereses y dispuesto a acoger y hacer lo que Dios le pida; si al hacer este ejercicio se siente paz, alegría y confianza significa que hay madurez en la fe y disposición sincera de buscar la voluntad de Dios, sea lo que sea, y aunque contravenga nuestros planes.

A la hora de discernir es necesario distinguir claramente el fin y los medios; el fin es la búsqueda de la voluntad de Dios que enmarca y orienta el discernimiento; lo que se disciernen son los medios que permitan hacer la voluntad de Dios. Aquí suelen aparecer las "afecciones desordenadas", es decir, los intereses y egoísmos que terminan anteponiendo nuestra voluntad a la de Dios. Importa mucho que conozcamos las limitaciones, los condicionamientos y las ambigüedades que nos impiden estar verdaderamente disponibles para lo que Dios quiera.

El árbol se conoce por sus por sus frutos, dice Jesús en el Evangelio (Mt. 12,33; Lc. 6,43-44); lo que nos confirma que el discernimiento se ha hecho adecuadamente son las obras (Ef. 5,8-10; Flp. 1,9-11; Gál. 15,22), que se refieren directamente al amor al hermano; en caso contrario, aunque hiciéramos maravillas, si nos falta el amor, nada vale (1 Cor. 13,1-3). Y esto tiene una traducción interpersonal, pero también social y estructural hasta conseguir un orden internacional más justo y solidario (G.S. 40).

4. Criterios de discernimiento pastoral

Teniendo en cuenta la situación eclesial actual, y desde la perspectiva de la acción pastoral vamos a recordar algunos criterios que orienten la nueva evangelización y la educación de la fe.

a) Potenciar el discernimiento básico

El discernimiento no es un saber teórico si no práctico; es decir, únicamente se puede discernir adecuadamente desde una determinada manera de vivir en que se distinga claramente el bien del mal; lo bueno, éticamente hablando, nos pone en relación con el Reino de Dios, y lo malo nos aleja de Dios y su justicia. El conocimiento de la voluntad de Dios no es algo aséptico a lo que se pueda llegar de una manera abstracta, independientemente de dónde tengamos puesto el corazón, los deseos y los intereses. La sintonía con Dios solo es posible desde una purificación del corazón y la nueva mentalidad fruto de la conversión; en consecuencia, el primer paso para adentrarnos en los caminos del Espíritu es dejar la vida de pecado y progresar en la gracia. Esto tan sencillo y básico está bastante olvidado, y por eso nos encontramos con el contrasentido y la incoherencia de querer avanzar en el camino de Dios sin haber puesto el fundamento. Sin conversión no se puede avanzar en los caminos del Espíritu.

b) La referencia permanente de Jesucristo

Lo fundamental para el cristiano es el encuentro con el Dios de Jesús en lo cotidiano de la vida; el camino para llegar al Padre y para descubrir la hondura de lo humano es Jesucristo, Camino, Verdad y Vida. El aprendizaje principal en la catequesis consiste en situar a Jesucristo y su Evangelio como el centro de la vida; esto no es posible sin entrar en comunión con la persona, el mensaje y la causa de Jesús de Nazaret. El seguimiento de Jesús, la vivencia de los misterios de su vida y la apertura al Espíritu es lo que nos hace renacer a los valores, criterios y actitudes del hombre nuevo. La vida cristiana consiste en la constante y progresiva configuración en, con y por Jesucristo. La evangelización debe realizarse de forma que "alcance y transforme los criterios de juicio, los valores determinantes, los puntos de interés, las líneas de pensamiento, las fuentes y los modelos vitales" (EN. 19). La referencia permanente a Jesucristo no define tanto la tensión de nuestro caminar hacia Él, cuanto el "dejarnos alcanzar" por El para que nuestra existencia sea una respuesta de fe. Esta verdad de fondo conlleva una pastoral más oracional, experiencial y centrada en la maduración de la actitud religiosa. El cultivo de la vida espiritual constituye el núcleo de la acción pastoral de la Iglesia.

c) La vocacional como la perspectiva de toda la pastoral

Por vivencia vocacional de la fe entendemos la formulación de la vida cristiana desde las virtudes teologales (fe, esperanza y caridad) que dan unidad a la persona y llevan a la síntesis fe-vida. Los procesos catecumenales por su propia naturaleza apuntan a una vivencia vocacional de la fe como fructificación del Bautismo y de la Confirmación. Esta meta constituye la perspectiva más idónea para plantear las acciones pastorales de la Iglesia; el aspecto que globaliza y unifica la pastoral en y de la Iglesia es lo vocacional. Ayudar a cada cristiano a descubrir y responder a la voluntad de Dios es el objetivo último que focaliza toda la acción pastoral. Esta perspectiva ayudaría mucho a centrarse en lo fundamental y a dar unidad a tantos proyectos y actividades que funcionan con escasa conexión entre ellos y con poca coherencia interna.

c) Una pedagogía de la fe en clave de personalización

Las dos grandes fidelidades del evangelizador son la fidelidad al mensaje que transmite y la fidelidad a las personas que acompaña. La personalización de la fe evita el subjetivismo que ignora la objetividad de la revelación y al mismo tiempo, valora y respeta el proceso de maduración de cada persona. Hay que personalizar las grandes experiencias de fe que tienen un carácter estructurante de la personalidad cristiana; nos referimos a las experiencias de conversión, de seguimiento de Jesús, de análisis crítico-creyente de la realidad, de compromiso con el Reino, de experiencia oracional de Dios, de identificación eclesial y de disponibilidad vocacional.

Es prácticamente imposible que estas experiencias del proceso de fe se puedan vivir sólo con las aportaciones del grupo; siendo el grupo imprescindible, necesita ser complementado con el acompañamiento personal. El creyente que se está haciendo necesita a su lado otro creyente, en condiscipulado, que le ayuda desde su síntesis personal a ir creando las condiciones necesarias para que el Espíritu Santo pueda actuar en su corazón. Los modos de hacer de Dios nos sorprenden y sobrepasan; necesitamos conocer la "gramática" con la que Dios habla por medio con la ayuda de un maestro de espiritualidad que, desde la cercanía, nos ayuda a no autoengañarnos y a responder con sinceridad. La veracidad de que lo que vivimos es auténticamente una experiencia cristiana de fe es lo que más nos debe importar. La personalización de la fe "ayuda a los jóvenes a preguntarse y descubrir el sentido de la vida, a descubrir y asimilar la dignidad y exigencias de ser el cristiano, les propone las diversas posibilidades de vivir la vocación humana en la Iglesia y en la sociedad y les anima y acompaña en su compromiso por la construcción del Reino" (OPJ 15; Cfr. Ch L 54).

e) El discernimiento comunitario

La práctica comunitaria del discernimiento es muy beneficiosa, tanto para el dinamismo espiritual del grupo, como para la toma de decisiones de forma corresponsable en temas importantes.

Es imposible el discernimiento comunitario si los integrantes del grupo no tienen práctica en el discernimiento personal. Requiere tiempo suficiente, ambiente adecuado, manejo de los datos, actitud de disponibilidad, libertad de espíritu y oración compartida. El animador del grupo debe asegurar que se dan los presupuestos para el discernimiento y que se sigue el procedimiento adecuado. Las personas que intervienen en el discernimiento comunitario han de tener claro las claves de lectura de las mociones y los modos de tomar las decisiones para que en el grupo se pueda dar el asentimiento de corazones. No se trata de defender los puntos de vista personales, sino de conocer la voluntad de Dios y de concretarla de la manera más evangélica que se pueda. Discernir comunitariamente tiene que ver más con la búsqueda y acogida de "lo que agrade más a Dios" que de la prevalencia de una opinión mayoritaria; por lo mismo, lo que cada hermano ve y propone no es una opinión más sino una propuesta desde la experiencia de Dios y desde las urgencias del Reino. El Espíritu Santo -si se le deja actuar- es capaz de abrir las mentes y de conjuntar las miradas y los corazones en una respuesta común. Las posibilidades de humanización personal y la liberación integral para los más desfavorecidos son los criterios que avalan el que lo escogido es voluntad de Dios. Y esto vivido con paz y alegría en el corazón.

f) Acompañamiento personal

Es el cauce normal para que un creyente en proceso de formación y maduración de fe aprenda a discernir. El ámbito principal de aplicación del discernimiento es la vocación personal a la que cada uno se siente llamado por Dios en la Iglesia y en este mundo. Antes de llegar al discernimiento vocacional hay que acompañar otras experiencias estructurantes de la vida cristiana, tales como la conversión, el camino de oración, el análisis crítico creyente de la realidad, el sentido comunitario de la fe y la disponibilidad vocacional. La fe que se descubre en el seguimiento de Jesús coge a la persona entera; este carácter totalizante de la actitud religiosa pide la presencia cercana de alguien que nos ayude a ir aprendiendo la "gramática" con la que Dios habla, a asumir el pasado, a configurarse como creyente y a mirar al futuro con decisión y esperanza. El paso de Dios por la vida de las personas y los caminos del Espíritu sorprenden y desconciertan en no pocas ocasiones; el acompañante espiritual nos ayuda a ir dando nombre a todo lo que ocurre en nuestro interior, a confirmar lo que es de Dios, a desvelar los autoengaños y a responder a los nuevos retos. Por la misma naturaleza de la catequesis y las exigencias de la fe madura, no se puede ser catequista de jóvenes sin tener experiencia de acompañamiento personal.

g) Conocer y seguir un método de discernimiento

El discernimiento es una experiencia común que ha sido abordada por diferentes maestros espirituales y se ha concretado en escuelas distintas según las épocas y sensibilidades de los que las formularon. Algunas espiritualidades han hecho del discernimiento el elemento básico de la configuración y el crecimiento de la fe. Da la impresión de que muchos cristianos hablan de la vida espiritual en términos genéricos y confusos; incluso, cuando en el proceso de crecimiento de fe se llega a un determinado punto ya no se sabe avanzar, pues no se conoce bien lo que pasa y tampoco se disponen de las herramientas que permitan manejar la situación. La vida espiritual tiene su lógica interna, requiere un proceso largo, pasa por etapas muy distintas y precisa de acompañamiento personalizado. Los educadores de la fe deberíamos saber responder con precisión a esta cuestión: ¿qué tiene que pasar en el interior de un catecúmeno para que llegue a madurar en la fe?. Conocer y acompañar este proceso es lo más importante; quizás formulamos muchos proyectos pastorales, pero sabemos poco de los procesos interiores de fe.

Para abordar en profundidad este tema, el conocimiento de algún método o escuela de espiritualidad nos permite concretar y avanzar con pedagogía. No nos quepa duda, ayudar a la experiencia cristiana y a que la actitud religiosa madure debe ser hilo conductor de toda la acción pastoral de la Iglesia; y la madurez en la fe tiene que ver directamente con la práctica del discernimiento cristiano a nivel personal, comunitario y pastoral.

BIBL. — BOFF, L, El destino del hombre y del mundo, Sal Terrae 1985; BoRos, L., El discernimiento de espíritus: Conc 129 (1977) 368-375; CASTILLO, J. Discernimiento, Conceptos Fundamentales de Pastoral, Cristiandad 1983, 264-272; CASTAÑO, C., Psicología y orientación vocacional, Marova 19902; GONZÁLEZ VALLÉS, C., Saber escoger. El arte del discernimiento, Sal Terrea 1984; MARTÍNEZ, J. M., El educador y su función orientadora, SPx 1980; ORTA, M., Diálogo Pastoral con adolescentes, PPC 1988; PIKAZA, J, El discernimiento de espíritus en el Nuevo Testamento: VR 285 (1975) 259-271; Ro1AS, J, Metodología para practicar el discernimiento, Buena Prensa, México 1985; Ruiz JURADO, M, El discernimiento cristiano, BAC 1995; SASTRE, j, El discernimiento vocacional, San Pablo 1996; SOBRINO, J, El seguimiento de Jesús como discernimiento: Conc 139 (1978) 517-529; UREÑA, E. M., Discernimiento cristiano, psicoanálisis y análisis marxista: Conc 139 (1978).

Jesús Sastre


Dives in misericordia
DPE

El 30 de noviembre de 1980, el Papa Juan Pablo II, casi recién estrenado su Pontificado, publica la Encíclia "Dives in Misericordia" (Rico en misericordia) .

Es un extenso documento dividido en ocho grandes apartados o capítulos.

En sustancia, trata de poner de relieve el rostro revelado del Dios cristiano como misericordioso. La misma encarnación sólo tuvo sentido desde la misericordia entrañable.

El maestro y modelo de lo que es la misericordia divina es Jesucristo, tanto en su enseñanza como en su obrar. En este sentido es paradigmática la parábola del Padre Misericordioso y el Hijo pródigo.

El misterio pascual, contemplado desde la misericordia de Dios, nos habla de un amor más fuerte que la misma muerte y mucho más fuerte que el pecado.

María puede ser denominada también como Madre de la misericordia, y la Iglesia, de generación en generación, debe ser testigo y profeta de la misericordia de Dios con los hombres y de los hombres entre sí. Por eso es necesario que la Iglesia pida con insistencia la misericordia divina para poder practicarla y para que sea una realidad de cada hombre y de la humanidad en su conjunto.

BIBL. — JUAN PABLO II, Encíclicas, Edibesa, Madrid 1995.

Raúl Berzosa Martínez


Divorciados
DPE

Nos referimos, con esta voz, a la pastoral de divorciados vueltos a casar civilmente. No es un problema nuevo, pero sí en cuanto ha adquirido grandes dimensiones. Y ha pasado a un primer plano de preocupación pastoral.

En este sentido, el Vaticano II (Gaudium et Spes) no lo trató directamente, aunque sí afirmó que el divorcio mina la dignidad del matrimonio y de la familia (GS 47) y del mismo amor matrimonial (GS 49).

No hay que olvidar, a la hora de abordar esta problemática, que fue, entre los años 1960-1970 cuando en la mayoría de los países de tradición católica se admitió el divorcio desde un punto de vista legal. Más aún, en muchos de estos países, amparados en la legislación civil, se ha criticado la postura de la Iglesia acusándola de excesivamente rígida y poco adecuada, particularmente en aquellos casos en los que se tiene incluso dudas sobre la validez del matrimonio canónico, aunque no se pueda demostrar formalmente.

Incluso, en algunos países, se llegó a proponer, por parte de teólogos y pastoralistas, una solución de "fuero interno" para estas situaciones especiales y difíciles. Según esta propuesta pastoral, el confesor podría dar la absolución a los fieles divorciados, vueltos a casar civilmente, y admitirlos a la comunión. Se apostaban, en cierta manera, en la práctica de algunas comunidades ortodoxas.

Por todo ello, en 1980, con ocasión del Sínodo sobre la Familia, se planteó el tema con viveza. Juan Pablo II, en 1981, en la exhortación postsinodal "Familiaris Consortio", vuelve sobre el tema (n. 84). Lo mismo harán el nuevo Código de Derecho Canónico (c. 915), y el Catecismo de la Iglesia Católica (nn. 1650-1651).

Los obispos alemanes de la provincia eclesiástica del Rin, en 1993, publican una carta pastoral en la que se recuerda, en primer lugar, la indisolubilidad del sacramento del matrimonio, y que no es posible una admisión generalizada de los fieles divorciados y vueltos a casar civilmente a la hora de acercarse al sacramento de la comunión. Pero admiten la posibilidad en determinados casos si, después de una charla seria con su confesor, piensan en conciencia que están autorizados. La propuesta fue recibida con alegría por algunos, pero con críticas por la mayoría. La Congregación para la Doctrina de la Fe, en 1994, dirigió una Carta a los obispos sobre este tema, y en 1997, el Consejo para la Familia, debate en una Asamblea el mismo problema pastoral.

Al final de todas estas intervenciones magisteriales, ¿cómo se puede resumir brevemente la pastoral de divorciados vueltos a casar civilmente?

Tratamos de resumirla en algunos puntos:

  1. Los fieles cristianos divorciados y vueltos a casar civilmente se encuentran en una situación que objetivamente contradice una de las notas esenciales del matrimonio cristiano: la indisolubilidad.

  2. No por ello, estos fieles cristianos, dejan de ser miembros del Pueblo de Dios y de recibir gracias. Como bautizados siguen estando llamados a participar en la vida de la Iglesia, aun desde dentro de su situación irregular.

  3. No pueden, sin embargo, recibir la comunión sacramental. Participan, no obstante, con la comunión espiritual, oración y obras de caridad. Esta praxis, que no denota discriminación o exclusión, y que se puede dar moralmente en otros casos y situaciones, testimonia la indisolubilidad del matrimonio y la fidelidad a la Iglesia.

  4. Tampoco pueden estos fieles cristianos ejercer ciertas responsabilidades eclesiales, como por ejemplo, ser padrinos, ejercer ministerios litúrgicos estables, o ser catequistas. Todo ello porque el bien común de la Iglesia exige evitar confusiones y ambigüedades.

  5. Para que los fieles divorciados, vueltos a casar civilmente, puedan ser admitidos a los sacramentos de la reconciliación y de la comunión sacramental, deben vivir como hermano y hermana. Es decir, en los casos que no puedan romper su unión por el bien de los hijos, deben vivir en unión de amistad, estima y ayuda recíprocas. Como esto será más difícil para los más jóvenes, es necesario el acompañamiento de sabios y prudentes sacerdotes.

  6. Los fieles divorciados, vueltos a casarse civilmente, que estén subjetivamente convencidos de la nulidad del matrimonio anterior canónico, deben regular su situación también legalmente, en el fuero externo. No basta con una conciencia subjetiva. El matrimonio crea responsabilidades públicas, civil y cristianamente.

  7. En cualquier caso, estos fieles, no pueden ni deben perder nunca la esperanza de alcanzar la salvación. Y la Iglesia no deja de amarlos y acompañarlos aún en medio de sus dificultades.

Estos son, en síntesis, los puntos doctrinales que inspiran una adecuada praxis pastoral. A quienes critican que parecen pautas "muy legalistas y poco pastorales", el cardenal J. Ratzinger se ha atrevido a subrayar que no se puede cambiar la verdad revelada y recibida, aunque no sea fácilmente comprendida y asumida por el hombre contemporáneo. Y que en cualquier caso, la Iglesia, trata de equilibrar las exigencias de la verdad con las de la caridad. La verdad, a veces, es incómoda y duele, pero es por eso mismo camino de curación y liberación ("La verdad os hará libres", Jn 8,32).

La pastoral auténtica debe ayudar a la persona a descubrir la verdad. Sólo lo que es verdadero es, en definitiva, pastoral.

BIBL — CONGREGACIÓN PARA LA DOCTRINA DE LA FE, Sobre la atención pastoral de los divorciados vueltos a casar, Palabra, Madrid 2000.

Raúl Berzosa Martinez


Domingo
DPE

SUMARIO: Introducción. - Primero parte: El domingo cristiano: a) El día del Señor. b) El día de Jesús Resucitado. c) El día de la Iglesia. d) El día del hombre. - Segunda parte: El día festivo. - Tercera parte: Los retos del culto dominical: 1) Al interior de la Iglesia. a) La celebración eucarística; b) las obras; c) los que no pueden celebrar la Eucaristia, dl los que, pudiendo, no vienen. 2) El reto que nos presenta la sociedad.

Introducción

El Domingo, Día del Señor, es un tema de muy amplia significación tanto y fundamentalmente en la tradición cristiana, como en el quehacer humano. Este pequeño resumen va a intentar introducirnos en la problemática que suscita en ambos aspectos, señalando tanto las vertientes en las cuales se influye con fuerza desde la tradición cristiana, como las nuevas presiones y costumbres que recibimos de la sociedad en relación al domingo y tiempo libre.

Los aspectos centrales de la tradición cristiana han sido resaltados recientemente por el Papa Juan Pablo II en su carta apostólica «El día del Señor» (Dies Domini, DD) que utilizaremos como guía para centrar toda la primera parte del artículo.

En el aspecto humano, hay que reconocer que, cada día más el domingo, aún dentro del mundo occidental, deja de ser un tiempo igual para todos. Hay diferencias muy esenciales marcadas sobre todo: por la edad, por los efectos de la sociedad de consumo, por los nuevos horarios de diversión, por el alargamiento del tiempo del domingo incluyendo también todo o parte del sábado y en ocasiones uniéndolo a otros días festivos, por la práctica de actividades diversas, por la disminución de la vivencia religiosa, por el sentido solidario de la vida, y también, sin duda, por la disponibilidad económica. Todos estos aspectos, y quizá algunos más, tienen una influencia importante en el uso del domingo.

En general, y para las nuevas generaciones, el domingo está dejando de ser ese tiempo de 24 horas, religioso, festivo, familiar, de sana holganza, de clara diferenciación hasta en el vestir, que tenía también ese ritmo de tiempo de calma y de interioridad alargado al máximo, ese tiempo de familia. Toda esta forma celebrativa ha sido transformada en virtud de nuevas presiones, nuevos gustos, nuevas costumbres, enmarcadas sobre todo en el mundo del ocio y del consumo.

Resaltaremos, pues, los aspectos centrales del «Día del Señor», considerado desde la fe cristiana y sus prácticas seculares, así como también las circunstancias actuales sociales y culturales en los que se mueve el domingo.

Primera parte: El domingo cristiano

El Domingo para el cristiano es un día especial, es un día distinto, es el día entre los días en el cual manifiesta su fe, en el culto y en las obras.

Es un día lleno de tradición, de historia, de significación: El Abad Vonier decía al efecto unas palabras, que, aunque exageradas, nos presentan la realidad del domingo y su valoración dentro del ambiente cristiano: «Sin domingo, el pueblo de Dios se encontraría como sin plan de vida. Perder el domingo sería perder al pueblo de Dios, porque en este día —sobre todo en la celebración eucarística— reafirma este pueblo su propia identidad».

Ciertamente que cuando el cristiano, a lo largo de la historia, se ha encontrado o aún se encuentra en situaciones duras de persecución o con dificultad máxima de celebrar la fe, el domingo tiene para él una significación especial, es como su seña de identidad, por eso lo guarda de la mejor forma posible, y en medio del «guardar el domingo», está, si es posible, la celebración eucarística, plenitud de la vida cristiana y fuente fecunda de caridad apostólica.

Juan Pablo II en el «El día del Señor», nos recuerda algunos aspectos centrales de lo que representa el domingo y su entronque con las mismas raíces de la Creación y de la Salvación.

a) El día del Señor

El domingo es inseparable del mensaje que nos ofrece la Escritura desde sus primeras páginas, sobre el día del descanso de Dios, cuando trata de la Creación del Mundo. Al terminar todo su trabajo nos dice: «bendijo Dios el día séptimo y lo consagró, porque en él había descansado de toda su obra creadora» (Gen. 2,3).

Este «descanso» de Dios no se puede interpretar como una especie de «inactividad», sino, al contrario, el descanso divino subraya la plenitud de la realización llevada a término y es como una mirada llena de gozosa complacencia ante un trabajo bien hecho. Una mirada contemplativa, un día en que no se «produce más» sino que se goza con la plenitud de lo hecho.

Para Israel este día, «el día séptimo», «el shabbat», «el sábado», tiene una significación especial de relación con la voluntad de Dios, por eso, al hacerlo obligatorio, no lo coloca junto a los ordenamientos meramente cultuales, sino que lo va a incluir dentro del Decálogo en las «Diez palabras» que delimitan los fundamentos de la vida moral, constituyendo así: «una expresión específica e irrenunciable de su relación con Dios» (DD 13).

El día de descanso se constituye como tal, ante todo porque es bendecido y santificado por Dios, o sea, separado de los otros días para ser, de entre todos, el «Día del Señor». Esto es algo que la Escritura lo recordará permanentemente al pueblo de Israel: «Recuerda el día del Sábado para santificarlo... pues en seis días hizo el Señor el cielo y la tierra, el mar y cuanto contienen y el séptimo descansó, por eso bendijo el Señor, el día del sábado y lo hizo sagrado» (Ex. 20, 8-11).

b) El día de Jesús Resucitado

Los cristianos, después de la Resurrección de Jesús que sucedió: «el primer día de la semana», y por este especial recuerdo, desde los más tempranos tiempos, celebran no ya el sábado sino el domingo, como el «Día del Señor».

En efecto, sabemos que la muerte y la sepultura de Jesús sucedió antes de la Pascua y que la Resurrección fue «en el primer día de la semana». Este primer día después del sábado tomará una especial significación desde el primer momento para la reunión de los cristianos. Así nos lo dicen ya textos de las Apariciones del Resucitado.

En ellas se aprecia incluso la importancia de sus reuniones cada ocho días. Así vemos que Jesús se apareció en el mismo día de su Resurrección a los discípulos de Emaús (Lc. 13, ss) y a los once apóstoles reunidos (Lc. 24, 36 ss.); y, «ocho días después», Jesús se aparece nuevamente a los Apóstoles que también estaban reunidos (Jn. 20, 26).

Esto mismo nos lo indican otros textos del N.T., entre ellos el de Pablo en 1 Cor. 16, 1-2: «En cuando a la colecta a favor de los santos, haced también vosotros lo mismo que mandé a las Iglesias de Galacia. Cada primer día de la semana, cada uno de vosotros reserve en su poder lo que haya podido ahorrar». Y en Troade (Hch. 20, 7). Pablo se reúne con la comunidad, en domingo, para la fracción del pan. También es en domingo, cuando Juan cae en éxtasis y recibe la orden de escribir (Ap. 1, 7 ss.).

Sin embargo, en estos primeros tiempos de la Iglesia, el ritmo semanal de los días (trabajo y descanso) todavía no era conocido ni estaba asimilado en las regiones donde se comenzaba a difundir el Evangelio. Los días festivos de los calendarios griego y romano no coincidían con el domingo cristiano. Esto comportaba dos aspectos: el primero, una dificultad para su celebración por parte de los cristianos, que tenían que celebrarlo con sacrificio antes del amanecer; y el segundo, un aspecto muy positivo: que los cristianos comenzaron a ser reconocidos, según Plinio el Joven, por su costumbre «de reunirse un día fijo antes de salir el sol y de cantar juntos un himno a Cristo como a un dios» (DD 21).

Poco a poco también se va diferenciando el domingo cristiano del sábado judío. Aun en los cristianos que provenían del judaísmo pronto llegaron a ser dos días distintos, y así era, según nos dice San Ignacio de Antioquía: «Si los que se habían criado en el antiguo orden de cosas vinieron a una nueva esperanza, no guardando ya el sábado, sino viviendo según el día del Señor, día en el que surgió nuestra vida por medio de él y de su muerte» (DD 23).

La reflexión teológica fue llenando de contenidos al «Día del Señor». La conexión como «primer día de la semana» con el primer día de la creación, relaciona Resurrección con Creación; por lo tanto el domingo será el día de la «Nueva Creación», aspecto que el cristiano debe recordar. Ahora bien, como esta nueva creación el cristiano la recibe por el Bautismo en Cristo, donde se hace hombre nuevo, de aquí que la Iglesia le recuerde en la liturgia del domingo su dimensión bautismal.

El domingo siguió tomando otras significaciones especiales: se le llamó también el «día del sol», expresión con que los romanos denominaban a este día; es San Justino el que nos dice: «los cristianos hacían su reunión en el llamado día del sol». De esta forma, el culto al sol que hacían los romanos fue orientada por los cristianos hacia el reconocimiento de Cristo «verdadero sol de la humanidad».

También se le dice «día de fuego» ya que es en domingo, cuando reunidos los Apóstoles, reciben, en forma de fuego, al Espíritu Santo, en el gran día de Pentecostés.

Y, finalmente, domingo es el «día de la fe». La liturgia de la Eucaristía nos recuerda las palabras de Santo Tomás y su adhesión a Cristo después de flaquear en su fe. Por ello la Iglesia domingo tras domingo reafirma su fe proclamando el Credo.

Son estas consideraciones formuladas con vigor y extensamente lo que le hace decir a Juan Pablo II que el domingo para la Iglesia es un día irrenunciable; y que aun en el contexto de las dificultades de nuestro tiempo su identidad debe ser salvaguardada y sobre todo vivida profundamente. «Si el día del Señor ha marcado la historia bimilenaria de la Iglesia. ¿Cómo se podría pensar que no continúe caracterizando su futuro?» (DD 30).

c) El día de la Iglesia

El domingo es el día de la Iglesia, de la Comunidad -con mayúscula-, que se congrega en torno a Cristo Resucitado, cuya presencia reconoce y celebra: «Yo estoy con vosotros todos los días hasta el fin del mundo» (Mt. 28,20). En la Asamblea de los discípulos de Cristo se perpetúa en el tiempo la imagen de la comunidad descrita por Lucas: «acudían asiduamente a la enseñanza de los apóstoles, a la comunión, a la fracción del pan y las oraciones» (Hc. 2,42).

Esta realidad, el domingo, tiene en la Eucaristía su fuente que nutre y modela a la Iglesia. «Es en la Misa dominical donde los cristianos reviven de manera particularmente intensa la experiencia que tuvieron los Apóstoles la tarde de Pascua, cuando el Resucitado se les manifestó estando reunidos» (DD 33). En aquel pequeño núcleo de discípulos, estaba en cierto modo presente el Pueblo de Dios de todos los tiempos.

Es cierto en que cada Eucaristía, nos sigue llegando a todos de igual modo el saludo del Señor: «Paz a vosotros», y seguimos manifestando la íntima relación de la Eucaristía con el Resucitado, al realizar los mismos gestos que el Señor hizo en la Ultima Cena. Pero es en la Eucaristía dominical, por la especial solemnidad y por una mayor presencia de la Comunidad, donde se subraya más la dimensión de la Iglesia local que se abre también a la totalidad de la Iglesia universal.

La Eucaristía dominical no es la Eucaristía de un grupo, de una comunidad, es la Eucaristía de la comunidad de comunidades. Es normal que en ella se encuentren participantes de los diversos grupos, movimientos, asociaciones, e incluso las comunidades religiosas. Todas, unidas, congregadas, como signo de la Iglesia en la Eucaristía del Día del Señor.

Para ello hemos de sentirnos especial y gozosamente convocados, es más, identificados también porque nos reunimos «cada ocho días», y porque esta reunión eucarística dominical no ayuda a vivir «con un solo corazón y una sola alma» (Hch. 4, 32).

Celebramos la Eucaristía como pueblo peregrino que somos, esperando la venida del Señor, que forma parte del mismo misterio de la Iglesia. Esta espera no es espera humana, sino que es virtud esencial radicada en Cristo, es esperanza cristiana. Esperanza que no se diluye sino que se afirma en medio de los gozos y de las alegrías, de las tristezas y de las angustias de todos los hombres en especial de los más pobres y desposeídos. La Eucaristía se une así también a la vida.

En la mesa de la Palabra. - Lo mismo que los primeros cristianos acudían asiduamente a oír y escuchar la Palabra, aquella Palabra en la que un día habían creído, pero sobre la cual tenían que volver para comprenderla mejor, para fortalecerse más en ella; del mismo modo, los cristianos necesitamos fortalecer nuestra fe.

La Palabra nos sigue ofreciendo la comprensión de la Historia de Salvación y particularmente en el Evangelio los principales acontecimientos de la Vida de Jesús, que culminaron con el Misterio de la Muerte y Resurrección.

La Palabra que merece de nosotros todo tipo de cuidado y de respeto. Puesto que es esta Palabra, cuidadosamente escogida, bellamente proclamada, y atentamente escuchada y acogida desde la experiencia personal y comunitaria, la que ejerce, sobre todos y cada uno de nosotros, esa fuerza transformadora que posee. A la Palabra la acompaña la Homilía, que está a su servicio, en la línea de hacer más comprensivo el sentido de las lecturas e introducirlas en su relación con la vida.

Para una mayor eficacia de todo esto, el Papa sugiere: preparar comunitariamente la liturgia dominical, reflexionar previamente sobre la Palabra; y, ya en la Celebración, hacerla viva con escucha, oración, canto, y otros signos que faciliten la apertura al diálogo de Dios con su Pueblo, en el que se proclaman de nuevo las maravillas de la Salvación y se vuelven a proponer las exigencias de la alianza (DD 40-41).

En la mesa del Cuerpo de Cristo. — La mesa de la Palabra lleva naturalmente a la mesa del Pan eucarístico y en el ambiente festivo del encuentro de toda la Comunidad en el día del Señor, la Eucaristía se presenta, más visible que en otros días, como la «gran acción de gracias» con la cual la Iglesia llena del Espíritu, se dirige al Padre, uniéndose a Cristo y haciéndose voz de toda la humanidad (DD 42).

El ritmo semanal invita a recordar los acontecimientos de los días transcurridos y los intenta comprender a la luz de Dios. De este modo la vida está presente en la celebración eucarística y se toma conciencia nuevamente de que todo ha sido creado por Cristo y con El y en El se lo ofrecemos al Padre.

Sucede en un doble movimiento: ascendente, como movimiento gozoso lleno de reconocimiento y esperanza por el especial recuerdo de la Resurrección que nos invita a «elevar los corazones» y también del movimiento descendente de Dios hacia nosotros, claramente grabado en la esencia del sacrificio Eucarístico, expresión suprema de la kénosis, es decir, del abajamiento por el que Cristo «se humilló a sí mismo y se hizo obediente hasta la muerte y muerte de Cruz» (Flp. 2, 8).

En la mesa de la fraternidad. — La Eucaristía es banquete en el cual Cristo es el alimento. Banquete que es invitación a participar en la comunión sacramental. Invitación que se hace a todos los que participan de la Eucaristía, de toda Eucaristía, pero, ciertamente, de un modo más especial de la Eucaristía dominical.

No se trata sólo de una Comunión espiritual, se trata de la Comunión Sacramental, de la Comunión real, con Cristo real y vivo. Comunión que te proyecta a la comunión con los hermanos. No se puede separar la unión con Cristo de la unión con los hermanos.

Por eso la Asamblea Eucarística es un acontecimiento de fraternidad. Es una fiesta de hermanos, una celebración que está llena de signos que manifiestan esta particularidad: la acogida, el estilo de oración, el signo de la paz, el compromiso mutuo que se adquiere al participar del Unico Pan, nos ayuda a sentir y gozar de la fraternidad de los Hijos de Dios.

Que nos invita a la Misión. — Al recibir el Pan de Vida los discípulos de Cristo se disponen a afrontar con la fuerza del Resucitado y de su Espíritu los cometidos que les esperan en su vida ordinaria (DD 45).

La Eucaristía es una llamada para ser evangelizadores y testigos. La oración de la comunión y el rito de conclusión —bendición y despedida— han de ser entendidos y valorados mejor desde este punto de vista. Quienes han participado en la Eucaristía deben sentir más profundamente la responsabilidad que se les confía.

La Eucaristía dominical no es el fin de un cumplimiento sino que conlleva el compromiso de hacer de la vida un sacrificio espiritual agradable al Señor. El cristiano se siente deudor para con sus hermanos de las gracias que ha recibido en la celebración y experimenta la exigencia de compartir con otros la alegría del Encuentro con el Señor.

d) El día del hombre

La carta apostólica de Juan Pablo II trata en su capítulo cuarto acerca del Día del Señor como Día del Hombre bajo una triple temática: día de la alegría, del descanso y de la solidaridad.

En el día de la alegría. - La liturgia maronita tiene un hermoso texto que expresa con mucha fuerza este aspecto de la alegría en el Señor: «Sea bendito Aquel que ha elevado el gran día del domingo por encima de todos los días. Los cielos y la tierra, los ángeles y los hombres se entregan a la alegría» (DD 55).

Es cierto que, desde el punto de vista histórico, para los cristianos el domingo antes que día de descanso fue día de gozo, de alegría: Antes de que estuviera reconocido el descanso dominical, la Didascalia de los Apóstoles ya decía: «El primer día de la semana estad todos alegres».

San Agustín asimismo, haciéndose eco de la alegría pascual del domingo relata que: «se dejan de lado los ayunos y se ora estando de pie como signo de la Resurrección; por eso, además, en todos los domingos se canta el aleluya».

Ciertamente la alegría es una virtud cristiana que debe ser permanente, pero de forma especial el domingo nos invita a descubrirla en su verdadera dimensión, a descubrir sus rasgos auténticos. Es la perspectiva de considerar el domingo como «fiesta», de intentar penetrar y llenarnos de todos los elementos de la fiesta. Alegría cristiana y alegría humana no se oponen, nada hay verdaderamente humano que no sea también cristiano.

En el día del descanso. - Durante los primeros siglos los cristianos vivieron el domingo sólo como día de culto y de alegría, y de la caridad, pero no día de descanso. Es en el siglo IV, concretamente en el año 321, cuando el emperador Constantino reconoce el ritmo semanal y con él el descanso del domingo, al disponer que «en el día del sol, los jueces y las poblaciones de las ciudades y de las corporaciones de los diferentes oficios, dejaran de trabajar» (DD 64).

Es una orden que mira también a las necesidades concretas de otros sectores, ya que a los agricultores, por ejemplo, no se lo ordena: «porque sucede con frecuencia que no se puede sembrar el trigo ni plantar la viña en mejor día que ese. Para no perder, en fin, esa ocasión favorable, concedida precisamente a ese día por la divina Providencia».

Esta legislación beneficia enormemente a los cristianos que se alegran de ver así superados los obstáculos que hasta entonces habían hecho, a veces heroica, la observancia del domingo. Ahora se puede dedicar ya a la oración y a la Fracción del Pan, sin ningun impedimento.

La relación entre el Día del Señor y el día de descanso en la sociedad civil sigue siendo muy beneficiosa e incluso tiene una significación que va más allá de la perspectiva cristiana.

El descanso es una cosa «sagrada», querida por Dios mismo, como se deduce en el pasaje de la Creación. Es para el hombre una condición que le ayuda a liberarse de una serie de compromisos a veces demasiado absorventes y poder tomar conciencia de que todo es obra de Dios. Todavía, en nuestros días, el trabajo es, para muchos, una dura servidumbre y esto por diversas causas, por la discriminación, por las condiciones, por los horarios, por las injusticias.

Se debe insistir todavía en el compromiso de empeñarse para que todos puedan disfrutar de la libertad y del descanso que son necesarios a la dignidad de los hombres. Por medio de él se puede atender a las exigencias religiosas, familiares, culturales, sociales; lo que difícilmente se consigue si al menos no hay un día de descanso semanal.

El descanso nos trae armonía, nos ayuda a poner las tareas diarias en su justa dimensión, nos ayuda a un diálogo sereno con los demás, a admirar las bellezas de la naturaleza, nos pone en paz con Dios y con los hombres. El descanso responde, pues, a una auténtica necesidad humana, en plena armonía con la perspectiva del mensaje evangélico (DD 67).

En el día de la solidaridad. — El domingo debe ofrecer también ocasión de que nos podamos dedicar a las actividades de misericordia, de caridad y de apostolado. «La participación interior de la alegría de Cristo Resucitado, implica compartir plenamente el amor que late en su corazón» (DD 69).

Por lo tanto la Eucaristía dominical nos compromete más a los fieles a toda clase de obras de caridad mediante las cuales los cristianos manifestemos que, aunque no somos del mundo, somos luz para el mundo y glorificamos al Padre ante los hombres.

San Pablo en su carta a los Corintios (1 Cor. 16, 2) nos indica que desde el primer momento la Eucaristía fue para los cristianos un momento de compartir, y él mismo reprende con dureza en la misma carta (1 Cor. 11, 20-22) a los que no sólo no comparten, sino que avergüenzan a los demás con la abundancia y aún el derroche.

Nos está indicando, pues, que la Eucaristía establece una cultura del compartir. No se puede celebrar la Eucaristía si no se comparten los bienes con los pobres.

San Ambrosio, haciéndose eco de este mensaje dirá a los ricos que presumían de cumplir sus obligaciones religiosas frecuentando la Iglesia sin compartir sus bienes con los pobres: «¿Escuchas, rico, qué dice el Señor? Y tú vienes a la iglesia no para dar algo a quien es pobre, sino para quitarle». Más tarde San Juan Crisóstomo dirá también con claridad: «¿Deseas honrar al Cuerpo de Cristo? No lo desprecies, pues, cuando lo encuentres desnudo en los pobres; ni lo honres aquí, con lienzos de seda, si al salir lo abandonas en su frío y desnudez». (DD 71).

La Eucaristía es un acontecimiento y proyecto de fraternidad. Desde la Misa dominical surge una ola de caridad destinada a extenderse a toda la vida de los fieles comenzando por animar el mismo modo de vivir el resto del domingo.

¿Por qué no dar al día del Señor un mayor clima de compartir poniendo en juego toda a creatividad de que es capaz la caridad cristiana?

Segunda parte: El día festivo

El Domingo es un día de Fiesta. Con el domingo se altera el orden del trabajo semanal, se hace un alto en el camino, se establece un ritmo distinto en la actividad humana. El domingo es para todos, aún para los que no tienen trabajo o incluso para los que trabajan el domingo, un día social distinto, puesto que viven en una sociedad donde el ambiente lo expresa.

El domingo es, pues, un día diferente, un día que se debe aprovechar de otro modo. Un día que debemos esperar con alegría y con optimismo. Un día para el que hay cosas trascendentales en la vida de cada uno a las que podemos dedicar mas tiempo y mayor cuidado.

Pero el domingo no es un absoluto, no es algo al que debamos someternos, pues el domingo no está por encima, sino que está al servicio del hombre y de su realización personal. El domingo está hecho para el hombre, no el hombre para el domingo.

Por eso el señorío del hombre sobre el domingo y sobre las cosas no debe ser arrebatado por nadie, ni por leyes, ni por sistemas, sin embargo, casi estamos llegando a hacer del domindo un estereotipo fijo. Nos encontramos ahora con un domingo que se valora más y se proyecta casi exclusivamente como tiempo libre, como tiempo de ocio, pero un ocio señalado de forma compulsiva: consumo, actividad, el turismo, viajes, lugares de moda, y con un marcado uso distinto del tiempo.

El vivir el domingo, su ritmo natural, debiera ser más personal, debiera ser más fácil poder unirlo mas al ideal que el mismo hombre tiene. En el hombre la búsqueda de la felicidad y su realización personal, es su reto mayor y a la vez su necesidad más sentida.

La felicidad viene de la armonía interior, de una mejor relación consigo mismo, con la familia, con las personas más cercanas, con quienes te necesitan más, con la misma naturaleza. La armonía es, alrededor de estos ejes, silencio y lenguaje, escucha y diálogo, y es también comprensión, es arte y es apertura, es gesto y es compartir. La armonía interior nos lleva al descanso pero no a la inactividad. Es sencillamente saber recibir la luz que dimana de nosotros mismos y abrirnos también a la luz esplendorosa que nos viene de fuera.

Esta es una buena opción para el domingo, algo que debemos buscar, que nos ayuda a retornar agradecidos a la vida cotidiana; pero la sociedad, impulsada por la economía, ofrece ocio, ofrece actividad, ofrece consumo, ofrece distinto 'uso del tiempo. Impulsa las conquistas sociales a alargar el domingo que ya para muchos se ha convertido en día y medio o dos días. Hay razones de solidaridad y de producción que llaman incluso a rebajar las horas de trabajo semanal (no es bajo este aspecto que lo consideramos ahora). La sociedad, ofrece incluso días enlazados, los puentes, e ilusiona a los hombres porque podrán disponer de más tiempo, ¿para qué? El problema actual no es el de tener «tiempo libre», sino el de saber «qué hacemos con él».

El domingo también es Fiesta. Y la fiesta hay que esperarla y celebrarla. La tiesta es algo connatural al hombre, algo que está profundamente inserto en su esencia. La fiesta es alegría, es recuerdo y alabanza, es fraternidad y relación, es Música y manjares escogidos, es vino compartido y celebración de una realidad, de una vida común. La fiesta relaciona, en la fiesta se comparte. La fiesta hace que aflore en cada uno lo mejor de sí mismo.

Pero la fiesta debe ser también proyección interior, gozo interno, relación más profunda con tus seres queridos, la fiesta es agradecimiento, es relato y a la vez proyecto futuro, es alegría pero también dominio de sí. Es abundancia pero no exceso. La fiesta está al servicio del hombre, de su realidad. El hombre es también el Señor de la fiesta. El hombre es el centro, la fiesta es un instrumento más para facilitar su alegría, su felicidad, no para embotarlo ni empequeñecerlo.

Es claro que en nosotros los cristianos, descanso y fiesta se revisten de los valores religiosos y en ambos tenemos oportunidad de relacionarnos con el Señor de la Vida. La firmeza de estos valores dentro de nosostros mismos nos debe ayudar a no permitir que sean desplazados por la agresividad del consumo, por el exceso del derroche, o la búsqueda de un ocio a veces despersonalizador. Es uno de los principales retos que debemos asumir.

Sin embargo es claro que este reto está siendo demasiado fuerte para muchos. Hay un desplazamiento progresivo de los valores religiosos por lo menos en lo que se refiere a su relación con el culto, la fiesta resalta más otros valores u otros aspectos menos relacionados con la fe. El centro religioso se desplaza.

Tercera parte: Los retos del culto dominical

Decía Juan Pablo II en su carta «El Día del Señor» que el domingo debe ser un día irrenunciable para nosotros, repitamos de nuevo sus palabras textuales: «incluso en el contexto de las dificultades de nuestro tiempo la identidad de este día debe ser salvaguardada y sobre todo vivida profundamente... el Día del Señor ha marcado la historia bimilenaria de la Iglesia. ¿cómo se podría pensar que no continúe caracterizando su futuro?» (DD 30).

Y el Papa ha puesto todo su entusiasmo en la descripción del domingo, ha sido tanta la riqueza doctrinal e histórica que nos han presentado en su carta que avalan con mucho sus palabras.

Por otra parte, nuestra propia experiencia nos habla de la certeza de las afirmaciones: es cierto que la celebración de la eucaristía dominical, cuidada con esmero y participada con fuerza por la comunidad, es fuente de gracia y vivencia de fe. Es cierto que el domingo vivido en armonía y paz interior y orientado a la familia, al esparcimiento y a las obras de solidaridad con los demás es altamente enriquecedor.

Sin embargo, en muchas ocasiones, vemos cuánta distancia hay del deseo a la realidad. Precisamente vamos a dedicar esta tercera parte a señalar algunos retos que se nos presentan con más fuerza en relación con el culto y también con una nueva utilización del domingo.

Los retos nos dejan al descubierto algunos aspectos negativos que es bueno sacarlos de nuevo a la luz en orden a procurar profundizar en la búsqueda creativa del camino de su solución.

1) Al interior de la iglesia

a) La celebración eucarística

La celebración de la Eucaristía dominical, más que ninguna otra, es la celebración de la comunidad. La comunidad como tal no sólo debe «asistir» a ella, sino prepararla, participar activamente con variedad de servicios, estrechar con los demás lazos de profunda relación, y fortalecerse activamente en su fe proyectada a la vida.

Para todo esto hace falta que el laico esté activo, nos parece que el laico todavía está acostumbrado, y no por su culpa, a que le den todo preparado. En la Eucaristía generalmente «asiste» pero no participa. Las Misas de los domingos se suceden con horarios fijos e incluso, en algunos templos, con personas más asiduas a cada una (lugar y tiempo), pero no por eso participan más. Sin duda el sacerdote tiene demasiada fuerza en su orientación; el laico busca «quién celebra la Misa» para ubicarse o no en su participación.

El sacerdote imprime a la Misa su sello peculiar, su homilía ocupa un lugar muy central, desbancando incluso la fuerza de las lecturas bíblicas que se preparan poco y a veces se leen mal. su modo de dirigirse a los demás, de «presidir» se hace demasiado notorio, marca un ritmo.

Quizá sea natural, pero también puede ser de otra forma. Si la Misa es de la Comunidad, la Comunidad debe estar más presente en ella, debe ser más notoria. En algunos lugares, en algunas Misas, quizá se note algo más, no así en otros. No es problema de las personas que acuden a la Eucaristía fuera de su «lugar», normalmente ellos agradecen la presencia de la Comunidad que notan. Es problema más bien de algo más innegable: la necesidad de cuidar y ayudar al crecimiento y fortalecimiento de la Comunidad activa y respetar los cauces de participación en el culto dominical.

A pesar de todas las ausencias, al templo acude una apreciable cantidad de fieles para celebrar la Eucaristía del Domingo. Son fieles a los que hay que cuidar, a los que hay que atender. La Misa dominical para ellos debe ser ocasión de fortalecer su fe y seguir proyectando su vida cristiana.

Pero para algunos quizá el domingo quede ahí, en el cumplimiento del precepto, que a veces pareciera que no nace tanto de una necesidad interior. De esta forma el culto puede quedar vacío, sería lo más contrario a lo que debe ser el culto al Señor. Sabemos que el culto del domingo tiene fuerza en sí mismo, si lo sabemos orientar, para fortalecer la fe, y para interpelar en el compromiso cristiano tanto en el mundo como al interior de la comunidad eclesial. La fe si no está viva y se manifiesta por las obras es una fe muerta.

b) Las obras

La participación en la Misa es celebración de la vida. No puede estar aislada del comportamiento en el mundo. La identidad cristiana que manifestamos el domingo tiene mucho más valor en el cumplimiento de la justicia, del amor, de la verdad, en el respeto a la vida, en la construcción de la paz, en la dedicación a los más necesitados, en la solidaridad.

Celebración y militancia. Celebración y lucha por la justicia son consecuencias claras de una coherencia cristiana. No se puede celebrar lo que no se vive ni orar por lo que uno no se compromete. Oración de petición y compromiso deben caminar juntos.

El culto sin obras es rechazado por Dios, (Is. 1, 10-20; 58, 1-11). Las obras es el mejor de los testimonios del alimento que recibimos en la Eucaristía. No se trata sólo de ocupar el domingo en obras de amor y de solidaridad, lo cual es hermoso y aconsejable; se trata de algo más profundo, de darle sentido pleno a toda nuestra vida.

Cada vez más están cobrando ejemplaridad las acciones con personas que forman parte, por diversos motivos, del grupo de los «excluidos» sociales: enfermos de sida, inmigrantes, enfermos terminales, presos, ancianos casi totalmente dependientes. Todas estas obras están ganando espacio día a día, no es sólo cosa del domingo. El voluntariado que se dedica a ellos, crece firmemente y es una ayuda solidaria eficaz y llena de significado. La celebración de la fe dominical cobra dimensión caritativa durante toda la semana.

Debemos también resaltar una acción de culto particularmente hermosa, significativa y muy de acuerdo con las necesidades actuales y las orientaciones de la Iglesia, la unión en el culto con nuestros hermanos separados.

La realización del culto ecuménico junto a otras Iglesias y Comunidades, alabando a Dios, como hermanos fraternos e hijos de un mismo Padre, y buscando no sólo la unión, sino también el compromiso en la opción por el pobre, en la lucha por la justicia y en la defensa de la dignidad de la persona humana, es sin duda una de las obras más hermosas que podemos hacer.

c) Los que no pueden celebrar la Eucaristía

En las Iglesias de América Latina, que todavía después de cinco siglos llamamos Iglesias jóvenes, y en las Iglesias de Africa o de Asia, cada una con sus particularidades, son muchos los cristianos que no tienen oportunidad de participar en la celebración eucarística todos los domingos.

En América Latina, por ejemplo, dado el altísimo porcentaje de católicos, lo extenso de sus territorios rurales, la gran cantidad y extensión de las parroquias urbano-marginales, y la escasez de sacerdotes, de hecho hay un alto porcentaje de católicos que no pueden participar en la Misa Dominical.

Es un problema grave. En la medida que resaltamos la importancia y aún incluso la necesidad y precepto de la participación en la Misa Dominical, y, por otra parte, sabemos que muchos quedan excluidos habitualmente de ella. Sabemos que es una de las mayores preocupaciones de algunas Iglesias locales, que buscan soluciones todavía con pequeños resultados.

Se ha hablado mucho del problema de las vocaciones, del mejor reparto del clero, hasta de posibles diversas formas de ejercer el ministerio sacerdotal para que se pueda atender a las necesidades reales que surjan. Y sin sacerdote no hay Eucaristía.

Es cierto que una Celebración de la Palabra, digna y preparada con el esmero de las clases sencillas, es un culto «agradable a Dios» y que fortalece a la misma Comunidad. Pero también salta a la vista cómo, a pesar de la madurez que está adquiriendo el laicado, todavía no tiene toda la fuerza, ni toda la preparación, ni todo el poder de convocatoria que haría posible reunir a la Comunidad para Celebrar la Palabra y distribuir la Comunión.

Algo se avanza, hablamos mucho de la madurez del laicado y de sus diversos ministerios, es cierto, pero todavía, cuando se mira hacia la necesidad, se ve que se trata de una minoría, se dan casos en que es posible, pero dista de que sea una realidad tan general y amplia como se necesita.

Tenemos ciertamente comunidades pequeñas que viven su fe y reflexionan sobre ella, que celebran y se comprometen. Son las comunidades al interior de las cuales surgen y se promueven este tipo de laicos orientados hacia los ministerios y servicios. No es suficiente, hay muchísimos cristianos que viven al margen.

d) Los que, pudiendo, no vienen

Uno de los retos mayores que tenemos en relación a la Misa Dominical es el que nos presentan aquellos que no se sienten ni atraídos ni obligados, que no se sienten convocados, que simplemente no vienen, como dicen ellos mismos «pasan de ella». Es un número alto y, por desgracia, va en crecimiento. Y tiene también una connotación preocupante, muchos jóvenes.

Constatamos el hecho de que preocupa ciertamente a todos. No se sienten atraídos por las estructuras eclesiales ni por sus formas cultuales. Las encuestas de diversos países nos dicen que muchos cristianos «creen en Dios, pero no creen en la Iglesia», «creen pero no practican». No se trata ahora de analizar la razón de sus afirmaciones o lo que pueda haber detrás de ellas. Simplemente, decimos, dejamos constancia de un hecho muy preocupante.

Esta ausencia de participación se nota especialmente en los jóvenes. Y la estadística de la ausencia de los jóvenes presenta una curva de aumento, cada vez mayor. No es cuestión tampoco de educación ni de práctica familiar, es cuestión generacional. A veces los padres practican y con ellos sus hijos, mientras la edad indicaba una mayor dependencia familiar aún para los días y modos del ocio, pero al asumir los jóvenes sus propias formas de «pasar el domingo», muchos de ellos han dejado de practicar.

No se trata ahora de reconocer y valorar con fuerza a los jóvenes entregados y comprometidos que están en el interior de la Iglesia y que llevan adelante importantes obras, participando también asiduamente de la Eucaristía en los domingos y fiestas principales. La Iglesia tiene en ellos su futuro.

Se trata, más bien, de considerar el problema de los que no vienen, puesto que la Iglesia es misionera y debe preocuparse en primer lugar por los que están fuera o por los que se van alejando. ¿Qué es lo que falla? «Si la identidad de este día -insistimos- debe ser salvaguardada» ¿por qué no vienen? ¿cómo lograr que vengan y se mantengan? Y, lo que es más importante ¿qué se lograría con ello?

Pero no son sólo los jóvenes, son también muchos los cristianos que no participan habitualmente de la Eucaristía en los Domingos. Son cristianos, porque están bautizados, quizá han recibido la Primera Comunión (ya en porcentaje menor) e incluso pueden estar confirmados (de nuevo baja más notablemente el porcentaje), pudiera ser incluso que estén casados por la Iglesia (también con fuerte tendencia a la baja), pero lo cierto es que han dejado de participar en las misas dominicales.

La deserción, decimos, va en aumento. Y es otra grave preocupación de la Iglesia. Es cierto que la no asistencia al culto de los domingos no es un indicativo terminante de ausencia de vida cristiana, pero también es cierto que la celebración del culto dominical es una fuente de energía espiritual y un reconocimiento del Señorío de Dios a quien debemos la adoración, la reverencia y la acción de gracias, y es una invitación de la Iglesia a compartirlo en Comunidad.

Las Iglesia tiene que asumir con fuerza esta realidad y buscar nuevos planteamientos o caminos de solución. Es cierto que forma parte de un fenómeno más general que tiene como marco el cuestionamiento de algunos aspectos de la Iglesia institucional, la identidad del cristiano, su presencia en el mundo, e incluso las formas cultuales con las que se manifiesta la fe.

Pero la Iglesia es por esencia misionera y debe permanecer intranquila mientras vea que muchos de sus hijos pasan de ciertas formas. Tiene aquí una tarea central de discernimiento, de búsqueda misionera, de acogida, de escucha y quizá también de aceptación de nuevos planteamientos.

2) El reto que nos presenta la sociedad

La consideración cristiana del domingo, tanto en el aspecto de culto al Señor, como en el del descanso lleno de armonía y la proyección hacia los valores del espíritu o la posibilidad de una vivencia mayor con la familia, las obras de solidaridad, etc., está sufriendo serias dificultades ante los nuevos planteamientos de una sociedad que, centrada en el consumo, promueve otras perspectivas.

Jesús se enfrenta a la utilización legalista dell uso del sábado, que hace que, de esta forma, el hombre quede esclavo de él, y afirma por el contrario que: «el sábado es para el hombre y no el hombre para el sábado».

Esta perspectiva que fue orientada y vivida en el cristianismo del modo señalado, y favorecida también por la coincidencia en el tiempo: del día de descanso civil y el Día del Señor, se está perdiendo por la presión e intereses socio-económicos.

Si el planteamiento del marxismo y de las sociedades que se basaban en esta ideología era (y es en las que quedan) un planteamiento radical de negación de Dios, rechazo de la religión y la negación de la autorización para la celebración del culto; el planteamiento de la nueva sociedad neo-liberal, es el de establecer nuevos ídolos, nuevas formas de cultos, nuevos templos, nuevas liturgias, no se niega en teoría a Dios, ni a la fe, ni el derecho al culto, pero, en la práctica, se cultivan y promueven otros valores.

Refiriéndonos sólo al aspecto del ocio y del consumo, que es lo que nos interesa más por su relación con la proyección hacia el domingo, notamos con claridad:

Que hemos entrado de lleno en la sociedad centrada en el consumo, en el ocio, en la utilización «consumista» del tiempo libre. En la sociedad de la liturgia del espectáculo musical, de la movilización de los jóvenes hacia formas comunes de diversión, de la utilización del tiempo nocturno.

Estamos en una sociedad donde son constantes los «puentes» aprovechando o uniendo fiestas, la movilización agresiva que se promueve alrededor de ellos, el culto al turismo de consumo, la moda permanentemente renovada de vestidos, lugares, modos, deportes, el culto a «pasarlo bien», a «vivir la vida».

Los planteamientos de una sociedad que, quizá por la dialéctica del contraste, realza ahora más la estética que la ética; el placer que el deber; que antepone primero lo útil a lo solidario, lo temporal a lo duradero; lo eficaz a lo correcto; ciertamente choca con los planteamientos cristianos que tienen una perspectiva distinta en cuanto a las prioridades.

Además, el tiempo de ocio o de descanso ya no coincide con el tiempo del domingo. Es más amplio, incluye ciertamente el domingo, pero lo desborda, y en muchas ocasiones, lo oculta, lo desvanece. Para muchos jóvenes es más importante la noche del viernes o del sábado (para el ocio, para la diversión) que el domingo mismo, Y si se trata de que ha habido puentes, por lo menos la tarde del domingo se emplea para la carretera. El descanso y el ocio dominical se ha convertido en movilización, a veces, hasta peligrosa.

Todo esto lleva a muchas personas, a evadirse de la costumbre, de la práctica, de la obligación, de la necesidad (pongamos el nombre que más nos ayude), de la celebración de la Eucaristía Dominical. La sociedad con sus planteamientos transforma los modos tradicionales de celebrar el domingo.

Es un reto que es actual y que se sigue proyectando, desconocerlo sería demasiado grave, abordarlo es nuestra obligación eclesial, de todos sin exclusión.

La Iglesia, a lo largo de su bimilenaria existencia ha tenido que hacer frente a otras dificultades, también de tipo de participación en el culto dominical, su culto sigue lleno de significación y a veces también de esplendor, pero eso no quita de la obligación de estar abiertos a considerar las nuevas situaciones y a proponer soluciones creativas. Quizá está llegando el tiempo de que la Iglesia sea un signo más claro del Reino por la calidad de sus obras y por la autenticidad y coherencia de sus celebraciones, que por la participación masiva aunque pasiva en ellas.

Pero tengamos esperanza, siempre nos quedan las palabras de Jesús: «Y sabed que yo estoy con vosotros todos los días, hasta el final de este mundo» (Mt. 28, 20).

BIBL. — JUAN PABLO II: «Pies Domini. El día deI Señor» Carta Apostólica. Mayo de 1998. Editorial San Pablo. 2 edición, 1998. Madrid; Catecismo de la Iglesia Católica. Coedición Española. Asociación de Editores del Catecismo 1992. Madrid; Revista «ORAR». Núm. monográfico: «Celebremos el Domingo», núm. 67. Año 1993. Editorial Monte Carmelo. Burgos.

Daniel Camarero


Dominum et Vivificantem
DPE

El Papa Juan Pablo II ha escrito tres grandes encíclicas sobre las tres Personas de la Trinidad: sobre el Hijo (Redemptor Hominis), sobre el Padre (Dives in misericordia) y sobre el Espíritu Santo (Dominum et Vivificantem).

Esta última encíclica sobre el Espíritu Santo, data del 18 de Mayo de 1986 y se divide en tras partes.

En la primera, titulada "El Espíritu del Padre y del Hijo dado a la Iglesia", hace un recorrido sobre la importancia del Espíritu Santo en la vida y misterio de Jesucristo y en la vida misma de la Iglesia.

En la segunda parte, "El Espíritu que convence al mundo del pecado", nos descubre cómo sin el Espíritu Santo es fácil perder la conciencia y noción de pecado y, por lo mismo, la necesidad de salvación, purificación y limpieza.

La tercera parte, "El Espíritu que da la vida" nos habla de la alegría del Jubileo 2000, que ya se anuncia, y de la importancia de la Tercera Persona de la Trinidad para hacer posible la unión de cada hombre con Dios y la unión de la propia Iglesia (Esposa) con Jesucristo (Esposo).

Gracias al Espíritu, cada bautizado, y la Iglesia, pueden esperar y vivir a Dios "en intimidad y en relación personal", como Esposo.

BIBL. – JUAN PABLO II, Encíclicas, Edibesa, Madrid 1995.

Raúl Berzosa Martínez


"Dominus Jesus", y dialogo interreligioso

"Dominus Jesus", y diálogo interreligioso
DPE

SUMARIO: Prólogo. – 1. Relectura de la Declaración "Dominus lesus". 1.1. Introducción y objetivos de la Declaración. 1.2. Peligros de hoy en el diálogo interreligioso. 1.3. Plenitud y definitivdad de la revelación de Jesucristo. 1.4. El logos encamado y el Espíritu Santa 1.5. Unicidad y universalidad del misterio salvifico de Jesucristo. 1.6. Unicidad y unidad de la Iglesia. 1.7 Iglesia, reino de Dios y reino de Cristo. 1.8. La Iglesia y las religiones en relación con la salvación. 1.9. Conclusión. – 2. Lectura glosada y pastoral de la Declaración. 2.1. Punto de partida: sentido y valor de las religiones a la luz de la revelación cristiana. 2.2. ¿Se puede hablar de "revelación" en las demás religiones. 2.3. Misión de la Iglesia y diálogo interreligioso: ¿El diálogo es ya evangelización? — 3. Conclusión.

Prólogo

El 6 de Agosto de 2000 la Congregación para la Doctrina de la Fe publicaba una Declaración titulada "Dominus Jesus" sobre el diálogo interreligioso y ecuménico. Las reacciones no se hicieron esperar y de signo ambiguo. La mayoría de voces aparecidas en los medios de comunicación social, así como opiniones de comentaristas, tachaban el documento de "un paso atrás" en el diálogo. (Ejem. "ABC" [9-9-00] 41; "Vida Nueva" [30-9-00] 32-33). Mientras, en otras publicaciones se afirmaba. "que era una declaración necesaria" ("Palabra" 436 [Octubre 2000] 5-9). Por su parte, el Papa Juan Pablo II, en el "Angelus" del día 1-10-00 volvía a insistir en los contenidos esenciales de dicha Declaración, subrayando, además, que "el documento manifiesta la misma pasión ecuménica que la encíclica "Ut unum sint" (Cf. VIS 2000.10.02 [530]).

Ante esta controversia la pregunta que hacemos es la misma que en su día hizo un Editorial de "Razón y Fe": "¿De verdad es posible el diálogo interreligioso?" (cf. n° 239 [1999] 119-126). Y, si así fuere, añadimos, "¿en qué sentido?".

Desde estas coordenadas, nos atrevemos a hacer una relectura, primero literal, y después glosada, de dicha Declaración. Para abordar, en sentido propio, la pastoral del diálogo interreligioso.

1. Relectura de la Declaración "Dominus Jesus"

1.1. Introducción y objetivos de la Declaración

La misión universal de proclamar la Buena Nueva nace del mandato de Jesucristo (Mc 16,15-16) (n. 1). Hoy, esta misión está lejos aún de su cumplimiento (Pede. Missio) (n. 2).

El diálogo interreligioso no sustituye sino que acompaña la "missio Ad gentes" (n. 2). Dicho diálogo forma parte de la misión evangelizadora de la Iglesia (Red. Missio, 55), y comporta una actitud de comprensión y una relación de conocimiento recíproco y de mutuo enriquecimiento, en la obediencia a la verdad y en el respeto a la libertad (n. 2).

En la teoría y praxis de este diálogo han nacido problemas nuevos, por eso, esta Declaración quiere ayudar a Obispos y fieles. Su lenguaje expositivo no es el de tratar de modo orgánico toda la problemática de la unicidad y universalidad salvífica del misterio de Jesucristo y de la Iglesia, ni proponer soluciones a las cuestiones teológicas libremente disputadas, sino la de exponer nuevamente la doctrina de fe católica, y, al mismo tiempo, indicar algunos problemas abiertos a ulteriores profundizaciones y confutar determinadas posiciones erróneas o ambiguas (n. 3).

1.2. Peligros de hoy en el diálogo interreligioso

Los peligros son algunas teorías de tipo relativista que justifican el pluralismo religioso no sólo de hecho sino de derecho, o por principio, y dan por superadas verdades como:

  • el carácter definitivo y completo de la revelación de Jesucristo;

  • la naturaleza de la fe cristiana respecto a las creencias de otras religiones;

  • el carácter inspirado de la SE, la unidad personal entre el Verbo Eterno de Dios y Jesús de Nazaret;

  • la unidad entre la economía del Verbo Encarnado y el Espíritu Santo;

  • la unicidad y universalidad salvífica del misterio de Jesucristo;

  • la mediación salvífica universal de la Iglesia;

  • la inseparabilidad -aun en la distinción- entre el Reino de Dios, el Reino de Cristo y la Iglesia;

  • la subsistencia de la Iglesia en la Iglesia católica (n. 4).

Las raíces de estas afirmaciones hay que buscarlas en algunos presupuestos filosóficos y teológicos: la convicción de la inaferrabilidad e inefabilidad de la verdad divina, ni siquiera por parte de la revelación cristiana; la actitud relativista sobre la verdad que afirma que aquello que es verdad para unos no lo es para otros; la contraposición radical entre la mentalidad lógica de Occidente y la simbólica de Oriente; el subjetivismo que no logra encontrar la verdad del ser; la dificultad de comprender y acoger en la historia la presencia de eventos definitivos y escatológicos; el vaciamiento metafísico del evento de la encarnación histórica del Logos eterno, reducido a un mero aparecer de Dios en la historia; el eclecticismo de diversas ideas teológicas sin preocuparse de su coherencia sistemática y compatibilidad con la verdad cristiana; la tendencia a leer e interpretar la SE fuera de la Tradición y el Magisterio de la Iglesia (n. 4).

1.3. Plenitud y definitividad de la revelación de Jesucristo

La revelación de Jesucristo tiene un carácter definitivo y completo. Con su presencia y manifestación, con palabras y obras, señales y milagros, con su muerte y resurrección, y con el envío del Espíritu Santo, lleva a plenitud toda la revelación (Dei Verbum, 2) (n. 5). La Iglesia proclama el Evangelio como la plenitud de la verdad (Rede. Missio, 5).

Es contraria, por lo tanto, a la fe la tesis del carácter limitado, incompleto e imperfecto de la revelación de Jesucristo que sería complementaria a la de otras religiones. En el fondo se esconde la teoría de que la verdad acerca de Dios no podría ser acogida ni manifestada en su globalidad y plenitud por ninguna religión histórica, ni siquiera por el cristianismo ni Jesucristo (n. 6).

Es cierto que la verdad sobre Dios no es abolida ni reducida porque sea dicha en lenguaje humano. Pero ella sigue siendo única, plena y completa porque habla y actúa en Jesucristo, quien es el Hijo de Dios encarnado (n. 6).

La respuesta adecuada a la revelación en Jesucristo es la obediencia en la fe. Para profesar la fe es necesaria la gracia de Dios, que previene y ayuda, y los auxilios internos del Espíritu Santo, el cual mueve el corazón y lo convierte a Dios, abre los ojos de la mente y da la suavidad en el aceptar y creer la verdad (Dei Verbum, 5).

Se debe distinguir entre fe cristiana y creencia en otras religiones. Mientras la fe hace referencia a lo revelado, las creencias son la totalidad de experiencias y pensamientos que los hombres en la búsqueda de la verdad, han ideado y creado en su referencia a lo Divino y Absoluto (Pides et Ratio, 31-32). Las creencias son todavía experiencias religiosas en búsqueda de la verdad absoluta y carentes aún del asentimiento a Dios que se revela (n. 7).

En cuanto al valor de los textos sagrados de otras religiones, es cierto que muchas personas, a través de ellos, han llegado a una experiencia religiosa con Dios, y reflejan un destello de la Verdad que ilumina a todos los hombres (Nostra Aetate, 2; Ad Gentes, 9), pero la Iglesia reserva la calificación de textos inspirados por el Espíritu Santo a los bíblicos (Dei Verbum, 11), porque estos enseñan firmemente, con fidelidad y sin error, la verdad que Dios quiso consignar sobre nuestra salvación (Dei Verbum 11). Los libros sagrados de otras religiones reciben del misterio de Cristo aquellos elementos de bondad y gracia que están presentes en ellos. De cualquier forma Dios no deja de hacerse presente de muchos modos no sólo en personas sino en pueblos, mediante sus riquezas espirituales, aunque dichas religiones contengan lagunas, insuficiencias y errores (Rede. Missio, 55: Evan. Nuntiandi, 53) (n. 8).

1.4. El logos encarnado y el Espíritu Santo en la obra de salvación

En la teología contemporánea se presenta a Jesucristo como si fuese una figura histórica particular y finita, que revela lo divino de manera no exclusiva sino complementaria a otras presencias reveladoras y salvíficas. Según esto, el Infinito, el Absoluto, el Misterio último de Dios se manifestará a la humanidad en modos diversos y en figuras históricas diversas, de las que Jesús de Nazaret sería una de ellas (n. 9).

Incluso, se afirma, habría dos economías de salvación: la del Verbo encarnado, limitada sólo a los cristianos, y otra del Verbo eterno, válida también fuera de la Iglesia, y en la que la presencia de Dios sería incluso más plena (n. 9).

Todo ello contrasta con la Fe de la Sagrada Escritura y de los Concilios, donde se afirma que uno sólo, y el mismo, es Jesús de Nazaret y el Verbo eterno de Dios (n. 10). Cristo, nuevo Adán, imagen de Dios invisible (Col 1,15) es también el hombre perfecto, el único sujeto que une las dos naturalezas (divina y humana) en una única Persona (n. 11). Sólo en Jesucristo se manifiesta la unidad intrínseca de la economía salvífica de la Trinidad, desde la eternidad hasta la encarnación. Jesucristo es el único mediador y salvador universal (n. 11).

Algunos proponen la hipótesis de una economía del Espíritu Santo con un carácter más universal que la del Verbo encarnado, crucificado y resucitado. Pero esto va en contra del verdadero misterio trinitario y no ve en Jesucristo el lugar de la presencia del Espíritu Santo y la fuente de su efusión a la humanidad. Queda claro el vínculo entre el misterio salvífico del Verbo encarnado y el Espíritu Santo. La acción del Espíritu Santo no está fuera o al lado de la acción de Cristo. Los hombres no pueden entrar en comunión con Dios si no es por medio de Cristo y bajo la acción del Espíritu Santo (n. 12).

1.5. Unicidad y universalidad del misterio salvifico de Jesucristo

Frente a la tesis que niega la unicidad y universalidad del misterio salvífico de Jesucristo, está el testimonio constante de la Sagrada Escritura (Ejem. 1 Jn 4,14; Hec 10,36; 1 Cor 8,5-6; Jn 3,16-17). La voluntad salvífica universal de Dios uno y Trino es ofrecida y cumplida una vez para siempre en el misterio de la encarnación, muerte y resurrección de Cristo (nn. 13-14).

La teología, bajo la guía del Magisterio, está invitada a explorar si es posible, y en qué medida, las figuras y elementos positivos de otras religiones pueden entrar en el plan divino de salvación. Se debe profundizar cómo la mediación del Redentor no excluye, sino que suscita en sus criaturas una múltiple cooperación que participa de la fuente única de Salvación (LG, 62). Todas la mediaciones parciales, de cualquier tipo y orden, cobran significado y valor únicamente en la mediación de Cristo y no pueden ser entendidas como paralelas o complementarias o incluso fuera de la única mediación de Cristo (RM, 5) (n. 14).

No hay que temer pronunciar palabras como "unicidad, universalidad, absolutez" que sólo tratan de ser fieles al dato revelado. Con la SE y la Tradición se debe decir que Jesucristo tiene, para el género humano y su historia, un significado y un valor singular y único, sólo de él propio, exclusivo, universal y absoluto (RM, 6) (n. 15).

1.6. Unicidad y unidad de la Iglesia

Jesucristo constituyó a la Iglesia no sólo como una comunidad de discípulos, sino como misterio de salvación. El mismo está en la Iglesia y la Iglesia en El (Jn 15,1; Gal 3,28; Ef 4,15-16; Hec 9,5). La Iglesia es el Cuerpo de Cristo; Cristo y la Iglesia no se pueden confundir pero tampoco separar y constituyen su único Cristo total, se relacionan como Esposo y Esposa (2 Cor 11,2; Ef 5, 25-29; Ap 21, 2.9) (n. 16).

En conexión con la unicidad de Jesucristo se afirma la unicidad de la Iglesia por él fundada y en la que vive. Existe una continuidad histórica —radicada en la sucesión apostólica— entre la Iglesia fundada por Cristo y la Iglesia católica (n. 16).

La Iglesia "subsiste" en la católica. Con ello se quieren armonizar dos principios: 1) a pesar de las divisiones, la Iglesia sólo existe plenamente en la católica; 2) fuera de su estructura visible pueden encontrarse muchos elementos de verdad y santificación, ya sea en las Iglesias o en las Comunidades eclesiales separadas de la Iglesia católica. Esta eficacia deriva de la misma plenitud de gracia y verdad que fue concedida a la Iglesia católica. No es adecuado, por lo mismo, como afirman L. Boff y otros, decir que la única Iglesia de Cristo puede subsistir en otras Iglesias cristianas. Fuera de la Iglesia católica existen sólo "elementos eclesiales" de la única Iglesia y que conducen a esa misma Iglesia católica (n. 16).

Las iglesias que no están en perfecta comunión con la Iglesia católica pero se mantienen unidas a ellas por medio de vínculos estrechísimos como la sucesión apostólica y la Eucaristía válidamente consagrada, son verdaderas Iglesias particulares (UR, 14-15).

Por el contrario, las comunidades eclesiales que no han conservado el episcopado válido y la genuina e íntegra sustancia del misterio eucarístico, no son Iglesia en sentido propio; sin embargo, los bautizados han sido incorporados a Cristo y están en una cierta comunión, si bien imperfecta, con la Iglesia. El Bautismo en sí tiende al completo desarrollo de la vida en Cristo mediante la íntegra profesión de fe, la Eucaristía y la plena comunión en la Iglesia (UR, 22) (n. 17).

Por lo tanto, los fieles no pueden imaginar que la Iglesia de Cristo es la suma de las Iglesias y comunidades eclesiales; ni tienen la facultad de pensar que la Iglesia de Cristo hoy no existen en ningún lugar y que por tanto debe ser objeto de búsqueda por parte de todas las Iglesias y comunidades. El Espíritu de Cristo se ha servido de las otras iglesias y comunidades como medios de salvación, pero gracias a la plenitud de gracia y verdad de la única Iglesia católica (UR,. 3).

La falta de unidad entre los cristianos es una herida para la Iglesia, no en el sentido de quedar privada de su unidad, sino en cuanto obstáculo para la realización plena de su universalidad ne la historia (UR, 4) (n. 17).

1.7. Iglesia, reino de Dios y reino de Cristo

La Iglesia constituye en la tierra el germen y el principio de ese Reino (LG, 5). Por un lado es signo e instrumento del Reino, llamada a anunciarlo e instaurarlo. Por otro, es el pueblo reunido por la unidad de la Trinidad y por lo tanto el reino de Cristo presente ya en el misterio, constituyendo así su germen e inicio. El Reino tiene una dimensión escatológica: una realidad presente en el tiempo, pero su definitiva realización llegará con el fin y el cumplimiento de la historia (LG, 9). Existe una íntima conexión entre Cristo, el Reino, y la Iglesia. El Reino, conocido por revelación, no se puede separar ni de Cristo ni de la Iglesia. A la vez que se distingue de Cristo y del Reino, está indisolublemente unida a ambos (RM, 18) (n. 18).

Todo lo cual no hace olvidar que el Reino, en su fase histórica, no se identifica con la Iglesia en su realidad visible y social porque no se debe excluir la obra de Cristo y del Espíritu Santo fuera de los confines visibles de la Iglesia (RM, 18). El Reino interesa y debe alcanzar a todos: personas, sociedad, mundo entero. Esto no justifica posturas "reinocéntricas" en las que se ve un modelo de Iglesia "para los demás", como Cristo es "el hombre para los demás".

Esta postura deja en segundo lugar o en penumbra a Cristo, subrayando un teocentrismo, porque Cristo no sería entendido por quienes no profesan la fe cristiana, mientras que se puede coincidir en la realidad divina. Igualmente privilegian el misterio de la creación, reflejado en las diversas culturas y creencias, pero no dicen nada sobre el misterio de la redención. Finalmente, esta concepción termina por marginar o menospreciar a la Iglesia como reacción a un "eclesiocentrismo" de otras épocas. La Iglesia es sólo un signo, ambiguo. Todas estas tesis niegan la unicidad de la relación que Cristo y la Iglesia tienen con el Reino de Dios (n.19).

1.8. La Iglesia y las religiones en relación con la salvación

Existen cuestiones que deben ser profundizadas: a) Unir dos verdades: la posibilidad real de salvación en Cristo para todos los hombres y la necesidad de la Iglesia en orden a esta misma salvación (RM, 9). La salvación de Cristo es accesible en virtud de la gracia que aun teniendo una misteriosa relación con la Iglesia no les introduce formalmente en ella, sino que les ilumina de manera adecuada en su situación interior y ambiental. Esta gracia proviene de Cristo; es fruto de su sacrificio y es comunicada por el ES. Está relacionada con la Iglesia que procede de la Trinidad (n. 20).

Esta gracia salvífica de Dios para los no-cristianos, donada siempre por medio de Cristo en el Espíritu y que tiene una misteriosa relación con la Iglesia, el Vaticano II se limitó a afirmar que Dios la dona "por caminos que El sabe" (AG, 7), lo cual no equivale a decir que la Iglesia sea un camino de salvación al lado de aquellos constituidos por las otras religiones, como si fueran complementarias a la Iglesia o incluso substancialmente equivalentes a ella.

Algunas oraciones y ritos pueden asumir un papel de preparación al evangelio, en cuanto son pedagogía por las que los corazones se abren a la acción de Dios, pero no se les puede atribuir un origen divino ni una eficacia ex opere operato, que es propia de los sacramentos cristianos (RM, 55). Y no se puede olvidar que otros ritos no cristianos, en cuanto dependen de supersticiones o de otros errores, constituyen más bien un obstáculo para la salvación (1 Co 10, 20-21; RM, 55) (n. 21).

No se puede pensar, en aras de un relativismo religioso, que una religión es tan buena como otra. Si bien es cierto que los no cristianos pueden recibir la gracia divina, también es cierto que objetivamente se hallan en una situación gravemente deficitaria ne relación a quienes tienen la plenitud de los medios salvíficos, y esto último no por los méritos de los fieles, sino de Cristo (LG, 14) (n. 22).

La missio ad gentes, también en medio del diálogo interreligioso, conserva íntegra su fuerza y su necesidad (AG, 7). El diálogo, aunque forma parte de la misión evangelizadora, constituye sólo una parte de las acciones de la Iglesia en su misión ad gentes (RM, 55). La paridad, que es presupuesto del diálogo, se refiere a la igualdad de la dignidad personal de las partes, no a los contenidos doctrinales, ni mucho menos a Jesucristo -que es el mismo Dios hecho hombre- comparado con los fundadores de otras religiones. Guiada por la caridad y el respeto de la libertad, la Iglesia debe anunciar la verdad definitivamente revelada, proclamar la necesidad de la conversión a Jesucristo y la adhesión a la Iglesia a través del Bautismo y los demás sacramentos que hacen participar de la vida trinitaria (n. 22).

1.9. Conclusión

Se reafirma la fe de la Iglesia proclamada por el Vaticano II: La religión verdadera subsiste en la Iglesia católica y apostólica; todos los hombres están obligados a buscar la verdad y, una vez conocida, a abrazarla y practicarla (DH, 1). La revelación de Cristo seguirá iluminando la historia de la humanidad porque la verdad, que es Cristo, se impone como autoridad universal (Fides et Ratio, 15).

2. Lectura glosada y pastoral de la Declaración

Sobre el diálogo interrelegioso, recientemente han aparecido diversas obras y artículos que, al final, señalaremos. Lo que ahora intentamos hacer es, sin salirnos, de la línea más autorizada, glosar aún más los problemas de fondo que se expresan en la Declaración "Dominus lesus". Lo hacemos en diversos apartados.

2.1. Punto de partida: sentido y valor de las religiones a la luz de la revelación cristiana

No hay duda de que el diálogo interreligioso es uno de los signos de nuestro tiempo. No desde el fácil irenismo o el relativismo. Sólo desde ahí el creyente puede dialogar sobre un Misterio que le supera. Y, al mismo tiempo que debe sentir la humildad y su pobreza, no debe tener complejo de inferioridad. Aunque el creyente es bien poco, su fe, su Dios, la tradición católica que se le ha confiado, deben ser el punto de firmeza de su consciencia.

Según la fe cristiana, Dios eterno e infinito se ha revelado de dos maneras: primero, de una forma "natural" ("Dios nos ha dado el mundo"), en la creación, donde ha dejado huellas de su perfección, belleza, sabiduría y amor. Después, o al mismo tiempo, de una forma sobrenatural en la Historia de la Salvación ("Dios se da a sí mismo y nos hace partícipes de su vida") que encuentra su punto culminante en el misterio de la persona y obra de nuestro Señor Jesucristo.

Dios se fue revelando "progresivamente" en la Historia hasta desvelarse por entero en Jesucristo. Jesucristo en la medida y norma de nuestro conocimiento del misterio de Dios.

Desde aquí se abre un problema muy actual: ¿Qué significado y valor debe conceder la teología cristiana a las demás religiones respecto de la salvación? Es lo que se llama la "teología cristiana de las religiones", que tiene estos puntos de partida:

a) Universalidad de la voluntad salvífica de Dios para toda la humanidad: "Dios quiere que todos los hombre se salven y lleguen al conocimiento de la verdad" (Tim 2,4). Después del pecado esta salvación supone la restauración del hombre por medio de la gracia sanante.

b) Dios realiza su designio firme y universal de salvación por medio de su Hijo, que se ha encarnado en Jesús de Nazaret, ha sufrido y muerto en la cruz para salvar a los hombres del pecado y de la muerte y ha resucitado para comunicarnos la Vida y hacernos partícipes del mismo Dios y de su vida divina.

c) La salvación, en su plenitud y perfección, se realiza en la Iglesia que Jesús quiso, estableciendo sus fundamentos durante su vida terrena y cuyo nacimiento proclamó en Pentecostés por medio del Espíritu Santo y al cual confió los medios de salvación, esto es, la Palabra de Dios contenida en la Sagrada Escritura y los sacramentos por los cuales él comunica la vida y gracia de salvación. La Iglesia es, a la vez, visible e invisible, Cuerpo de Cristo (LG 48) y signo e instrumento de la unión de los hombres con Dios y de los hombres entre sí (LG 1). Esto significa que la salvación no es un hecho individual e interior, sino que se realiza dentro de una comunidad con medios visibles y externos (sacramentos).

Significa, además, que la salvación implica una adhesión a Cristo, y en Cristo y por Cristo, a la Iglesia, su cuerpo místico. Y significa que sólo en la Iglesia se encuentra la Plenitud de la salvación. De ahí la necesidad de pertenecer a la Iglesia, cualquiera sea el modo de pertenencia a la misma. Y la Iglesia, en cuanto sacramento universal de salvación de Cristo, entra siempre de alguna manera en la realización de salvación de los hombres, no sólo de los cristianos sino "de aquellos que buscan a Dios con sincero corazón". Todos los que se salvan —de modo visible e invisible, en la realidad histórica o en el deseo— entran a formar parte del Pueblo de Dios del que la Iglesia es una parte, y signo e instrumento de unidad-en Cristo de todos los salvados.

d) Para salvarse es necesaria la fe sobrenatural que Dios concede por gracia y a la que el hombre sólo puede predisponerse, ayudado por la misma gracia y haciendo el bien. Esta fe es viva, es decir, de adhesión confiada del espíritu y del corazón a Dios. Aunque, existencialmente, madura progresivamente y en algunos momentos puede ser obscura y poco elaborada e incluso implícita, siguiendo sólo la voz de la propia conciencia y haciendo lo que ésta le dice que debe cumplir.

En resumen, en el problema de la salvación son cuatro los puntos troncales a los que la teología cristiana no puede renunciar: voluntad salvífica universal de salvación por parte de Dios; Jesucristo, Salvador único y universal de los hombres; la Iglesia, sacramento universal de salvación; la necesidad absoluta de la fe en Dios y en Cristo para salvarse. Entonces, ¿cómo se concilian estos cuatro puntos, en lo que respecta a la salvación, con aquellos que no son cristianos, sino pertenecientes a otras religiones e incluso, a veces, contrarios al cristianismo?

Existe una doble respuesta:

- Dios Trino actúa con su gracia de salvación más allá de las fronteras visibles de la Iglesia y alcanza a todos los hombres uniéndolos a Cristo y agregándolos invisiblemente a su Iglesia (LG 16), porque Cristo ha muerto y resucitado por todos los hombres (GS 22; RM, 10). No se dice por qué caminos la gracia de Dios y de Cristo llega a los hombres que no conocen el Evangelio ni la Iglesia, porque "son caminos que sólo Dios sabe" (AG, 7).

- Esta segunda postura retoma el discurso teológico donde lo había cerrado la primera: no se contenta con afirmar que Dios da su gracia salvadora a los hombres por caminos que sólo El conoce, sino que trata de buscar cuáles son esos caminos, o esas "semillas del Verbo" (spermata tou Logou) de las que hablaba, entre otros, S. Justino; incluso se habla de secretas "revelaciones" hechas a hombres paganos, como afirman S.Agustín, S. Basilio o S. Gregorio Magno. Pues bien, según esta segunda postura, los caminos por los que Dios comunica su gracia de salvación son las mismas religiones que profesan las diferentes personas con sinceridad y fidelidad.

Dos razones se aducen:

- Las religiones tienen valores positivos capaces de alimentar una vida religiosa sincera y profunda y por eso son vehículos de la gracia de Cristo. En este sentido, como afirma J. Dupuis, en una opinión no compartida por todos, ya el Vaticano II reconoció la acción del verbo y del Espíritu no sólo en el corazón de los hombres sino también en algunos elementos objetivos que forman parte de las tradiciones religiosas de la humanidad. Se apoya en Nostra Aetate, n° 2, para afirmar que en las demás religiones hay elementos "verdaderos y santos". Según Dupuis, el propio Juan Pablo II ha continuado esta línea de presencia explícita y operante del Espíritu en las religiones cuando afirma que en la Encarnación "Dios se ha unido en cierta manera a todo hombre" (Redemptor Hominis 13).

- Por eso, las religiones se pueden calificar de "sacramentales" en el camino hacia Dios. Bien entendido que ese carácter sacramental lo es en cuanto Cristo, Sacramento del Padre, por su Espíritu, esta presente en ellas. Y bien entendido que sólo en la Iglesia, Sacramento de Cristo, se consuma la salvación plena como "vía ordinaria".

Las demás religiones, como afirma J. Dupuis, son medios "imperfectos y extraordinarios"de la única salvación. Sólo en la Iglesia se encuentra la mediación perfecta y completa del misterio. Incluso si numéricamente las mayoría de los hombres se salvaran por el camino de las religiones, éste medio seguiría siendo extraordinario. Sin olvidar que no todo en las religiones es santo y verdadero. Hay incluso elementos incompatibles con el cristianismo. Por eso, la mediación sacramental que ejercen las religiones es de un orden de naturaleza diferente al de la Iglesia cristiana. Son como regímenes distintos de salvación. Sólo, insistimos en ello, la Iglesia es verdadero sacramento: en la Iglesia realmente resuena la voz y la presencia del Dios Vivo por medio del Hijo, en el Espíritu. En las demás religiones resuena a través de hombres sabios y santos. En la Iglesia actúa Cristo mismo por medio de los sacramentos; en las demás religiones los ritos y prácticas sólo ayudan a entrar en comunión con Dios.

En definitiva, y sin orgullo malsano, hay que decir que la Iglesia es el "cumplimiento" de los valores religiosos presentes en otras tradiciones. La Iglesia es recapitulación y cumplimiento de todos los valores humanos y religiosos porque es cuerpo de Cristo, aunque en su concreción histórica, por las miserias y pecados de los cristianos, no aparezca esta imagen de cumplimiento.

Su actitud frente a otras religiones es de respeto y diálogo, no de anexión ni de conquista. Ni inclusión ni exclusión.

2.2. ¿Se puede hablar de "revelación" en las demás religiones?

La pregunta, en el diálogo interreligioso se plantea también de esta manera: ¿Son reveladas las Escrituras de religiones no cristianas?

a) Comenzemos diciendo que el cristianismo ofrece un carácter de revelación "histórico", se constituye a través de acontecimientos históricos, cuya plenitud se alcanza en Jesucristo. Hechos y palabras en la revelación cristiana, como atestiguan las Escrituras, están unidos (DV, 2). Dios interviene en la historia realmente a través de mediaciones. Y estas mediaciones, en forma de hechos, unas veces hablan por sí mismos de la revelación de Dios y, otras, necesitan de la Palabra que los explique. Así pues, la revelación cristiana - hecha de acontecimientos históricos interpretados por palabras de hombres carismáticos- la distingue de cualquier otra revelación, sea filosófica o mística, supraespacial o supratemporal, o reducida a la "palabra revelada".

b) La revelación cristiana, además de histórica, es progresiva, es decir, se va cumpliendo progresivamente. Así el Antiguo Testamento preanunciaba a Jesucristo, la plenitud.

c) La tercera característica de la revelación cristiana es que alcanza su plenitud en el acontecimiento de la Encarnación y vida de Jesucristo. El cristianismo es la única religión cuya revelación se encarna en una Persona que se presenta como la verdad viviente y absoluta. Otras religiones han tenido fundadora pero ninguna de ellos se ha propuesto como objeto de fe de sus discípulos. Encontrar a Cristo es encontrar a Dios. Creer en Cristo es creer en Dios.

d) Y la cuarta característica de la revelación cristiana es su unicidad. Ya no hay que esperar otra etapa o etapas de revelación: Jesús cumplió de modo definitivo el plan de Salvación de Dios. En El, Dios ha dicho todo lo que quería revelarnos.

Asentado lo anterior tenemos que decir que la revelación cristiana está contenida en la Biblia y en la Tradición de origen apostólico y ha sido confiado a la Iglesia, en particular al Magisterio, para que la custodie íntegra y la transmita fielmente. La Biblia contiene libros "inspirados" (sagrados) por Dios, no en el sentido de que han sido escritos o dictados por Dios, sino escritos "bajo la inspiración del Espíritu Santo y por eso tienen a Dios como autor: en la redacción de los libros sagrados Dios eligió a hombres que utilizó usando sus propias facultades y medios, de forma que, obrando El en ellos y por ellos, escribieron como verdaderos autores todo y sólo lo que El quería" (DV 11).

¿Se puede sostener que las demás religiones tienen libros inspirados, conteniendo la revelación divina? Así, por ejemplo, la ortodoxia islámica, sostiene que el Corán, palabra por palabra es de Dios, en cuanto es un libro revelado por Dios al Profeta mediante un Angel y derivado de un arquetipo celeste. Los libros hinduístas (Vedas) afirman también contener la revelación divina, o, entre los mazdeítas, el Avesta, o en el budismo los Tres Sutras, o los Cuatro Libros de Confucio y el Libro de la Vida y de la Virtud de Lao Tse para el taoísmo.

Para resolver el problema planteado, si son libros revelados, debemos afirmar:

  1. Dios, en su obra de salvación, se sirve de tradiciones religiosas como vías extraordinarias de salvación.

  2. Lo que en estas tradiciones hay de verdadero y santo se contempla a la luz del Verbo de Dios que ilumina a todo hombre y a la acción del Espíritu Santo, presente en la historia humana (Jn 1,9).

  3. Dios quiere que todos los hombres se salven y lleguen al conocimiento de la verdad (1 Tm 2,4) y por ello suscita en medio de los pueblos mensajeros y profetas a través de los cuales esparce semillas del Verbo (San Justino). En realidad el carisma profético no está limitado al pueblo hebreo. Según S. Ireneo el Hijo se ha revelado a los hombres ya antes de la encarnación.

  4. Los libros sagrados de las tradiciones religiosas han alimentado y sostenido la vida y la práctica de los adeptos a dichas religiones y por eso han sido instrumentos de gracia y de salvación en manos de Dios. En cierta manera han sido escritos por hombres profundamente religiosos bajo un particular influjo del Espíritu Santo y por ello, en cierta manera también, contienen una "revelación divina". Entre estos profetas-escritores, Mahoma ocupa un lugar singular. Y el Corán, más que cualquier otro libro sagrado, contiene verdades religiosas y normas de vida moral y religiosa de altísimo valor: monoteísmo, espera del juicio final, oración, limosna, ayuno y peregrinación. Bien entendido, sin embargo, que sólo Jesús trajo la revelación definitiva y que el cristianismo, no el Islam, es la única religión agradable a Dios y universal. Así mismo, son incompatibles con el cristianismo las afirmaciones del Islam que no reconocen la Trinidad, la filiación divina de Jesús o la Redención.

Así pues, Dios, mediante la acción del Espíritu Santo también ha esparcido innumerables semillas del Verbo en algunos libros sagrados de otras tradiciones religiosas, pero con estas precisiones:

  1. No todo lo que contienen dichos libros es palabra de Dios. Hay errores, incluso graves.

  2. En este sentido dichas revelaciones son como una "etapa preliminar" en la historia de la salvación y está orientada y ordenada a la Palabra última y definitiva. Los libros sagrados de las demás religiones son como una "preparación o conducción", imperfecta y lejana, a la plenitud de la revelación de Jesucristo.

2.3. Misión de la Iglesia y diálogo interreligioso: ¿El diálogo es ya evangelización?

Durante decenios se ha venido debatiendo si el diálogo interreligioso formaba o no formaba parte de la evangelización. Evangelii Nuntiandi (1975) parece afirmar que este diálogo no entraba en la misión de evangelización propiamente dicha. Será en 1984, cuando en un documento del Consejo Pontificio para el Diálogo Interreligioso, se destaque que la misión evangelizadora de la Iglesia es una realidad unitaria pero compleja y articulada. Los elementos principales de esta labor evangelizadora son: presencia y testimonio; compromiso para la promoción social y la liberación del hombre; vida litúrgica, oración y contemplación; diálogo interreligioso y, finalmente, anuncio y catequesis. En otro documento publicado por la Evangelización de los Pueblos (1991) con motivo del 25 aniversario de la declaración "Nostra Aetate" se ponía en alerta frente a aquellos que creen que el diálogo interreligioso sustituye sencillamente al anuncio evangelizador.

El diálogo interreligioso significa conocimiento mutuo y enriquecimiento recíproco, en obediencia a la verdad y respeto a la libertad. El diálogo no es un encuentro en el que se tiende a criticar al otro para hacer prevalecer la propia opinión; no es polémica entre adversarios. El diálogo implica, primero, una actitud de respeto y confianza, basado en la sinceridad y la buena fe. Y, además, implica, que los que dialogan estén convencidos de que en las posiciones del otro hay verdades y valores que, eventualmente, pueden enriquecer y completar la propia postura. Y finalmente, el diálogo implica que los dialogantes pueden cuestionarse a sí mismos, revisar sus opiniones en contraste con la verdad, aunque implique problemas de conciencia. Los que dialogan tienen que ser sólidos en sus convicciones y exponerlas con integridad, sin falsos irenismos y con pleno respeto a la identidad del otro. Pero el diálogo no anula el anuncio explícito de Jesucristo como invitación a un compromiso de fe y entrar, mediante el Bautismo, en la comunidad de creyentes, que es la Iglesia.

Asentado lo anterior, hay que afirmar que el diálogo interreligioso no es una táctica para obtener conversiones al cristianismo. Se acoge al otro de forma confiada, pero sin ingenuidades. Los cristianos, en el diálogo, no sólo dan sino que recibe. Pero siempre el diálogo interreligioso, por parte del cristianismo, debe ser sincero, lo cual comporta: que todo participante en el diálogo se presente como es; que la fe se muestre en su integridad, reconociendo lo que es compatible e incompatible, lo que son "semillas del Verbo" y lo que no pueden ser. Por eso, en todo diálogo se debe aceptar el ser cuestionados. Esto implica graves dificultades porque se trata de llegar a la verdad, o al menos de crecer en la verdad religiosa.

Se suele afirmar que hay diversas formas de diálogo o niveles , como expresó el papa Juan Pablo II en una Audiencia General (19-5-99), quien matizó "que este diálogo presupone que el hombre, creado a imagen de Dios, es también lugar privilegiado de su presencia salvífica":

  1. El diálogo de la vida, es decir, del ejemplo y testimonio, y que acoge a todas las personas.

  2. El diálogo de las obras o de colaboración mutua en diversas acciones, especialmente en el campo de la defensa de los derechos humanos, educación en la paz, defensa del medio ambiente, solidaridad con el mundo sufriente, promoción de la justicia social y del desarrollo integral.

  3. Diálogo de la experiencia religiosa, que exige compartir a un nivel más profundo: místico y que exige competencia y prudencia. La mística nunca puede ser pretexto para el relativismo.

  4. Diálogo de intercambios teológicos, profundizando en las diversas religiones y apreciando los valores espirituales y de contenidos. No s e deben limitar a la buscar un "mínimo común denominador" sino que debe prestar un "valiente servicio a la verdad".

En cualquier caso, la Iglesia insiste hoy en que el diálogo interreligioso, aunque sea en este cuarto punto, no sustituye al anuncio evangelizador, porque no se identifican ni son intercambiables. En el diálogo ejerce una función profética, pero en el anuncio evangelizador, hacia el que el diálogo se encamina, tiende a conducir a los hombres a un encuentro explícito y personal con Jesucristo. No se puede renunciar nunca a contemplar en Jesucristo el único y universal mediador.

No queremos ni debemos alargarnos más. Tres últimos pensamientos:

a) Tomamos prestadas unas palabras de la revista "La Civiltá Cattolica" (IV [1994] 225), "Jesús, en el afirmar que era Mesías e Hijo de Dios, ha sido ante todo sincero: no ha querido engañarse ni engañar a quienes lo escuchaban, sino que ha dicho la verdad sobre lo que pensaba de su persona. En toda su vida ha mostrado no ser un exaltado, ni un megalómano, sino una persona psicológicamente sana, dotada de gran realismo y capaz de no evadirse: incapaz, pues, de atribuírse cualidades que no tuviera, o autoengañarse sobre su persona... La afirmación de Jesús como Mesías e Hijo de Dios ha tenido una confirmación de valor absoluto: Dios, le ha resucitado de la muerte, confirmando con este hecho sus palabras".

b) Unas frases de la exhortación "Tertio Millennio Adveniente", en su n. 59: "La Iglesia hoy repite lo señalado en GS: la clave, el centro y el fin de toda la historia humana se encuentra en su Señor y Maestro. La Iglesia afirma que en todos los cambios subsisten muchas cosas que no cambian y que tienen su fundamento último en Cristo que es el mismo ayer, hoy y por los siglos". Ponerlo de manifiesto es tarea de todos los que nos llamamos y queremos ser cristianos.

c) Y, finalmente, unos apuntes necesarios: se deben evitar, en el diálogo interreligioso, "exclusivismos" ("fuera de la Iglesia no hay salvación"), "inclusivismos" ("en las mismas religiones, y no sólo en el corazón de las personas, hay semillas de verdad. De algún modo las demás religiones están "incluidas" en el cristianismo y se dan "cristianos anónimos"), "relativismos o pluralismo fragmentado" (todo es lo mismo y tiene igual valor: El, el Indecible, está por encima de todo). Sí diálogo sincero, contextualizado, salvando la centralidad de Jesucristo y la universalidad de la Iglesia.

3. Conclusión

En el Angelus del 1-10-00 al que hemos hecho referencia más arriba el Papa Juan Pablo II afirmó que, en la cumbre del Año Jubilar, ha querido invitar a todos los cristianos a renovar su adhesión a Cristo en la alegría de la fe, atestiguando unánimemenete que El es también, hoy y mañana, el camino la verdad y la vida. Esto no significa arrogancia y desprecio hacia otras religiones, sino agradecimiento gozoso hacia Jesucristo que se nos ha revelado, de forma gratuita y nos ha comprometido a que sigamos dando gratis lo que como tal hemos recibido. Porque la Verdad y el Amor, que son Dios mismo, pertenecen a toda la humanidad.

El camino trazado, en la teología y en la praxis, como afirma el propio Juan Pablo II sigue abierto. Y debe recorrerse, añadimos, con mayor pasión y profundidad si cabe.

BIBL. — AA.VV., "Revista Civiltá Cattolica" (1995) 3-16; 107-119; 319-332; (1996) 107-122; AA.W., Caminos de salvación. El diálogo interreligioso: "Sal Terrae" (Enero 1997); AA.W., El. cristianismo y las demás religiones: "Communio" (Enero-Marzo 1999) 109-133; J. ALEMANY, Jesuitas por el diálogo interreligioso: "Razón y Fe" 240 (1999) 213-220; Editorial: "¿De verdad es posible el diálogo interreligioso?": "Razón y Fe" 239 (1999) 119-126; W. ARIARAJAH, La Biblia y las gentes de otras religiones, Sal Terrae, Santander 1998; J. C. BASSET, El diálogo interreligioso, Desclée de Brouwer, Bilbao 1999; S. KESHAVJEE, El rey, el sabido y el bufón, Destino, Barcelona 1998; F. VARILLON, El cristianismo ante las grandes religiones, Mensajero, Bilbao 1997; M. AMALADOSS, El evangelio al encuentro de las culturas, Mensajero, Bilbao 1998; K. J. KUSCHEL, Discordia en la casa de Abrahán, Verbo Divino, Estella 1996; M. DHAVAMONY, Teología de las religiones, San Pablo, Madrid 1998; M. FEDOU, Las religiones según la fe cristiana, DDB, Bilbao 2000; J. IMBACH, ¿De quién es Jesús?, Herder, Barcelona 1991; A. PIERIS, El rostro asiático de Cristo, Sígueme, Salamanca 1991; J. Duruis, Cristología, Verbo Divino, Estella 1994; H. KuNC, El cristianismo y las demás religiones, Cristiandad, Madrid 1990; J. Duruis, Hacia una teología cristiana del pluralismo religioso, Sal Terrae, Santander 2000; A. TORRES QUEIRUGA, El diálogo de las religiones, Cuadernos FS, Sal Terrae, Santander 1992; J. MELLONI, Los ciegos y el elefante. El diálogo interreligioso, Cuadernos Cristianismo y Justicia, Barcelona 2000; R. BERZOSA MARTÍNEZ, Evangelizar en una nueva cultura, San Pablo, Madrid 1998, 52-75; 114-116; 172-185.

Raúl Berzosa Martínez


Ecclesiam suam
 DPE

Con este nombre nos referimos a la primera gran encíclica, se puede decir programática, del Papa Pablo VI, dada a conocer el 6 de agosto de 1964.

Este documento, que tuvo una amplia resonancia por estar escrito mientras se celebraba el Concilio Vaticano II, se divide en tres grandes capítulos.

En el primero, titulado "La conciencia", se hace una llamada de atención a cada bautizado para que viva con responsabilidad su compromiso de bautizado en el seno de la Iglesia, porque sólo unido a la vid da fruto el sarmiento.

En el segundo capítulo, titulado "la renovación" se pide que cada cristiano, y la Iglesia en conjunto, se pongan al día (aggiornamento), se renueven, pero desde unas claves de autenticidad, como son la obediencia a Dios, la pobreza, el amor, el sacrificio y el amor a María.

Finalmente, en una tercera parte, titulada "El diálogo", se habla de la postura y misión de la Iglesia en el mundo y cultura de hoy: vive en el mundo pero sin ser del mundo; y debe dialogar con el mundo con unas actitudes de claridad, mansedumbre, confianza, prudencia.

El diálogo de la Iglesia ofrece dos dimensiones: hacia el exterior y hacia el Interior. Hacia el exterior debe buscarse, sobre todo, la paz. Y hacia el interior, el amor y la obediencia al Señor.

BIBL. — PABLO VI, Encíclicas, Edibesa, Madrid 1998.

Raúl Berzosa Martínez


Ecologia

Ecología
 DPE

SUMARIO: 1. Nueva sensibilidad ecológica. — 2. Redescubrir y vivir una espiritualidad y pastoral en clave ecológica.

1. Nueva sensibilidad ecológica

Como es bien conocido, la palabra Ecología proviene del griego oikos y logos (discurso sobre el ambiente, sobre la casa) e indica genéricamente el estudio de las leyes que caracterizan las mutuas relaciones entre los diversos organismos vivientes. De manera especial las condiciones bajo las cuales se desarrolla la vida del hombre.

Juan Pablo II reconoce en la preocupación ecológica uno de los signos sociales y culturales más positivos y relevantes de la hora presente.

Pero, por qué el problema ecológico ha saltado al primer plano de la actualidad y del interés general, incluso en teología.

Comenzamos con unas palabras de L. González Carvajal:

"Hoy ninguna persona consciente puede ignorar que estamos destruyendo los diferentes ecosistemas de la Tierra como consecuencia de los recursos que les robamos y los elementos contaminantes que vertemos sobre ellos. Un famoso Informe del Club de Roma, titulado "Los límites del crecimiento", llegaba a la conclusión de que, si no tomamos medidas radicales, tendrá lugar a lo largo del próximo siglo una catástrofe planetaria. Se podrán discutir los detalles del modelo matemático empleado por el citado estudio, pero creo que la tesis de fondo no admite discusión: pretender, con unos recursos finitos, un crecimiento indefinido y, peor todavía, exponencial, conduce necesariamente al colapso. Este es el quid de los problemas ecológicos".

El propio L. González Carvajal, a la hora de situar las raíces culturales de la crisis ecológica señala, en primer lugar, la sociedad industrial y el liberalismo defendido por ejemplo en la postura de Keynes, quien postuló literalmente "la necesidad de seguir saqueando la naturaleza durante cien años más. Después honraremos a las deliciosas personas que son capaces de disfrutar directamente de las cosas, los lirios del campo que no trabajan ni hilan".

Al parecer, ni siquiera Marx, que con tanta energía se opuso a la explotación del hombre por el hombre realizada por el sistema capitalista, tuvo suficiente sensibilidad para denunciar la explotación de la naturaleza por el hombre.

En resumen, que para la naturaleza afectada, la civilización industrial es el monstruo más horrible que ha aparecido sobre la tierra hasta hoy; y esto independientemente de que sea gestionada por el capitalismo o por el socialismo.

Con palabras de J. Moltmann, "la llamada crisis del medio ambiente no es sólo una crisis del entorno natural del hombre. Es una crisis del hombre mismo. Es una crisis global, irreversible, de la vida en este planeta; una crisis a la que cuadra perfectamente el calificativo de apocalíptica. No es una crisis pasajera, sino, según todos los indicios, el comienzo de la lucha por la supervivencia de la creación en esta tierra".

No es de extrañar que, L. González Carvajal, subraye que el desequilibrio ecológico no es una realidad originaria que pudiera afrontarse directamente con medidas ecológicas. Sus raíces son culturales y consisten en el sentido que el hombre de la civilización industrial ha dado a su relación con la naturaleza. Si no ocurre una revolución en nuestro ethos cultural será inútil esperar nada de las soluciones de carácter técnico. Sufrimos por carencia metafísica, y no por déficit técnico. La fe cristiana puede poner su granito de arena en la realización de esa revolución cultural y ética capaz de resolver la crisis ecológica.

El tema ecológico fue tratado con profundidad en la Asamblea Ecuménica Europea de Basilea (mayo 1989) bajo el título: "Justicia, Paz e integridad de la Creación". Dicho documento sitúa la raiz de la crisis ecológica en el avance de una ciencia y técnica mal entendidas y en el mismo corazón perverso del hombre.

J. L. Ruiz de la Peña señala estos graves problemas ecológicos c omo retos a resolver: la contaminación ambiental, la superpoblación, la extenuación de los recursos, la carrera armamentista y la interacción conjugada de los factores anteriormente descritos.

El mismo J. L. Ruiz de la Peña, ante la búsqueda de salidas a estos hechos tan graves, señala dos posturas: el pronóstico pesimista, o un replanteamiento decididamente ético. Al mismo tiempo, con gran agudeza, nuestro autor, subraya que existen tres opciones o alternativas éticas: el antropocentrismo prometeico (que conduce a la destrucción de la naturaleza y del propio hombre), el cosmocentrismo panvitalista (que diviniza el cosmos y la naturaleza) y, finalmente, el humanismo creacionista cristiano, que sitúa en su justa medida quién es el hombre, qué es la naturaleza y en qué lugar queda el Dios de la creación. Ni el hombre ni la naturaleza son fines en sí mismos. Mientras hablemos del hombre y la naturaleza en un horizonte divino, están garantizados los más verdaderos y sólidos valores ecológicos.

Precisamente éste es el nuevo reto: redescubrir las claves de una genuina teología y espiritualidad ecológicas. Ambas van unidas y son inseparables. Es éste, un aspecto o vertiente de la espiritualidad nuevo. Hoy, las personas, no sólo buscan la perfección individual o social, sino también la universal o ecológica. Conscientes que persona-sociedad-cosmos están unidos profundamente en el único e idéntico destino y futuro.

Brevemente, de la mano de R. Gibellini situemos en qué fase se encuentra el debate teológico (y espiritual) sobre la ecología. Como afirmación global se puede destacar que, mientras en los años 50-60 la teología reivindicaba el proceso de formación del mundo moderno como una consecuencia legítima de la fe cristiana, en el debate ecológico que comenzó durante los años 70, y que todavía está en curso, la teología está empeñada en liberar al cristianismo de toda responsabilidad en el proces o de formación del antropocentrismo de la modernidad, es decir, de afrontar la relaciones cristianismo-modernidad, de forma diferenciada.

Como hitos importantes en esta evolución o cambio de mentalidad Gibellini indica que, en 1953, F. Gogarten reclamaba un ética de la responsabilidad mundial. A. Auer, en 1984, abogará por el fin de la concepción antropocéntrica de la creación, y se va poniendo de relieve, en la discusión teológica, el conflicto entre naturaleza y tecnología (ejem. G. Liedke, en 1979; C. Link, en 1991).

En 1991, A. Primavesi, en 1992, R. Ruether, y en 1993, S. McFague, hablarán del ecofenimismo o paradigma ecológico desde un perspectiva feminista. Paralelamente, la teología de la liberación, desde los años 90, se hace eco también, como no podía ser menos, de las preocupaciones ecológicas tal y como se recogen por ejemplo en L. Boff en su obra, escrita en 1993, La emergencia de un nuevo paradigma: ecología, mundialidad, mística.

Concluye el interesante artículo de R. Gibellini que "la teología y la Iglesia cristiana están llamadas hoy a despertase de lo que podríamos definir como olvido de la creación en clave ecológica y a desarrollar todo el potencial teológico y eclesial, pero también político y cultural, que esta realidad comporta.

Sin duda, hoy en el debate teológico desde la vertiente ecológica, se ha logra-do resaltar la ambigüedad de la técnica y el progreso y las claves bíblicas del tema: aunque la naturaleza no sea divina, tampoco es un puro fenómeno. La naturaleza creada es la casa del hombre (oikós) y su medio para realizarse y vivir individual y colectivamente. La responsabilidad ecológica debe alargarse en clave ética o moral para respetar la dignidad auténtica del ser humano, los derechos de la naturaleza y el sentido primigenio de la obra de Dios Creador.

R Costa Morata ha puesto de relieve algunos de los rasgos que definen estos movimientos ecologistas: por un lado, lo sencillo, lo pequeño, lo descentralizado, lo autónomo y lo solidario. Por otro, lo antijerárquico, lo no convencional, lo antiprejudicial y lo radical. Dividiéndose a su vez, estos movimientos en al menos estos grupos: los naturalistas-conservacionistas (defensores de la naturaleza pero sin alternativa macropolítica definida); los grupos ecologistas que colaboran con los programas de ciertos partidos y con la Administración; los grupos ecologistas radicales que critican todos los programas políticos actuales; y los nuevos verdes o movimientos ecologistas en cuanto tal, con programas políticos alternativos.

Para finalizar este apartado, y desde lo señalado por P. Costa Morata, subrayemos que el tema del ecologismo se inscribe dentro de los denominados "nuevos movimientos sociales". Es decir, los que llevan las siglas de "pacifismo, antimilitarismo, verdes, antirracismo, defensa de los derechos humanos, feminismo", etc. Estos nuevos movimientos denuncian la cultura y crisis de la modernidad y piden un cambio de política: no sólo basada en palabras sino en acciones hasta llegar a hacer realidad "una humanidad libre y justa sobre una tierra habitable". Digamos que estos nuevos movimientos formarían la denominada "nueva izquierda" que, renunciando a una cosmovisión de la realidad, fija su atención en campos o fragmentos de esa misma realidad que pretende cambiar. Como todo movimiento social, en palabras de J. M. Mardones, "no están libres de ambigüedades y aún de desviaciones".

2. Redescubrir y vivir una espiritualidad y pastoral en clave ecológica

"Para los cristianos, la naturaleza creada participa, lo mismo que el hombre, de la dimensión de creaturalidad, y junto con el hombre sufre y goza y espera la revelación final de los hijos de Dios". Estas palabras de E D. Agostino nos sirven de introducción y clave de bóveda a la hora de señalar algunas líneas de fuerza en lo que puede llamarse una espiritualidad cristiana en clave ecológica.

Esta espiritualidad debe tener como punto de partida, al menos, tres criterios irrenunciables:

  • la creación como sacramento y obra de Dios (opus Dei), y la persona humana, en Cristo, como culminación e imagen de Dios (imago Dei).

  • La creación, distorsionada por el pecado, como vocación y tarea desde la nueva creación y el nuevo Adán (imago Christi).

  • La recreación y glorificación escatológica (gloria Dei).

O, parafraseando a D. Agostino, si es verdad que la creación es el espejo donde el Dios Vivo se mira y el hombre es el microcosmos, en el que se refleja el macrocosmos, no es menos cierto que todo lo creado no se agota en sí mismo, sino que anhela y clama por su consumación en Cristo, sentido, paradigma y plenitud de lo creado.

Como forma existencial de plasmarse esta espiritualidad deberá volver, al menos a situar en primer plano estas dimensiones:

- redescubrimiento de la experiencia bíblica: memoria de la armonía, bondad y belleza de lo creado, y del hombre como parnet o interlocutor de la divinidad;

- potenciar un ethos cristiano, que señale siempre como punto de referencia la persona, misterio y obra salvadora del Señor Jesús, el Señor de la historia;

- vivencia conjunta y solidaria de un crecimiento personal y social. Es el momento de pensar en clave de universalidad y de totalidad. La creación es de todos y la salvación es para todo hombre y para todo el hombre;

- necesidad, por lo mismo, de una espiritualidad de la solidaridad, del amor y de la vida, traducida en micro y macro acciones. Se deben cuidar los gestos ascéticos y de compromiso, de denuncia y de alternativa. Conscientes que la raíz última y profunda del desorden es el pecado y, la mejor ecología integral, será la inserción en el misterio pascual de Cristo. Todos estamos llamados a responder a este reto, si bien los fieles laicos y nuestras comunidades y movimientos laicales, llamados a transformar el mundo "desde dentro", adquieren en este sentido especial relevancia y responsabilidad;

- espiritualidad en diálogo con todos los hombres, culturas y religiones. El futuro es responsabilidad compartida. Sigue siendo necesario el diálogo ecuménico, intercultural e interreligioso como base y garantía de un nuevo orden ético mundial.

S. De Fiores habla, resumiendo lo anterior, de una espiritualidad que no puede ser evasiva ni dualista, que potencia las dimensiones personales y sociales, y que debe ser, en relación al universo, creativa y unitaria.

Ampliando horizontes, desde la más genuina espiritualidad cristiana, podemos hablar, también con S. Gamarra, de una espiritualidad integradora de la persona, vivida en el Espíritu, comprometida con la vida y la sociedad, gratificante y dialogante, realista y apostólica, pascual y trinitaria, de experiencia personal pero al mismo tiempo eclesial.

Todo ello es posible, lo repetimos, desde la inserción en el misterio total de Cristo, el Señor. Sólo desde El, penetraremos en el sentido de la creación, en el misterio de la historia y en las profundidades de la consumación escatológica. María, la Virgen, se presenta como paradigma de criatura que ha entrado en el futuro absoluto y participado de su plenitud.

BIBL. - R. BERZOSA MARTÍNEZ, Como era en el principio. Claves de antropología cristiana, San Pablo, Madrid 1996.

Raúl Berzosa Martínez


Ecumenismo en la formación teológica
y en la actividad pastoral
 DPE

SUMARIO: 1. Importancia del argumento. - 2. Formación ecuménica especializada: A) El DE; B) La formación ecuménica de quienes trabajan en el ministerio pastoral; C) Los responsables de la formación teológica y pastoral. - 3. Enseñanza específicamente ecuménica: 3.1: a) Compromiso ecuménico de la Iglesia católica; 3.1: b) El papel del diálogo teológico y la Encíclica UUS; 3.1: c) Algunos temas ecuménicos comunes. - 4. Argumentos a tratar de modo particular. 4.1. Fundamentación bíblica del ecumenismo; 4.2. Fundamentación histórica del ecumenismo; 4.3. Fundamentación doctrinal y metodológica del ecumenismo; 4.4. Fundamentación espiritual. - 5. Temas principales en los que el diálogo debe avanzar. - 6. Orientaciones pastorales. - 7 Bibliografía.

1. Importancia del argumento

Muchas cosas del ecumenismo y sobre el ecumenismo han cambiado en España y en el mundo desde el Concilio Vaticano II a esta parte. La verdad es que dicha mudanza ha costado aquí lo suyo, pero los hechos terminan imponiéndose. La causa de la unidad cristiana suscita hoy, por fortuna, interés creciente por doquier, comprendido el suelo hispano, debido en buena medida al fenómeno de la inmigración, al nuevo rostro centroeuropeo tras el desplome de la Unión Soviética, a los acelerados vaivenes y cambios que la marcha planetaria impone en múltiples sectores de la sociedad y de la Iglesia y también, por supuesto, al firme apoyo que el Papa Juan Pablo II viene prestando en tan saludable gracia.

Se quiera o no, el milenio ha llegado en esto pródigo de retos. Y España, se ha dicho y se sigue oyendo en círculos culturales y religiosos, es de los países que más van a verse afectados. Las reflexiones que subsiguen pretenden ser glosas de un especialista con más de veinticinco años como profesor de la materia y moviéndose entre colegas y gentes de este singular mundo religioso. Pretendo con ellas abundar en lo que los documentos más recientes de la Iglesia católica dicen acerca del ecumenismo en cuanto asignatura a impartir en seminarios, estudios teológicos y universidades, pero a la vez, y en este caso diría yo que sobre todo, como talante eclesial y dialógico en la pastoral de estos albores milenarios.

Formación e información son palabras clave con las que aproximarse a lo académico y pastoral de la Iglesia. Para formar, es preciso primero informarse. También vale añadir que para informarse se requiere antes que nada tener la inquietud de hacerlo, condición previa que sólo puede germinar en quien está bien formado. Esto va con el profesor, desde luego, pero también con los alumnos. Los orientados al sacerdocio, serán, además, quienes un día guíen a la feligresía por los difíciles vericuetos de las relaciones no sólo intra, sino intereclesiales y pancristianas y, en consecuencia, quienes ahora mismo deben salir preparados a tales efectos.

Ellos han de cuidar con esmero la pastoral, donde, por cierto, el ecumenismo tiene carta de ciudadanía.

Pretendo sobre todo afrontar la formación ecuménica especializada, es decir, la que ha de regir en seminarios, universidades y centros directamente dedicados a la enseñanza del ecumenismo. Mas como quiera que la teología, toda teología, debe tener, por su propia naturaleza, una proyección práctica y un reflejo directo como asignatura en la vida misma de la Iglesia, desde sus más elevados estamentos oficiales a los más reducidos extremos capilares de la parroquia, de ahí la necesidad de que tan florida rama del frondoso árbol teológico no se reduzca a lo puramente intelectual y teórico. Por de pronto en el ecumenismo están implicados todos los cristianos, quienes, por tanto, así deberán advertirlo y así comprender que, por dicho motivo, va más allá del simple quehacer académico. El movimiento ecuménico, en resumen, está llamado a sustanciarse en pastoral viva, característica, pues, hacia la que deben apuntar tanto la formación como la información a las que antes me refería.

2. Formación ecuménica especializada

Es la propia de seminarios y universidades y centros directamente dedicados a la enseñanza del ecumenismo. Nunca de forma exclusiva o aislada, claro es, puesto que su vinculación con otras disciplinas, la pastoral mismamente, salta a la vista. De modo que:

A) El DE, una de cuyas principales preocupaciones es la formación ecuménica en los seminarios yen las facultades de teología, titula su III parte La formación para el ecumenismo en la Iglesia católica y divide ésta en cuatro apartados: a) Formación de todos los fieles; b) Formación de los que trabajan en el ministerio pastoral; c) Formación especializada; y d) Formación permanente.

B) La formación ecuménica de quienes trabajan en el ministerio pastoral pretende ser, por voluntad del PCPUC, «un documento de estudio que retorna el contenido del DE y lo explicita aún más» (CASSIDY, CARD. E. I., Prefacio, en: PCChUF, La dimensión ecuménica..., p. 4).

Por esa dirección discurre también la GPE, que el Secretariado de la CERI dirigió en 1982 «sobre todo a los sacerdotes responsables de parroquias y comunidades y a los educadores en la fe» (GPE 13, p. 12).

C) Son destinatarios de LDE «los responsables de la formación teológica y pastoral para que puedan asegurar que en el futuro quienes estarán empeñados en la pastoral, así como los profesores de teología, reciban una formación ecuménica adecuada. De este modo estarán mejor preparados para responder a las exigencias de la vida de la Iglesia hoy» (CASSIDY, CARD. E.1., Prefacio, p. 4).

Lo precisaré más.

Acerca de A), nótese que todos los subapartados entran en el d) Formación permanente; y que el c) Formación especializada (el que aquí y ahora incumbe), da por supuestos el a) y el b): en efecto, la formación especializada debe suponer la impartida a todos los fieles y la de quienes trabajan en el ministerio pastoral, pues en definitiva la formación especializada también es formación pastoral.

En cuanto a B), importa mucho partir de lo que LDE aclara en su c. 1: Condiciones necesarias para dar una dimensión ecuménica a cada una de las materias de la formación teológica. Para mayor luz en lo afirmado por el DE al respecto, dice así en el c. 2: Enseñanza específicamente ecuménica:«El DE pide igualmente que sea programado un curso de introducción al ecumenismo» (LDE 9 (= DE 79-81; ver más atrás el cap. II de este documento).

Pide, además, «reflexionar y establecer un plan para cada disciplina en modo tal que asegure un espíritu ecuménico en todas las materias enseñadas (LDP 9 1= DE 72-78, 83-84]) ; menciona algunos elementos clave para a alcanzar esta finalidad y proporciona consejos importantes para una metodología ecuménica de base» (LDP 9).

Por lo que a C) concierne, es muy esclarecedor lo que LDE matiza cuando dice en el n. 6: «Las sugerencias dadas a continuación, tienen como finalidad animar a una formación ecuménica más profunda de los candidatos al ministerio ordenado y de los estudiantes de teología, durante los años de seminario o durante su formación teológica. El DE subraya además que estos principios deben ser adaptados según el caso a otras personas comprometidas en la actividad pastoral» [LDP 6 (= DE 83)].

La delicada cuestión del ecumenismo conlleva, al mismo tiempo, estudio y diálogo teológico, contactos y relaciones fraternas, oración y colaboración práctica. De ahí las consideraciones de carácter general sobre conversión y compromiso, pedagogía ecuménica y formación doctrinal, en la que deben también entrar los temas espirituales, pastorales y éticos.

3. Enseñanza específicamente ecuménica

El DE y LDE piden la programación de un curso específico, que deberá ser obligatorio, objeto de un examen final como cualquier asignatura, ir acompañado por una experiencia ecuménica y estar, a ser posible, articulado en dos fases: la 1a, para la introducción general a la dimensión ecuménica de los estudios; la 2a, para una enseñanza más específica, que permita a los estudiantes profundizar sus conocimientos ecuménicos, así como realizar una síntesis de la totalidad de la formación teológica.

Es de agradecer que se nos proponga la selección de temas sin cerrar el arco temático, que el profesor podrá, según mil circunstancias de país, cultura, fieles, etc., ampliar o reducir a voluntad. De modo que dichas recomendaciones deben ser adaptadas a las circunstancias y a las necesidades de cada contexto particular (LDE 24). Téngase presente, sin embargo, que lo propuesto en la tríada que ofrece LDE son orientaciones, sí, pero es el mínimo para que haya garantía de hacer las cosas bien. En resumen, ni el DE ni LDE agotan el repertorio.

El curso de introducción general ha de procurar que los estudiantes comprendan claramente que el objetivo del ecumenismo es restablecer la plena unidad visible de todos los cristianos. No estará de más subrayar lo de plena unidad visible, porque aquí suelen tropezár no pocos ecumenistas, sobre todo quienes se contentan con jugar a la baja. Por de pronto, deberá ir constrastado a la luz de Jn 17, 21 (Jesús pide al Padre no una unidad cualquiera, sino la visible de los suyos). El triple subapartado, pues, contempla:

3.1: a) Compromiso ecuménico de la Iglesia católica.

• Fundamentación bíblica del ecumenismo según LG 1-4 [misterio de la Iglesia; voluntad salvífica universal de Dios Padre; misión y cometido del Hijo], UR 2 [unidad y unicidad de la Iglesia], y UUS 5-9 [El designio de Dios y la comunión; El camino ecuménico, camino de la Iglesia].

• Principios católicos del ecumenismo presentados por LG 8,14-15 [La Iglesia, visible y espiritual a un tiempo; los fieles católicos; Vínculos de la Iglesia con los cristianos no católicos], UR, c.1 [Principios católicos sobre el ecumenismo]; DE, c.1 [La búsqueda de la unidad de los cristianos] y UUS, c.1 [El compromiso ecuménico de la Iglesia católica]. El primer borrador del c. 1: Principios del ecumenismo católico, fue desechado porque dicho título no se ajustaba a lo que el ecumenismo debe ser. Denunciada su inconveniencia, se hizo ver que no hay ecumenismo católico que valga. Ni ortodoxo. Ni protestante. El ecumenismo no tiene adjetivos ni es monopolio de nadie. De modo que, o se está en él con todas las consecuencias, o se deja uno de inventos. A la luz de \o cual habrá, pues, que Interpretar documentos como, verbigracia, la Declaración Dominus lesus 16-VIII-2000; presentada el 5-IX-2000] y cualesquiera otros de igual o parecida índole. (NEUNER, P., p. 107-10).

• Significado de la comunión (koinonía); necesidad de renovación y conversión; lugar de la doctrina; la primacía de la oración (UUS 49). Son las bases de cualquier ecumenismo, sencillamente: los múltiples enfoques del pasado han cedido el puesto al actual de la comunión, concepto básico en cualesquiera iniciativas que aspiren a restablecer la unidad visible de la Iglesia. Su espíritu ha venido presidiendo estos últimos años documentos y discursos pontificios sobre la unidad (Vid. D 13-17), el lema de las Semanas de oración a mediados de enero y estudios eclesiológicos recientes como los del recientemente desaparecido P. Tillard (Cf. Bibliog.). Juan Pablo II lo ha incorporado incluso en su programática Novo millennio ineunte (NMI 43-45; LANGA, P., «El ecumenismo en la Novo millennio ineunte» [en prensa]).

Incarnationis mysterium [29-XI-1998], subraya expresamente con el segmento purificarla memoria/ o bien purificación de la memoria. Y sobre todo en el documento de la CTI y el acto solemne de la Jornada del Perdón en la Basílica de San Pedro (12.111.2000), donde se dice incluso en qué consiste ésta. Cf. CTI, Memoria y Reconciliación: La Iglesia y las culpas del pasado (7-111-2000), Introducción. Vid. LANGA, P., «Memoria...»: PE 51 (2000) 39-56).

• Esfuerzos para erradicar las divisiones los hubo siempre en la historia de la Iglesia, es verdad, que, al fin y al cabo, después de una caída, la gracia nunca deja de aportar la saludable medicina de la reconciliación. La historia registra épocas, movimientos, personas, ideas que, en el decurso de los siglos, intentaron la reconciliación entre Iglesias. Será bueno, pese a todo, advertir de las diferencias entre los intentos de pasados siglos (concilios de Lyon y Florencia, verbigracia) y los que hoy en día fomenta el ecumenismo actual. Eso ayudará a probar cómo y cuánto cambian las circunstancias, lo cual, a su vez, permitirá valorar más y más qué pretendía el beato Juan XXIII con la célebre expresión signos de los tiempos.

3.1: b) El papel del diálogo teológico y la Encíclica UUS

• La formación para el diálogo y el significado del diálogo. Con referencias a UUS 28-29 [Diálogo ecuménico, donde llama a las profundas reflexiones de la Ecclesiam suam sobre el diálogo, recogidas por el Vaticano II, y afirma que el diálogo es más que un intercambio de dones (LG 13); y al DE 172-182. Qué signifique formarse para el diálogo, epicentro del ecumenismo, y qué dialogar ecuménicamente lo dejan entrever UR 9.11.6 y LG 12]. Es preciso dejar bien sentadas las diferencias entre diálogo de la caridad y diálogo teológico: se implican ambos entre sí; se complementan y son, uno y otro, necesarios. Arraigan en el Evangelio.

• Pero luego están la doctrina, la historia, la cultura, la oración litúrgica y la espiritualidad como temas dialógicos. Muy densos ellos y a la vez dispares como para examinarlos al detalle. Salta a la vista que la cultura, por sólo arañar en uno, demanda sostenida preparación para saber conjugar culturas advenientes y emergentes, lo mismo que el sentido de la proporción y de la mesura y de la armonía con el respetuoso pluralismo. Un diálogo que no cuente con dichos requisitos difícilmente será tal: acabará, tarde o pronto, en aburrido monólogo de alguien que siempre quiere imponer y nunca aceptar. Dialogar así en ecumenismo es, sencillamente, absorber. Durante las cruzadas este verbo tenía su correspondiente sinónimo: latinizar.

• La terminología en sus aspectos más importantes y las puntualizaciones a propósito de oikoumene, testimonio común, «jerarquía de las verdades», legítima diversidad, pluralidad y complementariedad de las expresiones de fe son de capital importancia, sobre todo en lo tocante al segmento «jerarquía de las verdades», así como a la trilogía conceptual diversidad, pluralidad y complementariedad y, en fin, a la diferencia, hoy más necesaria que nunca, entre ecumenismo y diálogo interreligioso. No son la misma cosa. Desde el punto de vista metodológico, el mayor peligro que puede correr el movimiento ecuménico tal vez sea identificar ecumenismo y diálogo interreligioso: va en ello, pues, nada menos que la salvaguardia de la identidad y el saber siempre quién es quién.

• Objetivos, métodos y resultados de un diálogo determinado. También aquí urge precisar que no todos los diálogos ecuménicos son iguales: difieren por objetivos (al menos los de a corto plazo, porque el supremo y último siempre será la unidad de la Iglesia de Jesucristo), métodos (que dependerán, es lógico, de múltiples circunstancias; aunque también en esto el fundamental sea siempre la fraterna disponibilidad a exponer y escuchar, a enseñar y aprender, al par cum parí del Vaticano II (UR 9); y resultados (donde también se aprecia la variedad que va desde los más alentadores y optimistas hasta los menos dinámicos y entusiasmantes; pero siempre contando una vez más con el inciso de un balance que sustancialmente es positivo). La predicha variedad se deja sentir en el mismo procedimiento de la Iglesia católica con los otros hermanos acatólicos: no es igual dialogar con las Iglesias ortodoxas que con las Iglesias y Comunidades eclesiales de la Reforma o con la Comunión anglicana. De ahí la conveniencia de hacerlo con cada grupo mediante una comisión mixta nombrada a tal efecto.

3.1: c) Algunos temas ecuménicos comunes

• En el predicho curso de introducción general han de presidir cuestiones comunes, mas no por ello menos esenciales. Así, el ecumenismo espiritual y la importancia de la oración ecuménica, cuyo contexto no ha de ser otro que la oración de Jesús «para que el mundo crea» (Jn 17, 21). El de la oración es siempre un tema que reclama otros, entre ellos la vida sacramental, los himnos, las oraciones litúrgicas y los ritos.

• Se comprende que una formación académica y pastoral contemple los principios católicos del compartir vida sacramental y fuentes espirituales, o la misma catolicidad en el tiempo y en el espacio, o la oikoumene en el Nuevo Testamento y en la Iglesia primitiva. La sinodalidad y la colegialidad, la unidad de la Iglesia y la del género humano son fundamentales. La plena unidad visible y la pluralidad en la Iglesia. La unidad entendida como don de Dios a los cristianos, en su triple faceta: unidad de fe, unidad en la vida sacramental y unidad en el ministerio.

• La búsqueda de la unidad nos lleva a la tarea evangelizadora y al delicado asunto del testimonio común. El estrecho vínculo entre ecumenismo y actividad misionera de la Iglesia con su correspondiente casuística de la evangelización y del proselitismo, o de la recepción de un bautizado en la Iglesia católica y su abandono, así como del fundamentalismo bíblico y del integrismo y sincretismo doctrinales son asuntos a considerar, aunque sólo sea de forma general.

• Por último cumple afrontar igualmente los problemas éticos. Ante los desafíos del mundo moderno, el ecumenismo no puede en modo alguno desentenderse de ellos, ni de cuanto conlleva el progreso científico. La inculturación de la fe, el secularismo en la Iglesia, los vínculos entre fe y política, y hasta los medios de comunicación social son cuestiones menesterosas de un cuidadoso tratamiento académico y, por supuesto, pastoral en el ecumenismo de nuestros días.

4. Argumentos a tratar de modo particular

4.1. Fundamentación bíblica del ecumenismo. Esta ha de partir del plan de Dios para la unidad de su pueblo y de todo el género humano. Lo cual conlleva ocuparse de la unidad trinitaria del Padre, Hijo y Espíritu Santo; de la unidad en la creación querida por Dios y dañada por el pecado; de la unidad con Dios, los hombres y la creación. Conceptos todos ellos a los que deberán acompañar la alianza, la elección y la misión del pueblo de Dios; la vida, la muerte y la resurrección de Jesús para reunir a los hijos de Dios dispersos; la oración de Jesús a fin de que todos sean uno para que el mundo crea; el Espíritu, que se nos ha prometido, para conducirnos a la verdad plena, sus dones espirituales y los ministerios que nos han sido dados para que podamos edificar el cuerpo de Cristo; la misión de los Apóstoles junto con Pedro al servicio de la unidad; la unidad de los creyentes gracias al bautismo conferido en el nombre de la Santa Trinidad y la idea de koinonia. Junto a la unidad, la catolicidad en el tiempo y en el espacio (DE 79a). Confesamos en el Credo que la Iglesia es una, santa, católica y apostólica. He aquí el contexto por donde la oikoumene en el NT y en la Iglesia primitiva. Es preciso profundizar aquí la unidad visible como objeto del movimiento ecuménico (UR 1 y 4; UUS 1-14).

Y de igual modo conceptos de la introducción general, como la comunión entre Iglesia local y universal: la diversidad legítima como factor de la catolicidad (Cf. DE 13-16; y CDF, Communionis notio (1992), la colegialidad y la sinodalidad. También la unidad de la Iglesia y la del género humano habrán de conocer su base bíblica. Incluso temas difíciles como el racismo, la participación de la mujer en la Iglesia, la marginación y la ecología demandan esmerado trato (Vid. VALL, H, SJ).

4.2. Fundamentación histórica del ecumenismo. Su presentación debe tener en cuenta logros y fracasos (DE 79c. Vid. FEY, H. E. y RousE, R.-NEILL, S.C.).

Pueden abordarse: unidad y diversidad en la Iglesia primitiva (Hch 15; Gal 2; solución de tensiones entre Pedro y Pablo); Padres Apostólicos: especialemente las cartas de Clemente Romano e Ignacio de Antioquía. Asimismo, las divisiones importantes hasta hoy: a) del siglo V (Efeso, Calcedonia); b) del siglo XI (separación entre Constantinopla y Roma); c) del siglo XVI (la Reforma); d) más recientes (origen del Metodismo y de los Veterocatólicos). Habrá que recordar asimismo los intentos por restablecer la unidad: el Concilio de Florencia (1439), la Confesión de Augsburgo (1530), las Conversaciones de Malinas (1921-1926). Y a todo ello, añadir los progresos del movimiento ecuménico contemporáneo y reanudada búsqueda de la unidad de los cristianos: a) Creación del CEI, con los acontecimientos que precedieron; b) Concilio Vaticano II: especialmente la LG, el UR y la NE, con los desarrollos del ecumenismo católico anteriores al Concilio; los diálogos teológicos bilaterales y multilaterales, amén de sus resultados; los acuerdos cristológicos entre la Iglesia católica y las antiguas Iglesias de Oriente; la biografía de personajes con un destacado protagonismo en la historia ecuménica.

4.3. Fundamentación doctrinal y metodológica del ecumenismo. Concretamente (DE 79b; 9-25 y 76): la fe apostólica, la Sagrada Escritura, el Credo, el Bautismo, la vida sacramental, los himnos y las oraciones litúrgicas. Incluso, aunque ya para estamentos especializados, el sustrato doctrinal de los diversos ritos. En cuanto a su fin y metodología (DE 79d), los católicos comprenden la unidad como un don que Dios ofrece a los cristianos porque participan en su propia comunión, y cuyos elementos constitutivos son: unidad de fe, en la vida sacramental, y en el ministerio. El c.1 de UR puede ser buen punto de partida para esta reflexión (UR 2-4 y LG 14; Catecismo de la Iglesia Católica, 815; UUS 9, 77), pero hay otros documentos ecuménicos de actualidad que también lo abordan. (Por ejemplo, en la VII Asamblea general del CEI: Canberra, 2.1).

Los diferentes modelos de unidad examinados en los documentos ecuménicos pueden ser objeto de presentación/ evaluación a la luz de la enseñanza católica. LDE menciona algunos: «confederación», unidad en la acción y en el testimonio, diversidad reconciliada, comunidad («fellowship») conciliar, «Acuerdo de Leuenberg», modelo del Concilio de Florencia, unidad orgánica, y la koinonia eucarística. El compromiso dialógico de la Iglesia católica está animado por la esperanza de que se realice la oración de Cristo por la unidad. Muchos documentos oficiales expresan esta esperanza. Entre ellos: el Catecismo de la Iglesia católica (1992); el DE (1993); la Carta apostólica Tertio millennio adveniente (1994); la UUS (1995) y la OL (1995).

Nunca sobrará repetir que no es igual ecumenismo que diálogo interreligioso. Una buena formación, ya pastoral, ya académica, debe contemplar estos matices, determinantes ellos, no ya sólo para emprender actividades en tal sentido, sino en cuanto a la actitud a seguir según se trate de una u otra cara. Por de pronto, va en ello la identidad del ecumenismo, su particular carácter intereclesial. Los fieles tienen derecho a saber que no da igual tratar de religiones que de Iglesias (Vid.

DHAVAMONY, M. y KUSCHEL, K.-J.). Y, por supuesto, que las sectas no son ecumenismo. Mucha gente confuden todavía estos campos, con el consiguiente perjuicio para la santa causa de la unidad.

Dentro de la metodología ecuménica, cumple dar información general acerca de las principales Iglesias y Comunidades eclesiales (DE 79e), especialmente las que dialogan con la Iglesia católica u ocupan lugar de relieve en un país o región determinada. Así: la Iglesia ortodoxa; las orientales ortodoxas (copta, etíope, siríaca, armenia y asiria de Oriente); las Iglesias y Comunidades eclesiales de la Reforma (anglicanos, luteranos, reformados); las Iglesias libres (metodistas, bautistas, discípulos de Cristo, pentecostales clásicos). En este contexto, podrán utilizarse los símbolos y las fórmulas confesionales propias, verbigracia los Treinta y Nueve Artículos (anglicanos), la Confesión de Augsburgo (luteranos), el Catecismo de Heidelberg y la Confesión de Westminster (reformados). Se hará oportuna mención aquí de cada tendencia y de los principales matices teológicos propios de cada Iglesia o Comunidad eclesial, sus tradiciones litúrgicas, su sistema eclesiástico y su disciplina, las estructuras de autoridad, las formas de ministerio propias de estas Iglesias, tanto en Oriente como en Occidente.

4.4. Fundamentación espiritual. «Alma de todo el movimiento ecuménico» (UR 8 [cf. el espíritu del R Couturier]; DE 79g; UUS 21-27, 44-45 y 82-85. Vid. GARCÍA HERNANDO, J., La unidad es la meta, la oración el camino, Madrid 1996), el ecumenismo espiritual es, por ello, elemento imprescindible de la formación ecuménica. Entre sus temas, han de contar: la necesidad de conversión y santidad de vida (UR 6-7; UUS 15 y 82-83), el valor y la importancia de la oración en común (UUS 21-27 y D, cap. III, seción B, en particular 102-121), las diferentes formas de espiritualidad, devoción y oración en las diversas tradiciones confesionales; la aparición de una espiritualidad ecuménica constatada en el estudio y reflexión común sobre la Biblia y las traducciones ecuménicas de la Sagrada Escritura (DE 183-186 y UUS 45); los textos litúrgicos y cantorales comunes (DE 187 y UUS 46); la participación en jornadas de oración en común («Jornada mundial de oración de las mujeres»; «Semana de oración por la unidad de los cristianos»; colaboración ecuménica en la catequesis (DE 188-190), la idea de un martirologio común (UUS 83-85).

Las órdenes y congregaciones religiosas y sociedades de vida apostólica pueden aportar una valiosa contribución ecuménica sensibilizando a sus miembros y a los cristianos objeto de su apostolado en su llamada a la conversión y a la santidad de vida (DE 50; LDP 3. Vid. KERVINGANT, M. DE LA T.). Será bueno aportar en todo esto la fundamentación bíblica y doctrinal del ecumenismo, los principios católicos al respecto, el misterio de la Iglesia y su comunión (koinonía), con el significado y los elementos comunes y grados.

5. Temas principales en los que el diálogo debe avanzar

Los enumeró Juan Pablo II (UUS 79): la relación entre la Sagrada Escritura, autoridad suprema en materia de fe, y la Tradición, interpretación indispensable de la Palabra de Dios; la Eucaristía, como sacramento del Cuerpo y la Sangre de Cristo, ofrenda de alabanza al Padre, memorial sacrificial y presencia real de Cristo, efusión santificadora del Espíritu Santo; el Orden como sacramento, en el triple ministerio del episcopado, presbiterado y diaconado; el Magisterio de la Iglesia, confiado al Papa y a los Obispos en comunión con él, entendido como responsabilidad y autoridad en nombre de Cristo para la enseñanza y salvaguardia de la fe; la Virgen María, Madre de Dios e Icono de la Iglesia, Madre espiritual que intercede por los discípulos de Cristo y por la humanidad entera; la comprensión de lo que es la Iglesia; y, en fin, la naturaleza del primado del Obispo de Roma y su ejercicio (UUS 95-96).

Acerca de los problemas ecuménicos específicos (DE 79f; y cap. IV.), merecen particular dedicación los principios y normas de la Iglesia católica y los puntos en que difiere de los de las otras Iglesias. Por ejemplo, lo concerniente al reconocimiento recíproco del bautismo (DE 92-100), la condivisión del culto (DE 102-121), el compartir la vida sacramental (DE 104, 122-136), los matrimonios mixtos (DE 143-160), el ministerio y el puesto de las mujeres en la Iglesia (DE 43-46. Vid., JUAN PABLO II, Carta ap. Mulieris dignitatem (15.8.1988) sobre la dignidad y vocación de la mujer, con ocasión del Año Mariano; Carta ap. Ordinatio sacerdotalis (22.5.1994) sobre la ordenación exclusivamente reservada a los hombres. Sería conveniente aportar el epistolario intercambiado entre Roma y Canterbury a propósito de la ordenación de las mujeres), el papel de los laicos (AA 1-33; LG 30-38; JUAN PABLO II, Exh. ap. postsinodal Christifideles laici). En cuanto al binomio ecumenismo y misión (DE 205-209; UUS 98-99), su estrecho vínculo requiere que se precisen bien puntos como: unidad de los cristianos y naturaleza misionera de la Iglesia: «Que ellos sean uno... para que el mundo crea» (Jn 17, 21) (AG 2-6; RM 56; UUS 98; AA. W., "Nueva evangelización y Ecumenismo", Madrid 1992; CEI, Venga tu Reino, Salamanca 1982; ESQUERDA BIFET, J, Diccionario: esp. Ecumenismo, 235-37; LANGA, P., El ecumenismo y las misiones, 397-406); la división entre los cristianos, todo un serio obstáculo a la predicación del Evangelio (Tema del escándalo de la división; UR 1, AG 6, EN, 77, RM 50, DE 205 y UUS 99); el bautismo y la fe común, base para la cooperación ecuménica en la misión (AG 15; EN 77; DE 206-209; UUS 99); y, en suma, que la actividad misionera no puede dirigirse hacia los demás cristianos, so pena de incurrir en el proselitismo (Cf. el problema del proselitismo y la solución de Balamand; AG 13; UR 4; LDE 26, nota 82.). Por lo que atañe al ecumenismo y los retos contemporáneos, urge profundizar en asuntos como la dimensión ecuménica de los problemas éticos y recientes progresos científicos (Grupo Mixto de Trabajo entre la Iglesia católica y el CEI, El diálogo ecuménico sobre cuestiones morales: fuente posible de testimonio común o de divisiones, SI 91, 1996/1-II, 87-94), la inculturación de la fe, el proselitismo (Cf. LDE 26, nota 82); el desafío teológico y pastoral que representan las sectas, los cultos y los NMR (Cf. LDE 26, nota 83); o los vínculos entre fe y política a propósito de cuestiones como el nacionalismo y el chauvinismo y la secularización en las Iglesias.

A la hora de la información cuentan, y cómo, los textos y manuales. Ni que decir tiene que deberán utilizarse los principales documentos del ecumenismo católico.

Pero también libros y textos de otras Iglesias exponiendo con fidelidad su enseñanza. De lo contrario no podríamos hablar de ecumenismo. Y todo para «permitir una confrontación honrada y objetiva, y estimular a la par una profundización posterior en la doctrina católica» (DE 80c). Los textos escogidos han de referirse a las Iglesias más directamente objeto de estudio de un curso determinado. A este respecto, son indispensables los diccionarios ecuménicos, las concordancias y los estudios temáticos comparados; los principales textos confesionales históricos y contemporáneos; los documentos, informes y declaraciones de acuerdos de los diálogos ecuménicos bilaterales y multilaterales; y los manuales de historia del movimiento ecuménico. De ahí mis precisiones de la bibliografía.

6. Orientaciones pastorales

La formación en esta fascinante causa de la unidad cristiana no puede limitarse a lo académico, es obvio. Debe acompañarla una experiencia ecuménica concreta (DE 82,85-86), como, por ejemplo, visitar también Iglesias no católicas y asistir al culto de otras tradiciones; encontrarse con estudiantes de otras Iglesias y Comunidades eclesiales preparándose para el ministerio pastoral; vivir momentos de oración en común con otros cristianos, en particular, durante la Semana de oración por la unidad, sí, pero también fuera de ella; acudir a jornadas de estudio y discusión que puedan contribuir a conocer la doctrina y vida de los otros cristianos; invitar, en determinadas circunstancias, a conferenciantes y expertos de otras tradiciones cristianas (DE 81, 191-203; cf. LDE 28, nota 87, que dice: «La realización concreta de tales reuniones dependerá, como es lógico, de la situación local, de las posi bilidades de cada Iglesia y de la presencia de personas cualificadas»).

La formación seminarística, pues, y la de los seglares, pasa hoy por el ecumenismo a toda vela, en el que ni siquiera su asignatura es suficiente, con ser ya mucho, qué duda cabe. Diríase que hace falta, sobre todo, Teología del Ecumenismo. Los documentos de la Iglesia son reiterativos en cuanto a la necesidad de un talante ecuménico en el cuadro completo de asignaturas teológicas y en la variadísima y compleja actividad pastoral. Ya el Concilio decretó: «Es necesario que las instituciones teológicas y las demás disciplinas, especialmente las históricas, se enseñen también bajo el aspecto ecuménico, para que respondan con mayor exactitud a la realidad» (UR 10; DE 76). Y, no contento con ello, hizo extensiva su decisión al campo misional: «También es necesario que los católicos que se dedican a la acción misionera en territorios en los que trabajan otros cristianos conozcan, principalmente hoy, los problemas y los frutos que del ecumenismo se derivan en su apostolado» (UR 10. AA 30-31). Precisamente al hilo de cuanto el Decreto UR y el DE habían dicho ya, la Iglesia ha venido después a precisar aún más y más, si cabe, la necesidad de una formación ecuménica de todos los fieles (LDP 3-5).

Hay importantes cuestiones pastorales y prácticas que no pueden ser omitidas durante la formación ecuménica, especialmente para los seminaristas. Si no es posible incluirlas de modo adecuado en el curso, habrán de tomarse disposiciones particulares para hacerlo en el caso de los que van a ser ordenados; por ejemplo, durante la preparación al diaconado. Me refiero en concreto a las normas prácticas para el reconocimiento mutuo del bautismo, al culto ecuménico, a la hospitalidad sacramental, a la preparación, celebración y atención pastoral de los matrimonios mixtos (Vid. DE FRANCISCO VEGA, C.), a la celebración de funerales, a los problemas de las sectas y de los NMR; al conocimiento de las directivas y orientaciones ecuménicas existentes: los cánones de los Códigos de Derecho Canónico, las normas del PCPUC, en particular el DE (1993), así como las directivas provenientes de las Conferencias Episcopales o del Sínodo de las Iglesias orientales, y no digamos ya las del Obispo diocesano. Las informaciones sobre las organizaciones ecuménicas locales, regionales y nacionales, como es el caso de las comisiones ecuménicas diocesanas, los Consejos de Iglesias, y las informaciones que tengan que ver con los diálogos ecuménicos a nivel regional o nacional, también han de tenerse en cuenta.

Las precedentes recomendaciones se refieren de lleno a la formación de los que se preparan para el ministerio pastoral. «Es de gran importancia -remachó una vez más el Concilio explicando la razón- que los futuros Pastores y sacerdotes dominen la teología elaborada según este criterio con toda exactitud [...] porque la necesaria instrucción y formación espiritual de los fieles y de los religiosos depende sobre todo de la formación de los sacerdotes» (UR 10. Vid. SESBOUÉ, B., Salamanca 1999). El DE las da muy importantes sobre la formación permanente de los ministros ordenados y de los agentes de pastoral, algo de veras vital para la evolución constante en el movimiento ecuménico (DE 91). Algunos temas ecuménicos comunes, como la renovación y la conversión, el diálogo y la oración, la unidad y su protagonismo en el campo de la evangelización, la unidad y su estrecho lazo con la pluralidad, la colaboración como ejercicio de la caridad, el testimonio común de los cristianos ante un mundo de guerras y discordias, el escándalo de la división de los cristianos y su bloqueo de la pastoral habrán de ser desmenuzados a los fieles según lugares y posibilidades, conferencias, clases, salones parroquiales, etc., pero nunca marginados del organigrama de la parroquia.

Es preciso que los sencillos fieles se enteren bien de los factores teológicos, históricos y culturales que concurren en las divisiones, así como de los esfuerzos que se están llevando a cabo por recuperar la unidad eclesial rota, de suerte que no adjudiquen o remitan sin más este menester sólo a los especialistas, como un bonito modo de escaquearse. El mantenimiento de las divisiones y sus causas, la formación para el diálogo, su significado en la normativa ecuménica, descendiendo incluso a la doctrina, la historia, la cultura, la oración litúrgica, y la espiritualidad es algo que habrá de transmitirse adecuadamente para que no sólo llegue hasta los fieles no especializados en la materia, sino que logre incluso impregnar su vida de comunión y de fraternidad eclesial. Habrá que abundar en la doble cara dialógica del ecumenismo: el diálogo de la caridad y el diálogo teológico, precisando que se completan entre sí, que uno y otro son necesarios; que en los dos tiene que implicarse todo cristiano. Y dentro del diálogo teológico, será siempre oportuno conocer su variada clasificación: bilaterales, multilaterales, regionales, universales, etc.

Dígase otro tanto de los acuerdos, documentos y disposiciones que en dicho campo se tomen, así como de su importancia para la vida de la Iglesia. Piezas como el BEM (Documento de Lima, 1982), la Declaración Cristológica común entre la Iglesia Católica y la Iglesia Asiria del Oriente (11.X1.1994), los acuerdos doctrinales en el diálogo teológico con las Iglesias monofisitas, los eclesiológicos entre la Iglesia católica y la Federación Luterana Mundial como la célebre Declaración conjunta sobre la Doctrina de la Justificación (31.X.1999), los conseguidos entre la Iglesia católica y el Anglicanismo, como el El don de la autoridad (12.V.1999) no debieran seguir durmiendo el sueño de los justos en las bibliotecas. Dejando a un lado ya el gran sentido eclesial que encierran, las horas y horas que sus laboriosos teólogos han echado al tema, y el riquísimo patrimonio cultural y teológico que ofrecen, dichos documentos son tal vez la mejor prueba de lo mucho y bien que ha producido, y por fortuna sigue produciendo, el ecumenismo contemporáneo. De no pasar migados, glosados, explicados oportunamente a la gran masa del pueblo fiel, dudo mucho que, al menos a corto plazo, el pueblo de Dios acabe por asumirlos de verdad. Información y formación, pues, sí, pero también resuelta voluntad de compartir tareas comunes y, sobre todo, obsequiosa recepción de doctrina en los corazones.

7. Bibliografía

La ofrezco selectiva, casi toda en castellano y mayormente de los últimos 25 años. A menudo será menester ampliar la consulta en otras lenguas, a las que, por lo menos de modo inicial, remite la que aquí presento.

7.1. Siglas: CDF: Congregación para la Doctrina de la Fe. CEI: Consejo Ecuménico de las Iglesias. CEMU: Centro Ecuménico Misioneras de la Unidad, Madrid. CERI: Comisión Episcopal de Relaciones Interconfesionales. CTI: Comisión Teológica Internacional. DE: PCPUC, Directorio para la aplicación de los principios y normas sobre el Ecumenismo. GPE: SECRETARIADO DE LA CERI, Guía pastoral del ecumenismo. IERE: Iglesia Española Reformada Episcopal. La dimensión ecuménica en la formación de quienes trabajan en el ministerio pastoral. NMI: Carta apostólica Novo millennio ineunte (Juan Pablo II: 2001). NMR: Nuevos Movimientos Religiosos. OL: Carta apostólica Orientale Lumen (Juan Pablo II: 1995). PCChUF : Pontificium Consilium ad christianorum unitatem fovendam (= PCPUC). PCPUC: Pontificio Consejo para la promoción de la unidad de los cristianos. PE: Revista Pastoral Ecuménica, Madrid. RI: Relaciones Interconfesionales, Secretariado de la CERI, Madrid. SI: SECRÉTARIAT POUR L'UNITÉ DES CHRÉTIENS, Service d'information. Cité du Vatican. UUS: Carta Encíclica Ut unum sint sobre el empeño ecuménico (Juan Pablo II: 1995).

7.2. Fuentes: AA.W., Al encuentro de la unidad. Documentación de las relaciones entre la Santa Sede y el Patriarcado de Constantinopla (1958-1972), BAC 345, Madrid 1973. C. VATICANO II, UR: BAC 252, Madrid 1967, 5a, p. 720-57; AG: p. 654-720; DH: p. 782-804. JUAN PABLO II, Encíclicas Slavorum Apostoli (1985), RM (1990) y UUS (1995); Cartas ap. Euntes in mundum (1988); Tertio millennio adveniente (1994); OL (1995); y NMI (2001); Carta Para el quinto centenario del nacimiento de Martín Lutero (1983). CTI, El cristianismo y las religiones (1996): BAC 587, Madrid 1998, pp. 557-604. CDF, Carta Communionis notio (1992): AAS 85 (1993) 838-50; Declaración Dominus Jesus (2000): Ecclesia n.° 3.014 [16.1X.2000] 1416-1425 (28-37). DOCUMENTO DE LIMA, «Bautismo, Eucaristía, Ministerio» (1982): Enchiridion Oecumenicum 1, pp. 888-931. DOCUMENTO DE BASILEA, «Paz y Justicia» (1989): PE 17s (1989), 167-211. DocuMENTOS DE LAS COMISIONES MIXTAS [Enchiridion Oecumenicum, vols. 1-II]. GONZALEZ MONTES, A. (ed.), Enchiridion Oecumenicum, U. P. Salamanca, v. 1 (1986), y II (1991). PCPUC, Directorio para la aplicación de los principios y normas sobre el ecumenismo, CERI, Madrid 1993. PCChUF, La dimensión ecuménica en la formación de quienes trabajan en el ministerio pastoral, Typis Vaticanis 1997. SECRETARIADO DE LA CERI, Guía pastoral del ecumenismo, Edice, Madrid 1982.

7.3. Monografías y estudios: AA.VV., «Nueva Evangelización y Ecumenismo». Congreso iberoamericano sobre la Nueva Evangelización y Ecumenismo, Guadalupe-Cáceres, 20-26 octubre 1991, Madrid 1992. AA. w., Paz con Justicia (Texto de la Asamblea Ecuménica Europea, Basilea, 15-21 mayo 1989), CERICEMU, Madrid 1990. CEI, Venga tu Reino. Perspectiva misionera, Síguéme, Salamanca 1982. DE FRANCISCO VEGA, C., Las Iglesias orientales católicas. Identidad y patrimonio San Pablo, Madrid 1997, Los matrimonios mixtos. Cristianos separados y unidos en matrimonio, Madrid 1999; «La asignatura de «ecumenismo», compromiso y tarea»: Rl, N.° 56 (1999) 40-43. DHAVAMONV, M., Teología de las Religiones. Reflexión sistemática para una comprensión cristiana de las religiones, San Pablo, Madrid 1998. GARCÍA HERNANDO, J. (dir.), Pluralismo religioso. 1. Confesiones cristianas, Atenas-CEMU, Madrid 1992; Pluralismo religioso. II. Sectas y nuevos movimientos religiosos, Madrid 1993; Pluralismo religioso. III. Religiones no cristianas, Madrid 1997; La unidad es la meta, la oración el camino. Dimensión espiritual del Ecumenismo, Atenas-CEMU, Madrid 1996. GONZÁLEZ MONTES, A. (dir.), Las Iglesias Orientales, BAC 604, Madrid 2000. KERVINGANT, M. DE LA T., El monacato, lugar ecuménico. La beata María Gabriela, BAC, Madrid 1985. KUSCHEL, K. - J., Discordia en la casa de Abrahán. Lo que separa y lo que une a judíos, cristianos y musulmanes, Verbo Divino, Estella 1996. NEILL, ST., El Anglicanismo, Ed.: IERE, Madrid 1986. LANGA, P., «La Iglesia católica y el ecumenismo», en: ID. (dir.), Al servicio de la unidad. Homenaje a Don Julián García Herrando en su 50 aniversario de sacerdocio, Atenas-CEMU, Madrid 1993, 477-514; «La Iglesia católica en diálogo con las Iglesias orientales ortodoxas. El diálogo católico-nestoriano» (1): PE 41 (1997) 139-52; «La Iglesia católica en diálogo con las Iglesias orientales ortodoxas. Diálogo católico-monofisita» (II): PE 42 (1997) 243-61; «El ecumenismo y las misiones»: Misiones Extranjeras, 179 (2000) 397-406; «Contenido y programación de la asignatura de Ecumenismo» (II): Rl, N. 59 (2000) 71-78 [fundamental en este trabajo]; «Memoria, Reconciliación y Ecumenismo»: PE 51 (2000) 39-56; «El ecumenismo en la Tedio millennnio ineunte»: PE 52 (2000) [en prensa]. NEUNER, P., «Prueba de fuego del ecumenismo. Observaciones sobre la concepción de la Iglesia en un documento de la Congregación de la Fe»: Selecciones de Teología, vol. 40, N.° 158 (2001) 99-110. RAHNER, K.-FRIES, H., La unión de las Iglesias (Una posibilidad real), Herder, Barcelona 1987. RODRÍGUEZ, R, Iglesia y Ecumenismo, Herder, Barcelona 1987. SANTA ANA, J. de, Ecumenismo y Liberación, Paulinas, Madrid 1987. SECRETARIADO DE LA CERI, Guía pastoral del ecumenismo, Edice, Madrid 1982. SESBOÜÉ, B., Por una teología ecuménica, Secretariado Trinitario, Salamanca 1999. TILLARD, J.-M.-R., Église d'Églises. L'écclésiologie de communion, Cerf, París 1987; Chair de I'Église, chair du Christ. Aux sources de l'ecclésiologie de communion, Cerf, París 1992. VALL, H., S.J., A la búsqueda de una nueva sociedad. Dimensión social del Ecumenismo, Atenas-CEMU, Madrid 1997.

7.4. Diccionarios, textos y manuales de Ecumenismo: AA.W., de nota 85 del LDE. BoscH, J., Para comprender el ecumenismo, Verbo Divino, Estella 1991; Para conocer las sectas, Estella 1994; Diccionario de ecumenismo, Estella 1998. CERETI, G., Molte chiese cristiane un'unica Chiesa di Cristo. Corso di Ecumenismo, Queriniana, Brescia 1992. ESQUERDA BIFET, J., Diccionario de la evangelización, BAC 582, Madrid 1998. FEV, H. E., Storia del movimento ecumenico dal 1517 al 1968. IV. L'avanzata ecumenica (1948-1968), Dehoniane, Bologna 1982 (continuación de ROUSE-NEILL). GONZÁLEZ MUÑANA, M., Hacia la Pascua de la unidad. Manual de ecumenismo, CajaSur, Córdoba 1998. GUERRA, M., Diccionario enciclopédico de las sectas, BAC maior 59, Madrid 1998. PATTARO, G., Corso di teologia dell'ecumenismo, Queriniana, Brescia 1985. ROUSE, R. - NEILL, S.C., Storia del movimento ecumenico dal 1517 al 1948. 1. Dalla Riforma agli inizi dell'800, II Mulino, Bologna 1973; Storia del movimento ecumenico dal 1517 al 1948. II. Dagli inizi dell'800 alta Conferenza di Edimburgo, Bologna 1973. SÁNCHEZ VAQUERO, J., Ecumenismo. Manual de formación ecuménica. Centro Ecuménico Juan XXIII, Salamanca 1971.

7.5. Revistas: Boletín Informativo de la CERI, Madrid. Centro Pro Unione, Roma. Diálogo Ecuménico, Salamanca. Episkepsis, Chambésy-Genéve. Irénikon, Chévetogne. Istina, París. Journal of ecumenical studies, Duquesne University. Pastoral Ecuménica, Madrid. Nicolaus, Bari. Oekumenische Rundschau, Frankfurt. Oriente Cristiano, Palermo. Relaciones Interconfesionales, Madrid. Renovación Ecuménica, Salamanca. Service d'lnformation, Cité du Vatican. The ecumenical review, Ginebra. Unitas, Roma. Unité Chrétienne, Taizé.

Pedro Langa


Ensenanza, Pastoral de la

Enseñanza, Pastoral de la
DPE

SUMARIO: 1 ¿En qué consiste la enseñanza religiosa? – 2. Agentes. – 3. Destinatarios: a) Educación Infantil (3-6 años). b) Educación Primaria (6-12 años). c) Educación Secundaria (12-16 años). d) Bachillerato (16-18 años). – 4. Mediaciones pastorales. – 5. Luces y sombras en la actualidad y perspectivas de futuro.

Desde los primeros compases de la Iglesia en el mundo, la enseñanza tuvo un puesto significativo en su seno con acentos diversos: didajé (enseñanza), didascalía (instrución) o catequesis (catecumenado). Más tarde, la creación de las escuelas catedralicias y parroquiales,el esfuerzo de tantas congregaciones y órdenes religiosas dedicadas a la educación y, en las últimas décadas, la preocupación de los Episcopados por ofrecer la enseñanza religiosa en el marco de una escuela pública, plural y democrática son testimonios vivos del interés permanente de la Iglesia por la educación al servicio del hombre y de la sociedad.

La enseñanza de la religión católica en la escuela es, en estos momentos, y por razones diversas, uno de los temas que suscitan un mayor interés en la Iglesia y sociedad española. Diversas circunstancias de orden pastoral, institucional, jurídico y político la han llevado al primer plano informativo y a poner el acento en esta modalidad de educación en la fe. Es verdad que "todo lo que hace la Iglesia contribuye de alguna manera, a educar en la fe" (CC 57), pero de forma más directa esta educación se realiza "por medio de la predicación, la educación cristiana en la familia, la enseñanza religiosa y la cateauesis" (CC 58L

Al acercarnos a la Pastoral de la Enseñanza en España hoy, queremos indicar que nuestra reflexión se centrará en la enseñanza religiosa escolar. Para ello, describiremos, en primer lugar, la naturaleza y objetivos de dicha enseñanza en el conjunto de la pastoral educativa; en segundo lugar, nos acercaremos a los agentes de legitimidad y de responsabilidad directa, para centrarnos, después, en los destinatarios según las edades y ciclos de la Ley Orgánica General del Sistema Educativo (LOGSE); en cuarto lugar, señalaremos los aspectos que nos parecen más significativos de la enseñanza religiosa como mediación pastoral, es decir, como función de la Iglesia al servicio del Reino de Dios; por último, entre las luces y sombras en el momento presente, se vislumbran algunas perpectivas de futuro. Concluiremos con un servicio de bibliografía para fundamentar y ampliar nuestra exposición.

1. ¿En qué consiste la enseñanza religiosa?

En sentido literal "enseñanza religiosa" significa instruir y, respectivamente, ser instruidos. La' tradición cristiana ha utilizado los términos de institutio o doctrina christiana, que venían a ser sinónimos de catequesis. Hasta el Vaticano II en nuestro país se atendía dicha enseñanza mediante el estudio del Catecismo y se completaba con la Historia Sagrada. A partir del Concilio y de la progresiva autonomía de la Escuela, el concepto de enseñanza religiosa adquiere un contenido semántico diverso y original respecto al de catequesis. Más concretamente, a finales de los años '70 en España nació la necesidad de distinguir la enseñanza religiosa en la escuela y la catequesis de la parroquia. Por una parte la catequesis, gracias al movimiento kerigmático y a las directrices conciliares, tenía necesidad de volver a encontrar la originalidad de los procedimentos propios de la iniciación a y de la confesión de la fe, emancipándose de la pedagogía escolar que tanto la había marcado y casi desnaturalizado; y por otra, la enseñanza religiosa, para no verse marginada después en una escuela en progresivo avance de secularización y para reconquistar una aprobación cultural y educativa, bastante comprometida en una sociedad pluralista, ha tenido que verificar las razones de su legitimidad escolar y volver a elaborar un perfil epistemológico y disciplinar compatible con la naturaleza y la vocación de una escuela al servicio de la sociedad. El mejor testigo de aquella situación, en parte aún vigente, es el documento "Orientaciones pastorales sobre la enseñanza religiosa en la escuela".

En efecto, enseñanza religiosa escolar y catequesis son dos formas peculiares y, a la vez, estrechamente relacionadas del ministerio de la Palabra. En el documento citado, los obispos españoles cuidaron no sólo de definir la identidad de la enseñanza religiosa escolar, sino también de mostrar la distinción y complementariedad de ambas acciones eclesiales.

Los objetivos, medios y lugares son diferentes. El lugar de la catequesis es la parroquia o el grupo cristiano, el de la enseñanza religiosa es el aula o el marco académico. El objetivo de aquélla es enriquecer la experiencia de fe cristiana del catequizando, mientras que el de ésta es ofrecer al alumno el conjunto de conocimientos y valores fundamentales de la religión católica presentándolos de manera organizada y razonada. La catequesis busca que la experiencia cristiana que ella alimenta pueda expresarse en la celebración litúrgica y mueva al creyente a comprometerse para dar testimonio de la fe con obras y palabras; la clase de religión intenta que en el interior del alumno la fe se vaya familiarizando con los otros saberes que va adquiriendo, es decir, que el saber religioso no se sienta extraño, acomplejado, en ruptura con el saber científico, sino en diálogo con la cultura.

De ahí que podamos decir que la enseñanza religiosa tiene sus señas de identidad propias como propias son las características del medio escolar a las que debe adaptarse para entroncarse connaturalmente en el conjunto de la vida académica. Más específicamente, en cuanto al objetivo de fondo, se espera que dicha enseñanza sea: a) un aprendizaje orgánico y sistemático por parte del alumno, b) en lo referente a la dimensión religiosa de la existencia, c) elaborada sobre una base cultural con criterios e instrumentos interddsctpInares, d\ interpretada en perspectiva cristiana sí, pero no propiamente catequética, e) con una fundamental orientación ética y una maduración crítica sobre el problema religioso y por lo tanto también una posible opción de fe (F. Lefévre).

2. Agentes

En el orden de legitimidad podemos decir que los agentes de la enseñanza religiosa escolar son la sociedad, el Estado y la Iglesia, legitimidad que se hace efectiva a través de los padres, profesores y alumnos, si bien consideraremos a éstos últimos más como destinatarios. La escuela no debe ser concebida como una institución independiente de las familias, de los grupos sociales, de la sociedad misma. Su razón de ser primordial está en la ayuda que debe prestar a cada familia en el ejercicio de su misión educativa irrenunciable: es como una prolongación de derecho de los padres a la educación de sus hijos.

La escuela es, pues, una creación social al servicio de los alumnos y de sus padres, y a través de ellos, de la sociedad. Pero la sociedad no es uniforme, está configurada por entes diversos, que aportan diferentes concepciones del mundo. De ahí que el derecho de la familia se expresará a través de las diferentes entidades culturales y religiosas. La educación, como necesario servicio de la sociedad a sus miembros, se canaliza a través del Estado; éste debe garantizar la calidad de la enseñanza y la efectividad de este servicio para todos los ciudadanos. En el aspecto que nos ocupa, el Estado debe hacer posible por la via de la escuela, tanto estatal como de iniciativa social, sea ésta o no confesional, la formación religiosa para el alumnado que la desee. La Iglesia, o confesión religiosa correspondiente, tiene el derecho y el deber de garantizar la autenticidad de esta enseñanza.

Más concretamente: la iniciativa radical sobre la escuela se encuentra en la sociedad basada en el derecho de la familia y configurada por grupos diversos; la competencia garantizadora del tipo de educación corresponde al Estado; y a la Iglesia, o confesión correspondiente, compete la autenticidad de la enseñanza religiosa que se imparta.

Así pues, la enseñanza religiosa es un derecho fundamental de los alumnos, del que deriva el derecho de los padres a exigir que se dé o no a sus hijos y en la que se les eduque en una u otra confesión religiosa, según sus propias convicciones. Los padres, al tutelar el derecho de sus hijos, lógicamente deben dialogar con ellos con el fin de que, recibir o no la enseñanza religiosa, sea una opción más realista. Es, pues, responsabilidad de los padres educar cristianamente a sus hijos en el seno de la vida familiar tal como se comprometieron ante Dios y ante la Iglesia el día del bautismo; en este sentido, han de procurar que se garantice para sus hijos el respeto a los derechos sobre la educación cristiana y la formación religiosa en los centros docentes, así como el ejercer esos derechos a través de las Asociaciones de padres.

El derecho de alumnos y padres a un tipo de formación religiosa se explica porque la enseñanza no es sólo intrucción o suma de conocimientos, sino formación, orientación y educación, especialmente en las etapas de primaria y secundaria, cuando se forma la personalidad de los chicos. A través de ese derecho de padres y alumnos es donde la Iglesia, u otras confesiones religiosas, hace efectivo su papel en la escuela al ofrecer una buena calidad de enseñanza religiosa con un plantel de profesores de religión bien capacitados.

A tenor de la legislación vigente: "la enseñanza religiosa será impartida por las personas que, para cada año escolar, sean designadas por la autoridad académica entre aquellas que el Ordinario diocesano proponga para ejercer esta enseñanza. En los centros de Educación Infantil y Primaria esta designación recaerá con preferencia en los profesores del cuerpo de maestros designados en el centro, que así lo soliciten y con el visto bueno del Ordinario diocesano". En Secundaria y Bachillerato son propuestos directamente por el Ordinario diocesano para su designación por el Ministerio de Educación y Cultura.

Así pues, los profesores tienen que decidir si están dispuestos o no a impartir la enseñanza religiosa a sus alumnos. Ningún profesor puede ser forzado, ni legal ni moralmente, a impartir clases de Religión. Así lo exige tanto la libertad de conciencia del profesor, inherente a la propia libertad religiosa, como la identidad y dignidad de la clase de religión, que requiere profesores convencidos, preparados y motivados para una recta transmisión de la enseñanza religiosa.

Entra dentro de su responsabilidad como cristianos el asumir con entusiasmo dicha enseñanza en plena comunión con la Iglesia y en su peculiaridad de actividad escolar. Cuando realizan su labor docente, los profesores de religión actuan en nombre de la sociedad y desde la naturaleza propia de la escuela, pero también en nombre de la Iglesia y desde su vocación de creyentes; actúan desde su competencia científica y académica, pero al mismo tiempo desde la fe y el testimonio; y si enseñan en otras áreas de la ciencia y de la cultura, deben mostrar la coherencia entre el saber humano y la fe cristiana. La sociedad y las comunidades cristianas han de valorar el compromiso que puede y debe tener una actividad como la enseñanza de la religión, que los profesores desarrollan desde su propia vocación docente y de servicio a las familias y a los grupos sociales.

3. Destinatarios

Los destinatarios propiamente dichos de la enseñanza religiosa son los alumnos en edad escolar, que libremente deseen recibirla. En nuestro sistema educativo (LOGSE) se comprende a los niños, adolescentes y jóvenes entre los 3 a los 17 años. Edades, cursos y ciclos vienen distribuidos de la siguiente manera: educación infantil de 0 a 6 años; por lo que respecta a la enseñanza es globalizada y la específica religiosa está incluida en el segundo ciclo (5 y 6 años); la etapa de educación primaria comprende a los alumnos entre los 7 a 12 años y está dividida en dos ciclos (7-9 y 10-12 correspondientemente); así como la educación secundaria de los 13 a los 16 años (13 y 14 primer ciclo y 15 y 16 segundo ciclo); el bachillerato tiene dos cursos que se corresponden con los 17 y 18 años respectivamente. En todo el proceso, la enseñanza religiosa está estructurada en torno a los diseños curriculares según cursos y ciclos. Así:

a) Educación Infantil (3-6 años):

El período educativo que abarca la Educación Infantil constituye una etapa integrada, ya que el desarrollo del niño es un proceso continuo. Los años que van desde los tres hasta los seis son básicos en la estructuración de la personalidad. A partir de las experiencias de los valores humanos que el niño va vivenciando, podrá descubrir de forma progresiva su dimensión transcendente.

La experiencia religiosa no es espontánea sino que requiere una atenta intervención educativa. Es responsabilidad de los padres y de las familias cristianas crear el ambiente adecuado para suscitar el desarrollo religioso de sus hijos. Ante la falta de espacio y de tiempo los padres pueden delegar y de hecho delegan parte de sus derechos y obligaciones, también los que afectan a la dimensión religiosa en la escuela.

El objetivo primordial señalado por la LOGSE para la Educación Infantil es "contribuir al desarrollo físico, intelectual, afectivo, social y moral de los niños". Ayudar a descubrir el sentido de la transcendencia es ayudar al niño, a lo largo de su proceso educativo, acceder a su pleno equilibrio personal y social. Por eso, en el marco de los proyectos y programaciones curriculares, interesa -para los alumnos y los padres que así lo soliciten- la presencia de la dimensión religiosa, teniendo en cuenta que todas las actividades del centro de Educación infantil son educativas y formadoras.

Los objetivos generales del Área de Religión y Moral Católica hacen aportaciones importantes al desarrollo de las capacidades del niño de 3 a 6 años:

- En orden a relacionarse con los demás y sentirse miembro de los diversos grupos a los que pertenece (familia, escuela, amigos, vecinos...), la formación religiosa aporta una visión enriquecida de la familia, inspirada en la paternidad de Dios, y de las relaciones humanas, bajo el signo de la fraternidad y del amor, del respeto y de la sinceridad.

- Respecto al entorno social y cultural, es importante la aportación del Área de Religión para conocer y valorar muchas costumbres y tradiciones locales y regionales, y para descubrir el sentido cristiano de la mayor parte de las fiestas. Los niños deben ir conociendo su origen, evolución y verdadero sentido para situarse ante todo ello con lucidez creciente.

- En la progresiva adquisición de autonomía en sus actividades habituales, el Area de Religión ofrece al niño posibilidades interesantes para su integración en la comunidad religiosa a la que pertenece.

b) Educación Primaria (6-12 años):

Esta edad ha sido tradicionalmente demominada como la "edad del uso de la razón" o, de otra manera, "edad de la conciencia". En efecto, la aparición de la reversibilidad y la capacidad de conservación en las estructuras del pensamiento infantil permiten que el niño pueda comenzar a tener conciencia refleja de sus propias acciones. Al comenzar a percibirse a sí mismo como individuo y a percibir el entorno, el niño se enfrenta, por primera vez, a la urgente necesidad de realizar el descubrimiento de la propia identidad. En este sentido, una de las funciones de la Religión y Moral Católica en la enseñanza escolar durante la Educación Primaria consiste en acercar al alumno a los modelos cristianos de identificación.

  • El lenguaje narrativo de la Biblia presenta al niño las figuras más destacadas del pueblo de Israel a lo largo del Antiguo Testamento, las acciones de Jesucristo, los hechos de los discípulos y de la comunidad cristiana, en lo que tienen de modelos de identificación y referencias de sentido.

  • Los signos y las acciones rituales de la liturgia cristiana constituyen prototipos de la acción de Dios con respecto al hombre y prototipos de la acción del creyente hacia Dios y hacia los demás hombres.

  • Los modelos históricos de conducta cristiana constituyen, por sí mismos, objetos de confrontación para la elaboración de patrones por los que puede regirse la acción del hombre sobre su entorno.

  • Las fórmulas doctrinales de naturaleza descriptiva ayudarán al niño, sobre todo, a descubrir la relación y la coherencia entre los distintos modelos ya que se inspiran en la misma fuente, la Revelación cristiana.

Por lo demás, a medida que el niño avanza en su Educación Primaria, el pensamiento infantil va perdiendo las limitaciones del egocentrismo cognoscitivo y se va desarrollando en él la capacidad de síntesis sobre lo concreto. Por eso, la construcción del pensamiento religioso reclama en este momento atención a la necesidad de coherencia y sistematización en torno al eje esencial de los contenidos de la religión que es la relación Dios-hombre. Y para el cristiano esa relación culmina en el conocimiento y aceptación de Jesucristo.

c) Educación Secundaria (12-16 años):

Si la Religión Católica en la etapa de Primaria ha sido presentada como una realidad con la que el alumno se encuentra ordinariamente dentro de un contexto sociocultural en su vida, y que se manifiesta en hechos, sucesos, situaciones y símbolos, en la etapa de Secundaria, coincidente con la preadolescencia y primera adolescencia, el alumno puede ya situarse ante la religión como experiencia humana, personal y social, en la que confluyen cuatro aspectos básicos que constituyen, además, elementos fundamentales de la cultura:

  • Los principios generales de la visión del hombre como ser abierto y religado a Dios.

  • La historia del acontecer humano donde se refleja la experiencia religiosa acumulada y codificada en el tiempo.

  • La ética que estructura los valores que hacen realmente humanos al hombre y a la sociedad.

  • Por último, el Magisterio de la Iglesia como expresión auténtica y autorizada de la doctrina católica, y la reflexión teológica como servicio a la profundización y sistematización del dato cristiano.

Estos bloques de contenidos están cohesionados en torno a cuatro ejes vertebradores que son: "el hombre y lo sagrado; las fuentes y el lenguaje religioso"; "la revelación de Dios en la historia del hombre"; "el hecho cristiano en la Historia"; y "el mensaje ético de la fe cristiana".

Al finalizar la Educación Secundaria se pretende que el alumno sea capaz de:

  • Conocer los textos más fundamentales de la fe católica, que constituyen el núcleo del mensaje cristiano, para comprender y expresar adecuadamente el vocabulario y formulaciones de fe.

  • Identificar a Jesucristo como núcleo central del hecho cristiano en su mensaje, vida y actualidad. Asimismo, conocer y valorar críticamente el significado de la Iglesia como realización institucional, al servicio de la salvación que Cristo ofrece al hombre, y descubrir su aportación histórica en la construcción y crecimiento de la sociedad española y europea.

  • Acceder a las interpretaciones que el cristianismo y otras religiones dan sobre la condición humana fundamental y del sentido de lo transcendente, a través de aquellas grandes preguntas que inquietan al ser humano.

  • Iniciarse en la formación de una conciencia moral cristiana con sentido crítico y de auténtica libertad personal ante las realidades sociales, económicas y políticas de su entorno. Asimismo, aplicar los principios de la moral cristiana a los hábitos sociales relacionados con la salud, el consumo y el medio ambiente y, desde ella, sensibilizarse ante los valores, actitudes y normas que conforman el ser cristiano en orden a las opciones que puedan dar sentido a la propia vida.

d) Bachillerato (16-18 años):

La enseñanza de la Religión y Moral Católica en el Currículo de Bachillerato contribuye al logro de una de sus finalidades educativas: favorecer la madurez personal de los alumnos mediante una formación multidisciplinar en la que cobra máximo interés la aportación científico-cultural de cada una de las disciplinas. Esta materia del tronco común tiene las siguientes finalidades educativas:

- Reconocer la importancia y universalidad del hecho religioso en las diferentes culturas con especial detenimiento en la importancia y significación del hecho religioso cristiano en la cultura actual.

- Proporcionar a los jóvenes una formación cristiana, según la Doctrina y Moral católica, que les ayude a integrar en su identidad personal y social los valores inherentes al diálogo de la fe con la cultura.

- Brindarles una preparación para la vida por la cual los alumnos pueden desempeñar sus funciones sociales con responsabilidad moral según el espíritu del Evangelio y la doctrina social de la Iglesia.

- Valorar la dimensión ética del hombre a la luz del mensaje cristiano y ofrecerles la orientación necesaria para responder a los problemas e interrogantes de nuestro mundo y permitirles actuar en él de manera responsable y solidaria.

- Desarrollar el conocimiento, la sensibilidad y el gusto ante las manifestaciones del arte religioso que enriquecen el patrimonio universal.

En la medida en que los alumnos profundizan en las diversas ciencias, el estudio del mensaje cristiano les ayudará a la comprensión crítica de la tradición cultural, al descubrimiento de la entidad y significación que sobre el hombre ofrece el cristianismo, así como al conocimiento de las implicaciones sociales que se derivan de esta doctrina y que sustentan los principios básicos de convivencia social. En este sentido, los alumnos podrán conocer el hecho religioso y el hecho cristiano en la actualidad; la fe ante la ciencia y la técnica; la fe y los humanismos. Realizarán una aproximación al mensaje cristiano en relación con la cultura y conocerán las líneas esenciales de la Doctrina Social de la Iglesia.

Así pues, la pregunta y la respuesta sobre el sentido último de la vida y de la historia, sobre la muerte, sobre el problma del mal en el mundo, sobre el valor fundamental de la dignidad del ser humano, sobre la responsabilidad del hombre y la mujer en la naturaleza, sobre la aportación de la ciencia y tecnología al servicio de la persona..., son temas esenciales a los que la religión católica, atendiendo a los diversas edades y niveles educativos, oferta una orientación fundamental del significado último y global, que afecta al logro de la identidad personal de los alumnos y de su integración responsable en la sociedad.

4. Mediaciones pastorales

De cuanto venimos diciendo, especialmente en el primer apartado, podemos afirmar que la enseñanza religiosa escolar está al servicio de la evangelización, es decir, es una mediación eclesial al servicio del Reino de Dios. Lo peculiar de la enseñanza religiosa escolar consiste en una presentación del mensaje y acontecimiento cristiano en sus elementos fundamentales, en forma de síntesis orgánica y explicitada de modo que entre en diálogo con la cultura y las ciencias humanas a fin de procurar al alumno una visión cristina del hombre, de la historia y del mundo, y abrirle desde ella a los problemas del sentido último de la vida y ésta orientarla en ellos.

Así pues, sea cual fuere el modo de desarrollo escolar del núcleo esencial del mensaje cristiano, habrá de revestir siempre la forma de una cierta síntesis orgánica de pensamiento. Más aún, el diálogo interdisciplinar entre la enseñanza religiosa y las demás materias fundamentales sería imposible si no se llevase a cabo desde dicha síntesis orgánica y sistemática.

Por una parte, los desarrollos del núcleo fundamental del mensaje cristiano se conformarán en toda la diversidad que presente la problemática humana, cultural y científica que las distintas disciplinas académicas y las preocupaciones del hombre actual plantean a la fe cristiana.

Por otra parte, la edad de los alumnos, su estado de fe y de conciencia de pertenencia a la Iglesia, su cultura religiosa, el ambiente social que los envuelve y la calidad de catequización recibida pueden ser tan diversos que impongan una pluralidad de acentuaciones en la presentación de ese núcleo esencial.

En este sentido, hemos de cuidar que dicha mediación eclesial al servicio del Reino se adapte adecuadamente al marco escolar que tiene us características propias. Por ejemplo, no es lo mismo predicar en un templo, emitir un programa radiofónico de contenido religioso que dar una clase de Religión. Queremos decir que una clase de Religión no es una catequesis, no es un espacio de convocatoria para captar chicos para la parroquia o movimiento, no es un aula de libre debate sobre un tema de últina hora o un espacio disponible para filosofías particulares.

En efecto, una clase de Religión es una "clase", es decir, donde se exponen unos conocimientos y unos valores para favorecer la asimilación crítica de ellos por parte del alumnado; en ella hay un programa, seriedad académica, etc. Además, es una "clase especial", aunque no privilegiada; es verdad que no es plataforma para llamar a la fe a aquellos que no son creyentes, pero de hecho se acercan a las clases de Religión chicos/as que son débilmente creyentes, que viven en el seno de familas despreocupadas de la fe y que no tinen conexión alguna con la parroquia ni con grupos juveniles; el único cordón umbilical firme que tienen con la fe es la clase de Religión.

Es verdad que no es una catequesis, pero una clase de Religión dada por un verdadero creyente suscitará una experiencia de fe, inducirá al compromiso cristiano, ayudará a la oración; un buen profesor de Religión transmite cariño por su asignatura, despierta adhesiones y vocaciones para la materia que explica. Es verdad que no es un aula de libre debate, pero cuando sucedan acontecimientos que interpelan a la fe y tengan que ver mucho con ella, en clase de Religión se suscitará inevitable y saludablemente un debate participado en torno a ese tema, vgr: corrupción, deuda del Tercer Mundo, aborto, etc. Es verdad que en Religión hay programa y seriedad académica, pero la naturaleza misma del mensaje que se transmite parace pedir que sea humana y flexible por la especial cercanía de su profesor, por una compresión mayor hacia el alumno en momentos difíciles, por el clima dialogante de la clase y por las exigencias más matizadas a la hora de las pruebas.

Hemos de señalar que la mediación eclesial al servicio del Evangelio está fundamentada, pero para que se realice adecuadamente son necesarias unas condiciones o presupuestos que es donde aparecen las luces y sombras en dicha misión.

5. Luces y sombras en la actualidad y perspectivas de futuro

La religión no es sólo una realidad interior, aunque para el creyente esto sea lo decisivo; la religión ha sido a lo largo de la historia, como lo es en el momento actual, un elemento integrante del entramado colectivo humano y un ineludible hecho cultural. El patrimonio cultural de los pueblos está vertebrado por las cosmovisiones religiosas, que se manifiestan en el sistema de valores, en la creación artística, en las formas de organización social, en las manifestaciones y tradiciones populares, en las fiestas y el calendario. Por ello, los contenidos fundamentales de la religión dan claves de interpretación de las civilizaciones.

La fundamentación de la enseñanza de la religión en la escuela no se planteaba en el contexto de un Estado confesional (vgr: el español, según el Concordato de 1953). Otra cosa es en un Estado democrático y aconfesional. Si bien es cierto que dicha presencia está garantizada hoy en España por la Constitución de 1978 y el Acuerdo con la Santa Sede sobre Enseñanza y Asuntos Culturales de 1979, dicha presencia tiene diversa significación y problemática en los centros públicos o en los de iniciativa social, concertados o no. En este sentido, nuestra legislación entiende que, "la enseñanza de la Religión Católica —o confesión correspondiente que tenga Acuerdos de Cooperación con el Estado— se impartirá en todos los centros docentes, en condiciones equiparables a las demás asignaturas fundamentales. Será de oferta obligatoria para los centros y de carácter voluntario para los alumnos". A la hora de interpretar este articulado es donde surgen las luces y las sombras y, también, de donde se puede vislumbrar alguna perspectiva.

El tema es delicado y suscita reservas en una parte de la sociedad. La intraescolaridad de la enseñanza religiosa; su fundamentalidad, equiparable a las demás materias; la no discriminación, tanto de los que la eligen oomo de los que no; su voluntaridedad, propia de la libertad religiosa; así como su especificidad, en cuanto disciplina con contenidos propios, son las claves del debate actual.

Al hombre de mentalidad laica y moderna, pluralista y democrática puede parecer a primera vista que existe una desconexión, y aún contradicción, entre Estado laico y enseñanza religiosa, en nuestro caso católica, porque el lugar adecuado para dicha enseñanza fuera la familia o la catequesis parroquial, sobre todo si la enseñanza de la religión se concibe como modalidad de catequesis encaminada a la transmisión de la fe. No faltan opiniones autorizadas a favor de este enfoque extraescolar de la enseñanza religiosa.

La Escuela es un espacio para transmitir saberes fundados en la ciencia y la religión no es una ciencia, sino un conjunto de creencias. Es, por tanto, un cuerpo extraño en el programa académico. Es respetable que una escuela católica introduzca sesiones de Religión en su programa, pero no una escuela pública.

Por otro lado, la Escuela debe transmitir valores capaces de orientar y motivar un comportamiento ético a los alumnos, pero no la ética cristiana, aquella que se deriva de la fe cristiana, sino la ética civil. Ésta consiste en un conjunto de convicciones morales que son patrimonio de la sociedad y que pueden ser abrazadas sin profesar religión alguna. En otras palabras, la Escuela debe proponer a los alumnos valores como la dignidad de la persona, la solidaridad entre los pueblos, la verdad, la libertad, etc. La Escuela debe inducir a los alumnos a que sean honestos, veraces, tolerantes, justos... a que sepan respetar, compartir, cumplir sus compromisos. Pasar de ahí sería usar la Escuela como un instrumento al servicio de la "ideologia católica".

Pero también hay muchas voces autorizadas, además de los porcentajes positivos que optan por la enseñanza religiosa, que entienden su presencia dentro del marco escolar. Indudablemente la aconfesionalidad del Estado impide la inspiración católica de toda la enseñanza, es decir, una enseñanza católica difusa en todas las materias escolares. Pero ¿hay contradicción entre un Estado laico y pluralista y enseñanza de la religión en el ámbito escolar? Si la escuela pública ha de ser la escuela de todos, habrá de ser una escuela plural, y en ella deben tener cabida todas las explicaciones de la vida, una de las cuales y de las más importantes para el hombre a través de la historia es la religiosa. Y si la religión es un hecho cultural importante que subyace en el seno de nuestra sociedad, es evidente que su incorporación a la escuela enriquece y es parte importante del bagaje cultural del alumno. En este sentido señalamos algunos de los motivos de la presencia de la Religión en la Escuela:

- La enseñanza de la Religión es necesaria para comprender la civilización europea en la que estamos sumergidos. Es tarea propia de la Escuela ofrecer a los alumnos elementos para situarse ante la cultura que los envuelve y para discernirla adecuadamente, asimilando lo positivo y declinando lo negativo. Sin un conocimiento adecuado de la Religión es misión imposible comprender nuestra civilización. Para conocer la filosofía, la literatura, el arte, las costumbres populares, las fiestas, los valores morales de la civilización que hemos heredado no hace falta creer en la Religión católica, pero sí es preciso comprender la Religión. La cultura religiosa es un capítulo de cultura global y ayuda a comprenderla mejor para apropiarnos de lo que nos parezca válido y desechar lo que nos parezca inválido o caduco. En consecuencia, una cierta cultura religiosa debería impartirse a todo el alumnado, si bien las clases de religión católica serían únicamente para quienes que por sí mismos, o sus padres, la elijan.

- La enseñanza de la Religión en la Escuela, bien realizada, favorece la unidad interior del alumno creyente. En la Escuela el alumno que ha heredado la fe en la familia y en la parroquia va adquiriendo saberes nacidos de las ciencias naturales y de las ciencias humanas. Una persona va madurando cuando todos estos saberes establecen un diálogo dentro de sí y comienzan a gestar en su interior una síntesis. El alumno percibirá que la fe que ha recibido es compatible con las ciencias que va aprendiendo.

- La enseñanza de la Religión en la Escuela enriquece al alumno que la recibe en tres aspectos importantes para la persona humana: le brinda motivos para vivir (por qués y para qués), le ofrece valores morales a los que adherirse y le indica caminos para orientar su comportamiento. En efecto, la enseñanza religiosa ofrece un para qué vivir (motivos); así lo reconocen psicólogos de nuestro siglo como Freud, Allport y Maslow.

Dicha enseñanza ofrece unos valores morales que se derivan de la fe, por ejemplo: si somos hijos de Dios, los demás no son seres extraños, molestos, competidores, sospechosos, arbitrarios, sino hermanos y amigos. Y ofrece normas de comportamiento en la familia, en la sociedad, en el trabajo, en la sexualidad. Es verdad que esto se debe hacer en la familia y en la parroquia, pero también en la escuela, puesto que ésta no sólo está para instruir, es decir, ofrecer conocimientos y habilidades, sino para educar. Y educar es transmitir motivos, valores, pautas de comportamiento. Esta transmisión, siempre respetuosa y propositiva, no es algo extraño, sino algo muy en consecuencia con la naturaleza de la escuela. Al menos cuando se trata de alumnos que por sí o por sus padres quieren recibirlos en la escuela. Por otro lado, para muchos chicos/as, la escuela será la última oportunidad y si no lo reciben en ella ya no los recibirán en ninguna parte.

A modo de propuestas señalamos algunos deseos:

  • Sería deseable orientar a los profesores de religión católica hacia una clase de religión válida para todos. Es decir, exponer a los alumnos la fe católica objetivada en la fe de los creyentes, pero -a diferencia de lo que sucede catequesis-sin implicar el compromiso de la propia fe personal de los alumnos: "Los cristianos comprenden a Dios así", en vez de, "Tú, Señor, eres nuestro Padre". Una explicación, pues, confesional por su doctrina y su profesorado, pero no respecto a los alumnos, que habrán de situarse según la propia posición personal o familiar. Los no creyentes conocerán de buena tinta la fe cristiana; los creyentes profundizarán más en ella; y unos y otros conocerán la importancia del hecho religioso y la hondura del cristianismo.

  • Sería deseable que para el alumnado, tanto en Educación Primaria como Secundaria, que no opten por Religión Católica -o confesiones correspondientes- tuviesen una asignatura alternativa, o mejor paralela, más amplia de "Sociedad, Cultura y Religión", dada con el mismo rigor académico que las demás materias.

  • Y, por último, sería deseable la incorporación de las ciencias de la religión, incluida la Teología, en la universidad española; asimismo, la transformación de la actual preparación de profesores de religión en Primaria en una especialidad completa del Magisterio, para que se provea de profesorado adecuado a todo el área de Religión.

BIBL. — ALBERICH, E. y otros, Enseñar religión hoy (Barcelona, 1980); COMISIÓN EPISCOPAL DE ENSEÑANZA Y CATEQUESIS, Orientaciones Pastorales sobre la Enseñanza Religiosa Escolar. Su legitimidad, carácter propio y contenido (Madrid, 1979); ID, Documentos colectivos del Episcopado Español sobre Formación Religiosa y Educación, 2 vols. (Madrid, 1969-1985); ID, Principios y normas legales reguladoras de la enseñanza de la religión y moral católicas en los centros escolares (Madrid, 1981); ID, El sacerdote y la educación (Madrid, 1987); ID, Orientaciones para la pastoral educativa escolar en las diócesis (Madrid, 1992); ID, El profesor de religión católica. Identidad y misión (Madrid, 1998); ID, La enseñanza religiosa en los centros escolares. Estudio sociológico (Madrid, 1998); MARTÍNEZ BLANCO, A., La enseñanza de la religión en los centros docentes. A la luz de la Constitución y del Acuerdo con la Santa Sede (Murcia, 1994); MINISTERIO DE EDUCACIÓN Y CULTURA, Ley Orgánica General del Sistema Educativo. Reales Decretos y Ordenes Ministeriales posteriores, en Boletin Oficial del Estado (Madrid, 1990-1999); ToTOSAUS, J. M., Presencia de la Iglesia en el sector escolar, en Iglesia y sociedad española (Madrid, 1977); PANES, E., Enseñanza religiosa y libertad de enseñanza en el marco de la actual democracia española (Madrid, 1983).

Juan-Luis Martín Barrios


Espiritu Santo

Espíritu Santo
DPE

SUMARIO: 1. Evangelio de Dios. Espíritu y reino. — 2. Pascua de Jesús. Espíritu y resurrección. — 3. Pentecostés. Espíritu e Iglesia. — 4. Espíritu y perdón. El principio de la historia. — 5. Espíritu y comunión. La riqueza de la historia. — 6. Espíritu y vida eterna. El futuro de la historia.

1. Evangelio de Dios. Espíritu y reino

La Biblia vincula el Espíritu de Dios con la creación, al decir que "aleteaba (se cernía) sobre la superficie de las aguas" (Gen 1, 2), y con la recreación o plenitud escatológica: el mundo no ha surgido por casualidad o capricho de Dios, ni culminará en la muerte, sino en el mismo amor divino. Así lo interpretan las dos grandes "religiones" bíblicas:

Judaísmo. A la espera del Espíritu Santo. El Espíritu, que actuó en la creación y en los profetas, se manifestará plenamente en la culminación mesiánica de la realidad. En el momento actual, los justos se encuentran perdidos, dominados por la injusticia, sufrimiento y muerte. Pero saben que Dios ha de actuar: aguar-dan la manifestación del Espíritu a través del rey mesías (cf. ls 11,1-9), esperando que transforme a todo el pueblo, de manera que ellos (y todos los justos de la humanidad) puedan alcanzar la existencia liberada (cf. Ez 36-37; Joel 3,1-5). No hay Espíritu pleno todavía (cf. Jn 7, 39). Mientras enfermos y pobres sigan sufriendo no puede hablarse de Espíritu en la tierra.

Cristianismo. Anuncio del reino, presencia del Espíritu. Allí donde el judaísmo esperaba la llegada del Espíritu de Dios, de una manera significativa, Jesús ha proclamado el mensaje del reino, realizando sus signos y ofreciendo ya el Espíritu, el despliegue salvador de Dios, su gracia. El Espíritu pertenece, según eso, a la intimidad de Dios, en su apertura hacia los humanos, pero ya se manifiesta y actúa en su mensaje de reino, transformando desde ahora a los humanos: curando a los enfermos, ofreciendo bienaventuranza a los pobres. No ha cambiado externamente el mundo, pero el Espíritu actúa y lo va transformando por dentro con su gracia.

El Espíritu de Dios recibe por tanto una función e identidad cristiana (=mesiánica) por Jesús. No sólo principio de transformación para el final de los tiempos, sino experiencia de liberación de los humanos: está unido al mensaje y signos salvadores de Jesús:

Jesús anuncia el reino como gracia. Superando el juicio que, conforme al Bautista, amenazaba a todos (cf. Mt 3, 7-11), él nos lleva hasta el origen y meta de Dios presente ya en el mundo por el Espíritu.

Jesús ha realizado los signos del reino: perdona, come con publicanos y expulsados, cura a posesos y enfermos, acoge a pobres y perdidos, realizando así la obra del Espíritu santo (=puro).

Precisamente aquí donde anuncia el reino como principio de transformación y libertad humana (perdón, curaciones), Jesús revela y "cristianiza" el Espíritu de Dios, volviéndose cristiano. Por eso dice a los escribas que le acusan: "si expulso a los demonios con el Espíritu de Dios, eso significa que el Reino de Dios está llegando a vosotros" (Mt 12, 28). Reino y Espíritu se unen, oponiéndose a Satán, que oprime y perturba al ser humano, haciéndole esclavo de la muerte. El Espíritu es nueva creación, Vida de Dios que actúa a favor de los humanos, iniciando un camino que culminará en la pascua. Por eso se opone a los "espíritus impuros" (que destruyen al humano):

Los espíritus impuros (demoníacos) utilizan incluso la ley del judaísmo, que ayuda al pueblo en su conjunto (como sistema sacral), pero oprime a los indefensos del sistema.

El Espíritu Santo actúa por medio de Jesús, curando a los enfermos (posesos) y desbordando (rompiendo) el control de las leyes y sistemas de la religión y sociedad antigua.

Demoníaco es todo lo que oprime al ser humano. Propio del Espíritu es aquello que libera, haciendo posible la llega del reino de Dios. Esta temática nos sitúa en el centro del mensaje y obra de Jesús que se presenta como portador de la gracia y libertad de Dios para todos los humanos, iniciando desde el centro de Israel la obra escatológica que anunciaron los profetas:

El Espíritu del Señor está sobre mí; por eso me ha ungido para ofrecer la buena nueva a los pobres, me ha enviado para proclamar la libertad a los cautivos (Lc 4, 18; cf. ls 61, 1-2; 58, 6). En verdad os digo: se perdonarán a los humanos todos los pecados y blasfemias que digan, pero el que blasfeme contra el Espíritu Santo no tendrá perdón jamás... Porque decían: "tiene un espíritu impuro" (Mc 3, 28-30).

Los escribas entienden al Espíritu en clave nacional, como poder divino al servicio de sus intereses religiosos y sociales: acusan a Jesús y quieren acallarle, conforme al método tradicional del talión unánime, despeñándole de la roca de su pueblo. Pero Jesús escapa (cf. Lc 4, 28-30). Su visión del Espíritu de Dios que acoge y cura a los excluidos del pueblo, se vuelve conflictiva:

Sabe y proclama Jesús que todos los pecados se perdonan, porque Dios es gracia y acoge a los pequeños y perdidos; el Espíritu es perdón universal, comunión abierta al reino que rompe las fronteras legales y sacrales del pueblo; por eso suscita el rechazo de los israelitas nacionales.

Los que rechazan el perdón (no acogen y perdonan a los expulsados del sistema) quedan sin perdón, rechazando así la salvación, pues pecan contra el Espíritu Santo, que es perdón y comunión de Dios, (Mt 12, 31-32; cf. Mc 3, 28-30). Este no es pecado de malos, sino de los piadosos egoístas.

Según esto, el Espíritu es el Reino, como supone una variante del Padrenuestro (Lc 11, 2) que, en lugar de venga el reino, dice venga tu Espíritu Santo, como presencia de Dios y plenitud mesiánica. Este es el escándalo más fuerte, que los adversarios de Jesús han rechazado.

2. Pascua de Jesús. Espíritu y resurrección

La muerte de Jesús ha puesto a prueba los aspectos anteriores de su vida y mensaje (cf. Gal 3, 13). Por eso, ante su tumba se plantea la pregunta por Dios y su reino o Espíritu.

Algunos dicen que Jesús no tiene Espíritu de Dios: lo que ha hecho es contrario a los principios sacrales de Israel, de la verdadera salvación. Ha muerto rechazado.

Otros dicen que el Espíritu actúa sólo al fin del tiempo, pues Dios es aquel "que crea a los que no existían y que resucita a los que habían muerte", según la fe de Abraham (cf. Rom 4, 17).

Los cristianos confiesan que Dios ha resucitado a Jesús de entre los muertos, por la fuerza del Espíritu (cf. Rom 1, 3-4; 4, 24), inaugurando así la nueva creación, la salvación escatológica.

Esta es la fe de Heb 9, 14 (Cristo se ha entregado por el Espíritu eterno) y del canto pascual de Rom 1, 3-4 (constituido Hijo de Dios en poder, según el Espíritu de santidad, por la resurrección de entre los muertos). La pascua es revelación pneumatológica (=del Espíritu):

Muerte. Entrega de amor. Podía parecer que el Espíritu actuaba sólo a través del triunfo externo: curación de los enfermos, exorcismos. Pues bien, ahora aparece como amor creador precisamente en la muerte de Jesús: su entrega por los otros, su mayor debilidad, este es su revelación suprema. Amor que permanece fiel hasta la muerte, poniéndose en manos de Dios, para bien de los demás: esto es el Espíritu.

Resurrección. Pascua mesiánica. Jesús se ha puesto en manos de Dios por el Espíritu (expresando su vida como gracia). El Padre Dios le acoge y libera de la muerte, culminando su despliegue creador. De esa forma se vinculan e identifican Espíritu de Jesús-Hijo (que regala su vida al Padre, regalándola a los humanos) y Espíritu del Padre que acoge al Hijo en la muerte y resucita.

Espíritu de Dios, Espíritu en la iglesia (=en la historia cristiana). La pascua, diálogo de amor entre Padre e Hijo, no es sólo revelación divina del Espíritu, sino principio y fuente de la nueva comunidad humana: de la Iglesia. Así ha venido a revelarse por Pentecostés, como fuente y sentido de amor en la historia. No tenemos que esperar el fin del mundo (Ap 21-22), sino que podemos vivir ya la presencia y plenitud del Espíritu en la iglesia.

El Espíritu ha llegado, pero la historia no termina, sino que ha sido recreada por la iglesia. Este es el descubrimiento mesiánico: la muerte y resurrección de Jesús es la plenitud mesiánica. Ahora y sólo ahora puede hablarse de cristianos: aquellos a quienes la experiencia del Espíritu de Cristo, expresado en la pascua les hace vivir ya en plenitud: a. Si el Espíritu de aquel que ha resucitado a Jesús de entre los muertos b. habita en vosotros, c. el que ha resucitado al Cristo de entre los muertos vivificará también vuestros cuerpos mortales, en virtud de su Espíritu que habita en vosotros (Rom 8, 11).

El Espíritu ha resucitado a Jesús. Esta es su tarea principal, su definición: se ha expresado en la entrega de amor de Jesús (en su Cruz); despliega todo su amor y culmina su obra (su ser) por la resurrección. El mismo Espíritu resucitará (vivificará) a los cristianos, que han muerto a este mundo (cf. Rom 8, 10), es decir, superando la vida carnal, de violencia y lucha, de imposición y miedo. Así aparece Jesús como Hijo de Dios por el Espíritu (cf. Rom, 1, 3-4), y los cristianos se vuelven también hijos y superando la antigua servidumbre en el Espíritu pueden invocar a Dios diciendo ¡Abba! Tú eres mi Padre (Gal 4, 5-6; cf. Rom 8, 15-16). Jesús (Hijo de Dios) y el Espíritu Santo se vinculan, como ha mostrado Pablo cuando alude a los dos humanos (adanes), que no se suceden en proceso de caída (como pensaba Filón y otros judíos) sino de elevación: El primer Adán fue alma viviente, humano de la tierra capacidad vital, en plano de este mundo. El último Adán viene del cielo (1 Cor 15, 45-47), y es Pneuma que da vida.

El primer Adán es alma viviente en sentido "animal": así se desarrolla y muere en ámbito de historia vieja; viene de la tierra y a la tierra vuelve, en proceso siempre frágil, limitado. El segundo Adán, Hijo de Dios resucitado, ha vencido a la muerte y así viene a desvelarse en su verdad como Espíritu vivificador: El Señor es el Espíritu y donde está el Espíritu del Señor allí está la libertad (2, Cor 3, 17). El Señor resucitado es Pneuma o Espíritu vivificante, no en sentido individual cerrado, sino como principio de nueva humanidad, como vuelve a decir Pablo:

Moisés está vinculada a la letra (escrita en unas tablas) y a la muerte (el camino de su pacto acaba). Así representa el orden que se impone por la fuerza, la corrupción y el miedo que nos ata a la violencia.

Cristo ha rasgado el velo de la ley, superando por la muerte el miedo a la muerte y Dios le ha hecho Espíritu vivificador, principio de vida y libertad para todos los humanos (2 Cor 3-4):

El mismo Jesús, que es Kyrios o Señor que ha triunfado de la muerte, viene a mostrarse así como Espíritu vivificador. Significativamente, las palabras centrales de Pablo forman la base del dogma de la iglesia, pues el credo de Nicea-Constantinopla llama al Espíritu Señor y Dador de Vida (Kyrios y Dsopoioún): su señorío y poder vivificante pertenecen al nivel definitivo de la libertad, al nuevo ser humano que rasga el velo de mentira y muerte para nacer como creyente liberado.

3. Pentecostés. Espíritu e iglesia

La iglesia surge nace del Espíritu de Cristo como portadora de libertad y plenitud. Allí donde muchos aguardaban el Reino como solución de todo aparece la Iglesia como nuevo principio de vida mesiánica en el mundo, superando así el nacionalismo israelita de los judeo-cristianos:

Los judeo-cristianos de Jerusalén confiesan a Jesús como Señor, pero han tendido a entender su pascua en clave intra-israelita. Por eso siguen observando la ley nacional y se mantienen, como grupo de renovación escatológica, al interior del judaísmo. Piensan que debe revelarse Jesús de un modo glorioso y que primero se convertirá Israel; luego llegarán los otros pueblos. No es tiempo de renovación universal, de misión a las naciones. El Espíritu de Cristo les encierra todavía al interior del judaísmo.

Por el contrario, los heleno-cristianos y después san Pablo (cf. Hech 6-15) han descubierto que el Espíritu desborda las barreras del antiguo judaísmo, creando una comunión escatológica (=universal) de fieles liberados de la ley y unidos por el amor que brota de la fe en el Cristo. Pentecostés se expresa en la apertura universal, ya en este tiempo de historia, a todas las naciones: el Señor resucitado es desde ahora principio de libertad y comunión para todas las naciones.

El despliegue pascual de Dios (que se expresa y culmina como amor entre Jesús y el Padre) es principio y sentido del Espíritu Santo. Así pasamos de la ley nacional judía a la libertad universal cristiana, de la nación particular a la misión católica. Para los judeocristianos Jesús es por ahora un reformador intra-judío: esperan su manifestación final, cuando transforme en su venida cielo y tierra. Pero Pablo y los cristianos helenistas saben que Jesús ha realizado la acción definitiva de Dios: culmina el tiempo antiguo, supera la barrera de judíos y gentiles, como ha señalado Hech 2:

Gesto y signos. El Espíritu de Dios se manifiesta en viento y terremoto, lenguas de fuego. Todos los cristianos se vuelven capaces de hablar en otras lenguas: su glosolalia es signo de misión universal. Bautizados por el Espíritu de pascua, los cristianos renacen a la vida pascual (Hech 2, 4).

Universalidad. Cada pueblo recibe el mensaje en su lengua, cada uno conforme en su cultura. Los reunidos en Pentecostés son representantes de la humanidad entera: partos y medos, elamitas y mesopotamios, judíos y capadocios, del Ponto y Asia... (2, 5-9).

Según eso, el Espíritu de Dios es principio de nueva humanidad, comunión que desborda las fronteras, abriendo desde el mismo judaísmo un camino universal. Marcos y Mateo habían dicho las cosas de otro modo: más tajantes: tras la muerte de Jesús, los discípulos tuvieron que "escapar" de Jerusalén donde sólo quedaba una tumba vacía, para iniciar el nuevo camino pascual del Espíritu en Galilea (Mc 16, 1-8; Mt 28, 1-20). Lucas, en cambio, ha querido fundar la pascua y tarea de la iglesia en las raíces judías de Jerusalén, situando allí la escena de Pentecostés, iniciando desde allí el despliegue universal del Espíritu. En un nivel, todo es judío, en otro todo es universal: las diversas "lenguas" son signos de las culturas y tradiciones de la tierra, vinculadas desde la misión que se inicia en Jerusalén, por Jesús resucitado, por la fuerza de su Espíritu (Hech 1-2):

Jesús había superado la ley nacional israelita al convocar para su reino a los perdidos-pecadores-expulsados que se hallaban fuera de la alianza. Sin el arraigo en el Jesús histórico y su llamada a los marginados se destruye la novedad del Espíritu cristiano.

Los nuevos cristianos, empiezan por Jerusalén, pero rompen después la ley israelita y superan las fronteras de su pueblo, para convocar por medio del Espíritu de Cristo a los humanos de todas las naciones, formando con ellos la universal, escatológica

La novedad de los cristianos no está sólo en que tienen mejor espiritualidad o devoción interna, sino en el hecho de que el Espíritu pascual (comunión de Dios y Jesús) les hace una comunidad abierta a todos los humanos. El Espíritu de Cristo se desvela así como "amor, gozo, paz" (cf. Gal 5, 22) para todos los humanos, a lo ancho del mundo, a lo largo del tiempo. Línea sincrónica: el Espíritu es principio de unidad comunitaria, supera las barreras de judíos y gentiles, vinculando a todos los creyentes en un mismo espacio de amor y libertad interhumana. Línea diacrónica: el Espíritu es principio escatológico de la historia, hace que culmine el tiempo y sitúa a los creyente en camino de recreación final del ser humano.

4. Espíritu y perdón. El principio de la historia

Al ocuparnos del mensaje y vida de Jesús, hemos visto que el Espíritu se hallaba ligado a la experiencia de perdón y nuevo nacimiento, de manera que su apelativo principal de santo (hagion) como opuesto a los espíritus impuros o sucios (akatharta) que destruían al ser humano. Hay una santidad hecha de exclusión y separaciones, pero la del Espíritu de Jesús es perdón y acogida: es principio de reconciliación gratuita que supera en amor los pecados. La tradición evangélica sabe que Jesús se ha mostrado vivo tras su muerte a los mismos discípulos que habían rechazado su camino, hasta abandonarle en el Calvario. Pues bien, invirtiendo el pecado y rechazo anterior, Jesús ofrece a los suyos el Espíritu como poder de perdón: Les dijo: -iPaz a vosotros! Como me ha enviado el Padre así os envío a vosotros. Y diciendo esto sopló sobre ellos y les dijo: -Recibid el Espíritu Santo. A quienes perdonareis los pecados, les quedarán perdonados, a quienes se los retengáis, les quedarán retenidos (Jn 20, 21-23).

El Jesús pascual es emisor del Espíritu, como presencia del Dios que había "soplado en los humanos su aliento de vida" (Gen 2, 7), colocándoles ante la ley del juicio (el bien y el mal, el riesgo del castigo). Esta nueva creación pascual se define por el Espíritu de perdón: Jesús sopla su Aliento, el Espíritu de amor, sobre los fieles y, por ellos, sobre todos los humanos. Por eso dice Jesús "a quienes perdonéis...". Los creyentes no son sólo receptores pasivos: pueden convertirse y se convierten en portadores de perdón, a través de un camino de gratuidad universal, superando las fronteras de la ley israelita. Los creyentes son mediadores del perdón de Jesús, ministros del Espíritu, en sentido expansivo (a quienes perdonéis....) y de identificación interior (a quienes se los retengáis...). Volvemos de esa forma al tema ya evocado al referirnos al pecado contra el Espíritu Santo (Mc 3, 28-30), que Mt 18, 15-20 ha vuelto a presentar en ámbito de iglesia, destacando la gracia y riesgo del perdón:

  • El Espíritu del perdón es lo más débil. Más fuerte es la ley, más clara la imposición. Parece que el perdón no puede construir ningún edificio de humanidad, quedando a merced de la violencia de los otros.

  • El Espíritu del perdón es lo más poderoso: suscita comunión gratuita entre personas que se encuentran sin juzgarse ni acusarse, en confianza mutua, venciendo los recelos anteriores; es fuerza amorosa de Dios.

El Espíritu es perdón ofrecido a cada persona. Cada creyente escucha con Jesús en su bautismo: ¡Tú eres mi Hijo predilecto, en ti me he complacido! Más que perdón, esto es pura gracia. Más que "perdonado", el creyente se descubre amado: no se le obliga a conquistar nada por la fuerza. Vive porque Dios le ama en Jesús, su Señor, sabiendo que "donde está el Espíritu del Señor allí está la libertad" (2 Cor 3, 17).

El Espíritu de perdón implica nuevo nacimiento, sobre el plano de la carne y sangre (cf. Jn 1, 12-13). Así dice Jesús a Nicodemo, maestro de Israel, en medio de la noche y miedo: Quien no nazca de nuevo... Quien no nazca del Agua y el Espíritu no entrará en el reino de Dios... El Espíritu sopla donde quiere, así es todo el que nace del Espíritu (Jn 3, 3.5.7-8). Nacer del Espíritu implica nacer a la libertad.

5. Espíritu y comunión. La riqueza de la historia

Del perdón pasamos a la comunión, invirtiendo el esquema del símbolo romano (creo en el Espíritu Santo, la comunión de los santos, el perdón de los pecados...). El mismo perdón es principio de diálogo, como ha mostrado Lucas de forma programática en Hechos, cuando pasa del carisma externo (don de lenguas: Hech 2) a la comunión eclesial: Todos los creyentes tendían a lo mismo y tenían todas las cosas en común (Hech 2, 44). La multitud de los creyentes tenía un corazón y un alma sola; y nadie llamaba suyo aquello que tenían, sino que todo lo tenían en común (Hech 4, 32).

Esta comunión de corazón, alma y bienes (afecto, opción creyente, riquezas materiales) constituye el fruto y presencia del Espíritu de Cristo. Los primeros creyentes habían aguardado quizá la destrucción del mundo. Pues bien, allí donde, esperando a Jesús, se disponían para el gran juicio de Dios, han encontrado la comunión: estaban dispuestos a morir, dejando así que el mundo acabe y se revele Cristo por su parusía.

Pues bien, en contra de eso, el Espíritu de Cristo les ha llevado a compartir la vida, en gesto de nueva creación. El mismo bautismo de perdón y nuevo nacimiento (cf. Hech 2, 37) suscita comunión de amor entre los fieles (cf. Hech 2, 42-47).En un primer momento, esa experiencia de comunión puede entenderse en plano limitado, dentro del esquema anterior del judaísmo. Pero, pronto, ella desborda las limitaciones nacionales y se expande a lo ancho y largo de la tierra. La misma comunión humana es signo y presencia escatológica de la Comunión del Espíritu de Dios, meta de la historia. Ciertamente, pueden suceder y sucederán acontecimientos de tipo económico y social, científico y militar; pero la Comunión del Espíritu de Cristo es meta de la historia.

Esta experiencia está en la base de la "conversión" de Pablo. A su juicio, la ley nacional de Israel sancionaba la división entre puros e impuros, en plano de obras, justificando así la diferencia y lucha entre los humanos, sometidos bajo la tutela de la ley, en minoría de edad, teniendo que merecer el puesto que ocupaban en la sociedad: por eso, se organizaban según obras y méritos. Pues bien, en contra de eso, el Espíritu de Jesús supera las viejas divisiones, la carrera de méritos, el mérito de las obras, la estructura de una sociedad fundada en principios de imposición. De ahora en adelante, los humanos pueden vincularse ya por pura gracia, desde el don de Cristo (cf. Gal 3,21): Ya no hay más judío ni griego, ya no hay más siervo ni libre, ya no hay más varón ni hembra; todos vosotros sois uno en el Cristo Jesús (Gal 3, 28).

6. Espíritu y vida eterna. El futuro de la historia

Del perdón y comunión pasamos (con el mismo símbolo de fe) a la Vida eterna, recordando lo dicho sobre la relación entre Espíritu santo y reino de Dios. Jesús había interpretado el Espíritu como presencia escatológica de Dios que libera a los posesos y abre'a todos los humanos el camino del Reino. Los escribas se habían opuesto a su visión y proyecto, acusándole de endemoniado. Los discípulos pascuales siguen el ejemplo de Jesús, anunciando y expandiendo su mismo mensaje de reino. Por eso, es normal que sean perseguidos. Pues bien les promete el Espíritu: Cuando os lleven a entregaros (a los tribunales) no penséis de antemano lo que habéis de contestar; decid más bien aquello que (Dios mismo) os inspire aquella hora. Pues no seréis vosotros los que habléis sino el Espíritu Santo (Mc 13, 11 par).

Posiblemente, provienen de la comunidad cristiana, en nombre de Jesús, pues traducen una certeza básica de la iglesia. En medio de la persecución final, cuando los discípulos encuentren cerrados todos los caminos, el Espíritu de Dios se hará palabra de asistencia y ayuda para ellos, ofreciéndoles su ayuda escatológica, como fuerza de Vida y victoria en medio de la lucha de la historia. Pablo vincula esta certeza con la resurrección, pues sabe que el mismo Espíritu de Dios que ha resucitado a Jesús de entre los muertos, resucitará a los creyentes (Rom 8, 11-12).

Como venimos diciendo, el Espíritu es plenitud del amor intra-divino. Por eso puede ser garantía de plenitud y comunión para los creyentes, que descubren así que no se encuentran perdidos, como caminantes que jamás hallan su esencia, derrotados en las persecuciones, sino que tienen la asistencia del Espíritu. No hay dos escatologías, una de Dios, otra para los humanos, ni dos espíritus, uno de Dios otro de los humanos. El mismo Espíritu de la culminación de Dios (pleno amor, vida compartida) se presenta por Cristo como garantía de existencia (de Vida final) para los creyentes. De esta forma se entrelazan escatología y pneumatología. Dios no "inventa" para los humanos un final distinto, sino que les ofrece su propia vida en Cristo, la fuerza de su Espíritu:

La escatología es el misterio de las cosas últimas: la certeza de que los humanos, amorosamente creados por Dios, encuentran en su Espíritu la culminación completa. Pneumatología es el estudio del Espíritu de Dios, que actúa en los humanos, por el Cristo, abriendo para ellos un camino de perdón y comunión que lleva a la Vida eterna, es decir, a la escatología.

Frente al giro constante de las cosas, que vuelven siempre a ser lo mismo, en círculos de eterno retorno, frente el ciego destino que oprime a los humanos, eleva Pablo la certeza de que el Espíritu dirige a los salvados hacia la plenitud final de su existencia. La razón discursiva en cuanto tal se pierde, la mente encerrada en el mundo no encuentra solución ni sabe cómo pedir y/o comportarse, pero el Espíritu de Dios viene y ayuda, con palabra de oración y esperanza salvadora: Toda la creación gime y sufre hasta ahora, como en dolores de parto. Pero no sólo ella, también nosotros, que tenemos la primacía del Espíritu, gemimos muy por dentro, esperando la filiación, la redención de nuestro cuerpo. El Espíritu nos ayuda en nuestra debilidad, pues no sabemos pedir como se debe, pero el mismo Espíritu intercede por nosotros con gemidos inefables (Rom 8, 22-26).

Así aparecen tres niveles de petición y esperanza: creación, nosotros, Espíritu de Dios. La creación gime en dolores de parto y también nosotros con ella gemimos: no pódemos alcanzar la plenitud a solas, ni con la ayuda del mundo. Pero el Espíritu Santo se introduce en nuestra vida, asumiendo nuestra debilidad, animando y dirigiendo nuestra marcha hacia su Vida, apareciendo plenamente como comunión personal, amor mutuo de Dios y de Jesús, hogar de vida perdurable para los creyentes. Ciertamente, hemos recibido el Espíritu en la iglesia y dentro de ella elevamos nuestro en esperanza. Pero nuestra vida desborda el ámbito de la iglesia, para insertarse dentro de la gran esperanza cósmica.

BIBL. — 1. Magisterio: JUAN PABLO II, Dominum et Vivificantem (Carta encíclica, 1986); COMITÉ JUBILEO AÑO 2000, El Espíritu del Señor, BAC, Madrid 1997; 2. Teología básica: BARRETr, C. K., El Espíritu Santo y la Tradición Sinóptica, Sec. Trinitario, Salamanca 1978; CONGAR, I. M., El Espíritu Santo, Herder, Barcelona 1983; DUNN, M. D. G., El Espíritu Santo y jesús, Secretariado Trinitario, Salamanca 1981; MUHLEN, H., El Espíritu Santo y la iglesia, Sec. Trinitario, Salamanca 1998; PII<AzA, X., Dios como Espíritu y persona, Secretariado Trinitario, Salamanca 1989; ID., Trinidad y comunidad humana, Secretariado Trinitario, Salamanca 1990; SCHÜTZ, C., Introducción a la Pneumatología, Secretariado Trinitario, Salamanca 1991; SCHWEIZER, E. El Espíritu Santo, Sígueme, Salamanca 1992.

Xabier Pikaza


Espiritualidad
 DPE

SUMARIO: 1. La Teología espiritual y la pastoral de la espiritualidad. — 2. La pastoral de la espiritualidad y sus sectores de acción salvífica. — 3. Conveniencia de una pastoral de la espiritualidad.

Una vez que la teología pastoral se ha hecho un lugar en la enciclopedia teológica, se puede hablar de una relación más estrecha entre las teologías y los distintos conjuntos de la acción pastoral de la Iglesia.

Intentando sólo una aproximación se podría ejemplificar como sigue: a la teología bíblica, correspondería la pastoral misionera; a la teología dogmática le incumbiría la pastoral catequética; a la teología litúrgica sacramental pertenecería la pastoral litúrgica; a la eclesiología, Iglesia como institución, convendría la pastoral jerárquica; como misterio correspondería, en su acción global, la pastoral general y orgánica; a la teología moral, en su ámbito personal y social, le sería propia la pastoral de los deberes y derechos humanos; a la teología política y de lo social le vendría la pastoral de la justicia y la caridad, la promoción humana en todos sus aspectos; con la teología espiritual se relacionaría la pastoral de la espiritualidad. A esta última es a la que nos referimos enseguida.

1. La teología espiritual y la pastoral de la espiritualidad

Damos por supuesto y tomamos en cuenta a la teología pastoral como nuevo tratado teológico, y aplicamos a nuestro contexto las posibles divergencias y convergencias que se dan entre la teología fundamental y dogmática y la teología pastoral.

La teología espiritual es una reflexión sobre la praxis de la vida cristiana; la pastoral de la espiritualidad es el conjunto de acciones salvíficas que promueven la vida cristiana, hasta su plenitud. La pastoral de la espiritualidad es como la instancia crítica de la teología espiritual y esta a su vez comunica solidez teológica a la pastoral de la espiritualidad. Las dos trabajan simultáneamente sobre el dato revelado y la experiencia de vida.

Ambas tienen como objeto a la Iglesia, comunidad de fe y a las personas, sean cristianas, de otras iglesias o religiones y aún a los increyentes; trabajan con ella desde su iniciación hasta su realización plena. Una y otra tienen cuenta de la acción de Dios por su Espíritu y de la mediación necesaria de Jesucristo. Las dos exigen la respuesta de los sujetos de salvación y santificación.

Lo mismo la teología espiritual que la pastoral de la espiritualidad se auxilian de las ciencias humanas: historia, sociología, psicología, pedagogía, demografía, etc. Ambas asumen a la teología moral como instancia crítica y signo de autenticidad y de eficacia cristiana. La teología espiritual procede de la vida y la experiencia de Dios en sus miembros, como sujetos de la unción santificadora del Espíritu; la pastoral de la espiritualidad se origina en la praxis evangelizadora de la comunidad cristiana y de sus miembros.

De la teología espiritual ha surgido, en fuerza de urgencias sentidas, la pastoral de la espiritualidad con sus respectivos sectores y sus acciones salvíficas.

2. La pastoral de la espiritualidad y
sus sectores de acción salvífica

Pastoral y vida espiritual son indisociables. Pero esto no se hará posible sin una práctica pastoral de la espiritualidad que se proponga la promoción de la vida espiritual cristiana.

Cabe recordar aquí la descripción de la acción pastoral general; que expresamos así:

"La pastoral es la acción concreta de los miembros del pueblo de Dios, enviados por el Padre a través de Cristo y al impulso del Espíritu, en la Iglesia, para que por la Palabra, los sacramentos y la oración, conviertan el corazón de los hombres, transmitan la vida nueva y transformen las estructuras sociales, construyendo el reino de Dios en la historia y para la trascendencia, en la comunión plena con la Trinidad, con sus semejantes y con el mundo". (RAFAEL CHECA, La Pastoral de la Espiritualidad Cristiana, CEVHAC, México, 1992, 2, 29).

"La transmisión de la Vida Nueva", es tarea de la pastoral, y particularmente de la pastoral de la espiritualidad.

J. A. Pagola afirma: "La evangelización es la actualización de la experiencia espiritual cristiana... El encuentro místico es el punto de partida de la evangelización". Las acciones mediadoras de la evangelización en cualquiera de sus expresiones y los mismos agentes pastorales, requieren con urgencia de la presencia de una profunda espiritualidad que debe estar en la base.

La teología espiritual está pidiendo una manifestación práctica y pastoral de la espiritualidad. La teología pastoral nació con la intención de apoyar de inmediato y de darle carta de ciudadanía a la pastoral práctica. A ésta la sostiene con su reflexión y la alimenta; a su vez se retroalimenta de ella. La pastoral de la espiritualidad responde a esta necesidad específica de la teología espiritual. El P. Jesús Castellano, afirmaba a los periodistas católicos italianos, que la pastoral de la espiritualidad es "una ciencia que está naciendo". Y que también está pasando por similares problemas, a punto de superar, como su correspondiente: la teología espiritual.

1. De la teología espiritual a la pastoral de la espiritualidad. La vida espiritual en cuanto requiere una fundamentación bíblica necesita una interpretación espiritual de la Biblia; porque posee un pasado histórico, urge de una historia de la espiritualidad; en cuanto adquiere una conciencia científica, pide una teología espiritual; y porque se realiza, hoy y aquí, en la Iglesia y en sus miembros, le es indispensable una pastoral de la espiritualidad. He aplicado aquí las mismas afirmaciones que atinadamente hacen Floristán y Useros con respecto a la pastoral práctica. (CASIANO FLORISTÁN y MANUEL USEROS, Teología de la acción pastoral, Madrid 1968, 110).

La teología espiritual como la teología pastoral, es una disciplina teológica-teórica, aunque ella también se orienta al progreso de los cristianos y de la Iglesia. La pastoral de la espiritualidad es su correspondiente acción eclesial concreta y específica. En tal modo que así como la acción pastoral aporta a la teología pastoral algunas sugerencias obtenidas en la praxis pastoral y en el contacto con los sujetos de la acción pastoral, así también la pastoral de la espiritualidad da sus propuestas y amplía los contenidos y horizontes de la teología espiritual.

El mismo fenómeno de ramificación que se ha producido en el campo de la reflexión teológica se ha dado en el dominio de la acción pastoral. Hemos destacado anteriormente algunos sectores de la pastoral general. A estos convendría añadir la pastoral de la espiritualidad que se ve apoyada e iluminada por la teología espiritual. Ambas tienen como objeto la misma vida cristiana. La teología espiritual reflexiona sobre ella, la observa en su génesis, en su desenvolvimiento, en sus dinamismos, en sus factores y objetivos, en su meta. La pastoral de la espiritualidad trata de hacerla consciente, en el sujeto y en la comunidad, de hacerla emerger, de procurar su desarrollo y crecimiento, de acompañar la acción del Espíritu Santo, mientras él la conduce a su máximo progreso.

Al igual que las acciones salvíficas existieron ya antes de que se formulara la acción pastoral general; del mismo modo ya existieron antes las acciones salvíficas que parecen identificarse con la pastoral de la espiritualidad. Estas por cierto no encuentran una catalogación explícita en la pastoral general y sus sectores. La promoción de la vida espiritual es también, una mediación salvífica que se enlaza con todas las otras acciones pastorales de la Iglesia y debe además hallarse presente en todas ellas, así como en los agentes de la pastoral. La espiritualidad es como la humedad, que bajo tierra va fecundando todas las especies de vida vegetal que aparecen en la superficie. Así afirma Barrau: "Pastoral y vida espiritual son indisociables. Ellas forman cuerpo, en la misma medida en que la unión con Dios, más que la condición de la acción misma, es el alma" (J. BARRAU, "Pastorale", en Dict. Sp. XII, 1653).

2. ¿Qué es la pastoral de la espiritualidad? Fue el P. Tomás Alvarez quien insinuó lo que posteriormente sería la pastoral de la espiritualidad. En una conferencia que presentó en el II Congreso de Apostolado en Roma, el año de 1983. Decía lo siguiente: "Pastoral de lo espiritual... dentro de la evangelización y en la línea expresa de la promoción de la vida espiritual, queda situada más allá de la pastoral de iniciación misionera o catequética, y como complemento de la genérica pastoral complexiva de reconversión, conservación de la fe, sacramentalización etc." (TOMAS ALVAREZ, Límites y contenidos de nuestro apostolado, Roma 1983). La anterior descripción, aunque parece sólo en un primer intento, logra situar con precisión teológica los términos de la misma.

Sus objetivos. Podríamos preguntarnos, ¿en qué consiste, en concreto la pastoral de la espiritualidad? Y antes de pretender describirla como acción específica de evangelización a profundidad, señalaríamos sus objetivos:

a) Ayudar a las personas y a las comunidades de la Iglesia a que tomen conciencia de la realidad de la vida divina. Esta nueva vida en Cristo por el Espíritu y hacia el Padre, que se hace experiencia en el proceso de la vida teologal, que se manifiesta en la interioridad y en la acción-compromiso. b) Hacer que esta vida se constituya en motor y forma del sentimiento, de la emoción de la inteligencia, memoria y voluntad, de la acción y relación humana para acercarla cada vez más a Jesucristo. c) Dar lugar a que la vida divina, como por ósmosis penetre la vida humana y haga crecer en nosotros el hombre nuevo según Cristo. d) Suscitar en la persona y en la comunidad cristiana la apertura a la acción del Espíritu Santo, hasta ser conducida a la comunión con la Trinidad, en la comunión consigo mismo, con la humanidad y con el universo. e) Para que, en y desde la comunidad eclesial, se abra a la humanidad y al mundo, en misión de servicio cristiano con un compromiso histórico y trascendente para la construcción del Reino.

"La pastoral de la espiritualidad es el conjunto de acciones evangelizadoras que hace consciente, promueve, ayuda a crecer y lleva por el impulso del Espíritu, a su plenitud la vida cristiana en el creyente y en la comunidad" (RAFAEL CHECA, La Pastoral de la Espiritualidad Cristiana, CEVHAC, México, 1972, 2, 72. Monte Carmelo, Burgos 2000).

La pastoral de la espiritualidad tiene su fundamento en Cristo Jesús igual que las otras acciones eclesiales. El Verbo de Dios anuncia el mensaje de salvación, que es centralmente un mensaje de vida: "Yo soy el camino, la verdad y la vida". (Jn 14, 16); "El que cree en el Hijo, tiene vida eterna" (Jn 3, 36); "Yo he venido para que tengan vida y la tengan en abundancia". (Jn 10, 10). Jesús nos ha reconquistado esta vida que no es estática: nace en nosotros con el bautismo, crece con los medios puestos a nuestro alcance, se debilita y en ocasiones muere en nosotros, si no se consolida permanentemente. Esta vida exige de nosotros una respuesta hacerla vivir conscientemente. Promover esta vida, en todas sus dimensiones, es tarea específica de la pastoral de la espiritualidad. Cuando los apóstoles son liberados de la cárcel por el ángel, este les dice: "Vayan al templo y anuncien con valentía al pueblo todo lo referente a la nueva vida" (He 5, 17-26). Consigna programática, para los agentes de esta pastoral específica. Esto mismo ha reiterado Paulo VI en (E N): "Evangelizar significa llevar a todos los ambientes la "Buena Nueva"... y transformar desde dentro... la finalidad... es este cambio interior, lo que importa no es evangelizar de una manera decorativa, como con un barniz superficial, sino de manera vital, en profundidad y hasta sus mismas raíces... y es que transformando al hombre y a la mujer desde dentro es posible transformar a la sociedad".

3. Jesús, modelo de esta acción pastoral. Debemos afirmar, como lo señalábamos anteriormente, que en Jesucristo descubrimos también las distintas concreciones de la pastoral de la espiritualidad. Jesús aparece en algunos pasajes del Evangelio como el agente paradigmático de la promoción de la vida espiritual:

Muestra a sus discípulos los valores de la vida nueva, que se encuentran sólo en El (Jn 3, 16; 10, 10). No sólo confiere la vida, sino que El es la vida (Jn 14, 6); entra en la vida (Mc 9, 43; 10, 17); esta vida de comunión se alcanza a través de la fe, (Jn 3, 15-16); y el amor (Jn 17, 20-26). Jesús forma a los doce en la vida del Reino, para que ellos sean también mistagogos (Mc 3, 13-14); por eso los llamó a quedarse con El. Jesús orienta y acompaña espiritualmente a sus seguidores, siendo El mismo "camino verdad y vida" (Jn 14, 6); a la Samaritana, en el diálogo sobre el agua viva (Jn 4, 7-42); y con Nicodemo (Jn 3, 1-2; 31-36); lo mismo acontece con los discípulos de Emaús; todos estos son verdaderos modelos de diálogo pastoral. Jesús no es sólo el practicante de la contemplación, sino que es también el verdadero pedagogo de la oración con sus discípulos (Lc 11, 1-13); Mt 6, 5-15). Son sólo algunos de los pasajes donde Cristo se muestra auténtico maestro y mistagogo del espíritu. RAFAEL CHECA, o.c., 78-81. Otros ejemplos más, que cubren todas las posibilidades de una amplia pastoral de la espiritualidad. Con razón el Vaticano II reitera:

"Cristo, el único mediador, instituyó y mantiene continuamente a su Iglesia santa, comunidad de fe, esperanza y caridad, como un todo visible, comunicando mediante ella, la verdad y la gracia a todos". (L G 8).

4. Los diversos sectores de la pastoral de la espiritualidad y sus destinatarios. De pronto puede parecernos tan restringido el campo de este apostolado que nos produce una especie de desaliento, esto sin embargo es una impresión inexacta. El descubrimiento de los deferentes sectores y las acciones que les corresponden nos harán sentir su importancia y la seriedad con que la promoción de la vida espiritual puede asumirse.

Los sectores y sus acciones. a) El primero es el estudio, la docencia y la investigación. La teología espiritual requiere reflexión y estudio; la docencia a todos los niveles es una de sus expresiones y servicios; y la investigación, necesaria en las diversas instancias, le dan un rango universitario y una posibilidad de contribución social invaluable. b) Al segundo sector, corresponde la mistagogía y el acercamiento al misterio. Nos referimos a la comunicación de experiencias para vivir los sacramentos y en particular la litúrgia de la Eucaristía, de manera contemplativa. De otra parte interesa mucho una acertada pedagogía de la oración en cualquiera de sus formas, especialmente la oración contemplativa y la presencia de Dios. c) La pedagogía y sus acciones que atañen al tercer sector, conciernen al ámbito de la formación espiritual en profundidad que se destina lo mismo a los laicos(as), que a los consagrados(as), y a los ministerios ordenados; la animación espiritual personal o grupal; el discernimiento vocacional o circunstancial, el de los movimientos modernos de espiritualidad; el acompañamiento o dirección espiritual personal o grupal y otros. d) Lo que se llama tiempos fuertes del Espíritu, incluyen las acciones del cuarto sector, como serían uno o tres días, una semana o un mes de retiro, en los que la gente puede dedicarse a Dios, en forma exclusiva. Estos pueden ser los ejercicios espirituales, retiros de diversos estilos, jornadas de contemplación, talleres de oración, encuentros de experiencia de Dios, desiertos etc. e) El quinto sector, la transmisión social busca difundir el mensaje de la vida espiritual y su promoción a través de los medios de comunicación: prensa, radio, cine teatro, televisión, internet; revistas, libros, folletos, casetes y videos. Al igual que a través de las artes: pintura, escultura, literatura y poesía, música, danza religiosa, vitrales e iconografía, etc. f) El último y sexto sector es el testimonio de vida, no menos importante por cierto, sino el más. Los recursos pastorales a que hemos aludido no tendrían el efecto deseado si no estuvieran apoyados por un testimonio de vida espiritual profunda y sencilla y contagiosa en la persona de los agentes a nivel personal y comunitario. Anotamos en este caso los centros de irradiación: monasterios femeninos y masculinos, casas de oración, de retiros, centros de espiritualidad, eremitorios. Añadiríamos también los seminarios, conventos casas religiosas etc. RAFAEL CHECA, O.C., 89-148. Con mayor amplitud se definen y se justifican, los sectores y sus acciones específicas, al igual que las instituciones.

Sus destinatarios. Estas distintas acciones pastorales a las que nos referimos anteriormente tienen un destino universal. Se dirigen a todo tipo de destinatarios; mujeres y hombres de toda edad, condición social o económica (a los más necesitados preferencialmente); de cualquier nivel cultural, situación moral, ideología política, creencia religiosa y estado de salud; no importa el estado de vida, la profesión o trabajo, responsabilidades o roles que desempeñen, individualmente o en grupo y en comunidad. La pastoral de espiritualidad no admite discriminación de ninguna especie, ni en los agentes, no en los destinatarios, ni en las instituciones. La promoción de la vida espiritual no es cuestión de élites.

3. Conveniencia de una pastoral de la espiritualidad

Lo que hemos dicho anteriormente y las razones que aduciremos en seguida, ponen de manifiesto la verdad de las siguientes afirmaciones: Si toda la práctica pastoral va orientada a profesar la fe que se recibe en la Palabra, entonces la pastoral de la espiritualidad que promueve la vida cristiana en todas sus dimensiones, justifica su lugar en la pastoral general con mediaciones operativas propias. La incidencia profunda que tiene toda acción pastoral en los creyentes y en la comunidad humana, se explica más por la positiva influencia del Espíritu, que por la presencia del agente. Es la acción de un apóstol santo, la que resulta más eficaz, porque maduro en su vida cristiana, es mejor vehículo de la gracia. "Los santos, afirma Esquerda y Bifet, son los mejores, si no los únicos gestos del evangelio. Por eso son los mejores evangelizadores" (JUAN ESQUERDA Y BIFET, Significado y dimensiones de la espiritualidad misionera, en "Lecciones de la espiritualidad", Buenos Aires 1984, 27).

El mensaje central e insistente de la pastoral de la espiritualidad es la comunión con Dios, en que consiste la más alta dignidad del hombre (Cf G S 19) "y su vocación universal a la santidad" (Cf L G 40). La experiencia vital del misterio cristiano, no puede excluirse de una propuesta correcta en la construcción de la comunidad, en la Iglesia y en su acción pastoral concreta. "La comunidad cristiana no puede no configurarse como el lugar de una verdadera y propia mistagogía, de una escuela de cristianismo, de vivencia cristiana, de experiencia espiritual... este discurso debe llevarse adelante en clave teológico-práctica, a nivel de acción" (GIovANNI Molou, Dimensione esperienziale della Spiritualitá fisionomia e compiti, Roma 1981).

Toda teología..., todo dogma, todo derecho canónico..., toda institución, todo ministerio... toda sagrada liturgia y toda misión no tiene sino este único fin: la fe, la esperanza y la caridad, el amor de Dios y de los hombres" (KARL RAHNER, El Concilio, nuevo comienzo, citado en FEDERICO Ruiz, Caminos del Espíritu, EDE, Madrid [1998] 5, 156).

¿No es esto acaso el fin inmediato y último de la pastoral de la espiritualidad? La pastoral de la espiritualidad, como sucede en otros sectores de la pastoral general, responde en ocasiones, a un carisma personal y/o comunitario, al que hay que dar una respuesta apropiada y específica. Los esfuerzos que se siguen haciendo por diferenciar y justificar una teología espiritual, entre las disciplinas teológicas; corresponde a un empeño similar por destacar y diferenciar una pastoral de la espiritualidad entre los sectores de la pastoral general de la Iglesia. Sobre todo cuando se trata de dar un paso a la pastoral orgánica y de conjunto. Es bien conocida la aseveración de Rahner: "El cristiano del futuro será un místico o no será un cristiano"; y aquella otra que hace referencia clara a la pastoral de la espiritualidad: "Finalmente la introducción al cristianismo es iniciación a la mística". Los cristianos tienen dotes diferentes. Por ello deben colaborar en el evangelio, cada uno según su posibilidad, facultad, carisma y ministerio" (AG 28). Debe haber pues, un lugar para la promoción de la vida espiritual.

Una historia que comienza. La brevedad de este artículo me impide extenderme para señalar que se ha hecho ya un camino a propósito de la pastoral de la espiritualidad. Existen ya algunos "Institutos de pastoral de espiritualidad"; en ellos ya se imparten cátedras universitarias de lo mismo. Han comenzado a darse en Institutos de espiritualidad. Existen ya dos manuales de la misma disciplina. El primero publicado en 1991: RAFAEL CHECA, o.c., alcanza ya una segunda edición, y se hicieron correspondientes ediciones sucesivamente, tras de la edición mexicana, la colombiana, S. Réblo, Bogotá 1993; la traducción italiana, I. Edit. Vaticana, Roma 1998; y la edición española, Monte Carmelo, Burgos 2000. En diversas revistas importantes se han hecho reseñas favorables. Se ha tocado el tema, al menos en cuatro congresos internacionales. Se han impartido cursos, en diversas naciones.

En ediciones de recientes manuales de teología espiritual, se han dedicado capítulos o apéndices sobre la materia. Algunos documentos eclesiales han hecho, alusión implícita y explícita a la pastoral de la espiritualidad. Una información más amplia sobre este particular, se encontrará en la ponencia presentada en Roma, al "Congreso Internacional de Teología espiritual", en la Pascua del 2000, bajo el título: "La teología espiritual y la teología pastoral" (Teresianum, 52 (2001) p. 563-592).

Esto indica que la pastoral de la espiritualidad, se abre paso, poco a poco, mientras las distintas acciones salvíficas que le atañen van teniendo cada vez más importancia en la acción de la Iglesia, al mismo tiempo que se preparan más asiduamente, los correspondientes agentes de la misma.

BIBL. — Remitimos a nuestros lectores a la bibliografía citada en nuestros manuales, a que ya hemos hecho alusión, especialmente la que se contiene en la edición española, RAFAEL CHECA, Pastoral de la espiritualidad cristiana, Monte Carmelo, Burgos 2000. Añadimos sólo los de más reciente publicación. MIHALY SZENTMARTONI, Introducción a la teología pastoral, Estella, V D, 1994; RAFAEL CHECA, Pastoral de la espiritualidad, N.D.E., Ed. Paulinas, Madrid (1991) 4, 1484-1500; JULIO RAMOS, G., Teología Pastoral, BAC, Madrid 1995; FÉLIX PIASER UGARTE, Una pastoral eficaz, Desclée, Bilbao 1993; JOSÉ DE JESÚS HERRERA, Pastoral Futura en la ciudad Postmoderna, SECAM, México 1999. Añado las citas de los Manuales de Teología espiritual que han dedicado algunos capítulos o apéndices al tema de la Pastoral de la espiritualidad: Aucusro GUERRA, Introducción a la Teología espiritual, EDECA, Sto. Domingo 1994, 78-79; DANIEL DE PABLO M., El camino Cristiano, UPS, Salamanca 1996, 332-333; FEDERICO Ruiz, S., Caminos del Espíritu, EDE, Madrid (1998) 5, 45-50; LUIS JORGE GONZÁLEZ, Creatividad Espiritual, Teresianum, Roma 1999, 67; PASCAL THOMAS, Dinámicas de la Pastoral, Sal Terrae, Santander 1999.

Rafael Checa, OCD


Espiritualidad

Eucaristía
 DPE

SUMARIO: 1. Pastoral de la preparación. 1.1. Principios doctrinales que rigen la celebración de la Eucaristía: a) Principios teológicos; b) Principios de reforma; 1.2. Algunos puntos concretos del "antes" eucarístico: a) El altar, el ambón y la sede; b) El entorno celebrativo; c) Los ministerios. 1.3. Aspectos nucleares de la pastoral de la celebración: a) Las moniciones; b) Los cantos; c) Liturgia de la Palabra. — 3. Pastoral "después de" la celebración.

Tres son las dimensiones que comprende la pastoral de la Eucaristía: su adecuada preparación, su digna celebración y su vital inserción. O, si se prefiere, el antes, el en y el después de la celebración.

1. Pastoral de la preparación

La pastoral de la preparación se refiere, por una parte, a los principios doctrinales que constituyen el estatuto teológico y litúrgico de la celebración y, por otra, a todo lo que lo relacionado con la adecuación del entorno celebrativo.

1.1. Principios doctrinales que rigen la celebración de la Eucaristía

Los documentos conciliares Sacrosanctum Concilium (2.10.41.47), Lumen gentium (3.7.11.26.28.50), Gaudium et Spes (38), Presbyterorum ordinis (2. 5. 8. 13. 14. 18) y Christus Dominus (15. 30), y los posconciliares Eucharisticum mysterium, Institutio generalis missalis romani y Catecismo de la Iglesia Católica, entre otros, aportan lo que lo que podríamos llamar los 'altiora principia' previos y concomitantes a la celebración, para que ésta sea de hecho el lugar por antonomasia donde acontece la salvación.

Estos principios pueden agruparse en dos grandes bloques: los teológicos y los de reforma.

a) Principios teológicos. El principio teológico por excelencia y del que dependen todos los demás es que la Eucaristía es el sacramento del sacrificio de Cristo, puesto que "nuestro Salvador, en la última cena, la noche en que le traicionaban, instituyó el sacrificio eucarístico, con el cual iba a perpetuar por los siglos, hasta su vuelta, el sacrificio de la Cruz y a confiar asía su Esposa, la Iglesia, el memorial de su muerte y resurrección: sacramento de piedad, signo de unidad, vínculo de caridad, banquete pascual, en el cual se recibe como alimento a Cristo, el alma se llena de gracia y se nos da una prenda de la gloria venidera" (SC 47).

De este principio deriva que la Eucaristía sea el lugar privilegiado de la presencia salvífica de Cristo, una acción conjunta del entero Cuerpo místico, Cabeza y miembros, la causa que origina y la epifanía que manifiesta a la Iglesia, la fuente y la cumbre de la vida de la Iglesia, el centro del que arranca y al que converge el ministerio de los obispos y presbíteros y la vida de todos los fieles.

Este bagaje doctrinal ha de ser conocidos antes de la celebración. Si los fieles desconocen o no ahondan en la centralidad de la Eucaristía en la vida de la comunidad cristiana y en las implicaciones que conlleva para su vida personal, familiar, profesional y social, sucederá que o no se sentirán atraídos por ella y la volverán las espaldas, o estarán en ella como extraños y mudos espectadores, o su participación será meramente externa y, por ello, carente de frutos de vida cristiana.

La catequesis litúrgica sobre el misterio eucarístico ha recibido un tratamiento deficiente en la pastoral durante estos últimos años. Los liturgos y pastores suelen explicar esta deficiencia por la provisionalidad, rapidez y amplitud de las reformas del Ordinario, Leccionario y Misal, las cuales han dificultado, cuando no impedido, la catequesis que exigían tales cambios.

Una vez concluida la reforma, la pastoral no puede aplazar por más tiempo una catequesis que, con una pedagogía imbuida de profundidad, claridad, paciencia y constancia, lleve hasta el corazón de los fieles que la Eucaristía es 1) el misterio que actualiza sacramentalmente el sacrificio que Jesucristo realizó de una vez por todas en el altar de la Cruz y que la Iglesia, ministros y fieles, hace presente en cada uno de los altares en torno a los cuales se congrega, sobre todo, cada domingo; 2) la fuente de la que todos y cada uno de los fieles sacan, sobre todo mediante la comunión sacramental, la fuerza necesaria para hacer de su vida un altar en el que coofrecen el sacrificio de su propia existencia; 3) aquello sin lo cual es imposible edificar una comunidad cristiana parroquial; y 4) el misterio que origina y al que remite la reserva eucarística, que la Iglesia destina principalmente para la comunión de los moribundos y enfermos, pero que hace también objeto de adoración pública y privada, consciente de que Jesucristo, sacerdote y víctima en el altar, continúa presente en las Sagradas Especies.

b) Principios de reforma. El concilio Vaticano II contiene un amplísimo abanico de reformas, con su correspondiente justificación doctrinal, tanto de carácter general —pero aplicables también a la Eucaristía— de tipo específico.

— Los principales principios generales son, entre otros, los siguientes: 1°) todos los fieles, en cuanto que participan del sacerdocio de Cristo, tienen la capacidad y responsabilidad —el derecho y el deber, en términos jurídicos— de participar de modo pleno en las celebraciones litúrgicas (SC 14a-b), especialmente en la Eucaristía, a la que está intrínsecamente ordenado y finalizado el Bautismo. 2°) La participación plena se realiza mediante la correcta comprensión y vivencia de los ritos y oraciones (cf SC passim). 3°) Esta participación es inviable sin una concienzuda catequesis a los fieles (cf. SC 14), que los pastores deben fomentar con diligencia y paciencia (cf. SC 19) 4°) Dicha catequesis supone ciencia y experiencia litúrgica en los pastores, de modo que puedan ser verdaderos testigos maestros de su grey (cf. SC 14). 5°) Las celebraciones litúrgicas no son acciones privadas ni exclusivas de los ministros sagrados o de los fieles, sino "celebraciones de la Iglesia (...) a la que pertenecen, manifiestan e implican" (SC 26); por eso, las celebraciones litúrgicas son, en cierto sentido, "concelebraciones", es decir, acciones que realizan conjuntamente los ministros y fieles, cada uno de los cuales cumple su propia función, que, siendo esencialmente distintas, se interrelacionan y complementan; por eso, "cada cual, ministro o fiel, al desempeñar su oficio, hará todo y sólo lo que le corresponde" (SC 28). 6°) La Palabra de Dios ha se ser proclamada con "lecturas más abundantes, más variadas y más apropiadas" (SC 35-2), con el fin de iluminar el sentido del misterio que se celebra, fomentar la fe y acrecentar la participación (cf. SC 24. 35); 7°) La liturgia contiene una gran instrucción para el pueblo fiel, pero es, "sobre todo, un acto de culto" (SC 33). 8°) La reforma no persigue ante todo un cambio, aunque sea general y profundo de los ritos, sino "la plena y activa participa participación de todo el pueblo" (SC 14) en la liturgia, por ser ésta la "fuente primaria y necesaria en la que han de beber los fieles el espíritu cristiano" (SC 14; cf. SC 21).

Tal participación exige que los ritos "resplandezcan por su noble sencillez, sean breves y claros, eviten las repeticiones inútiles, estén bien adaptados y no necesiten muchas explicaciones" (SC 34). 9°) La "liturgia no agota toda la actividad de la Iglesia" (SC 9) ni "la participación litúrgica abarca toda la vida espiritual" (SC 12), ni siquiera la misma celebración eucarística, puesto "que en el mismo sacrificio de la Misa pedimos al Señor que, 'recibida la ofrenda de la víctima espiritual', haga de nosotros una 'ofrenda eterna' para sí" (SC 12).

Todos estos principios son aplicables, más aún lo son de modo especial, a la celebración eucarística y se enmarcan en "lo previo" exigido para ponerla al abrigo o rescatarla de cualquier exteriorismo o unilateralidad. La 'pastoral de preparación' a la Eucaristía deberá tener la suficiente sinceridad para preguntarse si el pueblo cristiano que participa habitualmente en las eucaristías dominicales conoce o desconoce estos principios, cuáles son las acciones que en este sentido se han realizado durante los años de posconcilio, si la catequesis ha tenido suficiente profundidad, claridad y constancia, qué 'sintonía ' o 'distonía' existe entre nuestras celebraciones eucarísticas y estos principios, y en qué grado está influyendo su aplicación u omisión en la vitalidad o decadencia de nuestras comunidades cristianas.

— Los principios específicos más destacables son los siguientes: 1°) "Las dos partes de que consta la Misa, a saber: la liturgia de la Palabra y la eucarística, están tan íntimamente unidas que constituyen un solo acto de culto" (SC 56).Esto explica que el Concilio exhortase "vehemente a los pastores de almas para que en la catequesis instruyan cuidadosamente a los fieles acerca de la participación en toda la misa, sobre todo, los domingos y días festivos" (SC 56). 2°) La participación exige que los fieles comprendan bien los ritos y oraciones del entramado celebrativo del misterio eucarístico, de modo que sean capaces de comprender y responder a la Palabra de Dios, fortalecerse en la Mesa del Señor, dar gracias a Dios y "ofrecerse a sí mismos al ofrecer la hostia inmaculada no sólo por manos del sacerdote sino juntamente con él" (SC 48). 3°) Las lecturas de la Sagrada Escritura abren con tal amplitud "los tesoros de la Biblia" que cada tres años, se leen "al pueblo las partes más significativas" (SC 51). 4°) La homilía es "parte de la misma liturgia" y "se recomienda encarecidamente"; "más aún, en las misas dominicales y festivas con asistencia de pueblo no se omite nunca, a no ser por causa grave" (SC 52). Su naturaleza consiste en ser "una proclamación de las maravillas obradas por Dios en la historia de la salvación o misterio de Cristo, que está siempre presente y obra en nosotros, sobre todo en la liturgia"; por eso sus "fuentes principales son la Sagrada Escritura y la liturgia" (SC 35-2). 5°) La Plegaria Eucarística es el centro de toda la celebración (cfr. IGMR), la 'cumbre de la cumbre'. 6°) La comunión sacramental es "la participación más perfecta en la misa" (SC 55); de ahí que se recomiende "especialmente" que los fieles "reciban del mismo sacrificio el Cuerpo del Señor" (SC 55).

Estos grandes principios están en la base y son la clave de comprensión de toda la reforma litúrgica eucarística. Tras casi cuatro décadas de aprobación, tienen plena vigencia y actualidad, y son todavía el principal e ineludible referente de una "pastoral de preparación" a la Eucaristía, de la que pueda esperarse una verdadera renovación de nuestras comunidades y de cada uno de sus miembros. El mayor reto pastoral del "antes" de la celebración es, sin duda, el de la catequesis litúrgica, adaptada a la edad, situación existencial, grado de cultura religiosa y vivencia cristiana de los fieles. No exageraban los Padres conciliares cuando, además de pedir que se realizase "por todos los medios" (SC 35-3), la calificaban "como una de las funciones principales de fiel dispensador de los misterios de Dios" (SC 19) y hacían depender de ella una buena parte del fruto de la reforma que proyectaban (cf. SC 14, 43-46, etc.).

1.2. Algunos puntos concretos del "antes" eucarístico

La Eucaristía se celebra ordinariamente en la iglesia parroquial. En ella se reúne y forma la asamblea eucarística, compuesta por los ministros y los fieles. ¿Qué incidencias y exigencias pastorales con-IlevIn la preparación del lugar, entorno, ministros y asamblea en orden a realizar una celebración adecuada?

a) El altar, el ambón y la sede. La iglesia tiene dos grandes espacios celebrativos: el presbiterio y la nave. El primero está reservado a los ministros; el segundo es propio de los fieles. La pastoral debe disponer estos espacios de modo que, por una parte, quede patente que los ministros y los fieles forman el único pueblo de Dios, convocado y congregado para celebrar la Eucaristía y, por otra, su diferencia ontológica y ministerial. El presbiterio y la nave, por tanto, han de disponerse de modo que manifiesten la unidad del pueblo de Dios y la diversidad de ministerios. La unidad se manifiesta por la cercanía y la diversidad por la separación y disposición.

— El altar. Concretamente, el altares el lugar reservado al ministro que preside mientras actualiza el sacrificio, puesto que es en él donde éste se confecciona, se ofrece y se prepara para darlo en comunión. El altar es, por tanto, el ara en que se realiza sacramentalmente el único sacrificio de la Cruz, la mesa del Señor en torno a la cual se congrega el único Pueblo de Dios, y el centro de la acción de gracias eucarística. Según esto, el altar debe trasparentar que es símbolo de Cristo, Sacerdote, Víctima y Altar de su propio sacrificio, y símbolo de los cristianos que, al formar un solo cuerpo con su Cabeza, son altares espirituales en los que se ofrece a Dios el sacrificio de una vida santa.

La naturaleza y simbolismo del altar requieren que de suyo haya solamente uno en cada iglesia. Esta es la norma general para las iglesias de nueva construcción; si excepcionalmente hay que construir más de un altar, se ubican en capillas separadas de la nave de la iglesia (cf. OGMR 267). En el supuesto de iglesias antiguas conviene respetar su estructura arquitectónica, sobre todo cuando son artísticas, lo cual no obsta para que el altar sea adaptado teniendo en cuenta todas las circunstancias que concurren.. Por otra parte, "la mesa del altar fijo ha de ser de piedra y, además, de un solo bloque de piedra natural" (CIC, c. 1236-1), aunque las Conferencias Episcopales pueden permitir otros materiales dignos y sólidos (cf. CIC, c. 1236-1). Además, en las iglesias de nueva construcción el altar debe estar exento para que la Eucaristía pueda celebrarse de cara al pueblcy ser realmente el centro hacia el que converge la asamblea de los fieles.

El altar tiene como accesorios los manteles y corporales, la cruz, los candelabros con velas y las flores. La cruz se coloca o "sobre el altar o junto a él", pero "bien visible para la comunidad reunida" (OGMR 270); de este modo, se simboliza mejor la unicidad del sacrificio de Cristo y la relación que dice el sacrificio de la Misa al de la Cruz.

No han sido pocos ni pequeños los esfuerzos realizados para recuperar la dignidad y el simbolismo del altar; de hecho, en la práctica totalidad de iglesias, antiguas y modernas, el altar está exento y de cara al pueblo, hacia él converge naturalmente la atención de los fieles, y sus materiales son dignos. Sin embargo, son muchos los detalles que apuntan hacia una todavía deficiente interiorización de la teología del altar: uso indiscriminado del mismo para funciones que le son ajenas -por ejemplo, los ritos introductorios y conclusivos-, colocación de objetos y utensilios impropios (hojas volanderas, papeles varios, libros), 'adaptación' para usos inadmisibles (amplificador del micrófonos, libros para uso litúrgico u otros fines), insignificancia de la cruz (desproporcionada en sus dimensiones, carente de nobleza y dignidad), descuido en detalles de limpieza, cuidado y buen gusto, etc. En ocasiones se han hecho crónicas soluciones provisionales, a todas luces inadecuadas.

- El ambón. El altar es la mesa del pan del Cuerpo de Cristo; el ambón, la del pan de su Palabra. Ambas mesas están interrelacionadas y comparten nobleza, dignidad y simbolismo. El sacramento sin la Palabra fácilmente se convertiría en realidad insignificante, incomprensible y cuasimágica. La Palabra sin altar perdería su significado más profundo y su genuina orientación. Hay todo un dinamismo que va desde la Palabra hasta la fe y el sacramento, y vuelve desde el sacramento, pasando por la fe hasta la Palabra. Dos realidades profundamente unidas, más aún, inseparables. La Palabra tiene como mesa propia y exclusiva el ambón.

Esta es la base teológica sobre la que se apoya su dignidad, destinación y características, tal y como las define la Ordenación General del Misal Romano: "El ambón -dice- es un lugar elevado, fijo, dotado de adecuada disposición y nobleza, de modo que corresponda a la dignidad de la Palabra de Dios y del Cuerpo de Cristo y que ayude, del mejor modo posible, durante la liturgia de la Palabra, a la audición y atención por parte de los fieles. Por eso, teniendo en cuenta la disposición de cada iglesia, hay que conjugar armónicamente el altar y el ambón" (OGMR 272).

La pastoral tiene ante sí un reto tan importante como inaplazable: hacer que el ambón sea el altar de la Palabra de Dios. Es decir, el lugar reservado para que Dios hable a su Pueblo, Cristo anuncie su evangelio y, en su nombre, el ministro que preside lo aplique al misterio que se celebra con el fin de que sea mejor participado. El ambón es, por tanto, el lugar al que únicamente acceden el lector, el salmista y el homileta, en el que sólo tiene cabida el leccionario y el evangeliario, y desde el cual se proclama exclusivamente la Palabra de Dios. Las moniciones, los cantos, los avisos, etc. no se realizan desde el ambón; los libros tampoco se apilan en él, ni siquiera por razones de funcionalidad. En otro orden de cosas, la dignidad de la Palabra de Dios está exigiendo que el ambón adquiera en su disposición, belleza, ornato y cuidado una nobleza de la que aún carece en muchos casos. Este es un campo específico de la pastoral del "antes" de la celebración.

- La cátedra o sede. La cátedra es la sede reservada al obispo que preside la comunidad cultual, sobre todo la eucarística. La cátedra y la sede son, de suyo, la misma realidad, aunque suele reservarse el nombre de cátedra a la sede del obispo y el de sede a la del presbítero. Es símbolo de autoridad y magisterio, como ponen de relieve las cátedras paleocristianas de Cristo sedente, que enseña como maestro a los Apóstoles. La liturgia actual insiste en ese doble simbolismo de presidencia y magisterio; por eso recomienda que esté situada "de cara al pueblo -a no ser que lo impida la estructura del edificio u otra circunstancia"- y en lugar que haga visible "la comunicación entre el sacerdote y la asamblea de los fieles" (OGMR 271).

La sede es el lugar donde se sitúa el celebrante desde que saluda al altar, al comienzo de la celebración, hasta el inicio de los ritos de presentación de ofrendas; y desde que termina la comunión hasta el final de la misa. En ese doble movimiento de separación y proximidad entre el altar -lugar reservado al sacrificio- y la sede hay toda una teología de la celebración, que no pueden negar u oscurecer los comportamientos del que preside. Por otra parte, la dignidad y significatividad de la sede reclaman que esté construida con materiales nobles y conforme a los cánones de la estética, dignidad y sencillez. La pastoral del "antes" de la celebración tiene en la sede una asignatura pendiente en lo que respecta a ubicación, simbolismo y funcionalidad.

b) El entorno celebrativo. Se entiende por entorno celebrativo el conjunto de elementos que, de una u otra forma, entran a formar parte de la celebración. Además del lugar - al que acabamos de referirnos- pueden mencionarse los vasos sagrados, los libros y vestiduras litúrgicas, y otros que podemos englobar en el capítulo de 'varios'. El entorno es para la celebración lo que el marco a una pintura, la música de fondo en un lugar de trabajo, "el clima" y "el ambiente" que se respira en un lugar de convivencia, trabajo y diversión. No es necesario recurrir a ningún tipo de casuística; pero es innegable que un banquete de bodas no se sirve en unos platos sucios y en un mantel sin planchar, y nadie acude a una entrevista importante con los zapatos rotos.

El entorno celebrativo tiene que caracterizarse por la sencillez, la dignidad, la limpieza, el decoro y, siempre que sea posible, una noble belleza. La pobreza cristiana no es sinónimo de descuido, desidia o falta de buen gusto. La pastoral no puede minusvalorar los mil y un detalles relacionados con el entorno celebrativo, que van desde uno misal en buen estado hasta un cáliz bien dorado, pasando por un purificador limpio y un alba planchada. A la belleza y dignidad que han caracterizado siempre la liturgia de la Iglesia -como patentiza el 'patrimonio artístico eclesial'- se une la sensibilidad de nuestro tiempo por las formas de presentación y la calidad de los productos, y por todo lo que denote sencillez, funcionalidad y buen gusto.

c) Los ministerios. La celebración eucarística tiene unos determinados 'actores': el ministro que preside, los demás ministros ordenados -si los hay-, los ministros no ordenados y los demás fieles. A cada uno de ellos corresponde realizar una función específica, pero con conciencia de formar parte de un todo y de cumplir un servicio. El concilio acuñó una frase lapidaria: "En las celebraciones litúrgicas, cada cual, ministro o simple fiel, al desempeñar su oficio, hará todo y sólo lo que le corresponde por la naturaleza de la acción y las normas litúrgicas" (SC 28).

La "pastoral de preparación" debe individuar, por una parte, cuáles son las funciones propias de cada uno de los ministros, ordenados o no, y de los fieles en la celebración eucarística; y, de otra, prepararlos para su correcto ejercicio, de modo que no se produzcan omisiones, repeticiones, confusiones o anulaciones en los diversos ministerios. Más en concreto, qué funciones son propias y exclusivas del ministro que preside, de los acólitos, lectores, salmista, schola de cantores, monitores y de los fieles (la enumeración no exhaustiva) y cuáles son comunes de toda la asamblea; y preparar a cada uno de ellos para realizar su función en consonancia con el misterio en que participa y el ministerio o servicio que ejerce.

- El ministro que preside tiene una doble responsabilidad pastoral, derivada de su condición de celebrante y de responsable de la celebración.

En cuanto ministro celebrante debe conocer: 1) los grandes tesoros celebrativos del misal actual, 2) las leyes que han inspirado la composición del leccionario, 3) el amplio margen que concede la ley litúrgica en vistas a impulsar una sana creatividad (elección del formulario del propio de la misa, de la Plegaria Eucarística y, dentro de ella, también del prefacio), 4) el sentido de las oraciones presidenciales, especialmente de la Plegaria Eucarística, 5) el modo de proclamar los textos: las lecturas bíblicas, cada uno de los elementos que integran la Plegaria Eucarística, etc., 6) y la importancia pastoral de la misa dominical, así como la de los grandes acontecimientos cristianos: Bautismo, Confirmación y Primera Comunión, matrimonio y exequias.

Como responsable de la celebración tiene las siguientes tareas: 1) disponer el entorno celebrativo, con el fin de que todo pueda desarrollarse con dignidad y piedad; 2) catequizar y preparar a los demás ministros de modo que cada uno conozca sus funciones específicas y sea capaz de realizarlas adecuadamente; 3) impartir al pueblo una catequesis básica y fundamental sobre el significado de la eucaristía, especialmente de la dominical, y lo que las partes que en ella le corresponden, así como capacitarle para que participe mediante las aclamaciones, respuestas, cantos, etc.; 4) preparar los textos de las moniciones y seleccionar los cantos; y 5) crear un equipo litúrgico que se responsabilice de la recta disposición de todo el entorno celebrativo y de la preparación teórica y práctica de los monitores, lectores, acólitos, cantores, etc.

- Los ministros instituidos o de facto: lector, acólito, cantor, etc. deben prepararse para desempeñar su función con verdadera competencia. Para ello se requiere que conozcan cuál es su ministerio específico y el modo práctico de realizarlo. Dentro de los ministerios tienen especial importancia la selección y preparación de los lectores y cantores; por eso han de ser bien seleccionados y preparados. Algunos criterios básicos de selección de los lectores son los siguientes: personas adultas, no niños; competentes en la lectura (sin defectos en la voz, pronunciación, tono, etc.); capaces de entender y trasmitir el mensaje que proclaman; y cristianos cuya vida no cause sorpresa o escándalo en los fieles. Los cantores, especialmente el salmista, han de tener buena voz, destreza y gusto en la ejecución, afán de servir al texto y a la asamblea, y capacidad para trasmitir el sentido y sentimiento de las composiciones que ejecutan. La pastoral ha dado un paso importante, al introducir de hecho estos ministerios en la celebración. Ahora tiene ante sí la tarea inaplazable de trascender la mera presencia de estos ministerios, creando un buen equipo de lectores y cantores, llenos de competencia técnica, bíblica y litúrgica, y con una vida cristiana en armonía con la función que desempeñan en la asamblea.

— Los dos grandes protagonistas de la celebración eucarística son el ministro celebrante y la asamblea, como lo manifiestan las celebraciones en las que las circunstancias de edad, condición, formación, etc. impiden la presencia y ejercicio de los ministerios; de ahí que incluso cuando éstos existen, su importancia es inferior a la del pueblo. Él era el protagonista al que se refería el Vaticano II cuando pedía la participación plena en la eucaristía. Consecuentemente, los ministros están al servicio del pueblo, no el pueblo al servicio de los ministros. La pastoral "del antes" de la celebración tiene una importantísima, inaplazable y difícil tarea de catequesis litúrgica, que enseñe al pueblo el sentido global y particular de la celebración eucarística, qué partes le son propias, cuál es su significado y cómo se ejecutan de hecho. Esta catequesis es tanto más necesaria y urgente por cuanto se parte del supuesto de que ha sido realizada, siendo así que no se ha dado o no se ha dado con la extensión, intensidad y pedagogía que exigía la reforma.

1.3. Aspectos nucleares de la pastoral de la celebración

La pastoral de la celebración eucarística es sumamente amplia y desborda los objetivos y extensión de este artículo. Por ello, nos fijaremos en algunos puntos que revisten especial importancia objetiva o circunstancial. Concretamente, en las moniciones, los cantos, la liturgia de la Palabra, con especial referencia al salmo responsorial y la homilía, la Plegaria eucarística y algunos ritos preparatorios a la comunión.

a) Las moniciones. Las moniciones son una respuesta concreta a las exigencias de actualización y de la mistagogia del misterio. Pueden ser didascalías o moniciones en sentido estricto. Las primeras tratan de ayudar a la asamblea a entrar en el misterio; por eso, no deben pretender decirlo todo y su estilo es evocativo. Las segundas son exhortaciones que estimulan la participación, el compromiso moral o el esfuerzo ascético; tratan de crear actitudes y su estilo es interpelante. La experiencia atestigua que no resulta fácil tener una idea clara sobre su género literario. Son un instrumento tan importante como ambiguo; más aún, pueden sobrecargar la celebración y resultar sofocantes. Además, pueden convertirse en una tentación para sustituir los gestos y el canto por la palabra, en una liturgia en la que la verbosidad es ya excesiva. Por otra parte, con frecuencia se convierten en minihomilías, parénesis pesadas y catequesis extemporáneas. Dado su carácter coloquial, exigen competencia, sobriedad, brevedad, claridad y sencillez; cualidades imposibles en la práctica si no se preparan previamente. Las moniciones son pronunciadas por el ministro que preside —en el caso de las presidenciales: monición inicial, `Orad, hermanos', al inicio de la Plegaria Eucarística, introducción al Padre Nuestro, etc.— o por los demás ministros. Desde el punto de vista pastoral, las mejores moniciones son como la sal: sólo se advierten en el sabor que imprimen a la celebración, no cuando se hacen notar.

b) Los cantos. El canto es uno de los pocos signos litúrgicos que han resistido la erosión general de los símbolos; incluso es un valor en alza. Actualmente es uno de los elementos simbólicos más eficaces para la participación. Pueden cantarse los diálogos, las oraciones, algunos elementos de la Plegaria eucarística (el prefacio, el relato de la institución, la doxología final, el amén), el evangelio, los cantos previstos en el misal (Kyrie, Gloria, Credo, Sanctus, Agnus Dei), la bendición final.

Las melodías son fundamentalmente de tres clases: gregorianas, gregorianizadas y modernas. Las gregorianas y gregorianizadas que aparecen en la segunda edición del Misal son sencillas; las modernas suelen ser un poco más adornadas.

El canto puede convertirse -y de hecho así ha sucedido con frecuencia- en un elemento ambiguo, cuando no distorsionante del misterio, tanto por el texto como, sobre todo, por la melodía y el instrumental que la acompaña. Pastoralmente es preciso un discernimiento guiado por los criterios siguientes: 1) los cantos más importantes de la celebración son el Sanctus y el Agnus Dei; su texto es intocable para no distorsionar o empobrecer su sentido; 2) el texto es más importante que la melodía, por lo que es ésta quien está al servicio de aquél, no a la inversa; 3) los mejores textos son los que se toman o inspiran en la Sagrada Escritura; 4) los cantos han de responder al tiempo litúrgico, a la celebración, al momento de la misma, a las circunstancias de el asamblea (fiesta, luto, grupo, grandes masas); 5) la competencia y dotes musicales de los cantores son prerrequisito importante; 6) la receptividad de la asamblea es un criterio importante; 7) no deben ser acogidos los cantos que por el texto, la música o ambas cosas impiden o dificultan la participación consciente y piadosa.

c) Liturgia de la Palabra. La liturgia de la Palabra es un conjunto complejo y multidimensional, compuesto de segmentos significativos, los cuales responden a una lógica que se concatena armónicamente con toda la celebración. En la liturgia de la Palabra se advierte la dinámica de una acción unitaria y progresiva: un movimiento descendente (la proclamación) y ascendente (la respuesta); la bipolaridad del anuncio (lecturas y homilía) y de la oración (el salmo y la plegaria universal); y la alternancia de palabra y canto. Las implicaciones pastorales que todo esto comporta son múltiples. Entre ellas sobresalen las implicadas y derivadas de la presencialidad de Cristo en la Palabra, la mediación inmediata de los lectores y del diácono, la mediación mediata del homileta y la respuesta del pueblo.

- Presencialidad de Cristo en la Palabra. La Palabra no consiste en vocablos sino en el evento que se celebra. La teología de la presencia real de Cristo en su Palabra, a la que tan sensibles eran los Padres de la Iglesia, ha sido redescubierta y recupedada por la teología litúrgica actual y sancionada por el concilio Vaticano II, que en la constitución de liturgia no tuvo inconveniente en afirmar que cuando se proclaman las lecturas en la celebración litúrgica, "Dios habla a su pueblo y Cristo anuncia su evangelio" (SC 7). La Escritura que se lee en la Misa no es, por tanto, tan sólo un mensaje que se anuncia con la finalidad de catequizar e instruir. Es, sobre todo, un contacto vivo y personal con el Hijo de Dios, Palabra encarnada. Por eso, la liturgia de la Palabra es un encuentro de los discípulos con su Señor, más aún, una comunión con Él: es el diálogo de Dios con su pueblo. Eso conlleva que la liturgia y, en concreto la de la Misa, sea el marco natural de la Escritura, la cual se hace realidad viva y por ello se revela plenamente y se despliega en toda su fuerza.

La Palabra de Dios nunca lo es tanto como en la liturgia eucarística. Es ahí donde las maravillas obradas por Dios a lo largo de la historia de la salvación no sólo vienen narradas sino también presencializadas, hechas contemporáneas y actuales al pueblo, de modo que éste pueda insertarse en ellas y prorrumpir en una explosión de acción de gracias, alabanza y gozo.

Una verdadera celebración de la Palabra requiere necesariamente familiaridad con la esa Palabra y actitud de escucha. La familiaridad es un déficit histórico de nuestras comunidades cristianas que han estado secularmente distanciadas de la Sagrada Escritura. La misma liturgia de la Palabra ha pasado por largos siglos de decadencia. Por fortuna ha sido rehabilitada de nuevo, sobre todo con la inclusión de más y mejores lecturas y el uso de la lengua vernácula, sin contar los grandes esfuerzos pastorales que se han realizado.

No obstante, los progresos en el conocimiento de la Biblia y de su función en la liturgia son todavía muy pequeños: interesa poco y se comprende menos. La lengua vernácula es un buen instrumento, pero no el único. Junto a él se coloca la catequesis bíblica, que hoy por hoy sigue siendo lo más indispensable y urgente. Un aspecto concreto de la misma ha de consistir en hacer tomar conciencia de que la Palabra no es 'un absoluto' y 'algo cerrado en sí mismo' sino que vive y actúa en un clima de fe, puesto que es palabra salvífica, y está orientada a la liturgia más estrictamente eucarística, a la que prepara por la fe que suscita y acrecienta y en la que encuentra su plena realización.

— Palabra y ministerios. En este contexto no es difícil comprender que la pastoral litúrgica tiene el reto de lograr que los lectores estén iniciados en la Palabra, los salmistas sean capaces de rezar y hacer rezar con la Palabra, y los homiletas se pongan al servicio de la Palabra sin instrumentalizarla. Son ellos quienes ejercen una verdadera mediación para que Dios se comunique y revele a los hombres a través de la estructura ritual y sacramental. La distancia en el tiempo y la diversidad cultural de la Escritura quedan superadas mediante un procedimiento interpretativo. La impreparación y la improvisación pueden hacer ineficaces en buena medida esta parte de la celebración. Los ministros de la Palabra cumplen con la asamblea el servicio de hacer presente al Señor. Cuanto mayor sea el sentido de su ministerialidad, tanto mejor será la comunicación entre Dios y su pueblo.

La tradición litúrgica ha distribuido siempre las lecturas entre diversos ministros. El ideal es que haya tantos lectores cuantas sean las lecturas. Los domingos son tres: el Profeta, el Apóstol y el Evangelio. Su proclamación no es una función presidencial sino ministerial. Su ministerio no se agota con la mera proclamación. Al no ser actores impersonales, deben ser poseídos por la Palabra, de modo que el testimonio cristiano de su vida es un requisito necesario y precioso para la autenticidad del anuncio. Ser ministro de la Palabra es, por tanto, algo mucho más serio y exigente que una proclamación meramente mecánica y ritual.

— Palabra y homilía. En la primera descripción de la celebración eucarística dominical que conocemos, san Justino se refiere expresamente a la homilía y explica cuáles son su naturaleza, finalidad y ministro. Después que el lector ha leído la Palabra de Dios, señala, "el que preside, hace una exhortación e invitación a que imitemos estos bellos ejemplos" (Apología primera, 67). La homilía es, pues, la conversación familiar del pastor con su pueblo para ayudarle a responder mejor al mensaje que Dios le ha dirigido en la Palabra proclamada, con la finalidad de ayudarle a participar mejor en la celebración y a encarnarlo después en la vida cotidiana. La homilía está encadenada, por tanto, a esta triple fidelidad: a la Palabra de Dios, a la asamblea y al misterio que se celebra.

La primera fidelidad exige que el homileta capte cuál es el mensaje nuclear que Dios quiere trasmitir a su pueblo, sin tergiversaciones, reduccionismos e instrumentalizaciones. Tal fidelidad sólo está garantizada cuando el homileta se siente ministro y servidor de la Palabra de Dios en la Iglesia, pues es ella la única depositaria de la verdad viva y salvadora. La fidelidad al mensaje exige un talante pastoral de corte profético, gracias al cual el homileta tiene conciencia de ir al pueblo no por propia iniciativa sino enviado por Dios para hablarle de parte suya, trasmitiéndole con exquisita fidelidad lo que Él quiere trasmitirle, incluso cuando las exigencias de Dios sean tales que pidan cambios de vida radicales y, en consecuencia, puedan originar en el pueblo displicencia, rechazo y persecución.

La fidelidad a la comunidad celebrante tiene múltiples exigencias pastorales, pues se trata de ayudarle a captar el mensaje que Dios le trasmite en este "aquí" y "ahora", prestarle su plena adhesión y así celebrar 'en espíritu y verdad' el evento salvífico de la Eucaristía, primero en el rito y después en la propia existencia. Esta fidelidad es imposible si el homileta no posee un conocimiento verdadero de los problemas, necesidades, situaciones, carismas y vocaciones de la asamblea, pues sería una homilía desencarnada. Por este motivo recomienda el Vaticano II que "la predicación sacerdotal... no debe exponer la Palabra de Dios sólo de un modo general y abstracto, sino aplicando la verdad perenne del Evangelio a las circunstancias de la vida" (PO 4).

El estilo de la predicación de Jesucristo es un modelo perfecto para el homileta de todos los tiempos, incluido los actuales; pues supo decir las verdades más profundas del misterio del Reino con un lenguage sencillo y a la vez bellísimo, y con un estilo comprensible para el sabio Nicodemo y para los iletrados pastores, labradores y pescadores. La `homilía del camino de Emaús' es un ejemplo concreto de adaptación y, por ello, de fidelidad.

La fidelidad al misterio comporta la inserción de la Palabra de Dios en la Eucaristía que se está celebrando, haciendo de puente entre la Palabra y el rito. La homilía no tiene, en efecto, la finalidad primaria, mucho menos única, de anunciar a Cristo, explicar su mensaje y lograr la respuesta del pueblo; pretende, más bien, realizar una verdadera mistagogia, es decir, introducir en el misterio eucarístico que se está actualizando, para que la asamblea lo viva en plenitud, ofreciendo, por manos del ministro y unido a él, el sacrificio de Cristo y ofreciéndose con Él para, desde esta vivencia, celebrar después el sacrificio de la propia existencia en el altar del corazón.

Desde esta perspectiva no resulta difícil comprender que la homilía es un acto presidencial y pastoral de primera magnitud; el más importante del ministerio profético de un pastor durante toda la semana. Los Padres de la Iglesia fueron muy conscientes de ello, como lo atestiguan sus múltiples homilías dominicales y festivas, que siguen siendo modélicas en contenido, estilo y lenguaje. La Iglesia, no sin una especial iluminación del Espíritu Santo, ha redescubierto y revalorizado en nuestros días la homilía, sobre todo la dominical, mandando que los ministros que presiden la Eucaristía la realicen obligatoriamente todos los domingos y días festivos de precepto en las misas con pueblo (cf. SC 52; CIC 767-2).

Esto no comporta que la homilía sea un ministerio fácil; muy al contrario, siempre ha entrañado una dificultad objetiva, sobre todo por las exigencias que conlleva la Palabra de Dios. Quizás hoy resulta aún más difícil, cuando no "dificilísima", en palabras del Vaticano II (cf. PO 4), debido al ateísmo, agnosticismo, indiferencia e ignorancia religiosa del mundo moderno, que tan negativamente está afectando a nuestras comunidades. Los pastores no deben amilanarse como Jonás, huyendo a la superficialidad, inconcreción o halago, pues esa retirada podría convertirse en traición, como lo fue de hecho la de los malos pastores del antiguo Pueblo de Dios.

d) La liturgia eucarística. La liturgia de la Palabra anuncia y proclama lo que actualiza la liturgia Eucarística: son dos aspectos del misterio de Cristo, dos momentos complementarios. Desde este momento el rito modifica topográficamente el eje celebrativo, pasando del ambón al altar. Ahora, a diferencia de la liturgia de la Palabra, el protagonista es sacerdote, no los ministros: él es quien realiza el papel de mediador y ministro de Cristo. La liturgia eucarística comporta tres momentos, que no pueden ponerse en el mismo plano, pues tienen diversa intensidad: la preparación de los dones, la plegaria eucarística y la comunión. Los gestos y palabras son los mismos que usó Jesús en la última cena: tomó el pan, lo bendijo, lo partió y se lo dio, y pronunció las palabras institucionales. Existe en esto plena continuidad y coherencia con las liturgias de Oriente y occidente, que a lo largo los siglos han construido la Liturgia eucarística a partir de los verbos: tomar =preparación de los dones; bendecir=plegaria eucarística; partir=fracción del pan; dar=comunión. Los aspectos pastorales implicados en la liturgia ecuarística son muchos. Fijémonos en algunos que tienen un relieve especial, objetivo o coyuntural.

- La preparación de los dones no es ahora un rito ofertorial, como lo era en el Ordo Misae anterior, sino de presentación de las ofrendas en el altar. A Dios, en efecto, no se le ofrece pan y vino, sino el pan y el vino santificados y consagrados, es decir, convertidos en el Cuerpo y Sangre de Cristo; y eso tiene lugar en la anámnesis que sigue al relato institucional. Ahora bien, esta realidad hace que la presentación de los dones no sea una mera preparación de ofrendas, sino que expresa también la participación de los fieles en el sacrificio de Cristo, mediante la aportación de unos dones que harán posible ese sacrificio: el pan y el vino y las ofrendas son dones de la creación ya humanizados por el trabajo, que ayudan a la comunidad a dar gracias a Dios y a hacer verdadera la Eucaristía. El rito se refiere, por tanto, más a la acción de los fieles que han dado los dones, que a la del sacerdote que dispone el pan y el vino sobre el altar.

Los gestos de este momento son sobre todo prácticos, tienen una importancia relativa y no están aislados del conjunto. Por eso, no hay que enfatizarlos, pues se rompería el ritmo de la celebración, en la que hay momentos fuertes y más tranquilos, y están concatenados los diversos elementos. Por otra parte, la presentación de los dones no se refiere sólo al pan y al vino, sino también a las demás ofrendas que hacen los fieles: productos agrícolas o manufacturados propios de la región o país, que ofertan los fieles en algunas ocasiones más solemnes, y las que hacen de modo ordinario en lo que se denomina comúnmente como "la colecta". Esta debería realizarse siempre antes que el ministro vaya al altar o inicie la preparación del pan y vino, y ser colocada no encima sino junto al altar, para que aparezca unida a los dones para el sacrificio y pueda así ser de algún modo trasformada y ofrecida a Dios; con ello aparecería también que las obras de caridad y culto que con ellas se realice, proceden y están enraizadas en la Eucaristía.

Algunas conferencias episcopales, como la Española, se han visto obligadas a reorientar este rito, indicando que se realice con sencillez, sobriedad y verdad. No es verdadera, por un ejemplo, una ofrenda que, concluida la celebración, se devuelve al presunto donante, pues la donación incondicional pertenece a la naturaleza de la ofrenda. Probablemente sea ésta una de las partes menos comprendidas de la celebración.

- La plegaria eucarística. Así como la Eucaristía es el corazón de la liturgia cristiana, la Plegaria eucarística es, a su vez, el corazón de la Eucaristía; pues es en ella donde se actúa como en ningún otro momento la acción de Cristo y del Espíritu Santo, donde acontece la representación y ofrecimiento sacramental del sacrificio de Cristo y donde se prepara la mesa del Cuerpo del Señor que será luego dado y recibido en comunión. La Plegaria eucarística es, por tanto, una especie de concentración de toda la historia de la salvación. Esto explica que todas las liturgias -antiguas y modernas, de Oriente y Occidente- hayan primado su contenido, lenguaje y gestos, en íntima dependencia, por otra parte, de lo que hizo el Señor en la última cena. Los textos que la historia nos ha legado -que han servido de fuente de inspiración de los de los compuestos 'en época reciente- atestiguan que se trata de una Plegaria que está formada por varios elementos, que se desarrolla según a una dinámica interna bien precisa: epíclesis, anámnesis, acción de gracias y doxología, y que es pronunciada por el ministro que preside. La Plegaria eucarística no es, por tanto, un conjunto de oraciones yuxtapuestas o coordinadas ni un conglomerado de elementos heterogéneos, sino una única oración en la que cada una de las partes expresa un aspecto y está unida a las demás en íntima dependencia interna y literaria.

En el caso de la plegaria eucarística de la actual liturgia romana estos elementos son expresados y ordenados según este esquema: 1) diálogo introductorio, 2) Prefacio, 3) postsanto, 4) epíclesis de consagración, 5) relato institucional y aclamación anamnética, 6) anámnesis, 7) epíclesis de comunión, 8) intercesiones, 9) doxología, y 10) amén conclusivo. La distinción y concatenación es más perceptible en las de nueva composición, pero también se pueden individuar en el clásico Canon Romano. Lo más peculiar de la Plegaria eucarística romana es la concentración de la acción de gracias en el prefacio y la doble epíclesis; además, en el caso del Canon, el doble bloque de intercesiones, antes y después del relato institucional. Esto no quiere decir que todas ellas sean iguales, sino que manteniendo una estructura idéntica y unos contenidos sustancialmente iguales, cada una tiene sus características propias.

Desde el punto de vista pastoral son múltiples los frentes que tiene abiertos la Plegaria eucarística; he aquí algunos.

1°) En primer lugar, es necesario que en la celebración aparezca como la parte constitutiva y estructurante de toda la celebración, es decir, como la meta hacia la que se encamina y de la que deriva toda la celebración. No es infrecuente que cause la impresión contraria, por la caída de intensidad de la participación de los fieles, por las prisas del celebrante y por la duración. Los dos déficits más notorios son, por parte de los fieles, su escasa y débil participación y, por parte de los ministros, su deficiente presidencia.

La participación de los fieles viene exigida por lo que constituye el núcleo de la Eucaristía, sacrificio de Cristo; la asamblea debe unirse a él para agradecer las obras divinas realizadas en la historia de salvación y para ofrecer, el sacrificio coofreciéndose juntamente con él. Esta participación no se logra sólo porque los fieles intervengan más, ni por la mera multiplicación de las plegarias eucarísticas. El silencio no es sinónimo de pasividad.

Existe un silencio activo, hecho de atención y de tensión, de receptividad consciente y de aportación personal.

Los fieles necesitan una catequesis que les libere de la falsa impresión de que lo que dice el ministro no tiene nada que ver con ellos; y de una educación ascética de concentración y esfuerzo, sin los cuales se cae en una caricatura celebrativa, que confunde participación con exterioridad y está condenado a la ineficacia. El ministro que preside habla en plural, es decir: como Cristo Cabeza, que asocia consigo a toda la asamblea. Su ministerio no es tarea fácil, pues sus actitudes y comportamientos oracionales pueden favorecer o dificultar la participación de la asamblea.

Por otra parte, su elección puede condicionar la participación de la asamblea, tanto si repite invariablemente la misma plegaria eucarística como si elige según sus gustos y preferencias personales, y no según la naturaleza de la celebración y las necesidades pastorales de la asamblea. Una plegaria pronunciada deprisa, sin unción y fervor, de manera plana (como si todo tuviese la misma importancia y sentido) o con afectación y al modo de un actor de teatro son un contrasigno de la centralidad de la Plegaria eucarística. Al contrario, una Plegaria eucarística dicha con piedad y amor, en la que cada palabra y cada gesto tienen su sentido y entonación promueve más fácilmente la participación de todos. Entre dos plegarias eucarísticas, una cuidada y otra descuidada, se tiene la misma impresión que al escuchar una sinfonía magistral interpretada por una filarmónica profesional y por una orquesta de aficionados.

2°) Toda la Plegaria eucarística, más aún, toda la Misa es una acción de gracias. Ahora bien, es característica peculiar de la liturgia romana concentrar ésta en el prefacio. Eso explica que no sea un elemento más, sino que tenga un relieve especial.

Originariamente hubo muchos prefacios; después quedaron reducidos a unos pocos, debido a que perdieron su debida orientación; el Misal actual contiene unos cien prefacios, número que se ha visto incrementado en los misales vernáculos y con la publicación más reciente de las misas de la Virgen. Más en concreto: Adviento 4, Navidad 3, Cuaresma 9, Pasión del Señor 2, Tiempo pascual 5 + 2 propios de la Ascensión + 1 propio de Pentecostés, Tiempo Ordinario 8, comunes 7, fiestas y misterios del Señor 10, Dedicación de una iglesia 2, Espíritu Santo 2, Fiestas de los Santos y de la Virgen: 20 + los de la Colección de Misas de la Virgen, misas rituales 7, y diversas celebraciones, 7 de los cuales 5 son de difuntos.

Estos prefacios se pueden usar con las plegarias eucarísticas I, II y III, con lo que la celebración se enriquece mucho en lo doctrinal y en lo participativo. Este patrimonio tiene que ponerse al abrigo del desuso o del uso monocorde, que llevaría a una dilapidación inexorable y a un empobrecimiento de la celebración de la Eucaristía. No se trata, ciertamente, de convertir la Plegaria Eucarística en un tratado de teología o en una síntesis de la historia de la salvación. Pero esto no conlleva olvidar que las maravillas que Dios ha obrado a favor nuestro son incontables y que el pueblo de Dios debe reconocerlas, actualizarlas y celebrarlas. El prefacio es un himno transido de estupor por esas magnalia Dei, proclamándolas y agradeciéndolas. Por lo demás, conviene no dar la impresión de que el prefacio y la aclamación del Santo son una unidad autónoma o una introducción de la Plegaria eucarística; al contrario es parte y comienzo de esa Plegaria.

3°) El relato de la institución y consagración. En la Plegaria eucarística la Iglesia cumple el mandato y el testamento de su Señor: "Haced esto en conmemoración mía". Toda ella es, por tanto, una plegaria consecratoria, como sucede en otras plegarias sacramentales, por ejemplo las de ordenación del obispo, presbítero y diácono. Ahora bien, como ocurre en esos supuestos, no toda ella es igualmente consacratoria en todas sus partes, sino que hay momentos más y menos fuertes, esenciales e integrales, según la distinción clásica de la teología, que Pablo VI ha conservado en los nuevos ritos sacramentales de la Confirmación, Unción y Orden. El relato de la institución y consagración es el momento fuerte por antonomasia, el esencial de la celebración eucarística, aquel en el que se concentra de tal modo el poder de Cristo y del Espíritu que representa verdaderamente "lo mismo que hizo el Señor", y, por ello, hace que lo que ahora "nosotros hacemos" para obedecer su mandato, se identifique con "lo que él hizo". Todos los demás elementos de la Plegaria eucarística contribuyen a su modo al "haced esto", como contribuyen los ojos y los pies a la existencia del cuerpo humano. Pero al igual que ese cuerpo existiría aunque careciera de tales órganos, la Plegaria eucarística tampoco dejaría de ser consecratoria si careciera, por ejemplo, del prefacio, las intercesiones y la doxología.

El relato de la institución y la consagración son, siguiendo el mismo símil, el corazón de la Plegaria Eucarística, su momento cumbre. No se trata de resucitar una teología validista y reductiva, como si la celebración de la Plegaria eucaristía se redujese a pronunciar las palabras consecratorias, sino de tomar conciencia que sólo en este momento acontece a nivel de signo lo que el Señor hizo en la última cena, que tomó el pan en sus manos, dio gracias, y se lo dio a los Apóstoles, invitándoles a comerlo porque era su cuerpo, es decir, El mismo. Y de modo semejante con el cáliz. Subyace una gran realidad teológica en la secuencia celebrativa que forman la epíclesis que implora la acción del Espíritu para consagrar los dones, el relato-consagración de esos dones, y el ofrecimiento de los dones consagrados.

El relato de la institución y consagración tiene que aparecer, por tanto, como el momento culminante de la Plegaria Eucarística por el modo de realizar los gestos, decir las palabras y crear el climax adecuado. Ahora se está introduciendo el uso de teatralizar ciertos gestos y partir el pan al pronunciar las palabras "lo partió": no es éste el momento de la fracción ni es la Eucaristía un mimo de la Ultima Cena. En este caso, como en tantos otros, la realización amorosa de la norma establecida en el Misal asegura una celebración sobria pero profundamente verdadera.

4°) La anámnesis. El Señor mandó no sólo "hacer esto", sino hacerlo en memoria suya. Hacer memoria, celebrar el memorial es "anunciar la muerte del Señor", es decir hacer eficaz la presencia viva y operante del Resucitado y anticipar el reino escatológico. El memorial hace que nuestra alabanza no sea sólo verbal, como si se tratase de un simple recuerdo, de una narración. En la anámnesis la Iglesia hace un acto profundo de fe en la verdad de lo que ha hecho en el relato-consagración. Ella es consciente de que ha obedecido fielmente, que ha cumplido amorosamente el mandato de su Señor y, por ello, que tiene delante, de modo sacramental pero real, el sacrificio que su Señor ofreció de una vez por todas. Ella celebra ese memorial, haciéndolo presente. El memorial no es, por tanto, un mero recuerdo, la narración de algo que aconteció hace cerca de dos mil años. Es la representación sacramental del único sacrificio redentor. Consciente de lo que tiene ante sí, la Iglesia ofrece agradecida al Padre el sacrificio de la nueva y eterna alianza y se ofrece juntamente con él.

La pastoral debe descubrir que éste es el verdadero ofertorio de la misa, el momento en el que la Iglesia ofrece al Padre el sacrificio de su Hijo Jesucristo, y ella, toda entera y cada uno de los miembros, se ofrece junto con El. Es éste un momento de máxima tensión participativa, pues todos y cada uno de los allí presentes han de sentirse y hacerse miembros unidos a Cristo Cabeza; y unidos de modo victimal, sacrificial, como su victimada y sacrifica está su Cabeza. Se trata, en definitiva, de hacerse con Cristo sacrificio, ofrenda espiritual, hostia viva, existencia dada al Padre con la misma radicalidad, universalidad y gratuidad de Cristo, que entregó su vida hasta la muerte, para cumplir los designios salvadores del Padre en favor de todos los hombres.

Mientras los fieles no asuman con su verdad este momento, será muy difícil que se adentren en el misterio que celebran y vean la necesidad ineludible de plantear su existencia en clave de amorosa entrega a los designios del Padre y hacer, en consecuencia, de su vida entera: proyectos, ilusiones, alegrías, penas, trabajos, etc. una ofrenda que derive y prepare la Eucaristía.

Este era el horizonte que contemplaba el Vaticano II cuando afirmaba que la Iglesia desea ardientemente "que los cristianos no asistan a este misterio de fe como extraños y mudos espectadores sino que (...) aprendan a ofrecerse a sí mismos al ofrecer la hostia inmaculada no sólo por manos del sacerdote, sino juntamente con él", de forma que "se perfeccionen día a día por Cristo Mediador en la unión con Dios y entre sí, para que, finalmente, Dios sea todo en todos" (SC 48).

5°) La epíclesis. La presencia operante del Espíritu Santo en la Iglesia, en los sacramentos y, dentro de ellos, en la Eucaristía es uno de los grandes descubrimientos de la teología dogmática, litúrgica, espiritual y pastoral de los últimos decenios, como fruto del retorno a las fuentes originarias de la fe y de la plegaria.

Las primeras generaciones cristianas, comenzando por la de los Hechos de los Apóstoles, eran muy conscientes del papel irreemplazable que corresponde al Espíritu en la economía salvífica. Tal conciencia quedó reflejada en la Plegaria Eucarística, como atestigua la que se ha conservado en la Tradición Apostólica de san Hipólito y en las demás paleoanáforas, tanto de Oriente como de Occidente.

Es verdad que en el Canon Romano no se hace mención explícita del Espíritu Santo ni antes ni después del relato institucional, pero parece que a El se refieren algunos textos de esa Plegaria clásica. De hecho, cuando se compusieron en el posconcilio las nuevas plegarias eucarísticas, uno de los criterios adoptados en su composición fue mantener la doble epíclesis, por considerarse que ésa es una de las peculiaridades de la plegaria eucarística romana. De cualquier modo, las plegarias de nueva composición tienen una epíclesis explícita de consagración y otra de comunión, lo cual supone un gran enriquecimiento.

En la primera se pide al Padre que envíe el Espíritu -por cuya intervención el Verbo-Hijo de Dios se encarnó en el seno purísimo de María- para que trasforme el pan y el vino en el Cuerpo y la Sangre de Cristo; en la segunda, que ese mismo Espíritu santifique y trasforme a los comulgantes en un solo cuerpo y en un solo espíritu; es decir: se pide que se realice primero el Cuerpo Eucarístico de Cristo y después su Cuerpo Eclesial. Uno y otro no se realizan sin la intervención del Espíritu Santo.

La invocación al Padre por medio de Cristo para que envíe al Espíritu muestra la actitud orante de la Iglesia, que no dispone de poderes y dones: todo lo que posee y distribuye proviene de Dios y lo recibe como don. Y lo que es don no puede exigirse, sino suplicarse. El gesto del sacerdote -con sus manos levantadas y abiertas, y el espíritu reverente- muestra a la Iglesia reunida en asamblea para suplicar y recibir del Padre el Espíritu, don supremo y principio de todo don. Las palabras del Señor, repetidas por el sacerdote en el relato institucional, son las que cambian el pan y el vino, pero esas palabras adquieren capacidad y fuerza por el Espíritu.

No se trata de dos acciones diversas, sino de una sola: Cristo glorificado actúa por medio del Espíritu Santo. Ahora bien, la presencia eucarística, fruto de la primera invocación-acción del Espíritu, no es estática sino que tiende a que los comulgantes puedan unirse o comunicar con la persona de Cristo. Para ello, se requiere la intervención del Espíritu Santo; por eso existe la segunda epíclesis o invocación.

Todos los textos de las nuevas plegarias eucarísticas manifiestan con claridad cuál es el fruto de esa participación en el Cuerpo de Cristo: la gracia de la unión entre los participantes, la unidad de la Iglesia, llamada a convertirse en el cuerpo con Cristo, más aún, en un solo cuerpo animado por el único Espíritu, unificador y santificador. Este mismo Espíritu convertirá la existencia cristiana en una prolongación del acto sacramental: una ofrenda viva en Cristo realizada por la acción del Espíritu Santo.

La pastoral litúrgica tiene aquí un reto importante, tanto en lo que respecta al uso de todas las plegarias eucarísticas como a la comprensión y vivencia de la presencia y acción del Espíritu en la celebración eucarística.

- La paz. Después del Padre Nuestro, el sacerdote recita una oración dirigida a Cristo que dijo a los Apóstoles "mi paz os dejo, mi paz os doy", para que conceda a su Iglesia "la paz y la unidad"; después dirige el saludo "la paz del Señor esté siempre con vosotros", invitando a intercambiar "fraternalmente la paz"; luego viene el canto del Cordero de Dios que concluye con la súplica "danos la paz". El don de la paz es pedido, obtenido y distribuido: desde Cristo baja a todos y une en El a los que van a comulgar en el banquete de su sacrificio mediante la comunión de su Cuerpo y de su Sangre. Todo el contexto del rito aclara de qué paz se trata: no es una paz cualquiera, sino la paz de Cristo, la paz que brota de la reconciliación del hombre con Dios, obtenido por Cristo-con su muerte y resurrección. Él es su autor y mediador, más aún, es la misma paz, la reconciliación de los hombres con Dios y entre sí.

El gesto de la paz no es, por tanto, un simple gesto de amistad y de saludo, o de felicitación, sino de profunda comunión en Cristo. Antes de participar en la misma mesa eucarística del mismo pan es preciso demostrar el sentido de la comunión fraterna: somos la comunidad de los hijos de Dios reconciliados por Cristo, unidos en plena y alegre comunión. ¡Qué lejos está en —no pocos casos— de su genuino sentido el actual rito de la paz! ¿Será posible, concluida la celebración, expandir en la vida ordinaria la paz de Jesucristo, si en la celebración desvirtuamos o trivializamos el hondo sentido del exigente "daos fraternalmente la paz"?

— La comunión. Los dones son presentados para ser consagrados, ofrecidos y comulgados. El Cuerpo y la Sangre de Cristo, ofrecidos por nuestros pecados, nos son dados para que los comamos y bebamos. La comunión es, por tanto, no simple comunión sino comunión sacrificial, comunión en el Cuerpo entregado y en la Sangre derramada por nuestros pecados y los de todo el mundo. La comunión no es tampoco "un añadido", una devoción o un premio; es, más bien, la conclusión lógica, natural, de una misma acción, en la que deberían participar todos los que han tomado parte hasta ahora en la celebración; (de ahí que los pastores deban recordar las advertencias de san Pablo (1 Cr 11, 27-29) respecto a hacerlo en gracia de Dios, adquirida por la pertinente confesión sacramental (cf. CIC, c. 916; CCE 1385 y 1457).

Ante el "tomad y comed" del Señor, la respuesta coherente debería ser comulgar el Cuerpo que se nos ofrece para que lo comamos. Por otra parte, el gesto debería mostrar que existe plena continuidad entre tomar el pan-consagrarlo-ofrecerlocomerlo, la cual que no aparece cuando es distinto el pan consagrado-ofrecido, y el pan comido. En otras palabras, los fieles deberían comulgar las hostias consagradas en la celebración en la que están tomando parte, en lugar de comulgar las reservadas en el Sagrario.

Ciertamente, no es menor ni distinto el don que está reservado del que está en el altar; pero el lenguaje de los gestos, que es el propio de la liturgia, contribuye a clarificar u oscurecer la verdad de lo que se celebra. Se comprende que los pastores encuentren dificultades prácticas en las misas muy concurridas, sobre todo, cuando se trata de grandes aglomeraciones. En cambio, se comprende menos que eso ocurra los días ordinarios y los domingos. Los días feriales incluso sería posible usar formas grandes que se fraccionarían en la misma celebración, mostrando así que es verdad que "todos comemos del mismo pan", Cristo, con la consiguiente e ineludible consecuencia de "convertirnos en un mismo pan" con Cristo y con los hermanos.

2. Pastoral "después de" la celebración

A casi dos mil años de distancia impresiona la respuesta de los mártires del Abitene a quienes les apresaban: "Sí sabíamos que está prohibido reunirnos en domingo, pero nosotros no podemos pasar sin celebrarlo". Ellos, como los demás primeros cristianos, no concebían un domingo sin reunirse en asamblea y celebrar la Eucaristía, pues era ahí donde se encontraban con el Resucitado, que se hacía presente entre ellos de forma tan invisible como verdadera. "Sin Eucaristía no hay domingo", se convirtió pronto en un axioma vital cristiano. La presencia del Resucitado —del Kyrios, del Señor— entre los suyos por medio de la Eucaristía -que como se sabe condicionó incluso la denominación del domingo kiriake emera, —dies Domini, día del Señor— era la fuente de la que sacaban luz y fuerza para llevar una existencia admirada por todos, según la carta a Diogneto, y ser testigos de Cristo incluso sufriendo el martirio. La Eucaristía está, por tanto, en el centro de la fe y vida de la Iglesia desde sus mismos orígenes.

La historia del domingo y, más en concreto, de la eucaristía dominical no hace sino ratificar esta persuasión. Tras todos los avatares y vaivenes de esa historia late siempre la misma persuasión teológico-existencial: la Eucaristía pertenece a la esencia del domingo; por tanto, es necesario conservarla, incluso recurriendo a un precepto grave que estimule, sobre todo, a los cristianos menos fervorosos.

Los frutos cosechados quizás puedan evaluarse mejor confrontando la vida de los cristianos que, a pesar de sus debilidades y pecados, participan con asiduidad en la misa de cada domingo y la de aquellos que no lo hacen nunca. No le faltaba razón a Guardini cuando decía, incluso poéticamente, que la vida de las parroquias se evalúa por la proyección de la sombra del campanario. Cuanto mayor es el número de los fieles que se dejan acariciar por ella al venir a la misa dominical cada semana, tanto mayor será la vitalidad cristiana de esa comunidad. Los mismos fieles comparten esta opinión y tienen la convicción arraigada de que la Eucaristía dominical está en el centro de su vida.

Justamente por esto, los documentos del último concilio insisten en afirmar que la Eucaristía es la "fuente y cumbre de la vida cristiana" (LG 11), la "fuente y cumbre de toda evangelización" (PO 5), "fuente de la vida de la Iglesia" (UR 15). Pablo VI incluso llegó a decir: "Si la sagrada liturgia ocupa el primer puesto en la vida de la Iglesia, el misterio eucarístico es como el corazón y centro de la sagrada liturgia, en cuanto es la fuente de la vida que nos purifica y corrobora de modo que ya no vivamos para nosotros mismos sino para Dios y nos unamos entre nosotros con el vínculo de la caridad" (Mysterium fidei). Tanta insistencia no sólo pretende inculcar una convicción personal sobre lo que es la Eucaristía, sino ayudar a convertirla efectivamente en el momento culminante de nuestra existencia cristiana y en la fuente de la que se saca la gracia y fuerza necesaria para ser discípulos verdaderos y creíbles de Jesús.

¿Cómo lograrlo? En primer lugar, tomando parte activa en la celebración, de modo que cada día nuestra participación sea más verdadera y más intensa.

Esta participación -que siendo insuficiente condiciona, a la vez, todo lo demás-tiene que desembocar en una existencia en la que cada uno convierte en hostia, víctima, ofrenda espiritual su vida profesional, familiar y social.

La pastoral litúrgica ha dado ya pasos importantes dentro de la celebración. Bastaría recordar el esfuerzo desplegado en las homilías y moniciones para unir la liturgia de la Palabra con la liturgia estrictamente eucarística y para estimular la comunión sacramental. Queda mucho trecho por recorrer, pero estamos en el camino. En cambio, se tiene la impresión de que el itinerario que va desde la celebración eucarística a la vida y desde la vida a la celebración eucarística se encuentra en una situación que no va mucho más allá que una buena declaración de principios.

Sin embargo, es preciso realizar ese itinerario, pues sólo y en la medida en que cada comunidad cristiana y cada uno de los miembros que la integran diga su misa en el altar de su corazón, será realidad que la Eucaristía es el centro de la vida de la Iglesia y de cada cristiano. La misa que se celebra en el altar de cada comunidad parroquial debe ser fuente que riega y hace madurar frutos abundantes de servicio, de entrega, de compromiso por la justicia y la paz, de solidaridad con todos los hombres sin distinción de raza y condición, especialmente con los más pobres y necesitados, de convivencia y comprensión, en una palabra: de vida con obras.

Los presbíteros que tienen cura de almas han de sacar de la celebración eucarística la fuerza profética para anunciar a Cristo muerto y resucitado con claridad y constancia; el alimento que nutre su caridad pastoral, hasta convertirse en el buen pastor que se sacrifica, que da la vida por todas sus ovejas; en la corriente que vivifica su ministerio sacramental, sobre todo el del Bautismo, Confirmación y Reconciliación. Con la Palabra suscitan y alimentan la fe de sus ovejas y con la fe les conducen hasta el sacramento; y, al contrario, desde el sacramento, se sienten impulsados a crear comunidades que comulguen a Cristo por la fe en su Palabra antes que y a fin de que puedan comulgarlo en la Eucaristía.

BIBL. – Dada la abundante bibliografía sobre la materia, remitimos a algunos Manuales de liturgia más recientes. J. A. ABAD, La celebración del Misterio cristiano, Pamplona 2000; J. LÓPEZ, La liturgia de la Iglesia, Madrid (BAC, Col. Sapientia fidei), 1994; A. G. MARTIMORT, La oración de la Iglesia, Barcelona 1987; y a las obras –y bibliografía adjunta–: J. ALDAZÁBAL, La Eucaristía, Barcelona 1999, pp.; y V. RAFFA, Liturgia eucarística, Roma 1999, pp.199-493.

José Antonio Abad


Evangelii Nuntiandi
DPE

Este documento papal fue la primera gran exhortación apostólica después de un Sínodo de Obispos. Data del 8 de diciembre de 1975, justo a los diez años de clausurarse el Concilio Vaticano II.

Es una exhortación que ha servido de modelo, referencia y paradigma posterior de lo que es y supone la evangelización.

Consta de siete grandes capítulos. Baste enumerar cada uno de ellos para darnos cuenta de la importancia: del Cristo Evangelizador a la Iglesia evangelizadora; ¿Qué es evangelizar?; contenido de la evangelización; los destinatarios de la evangelización; los agentes de la evangelización y, finalmente, el espíritu de la evangelización.

Dado que en este diccionario se abordan ampliamente las voces "evangelización y nueva evangelización", remitimos a ella para comprende el alcance de "Evangelii Nuntiandi".

BIBL. - PABLO VI, Encíclicas, Edibesa, Madrid 1998.

Raúl Berzosa Martínez


Evangelio
DPE

SUMARIO: 1. Significado del término evangelio. — 2. Jesús y el Evangelio. — 3. Aportaciones de los otros escritos del Nuevo Testamento. — 4. De la predicación misionera a los escritos evangélicas. -5. Cómo leer hoy los Evangelios.

Los evangelios de Marcos, Mateo, Lucas y Juan son los escritos del N.T. que han sido más apreciados por las comunidades cristianas de todos los tiempos. En ellos se nos narra la vida, hechos, palabras, muerte y resurrección de Nuestro Señor Jesucristo, el Mesías, el Hijo de Dios. El mismo Jesús envió a los apóstoles a todos los pueblos para que les enseñaran "a poner por obra todo lo que os he mandado" (Mt. 28,20). Las primeras comunidades sintetizan lo referente a Jesús en el misterio pascual: "Porque yo os transmití en primer lugar, lo que a mi vez recibí: que Cristo murió por nuestros pecados según las Escrituras; que fue sepultado y resucitó al tercer día según las Escrituras" (1 Cor. 15,3- 4). Lo primero fue la predicación de Jesús y la predicación de los apóstoles referida a lo que Jesús dijo e hizo (Jn. 21,25); después se escribieron los evangelios.

1. Significado del término evangelio

El término bíblico es b.sóráh y se refiere al anuncio alegre del triunfo militar sobre los enemigos (1 Re 1,42; 2 Re 7,9) a la liberación de una amenaza, y a la gratificación que se da al que anuncia esta buena noticia (2 Sam. 18,22). El término griego euangélion significa "buena noticia"; se utiliza para el anuncio de las victorias militares y para el mensajero de tales noticias. En la paz romana el término evangelio designa los acontecimientos más importantes de la vida del emperador que repercutían beneficiosamente en la población. Estos hechos alegres, triunfantes y dadivosos se celebraran como evangelios. En Is. 40- 66 aparece el significado religioso de la palabra evangelio. "Qué hermosos son sobre los montes los pies del mensajero que anuncia la paz, que trae la buena nueva y proclama la salvación, que dice a Sión: "Ya reina tu Dios" (Is. 52,7). Este anuncio referido al término del exilio y al regreso del pueblo se expresa como la llegada del Reino de Dios en perspectiva universal. En esta línea se sitúa el anuncio del Reino que hace Jesús al comienzo de su vida pública y durante toda ella. (Mc. 1,15; 8,35; 14,9).

2. Jesús y el Evangelio

Jesús comienza su ministerio en Nazaret con unas palabras de Isaías: "El espíritu del Señor está sobre mi, porque me ha mugido para anunciar la buena noticia a los pobres; me ha enviado a proclamar la liberación a los cautivos y dar la vista a los ciegos, a liberar a los oprimidos y a proclamar un año de gracia del Señor". (Lc. 4, 18-19). Y dijo Jesús: "Hay se ha cumplido ante vosotros esta profecía" (Lc 4,21). Jesús de Nazaret se presenta como el mensajero de la buena noticia de Dios para los pobres; poco a poco la gente va tras él y le buscan porque perciben que es el Mesías. En la persona de Jesús de Nazaret Dios se autocomunica, nos hace llegar la novedad de su rostro de Padre, nos da su amor y su perdón, nos reconcilia y nos ofrece un futuro de plenitud; nos pide conversión y acogida gozosa (Mc. 1,15). En Jesucristo Dios nos invita a dejar el pecado y a aceptar con todas las fuerzas deI corazón la buena noticia; los pecadores, los pequeños, los pobres de espíritu, y los paganos son los que tienen mejores disposiciones para acoger el Evangelio (Mc. 5, 3; 8, 35; Mt. 11, 28; Mt. 15, 21-28).

La predicación de Jesús, a través de sus palabras y gestos, recoge las esperanzas mesiánicas y anuncia un reino que está entre nosotros (Mt. 4,17; 9,35); las parábolas desvelan en qué consiste el Reino (Mt. 13,1-52; Mc. 4,1-34) y los milagros son los signos de que el reino de Dios está actuando (Lc. 11,15-20). Cristo resucitado envía a la comunidad apostólica por todo el mundo para que anuncie el Evangelio (Mc. 16,15); los Hechos de los Apóstoles nos cuentan el dinamismo de la predicación del Evangelio: proclamación del Kerygma, proceso de conversión, recepción del Bautismo, vida en comunidad y empeño misionero. El Espíritu Santo anima a la Iglesia naciente en el anuncio del Evangelio. "Y fue también él quién constituyo a unos apóstoles, a otros profetas, a otros evangelistas y a otros pastores y doctores. Capacita así a los creyentes para la tarea del ministerio y para construir el cuerpo de Cristo hasta que lleguemos todos a la unidad de la fe y del pleno conocimiento del Hijo de Dios, hasta que seamos hombres perfectos, hasta que alcancemos en plenitud la talla de Cristo" (Ef. 4,11-13).

En la predicación apostólica los acontecimientos de la vida de Jesús de Nazaret son presentados como hechos salvíficos; hay unidad entre lo que sucedió en Jesús de Nazaret, el reino que anunció, la fe en Cristo resucitado y su venida gloriosa al final de los tiempos. El Evangelio proclamado y después puesto por escrito es en sí mismo acontecimiento salvador, no únicamente referencia de lo que sucedió. Por eso la Palabra anunciada también es celebrada en la liturgia y conservada como el depósito precioso de la fe. Cuando los testigos que han vivido con el Señor y han tenido la gran experiencia de su resurrección van muriendo, las comunidades sienten la necesidad de poner por escrito lo referente a Jesús de Nazaret muerto y resucitado. Estos escritos contienen el testimonio de los discípulos de Jesús; a medida que la segunda venida de Jesús se retrasa y las comunidades padecen dificultades y persecuciones, necesitan poner por escrito lo que Jesús dijo e hizo, para desde ahí leer y reconocer su propia situación. A medida que el anuncio del Evangelio llega a pueblos y culturas que no son de origen judío, necesitan precisar el contenido fundamental del mensaje en su contexto donde la fe religiosa tiene parámetros muy distintos. Los evangelios escritos, sin ser la biografía de Jesús, nos recuerdan que la salvación no es una abstracción ni mera historia de un hombre; el misterio salvador de Dios se expresa en los relatos evangélicos y la predicación evangélica se abre a la plenitud escatológica.

3. Aportaciones de los otros escritos del N.T.

Nos referimos al Evangelio de Juan, a las cartas de Pablo y al Apocalipsis. En los escritos joánicos, Evangelio y cartas, no aparece el término evangelio; se emplean con profusión y profundo significado los términos "palabra" y "testimonio"; ante la palabra de Jesús hay oyentes que la aceptan y otros que la rechazan (Jn. 10,19). Los que "permanecen" en la palabra (Jn. 8,31) y la palabra en ellos (Jn. 15,7) tienen la vida eterna, la luz y la verdad (Jn. 17,17). Para el evangelista Juan (Jn. 8,51), quién acepta el testimonio y la palabra de Jesús entra a participar de la vida teologal que es fe en Dios, esperanza en su Reino y amor desde Él al hermano. Jesús da testimonio de lo que ha visto y oído junto al Padre (Jn. 3,11. 32 s) y constituye la expresión del proyecto salvador de Dios. El Espíritu Santo da testimonio de Jesús (Jn. 15,26) y de que nosotros somos hijos de Dios (Rom. 8,6); aceptando este testimonio se entra en la vida de Dios.

En los escritos paulinos aparecen con frecuencia los términos mensajero y mensaje en relación al cumplimiento de las Escrituras y a la salvación de Dios. En Romanos y Gálatas se plantea la dialéctica entre Ley y Evangelio; Pablo nos sitúa en la novedad del Evangelio: la fe en Cristo Jesús y no las obras de la ley son las que justifican al hombre (Gál. 2,16; Rom 3,28). Con esto Pablo declara la insuficiencia de las prácticas cultuales del pueblo de Israel y, por otro lado, se afirma que es la entrega de Jesús y no las buenas obras morales las que nos justifican ante Dios. La ley ha actuado como pedagogo del pueblo de Dios en su inmadurez; llegada la plenitud, no se necesita el pedagogo (Gál 3,25). Cristo nos libera del pecado y de la tutela de la ley (Rom 6,1-19;7,1-6). En Cristo y desde Cristo sigue vigente el mandamiento del amor que sintetiza y plenifica toda la ley (Rom. 13,8 ss); la ley del amor por la acción del E. Santo actúa desde el interior, desde el corazón (Rom. 5,5; Gál. 5,16-23).

Pablo en las comunidades cristianas que proceden de ámbito no judío presenta la teología de la cruz: "El lenguaje de la cruz, en efecto, es locura para los que se pierden; mas para los que están en vías de salvación, para nosotros, es poder de Dios. Como está escrito: Destruiré la sabiduría de los sabios y haré fracasar la inteligencia de los inteligentes" (1 Cor. 1, 18-19). Y continúa: "Nosotros predicamos a un Cristo crucificado, que es escándalo para los judíos y locura para los paganos. Mas para los que han sido llamados, sean judíos o griegos, se trata de un Cristo que es fuerza de Dios y sabiduría de Dios". (1 Cor. 1, 23-24). El Evangelio ayuda a comprender que lo que parece locura, desde Dios, es más fuerte que la sabiduría humana, y lo que parece debilidad, desde Dios, es más fuerte que las posibilidades humanas.

El libro del Apocalipsis se escribe en momentos de grandes dificultades para los cristianos perseguidos por el poder imperial de Roma. El emperador se hace dios con lo que queda sacralizado el estado; la predicación cristiana choca frontalmente con esta concepción de la vida, pues afirma que el único Evangelio es Cristo Resucitado, y no la persona y los hechos del emperador. Esto es lo que anuncia el ángel con voz potente a todas las naciones, razas, lenguas y pueblos; "Temed a Dios y dadle gloria, porque ha llegado la hora del juicio. Adorad al que hizo el cielo, la tierra, el mar y los manantiales de agua... Un segundo ángel le seguía diciendo; Ha caído, ha caído la orgullosa Babilonia, la que emborrachó a todos los pueblos con el vino de su desenfrenada lujuria. Y un tercer ángel seguía a los dos anteriores diciendo con voz potente; Si alguno adora a la bestia y a su estatua, si recibe su marea en la frente o en la mano, tendrá que beber el vino de la ira de Dios". (Ap. 14, 6-10).

4. De la predicación misionera a los escritos evangélicos

La predicación misionera se articula alrededor del Kerigma: Cristo Resucitado es la salvación de Dios para los que creen en Él. El Kerigma hace referencia al acontecimiento histórico de la resurrección de Jesús de Nazaret y al horizonte escatológico que tiene esta buena noticia para la creación entera. Esta fe en Jesucristo vivo y constituido Kyrios (Señor) de la historia es lo que lleva a las primeras comunidades a recordar todo lo que Jesús hizo y dijo en su vida terrena, desde el nacimiento en Belén de Judá hasta su condena a muerte en tiempos de Poncio Pilatos. Los aspectos biográficos de Jesús no es lo más relevante en los evangelios, pues la historización que los escritos evangélicos hacen es desde lo que están pasando las comunidades de creyentes. El dato más importante es cómo Dios actuó en la persona, mensaje y hechos de Jesús de Nazaret, y todo ello como llamada a la conversión y a la salvación. Estas características son las que distinguen los cuatro evangelios de los evangelios apócrifos.

Los evangelios sinópticos se estructuran según el esquema original del evangelio de Marcos que organiza las narraciones sobre Jesús de Nazaret conservadas en la comunidad por la predicación misionera; la estructura de los sinópticos tiene dos coordenadas: la geográfica constituida por el camino de Galilea a Jerusalén, y la cronológica que va desde los tiempos de Juan el Bautista a la resurrección. Los escritos evangélicos presentan dentro de una historia lo que las comunidades creen; los primeros creyentes saben que al proclamar el Evangelio el Espíritu actualiza en ellas cuanto Jesús dijo e hizo; la vida de la comunidad es la historia viva de Jesús de Nazaret. Por esta razón el lenguaje es sencillo y coloquial, lleno de imágenes y narraciones unidas con frases breves. Mateo y Marcos amplían los materiales de Marcos, sobre todo al comienzo con los relatos de infancia. (Mt. 1,1-2, 23 y Lc 1,1-2, 52) y al final en lo referente a las apariciones del resucitado, la despedida de Jesús y la ascensión (Mt. 28,1-20 y Lc. 24,1-35).

El Evangelio de Juan nos pone los orígenes de Jesús en el principio cuando existía la Palabra junto a Dios y era Dios, antes del tiempo (Jn. 1,1-18); el evangelio de Juan no abunda en muchos datos, pues busca, sobretodo, robustecer la fe de las comunidades. Algunas narraciones evangélicas han chocado con la mentalidad judía y con la mentalidad pagana, y sin embargo han permanecido en la tradición oral y en el texto escrito. Esta característica es un argumento a favor del carácter histórico de estas narraciones.

A partir del s. II, la Iglesia postapostólica tiene muy claro que el Evangelio de Nuestro Señor Jesucristo es la plenitud de la historia de salvación, que en El se han cumplido las promesas y que los evangelios han sido reconocidos por la Iglesia; todo lo que contienen los Evangelios tiene la garantía de los que han estado con Jesús y han sido testigos únicos y excepcionales de su pasión, muerte y resurrección.

5. Cómo leer hoy los evangelios

Actitud de búsqueda y apertura. Esta disposición humana es la más propia para que el Evangelio pueda abrir horizontes, ofrecer respuestas y llevarnos al sentido profundo de la vida humana, es decir, al encuentro con Dios y con nosotros mismos. Es la actitud del precónsul Sergio Pablo recogido en el libro de los Hechos 13,7. 12.

— Actitud de sencillez y profundidad. La soberbia y la superficialidad es lo que nos aleja más de Dios y de nuestra condición de hombres y mujeres, limitados y pecadores, y necesitados de dar significado a nuestra vida desde instancias que nos superan. El creyente asume gozosamente que la vida se fundamente en Dios creador y salvador. Acoger y llevar a la vida esta buena noticia es lo que puede convertir nuestros corazones sacándoles de nuestras propias contradicciones y limitaciones. (Hech. 13, 45. 45)

— La vida en comunidad. "Los que habían sido bautizados perseveraban en la enseñanza de los apóstoles y en la unión fraterna, en la fracción del pan y en las oraciones" (Hech. 2,42). "El grupo de los creyentes pensaban y sentían lo mismo, y nadie consideraba como propio nada de lo que poseía, sino que tenían en común todas las cosas" (Hech. 4,32). Aquí están los rasgos principales de una comunidad cristiana que guardaba la memoria de Jesús, que "no cesaba de enseñar y anunciar que Jesús es el Mesías" (Hech. 5,42), que puso por escrito la predicación misionera y la admitió como Evangelio. La lectura del Evangelio supone el contexto comunitario eclesial para entender y vivir el mensaje como lo hace la Iglesia. La sencillez del compartir lo que se es y tiene, el amor servicial al hermano y el gozo de hacer lo que agrada a Dios son el contexto adecuado para que el Evangelio, proclamado y celebrado, se vaya haciendo vida.

— "Anunciando como un sacerdote el Evangelio de Dios" (Rom. 15,16). Esta expresión de la carta a los Romanos se refiere el ministerio de Pablo entre los paganos y a los frutos de su predicación: "a fin de que la ofrenda de los paganos, consagrada por el Espíritu santo, sea agradable a Dios" (Rom. 15,16). El Evangelio produce lo que significa , pues es fuerza de salvación para los que lo acogen con sincero corazón; la predicación va acompañada por lo que han "visto y oído" los que evangelizan en nombre de Jesús. Los Hechos de los Apóstoles aluden con frecuencia a cómo las gentes escuchaban con aprobación las palabras de los apóstoles y los prodigios que hacían (Hech. 5,12- 16; 8,6ss; 19, llss).

— Centralidad y urgencia del anuncio misionero del Evangelio. El mandato que nos dejó Jesús fue el de anunciar el Evangelio en todo tiempo y lugar hasta el final de los tiempos (Mt. 28, 18-20). El anuncio desencadena el proceso de conversión, y este la incorporación a la comunidad que vive en referencia histórica y escatológica al Reino. Jesús nos promete su presencia y su ayuda; es un la debilidad donde aparece la fuerza de Dios (1 Cor. 1, 17-2, 4). Este texto expresa con viveza y amplitud la experiencia de Pablo en Corintio: Cristo crucificado es la fuerza y la sabiduría de Dios manifestado en lo que el mundo considera necio y pobre. Este modo de proceder es "una demostración del poder del Espíritu, para que vuestra fe se fundamente, no en la sabiduría humana, sino en el poder de Dios" (2 Cor. 2, 5).

— Los dos retos de la nueva evangelización: la increencia y la injusticia de nuestro mundo. ¿Cómo anunciar el Evangelio en un mundo que margina a Dios? ¿Cómo ser buena noticia para los pobres y excluidos de nuestra sociedad? Estos dos retos piden mucha creatividad a la Iglesia, pero sobre todo exigen creyentes convertidos y comunidades maduras que apuesten por los valores definitivos y desde ahí construyan la "civilización deI amor". Confesar que somos hijos de Dios y hermanos supone una mirada nueva al mundo y a toda la organización social, una manera más justa y solidaria de entender la política y de plantear la economía y las relaciones entre los pueblos. Nunca podemos olvidar que Jesús de Nazaret llevó la salvación de Dios a sus destinatarios preferidos: los pobres, los pecadores, los enfermos y los marginados.

BIBL. — BARTOLOME, J. J, El Evangelio y Jesús de Nazaret, CCS 1995; Evangelio, en Nuevo Diccionario de Catequética, San Pablo 1999, 846-854; Evangelio, en Nuevo Diccionario de Teología Bíblica, San Pablo 1990; Evangelio, en Diccionario Teológico del Nuevo Testamento II, Sígueme 1980; GONZÁLEZ Ruiz, J. M., Evangelio, Conceptos Fundamentales de Pastoral, Cristiandad 1983, 323-339; GARCÍA VIANA, L. F., El cuarto evangelio. Historia, teología y relato, San Pablo 1997; GRELOT, P., Los evangelios. Origen, fechas y historicidad, Verbo Divino, Estella 19853; JEREMÍAS, J., Abbá. El mensaje central del Nuevo Testamento; MARCONCINI, B., Los sinópticos. Formación, redacción, teología, San Pablo 1998; SALAS, A., Evangelios sinópticos, San Pablo 1993.

Jesús Sastre


Evangelium Vitae
DPE

"El Evangelio de la Vida", se refiere a una Encíclica del Papa Juan Pablo II publicada el 25 de marzo de 1995 sobre el valor y el carácter inviolable de la vida humana.

Consta de cuatro grandes capítulos. En el primero, que hace referencia al pasaje del Génesis ("La sangre de tu hermano clama a mí desde el suelo" (Gn 4) refiere las actuales amenazas a la vida humana: todas las formas que van contra la vida, desde el inicio hasta su fin, y que favorecen la cultura de la muerte.

En segundo capítulo ("He venido para que tengan vida") subraya el mensaje cristiano sobre la vida y, en este sentido, se vuelve la mirada hacia Jesucristo. Estamos llamados a reproducir la imagen del Hijo porque todo el que cree en El no morirá jamás (Jn 11,26). En este sentido la vida humana se alarga hasta la vida eterna. El hombre es responsable ante el Dios de la vida con lo que h ace con este don de Dios.

El capítulo tercero nos recuerda la ley de Dios: "No matarás". La vida humana es sagrada e inviolable. Se hace una condena expresa, por eso, del aborto y de la eutanasia. Y se nos invita a no confundir la ley civil (positiva) con la ley moral. En cualquier caso debemos promover la cultura de la vida.

Finalmente, el cuarto capítulo, anima precisamente a promover una defensa activa de la vida. Los cristianos, la Iglesia, podemos llamarnos "el pueblo de la vida y para la vida". Debemos ser servidores del Evangelio de la Vida y realizar un cambio de mentalidad y corazones ("porque somos hijos de la luz"), personal y comunitario: No se puede decir que se tiene fe si no va acompañada esta profesión de buenas obras (St 2,14).

BIBL. - JUAN PABLO II, Encíclicas, Edibesa, Madrid 1995, 1171-1364.

Raúl Berzosa Martínez


Evangelizacion

Evangelización
DPE

SUMARIO: 1. Precisión terminológica. -2. Fundamentación teológica. - 3. Historia de la evangelización. - 4. Documentos oficiales sobre la evangelización. - 5. Naturaleza de la evangelización. - 6. Las etapas del proceso evangelizador. - 7 El contenido esencial de la evangelización. - 8. Las mediaciones de la evangelización. - 9. Orientaciones pastorales.

En la etapa postconciliar el concepto de evangelización es el que mejor expresa tanto el conjunto de la misión de la Iglesia como el contenido fundamental de la misma. En el décimo aniversario del Concilio y en la tercera Asamblea General del Sínodo de los Obispos, el Papa Pablo VI reflejaba estas preocupaciones nucleares: ¿cómo acercar el mensaje cristiano en la sociedad moderna al hombre de hoy?; ¿cómo hacer para que el evangelio sea la fuerza que aliente la solidaridad humana?; y ¿qué métodos utilizar para que el Evangelio sea más eficaz? Y en este ciclo histórico "la Iglesia, ¿es más o menos apta para anunciar el Evangelio y para inserirlo en el corazón del hombre con convicción, libertad de espíritu y eficacia?" (E.N.4).

1. Precisión terminológica

Evangelio significa "buena nueva" y evangelizar hace referencia "al hecho de anunciar la buena noticia"; también significa la recompensa que recibía el mensajero por la buena noticia que traía. En el mundo secular tiene que ver con las victorias militares y con los beneficios concedidos por el emperador en la celebración de acontecimientos significativos de su reinado. El cristianismo habla de "buena noticia" para referirse a la encarnación del Verbo y para denominar a algunos escritos del Nuevo Testamento, los Evangelios de Marcos, Mateo, Lucas, y Juan.

En los escritos paulinos Evangelio es la buena noticia de que Dios nos ha salvado y reconciliado en la encarnación, muerte y resurrección de Jesucristo. Cada uno de los evangelistas acentúa algún aspecto de la evangelización: Marcos insiste en la historia de Jesús como el contenido del Evangelio; Mateo subraya la proclamación del Reino que hace Jesús; Lucas se sitúa en la perspectiva del anuncio del Evangelio como buena noticia para los pobres, pequeños y excluidos; y el evangelista Juan presenta a Jesús como el Camino la Verdad y la Vida para la humanidad y la importancia de ser sus testigos.

En la plenitud de los tiempos Dios Padre envió a su Hijo para anunciar y realizar la salvación del género humano; Jesús de Nazaret constituye un grupo de discípulos para que continúen su misión. En Pentecostés envía al Espíritu Santo que constituye a los discípulos en Apóstoles (Mc 3,14, Mt 10, 2.5; Lc 6,13); éstos predican a Jesucristo como el Señor y Salvador.

2. Fundamentación teológica

La persona de Jesús, su testimonio y misión constituyen el fundamento de la misión evangelizadora de la Iglesia y de los cristianos. Recordemos las palabras de Jesús en la sinagoga: "El Espíritu del Señor está sobre mí, porque me ungió para evangelizar a los pobres" (Lc 4, 18; cf. Is 61,1). Para esto ha sido enviado el Mesías (Lc 4,43) y "es preciso que anuncie también el reino de Dios en otras ciudades" (Lc 4, 43). Jesús de Nazaret es el primer evangelizador y la referencia básica para todos los evangelizadores; El es el Evangelio de Dios concretado en sus palabras, gestos, actitudes, y acontecimientos de su vida.

Para Jesús lo central de su mensaje y el horizonte de su vida es el anuncio del Reino o reinado de Dios; todo lo demás es relativo (Mt 5, 3-12), y se nos dará "por añadidura" (Mt 6,33).

En los evangelios ocupa un lugar amplio e importante todo lo relacionado con el Reino: es que consiste, cómo se manifiesta, la felicidad del que lo acoge (Mt 5,3-12), las actitudes para pertenecer a El, cómo se construye, cuál es su ley (Mt 5-7), los mensajeros del Reino (Mt 10) y la perseverancia hasta el final (Mt 24-25).

El Reino es don gratuito y misericordioso del Padre que salva y libera al hombre de toda opresión; es invitación a encontrarse con Dios, a acoger su auto-comunicación y de amarle con todo corazón, con toda el alma y con todo el ser. Esta manera radicalmente nueva de vivir el encuentro con Dios y con lo humano es posible por la vida, pasión, muerte y resurrección de Jesucristo, y se consumará al final de los tiempos (1 Tes 5,1-2). "Esta gracia y misericordia de Dios, cada uno debe conquistarla con la fuerza ("el reino de Dios está en tensión y los esforzados lo arrebatan" (Mt 11,12; Lc 16,16), dice el Señor), con la fatiga y el sufrimiento, con una vida conforme al evangelio, con la renuncia y la cruz, con el espíritu de las bienaventuranzas (E.N.10).

Estos dinamismos se sintetizan en la conversión como cambio interior que lleva a una nueva forma de pensar y de actuar; esta renovación no viene por el esfuerzo moral en primer lugar, sino por la acogida de Jesús y su Evangelio en la vida. El signo más evidente de la llegada del reino está en que "los pequeños, los pobres son evangelizados, se conviertan en discípulos suyos, se reúnen 'en su nombre' en la gran comunidad de los que creen en él" (E.N 12). El gran aliento del corazón de Jesús consistió en hacer la voluntad del Padre: "reunir en uno todos los hijos de Dios que están dispersos" (Jn 11.52). Los que se sienten seguidores de Jesús, hijos de Dios y hermanos son constituidos por la fuerza del Espíritu Santo en comunidad evangelizadora (1 Pe 2,9).

Evangelizar constituye, en efecto, la dicha y vocación propia de la Iglesia su identidad más profunda. Ella existe para evangelizar, es decir, para predicar y enseñar, ser canal del don de la gracia, reconciliar a los pecadores con Dios, perpetuar el sacrificio de Cristo en la Santa Misa, memorial de su muerte y resurrección gloriosa" (E.N.14). La Iglesia surge de la persona y de la misión evangelizadora de Jesús y de los Doce y es enviada por el Señor Resucitado a evangelizar hasta su segunda venida (Mt 28,19).

La comunidad apostólica continúa la presencia y la acción salvadora de Jesús de Nazaret muerto y resucitado (LG. 8; A.G. 5). Los Hechos de los Apóstoles nos hablan del dinamismo misionero de las primeras comunidades: su presencia, el modo de vivir, la Palabra y el Pan compartido, la caridad, el testimonio profético y la itinerancia. Todo ello es presencia de Jesucristo y del reino de Dios que cuestiona a sus contemporáneos, y se hace por la predicación profética y el ofrecimiento de la salvación.

3. Historia de la evangelización

Las comunidades del Nuevo Testamento y los primeros evangelizadores proclaman, a judíos y paganos, el kerigma, cuyo contenido fundamental es que Jesús de Nazaret, Mesías de Dios, fue crucificado pero ha resucitado, y sentado a la derecha del Padre es constituido Señor y Salvador para cuantos creen él Él y se convierten. El que había proclamado la buena noticia es proclamado ahora como Evangelio. Como fruto de la expansión misionera se da la primera inculturación de la fe en el ámbito judío, en el ámbito pagano y en la diáspora judía. Poco a poco se va estructurando la doctrina (didajé). que constituye el depósito de la fe que se enseña a los que movidos por primer anuncio (kerigma) comienzan un camino de descubrimiento de la persona y el mensaje de Jesús en el seno de las comunidades. Este itinerario culmina en la adhesión plena a Jesucristo y en el Bautismo.

En el último tercio del siglo primero se inicia la evangelización de Hispania por la Bética; a comienzos del siglo IV se celebra el Concilio de Granada presidido por Félix, obispo de Guadix y asisten cerca de veinte obispos y otros tantos prebísteros en representación de unas cuarenta comunidades que en el siglo 11-111 se habían ido formando. A partir del siglo IV Hispania fue evangelizada en casi todos sus territorios.

Con la conversión de Constantino y la declaración del cristianismo como religión oficial del Imperio Romano, se produjo un aumento grande en las conversiones. Al final del siglo II se había establecido el catecumenado (J. A. JUNGMANN, Katechumenat, en Lexikon für theologie und Kirche, VI, 51-54). Según Hipólito a comienzos del siglo III el catecumenado duraba tres años y eran admitidos los que superaban un examen sus intenciones y comportamientos morales. "Los admitidos se llamaban catecúmenos quienes tomaban parte en la liturgia de la palabra, en la oración y en sus reuniones propias. Volvían a tener otra prueba después de una larga etapa y, una vez admitidos, se convertían en electi o competentes. Diariamente recibían una instrucción acompañada de una imposición de manos y de un exorcismo; eran bautizados en la noche pascual, después de una última imposición de manos, conjuración del demonio, soplo, signación y unción con el óleo del exorcismo. Al salir de la inmersión recibían el crisma, se vestían de blanco y entraban en el templo, donde el obispo les imponía las manos, ungía con óleo de acción de gracias y sellaba su frente" (C. FLORISTÁN, Para comprender la evangelización, Verbo Divino, 1993, 17).

El catecumenado de los primeros siglos tiene cuatro etapas: la etapa misionera para suscitar la primera adhesión a Jesucristo y la conversión inicial, la etapa catecumenal para la fundamentación y sistematización de la fe, así como "probar" al candidato, la etapa cuaresmal para prepararse a los sacramentos de la iniciación que se recibían en la vigilia pascual, y la etapa mistagógica en la que se hacía una catequesis de la vida sacramental. En este proceso la comunidad cristiana tenía una presencia y actuación apadrinante, pues acogía, pedía por los catecúmenos, les daba ejemplo de vida y los recibía como miembros plenos después del Bautismo. El catecumenado decae progresivamente hasta desaparecer en la medida que se generaliza el bautismo de niños y la eclesiología de cristiandad.

En la Edad Media las preocupaciones de la Iglesia se van polarizando en la lucha contra los infieles (Cruzadas) y en la persecución de los herejes (Inquisición). La formación catequética y la predicación de caer en unos momentos en que aparecen los lenguas romances y la gente sencilla ya no entiende el latín. En el medievo el término misión se emplea en la teología trinitaria para hablar de las misiones de las divinas personas; lo relacionado con el anuncio y mantenimiento de la fe es denominado con los términos apóstol y apostolado (cf. JOAN GUITERAS, Evangelización, Nuevo Diccionario de Catequética, San Pablo 1999, 857).

El Papa Alejandro VI concede a los reyes de España y a Portugal el cristianizar a los pueblos que han descubierto; esto es el comienzo del Patronazgo Real de Indias creado en 1508. La Santa Sede empieza a relacionarse con estos países para los asuntos eclesiales después de la independencia de la corona española. En los siglos XV- XVII hubo enfrentamientos entre los misioneros dominicos, franciscanos y jesuitas y los encomenderos que sometían a los indígenas en todos los aspectos. El dominico obispo de Chiapas, P. Bartolomé de Las Casas refleja en sus escritos esta problemática. También aparecían los primeros catecismos empleando diferentes recursos pedagógicos para poder ser comprendidos por los indígenas.

La evangelización de los pueblos de América tuvo un carácter de adoctrinamiento según correspondía a la eclesiología de cristiandad de estos siglos; las reducciones de Paraguay (jesuitas) y de California (Fray Junípero Serra) fueron un modelo distinto y revolucionario, pues se basaban en la vida de comunidad, en la formación integral de la persona en el empleo de recursos variados y creativos. En 1511 Fray Antonio de Montesinos denunció proféticamente la violencia y tiranía con la que los encomenderos trataban a los indígenas. Esta misma actitud fue mantenida por Bartolomé de las Casas convertido a una nueva actitud habiendo sido el mismo encomendero durante doce años; después fue ordenado sacerdote, se hizo dominico y fue obispo de Chiapas (Méjico) "La obra evangelizadora de la Iglesia en América Latina es el resultado del unánime esfuerzo misionero de todo el pueblo de Dios. Ahí están las incontables iniciativas de caridad, asistencia, educación y de modo ejemplar las originales síntesis de evangelización y promoción humana de las misiones" (Puebla n. 9).

Hay quienes se sitúan desde los que padecieron una forma de evangelización y tienden "hacia la actitud crítica y la memoria penitencial transformadora de un pasado hecho de luces y sombras" (Conferencia de Religiosos de Colombia, Formación en la Nueva >evangelización, Bogotá, 27). A modo de síntesis de la evangelización española en América citamos estas palabras de C. Floristán: "En definitiva, la historia debe enseñar a los creyentes a rechazar lo equivocado o injusto y a reconocer lo acertado o evangélico. De este modo se podrá desarrollar una "nueva evangelización", bajo el signo de la liberación que integra y supera, —sin suprimir—los logros de la primera evangelización, llevada a cabo bajo el signo de la sujeción" (C. FLORISTÁN, o. C., 32).

A partir del siglo XVI se desarrolló en la Iglesia un fuerte espíritu misionero; de muchos sitios partían misioneros enviados a Iglesias cristianas necesitadas de apoyo, de nueva evangelización o amenazada por la herejía. El término misión se utiliza para designar las misiones apostólicas en el exterior de la Iglesias europeas; en 1622 se crea la Congregación de Propaganda Fidei (ahora se llama Congregación para la evangelización de los pueblos).

En 1625 Vicente de Paúl funda la Congregación de la Misión, formada por sacerdotes cuyo carisma y ministerio son las misiones populares y las misiones extranjeras. En el siglo XIX hay un nuevo resurgir misionero unido al fenómeno de la colonización. Después de la Primera Guerra Mundial se da un resurgimiento de lo nacional con la revalorización de las propias culturas y religiones en los países de misión; esto conlleva unos nuevos planteamientos y sensibilidades que, poco a poco, orientarán de otra forma la actividad misionera de la Iglesia.

En 1911 se funda el Instituto Internacional de Investigaciones Misionológicas; en España, en los años 1920-1930, J. Benlloch, arzobispo de Burgos, y el jesuita J. Zameza son los impulsores de la misionología en una doble línea: hacia fuera (misiones que implanten la Iglesia) y hacia dentro para propiciar la conversión y el Bautismo. Después de la segunda Guerra Mundial, los procesos de descolonización propiciado por las Naciones Unidas llevan a la Iglesia a un nuevo planteamientos de las misiones; la incipiente renovación bíblica, litúrgica, social, etc., previa al Concilio Vaticano II ayuda a descubrir que toda la Iglesia es sujeto y objeto de misión y que hay que dejar de tutelar a la Iglesia del Tercer Mundo.

En uno y otro lugar se siente Europa como país de misión; J. Cardijn (1924) funda la JOC para la evangelización del mundo obrero, y H. Godin e Y. Daniel publican un libro en el país vecino titulado "France, pays de mission?". Y con estos planteamientos alientan el surgimiento de la parroquia como comunidad misionera en determinados ambientes descristianizados. Se produce cierta tensión en la relación entre evangelización y sacramentos. En 1958 se publica en Francia la revista Evangéliser; en Tubinga el profesor Arnold, profundiza en el sentido del anuncio del Evangelio en cada lugar y situación y el papel de la iglesia y de las mediaciones eclesiales.

El Concilio Vaticano II aportó una nueva teología de la misión en el decreto Ad Gentes; las sugerencias de las Iglesias en países de misión fueron decisivas para este nuevo enfoque. La teología de la misión fundamenta a ésta en la Trinidad, en la persona de Jesús y en el mandato misionero que nos dejó; en consecuencia, las clásicas misiones se sitúan dentro de la única misión de la Iglesia, y la importancia del catecumenado y la comunidad y el compromiso con los pobres en la misión pastoral de la Iglesia. La acción de la Iglesia necesita una presencia encarnada, testimonial, profética y dialogante.

La Conferencia Latinoamericana de Obispos de Medellín (1968) relaciona claramente evangelización y liberación. El tema de la evangelización también fue abordado por la Iglesias africanas (reunión de Kampala de 1969), asiáticas (Bangkok 1973) y por el Consejo Ecuménico de las Iglesias (Upsala 1968). El cuarto Sínodo de Obispos (1974) abordo este mismo tema, y Pablo VI publica en 1975 la Exortación Evangelii Nuntiandi, documento referencia) para todos los demás documentos, pastorales del magisterio pontificio y episcopal.

En 1979 •la Conferencia Latinoamericana de Obispos en Puebla aborda la situación actual y el futuro de la evangelización. Juan Pablo II (1990) publica Redemptoris Missio para tratar los grandes ámbitos de la misión de la Iglesia: los que no conocen a Cristo, las comunidades de fe madura y viven, y los países de viejos cristiandad que necesitan ser reenvagelizados L.G, A.G, E.N, y R.M suponen un corpus doctrinal de una gran importancia para entender el nuevo planteamiento: el paso de las misiones a la misión de la Iglesia y la evangelización en el mundo contemporáneo.

4. Documentos oficiales sobre la evangelización

A partir de la Asamblea Conjunta de Obispos y Sacerdotes (Madrid, 13-18 de septiembre de 1971), la evangelización ocupa el primer lugar entre las preocupaciones de la Iglesia española.

A la encuesta preparatoria respondió el 85% de los sacerdotes diocesanos, y en la asamblea participaran 79 obispos, 171 sacerdotes con voz y voto y 117 observadores, entre los que se encontraban varios laicos. En la asamblea se tomó conciencia del momento socio-eclesial que se vivía, y de la urgencia de una " pastoral misionera" con lo que conlleva de opción por los pobres y de superación de un sacramentalismo fácil y masivo. La Exhortación Apostólica Evangelii Nuntiandi de Pablo VI (1975) fue muy bien acogida, ayudó a los nuevos planteamientos de la evangelización y se ha tenido, desde entonces, como un texto referencial. En 1979 Juan Pablo II publica la Exhortación Catechesi Tradendae con la finalidad de reforzar la "solidez de la fe y de la vida cristiana" (n. 4).

En 1982 el Papa Juan Pablo II visita España y la Conferencia Episcopal publica en 1983 "La visita del Papa y el servicio de la fe a nuestro pueblo"; también en el año de 1983 la Conferencia Episcopal nos ofrece el documento "Catequesis de la Comunidad" muy importante por el tratamiento que hace del proceso evangelizador y la ubicación de la catequesis dentro de él. En 1985 como continuación del anterior los obispos elaboran el documento sobre "El catequista y su formación".

En 1985 tienen lugar dos acontecimientos esenciales de gran importancia; nos referimos al congreso "Evangelización y hombre de hoy" en el que participan 1533 delegados de 65 diócesis y 51 obispos. El lema del Congreso fue: "Por una presencia evangelizadora de los cristianos en la actual sociedad española".

El segundo acontecimiento tiene lugar en la XVII Asamblea Plenaria de Episcopado que aprueba la instrucción pastoral "Testigos de Dios Vivo" sobre el ser y la misión del cristiano en la sociedad española del momento.Al año siguiente ven la luz dos documentos más que con el anterior forman una trilogía: "Constructores de la paz" y "Los católicos en la vida publica"; también en 1986 tiene lugar el Congreso de Catequistas con más de un millar de participantes.

En 1987 la Comisión Episcopal del Clero nos ofrece el texto "Sacerdotes para evangelizar"; el proyecto pastoral de la Conferencia Episcopal para el trienio 1987-90 tiene como título: "Anunciar a Jesucristo con obras y palabras".

En 1988 se celebra el congreso sobre "Parroquia evangelizadora" al que asisten cerca de mil delegados y treinta obispos en representación de las 30.000 parroquias de España; se afirmó que sólo en 10%-15% de las parroquias eran evangelizadoras, y un 30% de las parroquias ofrecían algunos rasgos evangelizadores. El plan pastoral de la Conferencia Episcopal para el trienio 1990-93 lleva como título: "Impulsar una nueva evangelización".

La Comisión Episcopal de Enseñanza y Catequesis publica en 1990 "Orientaciones para la Catequesis de Adultos"; en 1991 la Conferencia Episcopal elebora las "Orientaciones de Pastoral de Juventud"; que son desarrolladas por la Comisión Episcopal de Apostolado Seglar en el documento "Jóvenes en la Iglesia", cristianos en el mundo. Proyecto de Marco de Pastoral de juventud (1992).

En el año 1993 la Congregación para la evangelización de los Pueblos publica una "Guía para la Catequistas" en la que se tratan de manera sistemática y existencial los objetivos principales de la vocación, la identidad, la espiritualidad, la elección, la formación, las tareas misioneras y pastorales, la remuneración y la responsabilidad del pueblo de Dios hacia los catequistas, en la situación actual y en perspectiva de futuro" (n. 1).

En 1992 la XXV Jornadas Nacionales de Delegados Diocesanos de Catequesis dan lugar al texto "El Sacerdote y la Catequesis". En el trienio1993-1996 se insiste en la importancia del Catecismo de la Iglesia Católica como instrumento al servicio de la fe, de la tradición y de la unidad.

En 1997, veintiséis años después del Directorio General de Pastoral Catequética, la Congregación para el Clero publica el nuevo Directorio General para la Catequesis que incorpora las aportaciones de los documentos que se habían ido aplicando sobre la evangelización y la catequesis; se parte del concepto de evangelización como el "conjunto de la acción de la Iglesia" (DGC 46) y se extiende en el tratamiento del proceso de evangelización y de sus etapas, para desarrollar ampliamente la etapa propiamente catequética.

En el documento reciente sobre la Iniciación Cristiana (1998), la Conferencia Episcopal desarrolla los fundamentos teológicos de la iniciación, los lugares eclesiales de la iniciación y las dos funciones pastorales (catequesis y liturgia) de la iniciación.

En 1998 la Comisión Episcopal del Clero publica "La formación pastoral de los Sacerdotes según `Pastores dabo vobis"; tiene dos partes: la primera dedicada a la formación pastoral del sacerdote para que lleve adelante una pastoral actual, creíble y eficaz; la segunda parte está dedicada al discernimiento pastoral. Esta visión de conjunto es fundamental para comprender el concepto de evangelización, así como el lugar propio y cometido especifico de cada una de las acciones evangelizadoras en relación con las otras. "Evangelizar. constituye, en efecto, la dicha y vocación de la Iglesia, su Identidad más profunda. Ella existe para evangelizar, es decir, para predicar y enseñar, ser canal del don de la gracia, reconciliar a los pecadores con Dios, perpetuar el sacrificio de Cristo en la Santa Misa, memorial de su muerte y resurrección gloriosa" (E.N. 14).

Para que la Iglesia pueda evangelizar necesita evangelizarse primero a sí misma por la conversión y la renovación permanente; es decir, debe encontrar en si misma el depósito que ha recibido del mismo Cristo. La Iglesia unida inseparablemente a Cristo envía a los evangelizadores porque ella misma ha sido enviada; ni la Iglesia ni los enviados por ella y en su nombre son dueños de lo que transmiten; en consecuencia, la fidelidad al depósito recibido como buena noticia marcará la acción evangelizadora de la Iglesia.

5. Naturaleza de la evangelización

En la línea de LG, GS y AG, Pablo VI en EN dice que la acción evangelizadora es una realidad "rica, compleja y dinámica" (n. 17) y que es necesario "abarcar de golpe todos sus elementos esenciales" (n. 17). Estas características provienen del mensaje del Evangelio del Reino que "trata de convertir al mismo tiempo la conciencia personal y colectiva de los hombres, la actividad en la que ellos están comprometidos, su vida y ambiente concretos" (n. 18). "El Reino toma en cuenta las culturas, tanto para las condiciones de su anuncio como para su edificación; el reino de Dios pretende alcanzar y transformar con la fuerza del Evangelio los criterios de juicio, los valores determinantes, los puntos de interés, las líneas de pensamiento, las fuentes inspiradoras y los módulos de vida de la humanidad, que están en contraste con la palabra de Dios y con el designio de salvación" (n. 19).

Reconociendo el fondo cristiano de nuestra civilización, en nuestra cultura la ruptura entre la cultura y el Evangelio es una realidad constatable en muchos aspectos de la vida familiar, económica y política. La evangelización pide como requisito previo el testimonio de las comunidades cristianas y de sus miembros; hasta que nuestros compañeros de trabajo, nuestros vecinos y amigos no se sientan interpretados por el modo creyente de enfocar los problemas y de darles una respuesta concreta, la evangelización difícilmente se abrirá camino.

Además del testimonio profético es necesario la evangelización explícita; "no hay evangelización verdadera mientras se anuncie el nombre, la doctrina, la vida, las promesas del Reino, el misterio de Jesús de Nazaret Hijo de Dios" (n. 22). Este anuncio comprende el kerigma, la predicación y la acción catequética. El anuncio no es un fin en sí mismo, pues busca la adhesión afectiva, personal y comunitaria a la persona de Jesús, a su mensaje y a su causa; la adhesión a Jesucristo es también adhesión a la "vida nueva" del Reino, y se manifiesta por la pertenencia activa a la comunidad eclesial y a la participación en los sacramentos que alimentan la vida cristiana.

Los diferentes elementos de la evangelización están mutuamente relacionados, son complementarios, y se integran en un conjunto que es mucho más que la suma de todos ellos.

6. Las etapas del proceso evangelizador

La Iglesia tiene la "plenitud de los medios de salvación", pero teniendo en cuenta la situación de cada persona procede de manera gradual (AG 6b). El decreto AG trata con precisión el proceso de evangelización: la presencia testimonial y dialogante (nn. 11-12), el primer anuncio, la llamada a la conversión y la propuesta cristiana (n. 13), el catecumenado de la iniciación cristiana (n. 14) y la participación en la comunidad ministerial y sacramental (nn. 15-18). De esta manera se inicia la Iglesia en un sitio concreto y se ayuda a crecer y a madurar a las comunidades cristianas. El proceso evangelizador, por consiguiente, está estructurado en etapas o "momentos esenciales": la acción misionera para los no creyentes y para los que viven en la indiferencia religiosa; la acción catequético-iniciatoria para los que optan por el Evangelio y para los que necesitan completar o reestructurar su iniciación; y la acción pastoral para los fieles cristianos ya maduros en el seno de la comunidad cristiana. Estos momentos, sin embargo, no son etapas cerradas: se reiteran siempre que sean necesarios, ya que tratan de dar el alimento evangélico más adecuado al crecimiento espiritual de cada persona o de la misma comunidad D.G.C. 49.

La acción misionera tiene que ver con las preguntas referentes al sentido de la vida, la experiencia de las limitaciones y contradicciones de la condición humana, la ubicación de la pregunta religiosa y la conversión inicial; cuando la persona y el grupo tienen estas inquietudes la propuesta de Jesús y del discipulado es mejor comprendida y aceptada.

La etapa catecumenal tiene un carácter de fundamentación y sistematización; para ello inicia al catecúmeno en la historia de salvación, en los valores evangélicos, en la celebración cristiana y en la vida de la caridad. El objetivo de esta etapa es la conversión radical a Jesucristo como sentido de la vida. "Este 'sí' a Jesucristo, plenitud de la Revelación del Padre, encierra en sí una doble dimensión: la entrega confiada a Dios y el asentimiento cordial a todo lo que El nos ha revelado. Este sí es posible por la acción del Espíritu Santo" (D.G.C. 54).

La etapa pastoral educa de manera permanente en la fe y en la comunión paterna; esta etapa ayuda. a madurar la síntesis fe-vida en la comunidad cristiana por el cultivo de la espiritualidad y la maduración del compromiso vocacional desde la vida teologal. "El bautizado, impulsado siempre por el Espíritu, alimentado por los sacramentos, la oración y el ejercicio de la caridad, y ayudado por las múltiples formas de educación permanente de la fe, busca hacer suyo el deseo de Cristo: "Vosotros sed perfectos como el Padre celestial es perfecto" (Mt. 5,48). Es la llamada a la plenitud que se dirige a todo bautizado" (D.G.C. 56,d).

7. El contenido esencial de la evangelización

"Padre, ésta es la vida eterna: que te conozcan a ti, el único Dios verdadero, y a su enviado Jesucristo" (Jn. 17, 3). La evangelización busca el encuentro personal con Él y la adhesión confiada al Dios revelado en Jesucristo; este sí a Jesucristo tiene un contenido propio y específico que afecta a todos los aspectos importantes de la vida. Las dos dimensiones son necesarias, están relacionados y debe ser explícitamente educados.La evangelización explicita al amor gratuito y universal de Dios auto comunicado en la persona de Jesucristo por la acción del Espíritu Santo. Es evangelizado aquel que reconoce en sí mismo y en todo lo que existe la acción creadora de Dios que nos ha creado a "su imagen y semejanza" y nos ha llamado a una vida que no tiene fin; este Dios creador es Padre que nos ha hecho a todos hermanos, es decir iguales y servidores de los otros.

"La presentación del ser íntimo de Dios revelado por Jesús, uno en esencia y trino en personas, mostrará las implicaciones vitales para la vida de los seres humanos, confesar a un Dios único significa que "el hombre no debe someter su libertad personal, de modo absoluto, a ningún poder terrenal" (CEC 450). Significa también que la humanidad, creada a imagen de Dios que es "comunión de personas", está llamada a ser una sociedad fraterna, compuesta por hijos de un mismo Padre, iguales en dignidad personal. Las implicaciones humanas y sociales de la concepción cristiana de Dios son inmensas. La Iglesia, al profesar su fe en la trinidad y anunciarla al mundo, se comprende a sí misma como "una muchedumbre reunida por la unidad del Padre, del Hijo y del Espíritu Santo" (D.G.C. 100). Lo nuclear del mensaje evangelizador es la salvación en Jesucristo; este don del Padre nos libera del pecado y nos lleva a participar de la misma vida divina pues nos hace "hijos en el Hijo". Jesús nos hace presente la cercanía absoluta de Dios, su misericordia entrañable, nos da la filiación divina y nos promete la vida que no tiene fin. Todo esto comienza aquí y ahora, pero tendrá su plenitud en el reino de los cielos, pues la humanidad camina hacia la casa del Padre.

"La evangelización no puede menos de incluir el anuncio profético de un más allá, vocación profunda y definitiva del hombre, la continuidad y discontinuidad a la vez con la situación presente" (EN 28).

El contenido de la evangelización nos dice Pablo VI en EN debe afectar a la existencia entera (personal, relacional y estructural) y ser un mensaje de liberación para millones de personas y pueblos enteros que apenas subsiste en situaciones infrahumanas. En consecuencia, la conexión entre evangelización y promoción humana tiene lazos antropológicos, teológicos y de caridad (cf. EN 31).

La concepción de persona que conlleva el anuncio del Reino habla del "hombre entero" (incluida la dimensión trascendental) y tiene una finalidad religiosa: el encuentro con el Dios del reino y su justicia. La evangelización no será auténticamente liberadora Si olvida o descuida presentar la salvación en Jesucristo "No es suficiente instaurar la liberación, crear el bienestar y el desarrollo para que llegue el reino de Dios" (EN 35).

Desde la óptica cristiana, los aspectos temporales de la liberación deben hacerse desde motivaciones de fe y de caridad, sin prescindir de la dimensión espiritual y en el horizonte de la salvación (cf. EN 38).

La evangelización debe tener en cuenta las circunstancias culturales, históricas y sociales; la encarnación de Jesucristo en unas condiciones concretas es la referencia obligada de la acción evangelizadora de la Iglesia, "llamada a llevar la fuerza del Evangelio al corazón de la cultura y de las culturas" (C.T. 53). No es algo superficial sino el intento de que el Evangelio llegue a lo más profundo de las personas y de las culturas; esto no es posible si al mismo tiempo no se asumen todos los valores que ya existen en las diferentes civilizaciones. Con el discernimiento apropiado hay que incorporar "el lenguaje, los símbolos y los valores de la cultura en que están enraizados los catecúmenos y catequizandos" (D.G.C. 110).

El mensaje cristiano debe ser presentado en toda su integridad y autenticidad, pero de manera gradual y adaptada, como lo vemos en la pedagogía de Dios. "En la primera evangelización, propia del precatecumenado o de la precatequesis, el anuncio del Evangelio se hará siempre en íntima conexión con la naturaleza humana y sus aspiraciones, mostrando cómo satisface plenamente al corazón humano" (D.G.C. 11; cf CT 29).

Esta referencia a la experiencia a los anhelos del corazón humano y a la aspiración a la libertad y felicidad que el ser humano busca sobre todas las cosas, se tendrá presente en todas las etapas del proceso evangelizador. "se puede partir de Dios para llegar a Cristo, y al contrario; igualmente se puede partir del hombre para llegar a Dios, y al contrario. La adopción de un orden determinado en la presentación del mensaje debe condicionarse a las circunstancias y a la situación de fe del que recibe la catequesis" (D.G.C. 118).

8. Las mediaciones de la evangelización

La Iglesia entera es la que ha recibido del maestro el mandato de ir por el mundo entero y anunciar el evangelio; "la evangelización es un deber fundamental del pueblo de Dios" (AG 35). Evangelizar es un "acto eclesial" y hay que evangelizar enviados por la Iglesia en comunión con ella y en su nombre; ningún evangelizador se puede considerar dueño de lo que realiza (cfr EN 60).

Ahora bien, la Iglesia universales se hace presente en cada una de las Iglesias particulares con todos sus elementos constitutivos, pues la Iglesia universal se manifiesta como "Cuerpo de las Iglesias" (LG 23b). La misión de la Iglesia es única, pero se realiza en tareas diversas, lo cual de a laevangelización una gran riqueza de forma y cauces. Y todo ello dentro de la comunidad cristiana concreta que realiza de forma histórica el don de la comunión, que es fruto del Espíritu Santo. "La 'comunión' expresa el núcleo profundo de la Iglesia universal y de las Iglesias particulares que constituyen la comunidad cristiana referencial.

Esta se hace cercana y se visibiliza en la rica variedad de las comunidades cristianas inmediatas, en las que los cristianos nacen a la fe, se educan en ella y la viven: la familia, la parroquia la escuela católica, las asociaciones y movimientos cristianos, las comunidades eclesiales de base... Ellas son los `lugares' comunitarios donde la catequesis de inspiración catecumenal y la catequesis permanente se realizan" (DGC. 253). El mandato de evangelizar se refiere en primer término a los obispos en comunión con el Papa; a los obispos están unidos los presbíteros que "obran en nombre de Cristo" como pastores del pueblo de Dios, predicadores y ministros de los sacramentos. Es muy elocuente la perspectiva de Pablo VI en la exhortación EN cuando dice hablando de los obispos y presbíteros: "Lo que constituye la singularidad de nuestro servicio sacerdotal, lo que da unidad profunda a la infinidad de tareas que nos solicitan a lo largo de la jornada y de la vida, lo que confiere a nuestras actividades una nota especifica, es precisamente esta finalidad presente en toda acción nuestra: anunciar el evangelio de Dios (1 Tes. 2,9)" (68).

Los religiosos evangelizan por su testimonio de vida que se convierte en "predicación profética al expresar disponibilidad, dedicación preferencial a los más pobres y creatividad en sus obras de apostolado. Lo propio de los laicos cristianos está en vivir la vocación en medio de las tareas temporales: la política, la económica, las diferentes profesiones, la familia, los medios de comunicación el arte, etc. Ahí tratan de construir el Reino siendo fermentos de nueva humanidad; evangelizan eficazmente al "poner en práctica todas las posibilidades cristianas y evangélicas escondidas, pero a su vez ya presentes y activas en las cosas del mundo" (EN 70).

Al actuar de esta manera manifiestan el sentido trascendental de la vida humana que tiene a Dios como origen, fundamento y meta. A ser creyente se aprende, en gran medida, en la propia familia, "Iglesia doméstica" (LG 11; AA 11), pues a través de las relaciones que en ella se dan se puede explicitar los valores evangélicos, la comunión y el servicio que constituyen lo esencial de la comunidad eclesial. Por las propias características de la familia, si esta funciona bien, es donde se da en mayor medida el que todos los componentes evangelizan y al mismo tiempo son evangelizados. Los medios por lo que se puede evangelizar en nuestro mundo son muy variados; él básico y fundamental es el testimonio de verdad y coherencia. "¿Creéis verdaderamente en lo que anunciáis? ¿Vivís lo que creéis? ¿Predicáis verdaderamente lo que vivís? Hoy más que nunca el testimonio de vida se ha convertido en una condición esencial con vistas a una eficacia real de la predicación. Sin andar con rodeos, podemos decir que en cierta medida nos hacemos responsables del evangelio que proclamamos" (EN 76).

El testimonio evangelizador pide hoy, más que nunca comunidades cristianas en la línea del Vaticano II, encarnados en la realidad concreta, en diálogo con el mundo mundo, con talante profético y en actitud empeñativo-transformadora desde el compromiso con los más necesitados. Las comunidades eclesiales de base son destinatarios y agentes importantes de evangelización al servicio de las comunidades más grandes (cf. EN 58).

Desde el testimonio de vida se evangeliza por la predicación utilizando adecuadamente los medios de comunicación social, la liturgia de la palabra, la catequesis en sus diferentes modalidades (edades, situaciones especiales, mentalidades, ambientes, contexto socio-religioso y contexto socio-cultural), la celebración de los sacramentos que manifiesta la intrínseca relación entre la Palabra y la liturgia, y una sana religiosidad popular.

Los laicos también pueden desempeñar ministerios no ordenados según los carismas que de Dios han recibido y que son discernidos y acogidos en las comunidades cristianas. La concreción de estos ministerios se hará con estos tres criterios: la iluminación que nos aportan las primeras comunidades cristianas, las necesidades de la Iglesia y del mundo, y el sentido de comunión eclesial. El dinamismo misionero y comunitario de la Iglesia depende en gran parte del número de laicos, vocacionados y formados, que desempeñen los siguientes ministerios: ayuda a necesitados, evangelización de alejados, acogida en las comunidades, responsables de movimientos apostólicos, concientización social, servicio de la Palabra, catequistas, animadores de la oración y la liturgia, animadores comunidades, servicio misionero, acompañamiento personal, responsables de formación teológico-pastoral, animación de Escuelas de Formación Socio-política, preparación de líderes cristianos, etc.

Los medios, los destinatarios y los agentes de evangelización constituyen tres realidades amplias y complejas. El peligro es la dispersión y el trabajo no convergente; la planificación pastoral de conjunto se impone para poder integrar de forma armónica y relacionada todas estas mediaciones dentro del proceso evangelizador al que tenemos que servir. Conviene recordar que las habilidades personales, los medios técnicos y los recursos humanos no suplen la acción del Espíritu Santo que es quien alza los corazones a la gracia mantiene la comunión eclesial y alienta la vida evangélica. El evangelizador que es dócil a la acción del Espíritu Santo vive con ilusión, alegría y esperanza; la acomodación burguesa de muchos cristianos, el cansancio y el desinterés de nuestros evangelizadores es lo que más perjudica la evangelización del mundo actual.

9. Orientaciones pastorales

- Evangelización liberadora. Supone la superación de una evangelización doctrinal y kerigmática sin encarnación concreta, La evangelización liberadora parte de una Iglesia que vive en horizonte del Reino de Dios y que busca la liberación total e integral de la persona con la fuerza del que se siente que Cristo Resucitado sigue acogiendo, sanando, reconciliado y salvando, para que el mundo sea más acorde con el proyecto de Dios Padre.

- Los pobres son evangelizados. La buena noticia del amor de Dios se ofrece a todos los hombres como don y como tarea; el Reino anunciado por Jesús nos ayuda a concretar las actitudes, dinamismos y exigencias con las que vivir lo humano. Algo es muy importante: los pobres son los destinatarios privilegiados del amor de Dios. No es posible ser evangelizados sin volver los ojos y las manos a tantos hermanos que sufren. "La civilización del amor" es el horizonte de la nueva evangelización de la Iglesia.

- Necesidad de comunidades evangelizadas y evangelizadoras. La credibilidad del Evangelio depende en gran medida de los creyentes que personal y comunitariamente encarnen lo que dicen creer y vivir. Los dos grandes retos que tiene la fe en nuestra cultura son la indiferencia y la pobreza. ¿Cómo aportar el sentido realizador que Dios da a la vida humana? ¿Cómo responder a la convicción profunda de que somos iguales e hijos de un mismo Padre? Para que estas dos cuestiones están presentes en las acciones evangelizadoras se necesitan comunidades que hayan incorporado a su modo de trabajar y de vivir los valores del Evangelio. En el mundo en el que estamos esto significa su modo alternativo de vida que pone por lo concreto: casa, tiempo, uso de dinero, toma de decisiones, fines de semana, etc. En caso contrario, seguiremos afirmando cosas que no tienen referencias significativas.

- La evangelización es un proceso de conversión. Como proceso que es tiene punto de partida y de llegada, así como un itinerario que se estructura en diferentes etapas. Los procesos avanzan a través de experiencias que iluminan el interior, nos resitúan en lo cotidiano y nos empujan a cambiar los comportamientos. En el proceso cristiano de conversión se pasa por momentos significativos: el cuestionamiento de la situación que se vive, la pregunta por el sentido de la existencia, la actitud de búsqueda, el interés por la persona de Jesús, la necesidad de cambiar, el seguimiento de Jesús, la adhesión afectiva a Él como opción fundamental, la profesión de fe (renuncio y creo) y el crecimiento espiritual hacia la santidad. ¿Qué tiene que pasar por dentro de las personas para que esto sea posible? ¿Cómo alentar grupal y personalmente este camino? Únicamente lo puede acompañar el educador de la fe que haya hecho este mismo proceso de maduración.

- Evangelización y creación de comunidades maduras. La finalidad de la acción evangelizadora y especialmente en la etapa catequética, es poner a la persona en relación de comunión e intimidad con la persona de Jesucristo. Esto se hace en el seno de la comunidad cristiana que termina incorporando como miembros a los que se han encontrado con Jesucristo y han optado por Él como sentido de la vida. Esta finalidad se logra a través de las tareas fundamentales de la etapa catecumenal del proceso evangelizador: el conicimiento de la fe, la celebración de la liturgia y los sacramentos, los valores evangélicos y la oración. El D.G.C. añade a estas tareas otras dos: la formación para la vida comunitaria y la iniciación a la misión. Estas tareas son necesarias, están relacionadas, se apoyan mutuamente y se viven en la comunidad cristiana que actúa como sustento y alimento de la vida de fe en el día a día. En la medida que las comunidades se nutran de creyentes con-vertidos y maduros, en esa medida serán comunidades convocantes por su testimonio y capacitadas para acoger y acompañar a otros en el proceso de maduración de la fe.

- Importancia de la etapa misionera. El punto de partida del proceso evangelizador es la situación de las personas a las que se quiere evangelizar; en la etapa misionera se realiza la convocatoria, y del resultado de esta depende el número de personas que harán el discipulado y ter-minarán en una presencia eclesial activa y comprometida. ¿A quiénes convocar? ¿Cómo convocar? La situación es extra-ordinariamente plural y exige creatividad en las respuestas; conviene recordar que la convocatoria no es un momento puntual únicamente; por el contrario, es un talante de toda la acción pastoral de la Iglesia, y una etapa que termina cuando el grupo cuaja como tal y sabiendo a qué es convocado. Además, cada vez necesitamos más convocar de persona a persona, de tú a tú por la invitación directa: "ven y verás", dirigida a aquellos con los que nos relacionamos en los diferentes ámbitos donde transcurre lo cotidiano.

- Momentos cualitativos en el proceso evangelizador. Nos referimos a aquellas experiencias que tiene un carácter estructurante de la personalidad cristiana, y que impulsan la maduración en la fe. Los tres más importantes son la conversión, la eclesialidad de la fe y la disponibilidad vocacional. Están íntimamente relaciona-dos pero tienen su tiempo en los procesos de fe; también están muy relacionados con las etapas del proceso evangelizador. Cuando un grupo de personas está haciendo un proceso, la vinculación al mismo, el interés en hacer este camino y el llegar hasta el final del mismo, tiene mucho que ver con lo que vaya sucediendo en el interior de la persona y los horizontes de sentido que en ello vislumbre. Los momentos cualitativos suponen un salto en la línea de maduración que recompone lo anterior y proyecta lo siguiente; esta característica hace que la maduración dependa de experiencias fundamentales que en mutua relación constituyen el hilo conductor del proceso evangelizador.

- El paradigma de la acción misionera de la Iglesia. "Dado que la `misión ad gentes' es el paradigma de toda la acción misionera de la Iglesia, el catecumenado bautismal a ella inherente es el modelo inspirador de su acción catequizadora. Por ello conviene subrayar los elementos del catecumenado que deben inspirar la catequesis actual y el significado de esta inspiración" (D.G.0 90). Supone que los evangelizadores debemos tener muy en cuenta: la importancia de la "función de iniciación", que toda la comunidad es responsable y corresponsable de la evangelización, la centralidad del misterio pascual, la necesaria inculturación de la fe y la gradualidad de la educación de la fe como proceso formativo.

- Desentrañar el significado de los sacramentos que se han recibido. Alimentar la fe, consolidar la esperanza y alentar las obras de caridad es tarea que debe ocupar toda la existencia del creyente, pues la vida teologal es el manantial de la espiritualidad cristiana. En el itinerario de la iniciación cristiana, después de la confirmación se habla del "tiempo de mistagogia" para profundizar el significado de los sacramentos recibidos y ver cómo éstos configuran la vida de los bautizados y confirmados. Esta tarea es para siempre, pero necesita un tiempo intensivo donde se ayude al iniciado a encontrar en la comunidad eclesial el alimento cotidiano de la fe por la Palabra, los sacramentos y el compromiso con el Reino. Para muchos jóvenes este período es vital pues de él dependen dos cosas: la continuidad o no en la comunidad cristiana, y el que los adolescentes que se preparan a la confirmación tengan la referencia de grupos y comunidades juveniles que manifiestan cómo ser joven en la Iglesia y cristiano en el mundo. La identidad y la madurez cristiana tiene mucho que ver con haber descubierta el sentido eucarístico de la vida cristiana.

- Evangelización de los jóvenes y vocación. "Por pastoral de jóvenes entendemos toda aquella presencia y todo un conjunto de acciones a través de los cuales la Iglesia ayuda a los jóvenes a preguntarme y descubrir el sentido de la vida, a descubrir y asimilar la dignidad y exigencias del ser cristiano les propone diversas posibilidades de vivir la vocación cristiana en la Iglesia y en la sociedad y les anima en su compromiso por la Construcción del Reino" (OPJ 14).

La fe madura tiene que ver con el hacer la voluntad de Dios en la vida, y esto supone la disponibilidad vocacional. Conocer lo que Dios nos pide personal-mente no es fácil, pues hay que empezar por conocer la "gramática" con la que Dios habla, que no es otra que la persona y el evangelio de Jesús de Nazaret. En el camino del discipulado aparecen interés, egoísmos, dobles, miras y autoengaños que tienden a hacer pasar como voluntad de Dios nuestro querer; para superar estas dificultades y llegar a un fiable discernimiento vocacional necesitamos un acompañante espiritual que nos ayude a personalizar la fe y a responder en verdad a lo que Dios quiere de cada uno.

Los primeros que deberían vivir el acompañamiento espiritual son los anima-dores de grupo, pues difícilmente se puede ayudar a otros si uno no ha llegado a conocer cómo el Espíritu Santo actúa en la vida de los creyentes que viven con espiritualidad. "La condición básica para poder encontrar la vocación es que el creyente, relativizando todas las cosas, quiera hacer voluntad de Dios. Y esto lo sien-te con confianza y alegría, pues la voluntad de Dios va muy unida a la realización personal en las situaciones históricas de la Iglesia y la sociedad en la que estamos" (J. SASTRE, Discernimiento vocacional, Nuevo Diccionario de Catequética, San Pablo 1999, 76-92.).

- Evangeliza el que mira con amor y esperanza. Para poder cambiar y mejorar una situación hay que empezar por asumirla en positividad. El evangelizador auténtico esta convencido de que también esta historia puede ser Historia de Salvación. Los apóstoles en el comienzo de la Iglesia y en un mundo difícil, miraron con amor a la humanidad y se fiaron más de la gracia de Dios y del impulso del Espíritu que de sus propias posibilidades (Cf. D. BoROBlo, Catecumenado para la evangelización, Teología siglo XXI, San Pablo 1997, 49-51). Estas actitudes son los que llevan a encontrar las semillas del Verbo a respetar la idiosincrasia y los procesos personales y a inculturar la fe. Al mismo tiempo hay que anunciar a Jesucristo y su Reino con toda la fuerza y novedad que tiene, y proponer las "certezas sólidas" de la fe con sencillez y alegría.

Hoy como hace más de veinticinco años podemos hacernos la misma pregunta que se hacía Pablo VI: la Iglesia, "ha ganado en ardor contemplativo y de adoración y pone más celo en la actividad misionera, caritativa y liberadora?" (E.N. 76).

BIBL. – BARDV, G., La conversión al cristianismo durante los primeros siglos, Encuentro, Madrid 1990; BOFF, L., Opción por los pobres, Paulinos, Madrid, 1986; BLANCH, A., Crónicas de la increencia en España, Fe, y Secularidad, Sal Terrae 1988; CLAR, Cultura, evangelización, Vida Religiosa, Cole, n. 46; CAÑIZARES, A., La evangelización, hoy, Madrid 1977; DIANICH, S., Iglesia en misión, Sígueme, Salamanca 1988, Iglesia extrovertida, Sígueme, Salamanca, 1991; ESQUERDA, J., Teología de la evangelización, BAC, Madrid 1995; Diccionario de evangelización, BAC, Madrid 1998; FLORISTÁN, C, Evangelización, en Conceptos Fundamentales del cristianismo, Trotta, Madrid 1992; Modelos de Iglesia subyacente a la acción pastoral: «Iglesia Viva» 112 (184) 293-302; Evangelización, en Conceptos Fundamentales de Pastoral, Cristiandad 1983, 339-351; Para comprender la evangelización, Verbo Divino, 1993; La evangelización, tarea del cristiano, Madrid 1978; GUITERAS, J., Evangelizació, Publicaciones de ('Abadía de Montserrat, Barcelona 1985; GEVAERT, J., Primera evangelización, CCS, Madrid 1996; GUTIÉRREZ. G., La fuerza histórica de los pobres, Sígueme, Salamanca,1982; GALILEA,S., Evangelizar en el presente y en el futuro de América Latina, Bogotá 1979; INSTITUTO DE LA VIDA RELIGIOSA, Gracia y desgracia de la evangelización de América, Publicaciones Claretianas, Madrid 1992; KELLER, M. A., Evangelización y liberación, El desafío de Puebla, Biblia y Fe, 1982; MARTÍN VELASCO, J., Increencia y evangelización. Del diálogo al testimonio, Sal Terrae, 1998; MORENO, J. R., Evangelización, 1. ELLACURÍA y J. SOBRINO (eds), Mysterium Liberationis, Conceptos Fundamentales de la Teología de la Liberación, Trotta, Madrid 1990, 1, 155-174; OBISPOS VASCOS Y DE PAMPLONA, Creer en tiempos de increencia, Cuaresma-Pascua 1988; POUPARD, P., Iglesia y cultura, Edicep, 1985; RovIRA BELLoso, J. M., Fe y cultura en nuestro tiempo, Sal Terrae, 1988; SALADO, D, (ed), Inculturación y nueva evangelización, Esteban,1 991 ; TORRE, J. A. DE LA, Evangelización inculturada y libera-dora, Abya-Yala, 1989; VARIOS, Haced discípulos a todas las gentes. Comentarios y texto de la encíclica "Redemptoris missio", Edicep, Valencia 1991; VARIOS, Evangelización y liberación, Paulinas, Buenos Aires 1986; Revistas: Evangelización en el mundo de hoy: Concilium 134 (1978); Evangelización y hombre de hoy: Sal Terrae 73 (1985/10); Evangelización y celebración litúrgica: Phase 32 (1992) n. 190.

Jesús Sastre


Exequias
DPE

SUMARIO: 1. La muerte, una realidad de siempre con connotaciones nuevas. a) Se muere con prisa; b) Se muere sin prisa; c) Se entierra, se incinera, se ora también con prisa. — 2. Otras connotaciones socio-religiosas. a) La familia y su realidad religiosa; b) ¡Aquí están los alejados!; c) Todo un reto: crear comunicación; d) Favorecer la comunicación: dejar hablar a los símbolos. — 3. Las exequias, oportunidad evangelizadora para la comunidad cristiana. a) Pilares básicos de la celebración exequial; b) En una comunidad que celebra y evangeliza; c) Comunidad parroquial que crea servicios y ministerios que preparan evangelizadores d) Comunidad parroquial con una praxis evangelizadora; e) Nuevos interrogantes. — 4. A modo de apéndice. a) El servicio exequial en los tanatorios.

Esta presentación sobre la pastoral de las exequias es, en cierto modo, una proyección de la pastoral de exequias de la Parroquia de la Sma. Trinidad de Madrid, en la que ejerzo mi ministerio presbiteral. Esta pastoral queda ampliada y reforzada con la experiencia ya prolongada que la parroquia lleva a cabo en uno de los tanatorios de Madrid.

1. La muerte, una realidad de siempre con connotaciones nuevas

La pastoral de las exequias no se limita a una edad determinada. Se muere a todas las edades. Mueren niños, adolescentes, jóvenes, adultos. Sobre todo, mueren personas mayores. La edad es un dato muy importante a tener presente a la hora de las exequias. La situación anímica de la familia reviste características especiales y, según los casos, complejas. Las circunstancias de la muerte pueden agudizar el estado anímico familiar. La comunidad parroquial tiene ahí una realidad pastoral importante. La muerte ha podido venir precedida por buen acompañamiento del equipo de enfermos de la comunidad, del sacerdote. En ocasiones, sor-prende a propios y extraños.

En este breve artículo vamos a fijar-nos, sobre todo, en algunos aspectos evangelizadores en relación con las exequias y su entorno.

a) Se muere con prisa. Quienes vivimos la experiencia de la muerte, por ejemplo en un tanatorio, observamos que muere diariamente un número importante por: accidentes, infartos, violencia, cánceres, virus extraños, suicidios... Se mueren con prisa. Por otra parte, los lugares donde acaece la muerte un viaje, unas vacaciones, una convención, la calle, son testigos de la prisa con que se desarrollan las diversas circunstancias de la muerte.

b) Se muere sin prisa. En la lista, con una media de veintidós muertos, que nos entregan a diario en uno de los tanatorios de Madrid, pidiendo el servicio religioso, observamos que la edad media de la muerte oscila entre los 80 y 84 años, seguida en segundo lugar, por los que mueren entre los 75 y 80 años. Esta realidad nos aporta connotaciones nuevas: El trabajo absorbe la vida de la pareja se limita el tiempo dedicado a atender al padre, a la madre, a un hermano, al suegro... A menudo les acompaña un inmigrante, y es éste quien cierra sus ojos en más de una ocasión. Las residencias van siendo con más frecuencia que antes su casa definitiva. Los centros especializa-dos son otras de las derivaciones para nuestros enfermos.

c) Se entierra, se incinera, se ora, también con prisa. ¡24 horas! Es el tiempo legal, para después proceder a la conducción del cadáver, en ese espacio de tiempo se han llevado a cabo los requisitos de: arreglar el entierro, los detalles de la incineración, si la familia los desea, la urna para las cenizas y su destino.El servicio religioso si es posible en el día, evitando en ocasiones ir a la parroquia y así celebrarlo en un lugar adaptado a sus conveniencias. El desandar lo andado por los familiares que han venido de fuera. ¡Todo en 24 horas! Hay naciones europeas que dedican 3 ó 4 días para hacer todo con calma, con paz, humanizando estos momentos íntimos de la familia y viviendo la celebración religiosa con profundidad y sin prisa. Todo este marco desempeña un papel importante a la hora de las exequias.

2. Otras connotaciones socio-religiosas

a) La familia y su realidad religiosa. Nos encontramos con familias que mantienen la unidad religiosa, y han sido precisamente los padres los transmisores de esa fe. Se los ve abiertos a la hora de la celebración de la Palabra en la casa o en el tanatorio, y predispuestos a participar en la misa funeral. No es esto lo común en muchos ambientes de hoy.

Así entramos en una gama de situaciones socio religiosas muy variadas. Afrontar la celebración crea con frecuencia fricciones familiares. Por una parte, la pareja, el matrimonio, no mantiene ni unidad de criterios ni de prácticas. Hoy por hoy sigue siendo la madre, la mantenedora de la llama de la fe. Pero en la mayoría de los hijos de estos matrimonios observamos un conjunto de situaciones ante lo religioso muy diverso y, en consecuencia, ante las exequias.

b) ¡Aquí están los alejados! Los buscamos. Pero... Hoy los tenemos aquí, en la Iglesia, en el tanatorio. Las exequias, sobre todo en las ciudades, tienen en la actualidad mucho de reclamo social. Ahí tenemos una tipología muy curiosa: en primer lugar, esa gente buena, sencilla, fiel a su fe tradicional, los que dicen que son alejados sin más, los que declaran ser practicantes y saben dar razones de su fe, los que se etiquetan de agnósticos, sin saber dar demasiadas explicaciones de esa palabreja, no faltan aquellos que se proclaman ateos, los que confiesan creer en Dios, pero no en la iglesia. De vez en cuando se acerca alguno de otra confesión religiosa. La primera urgencia es generar un espacio de acogida.

c) Todo un reto: crear comunicación. Los asistentes... aburridos muchas veces de la vida, sin encontrar el sentido de la misma, realidad ésta cada día más aguda... hoy han llegado hasta aquí. Se han situado junto a un familiar, un vecino, un compañero de trabajo, un desconocido... El sacerdote es, por lo general, otro desconocido, si bien empieza a ser para ellos el centro de la comunicación o incomunicación. Su mirada, sus gestos, sus palabras... crean cercanía o distancia-miento. Conectar con esa masa, personas, constituye la segunda urgencia o reclamo de las exequias. Si a todo esto agregamos el problema de la incomunicación en la sociedad, la tarea no resulta nada fácil. Hacer que la Palabra de Dios emerja sobre toda esta realidad y sea centro de las exequias, es nuestro gran desafío.

d) Favorecer la comunicación: dejar hablar a los símbolos. Se supone el con-tacto previo con la familia. Nada fácil muchas veces en la ciudad. Encuentro en la casa, en la iglesia, en el tanatorio..., para que las miradas, las caras, no resulten extrañas. Muchas veces hay bastante fluidez en la conversación. Otras, no tanto. Ese encuentro nos evoca algunas constantes. Aparecen gestos significativos. Sale el hogar, lugar de trabajo, amigos, enfermedad, la postura ante la vida. Evocan hechos, cosas significativas que pueden ser símbolos en el momento de la celebración. Los símbolos juegan un papel importante para favorecer la comunicación. Todo eso puede servirnos de soporte para que la Palabra de Dios se haga inteligible y significativa para el hombre de hoy en más de una ocasión.

3. Las exequias, oportunidad evangelizadora para la comunidad cristiana

a) Pilares básicos en la celebración exequial. Cristo da sentido a la Muerte y Resurrección. El ritual de exequias nos recuerda cómo el hecho de la muerte ha sido iluminado progresivamente a lo largo del Antiguo y Nuevo Testamento. En Cristo ha encontrado su luz plena. Todo lo que podamos decir como cristianos acerca de la muerte lo debemos referir siempre a la muerte de Cristo. En ella advertimos una " dimensión personal", ya que Cristo asumió libremente la muerte; una" orientación comunitaria" puesto que El murió por nosotros, por todos los hombres; y una "relación con la misma muerte", porque Él triunfo totalmente sobre su poder (R.E. 4). La Resurrección de Cristo da plenitud de vida.

El mismo Ritual de Exequias nos recordará que la Resurrección es lo que da sentido final a la muerte de Cristo. A partir de la realidad del misterio pascual, la relación de los hombres con la muerte cambia de signo. Cristo vencedor ilumina a "los que viven en sombra de muerte" (Lc. 1.79) y los libera "de la ley del pecado y de la muerte" (Rm. 8.2), y cuando llegue el fin de los tiempos, su triunfo tendrá su consumación en la resurrección general de los muertos. Entonces la muerte será destruida para siempre (R.E. 5).

b) En una comunidad que celebra y evangeliza. La finalidad propia de la celebración no es ofrecer el primer anuncio. Sin embargo, la liturgia debe asumir subsidiariamente la acción evangelizadora misionera. Dios habla ahí a su pueblo; Cristo sigue anunciando el Evangelio y el pueblo responde con el canto, la oración así la fe de los asistentes se alimenta. (S.C. 33).

Pero Dios habla no sólo para los que tienen fe y participan en la celebración ejercitando su fe. También habla para los extraños, para los no creyentes, que miran las celebraciones desde fuera como un espectáculo curioso. Y para tantos cristiano de fe débil o demasiado implícita que asisten -más que participan- en las funciones litúrgicas por razones más o menos sociológicas. Para todos la liturgia posee por sí misma una fuerza evangelizadora. No pueden menos de interpelarse y preguntarse qué significa eso.

La celebración, la homilía, deberá tener en cuenta la doble fidelidad: a la Palabra de Dios en el marco de la celebración, y la situación concreta cultural, espiritual y problemática de los asistentes.

La animación de la celebración debe estar garantizada, al menos por un núcleo de cristianos mas comprometidos, que den así testimonio de su fe y contribuyan a que ésta prenda o se despierte en los demás.

Para lograr esta meta el "equipo litúrgico" con el sacerdote debe tratar de ser fiel a las reglas de la liturgia, y por otra parte, a la comunidad que preside, más o menos heterogénea, haciendo uso inteligente de las mil maneras de acomodación que hoy están a su alcance y que no pocas veces desconoce, o de las que prescinde por pura comodidad. (Congreso Evangelización y hombre de hoy, pág. 277).

c) Comunidad parroquial que crea servicios y ministerios que preparan "evangelizadores". A corto plazo: Vivimos muchas veces en la pastoral de lo inmediato. Muchos de los planes pastorales son a corto plazo. Duran con frecuencia un año. Los planes de un año son borra-dos por los del año siguiente. Esto lleva a que no tengamos personal especializado para ministerios concretos. Uno de ellos puede ser el de las exequias.

A largo plazo: "Catecumenados o Catequesis de inspiración catecumenal". Comunidades. Habrá que atender a lo concreto, inmediato, a objetivos comunitarios por ejemplo, los objetivos diocesanos anuales, pero sin perder de vista objetivos que son la base de nuestra pastoral un año y otro año. En concreto, objetivos que preparan evangelizadores, más, en estos tiempos de increencia: creación de catecumenados, 3 ó 4 años (largo plazo) y desde ahí, surgen las nuevas comunidades. Es, tras este período, cuando éstas asumirán ministerios, responsabilidades, en la comunidad parroquial.

El proceso de inspiración catecumenal es duro. En un tiempo de activismo cuesta que estos años de "catecumenado" se centren en desarrollar: la comunicación, la experiencia de la Palabra de Dios, la conversación, la oración, gustar lo celebrativo, empezar a ver el compromiso personal de los miembros y el del grupo.

Hay un temario fijo para cada uno de estos años del "catecumenado" y un método concreto: Primer año: Jesús de Nazaret (12 temas en varias sesiones cada uno de ellos) Segundo año: La Comunidad Cristiana o Iglesia (Otros tan-tos temas y varias sesiones por temas) Tercer año: Los Sacramentos, la celebración (dígase lo mismo). Cuarto año: Paso del "catecumenado" a la comunidad. Al llegar aquí, la comunidad se vincula más fuertemente a la parroquia, "comunidad de comunidades".

El paso de un año a otro se culmina con una celebración en la gran comunidad: con la entrega de la Biblia y el "efetá"; la entrega del Credo o síntesis de la fe, y la entrega del Padrenuestro como signo de la oración que da sentido a su vida.

Este planteamiento de crear "catecumenados" y comunidades es permanente y prioritario, Es un reto para que cada año tengamos la bella meta de iniciar un catecumenado y una comunidad nueva. Al llegar aquí, la nueva comunidad asume una tarea concreta, misión, discernida por ellos, sugerida por el consejo pastoral y sus sacerdotes. Animación de exequias, de padres que traen sus hijos a bautizar, novios, economía parroquial... responsabilidades fuera de la Iglesia, en la vida social, política... ¡Ojalá que esta misión sea verdadera acción del Espíritu!

d) Comunidad parroquial con una praxis evangelizadora. Uno de los ministerios de la comunidad parroquial es el de las exequias. Uno de los "catecumenados", al final de su recorrido, escoge como tarea parroquial, la animación de las exequias. La comunidad, tras el proceso, es una comunidad integrada por 10 ó 12 personas. Otras comunidades atienden otros ministerios.

El consejo pastoral, los sacerdotes, la misma comunidad, dan el visto bueno a esta misión. ¿Cómo se les prepara para esta finalidad? Sensibles a la comunicación, a la Palabra de Dios, a lo celebrativo, a los gozos y alegrías de la comunidad y del mundo, los miembros de la comunidad son invitados a animar estas celebraciones. La Palabra vivida en la comunidad semanal o quincenalmente, la Formación en la segunda parte de la reunión en torno á la responsabilidad asumida (en este caso, las exequias), la evaluación de cuanto acontece en las mismas, los símbolos que han ido dando vida a nuestras reuniones, son medios que nos predisponen a un servicio exequial evangelizador.

La acogida. Uno de los puntos que hay que cuidar es el momento de conectar con la familia. Es el primer momento de acompañamiento. Un contacto con ella en la parroquia o mejor en su casa es vital. En estos momentos hay familias locuaces, otras son de un gran hermetismo. Ahí salen detalles de la muerte, realidades de su vida familiar y profesional, gustos, objetos, aficiones, vida cristiana o no. Aparecerá su actitud ante la vida: valores, aspiraciones... todo es importante para la familia y debe serlo para nosotros. La pareja puede ayudar a sensibilizar al equipo. Hay que estar atentos a las resonancias en los amigos, en personas que se sienten interpeladas, quizá piden un diálogo. Las mismas personas, en un segundo momento de servicio, realizan la acogida en la iglesia, acogida a la familia e invitación para colocarse en un lugar preferencial. Entrega de la hoja de canto u hoja especial. A cuantos asisten a la celebración, atienden a mil detalles con actitud de servicio. Hacen la acogida a la gran comunidad. Queda un tercer momento de acompañamiento después de la celebración. Ahí puede empezar una acción evangelizadora-misionera. Las exequias no terminan en la Iglesia. Ni debe terminar ningún acontecimiento sacramental en la celebración si tenemos esta clave evangelizadora.

Las lecturas. Otros miembros de la comunidad al servicio de las exequias habrán orado con las lecturas previamente escogidas, cuidan de que sean proclamadas con unción y la ambientan con una monición. La idea central puede plasmar-se en un mural colocado en un lugar destacado, visible a todos. Es esa frase la que puede ayudar a centrar la homilía. La Palabra es uno de los grandes retos en estas celebraciones. Habría que regalar biblias a la familia, invitar a cursos de formación en la comunidad. Es entonces cuando se nos pide armonizar los lenguajes antropológicos, bíblico, simbólico, testimonial..., de modo que la Palabra de Dios ocupe uno de los momentos cumbres de la celebración, dejando claro el anuncio, el Kerigma.

Los símbolos. Estamos en un mundo en el que los símbolos juegan un papel muy importante en todos los órdenes de la vida: en la política, el deporte, el comercio... Otra tarea para el equipo animador. Tienen un valor clave en lo religioso, en lo celebrativo, de un modo particular en la celebración exequial. El cirio pascual goza de un valor simbólico especial dentro de las exequias, pero hay que llenarlo de contenido, de vida, a la hora de su significación. Puede aparecer encendido antes de la celebración, puede ser encendido ante la comunidad ya congregada, puede exigir una breve explicación de lo que representa, se le pueden añadir unas flores en un momento determinado, se puede encender desde él una vela y llevarla, por ejemplo, a la urna de las cenizas o entregarla a un miembro de la comunidad, invitando a dejarnos iluminar por Cristo, luz del mundo más en momentos significativos como éste. Hay otras partes de la celebración que nos dan la oportunidad de poder explicar otros símbolos: un objeto personal muy importante para el difunto y los amigos; detalles de su vida de hogar, del trabajo, del deporte... A veces la familia, los amigos, son los que sugieren la idea, y a quienes les agrada ofrecerlo, por ejemplo en el ofertorio. He aquí otro reclamo evengelizador, si sabemos darle la fuerza que contiene. En ocasiones, un poema puede hacer de catalizador en este momento de la celebración exequial.

La música. Por todas partes oímos melodías. La música es un acompañante del hombre de hoy. A su son vibra todo. Está en todas las concentraciones. Tiene una fuerza que subyuga, si se utiliza bien. Estamos reunidos. La música es.uno de nuestros acompañantes y de la comunidad. Ahí tenemos otro gran medio evangelizador en las exequias. Una nueva tarea para el equipo. Saber quién tiene ese don, quién puede animar a la masa, hacer que el canto sea una oración en alta voz. Puede haber momentos en que canta la comunidad, que canta el solista, que se oye una música sinfónica o melódica pero sin letra. Hay otros en los que la música puede ir acompañada por una expresión corporal. Las exequias nos ofrecen la oportunidad, a través del canto, de percibir su poder evangelizador.

La colecta. Hay quienes no la hacen nunca. Otros jamás dejan de hacerla. En ambos casos hay que descubrir su sentido evangelizador. Apenas se motiva. No la hacemos cercana al pueblo, por ejemplo, en este caso exequial, dejarla en manos de la familia. ¿No tendrá carácter más evangelizador el dar motivaciones por las que se pueda ofrecer? Un hecho social que acaba de ocurrir, una obra social que tiene la parroquia aquí con el tercer mundo, dejarla en el altar, entregarla a la familia al final de la misa, para que sea ésta, pueblo de Dios, la que tome la decisión. He aquí otra función preciosa delicada, para el equipo animador. Es otro medio que ayuda a que los que han participado, a que tomen una vez más iniciativas, se interroguen, respondan.

Acción evangelizadora, misión. Esto no termina con las exequias. La misa exequial sigue. Es la hora en la que todo el equipo, sabiendo que el presbítero es uno más del mismo, entra en contacto con los que han participado. Hay que seguir en activo, interviniendo, dialogando. Y no sólo con la familia, con todos. Los rostros del equipo pueden ser significativos para más de uno. No perdamos nuestra misión evangelizadora. Hay que salir a la calle, fuera del templo parroquial. Quizá ahora nos corresponda más la tarea de escucha: apreciaciones de la celebración, interrogantes que ha podido crear, cosas que han agradado, otras que han molestado, sugerencias, invitación a tomar una copa, cita para hablar un día... Estamos tocando el dintel de lo que nos puede conducir a seguir la evangelización.

e) Nuevos interrogantes. La misma celebración. Hemos apuntado solamente unas sugerencias con carácter evangelizador. Se pueden hacer muchas más sobre las exequias. Desde estas notas queremos dar a entender la tarea evangelizadora que es posible realizar en el acompañamiento con todos y cada uno de los sacramentos y con las demás acciones pastorales. Un horno para fabricar evangelizadores. Es preciso programar: saber abordar las acciones pastora-les a corto y largo plazo y saber priorizar estas acciones pastorales. Pero no se puede dejar de promover a gentes de buena voluntad en las fuentes del "catecumenado", y de la comunidad, y así garantizar su presencia en la comunidad local y en la sociedad. El "catecumenado" para preparar "evangelizadores" no es una panacea. Pero sí es importante recuperar elementos fundamentales de los primeros tiempos de la Iglesia, retomados hoy en los dos sínodos de la evangelización (1975) y de la catequesis (1977) y en otros muchos documentos que son conscientes del proceso evangelizador que debe llevar toda nuestra pastoral.

4. A modo de apéndice. El servicio exequial en los tanatorios

Los tanatorios. Dentro del mundo exequial se encuentran hoy los tanatorios. Están llegando a todas las ciudades y poblaciones de cierta importancia. Se diría que las familias y empresas funerarias han sincronizado oferta y demanda. Queda resuelto en un momento todo tipo de tramitaciones. Los tanatorios han captado las necesidades de las familias reacias a este hecho, han pasado a verlo con toda normalidad. Entre las diversas atenciones que éstas demandan una, de ellas es la religiosa. Hoy por hoy, en nuestra experiencia de 15 años en un tanatorio de Madrid, con unos 25 muertos diarios, la mayoría piden estos servicios. No bajamos de 22 celebraciones diarias de la Palabra. La mayor parte demandan el rezo de un responso. Las familias desgranan rosarios. Poco, mejor casi nada, rezan con la Biblia, les cuesta hacerse a esa nueva fórmula. Ante el hecho religioso, en las familias se ve una gama muy diversa. Las hay que "pasan" de la misa diaria que se celebra en el tanatorio, las que se recogen en su velatorio a la hora de la celebración de la Palabra. En general, se da una aceptación buena, al menos respetuosa, de la eucaristía.

A la luz de esta opción pastoral caben otras preguntas: ¿Opción sacramental? ¿Opción más evangelizadora? ¿Mezcla de la opción sacramental y evangelizadora? Algunos lo resuelven celebrando la misa diaria para todas las familias que se encuentren en el tanatorio. Por otra parte, se realiza la celebración de la Palabra en cada velatorio. Son más de 500 personas con las que se conecta a diario. Las familias van descubriendo una oración cercana, esperanzadora, que en les llena de paz. Una oportunidad importante para abrir la puerta a una acción evangelizadora. La misa celebrada por algún sacerdote cogido al azar puede ser la ocasión para desconectarse de la parroquia en un momento importante para la vida comunitaria de la familia y de la comunidad parroquial, ya que ven en esa misa un sustituto del funeral. ¿Y los seglares? Llegó su hora. Son sujetos activos propios de estas celebraciones de la Palabra. Una vez más vemos aquí la singular importancia de las comunidades, previo proceso "catecumenal". Esos miembros viven su fe en la misma, están en formación permanente, y les llega el momento de hacer este servicio exequial y de contacto misionero con los familiares de los difuntos. Los tanatorios presentan otra oportunidad para la acción evangelizadora: con motivo de la incineración.

La incineración. Otra realidad. Cada día se incrementa el número de las incineraciones. Leemos estadísticas de alguna ciudad española en la que se ha pasado de incinerar el año 91 el 12,07% de los cadáveres y el año 99 el 24,07% de los mismos. Es preciso esperar un breve tiempo para recoger las cenizas. Previa-mente se ha ofrecido a la familia unos 20 modelos de urnas, arquetas. Es un momento tenso. Pasar de ver el cuerpo vivo hace unos días, a contemplarlo, horas después, en un ataúd y luego con-centrado en unas cenizas. A algunos, estas cenizas les queman en las manos. No dan crédito a lo que ven.

¿Qué hacemos con la urna? El mar, la montaña, el jardín, el río, un parque, el nicho familiar, algunas iglesias, el aire... son lugares que acogen estas cenizas. Algunas ciudades españolas han destina-do un barco para depositar estas cenizas en el mar a una distancia determinada, otras han creado un dispositivo que las lanza al aire.

¿Qué hacemos pastoralmente? Las familias van resolviendo este hecho con un sentido, en general, profundo. Un silencio... las echan al mar, después unas flores, leen un poema, otros un pasaje bíblico y como final rezan un Padre nuestro todos abrazados. Al día siguiente alguno comenta que las flores permanecían en el mismo sitio que cayeron las cenizas. Una realidad. Está ahí. Nos pide respuesta, ofertas a familias que lo agradecerán. Este servicio incrementará la acción evangelizadora.

Coordinando esta acción evangeliza-dora. Vemos como un gran ideal que los ministerios eclesiales sean animados por las comunidades que van saliendo de estos procesos de fe.

Esto supone: -la creación constante de estas comunidades animadoras de los servicios en el seno de la gran comunidad, uno de ellos es el de las exequias, -la formación específica para el dicho servicio en la propia comunidad, en ese espacio de puesta la día, formación, que se tiene en una de la partes de la reunión comunitaria.

En la medida que van siendo realidad en las comunidades parroquiales estos servicios específicos, hay que saber coordinarlos con las personas que vienen realizándolos. En el caso de la exequias, habrá que estar muy atentos a los que trabajan con los enfermos, a los animadores de los grupos litúrgicos, y siempre a personas concretas que se sienten vocacionadas y tienen dones, cualidades para esta misión. Así una buena coordinación es pieza clave para esta acción evangelizadora.

BIBL. — Evangelii Nuntiandi (E.N.) PPC. Madrid 1975; Catechesi Tradendae (C.T.) PPC Madrid 1979; Directorio General para la Catequesis. L. Editrice Vaticana Citta del Vaticano 1997; Congreso: Evangelización y hombres de hoy. Edice Madrid 1986; COMISIÓN EPISCOPAL DE LITURGIA, Exequias, 1989, R. Ex. Credograf, S.A. Ripollet (Barcelona) 34-35; SECRETARIADO DIOCESANO DE LITURGIA. Celebración de la muerte, Obispado de Bilbao, 1988; D. BOROBIO, Catecumenado para la Evangelización. San Pablo 1997; C. FLORISTÁN, Para comprender el Catecumenado. Verbo Divino. Estella. Navarra 1989; J. M. CASTILLO, Espiritualidad para las comunidades. San Pablo. Madrid, 1996; J. GARCÍA HERRERO, Sacramentos, celebración de la presencia de Dios en vida. Verbo Divino. Estella. Navarra, 1994; J. VICo PEINADO, Dolor y muerte humana digna. San Pablo. Madrid, 1995; A. PAGRAllI, La pérdida de un ser querido. Un viaje dentro de la vida. Ediciones Paulinas 1991; H. BouRGEols. Los que vuelven ala fe. Editorial Mensajero 1995; Adiós. Revista de Empresas. Empresa Mixta de servicios funerarios de Madrid 1999. Año IV.

Ignacio Jordán


Familia (perspectiva europea)
DPE

1. Introducción

Si tuviéramos que resumir el contenido principal de esta colaboración lo haríamos tomando prestadas unas palabras: "Familia en estado de misión". En esta realidad, como en otras, en el momento actual tenemos que hablar con claridad y decididamente de una pastoral de misión.

Antes de entrar propiamente en la llamada pastoral familiar "en misión", y para comprender el alcance de la misma, enumeramos algunos movimientos dedica-dos al apostolado y pastoral familiar y, segundo, subrayamos algunas claves de este apostolado y pastoral familiar.

A. En cuanto a los movimientos de apostolado familiar, destacamos los grupos de espiritualidad familiar (C. Colombo, 1961), Domus Christianae (G. Ros-si, 1939), Equipos de Notre Dame (H. Caffarel, 1939), Movimiento Familiar Cristiano (R Richard, 1948), etc. Dos notas comunes a todos:

1) Llamada a vivir la vocación universal a la santidad en la específica situación familiar, profundizando en las realidades del matrimonio, en el interior de la misma relación conyugal, contribuyendo con ello a la edificación de la propia familia y de la Iglesia de Cristo en el mundo contemporáneo.

2) Familia "abierta" como sujeto y objeto de evangelización. "No se puede evangelizar sin familia cristiana, y no hay familia cristiana sin evangelizar".

B. En cuanto a algunas claves de es-te apostolado y pastoral familiar, se trata-ría de hacer viable y patente tanto la Carta sobre los Derechos de la Familia, como la Carta del Papa Juan Pablo II a las Familias. Lo recordamos brevemente:

1) Los derechos de la familia. -A existir, crecer y realizarse como familia. -A ejercer su responsabilidad en el campo de la transmisión de vida y educación de los hijos. -A la intimidad de la vida conyugal y familiar. -A vivir sus propias creencias, ejercer sus manifestaciones y su difusión. -A una vivienda adecuada y protección social. -A crear asociaciones para la pro-moción y defensa de sus derechos. -A la emigración para buscar mejores condiciones de vida. -A la protección y asistencia de todos sus miembros; especialmente enfermos, niños y ancianos.

2) Carta del Papa Juan Pablo II a las familias (22-2-94): El Papa Juan Pablo II hizo pública el 22 de febrero de 1994 una Carta a las Familias, con motivo del Año Internacional de la Familia. Dicha carta de 102 páginas, en su edición española, consta de una introducción y dos grandes partes: "La civilización del amor", y "el es-poso está con vosotros". El estilo de dicha carta es de "meditación profunda" sobre la familia. No se trata de recordarnos los Derechos de la Familia (ya lo hizo en 1983), o de defender la familia, sino que el Papa trata de indicarnos cuáles son los fundamentos profundos y el valor de la familia, desde un punto de vista humano y cristiano. En la introducción, el Papa afirma que la familia es camino importante para la Iglesia, y la Iglesia la valora porque en una familia se quiso encarnar el Hijo de Dios, y vivir su misterio (n. 2). En la primera parte ("La civilización del amor") se afirma que Dios creó al varón y a la mujer, y que el origen de la familia hay que buscarlo en Dios mismo, en el misterio de la Trinidad (n. 6). Por eso, las personas humanas están llamadas a formar una alianza conyugal, en la que el varón desarrolla su paternidad y la mujer, su maternidad (n. 7). Hombre y mujer deben unirse en la profundidad del amor y de la verdad (n. 8), y su mutuo consentimiento es la garantía y la base del bien común del matrimonio y de la familia (n. 10). Hombre y mujer unidos, en la entrega sincera de sí mismos, hacen posible el nacimiento de una nueva vida (n. 11), desde la civilización del amor (n. 12). Por ello, se pide una maternidad y paternidad responsables, es decir, no se-parar la dimensión unitiva (amor) y procreativa (n. 12). El Papa afirma que no es fácil este amor que pide el proyecto cristiano de familia: es un amor exigente (n. 14), no utilitarista, superficial explotador o placentero, sino personalista, libre y responsable (n. 14). Finaliza el Papa esta primera parte de su carta haciendo una llamada a que los padres sean educado-res verdaderos de sus hijos en todos los campos, incluido el espiritual (n. 15), y recordando que la familia es una institución básica y necesaria para la sociedad (n. 17). En este sentido el Estado, afirma el Papa, debe realizar una política familiar de ayuda, y favorecer uno de sus derechos fundamentales: un trabajo digno para poder subsistir las familias (n. 17). En una segunda parte ("El esposo está con vosotros"), hace referencia el Papa al modelo de familia que expresamente quiso Jesús. Es posible realizar lo que Jesús quiere para las familias porque Él (como Esposo) está en medio de las familias con su ayuda (n. 18). Más aún: la familia, como la Iglesia, es esposa de Jesús, según San Pablo nos enseña (n. 19). El Papa lanza un mensaje de esperanza a todos los matrimonios y familias: "¡No tengáis miedo; el Esposo está con vosotros!" (nn. 20-22). En definitiva, en la familia, cada persona, debe realizar su verdadera vocación a lo más alto a lo que está llamado: la santidad (n. 23). En resumen, el Papa Juan Pablo II ha puesto de relieve la importancia de la familia desde lo que es su misterio más profundo: querida por Dios, en la que las personas se realizan mediante la entrega de sí mismas, y en la que es posible realizar un proyecto de amor, vida y verdad, y con ello el nacimiento de una nueva civilización.

Completando este apartado, resumimos la teología, y por lo mismo la pastoral de la familia en estos puntos: la familia, como una Iglesia de comunión; Iglesia doméstica e Iglesia en acción. Todo ello comporta el ser una comunidad de vida y de amor, una comunidad de personas, un servicio a la vida, y una participación activa en la vida y misión de la Iglesia y en el desarrollo de la sociedad. Se debe caminar hacia una familia que sepa romper su individualismo y, de manera asociativa, en la Iglesia y en la sociedad, sepa reclamar y reivindicar sus derechos, su rol y su mi-sión.

2. Pautas de pastoral familiar

Señalado lo anterior, entramos propia-mente a desarrollar algunas de las pautas o claves de lo que puede ser una verdadera pastoral familiar. Además de nuestra propia experiencia, nos remitimos a un va-lioso documento de la Conferencia Episcopal Italiana.

Una afirmación subrayamos desde el comienzo: La pastoral familiar, como verdadero Evangelio de la Familia hoy, bien se puede resumir en tres verbos: anunciar, celebrar y servir. En definitiva, coincide con las dimensiones de lo que la propia Iglesia debe hacer en pastoral: anuncio, celebración, testimonio. No en vano la familia, íntima comunión de personas en vi-da y amor, ha sido definida como verdadera Iglesia doméstica. Y, si la Iglesia doméstica debe crecer, lo tiene que hacer en todas y cada una de sus dimensiones constitutivas. En este sentido, el Directorio Italiano (n. 17) subraya con acierto: "La Iglesia entera debe anunciar la Buena Noticia de lo que es la Familia con su predicación, su catequesis y su testimonio; lo celebrará en su liturgia y en los sacramentos; lo servirá con diversas iniciativas y estructuras pastorales".

2.1. Tipología de la familia actual

A la hora de realizar una verdadera pastoral de la familia, debemos situarnos y detenernos a contestar esta pregunta: ¿De qué familia estamos hablando? Sin entrar en detalles exhaustivos, y sin reiterar los que otros autores han escrito, nos atrevemos a reflejar, como rasgos más característicos de la familia de hoy, los siguientes: La familia de la década 90-2000 es una familia nuclear, privatizada, plural y funcional en una sociedad postmoderna y neoliberal. Ampliamos un poco más lo que se quiere decir con estas afirmaciones.

Los sociólogos, y el reflejo en los mass media, hablan de una sociedad cambiante, en crisis, con tintes o apellidos cada vez más postmodernos y neoliberales. Los modelos de familia, y las realidades y combinaciones de ésta, son inmensos. Cuando los mass media quieren reflejar estos comportamientos, ofrecen productos tan dispares como: "Mira quién habla"; "Los Simpsons"; las telenovelas; La familia de los Monsters; las series de familias negras norteamericanas, etc.

¿Cómo serían los rasgos de esta familia postmoderna y neoliberal?:

- Familia nuclear, es decir, padres y no muchos hijos, y en la que cada vez más raramente convive una tercera generación, la de los abuelos.

- Existen, de hecho, grandes diferencias en cuanto a la configuración de la familia, la vivencia de valores y comportamientos .

- Son familias en las que suele haber poco tiempo para la convivencia y el diálogo. Se habla, por eso, de familias funcionales, muy flexibles y adaptables a lo que el mercado de trabajo o las modas culturales reclaman.

- Familias muy influenciadas por los medios de comunicación social: para los niños -hablamos principalmente de la TV, vídeos y ordenadores- éstos se convierten, de hecho, en su niñera y hasta en su principal educador; para los abuelos, la radio y la TV -en menor medida la prensa-son el recurso ordinario para romper su soledad; y, para muchas parejas, son la excusa para la falta de diálogo.

- Dentro de la familia que venimos describiendo, los roles de pareja y las responsabilidades se reparten cada vez más. La mujer está siendo protagonista de su emancipación.

- Ante la profunda crisis social y estructural, la familia tiene miedo al futuro, y se refleja en repercusiones concretas en esa misma realidad familiar: visión pesimista ante la vida, poco diálogo, posturas inflexibles, deterioro de la salud física y psíquica. Y, ante el deterioro de servicios y de calidad de vida, masivo éxodo de los núcleos rurales a la ciudad.

- Hay miedo a la educación de los hijos, y se suele confiar ésta muy temprana-mente a otras instituciones educativas. Con lo que esto supone de positivo y negativo. Incluso la vivencia religiosa se comparte muy poco en familia, aunque cada uno de los miembros la viva por se-parado o en comunidades de referencia.

- El hogar cada vez más se está convirtiendo en vivienda-escaparate, o museo de los bienes patrimoniales, y, por lo mismo, espejo del prestigio y poder social adquiridos.

- A nivel social se está imponiendo la privatización de la familia, y desentendimiento estatal. Da la impresión de que el Estado prefiere atender a los miembros de la familia por colectivos separados, y no a la familia en cuanto tal.

- Aumentan cada vez más las familias "atípicas": madre soltera, separados y divorciados, viudos y viudas, y hasta formas de convivencia que abogan por un reconocimiento social desde una vivencia homosexual o lesbiana.

- Ante el aumento de familias monoparentales y el bajo índice de natalidad, ya se comienza a hablar de "la civilización de los jubilados".

Añadamos, finalmente, a estos datos descriptivos, el que son familias, las post-modernas y neoliberales, con poco sentido de la militancia social y de la solidaridad, a pesar de la gran información de la que disponen. Y que se valora mucho, y cada vez más, la búsqueda de la calidad de vida, desde un narcisismo o individualismo a veces sospechoso.

2.2. Los grandes principios de una pastoral familiar

En forma de síntesis, enunciamos algunos principios irrenunciables para una pastoral familiar:

- Como en toda pastoral auténtica, la Iglesia, a través de la pastoral familiar hará presente lo más importante y lo que da sentido a todo: la presencia del misterio vivo y actualizado de Jesucristo.

- Dentro del misterio de Jesucristo, y en Él, del Dios Vivo Trinitario, la pastoral familiar se inscribe en la gran vocación a hacer posible el Amor y la Vida.

- En el sentido anterior, tendremos que acoger, reflexionar, anunciar y vivir las enseñanzas auténticas sobre el matrimonio y la familia emanadas de las Fuentes Vivas de la Revelación, Tradición y Magisterio.

- Mucha atención, hoy, al campo educativo y de progresiva maduración de la vocación cristiana, según edades, vivida en el seno de la familia como un verdadero proceso catecumenal.

- Los propios miembros de la familia deberán ser los evangelizadores de la familia. Para ello, deberán ser acompaña-dos por agentes adecuados y tener a su disposición estructuras adecuadas, en los ámbitos de la parroquia, arciprestazgo y diócesis, sin olvidar los movimientos.

- Para que se pueda cumplir lo anterior, la responsabilidad de la pastoral familiar incumbe a toda la comunidad cristiana y es responsable de la misma toda la Iglesia, contextuada en Iglesias particulares.

Los nueve obispos de "Iglesia en Castilla" concretaban de esta manera los principales y más necesarios objetivos de la Pastoral Familiar:

- Ayudar a descubrir y proclamar el gran Evangelio de la Vida.

- Promover y récordar la enseñanza genuinamente cristiana sobre la familia y el matrimonio.

- Promover una auténtica espiritualidad y teología matrimonial.

- Hacer realidad el protagonismo de las familias en la Iglesia y en la sociedad.

- Cuidar y celebrar consciente y plenamente el sacramento del matrimonio.

2.3. Las grandes acciones de una pastoral familiar: tiempos, estructuras, agentes y situaciones

Como tendremos ocasión de comprobar, coinciden con algunas de las etapas existenciales por las que atraviesa la persona. Por lo demás, es el esquema que se sigue en la cuarta parte de Familiaris Consortio. En este sentido, bien se puede afirmar que "la Iglesia acompaña a la familia cristiana en su camino.

2.3.1. Acción pastoral remota: la sensibilización en el amor.

Esta acción pastoral remota comenzaría desde la infancia, época clave en el desarrollo de la persona.

Si la pastoral familiar se inserta en la gran vocación al Amor y a la Vida, ya des-de la familia, se debe educar, y el ámbito educativo se debe ampliar a otras instancias sociales, en orden a sensibilizar y hacer creíble dicha gran vocación.

Más en concreto, dentro de la pastoral familiar, esta acción pastoral remota debe saber integrar y valorar las dos gran-des vocaciones al amor: el matrimonio y la virginidad. Y debe saber educar en la castidad, desde una visión realista e integral de la sexualidad.

No cabe duda de que en esta etapa remota, como afirman los obispos italianos (n. 29), la catequesis juega un papel decisivo. Una catequesis que no se reduce a una transmisión doctrinal, sino a la formación de una nueva mentalidad y a favorecer una experiencia de vida.

Si se habla de momentos privilegia-dos de catequesis en esta acción pastoral remota, sugerimos los sacramentos de iniciación, la catequesis de adolescencia y juventud y, por qué no, la catequesis permanente de adultos.

2.3.2. Acción pastoral próxima e in-mediata: vivirla preparación al matrimonio como un verdadero tiempo de gracia y crecimiento en la vocación al amor y a la vida.

Es cierto que la preparación inmediata al matrimonio, el llamado noviazgo, hoy está en crisis y profundamente cuestionado, al menos en su vivencia más clásica. Pero existencialmente, y así lo reconocen las propias parejas, es un momento decisivo en sus vidas.

Pastoralmente hablamos de "pastoral prematrimonial". En ella, las dimensiones personalistas, humanas y cristianas se vuelven a colocar sobre el tapete, con transparencia, en orden a vivir un tiempo de gracia, responsabilidad y crecimiento.

Es un medio pastoral privilegiado, en muchos casos, para entrar en contacto con los llamados "alejados".

La metodología y acompañamiento pastoral nunca debería limitarse a unos pocos días, o meses, anteriores a una celebración. Las parroquias, y los movimientos, como principales responsables, están llamados a equilibrar fidelidad y creatividad en búsqueda de nuevos métodos y acciones que sepan aunar el encuentro, el diálogo, la oración, la celebración y el compromiso responsable. Todo esto su-pone un proceso y, a veces, se puede considerar hasta un catecumenado "en pareja".

En todo caso, hay que abrir a las parejas más allá de su pequeño mundo intimista a dimensiones fraternas, comunitarias y universales.

Desde esta pastoral integral podrán poco a poco entender, por ejemplo, por qué la unión y el amor interpersonal tiene dimensiones "comunitarias", y las relaciones prematrimoniales no son sólo una decisión de dos. Se integran en un proyecto comunitario cristiano y deben dar razón responsable ante la comunidad cristiana y humana.

Para que esta acción pastoral próxima sea posible, es necesario disponer de recursos humanos (agentes) y materiales. Los centros de orientación familiar son un pilar básico para esta etapa pastoral, como lo serán para las posteriores.

2.3.3. Acción pastoral matrimonial: celebrar la Buena Nueva.

Esta etapa o dimensión de la pastoral familiar se centra en la celebración del sacramento pero no se cierra en la misma.

Por supuesto, la pastoral, en este momento decisivo, se centra en descubrir y vivir lo que significa y encierra el misterio sacramental. Es importante subrayar, y que así se asimile, que el sacramento es signo de la unión de Cristo con su Iglesia y en el que participa toda la comunidad.

Se debe realizar una pastoral litúrgica "festiva, de la alegría, de la solidaridad".

Aquí, más que en ninguna otra etapa, se siente hoy el peso de los problemas relacionados con la fe.

Desde nuestra experiencia, y sin que sea un recetario práctico, subrayamos lo siguiente :

- Cuidar mucho la preparación y celebración del sacramento (c. 1064). Se debe evitar tanto el laxismo como el rigorismo. Los rectores de iglesias no parroquiales, santuarios o templos cerciórense de la preparación adecuada de los contrayentes.

- Se debe exigir a los contrayentes madurez de fe y vida cristiana (Cf. Ritual del matrimonio, 6), haber recibido el sacramento de la confirmación, a no ser que exista una dificultad grave (c. 1065); haber recibido una sólida formación (c. 1063) y estar dispuestos a recibir, en la celebración, los sacramentos de la Penitencia y Eucaristía (c. 1065, 2).

- Como normas prácticas y concretas:

  • Las parejas deben presentarse en la parroquia al menos tres meses antes de la celebración, dándose a conocer oportunamente a la comunidad parroquial (amonestaciones).

  • Recomiéndese vivamente el participar en cursillos prematrimoniales.

  • Los novios deben realizar expresa-mente una petición por escrito y contestarán a un cuestionario adecuado sobre sus intenciones (expediente).

- Actitudes ante diferentes situaciones problemáticas:

  • Cuando ambos se declaran no creyentes y excluyen explícitamente propiedades o exigencias fundamentales del matrimonio cristiano: ayudarles a superar estas situaciones. Si no hay cambio de actitudes, habrá que manifestarles que no pueden ser admitidos a la celebración cristiana del sacramento (cf. c. 1101, 2 y FC, 68) y dejarles siempre la puerta abierta para seguir dialogando.

  • Cuando uno se declara creyente y el otro, no: cerciorarse de que el no creyente acepta el matrimonio sacramental y sus consecuencias en atención al miembro creyente, en lo relativo a la convivencia y educación de los hijos. Si no acepta las exigencias mínimas de la Iglesia, se procederá como en el caso anterior (1101, 2).

  • Cuando se declaran creyentes pero no practicantes: se les debe conceder el sacramento siempre que manifiesten condiciones mínimas de aceptación de lo que éste significa. Si no se ve adecuada la celebración en el marco de la Eucaristía, celébrese el sacramento fuera de la misma.

  • Cuando han convivido como parejas previamente a su matrimonio y quieren casarse por la Iglesia: aclararles lo que significa el matrimonio como sacramento. Si no muestran disposición verdadera, se les puede retrasar la celebración. Si se pi-de el matrimonio a causa de un embarazo, hay que examinar con cuidado la libertad de los contrayentes.

  • Cuando están unidos civilmente y quieren casarse sacramentalmente: clarificarles lo que significa el matrimonio sacramental. Si no están preparados, retrasarlo.

  • Bautizados unidos sólo civilmente y que quieren casarse sacramentalmente con un nuevo cónyuge: deben quedar libres, previamente, de todo compromiso civil. En estos casos es muy conveniente acudir al obispo por las interferencias que existen entre la legislación civil y la canónica.

  • Parejas que pertenecen a distinta confesión religiosa: se seguirá la norma canónica requerida para los "Matrimonios Mixtos" (cc. 1124-1129).

  • Divorciados o casados de nuevo civilmente que quieren recibir los sacramentos: tienen derecho a una atención pastoral, pero, mientras dure su situación irregular, no pueden ser admitidos a la comunión sacramental.

Recordamos, en este apartado, el documento de la Cdngregación para la Doctrina de la Fe, Carta a los obispos de la Iglesia Católica sobre la recepción de la comunión eucarística por parte de los fieles divorciados vueltos a casar (14-9-94), en la que se afirma que, aunque los fieles divorciados y vueltos a casar son y permanecen cristianos y miembros del pueblo de Dios, y, como tales, no están excluidos del todo de la comunión con la Iglesia; sin embargo, porque no están en la "plenitud" de la comunión eclesial, no pueden ser admitidos a la comunión eucarística. Esta exclusión no es discriminación, sino expresión de una situación anómala con relación a la moral cristiana y a la teología del matrimonio. La participación en la vida de la Iglesia no se reduce a la recepción de la Eucaristía. Se subraya que no están separados de la Iglesia y, en cuanto bautizados, deben escuchar la Pa-labra de Dios, pueden frecuentar la Eucaristía, deben perseverar en la oración, incrementar las obras de caridad y el compromiso en favor de la Eucaristía, educar a los hijos en la fe cristiana, cultivar el espíritu y las obras de penitencia, etc. La Iglesia reza por ellos, los anima, se presenta como madre de misericordia y los sostiene en la fe y la esperanza.

- En lo que se refiere a la celebración misma, es conveniente que los contrayentes intervengan activamente y que la celebración no sea ostentosa. Insistir en que la celebración se haga en la parroquia donde uno, o los dos contrayentes, tienen su domicilio o cuasidomicilio. Para celebrarlo en otro lugar se requiere la licencia del propio Ordinario o del párroco propio (c. 1115).

- Celebrado el matrimonio, no se puede demorar su inscripción, donde proceda, ni olvidar una pastoral familiar adecua-da, principalmente en los primeros años.

En cualquier caso, en cuanto a la pastoral en situaciones difíciles e irregulares, deben primar los principios de acogida, caridad, claridad, misericordia y solidaridad

2.3.4. Acción pastoral familiar: Hacia una pastoral integral.

Hemos venido repitiendo, y no nos cansaremos de hacerlo, que la pastoral familiar es responsabilidad de toda la Iglesia (Familiaris Consortio n. 70).

En esta acción pastoral se deben, y se pueden, distinguir diversas fases:

- La de los primeros años, con sus dificultades propias y características. Es muy importante un acompañamiento personal y comunitario al mismo tiempo. Los objetivos de la pastoral en esta primera etapa deben subrayar la responsabilidad, la generosidad y apertura a la vida, la formación permanente.

Las iniciativas pueden ser muchas, siempre con creatividad: acogida e invitación a participar en la vida comunitaria; encuentro anual de los jóvenes esposos; encuentros de formación y oración; fondo de ayuda y voluntariado a parejas con problemas (materiales y de otra naturaleza)...

- Después de los primeros años la pastoral se amplía y complica: desde las preparaciones puntuales con los hijos, a los bautismos y primeras comuniones y confirmaciones, hasta el sostenimiento progresivo en la formación, celebración y encuentros. Pasando por hacer responsables a todos los miembros de la familia, primero de su propia familia y, al mismo tiempo, de la comunidad donde viven y crecen.

- No hace falta añadir que se debe estar muy atento en posibles procesos de crisis, incluidas separaciones, o de muerte de uno de los cónyuges. En esos momentos el acompañamiento personal y comunitario se hace más necesario que nunca.

En esta pastoral familiar propiamente dicha, la presencia y promoción de asociaciones y movimientos se hacen necesarias. Y, con ello, una presencia activa de la familia, muchas veces reivindicativa, en ámbitos sociales y eclesiales.

La familia, no se puede olvidar, es evangelizada y evangelizadora al mismo tiempo. Y debe ayudar a desarrollar, en su seno, las dimensiones bautismales de sus miembros: sacerdotes, profetas y reyes.

3. Estructuras y agentes de pastoral familiar

3.1. Estructuras principales

Toda la Iglesia, como hemos venido repitiendo, es la responsable de esta pastoral familiar global (Familiaris Consortio n. 70).

Nos centramos en las Diócesis, don-de las familias viven en una "iglesia que crece entre las casas de sus hijos" (Christifideles Laici). Se debe tener en cuenta lo siguiente:

- El Obispo, el primero, con su presbiterio, y en comunión con las directrices de la Conferencia Episcopal, debe sentirse directamente responsable de esta pastoral familiar.

- Debe existir un organismo propia-mente diocesano (Delegación o Secretariado) para coordinar y promocionar dicha pastoral familiar.

- Promover la existencia de un verdadero Directorio para la pastoral familiar, en comunión con las directrices de las Conferencias Episcopales (Fam. Consor. n. 66)

- Promover centros de Orientación Familiar, con sentido cristiano y fidelidad eclesial. Sin miedo a desarrollar, teórica y prácticamente, todo lo relacionado con los métodos naturales de regulación de la natalidad.

- Hacer protagonistas a las propias familias de esta pastoral familiar, con el testimonio de la propia vida y el fomento de asociaciones de familias y para las familias, tanto a un nivel eclesial como civil.

- Promover iniciativas, a todos los ni-veles diocesanos, de defensa de la vida, y de ayuda a las familias en problemas materiales, psíquicos o propiamente espirituales.

- Arciprestal y parroquialmente, tienen que existir Comisiones Especiales para la pastoral familiar.

- Más en concreto, algunas de las estructuras que favorecerán la pastoral familiar, además de las señaladas anterior-mente, serán las siguientes: grupos de matrimonios y movimientos familiares; es-cuelas de formación y de padres; Jornadas sobre familia; escuelas de agentes de pastoral familiar.

Recientemente, María Navarro escribía: "es preciso que la comunidad cristiana preste una atención especialísima a los padres, e incluso abuelos, mediante contactos personales, encuentros con otros padres, e incluso mediante una catequesis de adultos dirigida a ellos, en la situación concreta en que se encuentran".

3.2. Agentes de la Pastoral familiar

En continuidad con el apartado anterior, recalcamos, en primer lugar, el obispo del lugar y los presbíteros y diáconos. Y, al mismo tiempo e inseparablemente, las propias familias. Sin olvidar a los religiosos y fieles laicos voluntarios y especializados. La mujer, especialmente, tiene una misión peculiar por sus características personales (Christifideles Laici, n. 40; 51).

Un problema complementario y preocupante es la formación de estos agentes de pastoral familiar. Se deben procurar medios e instituciones. Y dicha formación debe tener un espíritu humanista, cristiano, eclesial. Conjuntando lo teórico con lo práctico. Y, siempre, con un claro sentido de "envío" por la comunidad de origen.

4. La familia sujeto activo de una pastoral de misión

Pudiera dar la impresión, aunque hemos insistido en lo contrario, de que la familia en la pastoral familiar es sujeto "receptor o pasivo". No es así. La familia es evangelizada y debe evangelizar. Recibe, pero sobre todo da. No sólo en su propio ámbito, sino más allá del mismo.

Sin profundizar ni alargarnos innecesariamente, séñalamos algunas de las dimensiones y sugerencias para una pastoral familiar con protagonismo de la propia familia, en línea de misión:

a) En relación a la propia institución familiar: adopción y acogida de niños con problemas; ayuda y acogida a familias de inmigrantes; promoción de asociaciones de familias.

b) En instituciones parroquiales: nos remitimos a todo lo expresado en los apartados anteriores y que entra dentro de las funciones o munus de anuncio, celebración, compromiso y comunión.

c) En relación a la vida eclesial en general: cooperación en recursos humanos y materiales; cultivo y animación de vocaciones misioneras; ayuda y colaboración entre comunidades e Iglesias.

5. Palabras finales

Desgraciadamente, la pastoral familiar no ha adquirido aún ni la prioridad ni la centralidad que merece: se hace, con demasiada frecuencia, una pastoral de acciones (puntual), pero no vertebrada; tal vez nos centramos demasiado en una pastoral estrictamente prematrimonial; a los agentes les sobra voluntarismo y les falta rigor y preparación. Los obispos es-pañoles, recientemente, han pedido perdón, en nombre de la Iglesia, por no haber sabido valorar suficientemente la familia o no haber trabajado lo necesario por ella o haber contribuido, siguiendo los criterios del mundo, a fomentar la crisis del matrimonio y de la familia.

Una frase final y rotunda: hay que arriesgarse en la pastoral familiar, porque ¡el futuro de la humanidad se fragua en la familia!, y porque la pastoral familiar, como ha escrito un autor de nuestros días, es siempre "una buena inversión". Añado: una necesaria inversión. Todo un reto, una llamada y una esperanza.

BIBL. — COMISIÓN EPISCOPAL DE MISIONES Y COOPERACIÓN ENTRE IGLESIAS, Familia en estado de. misión, Edice, Madrid 1994; CONFERENZA EPISCOPAL ITALIANA, Direttorio di pastorale familiare per la Chiesa in Italia, Roma 1993; OBISPOS DE IGLESIA EN CASTILLA, Familia e Iglesia en Castilla hoy. Instrucción pastoral de los obispos, Villagarcía de Campos 1995; J. M. ARTADI, Historia y teología del sacramento del matrimonio, Fundación Santa María, Madrid 1987; W. KASPER, Teología del matrimonio cristiano, Sal Terrae, Santander 1980; J. P. BAGOT, Para vivir el matrimonio, Verbo Divino, Estella 1990. R. BERZOSA MARTÍNEZ, Para comprender y vivir la iglesia diocesana, Burgos 1998.

Raúl Berzosa Martínez


Familia (perspectiva latinoamericana)
DPE

SUMARIO: 1. Una preocupación constante. a) la perspectiva de Medellín; b) El horizonte de Puebla; c) El enfoque de Santo Domingo. — 2. ¿Cómo está la familia? — 3. Problemática de la familia popular a) La importancia de la mujer; b) Las dificultades de la pareja; c) La situación de los hijos; d) La situación socio- económica; e) los valores religiosos; f) La presión de la modemidad. — 4. La pastoral familiar. a) algunos ejes centrales; b) Un modo: la catequesis familiar.

En la misma perspectiva de la tradición secular de la Iglesia, la familia es una de las preocupaciones centrales de la Iglesia de Latinoamérica. Así lo reflejan no sólo los textos de la mayoría de los documentos principales, sino también la variedad y profundidad de los análisis y estudios que se realizan sobre este aspecto, y, sobre todo, la prioridad que se la da en los planes pastorales.

El campo es demasiado vasto para poder entrar en él, simplemente vamos a presentar una visión de conjunto que ayude a percibir características, retos y preocupaciones que presenta hoy la familia, como también algunos rasgos de una pastoral concreta alrededor de la familia: los rasgos centrales de la catequesis familiar.

1. Una preocupación constante

La familia, tanto bajo el aspecto de necesaria e indispensable célula social, como el más específicamente cristiano de «Iglesia doméstica» es objeto de permanente estudio, revisión y planes pastorales. Hay ciertamente un fuerte inquietud respecto a ella, y se insiste en la necesidad de situarla de forma central en la Pastoral, sin embargo no se trata de una forma de ver estática, sino que se intenta dar respuesta a la situación real.

Vamos a intentar ver alguno de estos aspectos a través, en un primer momento, de los tres documentos más principales del CELAM (Medellín, Puebla y Santo Domingo), notaremos los diferentes ángulos con los cuales se asumen la valoración y el reto de la familia y su pastoral concreta. En realidad son aspectos complementarios como rápidamente se advierte.

Estos documentos nos sitúan en la visión más general de la Iglesia L.A. sobre la problemática de la familia en el periodo de 1968 a 1992; periodo donde ya muchas de las características actuales estaban ya presentes. Esta referencia nos hará más fácil el poder presentar rápidamente un breve diagnóstico sobre la situación actual.

a) La perspectiva de Medellín

Medellín (1968), cuyo tema eje y de base, es la situación de injusticia y subdesarrollo que sufre en el pueblo latinoamericano, hace un estudio de las diversas facetas pastorales para adecuarlas a las necesidades concretas.

En este sentido y al tratar de la «familia y demografía» (documento 3), alerta sobre las dificultades que presenta una reflexión sobre la situación de la familia: «porque ha sufrido, tal vez más que otras instituciones, los impactos de las mudanzas y transformaciones sociales» (1). Y así establece cuatro influencias fundamentales: el paso de una sociedad rural a una sociedad urbana; el proceso de desarrollo que lleva riquezas para unas familias, inseguridad para otras y marginalidad para las restantes; el rápido crecimiento demográfico; y el proceso de socialización (2).

Apunta ya, también, las graves repercusiones y los problemas que estos fenómenos producen, (todavía hoy son dignos de tenerse en cuenta, como veremos en un posterior análisis): El bajísimo índice de nupcialidad, el alto porcentaje de hijos ilegítimos, el crecimiento de la disgregación familiar, la acentuación del hedonismo u erotismo como consecuencia de la propaganda propiciada por la sociedad de consumo, la desproporción de los salarios con las necesidades básicas, serios problemas de vivienda, mala distribución de los bienes de consumo: alimentación, vestido, trabajo, comunicación, descaso, cultura, etc., y, finalmente, la imposibilidad para muchos jóvenes de constituir dignamente una cultura.

Se refiere, después, al papel que debe desarrollar la familia y establece tres apartados: Formadora de personas; educadora en la fe; y promotora de desarrollo. (4-7), y concluye con dos aspectos: los problemas de la demografía en A.L. (8-11) y unas recomendaciones acerca de la Pastoral Familiar (12-21).

b) El horizonte de Puebla

Puebla (1979) incluye la familia en la problemática de la Evangelización dentro de lo que denomina: «Centros de comunión y participación» (567-616).

Al comienzo presenta un pequeño análisis de situación, en que debemos destacar (por las referencias actuales) que la familia ya no es uniforme; que está sometida a los ídolos: instrumentos de poder, riqueza y sexo; que sufre la presión externa en relación a imposiciones antinatalistas; destaca ya fuertemente la situación de desempleo; y señala la pornografía, el alcoholismo, la situación de las madres solteras y los niños abandonados; y las campañas de esterilización y aún de los abortos, como sus problemas más significativos (570-581).

Después de hacer una breve reflexión teológica sobre la familia (582-589), establece las opciones pastorales y las líneas de acción en relación a la Pastoral Familiar, a la que considera a la vez objeto y sujeto de evangelización (590-616).

c) El enfoque de Santo Domingo

Santo Domingo (1992) trata la problemática de la familia dentro del capítulo de la promoción humana, bajo el aspecto de: «La familia y la vida» (210-226).

Parte del principio de que la familia es el santuario de la vida y lo centra en cuatro cometidos fundamentales: servidora de la vida; lugar donde crecen y se perfeccionan las personas; célula primera y vital de la sociedad; y, finalmente, Iglesia doméstica (210-215).

Recuerda los desafíos que enfrenta hoy la familia, destacando entre ellos: la variedad en la forma de uniones; el quebrantamiento de los valores éticos y morales; las dificultades sociales y económicas; destacando de forma especial los efectos de la cultura de muerte que anida en las campañas antinatalistas que invaden Al., así como el desafío que presenta la niñez abandonada, los niños de la calle, los niños víctimas de la desintegración familiar, o el mismo infamante comercio que se realiza con muchos de ellos (216-221).

Al final establece unas líneas pastorales en relación a la pastoral familiar (222-227) bajo la base de subrayar la prioridad y centralidad de la pastoral familiar en la Iglesia diocesana.

2. ¿Cómo está la familia?

La frase es del Episcopado Brasileño que dedicó la Campaña de Fraternidad de 1994 a la familia y la presentó con un texto base: «A familia como vai?»». Tanto el cuestionario como las discusiones que se suscitaron en los grupos de reflexión marcaron con fuerza la campaña, y ayudaron a establecer nuevos diagnósticos y renovar criterios y líneas de acción en relación a la pastoral familiar.

Pero así como la familia es un célula social y eclesial dinámica, también la acción pastoral debe estar en permanente evaluación y quizá renovación, por ello ciertamente son muchos los encuentros, los acontecimientos, las jornadas, las sesiones de estudio, ect, que se dedican al estudio, al dianóstico y a la pastoral de la familia en A.L. Citaremos solo dos de ellos: uno por su importancia internacional y otro por su actualidad.

El primero es el II Encuentro Internacional de las Familias que se celebró en Río de Janeiro en Octubre de 1997 con la presencia de Juan Pablo II. Y paralelamente a él tuvo lugar el Congreso Teológico Pastoral. En ambos participaron centenares de Obispos y unas mil parejas provenientes de todo el mundo. La Misa de clausura fue un acontecimiento lleno de entusiasmo con alrededor de dos millones de personas. De éste encuentro recogemos algunas de sus muchas reflexiones y orientaciones.

El segundo es el Encuentro de los Responsables de la Pastoral Familiar de los Países Bolivarianos, ocurrido en Cochabamba (Bolivia), en noviembre del año 2000. En este encuentro se destacan dos aspectos centrales en la familia: sus grandes dificultades económicas, y las presiones que sufre alrededor de limitar la natalidad, con campañas antinatalistas centradas en la esterilización y aún el aborto.

3. Problemática de la familia popular

De entrada planteamos la referencia solo a la «familia popular», que es la más numerosa y significativa en A.L, y que forma parte de una visión cultural más amplia denominada «la cultura de los empobrecidos». Prescindimos por lo tanto de la familia de clase media alta y de clase alta (que tiene muchas similitudes con las familias de estos ambientes en los países ricos), y también prescindimos de entrar en las peculiaridad de la familia en las diversas etnias indígenas.

Comenzamos presentando algunos aspectos que juzgamos centrales y que están sirviendo de punta de lanza en la pastoral familiar y después, reseñamos otras características o condicionantes que se deben superar, carcterísticas que resaltan claramente por contraste con la familia que tenemos como ideal.

Con la enumeración de los diversos aspectos no pretendemos hacer un juicio de valor. Cada peculiaridad hay que entenderla en medio de un todo y como consecuencia de un proceso, simplemente lo hacemos como un marco de referencia necesario.

a) La importancia de la mujer

En primer lugar se debe resaltar con fuerza el gran significado y valor de la mujer en la perspectiva familiar. La figura de la mujer, más como madre, que como esposa, tiene un destacado papel no solo en la constitución familiar sino en hacer posible la persistencia de esta unidad y el crecimiento y aún progreso de los hijos.

La mujer es la figura por excelencia en la familia latinoamericana. Su creatividad, su capacidad de sufrimiento y su multiempleo la sitúan así; asume ella claramente un triple papel: madre, esposa y moradora de un barrio:

El rol central y más reconocido es el de madre, por el se constituye casi siempre en el eje de sustento de la familia, sabiendo administrar, ayudando con su trabajo a la economía de casa, preocupándose -a veces casi exclusivamente-del rendimiento escolar, de la salud, de la formación religiosa de los hijos.

Como esposa, y ante una situación todavía de machismo, padece muchas veces situaciones difíciles y aún violentas por mantener su hogar y porque a sus hijos no les falte el pan.

Y como moradora del barrio, es una gran luchadora social. Está presente en la mayoría de la organizaciones, busca el progreso y desarrollo común y se aprovecha del aprendizaje que puede recibir en los Centros de Madres. Suele ser también la que participa en todo tipo de organizaciones.

b) Las dificultades de la pareja

Las relaciones de pareja son centrales para la buena marcha de la familia y ya se sabe que presentan aspectos muy positivos pero también dificultades. En este sentido, en la familia popular latinoamericana hay sin duda, que estar alerta ante unas dificultades añadidas a las normales. Dificultades que proceden todavía en buena parte del entorno de la cultura.

La familia en L.A. ha sido hasta hace unos pocos años principalmente familia rural, hoy, por el contrario, se ha constituido, ateniéndonos a su lugar de residencia, como familia urbana. Pero la cultura no cambia tan rápidamente: el machismo, el alcoholismo, la valoración del varón por encima de la mujer, el concepto de autoridad, las tempranas uniones, son formas muy marcadas, clásicas de una cultura rural todavía presente en mayor o menor grado y son dificultades reales a la hora de una relación normal de pareja.

Son también a veces factores culturales los que inciden para que un número alto de parejas no estén casadas religiosamente, ni siquiera civilmente, simplemente han asumido el compromiso. «Estoy comprometido-a» se dice en varios países, para significar que son marido-mujer que viven «normalmente» su relación de pareja aunque sin legalizar su unión. Si nos referimos al aspecto religioso, no se casan no porque no valoren el matrimonio religioso, sino porque al matrimonio no le pueden acompañar con el «gasto social» que consideran exigido por la sociedad.

Las relaciones de pareja flaquean quizá también por la falta de madurez de las personas al asumir un compromiso demasiado temprano; por el machismo imperante que trata a la mujer más como objeto que como sujeto y compañera de vida; por el ambiente externo que motiva al varón a no dejarse «dominar»; por los vicios (generalmente del varón), alcoholismo, «mujeriego»; por la poca práctica de diálogo entre los esposos.

La culminación de las dificultades es sin duda la ruptura de la pareja y también la generalización de la violencia física contra la mujer, que sufre, a veces «demasiado pacientemente, aunque cada vez menos» las consecuencias del machismo.

c) La situación de los hijos

Al interior de la misma familia hay situaciones morales y culturales que determinan mucho el desarrollo de la familia en torno a los hijos. Se puede decir de familias numerosas y de situaciones diversas dentro de una misma «gran familia».

Generalmente se dan familias de muchos hijos. Pero también, a los hijos que nacen de un compromiso estable hay que añadir otros que son consecuencia de circunstancias bastante generalizadas: los hijos de madres solteras, los hermanos de padres diferentes, bien por sucesivas uniones, o también, a veces, procedentes de padres que han tenido (en el mismo periodo de tiempo), hijos de mujeres distintas.

Todo ello como consecuencia de muchos factores: la falta de responsabilidad, la temprana edad con la que se comienzan algunas uniones, el machismo que ve «normal» esta situación que genera, con mayor frecuencia que otras: abandono de los hijos, abusos sexuales dentro de la misma familia, promiscuidad, niños carentes de bienestar y de afecto.

Sin duda todos los numerosos «niños de la calle» de las principales ciudades latinoamericanas, y muchos de los que se están deslizando por los caminos de la prostitución o de la delincuencia son víctimas de un entorno familiar adverso.

d) La situación socioeconómica

En su conjunto es la preocupación central de la familia latinoamericana, aun de las familias bien constituidas y aceptablemente realizadas.

La carencia de trabajo, los salarios insuficientes, la carestía de la vida, las condiciones de máxima promiscuidad en la vivienda, la falta de espacios de sana diversión, el deterioro de la salud, las dificultades para el estudio de los jóvenes. Todo ello en su conjunto crea un clima de ansiedad y desasosiego que es difícil de superar. En la mayoría de los encuentros con familias o en la encuestas que se realizan en torno a su situación, aparece el aspecto económico como el de máxima preocupación.

Esto también trae como consecuencia en el varón, el excesivo tiempo alrededor del trabajo para «buscarse la vida», con el consiguiente cansancio, y la falta de tiempo material y aún de deseo de dialogar, ni de enterarse siquiera de los problemas que hay al interior de la casa.

La situación no tiene una perspectiva mejor al menos si nos atenemos al examen de los años anteriores y a las previsiones económicosociales, cada vez la situación económica en América Latina se va agudizando más para las clases populares, con lo cual se resiente cada día más la familia.

Ante la escasez de trabajo, es ya notable también la emigración de algun miembro de la familia a otros países para poder enviar dinero para la subsistencia. Al lado positivo, y admirable por el sacrificio que supone, de poder mantener su familia (o colaborar cuando se trata de un hijo-a), se da el aspecto más grave de la desintegración familiar, de la angustia de tener que estar separados y de los peligros reales que se dan de abandono o ruptura de las obligaciones.

e) Los valores religiosos

La figura de Dios Madre tiene una especial significación en la familia popular de A.L. Ciertamente bajo la figura de la madre los hijos comprenden mejor a Dios que bajo la figura del padre. La madre se dedica a su labor con esa visión religiosa de dedicación y sacrificio, de misión. Es una referencia central.

También es central la relación que se da a la vida con Dios. La vida es sagrada por eso hay que defenderla. Se acepta mejor el fruto de una unión ilegal, o un hijo que quizá va a traer problemas económicos, pero no se prescinde de él. El aborto (que ciertamente es un problema grave y creciente), tiene en esta perspectiva su principal freno.

Asimismo tiene un fuerte matiz religioso y cultural la fidelidad de la mujer en el matrimonio, no así del varón (de nuevo el machismo) que goza de mucha mayor libertad (como si el principio no fuera igual para ambos)

Hay otra serie de valores religiosos que se mantienen vivos y proceden de las formación recibida, y eso a pesar de las circunstancias difíciles que les toca vivir, e incluso, aun teniendo a veces una unión irregular desde el punto de vista religioso. Son los valores religiosos que responden a una percepción de la religión sacramental: la valoración de los sacramentos para los hijos (sobre todo Bautismo, pero también Primera Comunión y aún del Matrimonio. Asimismo se mantienen vivas las tradiciones seculares, y los ejes de la «religión popular» que recibieron: las fiestas patronales, la devoción a los santos, las procesiones, los signos religiosos, la trascendencia de lo religioso en relación con los difuntos.

Se valoran los lugares de culto, y se desea y se colabora para que en sus sectores de residencia haya capillas; los sacerdotes y religiosas asímismo son apreciados y respetados. Se desea y aún reclama la educación religiosa de los hijos, sobre todo en lo más tradicional: oraclones, catecismo , etc.

f) La presión de la modernidad

La sociedad moderna y su nueva cultura está entrando con fuerza sobre todo a través de la presión que ejercen los medios de comunicación. Esto hace que los valores y aún las formas culturales, estén en un permanente proceso de cambio. Este cambio trae consecuencias positivas y negativas a la vez.

Entre las positivas hay que destacar por encima de otras, lo relacionado con una nueva situación de la mujer. Con esta penetración cultural, la mujer es más valorada, ella misma reclama una nueva situación en la sociedad y en la familia, lo que conlleva una mejora en la relaciones de pareja en torno a una mayor conciencia de igualdad, mayor convivencia y a la realización de planes comunes en relación a la marcha del hogar. Sin embargo hay que advertir que es un proceso lento y desigual a la vez.

Por el contrario, se introducen también otros aspectos bien negativos: el afán de consumo, el hedonismo, el libertinaje sexual, la mayor predisposición hacia el abandono del compromiso matrimonial; y sobretodo, una agresión brutal de publicidad y medios de comunicación en relación a la limitación de los hijos con campañas antinatalistas, centradas fundamentalmente en la esterilización, y, aún, en una mayor liberalización en torno al aborto.

Campañas que son pagadas por organismos internacionales y apoyadas por los gobiernos en orden a recibir ayudas económicas y que promueven estos métodos de forma masiva, indiscriminada y al margen de la libertad de la mujer. Son muy compulsivas .porque saben que se enfrentan a la concepción religiosa de la vida, y a la valoración de la natalidad tanto en la mujer como en el hombre.

Estas campañas antinatalistas son antiguas, pero, sin embargo actualmente son mucho más radicales. Están siendo especialmente notorias en Perú, Bolivia, Ecuador, donde han sido objeto de muchas denuncias no solo de la Iglesia, sino de los medios de comunicación y aún de organismos feministas.

4. La pastoral familiar

Dada la amplitud y diversidad de las situaciones en los diversos países de A.L. sería una pretensión querer hablar concretamente y a la vez generalizando de la «pastoral familiar» de la Iglesia latinoamericana. Cada nación presenta ritmos y características muy propias tanto socio culturales como religiosos y aún eclesiales.

Sin embargo algo podemos decir en torno a preocupaciones ciertamente generales en toda la Iglesia L.A. en relación a la necesidad de una «pastoral familiar» cada vez tenida como más urgente. Esta pastoral familiar se centra ahora más en el aspecto urbano, considerando los aspectos sociales y su relación con la transformación de la sociedad, se considera asimismo como un proceso permanente y se pretende afianzar en los valores que existen para poder hacer frente a los retos y desafíos de las nuevas situaciones.

La pastoral familiar va ahora claramente dirigida a la estructura celular de la familia, tanto social como eclesial, es desde la renovación del conjunto, desde provocar nuevas y más justas relaciones en la unidad familiar, desde donde cada persona puede encontrar mejor su asiento, su responsabilidad y su gozo.

Evidentemente que se tiene un cuidado especial en ayudar a revalorizar y exigir una mayor presencia del varón en relación a sus obligaciones conyugales y, en general, familiares. Se lucha contra modos ancestrales bien arraigados, pero es notoria la posibilidad de una nueva valorización. Algunas sectas protestantes lo están logrando quizá por una mayor exigencia radical.

a) Algunos ejes centrales

Las preocupaciones centrales tienen su mirada en algunos aspectos que conviene destacar, los vamos a centrar en cinco ejes:

1) Se busca que se trate de una verdadera pastoral familiar, es decir que llegue a profundizar en la realidad social de la familia en su conjunto. Que no intente partir de la «familia idealmente constituída», sino de la realidad familiar y sus dificultades: familias bien constituidas, pero tambien, uniones tempranas, abandono familiar, madres solteras, problemas de violencia física y sexual, derechos familiares, dificultades económicas, trabajo, vivienda, etc.

2) Se intenta ir al centro de la familia, desde una valoración de la pareja. Con la promoción del amor, para ello se debe insistir en la educación en el amor, en su valoración, en la perspectiva de la sexualidad. En un cuidado especial a la pareja y a su crecimiento en el amor, en sus detalles cotidianos, en la valoración del «otro», en el gozo y en el sacrificio que conlleva la vida matrimonial.

3) Otra preocupación fundamental es la referida en torno a la vida. Contra las agresiones modernas y contra las dificultades que genera la grave situación económica, plantearse todo lo concerniente a la paternidad responsable, a la riqueza de la vida humana, y lo que ella significa en la familia. A defenderse contra posturas y campañas antinatalistas, pero también a saber recibir con dignidad la vida, ser responsables en la planificación de la familia.

4) Dada la importancia de la «socialización» y la sin razón del permanecer aislados, la pastoral familiar sabe que solo será eficaz cuando se promuevan con fuerza todo lo que significa las relaciones inter-familiares: los grupos, los movimientos, las comunidades en torno a la participación e intercambio de ideales, perspectivas, problemas, dificultades y logros en la familia.

5) En la perspectiva de ayudar a integrar una familia cristiana, es indispensable recabar la vivencia de la fe, tanto a nivel personal de cada miembro, como a nivel de unidad familiar: la experiencia de Cristo, los gestos, los símbolos, la oración en familia, el sentirse unidos por la fe y la necesidad de proyectarla apostólicamente es otro de los ejes que se deben cuidar en la pastoral familiar.

b) Un modo: La catequesis familiar

En América Latina ha cobrado mucha fuerza el movimiento de la Catequesis Familiar que aprovecha fundamentalmente el tiempo de la primera comunión de algún hijo para comenzar a desarrollar la pastoral en el eje familiar.

La catequesis familiar ha tomado un fuerte desarrollo en A.L. Nació en Chile y se ha extendido a la mayoría de los países, sobre todo a los de la costa del Pacífico, donde ha tomado un fuerte asiento y es una de las obras privilegiadas en relación a la familia.

Tiene una estructura concreta y unos programas que se desarrollan a lo largo de dos años, en los que se trata tanto de los problemas y dificultades de la familia, intentando promover un diálogo en torno a ellos, como también del estudio de la Biblia, tanto de los pasajes centrales del A.T. como de la vida de Jesús, y finalmente la Iglesia y los sacramentos.

Su importancia recae en la fuerza que se les da a los laicos: la pareja, la casa de familia, el entorno del barrio cobran un nuevo dinamismo. Los padres son los educadores en la fe de sus hijos, la familia es la primera célula eclesial.

Las reuniones de padres de familia se dan bajo la coordinación de una «pareja guía» que es la que tiene todo el protagonismo a la hora de la coordinación del grupo, esta «pareja guía», que a veces no es una pareja, porque la mayoría son solo mujeres, es elegida entre ellos mismos, Se reúnen en grupos de unas cuantas familias del mismo barrio o calle, y el lugar de reunión es la casa, (hasta se pueden ir rotando las casas de los diversos participantes).

Reuniones generales en la parroquia o en un lugar de culto, (tres o cuatro por cada año) ayudan a conocerse los diversos grupos, a relacionarse y también a centrar litúrgicamente con Celebraciones de la palabra preparadas de antemano: la conversión, la penitencia, el bautismo de algunos que no lo tenían recibido, la fiesta de la comunidad, la reconciliación de la familia, la fiesta de la comunión.

Los niños que reciben su formación religiosa de sus padres, completan esta misma con juegos y dinámicas que les imparten jóvenes preparados, los «Animadores», que de esta forma también colaboran con todo el proceso y ayudan a que los niños vayan madurando también en el proceso.

El sacerdote o religiosa queda simplemente como asesor del movimiento catequético, y los verdaderamente responsables son las «parejas guías», algunas ya de varios años de participación pero que sirven (como así también los animadores) de ayuda y formación de los nuevos.

Se ubica en la realidad de la familia donde se sabe que las hay bien constituídas, que en otras la participación del padre es casi nula, que hay otras de madres solteras, etc, y es en esta realidad en la que pretende ser útil, sabe de la necesidad de la presencia de la pareja, pero tiene que aceptar: la presencia en bastantes casos solo de la madre y no del padre, ausencias y abandonos, dificultades en algunas madres en educar en la fe a sus hijos, imposibilidad de asistencia por los ritmos de trabajo, mayor cuando se trata de una madre soltera, la pequeñez del entorno de la vivienda donde se reúnen etc.

Una vez que se van viendo los frutos, los primeros participantes con los principales valedores y las personas que, conociendo mejor su propio ambiente, deben ser las que sepan promediar exigencia y responsabilidad con situaciones de dificultades mayores.

Se trata de un movimiento que funciona a nivel nacional y se estructura por diócesis. Un movimiento que con fe sale adelante y presta un gran servicio. Cuenta con responsables laicos (parejas guias y animadores) a nivel nacional así como asesores (sacerdote o religioso-a), y la misma estructura se mantiene en las diócesis que la han aceptado e impuesto como prioridad pastoral.

Para resaltar su importancia damos los datos de una nación: Perú. Se inició la experiencia en 1974 en una parroquia urbana de los suburbios de Lima, y hoy está establecida en la casi totalidad de las jurisdicciones eclesiásticas y en un buen número de colegios, (sobre todo los religiosos de sectores populares). Cada año más de 5.000 parejas y otros tantos animadores reciben su formación «ad hoc» en cursillos o nacionales o diocesanos.

Su capacidad de penetración ha llegado ya a movilizar alrededor de unas 80.000 familias al año. Y la insistencia actual es la de que las parejas o familias queden formando Comunidades que sigan beneficiándose de este movimiento pero que también se abran más a las necesidades evangelizadoras principalmente del entorno familiar.

BIBL. — «Catequesis Familiar». Libros de parejas guías, padres, animadores y niños. Publicación de la Catequesis Familiar del Perú. Lima. 1998. Celam: «Documentos de Medellín, Puebla y Santo Domingo», Consejo Episcopal Latino Americano. Bogotá 1994; «Medellín» Revista de teología y pastoral para A.L., número monográfico dedicado a la «Pastoral Familiar», núm. 93. Marzo de 1998. Itepal. Celam. Bogotá. «Páginas». Revista. Número monográfico: «Desafíos para la familia en tiempos de cambio», núm. 14. Agosto de 1996. Centro de Estudios y Publicaciones. Lima.

Daniel Camarero


Familiaris Consortio
DPE

En 1980, se celebró en Roma un Sínodo de Obispos sobre la familia. Fruto de dicho Sínodo, el 22 de noviembre de 1981, el Papa Juan Pablo II publicó la exhortación apostólica "Familiaris Consortio".

Consta el documento de cuatro partes. La primera refleja las luces y sombras de dicha familia en la sociedad actual. La segunda parte subraya el designio de Dios sobre el matrimonio y la familia. La tercera parte habla de la misión de la familia cristiana en la transmisión de la vida, en la educación, en el desarrollo de la sociedad, y en la misión de la Iglesia, especialmente en la misión evangelizadora y celebrativa.

Nos detenemos en el cuarto capítulo que habla especialmente de la pastoral familiar, dividido, a su vez, en cuatro subapartados: tiempos, estructuras, agentes y situaciones especiales.

En lo relativo a los tiempos, se afirma que la Iglesia acompaña a la familia cristiana en todo su camino existenciál (preparación, celebración y pastoral postmatrimonial). En cuanto a las estructuras que realizan la pastoral familiar, se habla expresamente de la parroquia, la propia familia y las asociaciones de familias. Al hablar de agentes de pastoral, nombra a los obispos y presbíteros, religiosos y religiosas, laicos especializados y los mismos destinatarios.

Finalmente, se refiere a casos difíciles o situaciones irregulares como matrimonios de religión mixta, matrimonios "a prueba", uniones libres de hecho, católicos que celebran sólo matrimonio civil, separados y divorciados no casados de nuevo y los casados de nuevo. Finalmente, se refiere a personas privadas de familia.

BIBL. —JUAN PABLO II, Familiaris Consortio, San Pablo, Madrid 1981.

Raúl Berzosa Martínez


Fanatismo
DPE

Según el Diccionario de la Lengua Española, se llama "fanático" al que defiende emotivamente una convicción sin admitir crítica alguna sobre la misma y sin razonar los pros y contras que ella posee. Sinónimos de fanatismo son intolerante, intransigente, obcecado, apasionado.

En el terreno religioso, fanático es la persona "fideísta" (no sabe dar razón de su fe), fundamentalista, orgullosa de su propia verdad y, en cierta manera creyéndose "mesías" o salvador.

Tenemos que decir que, pastoralmente, el fanatismo es uno de los peligros más acentuados y visibles que, como afirma el Vaticano II, impide el que las personas se acerquen a la religión y descubran el rostro del verdadero Dios.

Raúl Berzosa Martínez


Fe y conversion

Fe y conversión
DPE

SUMARIO: 1. Fe es creer. Creer es tener fe. — 2. Conversión. — 3. Dos aspectos de una misma realidad. — 4. Caminos de acceso a la fe y a la conversión. — 5. Vivir la fe y la conversión como tarea permanente. — 6. Acción pastoral.

1. Fe es creer. Creer es tener fe

Es un acto personal, mediante el cual una persona se entrega a otra, movida por la confianza que esa otra persona ha despertado en ella. Es entregarse al tú de otra persona para encontrarse con ella, conocerla, amarla.

Cuando alguien dice con sinceridad "creo en ti", está abriendo su corazón y su vida, está entregándose a la otra persona, está poniendo su confianza, descansando, en esa otra persona, está aportando todo lo que uno tiene y todo lo que uno es por la otra persona, que ha sido capaz de suscitar este profundo movimiento de confianza y entrega.

"Creo en ti" le dice la mujer enamorada a su amigo o amiga; "creo en ti" le dice el hijo a su madre desde que empieza a sentir la experiencia de verse amado; "creo en ti" le dice la alumna a su profesor o profesora, que ha captado su admiración. Tener fe, creer, es un elemento imprescindible en toda vida humana de relación. "No existe ningún ser humano en la tierra que no parta de una fe original o que no tenga fe, es decir, que no posea convicciones, certezas, creencias, persuasiones, confianza sobre cuestiones de las que no tiene una total evidencia ni una demostración lógica" (SCILIRONI, Posibilitat e fondamento de la fede, Ed. Messaggero, Padova (1988), 148 ss., citado por E Ardusso "Aprender a creer", Sal Terrae (1999), 25).

Creer es fiarse de la palabra de alguien que ha llegado a tocar el núcleo más personal de nuestro ser: la inteligencia y el corazón.

Es lugar común apelar al ejemplo de Abrahan, para ejemplificar lo que es la fe como acto personal. Dios le llama a salir de su tierra, de su patria, de la casa de su padre, para ponerse en camino hacia la tierra que le promete. Dios va a constituirle en padre de una nación grande. Pese a lo cual, le pide que ofrezca en holocausto a su hijo Isaac (Gen 12,1-4). La respuesta de Abrahan, el padre de la fe (Rom 4,16) le lleva a ponerse en manos de Dios, obedecerle, mantenerse fiel a esta obediencia; el acto de fe le conduce asimismo a entregarse completamente a Dios, a decir SI, Amen, a Dios. Porque cree a Dios (o en Dios), acepta su palabra, acoge la promesa, cree que lo que le ha dicho Dios se cumplirá. La fe en Dios implica a) entrega a la persona de Dios, que se revela y b) aceptación del contenido de dicha revelación. Cuando, al igual que Abrahan, un creyente dice CREO QUE (aquí el contenido de su fe) se está basando en un CREO EN Dios. "La aceptación de los contenidos concretos de la fe se basa en la entrega entera, total y sin reservas al Dios que se le comunica y se le entrega personalmente" (H. FRIES, Un reto a la fe, E. Sígueme (1971), 20).

La respuesta de la fe pone en juego, en actividad, a la realidad más profunda del ser humano; no es un puro asentimiento intelectual, ni un puro acto voluntarista, es una respuesta que implica a la totalidad del ser humano. "Cuando un cristiano responde CREO, afirma una convicción que afecta a lo más profundo de su vida. Por una parte, quiere decir que él mismo, su existencia y el mundo que le rodea, es para él un misterio. Pero, por otra parte, con esta palabra, el cristiano afirma también, con certeza, que, gracias a la luz de la fe, que él tiene en Jesucristo como Salvador y Señor, su vida tiene un significado y él mismo tiene razones para vivir con esperanza" (Conferencia Episcopal Española "Esta es nuestra fe..." Edice (1987) 92).

En resumen: la fe religiosa habrá de ser entendida como un compromiso del ser humano con la única verdad del Dios vivo que sale al encuentro del hombre-antes de ser entendida como una aceptación de verdades reveladas. Se puede atirmar que el acto de fe integra, en la persona del creyente, las dos dimensiones de aceptación de Dios y de aceptación de su palabra.

La descripción realizada hasta este momento nos permite comprender cómo el proceso del acto de fe, desde el punto de vista antropológico, es semejante tanto si se trata de la fe en una persona humana como si se trata de la fe en Dios.

Visto desde el ser humano, el acto de creer es semejante en la fe humana y en la fe religiosa. Más adelante descubriremos que, en el caso de la fe religiosa, el desencadenante del proceso que lleva a la persona a creer tiene su origen en Dios mismo, porque es El mismo quien toma la iniciativa de manifestarse al ser humano. Por esa razón, es una virtud sobrenatural, no sólo porque el objeto de la fe es Dios mismo y no una realidad humana, sino, además, porque el acto de fe religiosa es un don, una gracia del Espíritu de Dios.

Escuchemos la descripción que W Kasper hace del acto de creer: "Creer significa decir amén a Dios, afianzarse y basarse en él; creer significa dejar a Dios ser totalmente Dios, o sea, reconocerlo como la única razón y sentido de la vida. La fe es, pues, el existir en la receptividad y en la obediencia. Poder creer y tener esa posibilidad es gracia y salvación, porque es en la fe donde el hombre encuentra apoyo y base, sentido y meta, contenido y plenitud; y es en ella donde, en consecuencia, es salvado de su carencia de apoyo, de su falta de objetivos, del vacío de su existir. En la fe puede y tiene la posibilidad de aceptarse a sí mismo, porque ha sido aceptado por Dios. Por eso en la fe hemos sido aceptados como hijos de Dios, siendo destinados a participar de la esencia y figura de su unigénito (Rom 8,29)" (W KmPER, Jesús el Cristo, Sígueme, Salamanca (1979) 265).

2. Conversión

Convertirse significa volverse, pasar de una situación vital a otra situación opuesta. En el lenguaje humano, que trata de expresar realidades humanas, se habla de que una persona se ha convertido, cuando cambia algunas pautas de comportamiento realmente importantes. Así, por ejemplo, un drogadicto se convierte cuando deja las drogas y se pone en camino de rehabilitación; del mismo modo se convierte el delincuente, que decide llevar una vida honrada; también una persona, más o menos solitaria, se convierte cuando el amor irrumpe en su vida, al descubrir al hombre o a la mujer de sus sueños.

Cuando empleamos la palabra conversión en el lenguaje religioso, nos referimos a la vuelta a Dios. Alguien pronuncia nuestro nombre y nos volvemos para ver quién nos llama y qué quiere. Aquí, en esta situación concreta, oímos nuestro nombre; nos volvemos y descubrimos que es Dios mismo quien nos llama. Mirando de frente, cara a cara, a Dios, le preguntamos: ¿qué quieres de nosotros? Se ha iniciado el proceso de conversión.

"Saulo, Saulo, ¿por qué me persigues? Yo pregunté: ¿quién eres, Señor? Me respondió: Yo soy Jesús Nazareno, a quien tú persigues... Yo pregunté: ¿qué debo hacer, Señor? (He 22,7-10; ver también He 9,1-19 y 26,12-16). Así describe San Pablo su propia conversión.

Dios llama y el hombre, la mujer, se vuelve, al oir su nombre. Identifica a quien le ha llamado. ¡Es Dios! Sí, es Dios, quien ordinariamente llama a través de mediaciones humanas (personas, acontecimientos...). Todavía atónita por la sorpresa, la persona mira a Dios y le pregunta: ¿qué debo hacer, Señor? La respuesta más concreta nos la da Jesús, la Palabra de Dios, que los hombres podemos entender: "El tiempo se ha cumplido y el Reino de Dios está cerca; convertios y creed en la Buena Noticia" (Mc 1,15).

A esta primera conversión llamamos conversión religiosa. Es un volverse a Dios, como respuesta del ser humano a una llamada de Dios. Un pagano, o una persona bautizada en su niñez, pero que nunca ha vivido con una referencia expresa a Dios, pueden, en un momento dado, o al final de un proceso de búsqueda, experimentar una iluminación de Dios, que les llama a la conversión. Al volverse a Dios y decir "Creo, creo en Ti, Señor", la persona se sitúa frente al Dios vivo (He 14,15), se entrega a El, le acepta como la medida de su vida, apuesta por El e inicia un nuevo estilo de vida ante Dios y ante los hombres.

En todo lo que sigue a continuación nos referimos a esta conversión religiosa y tratamos de descubrir que no es sino la otra cara, la otra dimensión del acto de fe.

3. Dos aspectos de una misma realidad

La referencia a una experiencia vital nos ayudará a comprender el significado de este apartado.

Cuando una persona siente, como un flechazo, la llamada del amor, tiene la sensación de quedar un tanto transtornada. La hondura de esta experiencia llega a lo más profundo del ser humano. Desde ese momento, tan difícil de describir, uno siente que todo es distinto, si bien todo sigue igual. Los quehaceres, las actividades, el discurrir de cada día sigue siendo el mismo; pero todo ello queda transformado por una nueva luz, una nueva ilusión, una nueva alegría. Nos preguntamos ¿qué ha pasado? Y la respuesta obvia es: ha aparecido el amor.

El YO es solicitado por un TU, que le saca de sí mismo. Uno sale de sí mismo para ir al encuentro de la otra persona. Pero, antes incluso de encontrarse con ella, esa persona amada ocupa el centro de la vida del enamorado. El surgimiento del amor ha provocado una especie de descentramiento; por eso el enamoramiento se experimenta como una especie de trastorno, que no locura; un trastorno que cambia la vida, el talante, la actitud, los sentimientos, hasta la voluntad del enamorado. Podemos afirmar que, al responder a la llamada del amor, la persona se convierte, se vuelve a la persona amada; ya no vive para sí sino para ese otro/otra, que ha ocupado, de hecho, el centro de su vida.

A la luz de esta experiencia que acabamos de describir, podemos entender algo de lo que ocurre en la persona que se siente llamada por Dios. Cuando uno experimenta esta llamada y responde a ella con la fe, se siente trastornado, desquiciado. En algún modo se siente "cazado" por Dios: "Me sedujiste, Señor, y me dejé seducir; me has agarrado y me has podido" (Jer 20,7). La respuesta de fe a la llamada de Dios supone dejarse sorprender por esta Buena Nueva, que llega cuando y donde menos se espera; pasar de la sorpresa a la acogida cordial de ALGUIEN que se ofrece gratuitamente; poner en El toda nuestra confianza y nuestra esperanza; y responder con espíritu rendido y fiel. "Señor, ¿qué quieres que haga? (He 22,10).

Esta expresión de San Pablo nos permite comprender que, a partir de su conversión, el centro de la vida del creyente es Dios mismo; es la voluntad de Dios la que conduce su vida. Como en el caso del propio Jesús, para quien la voluntad de su Padre es el centro de decisión: "Mi comida es hacer la voluntad de mi Padre" (Jn 4,34 ). "He bajado del cielo no para hacer mi voluntad, sino la voluntad del que me ha enviado" (Jn 6,38). La respuesta de fe sitúa a Dios en el centro, en el quicio de la vida del creyente. Esta vuelta a Dios es lo que constituye, como decíamos anteriormente, la conversión, en sentido religioso.

Conviene distinguir, al menos conceptualmente, este significado primario de la palabra conversión para distinguirlo del concepto habitual de la misma palabra: la conversión moral. Cuando hablamos de conversión moral nos referimos a la persona que, habiéndose puesto en disposición de servir a Dios, en un momento dado se ha alejado de él; pero, alcanzado por la gracia, inicia el camino de regreso a Dios. A este proceso llamamos conversión moral. Siguiendo la clásica definición de pecado como "aversio a Deo et conversio ad creaturas", diremos que la conversión moral es la vuelta a Dios de quien se había alejado de él por seguir a los falsos ídolos de este mundo. Este tipo de conversión es una constante en la vida del cristiano, como fue una constante en la historia del pueblo de Israel. El pueblo elegido hizo una opción fundamental o conversión religiosa, cuando aceptó la Alianza proclamada por Moisés al pie del monte Sinaí: "Obedeceremos y haremos todo cuanto ha dicho Yahvéh" (Ex 24,7 y 19,8).

Pero no fue suficiente esta primera conversión, dado que, a lo largo de su historia, fue infiel a Dios en múltiples ocasiones. Fue preciso que Dios hablase por medio de los profetas para que el pueblo elegido se convirtiera de sus extravíos.

A semejanza del pueblo e Israel, también cada creyente necesita vivir en un estado permanente de conversión moral. Sus dudas, vacilaciones, tropiezos y fracasos le hacen experimentar la necesidad de ser perdonado por Dios, como lo expresa maravillosamente el Salmo 50: Miserere.

Resumiendo, podemos afirmar que al primer acto de fe, que supone una entrega a Dios, acompaña siempre una primera conversión religiosa, que sitúa a Dios en el centro de la vida del creyente. A partir de este momento, en la historia religiosa de cada persona se suceden los momentos de fidelidad e infidelidad. El enfriamiento en la fe va acompañado de un debilitamiento moral y, cuando en situaciones de infidelidad, uno experimenta de nuevo la llamada de Dios, el creyente se vuelve a Dios y reinicia, al mismo tiempo, el camino de la vuelta a la fidelidad a Dios y el camino de su conversión moral. Así canta, agradecido, Tobías: "Si os volveis a él de todo corazón y con toda el alma, para obrar en verdad en su presencia, se volverá a vosotros sin esconder su faz" (Tob 13,6).

4. Caminos de acceso a la fe y a la conversión

Es posible creer, es posible responder a Dios, porque es posible que Dios hable, que se revele al ser humano. Si negamos esta posibilidad, negaríamos la posibilidad de la fe.

Es ésta una cuestión importante. Se suele salir al paso de esta cuestión afirmando que Dios ya habló a la humanidad a lo largo de la historia, como queda recogido en la Sagrada Escritura. En esta respuesta subyace una imagen que no es exacta; Dios habló, pero ¿cómo?, ¿diciendo palabras al oido del escritor sagrado? No parece ser ésta la comprensión actual del concepto de inspiración. ¿Acaso Dios habló en otros tiempos, pero ya no habla al hombre y mujer de nuestro tiempo? Esto equivaldría a imaginarnos a un Dios reducido al silencio, que vive de espaldas al devenir de la historia y que deja al ser humano abandonado a su suerte. Pero no es esto lo que nos transmite San Pablo, cuando afirma que "Dios quiere que todos los hombres se salven y lleguen al conocimiento de la verdad" (1 Tim 2,4). Dios se revela, en efecto, no guarda silencio ni abandona al hombre a su suerte. Pero Dios se revela, es decir, habla al hombre y mujer de todos los tiempos en la historia; Dios está presente en la historia del hombre, "se hace sentir y le va desvelando su misterio, haciendo así posible que el hombre pueda comprender el sentido último de su vida y tener desveladas las claves fundamentales del misterio que él mismo es" (A. TORRES QUEIRUGA, La revelación de Dios en la historia, Fundación Santa María, Madrid 1985,17).

La presencia "elocuente" de Dios al ser humano de cualquier época y condición es una afirmación de fe: "en él vivimos, nos movemos y existimos", como afirma San Pablo en el discurso del areópago de Atenas (He 17,28). Pero esa presencia sólo es percibida por el ser humano, cuando el desarrollo religioso de una persona, o de una comunidad humana, hace posible que el hombre o mujer "oiga" la comunicación de Dios. Sólo cuando un aparato capta las ondas y lo que éstas contienen se produce la audición del mensaje emitido. Del mismo modo, sólo cuando el ser humano interpreta la llamada, como voz de Dios, se produce propiamente la revelación. De lo que no podemos dudar es de que "Dios se revela sin reservas, con toda la fuerza de su sabiduría y de su poder, y se revela a todos en la máxima medida históricamente posible" (TORRES QUEIRUGA, O.C., 29).

Resumiendo: porque Dios habla (en presente), y porque la actitud religiosa del ser humano le hace capaz de escuchar y responder a Dios, por ello es posible la fe. Descubramos ahora, en la historia, cuáles son los caminos de acceso a la fe.

"Nadie viene a mí si mi Padre no lo atrae" (Jn 6,44). Desde el primer momento debe quedar claro que la iniciativa de acceso a la fe parte de Dios. La experiencia del hombre bíblico, que ha captado, con profundo sentido religioso, la revelación de Dios pone de manifiesto en múltiples pasajes que es Dios mismo quien, con su acción misteriosa, sale al encuentro del ser humano. Desde Abrahan hasta Jesús, pasando por Moisés, los Jueces, David y los Profetas, Dios aparece tomando la iniciativa de manifestarse a los hombres y mujeres, a los que quiere ofrecer su salvación.

La carta a los Hebreos, en su capítulo once, nos ofrece los ejemplos paradigmáticos de los personajes antiguos que fueron visitados por Dios: Abel, Henoc, Noé, Abraham, Moisés. El creyente de la Biblia descubre a Dios actuando en la historia. Esta acción de Dios, y la palabra que lo acompaña, es voz, es llamada, es autodesvelamiento de Dios. Es Dios llamando al hombre e invitándole a una respuesta creyente y fiel. Ellos respondieron con la fe a esta autorevelación de Dios.

Esta respuesta de fe se expresa en la Sagrada Escritura en términos como: "mantenerse fiel a Dios", "esperar confiadamente en Dios". Expresiones que manifiestan actitudes del verdadero creyente: confianza en la persona que revela y acogida fiel de su palabra. Estas actitudes son también don de Dios. Jesús personifica en sí mismo los dos movimientos: de Dios al hombre (revelación) y del hombre a Dios (fe). El es la palabra que Dios pronuncia, cuando se revela al hombre, y la palabra que el hombre dice, cuando responde a Dios. "Jesús exclamó: mi Padre me lo ha enseñado todo; al Hijo lo conoce sólo el Padre y al Padre lo conoce sólo el Hijo y aquél a quien el Hijo se lo quiera revelar" (Mt 11,25.27). Por eso ha sido constituido en "puente" o pontífice entre Dios y los hombres, entre éstos y Dios. "En múltiples ocasiones y de muchas maneras habló Dios antiguamente a nuestros padres por los Profetas. Ahora, en esta etapa final, nos ha hablado por un Hijo" (Hebr. 1,1-2).

Jesús es el salvador enviado por Dios; en él encontramos al "testigo fiel" (Hebr 3,2) que nos acerca a Dios y nos ofrece su misericordia. Pero, al mismo tiempo, él es el sumo sacerdote que se ofrece al Padre en representación de todos los humanos; por él tenemos acceso a recibir con libertad y responsabilidad la misericordia de Dios. "Teniendo, pues, un sumo sacerdote extraordinario, que ha atravesado los cielos, Jesús, el Hijo de Dios, mantengamos firmes la fe que profesamos" (Hebr 4,14). Dios, pues, toma la iniciativa de autorevelarse a la humanidad y posibilita, de esta manera, nuestra respuesta de fe. En su Hijo Jesús Dios nos dice su última palabra y, al mismo tiempo, recibe nuestra primera respuesta de fe. Jesús es, de este modo, el principio y fin de todo lo creado: por quien todo fue hecho y por quien todo ha sido salvado.

La única cuestión importante consiste en encontrarse con Jesús, para tener acceso a Dios. Encontrarse con Jesús: éste es el corazón de la fe. ¿Dónde encontrarse con Jesús?, preguntan muchas personas. La respuesta de un creyente es, a la vez, simple y compleja: en el hombre, en la mujer, especialmente en el pobre: "Cada vez que lo hicisteis con un hermano mío de esos más humildes, lo hicisteis conmigo" (Mt 25,40). Todo ser humano es, además de imagen de Dios, parte del Cristo místico que ha sido constituido en Jesús resucitado. Jesús, el Cristo, ha sido constituido cabeza de la humanidad, principio universal de salvación. El es el "sacramento de encuentro con Dios" (ScHLLEBEECKX).

Pero ninguna realidad humana agota el modelo que es Cristo. O lo que es lo mismo, la imagen de Cristo en el hombre es siempre una imagen desvaída, como un boceto de lo que quiere representar. Por eso es difícil encontrar en la persona humana el rastro o la huella de Jesús, el Cristo. Por la misma razón corremos el peligro de intentar buscar a Jesús por otros caminos, más "espiritualistas", saltándonos la realidad, a veces dura, de los hombres y mujeres que nos rodean. Cuando caemos en esta tentación estamos, en cierto sentido, negando el principio de la Encarnación.

Encontrar a Jesús en sus hermanos, los hombres y mujeres de todos los tiempos, es posible gracias a la acción del Espíritu, que nos abre los ojos de la fe para descubrir esta presencia misteriosa del Señor encarnado y hecho uno de los nuestros.

Podría parecer que esta descripción constituye un círculo inexplicable. En efecto, afirmamos que la fe surge cuando nos encontramos con Jesús, el Cristo; y continuamos el procesó, afirmando que este encuentro con Jesús se da cuando descubrimos su presencia en el ser humano. Y finalizamos el proceso, reconociendo que este descubrimiento es obra de la acción del Espíritu. ¿Será necesario que Dios nos dé la fe para llegar a la fe en el encuentro con Cristo? Entiendo que necesitamos la gracia o ayuda de Dios para encontrarnos con Cristo y abrir nuestro corazón a la fe. Con ello estamos reconociendo que la fe es un don de Dios, que obra en nosotros a través del Espíritu (Mt 16,17). Esto es lo que afirmábamos al poner de manifiesto que , en el proceso de la fe, la iniciativa es de Dios. Supuesto este don del Espíritu, reconocemos en Jesús a Cristo, el Señor. Pero este reconocimiento se hace experiencia vital cuando, por la fe, le descubrimos presente en el hombre, especialmente en el pobre.

Podríamos decir, con cierta audacia, que Jesucristo es el sacramento primordial de Dios entre los hombres; la Iglesia, comunidad de hombres y mujeres, es el sacramento original de Jesucristo y el pobre es el sacramento existencial del Dios de Jesucristo.

Cuando un hombre o mujer se encuentra con Cristo en el hermano no puede por menos de salir de sí mismo, de su individualismo egoísta e insolidario y abrirse a la nueva vida que Dios le ofrece. En el hermano pobre, enfermo, necesitado, oye la voz de Dios, que despierta la compasión, la empatía, en definitiva, el amor. La vuelta a Dios, es decir, la conversión religiosa, va siempre acompañada de la transformación de la vida a favor de los hombres. Si el centro del corazón lo ocupa Dios, el centro de la vida lo constituye el querer de Dios: "amáos unos a otros como yo os he amado" (Jn 13,34). Como nos dice San Juan: "Si uno posee bienes de este mundo y, viendo que su hermano pasa necesidad, le cierra sus entrañas, ¿cómo va a estar en él el amor de Dios?" (1 Jn 3,17).

Cuando el creyente abre su corazón al don de Dios, cuando el Amor se hace presente en su vida, por la fe, el creyente se siente solicitado por quien necesita amor; ahí entran todos los que, aplastados por las injusticias y sufrimientos de la vida, son descubiertos como "sacramentos de Cristo"; es Dios mismo quien solicita este amor, un amor con obras y de verdad (1 Jn 3,18). La respuesta de fe va, por consiguiente, acompañada de la conversión.

5. Vivir la fe y la conversión como tarea permanente

Poner la vida de cara a Dios, acoger su palabra, dejarse alcanzar por su amor, ofrecer a Dios una respuesta obediente y fiel en el quehacer de cada día son algunas actitudes de una persona creyente y convertida. Pero la experiencia nos dice que estas actitudes, que configuran una vida cristiana, sufren los vaivenes propios de las actitudes humanas. Junto a una opción fundamental, realizada por la persona creyente, subsisten las múltiples opciones parciales, que no siempre son coherentes con la opción fundamental.

¡Cuántos buenos propósitos hemos tenido que rehacer a lo largo de la vida! La coexistencia de unas fuerzas misteriosas y contradictorias en el interior de nuestro ser nos hace experimentar frecuentes contradicciones en nuestra vida. Experiencia que compartimos con el mismo Pablo, cuando afirma: "Veo claro que en mi, es decir, en mis bajos instintos, no anida nada bueno, porque el querer lo excelente lo tengo a mano, pero el realizarlo no; no hago el bien que quiero, el mal que no quiero, eso es lo que ejecuto... así, cuando quiero hacer lo bueno, me encuentro fatalmente con lo malo en las manos" (Rom 7,18-21).

Descubrimos, con cierto desasosiego interior, que las raíces del pecado siguen estando presentes en nuestro interior, incluso después de habernos convertido. "La fuerza del mal es como una fuerza centrífuga que solicita a la libertad humana para que el creyente se aleje de Dios" (Nuevo Diccionario de Catequética, Paulinas 1999, 970). Precisamente por esto necesitamos la ayuda permanente del Espíritu, que actúa como una fuerza centrípeta, para centrar de nuevo la vida del creyente en Dios. Esta asistencia del Espíritu hace posible que el hombre y la mujer cristianos vivan en una actitud de conversión permanente a lo largo de su vida.

Teniendo en cuenta, además, que esta conversión es, al mismo tiempo, moral y religiosa, habremos de concluir que esta actitud de conversión necesita ir acompañada de un esfuerzo de maduración en la fe. Al principio constatábamos que fe y conversión son dos aspectos de una misma realidad. Consecuentemente, la profundización en uno de los aspectos incluye el avance en el otro.

Vivir en actitud de conversión permanente llevará al cristiano a profundizar en su actitud de fe, procurando: 1) una entrega cada día más generosa al Dios de Jesucristo; 2) vivir esta entrega en comunión con otros creyentes; 3) estar abierto a las continuas llamadas de Dios, que hace llegar su voz a través de las mediaciones humanas y de los acontecimientos; 4) traducir en una vida comprometida con la causa del Reino (justicia, fraternidad, paz y dedicación a los últimos de la tierra) su opción fundamental por el Dios de Jesucristo; 5) ir recreando el hombre y la mujer nuevos, a la medida de Cristo, capaces de humanizar las relaciones sociales, políticas, culturales, de manera que contribuyan a que todo hombre y mujer lleguen a ser lo que están llamados a ser; hijos en el Hijo amado del Padre y hermanos en la nueva familia de Dios.

El crecimiento armónico en la fe y la conversión llevará al hombre y mujer cristianos a ser transparencia fiel de la presencia salvadora de Cristo entre los hombres. "No vivo yo... es Cristo quien vive en mi" (Gal 2,20). Al igual que Jesús en su vida terrena, los cristianos estamos llamados a realizar signos de la acción salvadora de Dios entre los hombres.

6. Acción pastoral

Nos preguntamos ahora ¿qué acción pastoral puede conducir a los hombres y mujeres de nuestro tiempo a este paso fundamental de la fe y de la conversión?

Comenzando por una respuesta genérica, habríamos de decir que toda la acción pastoral de la Iglesia va encaminada a suscitar esta respuesta de la fe en los hombres y mujeres de hoy y de siempre. Pero pormenorizando y concretando más la respuesta, afirmamos que la acción pastoral encaminada a conseguir este objetivo deberá incluir estos tres elementos: 1) un anuncio intensivo y explícito de Jesucristo; 2) un proceso catequético de maduración y 3) una acción pastoral más evangelizadora y menos moralizante.

Un anuncio intensivo y explícito de Jesucristo

Los apóstoles consagraron su vida a esta evangelización por la palabra. En los Hechos de los Apóstoles se recogen las primeras actividades que éstos realizaron inmediatamente después de recibir el Espíritu Santo. San Pablo llega a afirmar que él ha sido enviado no a bautizar sino a anunciar la Buena Noticia (1 Cor 1,17). Y el mismo Pablo se alegra de que Cristo sea anunciado, incluso con intenciones bastardas: "Al fin y al cabo se anuncia a Cristo y yo me alegro" (Fil 1,15-18). Todos los apóstoles se dispersaron por el mundo entonces conocido para anunciar a Jesucristo. Sin esta evangelización intensiva no es posible el acceso a la fe, ya que Dios ordinariamente dirige su llamada a través de mediaciones humanas. San Pablo reconoce: ¿Cómo van a creer en él si no han oido hablar de él? (Rom 10,14).

La Iglesia existe para anunciar el evangelio (EN 14). Y esta acción pastoral constituye el corazón del Año Jubilar del 2000: anunciar que, en Jesucristo, Dios ha cumplido sus promesas de salvar a la humanidad (Rom 5,12). Así afirma Juan Pablo II en la Bula Jubilar (VII): "Para nosotros los creyentes el año jubilar pondrá claramente de relieve la redención realizada por Cristo mediante su muerte y resurrección. Nadie, después de esta muerte, puede ser separado del amor de Dios... La gracia de la misericordia sale al encuentro de todos, para que quienes han sido reconciliados puedan también ser salvos por su vida".

Este anuncio explícito de Jesucristo constituye el corazón de la acción evangelizadora de la comunidad cristiana. La encomienda de Jesús "Id por todo el mundo y anunciad el Evangelio" (Mc 16,15) va dirigida a todos los bautizados. Todos somos misioneros, enviados a testimoniar con obras y palabras que Jesús es el Señor, el Mesías, el Salvador. Somos enviados a realizar este primer anuncio a quienes nunca han sido cristianos, porque no han vivido su vida en referencia al Dios de Jesucristo, aunque tal vez fueron bautizados en su niñez. Es obvio reconocer que es ésta la situación de muchos contemporáneos nuestros en países de tradición cristiana. Urge, pues, incrementar esta primer anuncio, esta acción misionera, en el occidente cristiano. Para ello habrá que provocar una actitud de búsqueda, despertar un interés por la persona de Jesús, ayudar a ponerse en camino a quienes viven de hecho en la indiferencia o el agnosticismo. El cristiano realiza esta primera acción evangelizadora, cuando es capaz de comunicar su propia experiencia de fe.

Comunicar la propia experiencia de fe, éste es el camino. El más directo, el más eficaz por ser el más significativo. ¿Qué significa Jesús para mi? Si la respuesta a esta pregunta me llena de sentido, ilumina el horizonte de mi vida y proporciona una sensación de alegría y esperanza, estaré en condición de transmitir esta vivencia a los demás. Este anuncio resultará interpelador y probablemente también iluminador para el evangelizado. Como decía Pablo VI, esta comunicación de la propia experiencia es el modo mejor de anunciar el evangelio (EN 46). Recogiendo lo anterior, escuchemos a San Pablo recomendar a su discípulo Timoteo: "Te pido encarecidamente: proclama el mensaje, insiste a tiempo y a destiempo" (II Tim 4,2).

Un proceso catequético de maduración

Para llegar a una fe y a una conversión que transformen la vida de una persona creyente es preciso realizar un proceso, en cierto modo similar al que tuvieron los discípulos del Maestro. Según refiere el evangelio, Jesús les llamó; dejaron las redes, o la oficina de recaudación de impuestos, y le siguieron. Utilizando la terminología del apartado anterior, recibieron un primer anuncio, experimentaron un interés primero por Jesús y le siguieron. Pero, a continuación, Jesús les tuvo tres años consigo, realizando un proceso de maduración.

De igual modo, el hombre o mujer que recibe una llamada de Dios, al oir la Buena Noticia de Jesús, puede sentir despertar un interés por la persona de Jesús; en ocasiones puede mostrar una admiración y deseo de seguir sus enseñanzas, e incluso manifestar un cierto cambio de vida o conversión. Pero es de todo punto necesario que realice un proceso de profundización, de discernimiento, de aprendizaje en todos los elementos que constituyen la vida cristiana, la vida propia del seguidor de Jesús. Algo equivalente a lo que es un noviciado, antes de profesar en un instituto religioso, o similar a un noviazgo, que capacita para dar responsablemente el paso al matrimonio.

Algo de esto debe ser un proceso de catequesis, a lo largo del cual la persona va conociendo a Jesús y su mensaje, descubre a la comunidad de sus seguidores, se ejercita en la oración y en la vida cristiana de servicio y amor; va, de este modo, clarificando su respuesta de fe y sus actitudes de conversión. Un proceso de estas características, aun cuando tiene un carácter de iniciación, capacita a quien lo sigue para dar una respuesta de fe al Dios de Jesucristo, con conocimiento de causa y serena responsabilidad. Al mismo tiempo, quien se ejercita de esta manera va incorporando a su vida las actitudes propias del seguidor de Jesucristo, es decir, va avanzando en el camino de situar a Dios en el centro de su vida -conversión-, haciendo del Reino de Dios el valor nuclear de su existencia.

El Directorio general de Catequesis (63) ha situado la catequesis como "momento esencial del proceso de la evangelización". Estamos refiriéndonos, claro está, a la catequesis de adultos, que es la principal referencia de toda catequesis.

La implantación progresiva de este modelo de catequesis renovada en todas las instancias eclesiales posibilitará una acción pastoral conducente a formar adultos creyentes y convencidos.

Una acción pastoral más evangelizadora y menos moralizante

En el apartado V se ha explicado que vivir desde la fe y en actitud de conversión son tarea permanente de toda persona cristiana. La actitud de conversión permanente es propia de cada creyente y de toda la comunidad (Eclesia semper reformanda: la Iglesia debe estar en permanente reforma). Cada cristiano, incluso después de haber pasado por un proceso de maduración, se debate entre la fidelidad y la infidelidad al Señor Jesús, entre el SI y el NO. Sólo Jesús dio un SI completo al Padre (2 Cor 1,18-20). El cristiano, en cierto modo, está siempre volviendo a empezar. G Marcel lo decía con estas hermosas palabras: "Creemos y no creemos, somos y no somos; y es así, porque estamos en marcha hacia una meta que, al mismo tiempo, vemos y no vemos".

No muy distinta es la experiencia de quienes han hecho una opción radical en su vida, por ejemplo un presbítero o una religiosa. Pero también es parecida la situación de estabilidad precaria de quien ha optado por el matrimonio.

Por esta razón necesitamos todos que la acción pastoral de la Iglesia nos ayude a permanecer firmes en la fe y en el nuevo estilo de vida que hemos abrazado, al comprometernos a seguir a Jesús. Cuando queremos referirnos a esta forma de actuar pastoralmente, solemos decir que habrá de utilizarse más el indicativo que el imperativo. Sería bueno que se usara más el estilo pastoral que nos recuerde lo que somos -y lo que estamos llamados a ser- más que imponer autoritativamente lo que hemos de hacer. Dicho de otro modo, es más positivo y estimulante apelar al evangelio que a la moral.

La Buena Noticia, presentada como una llamada e invitación de Dios, genera más adhesión en los oyentes que la excesiva referencia a las obligaciones y deberes que debemos cumplir. Presentar el amor a Dios y a los hermanos, como centro de una vida auténtica de fe, concita más voluntades que el simple recordatorio de todas las renuncias a que se ve abocado el seguidor de Jesucristo. Esto no quiere decir que podamos olvidar las exigencias de nuestra condición de creyentes para la vida de cada día; pero estas exigencias son consecuencias del amor, vivido con autenticidad.

A ninguna persona, que acaba de descubrir el amor, se le pasa por la imaginación pensar en las renuncias a que se obliga; antes bien, ha descubierto la razón de su vivir; al experimentar el entusiasmo de lo nuevo, se deja llevar por sus sentimientos con ilusión y alegría. El mismo caso se da en las personas que se han propuesto alcanzar una meta importante en los estudios o en la profesión. Dan por bien empleados los sacrificios que se imponen para llegar al final. Desde una actitud positiva y estimulante, la visión anticipada de la meta a conseguir desencadena una serie de energías capaces de sortear las dificultades.

Una acción pastoral, que ayude a descubrir el rostro de Cristo en su perfil más atrayente, que propicie un encuentro con él y que ayude a captar la invitación del Maestro "Ven y sígueme", contribuye a asegurar la respuesta del creyente, una respuesta fiel y comprometida.

"La fe y la conversión brotan del corazón, es decir, de lo más profundo de la persona humana, afectándola por entero. Al encontrar a Jesucristo, y al adherirse a él, el ser humano ve colmadas sus aspiraciones más hondas: encuentra lo que siempre buscó y además de manera sobreabundante. La fe responde a esa "espera", a menudo no consciente y siempre limitada, por conocer la verdad sobre Dios, sobre el hombre mismo y sobre el destino que le espera. Es como un agua pura que reaviva el camino del ser humano, peregrino en busca de su hogar" (Directorio general para la Catequesis, 55).

BIBL. — FRANCO ARDUSSO, Aprender a creer, Sal Terrae, Santander, 2000; J. MARTÍN VELASCO, El encuentro con Dios, Cristiandad, Madrid, 1976; J. MouROUX, Creo en Ti. Estructura personal de la fe, Juan Fiors, Barcelona, 1964; OBISPOS DE EUSKALHERRIA (País Vasco), Creer hoy en el Dios de Jesucristo, Carta Pastoral de Cuaresma-Pascua, 1986.

José Manuel Antón Sastre


Feminismo
DPE

Se ha escrito, con acierto, que los nuevos movimientos sociales de hoy tienen tres troncos o matrices: la lucha contra el militarismo, la destrucción ecológica y el patriarcalismo. Precisamente en esta tercera matriz se centra el feminismo.

El feminismo ha tenido tres grandes olas o momentos en nuestro siglo en su reivindicación de igualdad de trato y emancipación social del varón: la primera, nada más concluir la segunda guerra mundial. Recordamos la importancia de Simone de Beauvoir y su obra El segundo sexo (1949). Una segunda ola o movimiento reivindicativo lo aporta Betty Friedan y su obra La mística femenina (1964). Y una tercera ola es la actual.

En pastoral y en teología ha entrado con gran fuerza. Sobre todo en los países de habla anglófona. Abarca una nueva forma de hacer teología en tres campos al menos: Biblia, historia y tradición cristianas y praxis.

En cuanto al aspecto bíblico, destacan teólogas como E. Cady Stanton, quien aboga "porque las mujeres lean la Biblia por sí mismas". De hecho realizó una traducción titulada: "La Biblia de las mujeres". Se reivindica una nueva exégesis y hermenéutica en la que la mujer es protagonista. Con palabras de E. Schüssler Fiorenza, "la teología y la interpretación bíblica feminista ponen de manifiesto que el Evangelio cristiano no puede ser proclamado si no se recuerda el discipulado de las mujeres y todo lo que ellas hicieron".

En cuanto a la tradición cristiana, se pone de relieve que figuras como Pablo de Tarso, S. Agustín, Sto. Tomás o el propio Lutero, por diversos motivos teológicos e histórico-culturales, contribuyeron a la subordinación, sujeción e incluso menosprecio y subordinación de las mujeres con relación a los hombres.

En relación al tercer campo, el práxico, se subraya que es necesario revisar las ideas, lenguajes, atributos e imágenes de Dios en campos tan concretos como la liturgia, eclesiología y ética. Hay que reflexionar, en clave feminista, sobre la bioética, las relaciones y puesto de la mujer en la comunidad cristiana, la espiritualidad, el propio quehacer teológico, o la praxis ecumenista.

Todo lo dicho hasta aquí nos habla de un método teológico y pastoral que tiene mucho en común con el método práxico, crítico y liberador. La teología feminista viene a ser una especie de contestación a una teología que se creía "universal" y "androcéntrica". Las feministas están convecidas de que su forma de hacer teología y pastoral, lejos de ser una amenaza para la Iglesia, es un movimiento para su renovación y un signo claro de por dónde discurrirá la cultura en el tercer milenio.

BIBL. — A. LOADES, Teología feminista, Desclée de Brouwer, Bilbao 1997; J. M. MARDONES, 10 palabras clave sobre movimientos sociales, Verbo Divno, Estella 1996.

Raúl Berzosa Martínez


Ferias y circos
DPE

SUMARIO: Introducción. — 1. Qué es una pastoral específica. — 2. Agentes. — 3. Destinatarios. — 4. Mediaciones pastorales. — 5. Luces y sombras en la actualidad y perspectivas: Atención religiosa; Catequesis; Educación.

Introducción

La Iglesia sigue actualmente comprometida proclamando de "ciudad en ciudad" el gozoso mensaje cuyo objeto es el conocimiento de Dios y de su Cristo, el cumplimiento en el Dios de las profecías y de la Alianza., la vida nueva en la gracia y en la comunión con Dios mediante Cristo. Discurso de Pablo VI, enero 1964.

Este anuncio debe ser "conducido pacientemente en el curso de la Historia para realizarse plenamente el día de la venida final del mismo Cristo". Evangelii Nuntiandi, 9.

El Mensaje salvador que Jesús vivió en unión con el Padre y con la fuerza del Espíritu Santo, está destinado a todos los hombres y para todos los tiempos, sean de la condición que fueran y cumplieran el papel social que les tocara en su ámbito.

Surge así una Pastoral específica: La Pastoral de Ferias de Atracciones y Circos, que abarca un sector muy concreto y diferenciado dentro del ámbito general eclesial, con sus acciones pastorales más concretas para servicio y pastoreo de un determinado grupo social que se diferencia también en su papel y forma de vida distinta de la generalidad.

Por su constante movilidad requiere también un tratamiento pastoral propio allí en donde se hacen presentes y en casos puntuales. Forma parte también del tratamiento pastoral que tienen distintos grupos humanos en situaciones especiales. "Hoy nos encontramos ante una situación religiosa bastante diversificada y cambiante; los pueblos están en movimiento; realidades sociales y religiosas, que tiempo atrás eran claras y definidas, hoy día se transforman en situaciones complejas". Redemptoris Missio, 32.

Es una pastoral que se mueve en un ámbito festivo y en unas épocas determinadas. En las zonas por donde se mueven estas acciones sectoriales están integradas en el plan pastoral diocesano, dentro de la tarea conjunta de la Iglesia. Dentro de esta acción conjunta, es necesario la existencia de una pastoral que revele la dimensión cristiana de la fiesta como anticipación del Reino de Dios a los hombres, en especial para aquellos que se sienten más lejos de la Iglesia; por eso es necesario formar equipos que den testimonio de la misericordia de Dios allí en donde haya grupos de familias de ferias y circos.

1. Qué es una pastoral específica

La Pastoral de Ferias de Atracciones y Circos está integrada dentro de la Pastoral de Migraciones por su movilidad, aunque en este caso sea interior este medio de moverse. Abarca a un grupo humano muy delimitado y con una función también muy concreta: llevar la fiesta por los distintos pueblos de nuestra geografía.

Esta situación de desplazamientos temporales necesita que en las zonas de asentamientos, la Iglesia local, acoja y atienda a estos grupos durante el breve tiempo en que forman parte de la comunidad cristiana de ese lugar, teniendo en cuenta sus dificultades, su forma de vida y sus necesidades, distintas a las de las personas de la sociedad estable.

La Iglesia, es la madre que acoge en su seno a aquellos que por diversas circunstancias se ven obligados a celebrar su fe fuera de las celebraciones ordinarias, sabe ver estas realidades, da respuestas con acciones especiales y favorece sus momentos de encuentro en donde puedan tener lugar aquellas celebraciones religiosas que demanden dentro de su contexto cultural y social.

"Ellos tiene que llegar a olvidarse de sí mismos para favorecer la expresión, la comunicación y la unidad entre los que vienen a pasar un buen rato con ellos. Su papel es, por su naturaleza, oblativo, es decir; vuelta a los otros, con el fin de favorecer su crecida y su libertad. Hay un acto de amor en esto, que requiere reconocer al prójimo como persona y no solamente como cliente" (DEFOIS, G., De la fiesta profana a la fiesta cristiana, 1985, V Encuentro Internacional de Circos y Ferias).

Así que, divertir es a veces convertir, porque esto permite pensar en otra cosa y ver diferentemente la vida corriente.

Por lo tanto podemos decir que la Pastoral de Ferias y Circos es específica por estos aspectos:

Tiene en cuenta a un colectivo social concreto, en cierta forma, marginado y distinto de la generalidad social.

Ha de presentar un anuncio del evangelio desde su realidad y un anuncio liberador en un medio materialista y disgregado de la sociedad estable.

Debe ser una pastoral integradora, una pastoral que una y atraiga hacia una expresión de fe más viva y que celebre la vida de estas personas.

Por lo tanto debe formar parte de la pastoral diocesana, teniendo en cuenta que de por si es una pastoral específica como otras.

2. Agentes

El mensaje de Jesús es para todos y como miembros del Cuerpo de Cristo nos corresponde ser testimonio de la salvación realizada por Cristo. Pero es especialmente la Iglesia Diocesana (Pastoral Parroquial), quien tiene la responsabilidad pastoral de estos grupos determinados: "La comunidad parroquial, debe considerarlos como miembros de pleno derecho y crear para ellos servicios especiales o adaptar los ya existentes", teniendo en cuenta su dificultad de adaptarse a los programas para la sociedad estable.

"Debe acogerles positivamente y servirles desde el primer momento, facilitando su proceso de integración". Pastoral de las Migraciones en España, 1994.

Ante la dificultad de atención debida a estos grupos itinerantes, la responsabilidad pastoral específica se delega en el Departamento de Pastoral de Ferias y Circos, de la Comisión de Migraciones, que a su vez ha creado unos equipos de agentes de Pastoral en las Diócesis para que desde sus respectivas Iglesias locales sean atendidos en aquellas necesidades pastorales que soliciten.

"El Espíritu nos habla también a través de aquellos signos que se refieren a algunas porciones de nuestra comunidad humana, y el mundo de las Ferias y Circos es una parte calificada de la sociedad contemporánea".

"Por eso huir de las obligaciones y de la actualización requeridas a las Iglesias para dirigirse a este mundo especial y nuevo, significaría comprometer el futuro de la fe en estas interesantes comunidades y personas que pertenecen a ella, significaría privarles del don espiritual de la fe y de la llamada a la salvación que ha querido Cristo" (Una nueva evangelización en el mundo de la feria y circo, SEPE, C., 1993, VI Encuentro Internacional de Circos y Ferias).

De esta forma, las Iglesias locales desde su atención específica en los momentos puntuales pedidos por los grupos de familias que forman parte temporalmente de las comunidades parroquiales, hacen el seguimiento y la atención necesaria a través de los distintos equipos que son testigos eclesiales en medio de estas personas itinerantes.

La particular movilidad de los circos y ferias escapa de por si al cuidado espiritual de la actividad ordinaria de los párrocos. Es responsabilidad del Obispo y la Iglesia Diocesana, a través de la estructura formada en cada diócesis por medio de la acción parroquial y apoyada desde: "La Conferencia Episcopal Española, que realiza estas tareas de modo especial desde la Comisión Episcopal de Migraciones y sus diversos servicios: Apostolado de Ferias de Atracciones y Circos" (CEE, Pastoral de las migraciones en España, 1994); está integrado este apostolado por Sacerdotes, Religiosos/as y laicos.

3. Destinatarios

La Pastoral de Ferias y Circos, tiene como destinatarios a los grupos familiares que forman las ferias de atracciones y los circos; caracterizados por el tipo de trabajo y la forma de vida en constante movimiento; es una estructura familiar en la que su dedicación laboral se transmite de padres a hijos como patrimonio importante. Dedicados a la animación de nuestras fiestas patronales, presentan una variedad de atracciones y habilidades circenses como medio de ocupación y recurso económico.

Este tipo de trabajo les empuja a una movilidad constante de ciudad en ciudad a lo largo de nuestra geografía; esta vida nómada les presenta una serie de dificultades en muchos aspectos: educación de sus hijos, atención a sus mayores, sanitarios, laborales, etc.

Son valores destacados de estos grupos:

La familia, humanamente es el lugar y el ámbito social más importante, estos grupos la perciben como valor insustituible y la vive como el centro de la propia identidad y del propio equilibrio humano.

La amistad y compañerismo ante situaciones de desgracia y dificultades sociales, se vive y se demuestra más ante las diferencias de trato que reciben de la sociedad estable que les considera, en cierto modo, marginados.

La apertura a otros grupos humanos que acuden a refugiarse en este medio, propicio por su estructura abierta y su vida itinerante.

El mundo de la feria y circos ha conocido un progreso en la riqueza. Las actividades lúdicas son consideradas como profesionales del trabajo, con estructuras jurídicas relacionadas al trato, las retribuciones, la asistencia y para los niños la escuela.

Junto a estas conquistas positivas, pulula una especie de maleza de situaciones penosas, sobre todo la gente más humilde que sufre la marginación y la desadaptación frente a la sociedad.

"Aunque no tengamos las barreras del mundo de los nómadas, nos encontramos igualmente frente a una movilidad y a una cultura que presenta serias dificultades por superar.

El feriante y circense, generalmente parece no encontrar tiempo para encuentros religiosos o sociales; los horarios de trabajo son fuera de lo normal, el trabajo más activo se realiza durante la noche; el día está dedicado al descanso o al trabajo cuando se trata de continuos traslados". SEPE, C., 1993.

4. Mediaciones pastorales

Las estructuras eclesiales, los sacerdotes o capellanes y los agentes de pastoral, que más directamente tienen la misión de llevar el mensaje evangélico a estos grupos humanos, han de esforzarse en el desarrollo de las siguientes mediaciones:

El servicio: Jesús les enseña a sus discípulos a mirar hasta el corazón, Mt 12,11 amando incluso cuando no encuentra respuesta, Mc 10,17 y siempre con entrañas de misericordia, Lc 10,37. Este saber mirar se manifiesta en crear y potenciar las actitudes de acogida a estos núcleos de familias, teniendo en cuenta la peculiaridad a que les lleva su trabajo.

Apoyar la integración, especialmente a los extranjeros que se incorporan en estos medios en busca de trabajo, esta integración abarca a nivel social y eclesial, de tal forma que se consiga respetar su dignidad y su derecho a un trabajo y a una acogida por parte de la sociedad estabilizada. "El ser humano, por su dignidad de persona, es un valor en y por sí mismo, y debe ser tratado como tal". CEE, Pastoral de migraciones, 34.

La actitud de cercanía y de apoyo a todos los niveles, especialmente en el aspecto eclesial, debe manifestarse en los sacerdotes y agentes de pastoral que más directamente se relacionan con ellos como integrantes de la pastoral específica y es tarea también de las comunidades parroquiales próximas a los recintos en donde se instalan temporalmente estos colectivos; así como durante los periodos de permanencia, aunque breve, en sus lugares de origen dentro de la comunidad parroquial.

"El contacto con la parroquia por motivos de carácter pastoral permanece esporádico y difícilmente inserto en la formación cristiana y de una evangelización sistemática. De aquí la sensibilización de estas parroquias para acoger a estas familias, teniendo en cuenta las circunstancias y la necesidad de atención especial". SEPE, C., 1993.

La Iglesia es comunión y tarea de todos. Esta pastoral específica necesita potenciar las estructuras que faciliten a feriantes y circenses expresar y celebrar su fe en su recorrido itinerante. "No hay duda que a los párrocos corresponde el cuidado espiritual de los itinerantes que se encuentran en su parroquia y cuidar a nivel eclesial, el ritmo de sus momentos religiosos principales, ofreciendo un ministerio de evangelización de manera humana y acogedora". SEPE, C., 1993.

Como cristianos nuestra misión dentro de la Iglesia es ser testimonio del Amor de Dios, promoviendo, sensibilizando e implicando a las Iglesias locales para que desde sus comunidades salgan equipos de agentes de pastoral que hagan un itinerario de evangelización y atención espiritual a estos colectivos. También encontrar en las iglesias particulares los capellanes necesarios que conozcan bien el ambiente y sepan vivir dentro de él. Así como formar militantes cristianos entre las personas más sensibles y cercanas a las vivencias religiosas de entre los mismos grupos feriantes y circenses.

En el aspecto celebrativo (liturgia), nos movemos en un medio en el que la fiesta es el centro, es necesario resaltar que cada fiesta recuerda un misterio, un santo, una memoria. "Estas familias tienen ritmos religiosos naturales: Se trata de las celebraciones del matrimonio, del crecimiento de los jóvenes hacia las etapas de los sacramentos que se les administra, bautismo, comunión y confirmación; también de la presencia de la muerte y de la celebración de la Eucaristía a lo largo de su recorrido". SEPE, C., 1993. Se han de cuidar aquellos rasgos y elementos propios de su cultura y forma de vida que enriquezcan las celebraciones y sean miembros activos de la comunidad itinerante.

5. Luces y sombras en la actualidad y perspectivas

La Pastoral de Ferias y Circos es un campo en donde caben acciones demasiado puntuales, pues la presencia en las comunidades cristianas parroquiales de estas estructuras de diversión se hace generalmente durante las fiestas; de aquí la dificultad de contar con unas estructuras amplias y sólidas que hagan un seguimiento continuado por toda la geografía a esos núcleos ambulantes y acompañen en sus desplazamientos a estas familias para atender sus demandas, especialmente a nivel religioso y participen de la riqueza de la vida itinerante como camino espiritual y como pueblo de Dios, hecho realidad en el pueblo de Israel. No obstante se cuenta con equipos pastorales: capellanes y grupos cristianos que de forma más concreta atienden y acogen a estos colectivos durante su estancia en las distintas Diócesis. Pero no son suficientes para atender una población que se mueve prácticamente a la vez por nuestra geografía.

- Es una pastoral especialmente de pr esencia, en estas facetas, acompañamiento, atención y convivencia con feriantes y circenses por los distintos lugares, participando de una vida dura, a la intemperie, en un medio poco propicio a una organización sistemática y que de por si es más disperso que otros ámbitos de trabajo.

A pesar de las dificultades que entraña el medio tan ambulante se cuenta con una estructura formada por Director/a Nacional y Delegaciones Diocesanas; hay veinte representaciones diocesanas, con perspectivas de ampliación en las zonas en donde no hay una atención particular a estos colectivos.

- Atención religiosa: Se cuidan, en especial, aquellos actos sacramentales que demandan, son básicamente estas celebraciones la conexión y la relación que normalmente tienen con la vida eclesial; se cuida y se oferta desde esta pastoral una preparación para recibir los sacramentos de iniciación cristiana, (bautismo, penitencia, comunión) que son solicitados por la mayoría de estas familias, así como el sacramento del matrimonio, casi todas las parejas celebran su unión por la Iglesia.

Hay otros espacios religiosos ordinarios, la celebración de la Eucaristía en su mismo entorno, expresión y vivencia de su fe y de su trabajo ambulante. Está también la misa de difuntos que es un acto muy arraigado en su cultura.

- Catequesis: Como es natural por su forma de vida, estos niños no siguen un proceso de formación en la fe en sus parroquias de origen, así que desde el departamento, damos respuesta a la necesidad de una preparación básica con los materiales catequéticos elaborados para estos casos, con los cuales se sigue un proceso mínimo de formación y preparación sacramental.

- Educación: La situación educativa en estos ambientes presenta serias dificultades, sometida a la asistencia temporal en los centros educativos, desfase intelectual y alto porcentaje de fracaso escolar.

Es necesario presentar programas de apoyo escolar que subsanen estas deficiencias y potencien la cultura como el mejor vehículo de mejorar su misma forma de vida. Desde aquí se presentan espacios culturales, espacios de actividades lúdicas y recreativas y espacios de convivencia.

Es un papel importante de las Iglesias locales que a través de equipos de jóvenes voluntarios cristianos van trabajando éstos aspectos durante los días que permanecen en la ciudad a la que acuden.

- Reconocimiento de estos grupos y aportación: Como colectivos que animan nuestras fiestas patronales, cumplen un papel social y cultural dentro de la panorámica festiva general, aportación que no tiene el suficiente reconocimiento social y valoración cultural; privados , a veces, de los medios necesarios en las zonas de asentamiento, especialmente las familias más modestas que recorren poblaciones pequeñas en donde no hay ni una mínima infraestructura para colocar sus enseres en zonas apropiadas. Hay Circos familiares que encuentran muchas dificultades para desempeñar su trabajo por la cantidad de trabas que encuentran y lo poco que valoran su trabajo y sus esfuerzos.

La acción y cercanía de la Iglesia se convierte en punto de referencia y medio para crear conciencia social a través de campañas de sensibilización que invitan a acoger como se merecen a los grupos itinerantes. Hay una opción clara de apuesta, desde esta pastoral, en acompañar y atender a las Ferias y los Circos en su constante devenir.

Al ser un mundo abierto por su forma de emplearse laboralmente y no tener una estructura tan convencional como la sociedad estable, alberga grupos humanos variopintos y de clases sociales con pocos recursos que acuden en demanda de una oferta de trabajo, se mueven grupos de inmigrantes de Europa del este y de Marruecos, a veces viviendo en situaciones preocupantes.

Se mueven también alrededor y al amparo de la estructura ferial gran número de familias que se dedican a la venta ambulante, aunque es verdad que no forman parte de este colectivo si hacen el recorrido por algunas regiones concretas y necesitan una atención también.

El trabajo eclesial ha tenido y tiene un carácter evangelizador a través de la explicación de la palabra de Dios, a través de las celebraciones, a través del testimonio y a través de la cercanía y trato personal con los grupos de la movilidad.

Además está el carácter de promoción social, asistencial y defensa de sus derechos y de su integración en la sociedad. Aunque hemos dado algunos pasos, estos no son suficientes para atender una población amplia y que se dispersa mucho. Se nos plantean retos de cara al futuro: acercamiento a lo religioso, participación en las acciones parroquiales, formación de laicos feriantes y circenses que sean portadores de la Buena Nueva y trabajar para que esa religiosidad popular muy propia de estos grupos sea una expresión de Fe más vivencial.

BIBL. – PABLO VI, Exhortación Apostólica Evangelii Nuntiandi, 1969, n 9; Discurso de Pablo VI, 6 de enero 1964; JUAN PABLO II, Redemptoris Missio, n. 32; CONFERENCIA EPISCOPAL ESPAÑOLA, Pastoral de las Migraciones en España, Ed. EDICE 1994, p. 34, 39, 43; DEFOIS, G., De la fiesta profana a la fiesta cristióna. Intervención de Mons. Defois en el V Encuentro Internacional de pastoral de ferias y circos. Vaticano, 26-28 de noviembre, 1985; SEPE, C., Una nueva evangelización en el mundo del circo y de la feria. Intervención de Mons. Sepe en el VI Encuentro Internacional de pastoral de ferias y circos. Roma,14-16 de diciembre 1993; DEPARTAMENTO DE FERIAS Y CIRCOS, Informe pastoral, 1995.

Eugenia Alegre


Formacion pastoral del laicado

Formación pastoral del laicado
DPE

SUMARIO: 1. Destinatarios y niveles. -2. Concepción de la formación. – 3. Programa de formación fundamental para agentes de evangelización.

La formación del laicado es una opción pastoral prioritaria de la Iglesia en España tal como lo pone de manifiesto el documento "Cristianos laicos, Iglesia en el Mundo" de la Conferencia Episcopal y lo desarrolla la "Guía-Marco de formación de laicos" de la Comisión Episcopal de Apostolado Seglar de la Conferencia Episcopal Española.

En la década de los 90 las diócesis han ido promoviendo diversas ofertas formativas. Unas se dirigen a la formación universitaria a través de la figura del Instituto Superior de Ciencias Religiosas, otras se conciben como formación sistemática pero no universitaria. Unas se formulan con una orientación más académica, otras tienen una concepción de formación más integral. Unas se organizan de forma centralizada en la diócesis otras de modo más descentralizado y próximo a las comunidades y los territorios. En medio de esta diversidad no obstante se dibujan algunas tendencias de fondo convergentes que se intentarán formular y definir.

1. Destinatarios y niveles

Destinatarios. Los destinatarios son laicos y laicas necesitados de una formación teológico-pastoral que pretenden una capacitación para el ejercicio de su misión apostólica en el mundo y en la iglesia, bien desde la libre Iniciativa bautismal o desde un Envío eclesial, esto es, por encargo y en nombre de la comunidad cristiana.

Niveles. La formación se desarrolla en tres niveles: elemental, fundamental y de profundización. Nivel Elemental: Es la formación teológica necesaria para los procesos de iniciación cristiana, esto es, para ser cristiano. Pertenece a la educación cristiana básica. Es responsabilidad directa de las parroquias y las asociaciones laicales. Nivel Fundamental: Es una formación teológica con carácter sistemático. Es requerida para el ejercicio de cualesquiera responsabilidad con envío eclesial. Es organizada por instancias diocesanas. Hay una tendencia a desarrollarla de modo descentralizado en los territorios (parroquias, arciprestazgos y vicarías). Contempla la Especialidad pastoral, esto es, la formación específica en función del compromiso personal o responsabilidad evangelizadora que la persona haya adquirido o vaya a adquirir. Hay dos perfiles: joven (18-23) y adulto (23-....). Perfil adulto: se suele desarrollar en Diseños de 15-20 créditos (1 crédito = 10 horas). Perfil joven: se desarrolla en Diseños de 10-12 créditos. Nivel de Profundización: Es un nivel de formación teológica sistemática de rango universitario o cuasi-universitario. Escuelas o Centros de Teología (100 créditos), Diplomatura de Ciencias Religiosas (150 créditos), Licenciatura de Ciencias Religiosas (250 créditos) Licenciatura en Estudios eclesiásticos (280 créditos), Licenciatura y Doctorado en Teología...

2. Concepción de la formación

Formación integrada en un proceso vocacional. La formación teológica se concibe no como compartimento estanco de la vida cristiana, dirigida a llenar un vacío de conocimiento, sino que inserta la teología en las otras dimensiones educativas de la vida cristiana: la espiritual, la actitudinal, la práxica, la comunitaria. Particularmente se enraiza en procesos dirigidos al discernimiento, a la maduración de una vocación de seguimiento de Jesús y al ejercicio de una misión apostólica en la sociedad y en la comunidad cristiana. Es este sentido es una formación teológica al servicio de formar cristianos en mediaciones seculares, líderes políticos cristianos, personas de referencia en la expresión, la transmisión y el pensamiento cultural, padres y madres creyentes conscientes de su tarea educativa, militantes y profesionales de una empresa y unas relaciones económicas al servicio de la persona y basadas en la dignidad humana, catequistas y monitores, educadores, voluntariado de caridad y justicia, cooperantes al desarrollo, animadores de las celebraciones de la fe, laicos para un ejercicio ministerial...

Es una formación para una sabiduría al modo de la que habla Pablo a los Colosenses: "Pedimos a Dios que os llene del conocimiento de su voluntad, que os haga profundamente sabios y os conceda la prudencia del Espíritu" (Col 1,9b).

Iniciativa bautismal y envío eclesial. El compromiso apostólico de los laicos puede desarrollarse desde la libre iniciativa bautismal o desde el envío eclesial. Por el bautismo todos los cristianos están llamados al compromiso evangelizador en los medios de vida, la familia, el trabajo, la cultura, la economía, la política. Ahí el cristiano laico ha de anunciar y construir el Reinado de Dios. Cada cual adoptará un compromiso personal conforme a su medio, las necesidades, el discernimiento cristiano y las propias aptitudes y sensibilidades. Ese compromiso hace presente a la Iglesia. La participación en el interior de la Iglesia nace también de esta razón bautismal. Hay otra forma de compromiso apostólico que tiene su origen en el encargo expreso de la comunidad cristiana para actuar en nombre y representación expresa de ella misma. Es el caso de un catequista, de un responsable de Caridad y Justicia, de un responsable de Juventud, de un ministerio laical para la Reconciliación, de un responsable de Pastoral penitenciaria o de un animador de la Celebración dominical en ausencia de presbítero. En estos casos es un Envío eclesial el que autoriza y capacita para el ejercicio de tal compromiso. Este exige un discernimiento eclesial y una formación. Uno y otro tipo de apostolado son objetivo de la formación del laicado.

Formación aquí y ahora desde los pobres. La vida cristiana se inscribe en un contexto cultural, político, económico en el que brotan las preguntas de la fe y en el que adquiere significado la salvación cristiana. La globalización, el abismo de la desigualdad Norte/Sur, la exclusión social, las identidades culturales, el desarrollo exponencial de la tecnociencia, la transformación de lo religioso, la religiosidad difusa, la revolución silenciosa de la mujer, las perspectivas de género, la violencia, el diálogo interreligioso, ... son realidades que no pueden quedar al margen de la reflexión teológica. Es decisivo incorporar la realidad tanto social como eclesial al proceso de reflexión teológica. Y no de manera periférica sino vertebral. La sociología ha concluido que el conocimiento tiene un lugar social y un interés. Los pobres y las víctimas, sin paternalismos, son el criterio de autenticidad de una mirada evangélica a la realidad. La misericordia y la práctica de la justicia son vía de conocimiento de Dios. Así lo dice la primera carta de Juan: "Quien no ama no ha conocido a Dios ya que Dios es amor" (1 Jn. 4,8).

Formación teológica en una cultura plural y secular. La formación teológica del cristiano es particularmente necesaria en una cultura plural y secular. La teología aporta lenguaje a la fe. Sin teología la fe es muda, con ella la fe es comunicable. Ayuda a poner nombre a la realidad, desde la tradición cristiana. Aporta identidad. Confiere razonabilidad humana a la experiencia de Dios, siempre sometida a la tentación de la irracionalidad. Es reflexión crítica de la fe. Fija convicciones. Da performatividad al creer: al nombrar la realidad, la dota de un significado nuevo, para nosotros, para el mundo. Hace posible el diálogo razonable con el no creyente. Confiere a la fe capacidad de aportación cultural originaria. La teología ejerce una función utópica y crítica. El pensamiento adivina, imagina un futuro aún inédito no dado, pero posible y sobre todo querido por Dios. Pensar es libre. Pensar es subversión. Hace posible vivir la fe como historia compartida, como narración, como fidelidad.

Su contenido y su método remiten siempre a una tradición originaria. Es acicate para la conversión a un Acontecimiento del que ella es memoria. Como dice el teólogo napolitano B. Forte, la teología es compañía, memoria y profecía de la fe (B. FORTE, La teología como compañía, memoria y profecía, Sígueme, Salamanca, 1990).

Dimensión eclesial de la formación. Tal proceso vocacional, en el que ha de estar inscrita la formación teológico-práctica, se da necesariamente en el marco de la comunidad eclesial. Exige un proceso de acompañamiento, promoción y discernimiento desde las comunidades cristianas y los responsables eclesiales. Esta formación no es pues el mero resultado de la conciencia y el esfuerzo individual sino de una conciencia y un empeño eclesial. Algunas implicaciones de la eclesialidad son:

La territorialización de la formación, esto es, la aproximación física y humana del servicio formativo al humus social y eclesial en el que se inscribe la vida y misión apostólica de los destinatarios de la formación.

La conversión de la formación en una acción básica de la comunidad cristiana y en instrumento de su dinamización pastoral y evangelizadora.

La dependencia de la gestión de la formación de los responsables pastorales territoriales y la articulación para el diseño y el seguimiento de la misma de los servicios formativos y de los servicios y delegaciones de Curia.

La interrelación entre la comunidad cristiana y el proceso formativo antes, durante y al término del proceso de formación.

3. Programa de formación fundamental para agentes de evangelización

El desarrollo de este apartado se basa en una experiencia concreta.

3.1. Programa y método

Dura tres cursos, con una sesión de trabajo semanal de dos horas basada en la reflexión grupa) a partir del trabajo personal. Lo que supone 180 horas, es decir 18 créditos. Requiere un trabajo de preparación que supone la lectura de un material o libro —tema a tema- y la respuesta a un cuestionario. No hay clases magisteriales. Los grupos son pequeños -de 8 a 12 personas-, con un acompañante, que guía el proceso de formación. Los grupos se organizan por sectores y vicarías. El programa se ordena en conformidad con este lema: "En este país, el cristiano sigue a Jesús, en comunión con la Iglesia local, con un compromiso personal preferente". Tiene dos partes: el Diseño Común (2 años) y la Especialidad (1 año) que se distribuyen como sigue.

El Diseño Común. En este País: 1. Análisis de la realidad social, política, económica y cultural de la que parten nuestras preguntas (5 sesiones de 2 horas). - 2. Historia reciente del País Vasco y de la Iglesia (5 sesiones de 2 horas cada). El Cristiano sigue a Jesús... - 3. La Biblia. Palabra de Dios en palabras humanas (12 sesiones) - 4. Cristología. ¿Quién es Jesús, el Cristo, a quien seguimos? (7 sesiones). En comunión con la Iglesia local... - 5. Eclesiología. La Iglesia de Jesús (13 sesiones). Con un compromiso personal preferente... que es la Especialidad (24 sesiones). Cada bloque tiene sesión de apertura y cierre con un experto.

Las Especialidades. La Especialidad se desarrolla en el tercer curso. Representa 6 créditos. La elección de la especialidad requiere un discernimiento personal y eclesial, esto es, desde el ámbito que ha enviado a la persona a la formación. Cabe elegir las siguientes: Liturgia, Catequesis infantil y de adultos, Pastoral de Juventud, Pastoral de la Salud, Pastoral Familiar, Caridad y Justicia, para el compromiso en Cáritas, Norte/Sur, Pastoral penitenciaria, Educador cristiano para profesorado cristiano y Mediaciones Seculares, para el compromiso socio-político.

Los materiales y el seguimiento de la especialidad se realizan en colaboración con las Delegaciones y Secretariados responsables del área en la diócesis.

3.2. Otros medios específicos

a) El Proyecto de Intervención Evangelizadora. Se elabora en el curso del tercer año. Es el término natural de una formación entendida desde y para el compromiso. No es una memoria, ni un mero trabajo final. De hecho necesita elaborarse en consulta con los responsables eclesiales del ámbito en el que la persona va a desarrollar su compromiso. Su finalidad es ayudar a la persona a volver al compromiso con un talante más evangelizador y con más claridad en las razones, los objetivos y los cómos de su tarea.

b) Los retiros. Hay un retiro por cada tiempo litúrgico fuerte: adviento, cuaresma y pentecostés. Y unos ejercicios espirituales anuales de fin de semana. Están planteados con un programa que intenta ir ayudando a vivir un itinerario espiritual. Se realizan por vicaría. Abren y educan en la experiencia de la oración personal a solas de una hora.

c) La jornada anual. En una ocasión al año se invita a alguien relevante del pensamiento cristiano para el encuentro del laico con los rostros de la teología.

d) Certificado y convalidaciones. Al término del proceso de formación se entrega un certificado acreditativo de la formación realizada, en el marco de una celebración de acción de gracias presidida por el Vicario territorial.

3.3. Programa de formación fundamental para agentes de evangelización jóvenes

El Perfil Joven presenta algunas peculiaridades respecto al adulto. Tiene una menor carga horaria, tienen más intensivos de fin de semana y se organiza en torno a la especialidad. El proceso concluye también con la elaboración del Proyecto de Intervención Evangelizadora. E incluye retiros. a) Especialidades educativas. Hay tres especialidades dirigidas principalmente al servicio de la educación en la fe. Duran un curso y medio. Contempla además de las sesiones semanales de dos horas varios intensivos de fin de semana. Las tres incluyen una formación introductoria de un cuatrimestre con el esquema "En este país, el cristiano sigue a Jesús, en comunión con la Iglesia local". Sirven para asentar las bases espirituales, bíblicas y eclesiales de la identidad cristiana. Las tres especialidades son: Iniciación Cristiana, para formar Monitores de Convocatoria e Iniciación Cristiana de adolescentes y jóvenes; Educador Cristiano de Preadolescentes, para la preparación de monitores de grupos parroquiales de preadolescentes y Educador Cristiano en el Tiempo Libre, dirigida a monitores eskaut y de grupos parroquiales de tiempo libre. b) Especialidades sociales. Especialidades orientadas al compromiso social de los jóvenes. Duran un curso, a lo largo de 30 sesiones de 2 horas, siguen esquema de Ver, Juzgar y Actuar e incluyen experiencia de compromiso. Caridad yJusticia. Está diseñada para introducir en el voluntariado cristiano en Cáritas. Norte-Sur. Está orientada a la introducción o primer asentamiento en la Cooperación Norte/ Sur. Fe y política. Especialidad dirigida a jóvenes que quieren introducirse en un compromiso político o que en él necesitan una fundamentación cristiana básica.

3.4. Formación de profundización y formación permanente.

Realizados los objetivos formativos de una etapa fundamental es preciso ofrecer formación permanente o formación de profundización. La primera trata de acompañar y alimentar la experiencia de compromiso o responsabilidad evangelizadora Suele configurarse en módulos de 1-1,5 créditos. La segunda implica el paso a niveles de estudio teológico de carácter universitario. Habitualmente hay demasiada separación entre los procesos de formación fundamental y los de profundización. Es preciso establecer cauces de colaboración más intensos entre instancias pastorales y universitarias de manera que estas adapten las modalidades y el enfoque de formación, no la profundidad a un laicado que normalmente compatibiliza estudios con el ejercicio de tareas y compromisos familiares, profesionales y eclesiales.

Carlos García de Andoin


Formacion sociopolitica en el proceso de pastoral juvenil

Formación sociopolítica en el proceso de pastoral juvenil
DPE

SUMARIO: 1. Aproximación al problema: de dónde partimos 1.1. La realidad sociopolítica mundial: ¿un mundo globalizado? Un mundo injusto. 1.2 Los jóvenes ante lo sociopolítico. - 2. Aspectos antropológicos: la persona es un ser político. - 3. Aspectos religiosos: el Reino de fraternidad. - 4. A dónde queremos llegar: ser creyente y ser militante. - 5. Metodología: lo sociopolítico en el proceso de pastoral.

1. Aproximación al problema: ¿De dónde partimos?

1.1. La realidad sociopolítica mundial: ¿un mundo globalizado? Un mundo injusto.

Bajo los términos globalización, pensamiento único, neoliberalismo o posmodernidad se oculta la misma realidad: la opresión de muchos bajo el poder de unos pocos; un mundo radicalmente injusto. "Sabía usted: 1. Que las multinacionales acaparan el 70% del comercio mundial, y que el comercio entre compañías es ya el 30% de la cifra global? (Informe del PNUD 1994. En Gaay Formtan, Dios y las cosas, Santander 1999, p.19.). 2. ¿Qué en los países pobres el uso de Internet sólo alcanza al 0.2% de la población, mientras que en los ricos llega al 93%? (Informe PUND). Una secilla pregunta ¿es esto globalización? 3. ¿Sabía Vd que entre 1980 y 1993, las quinientas corporaciones más grandes del mundo suprimieron 4.4 millones de empleos, mientras multiplicaban sus ventas por 1.4, sus activos por 2.3 y los sueldos de altos ejecutivos por 6.1? (Dios y las cosas. p. 25). Otra cuestión sencilla: ¿a esto llamamos competitividad? (Ibid. p.23). 4. ¿Sabía Vd que el interés de la deuda que el Tercer Mundo paga a los países industrializados es más del doble de la ayuda que recibe? (PNUD 1997 y 1996. Ibid, p.24 y 139). ¿Es eso legítimo interés o usura pura y dura? Mire en cualquier tratado de moral lo que se dice sobre la usura. 5. ¿Sabía Vd que los ingresos medios por habitante del mundo son de 5000 dólares por año, mientras que 1300 millones de esos habitantes viven con 365 doláres/año? ¿Y que, en ese mismo mundo y no en otro planeta, el de multimillonarios pasó de 57 a 447 entre 1989 y 1996? (PNUD 1996. Cf. Ibid. p. 139). 6. ¿Qué la riqueza total de las 10 personas más ricas del mundo equivalen a una vez y media los ingresos de todos los países menos desarrollados juntos?(Titulares del ABC, 12 de julio de 1999). 7. ¿O que "360 personas acumulan tanta riqueza como la mitad de la población mundial". Que "el 4% de sus ingresos resolvería los problemas de todos los pobres" y que "la fortuna de tres de esas personas es igual al PIB de los 48 países más pobres del planeta"? (¿Sabía Vd que..., Cristianisme i Justicia, n. 142, octubre 2000). Otra pregunta sencilla: ¿Es justo un sistema que reparte así?"

En todo caso, esta realidad injusta no está globalizada sino yankeezada, pues en cualquier parte del mundo se conocen los actores y escritores norteamericanos, se bebe Coca-Cola, se come hamburguesas, se escuchan las noticias de sus agencias informativas, y se ven pasear sus marines con sus dólares (Ver, por ejemplo, WAA, ¿Mundialización o conquista?, Cristianisme i Justicia, Sal Terrae, 1999). Sin embargo no podríamos hablar 5 minutos seguidos sobre la cultura china, el cine indio o las artes culinarias senegalesas.

Sin embargo, aunque los términos con la que se le denomina sean eufemísticos, sus caracteres son bien claros:

— Dominio del capital especulativo trasnacional y crisis de los Estados.

Veámoslo con dos breves fragmento de un artículo del expresidente de gobierno español Felipe González a la revista Nexos mejicana: "De dinero que busca dinero y, sobre todo, de dinero caliente, circulan entre 1.3 y.1.4 billones (millones de millones) de dólares cada día por los mercados de cambio. Un país como España tiene 60.000 millones de dólares de reserva de divisas para defender su moneda frente a algún movimiento especulativo. Si la cola de ese potente huracán que circula cada día, veinticuatro horas al día, por los mercados de cambio, pasara un día por mi país, sólo rozarlo significaría la liquidación de nuestras reservas de divisas en media hora de entretenimiento. ¡Tanta reserva de divisas para defender la estabilidad cambiaria y la potencia de nuestra moneda, símbolo de nuestra soberanía! No hay fórmulas para contener, ni hay fronteras para limitar la libertad de movimientos de capitales. La libertad de movimientos de capital es una auténtica revolución de la nueva situación internacional, lo que verdaderamente está mundializando la economía a nivel planetario. Tenemos que acostumbrarnos los políticos a gobernar "capital humano" porque el "capital" sin más lo gobiernan otros" (GoNzÁLEZ, E, Siete asedios al mundo actual. Nexos, México, marzo de 1998, p. 41). No necesita mucho más comentario: los Estados han perdido el poder a favor de los grandes grupos financieros.

- La aldea global. - Los medios de comunicación y las redes telemáticas hacen posible el conocimiento de lo que pasa en cada rincón del planeta casi en el mismo instante. Sin embargo, como cualquier cuestión relacionada con la tecnología, el uso que se hace de ello no es neutro sino que beneficia a los poderosos frente a los empobrecidos. Así la aldea se parece mucho más a un feudo que, si imagináramos compuesto por 100 habitantes, 57 serían asiáticos, 21 europeos, 14 americanos y 8 africanos. La mitad de la riqueza estaría en manos de 6 estadounidenses. 80 de esos 100 habitantes vivirían en casas de calidad inferior. 70 serían analfabetos. 50 estarían desnutridos. Sólo 1 sería universitario, y no llegaría a uno el que tuviera ordenador (Fuentes C., Silva Herzog, ¿por qué?, En El País del 2 de marzo de 1999).

- Pensamiento único. - Único no porque sea la piedra filosofal deseada, sino porque es el exclusivamente reproducido en unos medios de comunicación al servicio del poder establecido. Para ilustrarlo transcribimos este interesante texto acerca de cómo estos poderes financian la expansión de un pensamiento totalmente artificial: "La Fundación Olin financia a los intelectuales para poner en circulación su pensamiento. El historiador francés Francois Furet ha recibido 470.000 dólares en tanto que director del programa Jhon M. Olin de historia de la cultura política de la Universidad de Chicago. Allam Bloom, director del centro Olin para el estudio de la teoría y la práctica de la democracia en la Universidad de Chicago (que recibe anualmente 36 millones de dólares de la Fundación Olin) invita a un oscuro funcionario del departamento de estado para que pronuncie una conferencia. Este la realiza, proclamando en ella la victoria total de Occidente y de los valores neoliberales en la guerra fría. La conferencia es retomada bajo forma de artículo en The National lnterest (revista que recibe un millón de dólares de subvenciones Olin), cuyo director es un neoliberal muy conocido, Irving Kristol, con 326.000 dólares por dicha fundación como profesor de la Bussiness School de la New York University. Kristol invita a Bloom, junto con otro renombrado intelectual de derechas, Samuel Huntington (director del Instituto Olin de Estudios Estratégicos de Harvard, creado gracias a una financiación Olin de 14 millones de dólares) a comentar este artículo en el mismo número de la revista, donde Kristol añade también su comentario. El debate lanzado de esa manera por cuatro beneficiarios de fondos Olin en torno a una conferencia Olin en una revista Olin aparecerá pronto en las páginas del New York Time, del Washington Post y del Time. Hoy todo el mundo ha oído hablar de Francis Fukuyama y de El fin de la Historia. Después se llega a ocupar las páginas de debate de los grandes periódicos, las emisoras y las pantallas televisivas" (La Globalización Económica, Iniciativa Autogestionaria, 1997).

-Adaptación del lema libertad-igualdad-fraternidad a favor del lema libertadjusticia-solidaridad.

"Aparentemente nada ha cambiado; realmente no ha quedado nada del lema en cuestión:

En efecto, el lema de los partidos socialistas de hoy, la libertad se mantiene respecto al ayer, pero no la libertad que me hace cooperar, sino la disoperadora que me permite ejercitar mi arbitrio para competir despiadadamente contra los demás trabajadores, en lucha casi siempre fratricida.

Desde luego, esta libertad genera justicia, término que sustituye al de igualdad. Ahora bien, la justicia real no es la justicia deseada. Hoy por hoy justicia es derecho, Estado de derecho con su correspondiente Ministerio de Justicia y su proficua selva de interminables leyes, pero leyes de la selva que no sirven a la justicia social, sino que benefician a quienes las establecen, pues es bien sabido que una cosa es la justicia y otra muy distinta la igualdad, y que los Estados de derecho son Estados de injusticia donde las leyes las hacen los poderosos para uso propio.

Esa justicia apela, por fin, a la solidaridad, que nada tiene que ver con la fraternidad. Seríamos hermanos si tuviésemos un mismo padre, pero la solidaridad sin padre es voluntaria, se da si uno quiere, es propia de los voluntariados, que la entregan más o menos y por horas, frecuentemente a cargo del Estado" (Díaz, C., El libro del militante personalista y comunitario, Ed. Mounier, 2000, p. 103).

Como decía Sta. Teresa, para la mayoría de las personas de este planeta "la vida es una mala noche en una mala posada". Y no sólo por que la estructura socioeconómica imperante sea perversa, sino porque el corazón de las personas está endurecido. Si no, cómo se puede explicar que el coste de la educación básica de todos los niños de los países empobrecidos cueste 9000 millones de dólares (el equivalente al gasto en cosméticos de EEUU en un año) y no lo llevemos a cabo. O que el coste de la salud y la alimentación básicas de la población africana cueste 11000 millones de dólares (el equivalente al gasto en helados durante un año en Europa) y no lo reivindiquemos. El hombre posmoderno tiene un corazón que no es capaz de sacrificar lo suyo por el semejante. La raíz del desorden es doble: un mal económico y un mal espiritual, y por lo tanto el cambio también lo deberá ser.

1.2. La realidad de los jóvenes ante lo sociopolítico.

Una encuesta reciente (AA.VV., Jóvenes Españoles 99, Fundación Santa María, Madrid, 1999) nos permite resumir los rasgos de la juventud actual respecto de los sociopolítico como sigue (Aquí seguimos el análisis realizado por Juan Antonio Rivera en Los jóvenes españoles ante un final de siglo marcado por la incertidum bre. Radiografía de Jóvenes Españoles 99. Revista Sinite, n° 124, vol. 41, Instituto San Pío X, p. 211):

- Existe un sentimiento de pertenencia a la sociedad, pero cohabita con una cierta parálisis y miedo a participar de ella.

- Predomina la vivencia del presente sin mirar al futuro.

- Los jóvenes son "puntualmente" solidarios y participan en proyectos concretos y cercanos, abandonando cualquier ínfula revolucionaria.

- Existe preocupación por lo global y por lo solidario, pero sin concretarse en opciones personales, manteniendo una "implicación distanciada". Es decir, no hay correspondencia entre el discurso y la práctica.

- Se identifican con valores tradicionales de la juventud como rebeldía (43%), independencia (38%), presentismo (32%), generosidad (14%) y solidaridad (28%), y además aparecen otros nuevos como consumismo (46%), tolerancia (27%), egoísmo (22%) y poco sentido del deber (21%) y del sacrificio (17%).

- Viven una alergia institucional: Las instituciones menos valoradas son las religiosas y políticas. La más valorada es la escuela.

- Los jóvenes reciben las cosmovisiones de los siguientes ámbitos (en orden de influencia): 1-la familia y amigos; 2- los medios de comunicación; 2- los centros de enseñanza; 4- la Iglesia.

- Están sumidos en un relativismo moral: el 66% "piensa que no hay reglas o directrices definitivas y absolutas sobre lo que es el bien y el mal, que lo que es bueno o malo depende de las circustancias del momento".

- 7 de cada 10 jóvenes no pertenecen a ninguna asociación (la mayor parte de ellas de carácter deportivo) y sólo un 5% es voluntario de alguna organización. Existe un rechazo de los compromisos prácticos, sistemáticos e institucionalizados.

Estos rasgos configuran un panorama sin cosmovisiones que permitan interpretar la vida y que por lo tanto conducen a la aceptación conformista y apática de lo dominante: el hedonismo y el relativismo. El compromiso y la solidaridad encajan en el marco de lo voluntario y en cuanto respondan a la inmediatez del deseo, desterrando cualquier mención a la constancia, al compromiso de por vida y al deber moral o religioso como fundamento de la acción, constituyentes de la verdadera militancia. En este diagnóstico no hay grandes diferencias entre los jóvenes que son creyentes y los que no lo son, y muestra la urgencia de recuperar los macrorrelatos que han movido la historia de la humanidad y que puedan presentarse como alternativa a esta sociedad y a los jóvenes que la integran. El carácter vocacional y militante de lo cristiano debe ser recuperado y ofertado como el mayor servicio a la juventud.

Cabría preguntarse si estos jóvenes pueden mirar a sus adultos como referencia a la que imitar. Para respondernos acudiremos a otra encuesta. La resumimos presentando algunas de las preguntas y sus resultados:

1.° Ante la pregunta de "¿Qué es lo que desea usted más en la vida?", el 88% responde que ganar la mayor cantidad de dinero, aunque esto le deja insatisfecho al 54% de los que así opinan. El 70% admira a los que ganan dinero pero no a los que se esmeran por vivir con esfuerzo (lo desaprueban el 76%). Finalmente el 72% mima lo suyo pero maltratan lo público (el 86% de los que así opinan lo desaprueban).

2.° Queda claro que no se confía en uno mismo ya que se hace lo que se desaprueba. La encuesta pregunta entonces: "¿Se fía usted de los demás?" en 1980 el 53% mostraba desconfianza hacia los demás. En la última, hay un 76% de difidencia.

3.° Entonces se pregunta "¿Se fía del Estado?": en EEUU, el 26% responde que sí; en Francia el 44%; y en España se eleva al 75% los que se confían en el Estado, y esto a pesar de que el 44% opina que hay mucha corrupción y el 15% que hay un nivel "regular" de corrupción.

4.° Para terminar con este resumen, presentamos la pregunta "¿Qué le parece la violencia que acaba en víctimas?". El 51 % responde que depende del contexto.

No parece que los jóvenes puedan mirar a sus mayores pues, como hemos visto, estos participan de la veneración al hedonismo y al consumismo en la forma de dinero, bucean en el individualismo que acude al Estado cuando se siente en peligro, y se pierden en el mismo relativismo que impregna a toda la sociedad.

Quedaría, finalmente, cuestionar sobre si la educación formal puede atajar este proceso de desertización etico-político-fraterno. Podemos analizarlo profundizando en el Libro Blanco de la Enseñanza europeo y en la LOGSE española. En ellos podemos encontrar las siguientes afirmaciones respecto de los valores (citamos frases textuales):

a) "El reconocimiento de la inexistencia de verdades absolutas en los problemas y conflictos del mundo actual". Pues parece que el relativismo no sólo no va a ser atajado sino que será potenciado. Pero ¿no es contradictorio afirmar absolutamente la inexistencia de verdades absolutas?

b) "La adquisición de actitudes que como el relativismo y tolerancia tienen un papel básico en el área de ciencias humanas y sociales". Es decir que todo tolerante debe ser relativista y viceversa. Sin embargo no todo es relativo y hay verdades absolutas. De hecho hay situaciones que son intolerables, y si soy tolerante con el mal soy intolerante con el bien.

c) "El reconocimiento del alcance y limitaciones de las intenciones y acciones individuales en los procesos globales de cambio". Las directrices educativas europeas invitan a reconocer que nuestras acciones son limitadas y que consecuentemente no merece la pena luchar por batallas globales.

d) "Potenciar la educación para el consumo". Respecto al consumo lo único que Europa tiene que decir al joven es que calcule bien la relación calidad-precio. Sin embargo el joven necesita escuchar que lo digno es consumir menos y producir más y seguir a Sócrates cuando decía "cuánto es lo que no necesito, y lo poco que necesito qué poco lo necesito".

Podemos concluir, pues, que las instituciones de enseñanza presentarán ante los jóvenes aquello que el mercado neoliberal necesita para crear disciplinados y sumisos consumidores, y que no serán ellas las que ofrezcan un modo alternativo de ser y de convivir en sociedad.

Se hace pues más urgente la necesidad de que los procesos de pastoral juvenil sean el ámbito donde estas propuestas puedan ser efectivamente presentadas y puestas en práctica por los jóvenes, con la conciencia de que puede ser de los pocos lugares en los que los jóvenes se encuentren con alternativas verdaderamente humanas. Desde esta perspectiva cobran pleno sentido las palabras de Juan Pablo II llamando a una nueva evangelización.

2. Aspectos antropológicos: la persona es un ser político

Si miramos a la Antigüedad, ya Aristóteles definía al hombre como animal político. Es bellísimo el texto de Platón refiriéndose al reparto entre los hombres del don de la política: "Buscaron los hombres la forma de reunirse y salvarse construyendo ciudades, pero una vez reunidos se ultrajaban entre sí por no poseer el arte de la política, de modo que, al dispersarse de nuevo, perecían. Entonces Zeus, temiendo que nuestra especie quedase exterminada por completo, envió a Hermes para que llevase a los hombres el pudor y la justicia, a fin de que rigiesen las ciudades la armonía y los lazos comunes de amistad. Preguntó entonces Hermes a Zeus la forma de repartir la justicia y el pudor entre los hombres: "¿Las distribuyo como fueron distribuídas las demás artes, con un solo hombre que posea el arte de la medicina bastando para tratar a otros muchos legos? ¿Reparto así la justicia y el pudor entre los hombres, o bien los distribuyo entre todos?" Respondió Zeus: "Entre todos, y que todos participen de ellas; porque si participan sólo unos pocos, como ocurre con las demás artes, jamás habrá ciudades. Además, establecerás en mi nombre esta ley: que todo aquel que sea incapaz de participar del pudor y de la justicia sea eliminado, como una peste, de la ciudad" (PLATÓN, Protágoras, 322 c-d. Para profundizar en eeste tema, Díaz C., La política como justicia y pudor, Ed Madre Tierra, 1992).

La persona es por tanto un ser que en su misma constitución está hecho para vivir con otros y cuya realización como tal es imposible de manera aislada. En ese sentido hay que rechazar el Cogito ergo Sum de Descartes, el "yo pienso luego existo", un yo individualista sin tú, por mucho que haya sido la tradición filosófica que siempre se ha repetido y sobre la que se ha construido el mundo moderno burgués. Lo primero en la persona no es el yo, sino la llamada, la petición. Desde que somos pequeños, el llanto es una manera de decir por favor. Luego lo primero no es el nominativo, el yo, sino el vocativo, la llamada. Si esa llamada encuentra un tú generoso que responda, un genitivo que se dé y se entregue, sólo entonces será posible que el yo inicial crezca y se desarrolle sanamente. ¿Cómo sería la existencia si nunca encontráramos un genitivo que nos amara? Sin embargo el amor primero del que acudió a nuestra llamada, genera en nosotros la posibilidad de ser genitivos para otros. Por lo tanto, necesitamos al tú, y necesitamos ser un nosotros. Sólo así nos desarrollamos como personas. No es el "pienso luego existo, sino el Soy Amado luego existo" (Díaz, C., Soy amado luego existo, tomo 1, Descleé de Brouwer, Bilbao 2000; y El libro de los valores personalistas comunitarios. Ed Mounier, Madrid. 2000, p. 125-126).

La persona que ha encontrado un tú acogedor se podrá realizar. Pero además, la realización de la persona sólo es posible en la entrega a los demás. La realización de la persona es el descubrimiento de la vocación (aquí seguiremos a Emmanuel Mounier en el desarrollo de la descripción de la vida verdaderamente personal: Mounier, E., Obras Completas. Ed Sígueme. Salamanca, 1990) y el desarrollo de la misma en una vida realmente personal (en el sentido de propia de la persona), entendiendo aquí vocación como el principio espiritual de vida que unifica progresivamente toda mi persona, todos mis actos y todos mis personajes. Esa unificación progresiva de mi vida y de mi persona desde ese fundamento espiritual es el acto propio de una persona y es lo que llamamos realización de la persona y desarrollo de la vocación. La vocación es, por tanto, unificadora (todos los hombres por serlo la tenemos) pero es también, y a la vez, singular: sólo cada persona encuentra su vocación y hace su destino. Por lo tanto, realizarse como persona trae consigo una serie de consecuencias:

El compromiso: si profundizo en mí encuentro mi vocación, pero si me quedo en mis capas externas, encuentro mi individualidad, caracterizada por la avaricia y la dispersión. Somos los dos, individuo y persona, materia y espíritu. Por lo tanto, una vida personal sólo es posible con un mínimo de bienestar y seguridad. Luego el primer deber de todo hombre no es dejar a salvo su persona sino comprometerla en cualquier acción que permita a los millones de personas separados por la miseria de su vocación de hombre hallarse situados de nuevo frente a su vocación con un mínimo de libertad material. ¡La vida personal no es separación, evasión o alienación; es presencia y compromiso!

El desprendimiento y el riesgo: pero nosotros no experimentamos directamente la realidad consumada de esta vocación. No vivimos esta vocación "a tope", plenamente. Me experimento según "la capa de la cebolla" de mi profundización, según la mezcla correspondiente de individualidad y persona en la que viva. Mi persona, como tal, queda siempre más allá de su objetivación actual, más interior que las construcciones que de ella intento. Por lo tanto su realización es un esfuerzo constante de superación y desprendimiento. Es al mismo tiempo un proceso de desposesión y un proceso de personalización. La experiencia fundamental que tenemos, por tanto, de esta realidad personal no es la de armonía sino la de un destino desgarrado y trágico, la de una situación límite. No encontramos la tranquilidad ni en la abundancia ni en la ordenación sino que el sacrificio, el riesgo, la inseguridad son el destino de la vida personal.

La verdadera libertad: la libertad de la persona es la libertad de descubrir por sí misma su vocación y de adoptar libremente los medios para realizarla. No es una libertad de abstención (como propone la libertad burguesa) sino una libertad de compromiso. La libertad de la persona es, por tanto, adhesión. Pero esta adhesión no es personal más que si es un compromiso consentido y continuamente renovado en el transcurso de una vida espiritual liberadora, no la simple adherencia obtenida por la fuerza o por el conformismo de la masa.

La comunidad: el individuo tiene como móviles principales la reivindicación y la propiedad. Se complace en su seguridad y desconfía del extraño. Un camino se abre para salir del individualismo a la personalización: la autodonación. La persona auténtica no se encuentra sino dándose: es la paradoja de la persona, tensión y pasividad, tener y don se entrecruzan. La comunión está, pues, inserta en el corazón mismo de la persona, integrante de su misma existencia.

Finalmente, la realización de la vocación personal sólo es posible en una civilización de la pobreza (ib.). La pobreza es un estado de disponibilidad y ligereza, es un examen interior, es el desprendimiento indispensable a la verdadera posesión. Es la parábola de los lirios del campo del Evangelio. Sin este espíritu de pobreza, la holgura material degrada, y por eso debemos criticar el humanismo del confort. Debemos remarcar que la felicidad, en el sentido de la acumulación y de la seguridad burguesas, es el enemigo directo de la libertad espiritual de la persona y de las sociedades.

Este antagonismo entre libertad y felicidad, captado por Dostoievski y Nietzsche, dice Mounier, es lo más difícil de hacer entender a la izquierda. Se trata de elegir entre una vida de hombres que es tensión y lucha, y la felicidad: "El objetivo de la revolución económica es precisamente permitir a todos suficiente felicidad para que sean capaces de elegir algo mejor que la felicidad". Esto último lo plantea también el cristianismo, pero hay que denunciar cierta falsa pobreza cristiana que no es más que gusto por la pequeña vida y los proyectos mediocres, es decir, miedo a vivir. Por lo tanto, la pregunta crucial es ¿el hombre está hecho para el reposo o para la lucha?. Parece que el hombre no vive auténticamente más que en el esfuerzo creador, y la inmovilidad significa su decadencia.

Un ideal de pobreza (o de sencillez generosa) es la que permite el desarrollo de la vocación personal, contra dos enemigos que la impiden: la riqueza y la miseria. Un mínimo de bienestar y un mínimo de seguridad son necesarios para la vida espiritual, pero apresurémonos a decir: tan necesario como un límite de bienestar y un límite de seguridad. Se trata, pues, de practicar la pobreza en medio de la abundancia, ya que la revolución material es ambivalente: puede favorecer el desarrollo espiritual, o como estamos viviendo, preparar un mundo inhumano. (Se puede profundizar en este tema con los textos de los Santos Padres. Por ejemplo se puede consultar BioscA, J. y MORA, 1., Posees lo ajeno cuando posees lo superfluo, Fundación Enmanuel Mounier, Madrid, 2000).

3. Aspectos religiosos: el Reino de la Fraternidad

Dios es Amor: lo sabemos porque Jesucristo nos lo ha manifestado así y porque su historia con nosotros es una historia de salvación. Desde un principio Dios escucha los gritos de su pueblo oprimido y actúa en su favor movido por sus entrañas de misericordia (Sobrino, J., El principio misericordia. Bajar de la cruz a los pueblos crucificados. Sal terrae. Santander 1992). "He visto la opresión de mi pueblo en Egipto, he oído sus quejas contra los opresores, me he fijado en sus sufrimientos. Y he bajado a liberarlos" (Ex 3, 7).

Esta misma misericordia es la que mueve a Jesús a proclamar la Buena Noticia de la llegada del Reino, la que inspira las Bienaventuranzas, y la que le lleva a mandar a sus seguidores que amen hasta el extremo de dar la propia vida.

Cuando le preguntan a Jesús cuál es el mandamiento mayor, El responde que amar a Dios y amar al prójimo, y para explicarlo relata la parábola del Buen Samaritano (Lc 10, 25-37). Es decir, que amar al hermano es conmoverse, hacerse próximo, abajarse, hacer gesto concreto el amor y estar disponible.

Su vida pública está dedicada a la proclamación del Reino de Dios. Un Reino que es un banquete al que son invitados los últimos (Lc 14, 15-24); un Reino en el que se hacen realidad las Bienaventuranzas, promesa y esperanza para los afligidos y para los sedientos de justicia (Lc 6, 17-26.); un Reino que pide prioridad absoluta en la escala de prioridades de sus constructores (Lc 9, 57-62); y que se hace presente en la persona de Jesucristo (Lc 4, 16-22).

Jesús transforma en acciones concretas la misericordia del Padre y eso mismo es el "aval" de que el Reino ha llegado (Lc 7, 18-23). Jesús se conmueve y sana a enfermos (Lc 5, 12-16), cura a endemoniados (Lc 8, 26-39), resucita a muertos (Lc 7, 11-17) y libera a los oprimidos socialmente (Jn 8, 1-11).

Esta opción por liberar al hombre desde el amor le trae a Jesús el conflicto y la muerte. Le lleva a oponerse a las instituciones religiosas de su tiempo que oprimen a su pueblo, y así opta por curar en sábado cuando estaba terminantemente prohibido: Mc 3, 1-6. Jesús asume el destino que la fidelidad al Padre conlleva, aceptando las consecuencias que de ese enfrentamiento surgen (Mc 14, 32-42).

Jesús comienza afirmando en las bienaventuranzas que quien es misericordioso, que quien llora y sufre, que quien tiene un corazón limpio, que quien trabaja por la justicia, se alegre porque eso es ser verdaderamente humano, porque eso es lo que construye la mesa de fraternidad, y porque a quien así vive el Padre no lo deja morir y lo resucita junto a El. Sin embargo, Jesús termina con la explicación del juicio final (Mt 25, 31-46): lo que hicisteis a uno de esos pequeñuelos me lo hicisteis a mí - lo que dejasteis de hacer a uno de esos pequeñuelos lo dejasteis de hacer conmigo. Es como si Jesús terminara diciendo: si al menos no lo hacéis por misericordia hacedlo porque vais a ser juzgados en ello.

Jesús es nuestro hermano mayor, es el Camino para llegar al Padre, y el camino que recorrió Jesús para mostrarnos la plenitud del hombre es un camino de disponibilidad, de entrega y de abajamiento por amor al Padre y a los hombres, tal y como nos relata S. Pablo: "Procurad tener los mismos sentimientos que tuvo Cristo Jesús, el cual, teniendo la naturaleza gloriosa de Dios, no consideró como codiciable tesoro el mantenerse igual a Dios, sino que se anodadó a sí mismo tomando la naturaleza de siervo, haciéndose semejante a los hombres; y, en su condición de hombre, se humilló a sí mismo haciéndose obediente hasta la muerte, y muerte de cruz. Por ello Dios le exaltó sobremanera y le otorgó un nombre que está sobre cualquier otro nombre, para que al nombre de Jesús doblen su rodilla los seres del cielo, de la tierra y del abismo, y toda lengua confiese que Jesucristo es Señor para gloria de Dios Padre" (Filipenses 2, 5-11).

Como no podía ser de otra manera, esta fundamentación teológica inspira directamente las orientaciones de nuestros pastores en lo que se refiere a la formación sociopolítica en el ámbito de la pastoral juvenil: "La adhesión a Cristo y la comunión eclesial lleva al servicio del hombre y al compromiso por el bien común de la sociedad. Cristo revela el hombre al hombre, la plenitud de su dignidad, la de ser hijo de Dios. Por su parte la Iglesia, cuerpo de Cristo, es fermento del Reino, de la nueva humanidad. Por Cristo, cada hombre y todo hombre, especialmente los pobres y los que sufren, se convierten en camino para la Iglesia que prolonga la encarnación de Cristo entre los pobres y su compromiso liberador.

A las puertas del tercer milenio corresponde a los jóvenes impulsar una nueva evangelización, sirviendo al hombre y a la sociedad, a fin de contribuir, con la sola fuerza del Evangelio, a la construcción de una nueva civilización: civilización del amor, de la vida, de la verdad, de la justicia y de la paz. Este compromiso se concreta, tanto en la solidaridad con los empobrecidos y marginados que están entre nosotros, como más allá de nuestras fronteras. Consideramos importante potenciar los diversos voluntariados y animar, sin temor alguno, a compromisos estables y definitivos en este sentido. Dentro de esta línea se ve la necesidad de contemplar en los planes de formación de los jóvenes una seria formación social y política, siguiendo la doctrina social de la Iglesia" (CVP 23).

4. ¿A dónde queremos llegar? Ser creyente militante

Ya hemos expuesto cuál es el punto de partida y las claves antropológicas y teológicas que iluminan el tema. Antes de abordar el método para incluir la formación sociopolítica en el proceso de pastoral juvenil, precisemos cuál es el punto de llegada que deseamos alcanzar.

"Es evidente que el objetivo fundamental del itinerario de la evangelización y educación en la fe de los jóvenes, es que el joven descubra en Cristo la plenitud de sentido y el sentido de la totalidad de su vida, y busque la más plena identificación con El, con todas sus implicaciones, santidad de vida, la vida según el Espíritu, la configuración con Cristo. Por ello toda pastoral con jóvenes ha de proponer y animar el encuentro personal y comunitario del joven con Cristo vivo que es, al mismo tiempo, el origen y el camino de este proceso. Ha de impulsar y además facilitar la participación en la vida de la comunidad y ha de promover y acompañar su compromiso en la acción evangelizadora de la Iglesia a favor del hombre y de la sociedad" (lb.).

Este objetivo se subdivide en tres pilares fundamentales en lo que a la dimensión social del proceso pastoral se refiere: militancia, mística y formación.

Militancia. — La dinámica evangélica (y por tanto también las claves antropológicas) no piden una ética de mínimos al modo de las éticas cívicas hoy tan de moda (ética ciudadana, ética de los negocios, etc.; ver, por ejemplo, Cortina, A., La ética de la sociedad civil. Ed. Anaya, Madrid 1994), sino una ética de máximos, de lo más de lo posible como una obligación interior. Es la parábola del joven rico (Lc 18, 18-23), las de las exigencias del Reino: (Lc 9, 57-62), y de las doncellas y el aceite (Mt 25, 1-23).

Ser creyente y ser militante significa más que conocer y hablar de los valores evangélicos: es que produzcan un sentimiento interno de exigencia de realización del valor (deber) y ponerlo en práctica (virtud): "En efecto, el valor captado despierta en mí el sentimiento del deber; si ejerzo bien el deber, realizo una acción virtuosa. La virtud es un valor que se ha hecho vida en nosotros. La virtud es un hábito de excelencia o perfección. Siembra una acción y recogerás un hábito, siembra un hábito y recogerás un carácter, siembra un carácter y recogerás un destino" (Díaz, C., El libro de los valores personalistas comunitarios. Ed Mounier. Madrid, 2000, p. 95).

El militante es el que hace de su destino una entrega a los valores captados. El que realiza sus opciones vitales desde el deber que permite que los demás tengan derechos. El creyente militante, tras su discernimiento vocacional, firma un cheque en blanco, compromete su disponibilidad absoluta al sitio que el Padre le ha reservado en la construcción del Reino y que se manifiesta en las diferentes vocaciones. Sin cuotas ni horarios, esto es lo que le diferencia del voluntario. Al militante, la entrega al Reino le cuesta tiempo, dinero y vida privada, porque no es él quien controla la tarea, sino la misión (que es Voluntad del Padre) la que le ha cogido a él.

Mística. — "Místico, del verbo griego myo (cerrar), es alguien celosamente entregado a lo que vive y por ello encerrado en dicha vivencia,• cerrazón que se abre, revierte y repercute en la acción vital" (Díaz, C., El libro de los valores personalistas comunitarios. Ed Mounier. Madrid, 2000). No es posible una buena vida de acción sin una vida mística, sin un fundamento espiritual que la sostenga. Basta acercarse a la vida de los místicos para ver que fueron personas de fuertes militancias a las que atraían a los que se encontraban a su alrededor. Decía Peguy: "Mística republicana había cuando se daba la vida por la República, política republicana la hay ahora cuando se vive de ella" (Mounier, E., El pensamiento de Charles Péguy. Ed Sígueme, Salamanca, 1992, Obras!, p. 97).

Por lo tanto, aunque mística y política sean cosas distintas, no deben separarse. De ahí que "quien busque la construcción de la comunidad según la justicia y el pudor sentirá la degenaración de la mística como una amputación de la mejor política; por eso también tratará de que en cada ámbito la mística no sea devorada por la política a la que da origen; y en el caso de que tal situación acontezca, intentará rehacer la mística destruida y de ayudar a reconstruir la ciudad devastada. Sin una gran mística nadie sería capaz de vivir honestamente una gran política ni de captar cada problema desde el punto de vista más alejado de los intereses egoístas y temporales que gravitan en torno al hombre, al individuo, a la clase, a la nación" (Díaz, C. El libro de los valores personalistas comunitarios. Ed Mounier. Madrid, 2000. pp. 165-166).

El fondo, el fundamento, la mística que queremos transmitir en el proyecto pastoral y que es la que sostiene la construcción del Reino en la Iglesia es la de Cristo crucificado, origen del perdón que nos mueve a una conversión revolucionaria. La experiencia de encuentro con Cristo crucificado y resucitado renovada cotidianamente es el acontecimiento profundo que sostiene y juzga nuestra acción fraterna.

Formación. - No podría haber una buena militancia sin la correspondiente formación para el análisis y la acción. Hay que recordar a aquellos militantes obreros que, en la penuria de su condición proletaria, la única posesión de la que disponían era una pequeña biblioteca. (Para profundizar en este ansia de saber del Movimiento Obrero del siglo pasado, leer por ejemplo: Díaz, C., España, Canto y llanto (Historia del movimiento obrero con la Iglesia al fondo). Acción Cultural Cristiana, Madrid 1996. Díaz, C., Diego Abad de Santillán. Semblanza de un leonés universal. Ed. Asociación de Investigación: Instituto de Automática y Fabricación. León. 1997).

Es necesario analizar críticamente la realidad desde una perspectiva creyente con el objeto de incidir en ella. Este análisis es estudio de la realidad (ver), que lleva al juicio ético tras la comparación con los valores que nos configuran (juzgar), y finalmente nos mueven a la acción motivada por la compasión (actuar).

Pero no basta con analizar la realidad: hoy la sociedad está necesitada de propuestas y alternativas revolucionarias, en el sentido de un cambio radical en la manera de ser personas, y una transformación de las estructuras que posibilite la vida personal de todo ser humano. Por lo tanto la formación para divulgar esa buena noticia, el estudio y proclamación de una cultura con centro en la persona, son tareas que un creyente militante no puede obviar. Sólo jóvenes bien formados podrán ejercitar su militancia en la corriente arriba del contexto cultural en el que vivimos, y servir de contraste al pensamiento dominante.

Por lo tanto, tal como hemos dicho, el camino que realizaremos a lo largo del proceso de pastoral juvenil tendrá como objetivo, en lo que a formación sociopolítica se refiere, provocar, animar y aportar los medios a los jóvenes para que movidos por el Espíritu opten por una vida militante basada en la formación y sostenida por una experiencia mística de conversión.

5. Metodología: lo sociopolítico en el proceso de pastoral

El itinerario desde el punto de partida hasta la meta es un proceso que debe contar con dos elementos indispensables: el acompañamiento de una comunidad cristiana que sea referencial, y un proceso metodológico que incorpore los elementos pedagógicos adecuados.

- La comunidad cristiana, referencia del proceso evangelizador. Es la Iglesia a través de comunidades eclesiales referenciales la que se reponsabiliza de la evangelización de los jóvenes: "La preocupación por la pastoral de juventud y, en general, la evangelización de los jóvenes ha de animar el dinamismo misionero de nuestras comunidades y ha de estimular la conversión de sus miembros, para hacerse creíbles ante quienes necesitan y exigen la máxima convicción y coherencia" (CVP). La pedagogía de nuestro Señor es la de Ven y verás, y es la que debemos asumir las comunidades cristianas.

- La educación en la fe es un proceso que abarca todas las dimensiones del joven. "La pastoral de juventud tiene una clara dimensión educativa que comporta una atención especial al crecimiento personal y armónico de todas las potencialidades que el joven lleva dentro de sí, razón, afectividad, deseo de absoluto; una atención a su dimensión social, cultivando actitudes de solidaridad y de diálogo, y estimulando un compromiso por la justicia y por una sociedad de talla humana; una preocupación por la dimensión cultural pues la evangelización no es añadir un conocimiento religioso junto a contenidos que le resultan extraños, sino plantear una acción que alcanza y transforma los criterios de juicio, los valores determinantes, los puntos de interés, las líneas de pensamiento, las fuentes inspiradoras y los medios vitales" (Ib).

- ... y que se estructura en etapas. "La pastoral de juventud ha de establecer el proceso a través del cual la comunidad cristiana conduce y acompaña al joven desde su concreta situación hasta la plena madurez humana y cristiana. Entre el punto de partida y la meta del itinerario podemos distinguir tres momentos o etapas, con objetivos y acciones específicas: 1 a) La etapa de convocatoria y propuesta; 2a) La etapa de iniciación y formación; 3a) La etapa de compromiso y misión" (Ib).

- Las dimensiones de lo sociopolítico. La formación sociopolítica en el marco de la pastoral juvenil se compone de varias dimensiones que deben abordarse de forma paralela a fin que propicie el avance armónico de las diversas potencialidades del joven. La disimetría en el desarrollo de alguna de estas dimensiones no daría como resultado un proceso "casi completo" sino la atrofia en alguno de los aspectos fundamentales. Esta es la razón por la que debemos tener bien presentes cuáles son los ámbitos que conforman la dimensión sociopolítica (Díaz, C., E/ libro de los valo res personalistas comunitarios, Ed Mounier, Madrid 2000, p 165-166).

Nivel Uno: Compromiso con la realidad sangrante. Es el compromiso concreto representado por el Buen Samaritano: (Lc 10, 25-37). Es el gesto de amor y de compasión hacia el hermano que padece la miseria y la injusticia, y que provoca en nosotros un movimiento de abajamiento que se convierte en norma de vida, tal como nos propone S.Pablo en su carta a los Filipenses 2, 6-11. "Quien ignora a los pobres no descubre la propia riqueza. Quien no se hace pobre con los pobres no se enriquece. Y quien no se enriquece con la lucha superadora de los más pobres no se enriquece con la propia. Uno descubre a través de lo que hacen los pobres, y desde la propia pobreza, todas las posibilidades que se albergan en el alma. Hay papás que creen que por tocar pobre sus hijos van a echarse a perder; entonces los sobreprotegen, los rodean de guaruras, miedos, etc. Sin embargo, el mejor regalo que pueden darles a sus hijos es que descubran el rostro de la viuda, del huérfano y del extranjero. No que les impermeabilicen con una capa de protección" (Díaz, C., El libro de los valores personalistas comunitarios, Ed Mounier, Madrid 2000, p. 165).

Nivel Dos: Analizar la Realidad. El análisis crítico-creyente de la realidad es el instrumento de estudio que permite conocer las causas por las que hay pobres, cuáles son los mecanismos de injusticia, ya sean estructurales o personales. El análisis y el estudio no equivalen a la información, gran parte de la cual es transmitida de forma fragmentaria y manipulada por los mismos centros de poder que alimentan el desorden establecido. Este análisis exige, en primer lugar, beber de fuentes cuyos valores y cuya mirada a la realidad sean coherentes con los principios evangélicos transmitidos en el proceso de pastoral, y en segundo lugar, realizarlo en grupo, con una metodología que lleve al cambio personal y a la acción para la transformación social. La acción que cierra los ojos a las causas reales de los mecanismos de injusticia no puede llegar más lejos que a ser un ejercicio narcisista de autocomplacencia.

Nivel Tres: Presencia Socio-Política. La transformación social exige una participación pública profética. Los ámbitos de esta participación pueden ser muy variados: Iglesia, movimientos sociales, asociaciones, sindicatos, partidos políticos, etc. Esta participación no puede ser a costa de cercenar nuestra identidad y nuestra jerarquía de valores, por eso deberá ser una participación profética, con la libertad de los Hijos de Dios, rompiendo mitos y dogmas sociales establecidos, con el centro siempre en la persona y en el pobre, y evitando intereses particulares de grupos, clases o naciones. Una de las acciones políticas prioritarias es la creación y la difusión de una cultura centrada en la persona que pueda entrar en conflicto con la dominante esclavizadora de las personas, y que pueda ser propuesta desde los distintos ámbitos de participación política. Son tiempos oscuros para la participación en este nivel, pero aunque lo deseemos no nos mueve el éxito sino la convicción y la fidelidad a la Voluntad de nuestro Padre. Esa fidelidad no nos permite quedarnos en los purismos individualistas, sino que nos saca al barro de la acción política. En ese sentido el peor de los políticos es mejor que el mejor de los abstencionistas.

Nivel Cero: Presencia Mística. La tarea es inmensa y nos supera. No son nuestras fuerzas las que harán fructificar la acción, sino que es Cristo Resucitado quien ya ha vencido a la muerte y quien es nuestra esperanza. Al final de la jornada somos siervos inútiles (Lc 17, 7-10), y después de haber dado cada uno lo más de lo posible sólo queda descansar en el abrazo amoroso del Padre que reconstruye para volver a salir de nuevo. Una acción sin este referente místico tiene gran probabilidad de desorientarse (y atender a egoísmos o intereses personales) o de cansarse (pues el éxito no suele ser la recompensa del militante). La vivencia mística en el marco de una comunidad es la propuesta que la Iglesia hace para vivir un compromiso sociopolítico de una manera vocacional: la comunidad de hermanos es el germen y el modelo de una sociedad nueva en que la humanidad se estructura en forma de comunidades donde las personas son libres y responsables.

- La formación sociopolítica en las etapas del proceso de pastoral juvenil.

a) Etapa de convocatoria y propuesta. El objetivo general de esta etapa del proceso de pastoral es suscitar entre los jóvenes alejados el interés y la necesidad de adherirse a la persona de Jesucristo y a la comunidad eclesial. Es un reto importantísimo pues supone el paso de la indiferencia y la superficialidad al interés por la propuesta cristiana que se desarrolla en la etapa siguiente. Este cambio de actitud conlleva el reconocimiento del propio pecado y el deseo de cambiar la vida. Es en este contexto y al servicio de este fin en el que se enmarca la formación sociopolítica en esta etapa. Así el nivel 1 se debe orientar a la experiencia de compromisos concretos de duración y frecuencia adecuadas a la edad y a la psicología del joven, pero que permitan el acercamiento vital a realidades de pobreza y de injusticia. En el nivel 2 se harán pequeños análisis de la realidad compartidos en grupo que permitan a los catecúmenos caer en la cuenta de su propia participación en los mecanismos de injusticia y en la necesidad de un cambio personal como primer paso para que la realidad vivida en el compromiso concreto también cambie. El nivel 3 y el nivel 0 se abordarán de manera que sea asequible a la edad de estos jóvenes. Dos líneas de acción pueden ser desarrolladas: la presentación de biografías de militantes que han entregado su vida por la mejora de la humanidad descubriendo la dimensión mística que les sostuvo y les llevó a asumir su destino; y la difusión de lo que han experimentado entre otros jóvenes como el anuncio de una manera alternativa de vivir.

b) Etapa de iniciación y formación. El fin de esta etapa es "poner a uno no sólo en contacto, sino en comunión, en intimidad con Jesucristo" (DGC 80) para que se descubra como hijo de Dios Padre, como miembro de la comunidad eclesial y como hermano de todo hombre. Las líneas de acción de esta etapa catecumenal son: el conocimiento de los contenidos de la fe, la iniciación a los valores evangélicos, el significado de la oración y de los sacramentos, la iniciación a la vida de la comunidad y el sentido del compromiso cristiano. La formación para el compromiso sociopolítico estará enmarcada pues en estos objetivos generales de la etapa. El nivel 1 significará una profundización progresiva en el compromiso concreto con realidades y personas marginadas. Se irá intensificando tanto en frecuencia y en duración del compromiso como en la implicación personal. En la revisión de vida y en el acompañamiento personal se ayudará al joven a hacer converger en coherencia los distintos aspectos de su vida para no caer en la trampa de que el compromiso caritativo sea una parcela desconectada del resto de la vida. El nivel 2 irá intensificando la lectura creyente de la realidad hasta que el joven sea capaz de realizar un análisis certero de los mecanismos estructurales de injusticia que le rodean (análisis Norte-Sur, mecanismos neoliberales, juicio a la globalización) y de las corrupciones antropológicas en las que se mueve el hombre actual (hedonismo, consumismo, inmanencia materialista). El análisis (mediante lecturas apropiadas, asistencia a conferencias y cursos) deberá ser completado con una revisión de vida que le lleve a personalizar lo que intelectualmente ha percibido.

La propuesta de un encuentro de verano específicamente dedicado al análisis crítico creyente de la realidad puede ser un elemento dinamizador importante de esta etapa. La iniciación en el nivel 3 se puede animar en torno a dos líneas básicas: la participación en actividades "más políticas" (asociaciones de barrio; órganos vecinales o universitarios o sindicales; creación de escuelas de reflexión política; creación y publicación de revistas en el entorno; participación en radios y televisiones locales; participación y promoción de campañas de movilización solidarias; revistas en Internet; Iglesia local) y la formación más profunda y sistemática en alternativas al hombre y a la sociedad actuales (formación en teología, en filosofía personalista, en economía para la persona, en política para la autogestión y la democracia participativa). El nivel 0, que se profundiza con más intensidad en otros ámbitos del proceso de pastoral, se plasmará en llevar a la oración cotidiana (personal y en grupo) y a los sacramentos (eucaristía y reconciliación) lo vivido en el ámbito de la experiencia sociopolítica.

En este nivel es importante ayudar al joven a profundizar en la dimensión gratuita de su donación como expresión de respuesta al Amor incondicional que el Padre le tiene. En definitiva es un movimiento de profundización en la disponibilidad a la Voluntad del Padre y a los gritos de dolor de los hermanos.

c) Etapa de compromiso y misión. El objetivo de la última etapa del proceso pastoral con jóvenes es que aprendan a vivir de manera permanente la comunidad cristiana y su misión evangelizadora. Termina tras el discernimiento vocacional del joven por el cual se integra de manera adulta y definitiva en la Iglesia y en el mundo. Esta integración se concreta mediante la opción por un proyecto vocacional de vida (laico, sacerdotal o religioso), por la inserción en alguna de las realidades eclesiales como medio de pertenencia a la Iglesia (comunidad de laicos en parroquia, movimientos, institutos religiosos) y por la definición de la misión dentro del proyecto vocacional (profesión, estilo de vida, militancia, vida en pobreza). Por lo tanto la formación sociopolítica estará en función de esta desembocadura a la vida adulta.

En el nivel 1 hay que provocar el paso de vivir compromisos a comprometer la vida. Es el paso de ser voluntario con mayor o menor grado de implicación a ser militante, donde la dinámica no es de mínimos sino de máximos, donde uno no decide cuándo opta por los pobres, sino que la verdadera opción es abrir la puerta cuando el pobre llama. Es la opción por una vida de tensión y lucha y la negación de la felicidad burguesa entendida como acumulación, seguridad y tranquilidad.

El nivel 2 se traduce en esta etapa en la asimilación de que en el mundo que vivimos, sometido a continuos cambios, el análisis de la realidad debe ser continuo, y por tanto, el estudio constante. Una vida en tensión y lucha no está al margen del pecado sino que, precisamente por eso, vive en continua tentación y caída: el análisis de la realidad debe llevar a la conciencia de pecado, al sacramento de la reconciliación y a la conversión personal. Esto realizado personalmente pero también comunitariamente, mediante la revisión de vida y la corrección fraterna. Esta experiencia deberá ser un factor determinante en el discernimiento de la actividad profesional, del barrio donde vivir, del estilo de la casa, del empleo del dinero y del tiempo, etc., es decir, de las opciones vitales que configuran la vida adulta.

El nivel 3 cobra especial importancia en esta etapa, pues la integración en la Iglesia y en el mundo de forma plena significa entrar en conflicto, también plenamente, con las corrientes sociales y culturales dominantes. De hecho no es posible una participación política que no pacte con las aberraciones establecidas si no es desde una cultura y desde una utopía aún más fuertes y profundamente enraizadas. Se animará al joven a incluir en su discernimiento vocacional y en su proyecto vocacional de vida la dimensión política, así como a seguir profundizando en el estudio y la difusión de una cultura, economía y organización social alternativas al servicio de la persona.

Finalmente el nivel 0 aporta la mística que fundamenta este paso determinante en la vida del joven: la opción que hace es vocacional, es decir, es definitiva y motivada por la confianza existencial y la disponibilidad personal que genera el encuentro con Cristo y la experiencia de la aceptación incondicional del Padre. La confianza en ese Amor primero es el origen y fundamento que da sentido a su vida y sostiene su militancia.

Comunidad Escaguis


Foro de laicos
DPE

La exhortación apostólica Evangelii Nuntiandi de Pablo VI (8-12-75) ya señalaba (n. 70) que los seglares, en primer lugar, tienen como vocación específica la evangelización en medio del corazón del mundo, en los complejos ámbitos de la política, lo social, lo económico, la cultura, la ciencias y artes, 'la vida internacional, los medios de comunicación, el trabajo, la familia, etc.

El foro de laicos engarza aquí con el mismo derecho de los laicos a estar asociados y coordinados diocesanamente. El foro de laicos refuerza la Iglesia-comunión y es análogo a lo que significa el Consejo Presbiteral para los sacerdotes, y la CONFER, para los religiosos.

Es un lugar de encuentro, comunicación, diálogo y cauce de representación del apostolado seglar asociado (CLIM. 114). Formado como asociación de Presidentes o representantes legítimos de las asociaciones de apostolado seglar.

El Foro goza de autonomía en sus actividades. Estas no son necesariamente vinculantes para todos sus miembros.

Los fines son: animar la comunión y espiritualidad de las asociaciones laicales; promover una más eficaz colaboración en el apostolado seglar; impulsar la corresponsabilidad de los laicos en la Iglesia; ser cauce de diálogo y representación de los laicos asociados ante la sociedad; colaborar con otras organizaciones análogas, especialmente con la CEAS.

Las reuniones de Asamblea, al menos dos veces al año, serán ordinarias y extraordinarias, análogas a los consejos Presbiteral y Pastoral.

BIBL. - R. BERZOSA MARTÍNEZ, Para comprender y vivir la Iglesia Diocesana, Burgos 1998.

Raúl Berzosa Martínez


Fundamentalismo
DPE

J. M. Mardones ha llegado a escribir que "el fundamentalismo es el clima ambiental de nuestra época". Porque la gente busca seguridad, identidad y hogar en lugar de arriesgar y experimentar nuevas vías y campos.

G. Kepel, sociólogo francés, habla incluso de la "revancha de Dios" en nuestros días a través de posturas religiosas fundamentalistas dentro del cristianismo, islamismo y judaísmo.

¿Por qué han crecido los fundamentalismos en nuestros días?

De nuevo Mardones nos sitúa en algunas claves: es una reacción contra la injusta marginación de la religión; es una reacción contra el olvido superficial de las posibilidades de humanización que posee lo religioso; y es una reacción contra las idolatrías y mitos de la modernidad. Se ha llamado al fundamentalismo el "complejo de Isaac", el heroísmo victimista.

En resumen, el fundamentalismo es como una búsqueda de seguridad para no perder la propia identidad y la de mi grupo en épocas de crisis de valores religiosos, o de beligerante globalización.

El mejor antídoto contra el fundamentalismo es una sana educación en valores en la familia, en la escuela y en la comunidad cristiana. Y, al mismo tiempo, la práctica de virtudes como la tolerancia, el respeto y el diálogo responsable.

BIBL. — J. M. MARDONES, 10 palabras clave sobre fundamentalismos, Verbo Divino, Estella 1999.

Raúl Berzosa Martínez


Gitanos
DPE

Introducción

Si algo caracteriza a la Iglesia de Cristo es su universalidad, como tiene garantizado a través de su dilatada historia, siendo una peculiar expresión la inculturación. Esta ha dado origen a múltiples y variadas expresiones, tanto en ritos como en realizaciones de la Palabra de Dios, según las latitudes, etnias, razas y culturas en las que la luz de Cristo ha brillado y se ha convertido en levadura. En todos los campos donde ha sido sembrada la semilla de Dios ha fructificado con diferentes resultados, y sin consideraciones del tiempo invertido, dando notables exponentes en la cosecha. Muchos desde el anonimato se han beneficiado de la misma, y se han convertido en testigos para los que les rodeaban. En esta perspectiva ha de ser considerada la labor pastoral dentro de una etnia peculiar como es la gitana, cuya presencia en Europa y por ende en España se cuenta por centurias.

La riqueza de la variedad

Los gitanos forman un pueblo o etnia, y aunque no cuentan con un territorio y nación propias, sus características, costumbres, normas y leyes, les distinguen del resto de los ciudadanos. Es una bendición poder contar, con una expresión cultural peculiar, distinta y diferenciada que desde la variedad enriquece las múltiples expresiones de la fe cristiana. La pastoral gitana pretende servir para que se incultura el Evangelio dentro. Y en la misma cultura gitana. Deriva del mismo mandato de Jesucristo: «Id y proclamad la Buena Noticia a todos los hombres...».

Algunas características

La etnia gitana es un pueblo «religioso», bautizado, y como tantos otro, no evangelizado. Poco vinculado afectiva y efectivamente a la Iglesia Católica, que ha sido dentro de la que se ha movido para todo durante siglos. Desde los últimos cuarenta años, se da una pertenencia, cada vez mayor, a la Iglesia de Filadelfia «Aleluyas». Como en el pueblo payo mayoritario, dentro del que se encuentra, en él se da la necesidad de una primera evangelización, pues ya no vivimos de unos apoyos sociológicos de creencia cristiana, sino de adhesiones personales por convicciones. Toda tarea evangelizadora que se emprenda con el pueblo gitano ha de tener en cuenta su originalidad cultural, religiosa y simbólicosacramental.

Objetivos de la pastoral gitana

En la década de los años sesenta y tras el "histórico" encuentro del Papa Pablo VI con los gitanos en Pomezzia, se articuló una incipiente pastoral orgánica con los gitanos con quienes había beneméritos pastores en España, Francia, Italia y otros países europeos, así como un considerable número de religiosos y religiosas que dedicaban su entrega a la Iglesia en llevar la luz del evangelio a este peculiar pueblo.

Por no hacer un largo discurso histórico dejamos constancia de que la Iglesia católica española dentro de la pastoral gitana tiene unos objetivos fundamentales:

  • Intensificar la acción pastoral. Acción de la Iglesia explícitamente evangelizadora con los gitanos de España.

  • Formar agentes de pastoral gitana y hacer al propio gitano protagonista de esta acción pastoral.

  • Profundizar en el conocimiento de los destinatarios a fin de poderlos presentar el mensaje de Cristo de una forma adecuada.

  • Llevar a cabo una coordinación y comunión entre las diversas Delegaciones, y una apertura a la comunidad eclesial.

Acciones en las que se trabaja

A través de la comisión de Migraciones de la Conferencia Episcopal Española, el Departamento de Pastoral Gitana de la misma, así como por medio de las distintas Delegaciones diocesanas se llevan a cabo múltiples acciones como respuesta a los objetivos anteriormente señalados:

- Jornadas Nacionales de Pastoral Gitana. En las quince jornadas celebradas se ha vivido un encuentro de fe, convivencia y reflexión.

- Jornadas regionales en Andalucía y Aragón. Así como diocesanas. En tiempos no muy lejanos, más profusas en varias regiones españolas.

-Celebraciones diocesanas del Jubileo del año 2000, con ricas preparaciones de formación catequética.

- Catequesis bíblicas, tan significativa para el pueblo gitano. Consolidando grupos en torno a la Palabra

- Acompañamiento del trabajo de base llevado a cabo por agentes de pastoral gitana.

- Divulgación de la vida de Ceferino y fomento de la devoción a él de parte del pueblo gitano y de la sociedad paya. Es sin duda la mayor gracia que ha recibido el pueblo gitano en su historia, la beatifficación de su primer mártir Ceferino Giménez Malla el 4 de mayo de 1997. Fecha que quedará para los anales como un antes y un después para este grupo humano.

- Formación de catequistas y agentes de pastoral.

- Actualmente se pretenden dos acciones innovadoras puntuales:

- Un encuentro de oración que responda a las necesidades de personalizar e interiorizar la fe.

- Un encuentro de formación que capacite a los agentes de pastoral en los elementos característicos de la cultura gitana.

Luces y sombras a la hora de plantearse una pastoral gitana

Responden a la pregunta que todos nos podemos formular ante una pastoral evangelizadora: ¿Cómo están hoy los gitanos en la Iglesia y en la sociedad?:

  • Entre las sombras que lo acechan está la del dinero fácil, no tanto por la procedencia del mismo, sino por la pérdida de identidad que supone para un pueblo que ha sabido vivir con dignidad y respeto en medio de estrecheces.

  • La pérdida de autoridad, basada en la dignidad humana y que se traduce en la pérdida de la propia identidad.

  • La trampa de las generalizaciones, que nos conduce hacia un trato injusto y discriminatorio.

  • Las actitudes de imposición como consecuencia de la marginación de gran parte de la minoria gitana, que crea dependencias y provoca suplencias.

Entre las luces o actitudes que facilitan una evangelización seria y comprometida están:

• La estima sincera y profunda, desde la que se percibe el afecto y la valorización.

• El respeto y el aprecio a su diferencia.

• La potenciación de los valores culturales así como su trayectoria histórica y vital.

• El reconocimiento de los valores evangélicos de hospitalidad y alegría, de la libertad para vivir cada día, del sentido realista de la vida, y el apego a la misma.

• La bealificación del gitano Ceferino "El Pelé" como modelo y referencia continua a la hora de cualquier programación catequética y pastoral.

BIBL. — JORDÁN PEMÁN, F., Religiosidad y moralidad de los gitanos en España. Asociación Secretariado Gitano, Madrid 1991; CONFERENCIA EPISCOPAL ESPAÑOLA, Evangelización de adultos gritanos. Materiales de trabajo del Secretariado General Gitano, Madrid 1989; CONFERENCIA EPISCOPAL ESPAÑOL, Hacia un movimiento apostólico gitano. Materiales de trabajo, Secretariado General Gitano, Madrid 1989; CONFERENCIA EPISCOPAL ESPAÑOLA, Evangelización de adultos gitanos (materiales de trabajo), Secretariado General Gitano, Madrid 1989; CONFERENCIA EPISCOPAL ESPAÑOLA, Un intento de aunar esfuerzos (materiales de trabajo), Secretariado General Gitano, Madrid 1990; CONFERENCIA EPISCOPAL ESPAÑOLA, Ceferino y el misterio del Señor jesús (materiales de trabajo), Secretariado General Gitano, Madrid 1998; JORDÁN PEMÁN, F., Los "aleluyas" (materiales de trabajo) Secretariado General Gitano, Madrid 1990; JORDÁN PEMÁN, F., En familia (materiales de trabajo) Secretariado General Gitano. Madrid, 1992; DIRECCIÓN NACIONAL DE APOSTOLADO GITANO, jesucristo, La mejor persona, el mejor gitano. (Programación, año jubilar 2000) Agostt, Alicante 2000; JORDÁN PEMÁN F., jubileo 2000. Compromiso para una nueva evangelización en el mundo de los gitanos. Jaca, Huesca, 2000.

Segisfredo Oñate


Globalizacion

Globalización
DPE

SUMARIO: 1. Un fenómeno del que todos hablan. 1.1. Globalización tecnoeconómica. 1.2. Globalización sociopolítica. 1.3. Globalización cultural. — 2. Actitudes sociales y pastorales ante la globalización. 2.1. En el nivel tecnoeconómico. 2.2. En el nivel sociopolítico: 2.3. En el nivel cultural: — 3.. Mundialización versus globalización.— 4. En el horizonte, los inmigrantes.

1. Un fenómeno del que todos hablan

La palabra "globalización", al parecer, fue inventada por Daniel Yergin hace ya diez años. Pretendía describir un proceso que se manifiesta en un mundo hiperactivo y conectado 24 horas a las redes telemáticas, y que viene delimitado por tres fuerzas: a) movimiento alejado de los gobiernos, que se apoya en los mercados y en la privatización de las empresas públicas; b) desaparición de las fronteras nacionales con el surgimiento de las empresas transnacionales y organismos supranacionales como el Banco Central Europeo; c) la aparición de nuevas tecnologías que propician el mercado de los servicios.

Y, junto a estos aspectos técnicos, existen condicionamientos ideológicos y políticos: la caída del muro de Berlín ha dejado a la economía de mercado sin rivales.

Dicha globalización provoca diversos cambios: a) de aumento de coste, debido a las nuevas tecnologías y nuevos programas de investigación y desarrollo; b) la demanda de productos se unifica aún más; c) replanteamiento de estrategias eficaces de las empresas, en función del mercado; d) crecimiento asimétrico de la economía: algunos países son más ricos; y los pobres, más pobres.

En cualquier caso, la palabra «globalización» está en la boca de todos como una de los fenómenos más característicos de nuestro tiempo. El premio nobel de economía R. M. Solow, llegó a exclamar irónicamente: «¡Ah, sí, la globalización! Es una maravillosa excusa para muchas cosas» .

En cualquier caso, la globalización neoliberal supone un pensamiento único, un interés único, un poder único. Por eso, se entiende por globalización un proceso de interconexión financiera, económica, social, política y cultural que se acelera por las nuevas tecnologías de la información, por la victoria política del neocapitalismo y por el cuestionamiento de las grandes ideologías.

Globalización no es lo mismo que internacionalización (relación entre Estados), o que mundialización (los ciudadanos del mundo entero se benefician de bienes y valores compartidos por todos). La globalización hace referencia a determinadas personas y organizaciones (gubernamentales o no), que ostentan gran poder y son capaces de crear dinámicas complejas de relación (integración) y exclusión, según el grado y nivel de globalización que interese en cada momento.

La globalización puede tener, y de hecho tiene, diferentes niveles:

1.1. Globalización tecnoeconómica:

Se entiende por ello nuevas formas de producción, con dos características: a) desmaterialización, es decir, en los productos se paga más el marketing, la imagen, la publicidad, que el contenido, y b) desnacionalización, en cuanto los componentes se producen en diversos lugares del mundo.

Al mismo tiempo se habla de dos tipos de trabajadores: los autoprogramables (los dominan las nuevas técnicas de comunicación), y los genéricos o no especializados (de los cuales se puede prescindir individualmente, pero no en conjunto). Se ha dualizado mucho la clase trabajadora entre ocupados y parados, temporales y fijos, a tiempo completo y parcial, hombres y mujeres, trabajadores nativos e inmigrantes, legales y sumergidos, etc... Con lo que una sindicación para la defensa de los intereses del trabajador resulta prácticamente imposible.

El capital mismo ha cambiado: se habla de viejos ricos, nuevos ricos y fondos de inversión (capital obrero); y todo ello tiende a la concentración empresarial y a la anonimización del capital.

En resumen, se advierte una pérdida de autoridad económica de los estados: liberalización del comercio, y de los movimientos de capital.

1.2. Globalización sociopolítica:

Hoy existen tres grandes bloques políticos: EE.UU., Unión Europea, Japón-Sureste Asiático.

Está desapareciendo el Estado-Nación en favor del Estado-Red. Lo delatan fenómenos como la inmigración masiva, las comunidades virtuales de Internet, y los crecientes ciudadanos del mundo .

Se establecen alianzas a diversos niveles (estatales, regionales, subestatal...) que ponen en peligro las conquistas del Estado del Bienestar .

El fundamentalismo occidental o neoliberalismo (de Fukuyama y otros) ha hecho nacer, como reacción, otros fundamentalismos en los países en vías de desarrollo.

Los sindicatos y partidos políticos están en crisis. Han aparecido los nuevos movimientos sociales: preocupados por problemas concretos, pero de dimensión global (ecología, pacifismo, feminismo, cooperación Tercer Mundo, derechos humanos). Poseen organizaciones internas más democráticas y participativas que las tradicionales; actúan con dinámicas reivindicativas «festivas» (conciertos, ocupaciones, campañas...); actúan saltando los conductos diplomáticos oficiales y acarreando conflictos, a veces, estatales; actúan internacionalmente al margen de los Estados.

Aparecen los excluidos del sistema o «agujeros negros del neocapitalismo»: continentes enteros (como Africa), naciones, regiones, barrios de las grandes ciudades, o grupos sociales.

1.3. Globalización cultural:

Internet y la TV han ampliado el horizonte conceptual y de valores del ciudadano. Ya son posibles relaciones y culturas virtuales, con la confusión entre realidad y ficción.

Se ha implantado la cultura del consumismo global, de la que los niños y jóvenes son protagonistas, con el peligro de la recepción pasiva y meramente consumista.

2. Actitudes sociales y pastorales ante la globalización

2.1. En el nivel tecnoeconómico: Debemos superar las actitudes de rechazo (o fundamentalistas, tanto en el primero como en el tercer mundo), así como actitudes de aceptación incondicional (neoliberalismo). Se propone el discernimiento serio, es decir, valorar riesgos y oportunidades, con estas pistas: -reforzar y democratizar los organismos económicos internacionales; -promover uniones económicas regionales; -regular ecológica y fiscalmente los transportes; -condonar la injusta deuda externa: -introducir la responsabilidad social de las empresas; -fomentar pequeñas y medianas empresas; -crear y alimentar fondos de inversión éticos, discriminando a empresas ilegales; -aprovechar el consumo para ejercer y fomentar la solidaridad.

2.2. En el nivel sociopolítico: -Trabajar por la mundialización (defensa de derechos humanos, lucha contra las redes mafiosas e ilegales, políticas de redistribución de rentas...); -aprovechar la dimensión internacional de partidos y sindicatos para una política del diálogo; -fomentar las instituciones internacionales de defensa de derechos, tribunales, etc. -reforzar los movimientos (viejos y nuevos de solidaridad).

2.3. En el nivel cultural: -Colocar a la persona en el centro de las preocupaciones económicas, políticas y culturales; -aprovechar los nuevos movimientos y ONGs para una mayor conciencia ética; -reforzar los agentes e instituciones socializadores (familias, ONGs, centros educativos, grupos religiosos) para educar en valores, especialmente a niños y jóvenes; -educar como personas y como técnicos al mismo tiempo; -que las religiones sean capaces de dialogar entre ellas.

3. Mundialización versus globalización

Por las pistas señaladas en el apartado anterior, los movimientos solidarios entre pueblos prefieren hablar de mundialización y no de globalización, traducida en cooperación, respeto e igualdad de oportunidades para todos. Porque la globalización no será capaz de sacar de la pobreza a los 4.360 miññones de pobres que actualmente existen en el mundo, y porque una centralización creciente del poder de decisión puede escapar a todo control democrático. No olvidemos que el capital, en el neoliberalismo, se dirige hacia donde hay posibilidad de reproducirse y acumularse.

Pedro Casaldáliga y otros abogan por una «mundialización de la solidaridad y de la esperanza», porque nunca el mundo fue tan desigual y pobre; hemos pasado de los pobres a los empobrecidos, a los excluidos, a los sobrantes. Existe un billón y pico de personas con menos de un dólar por día, cuando bastaría cerca del 1% de la renta mundial para erradicar la pobreza mundial.

J. Ratzinger ha afirmado «que el nuevo orden mundial es egoísta, basado en el egoísmo de los más ricos y no en una filosofía del amor y de la solidaridad».

La mundialización supone, en contra de la globalización, la revolución de la solidaridad y de la comunión entre pueblos. Y debe llegar a lo cultural, económico, político y social. Un programa de este tipo comportaría, al menos, lo siguiente:

  1. Garantizar el acceso a un consumo mínimo para todos.

  2. Desarrollar y aplicar tecnologías sostenibles para ricos y pobres.

  3. Hacer que el sistema fiscal y los precios sirvan para detener el daño ambiental y aumentar el consumo de los pobres.

  4. Mejorar la educación y la información de los consumidores del Norte y del Sur.

  5. Fortalecer los mecanismos internacionales para controlar los efectos del consumo a escala mundial.

  6. Construir redes entre asociaciones y ciudadanos de diversos ámbitos: consumidores, ecologistas, lucha contra la pobreza, género, derechos humanos, etc.

  7. Promover los mecanismos que garanticen la libre circulación de información y la participación política de los ciudadanos, dentro y fuera de fronteras nacionales.

4. En el horizonte, los inmigrantes

Unido a este tema, se sitúa el de la inmigración masiva, como fenómeno nuevo que conlleva inevitablemente la globalización.

Pastoralmente, y desde las reflexiones de Cáritas, nos atrevemos a señalar las siguientes pautas:

1) El saldo de la inmigración debe considerarse positivo, tanto para la economía de un país como para una cultura plural; y no constituye una carga económica para el país, sino todo lo contrario. Igualmente son conocidos los efectos dinamizadores que los inmigrantes aportan a sus países de origen, tanto en la economía como en el intercambio cultural y en los planteamientos democráticos.

2) Los inmigrantes deben entrar a formar parte activa de la sociedad. La estabilización progresiva del inmigrante es condición previa y uno de los elementos más favorables para culminar su proceso de integración, e implica disponer de viviendas estables (aunque el trabajo no lo sea), posibilidades de vida en familia, vinculaciones vecinales, participación política, e intercambio cultural y religioso.

3) Los derechos de los inmigrantes son los mismos derechos humanos. Cuando hablamos de integración de los inmigrantes se entiende como una apuesta para la construcción de una sociedad de todos, por todos y para todos en un marco de corresponsabildad que garantice al inmigrante el trato de ciudadano en igualdad de derechos y deberes.

4) En todo proyecto de inmigración ha de caber la posibilidad del retorno para lo que se han de prever ayudas.

5) Es necesario gestionar los flujos inmigratorios y cooperar al desarrollo de los países de procedencia, como medida complementaria de las políticas de inmigración. Significa solidaridad.

6) En cualquier caso, no es aceptable que, por no afrontar los problemas en su raíces, se acepten situaciones de emergencia permanentes, y se abogue por leyes policiales más que de integración.

7) Las comunidades cristianas, en este grave problema, y como un signo nuevo de los tiempos, deben tomar partido decidido, con propuestas y mediaciones concretas, por la atención integral al inmigrante.

BIBL. — J. F. MARÍA I. SERRANO, La globalización, Cuadernos Cristianisme i Justicia, Barcelona 2000; CRISTIANISMO Y JUSTICIA, ¿Mundialización o conquista?, Sal Terrae, Santander 1999; F. J. VITORIA, Un orden económico justo, Cristianismo y Justicia, Barcelona 1999; AA.W., Multiculturalismo, Sal Terrae, Santander 1999; T. CATALÁ; Notas para una teología y una espiritualidad desde el cuarto mundo, Sal Terrae, Santander 1992; A. COMIN OLIVERES, La igualdad, una meta pendiente, Sal Terrae, Santander 1999; CÁRITAS DE BURGOS, Pastoral de la Caridad para una nueva evangelización, Burgos 2000; CÁRITAS ESPAÑOLA, Cáritas y la integración de los inmigrantes, Madrid 2000.

Raúl Berzosa Martínez


Grupos de oración
DPE

Con el respaldo y el acicate de dos documentos de la Iglesia sobre la oración: la carta de la Congragación para la doctrina de la fe Orationis forma de 15 de octubre de 1989 y la cuarta parte del Catecismo de la Iglesia Católica (nn 2558-2865) en la cual se da un rica síntesis de doctrina y pastoral o pedagogía de la oración cristina, pretendemos atender a los aspectos más directamente pedagógicos y pastorales de una de las formas de oración: la oración comunitaria.

Atendemos a esa expresión orante de nuestro tiempo que llamamos oración de grupo y grupos de oración. La pastoral de la oración tiene muchos otros ámbitos que se abordan en el diccionario en su lugar: dimensiones bíblicas, litúrgicas, catequéticas, pastoral de la espritualidad en general, etc. Pero la Iglesia, como ha recordado la NMI (32-34), desea que "nuestras comunidades cristianas sean autenticas escuelas de oración" (33). Escuela teórica y práctica de oración es el grupo de oración. Su razón de ser y su manera de actuar pastoralmente se inspira en aquellas expresiones de la primera iglesia que refleja este texto de San Pablo. «La Palabra de Dios habite entre vosotros en toda su riqueza; enseñaos unos a otros con toda sabiduría; exhortaos mutuamente. Cantad a Dios, dadle gracias de corazón, con salmos, himnos y cánticos espirituales» (Col 3,16; cf. Ef 5,18-20). Su núcleo teologal se fundamenta en la promesa del Señor: "Porque donde están dos o tres reunidos en mi nombre, allí estoy yo en medio de ellos" Mt 18, 20. Los elementos centrales de esta oración se pueden sintetizar de este modo: a) Misterio. Toda oración comunitaria está fundada en la certeza de que Cristo preside nuestro gesto y encuentro de oración en grupo. b) Transparencia. Los orantes, ofreciéndose su plegaria, comparten su existencia: por eso pueden presentarse como son, en limpidez y claridad, en confianza. c) Diálogo. Al conversar con Dios, los fieles pueden conversar también unos con otros. Así razonan, comparten la palabra, en actitud de encuentro abierto hacia el misterio. d) Creatividad. Dialogando entre ellos, los orantes crean y suscitan una especie de palabra nueva de esperanza y vida compartida, que es presencia de Dios sobre la tierra. a') Amistad. En el diálogo de amor culmina la apertura anterior de las palabras. Por eso la oración se vuelve un ejercicio de amistad: los grados de amor de Dios se traducen ahora en grados de amor interhumano. b') Celebración. La oración comunitaria culmina de esa forma en fiesta de Dios sobre la tierra. Los orantes se introducen en la gran celebración de Dios, el canto de su vida trinitaria. c') Gratuidad. El misterio se vuelve gratuidad: es gracia de Dios que los orantes celebran al vivir y celebrar la oración comunitaria. Por eso, ella no tiene otros fines ni motivos: vale por sí misma (X. PIKAzA, Para vivir la oración cristiana, Verbo Divino 1989, p. 56).

En realidad, este deseo no es en la Iglesia una novedad pastoral ni la forma comunitaria de oración en grupo, pero constituye algo nuevo en relación a lo que era la normal meditación sobre la Palabra en común. Se coloca dicha oración, en el terreno que queda entre la oración litúrgica y la personal: a ninguna sustituye y a todas sirve. La oración siempre se da ante Dios, pero esta forma expresa la relación con la comunidad o con mi grupo de modo peculiar. "Se trata en realidad de una oración en común en la que la comunidad o grupo "narra» su propia oración, y se comunica su propia experiencia de Dios" (J. CASTELLANO Pedagogía de la oración cristiana, CPL, Barcelona 1996, 121).

Queremos comprender ampliamente el fenómeno de la oración de grupo pues reviste diversas modalidades según las experiencias carismáticas de origen; desaparece la distinción demasiado rígida entre oración individual y oración comunitaria; la experiencia rompe los viejos esquemas mentales. De la oración personal toma los rasgos de la espontaneidad y de la individualidad religiosa, y de la liturgia: la presencia de Cristo, el sentido eclesial y la centralidad de la Palabra.

No es tanto un nuevo método de oración, cuanto de un fenómeno pastoral relativamente nuevo y eficaz para la misión de hacer de las comunidades escuelas de oración. En el fondo se halla, además de la mentalidad más comunitaria y menos individualista, algunos criterios teológicos que dan solidez a esa forma de oración en grupos.

J. Castellano señala algunos de los más importantes elementos teológicos: a) Una «nueva psicología» eclesial. Psicología de comunión "que brota de la conciencia de su misterio; es decir, se trata de un modo nuevo de pensar y de actuar por parte de los creyentes que nace del redescubrimiento de ser Iglesia, «familia de Dios», Cuerpo místico" (ib. 123). b) Vivir la Iglesia como «misterio de comunión». Vivir en la dimensión de Iglesia significa vivir la comunión de nuestra interioridad. La oración se hace testimonio de comunión no sólo implícita sino en cuanto que el grupo se comunica su experiencia de oración: cada experiencia de la palabra de Dios, de pobreza, de acción de gracias, y todo lo de más precioso que podemos comunicarnos recíprocamente como es nuestra experiencia de fe y de la obra de Dios en nuestra vida, y los sentimientos provocados por su Palabra y su acción salvadora, etc., pertenece de algún modo a la comunidad, y ayuda a la trasmisión pastoral de la vida teologal. c) El valor de la relectura la propia existencia a la luz de la Palabra. Al grupo de oración, como a toda comunidad cristiana, el Espíritu le conduce a captar el sentido y las riquezas de la Palabra de 'Dios en el presente. d) La presencia de Cristo en medio de la comunidad de los creyentes constituye el más sólido fundamento teológico para la oración de grupo y en común: «Si dos de vosotros se ponen de acuerdo en la tierra para pedir algo, se lo dará mi Padre del cielo» (Mt 18,19-20). e) La dimensión sacramental de los hermanos que son siempre manifestación de Dios, y «sacramento de Cristo». Dios autentifica la oración de grupo porque introduce la mediación del prójimo, siempre indominable, viva, concreta, exigente.

Condiciones para la oración de grupo

La experiencia de los grupos de oración indica ya unos ciertos condicionamientos previos que hay que considerar en toda propuesta de pastoral d ela oración. 1. Pequeños grupos. O grupos de medida tal cual la psicopedagogía indica como válidos para una participación verdaderamente común. Número ideal de personas en grupo de oración parece el de ocho a doce. El grupo debe mantenerse siempre en contacto con sus ideales de amistad con el Señor y constituirse por la experiencia religiosa común, no por otros motivos. Puede comenzar por una convocatoria y una experiencia fuerte: encuentro de oración inicial, ejercicios espirituales, retiros, jornadas de discernimiento, etc. No es obligado que el grupo esté ya constituido por pertenecer a movimiento o comunidad eclesial anteriro. 2. Confianza recíproca y valentía que se mide por la posibilidad de manifestar problemas e ideas y sentimientos sin miedo a ser heridos. Solo la comunión en la pobreza y en la misericordia de Dios nos iguala en la oración y facilita la confianza recíproca. La osadía de vencer la excesiva pasividad y la timidez para darse a los demás y superar los silencio acomplejados. Siempre las palabras interesan menos que la vida que trasportan. La experiencia de fe de un cristiano aunque sea dicha en palabras muy simples nunca carece de importancia. 3. Sentido del otro, benevolencia y serenidad son condiciones para evitar el otro extremo: arrogancia o hablar de cara al publico y falsear la expresión deseando agradar o impactar. Todo lo que pueda dar en artificiosidad la marcha de la oración. 4. Contemplación comunitaria. Si se persevera, el ideal llega cuado el grupo realiza la experiencia de estar convocado y en comunión con el Señor y su Espíritu.

El método pastoral

Ordinariamente toda clase de grupos procede con elementos prácticos semejantes aunque en dosis y distribución diferentes: a) Silencio ambiental exterior e interior que tiende a facilitar la actitud de escucha y respuesta. b) Proclamación de textos bíblicos. No hay oración sín palabra de Dios. c) El silencio meditativo es absolutamente necesario, si no el grupo toma el lugar del protagonista, que es Dios-enmedio; la fuerza de la palabra depende de la profundidad del silencio previo. d) Expresión sencilla y en voz alta de la resonancia que la Palabra produce. Toma forma de monólogo o preferiblemente de diálogo, hablando directamente a Dios, e) La sesión de oración puede contener preces espontáneas, a las que todos se unen para responder conjuntamente; f) el grupo puede terminar con una oración espontánea o litúrgica o con el Padrenuestro. La duración de este ejercicio al principio basta que sea de media hora a tres cuartos de hora. Después, el mismo grupo fijará la frecuencia y duración. Otras observaciones pastorales podrían hacerse como estas: El texto propuesto para la oración ha de ser de común acuerdo y ordinariamente un texto bíblico. A veces convendrá añadir un comentario sapiencial muy breve para la comprensión del sentido: No sería bueno proponer otros textos que lleven a discusión. Hay otras formas de diálogo y otras finalidades de grupos cristianos (programación pastoral, revisión de vida, corrección fraterna, diálogo pastoral, acompañamiento, amistad cristiana, etc.) pero no es bueno mezclar las diversas formas en un solo acto, hay que evitar que la oración se transforme en charla y se deje invadir por la discusión o el tratamiento de "temas" espirituales. No se trata aprovechar para hacer homilías, o catequizar. Se trata de orar juntos. La oración de grupo supone igualdad de partida, cosa que excluye toda distinción jerárquica, constricción, imposición desde fuera. Sin embargo, para superar los obstáculos inicales, es útil la ayuda de un animador o guía que dé pautas y encauce el grupo hacia la oración, sin bloquear la creatividad y la posible espontaneidad del grupo.

Ventajas e inconvenientes

Ventajas: Si "la fe se fortalece dándola" (RM 3), la oración también. Este tipo de oración en grupo facilita el don de uno mismo en su núcleo más vital. Se da una "alimentación mutua a partir de la Palabra, que nos va compenetrando en cuanto miembros de la comunidad pasando de unos a otros a través del diálogo" (J. Castellano, ib. 130). La experiencia demuestra que personas jóvenes y animadas por un ideal aprenden rápidamente este tipo de práctica. La oración de grupo ofrece verificación del propio compromiso y ayuda a sostenerlo por cuanto se ha expresado

Riesgos. Primero toda posible concesión a la vanidad. El camino que debe recorrer un grupo de oración tampoco es todavía del todo bien conocido. Como toda vida de oración y apostólica está sujeta a procesos psicológicos y sociológicos de crecimiento y crisis: aridez, abandonos, deserciones, dudas, apariencia de inutilidad y de artificiosidad, distancia entre oración y vida virtuosa... Para J. Castellano este es "el riesgo mayor de esta forma de oración: la ignorancia del camino que habrá que recorrer" para saber su progreso, su noche y su ventura. Siempre se necesitará valentía y perseverancia, sin ceder a las fáciles tentaciones de dejar para más tarde el ejercicio. La oración de grupo no es alternativa y sustitutiva de la personal. La oración personal se enriquecerá con la experiencia común. "Las dificultades y los riesgos que se pueden encontrar no deberían disuadirnos de probar. Quizá es necesario arriesgarnos juntos precisamente para ofrecer al mundo de hoy por parte de la Iglesia el testimonio concreto de aquella definición de Pablo VI: «La Iglesia es la sociedad de hombres que oran. Su finalidad primaria es enseñar a orar. Es una escuela de oración» (ib. 131).

Los recursos pastorales de la Iglesia son abundantes: casas y espacios para hacer experiencias iniciales; abundancia de cursos especializados para la formación de animadores y guías de grupo; publicaciones de escritos, revistas y otras expresiones musicales y visuales. La abundancia de revistas especializadas y de secciones de revistas más generales indica que no faltan medios aprovechables para la tarea.

BIBL. – J. CASTELLANO Pedagogía de la oración cristiana, CPL, Barcelona 1996; J. M. CORDOBÉS, Oración compartida. Un aspecto oracional redescubierto: Confer 20 (1981) 125-149; M. HERRAIZ, La oración, historia de amistad, pp. 150-153; ID., La oración pedagogía y proceso, pp. 108-116. AA.W., La preghiera cristiana, Roma, Teresianum, 1975, pp 326-348; E. ANaLU, La pregitiera. Bibbia, Teologia, Esperienze storíche, Roma, Cittá Nuova 1991, pp. 389-446; A. GUERRA, Bibliografía oracional (1976-1980): Confer 20 (1981) 212-224. Comunidades 6 (1976): Oración y formas de oración; ibid 24 (1979). Revistas sobre la oración: Priére, Paris, Cerf. Orar, Burgos, Ed. Monte Carmelo. Ed. Latinoamericana, México. Pregare, Centro Interprovinciale (OD), Morena, Italia. Orar, ed. brasileña, Ed. Loyola, Sao Paulo. Cua dernos de oración, ed. Narcea, Madrid. Cahiers sur l'oraison, ed. Feu Nouveau, Paris. Oración y servicio, CIPO, Roma. Varios portales católicos del web ofrecen servicios de oración y materiales pastorales: www3.planalfa.es/apostolado/apor/ y www.cipecar.org y pueden orientar las búsquedas iniciales

Gabriel Castro


Hijo
DPE

SUMARIO: 1. Ámbitos significativos del Hijo de Dios: 1.1. Ámbito creacional; 1.2. Ámbito histórico; 1.3. Ámbito metafísico. - 2. Historia del descubrimiento de Jesucristo como el Hijo eterno. - 3. Final de la historia en una nueva expresión cultural. - 4. ¿Cómo evangelizar hoy sobre el Hijo?: 4. 1. Argumentando metafísicamente a partir de la resurrección de Jesús; 4.2. Mostrando a Jesús como la versión humana perfecta del Dios eterno.

1. Ámbitos significativos del Hijo de Dios

Vamos a tratar aquí el término "Hijo" en su relación con "Dios".

Bajo este punto de vista, se pueden distinguir tres grandes ámbitos significativos del Hijo de Dios.

1.1. Ámbito de significación creacional

Es un dato comprobado que los fieles de aquellas religiones que consideran a Dios como Creador del mundo se tienen por hijos suyos y se dirigen a El con el apelativo de "Padre". Si entre nosotros nos llamamos "padres" e "hijos" en virtud del papel esencial pero secundario que desempeñamos en relación con el engendramiento de un nuevo ser humano, con cuánta más razón habrá que asignar el apelativo de "Padre" al que es el Origen sin Origen del universo y la denominación de "hijos" a cuantos somos conscientes de existir gracias a Él.

Nuestra relación metafísica con el Creador es, sin embargo, una relación de total dependencia, infinitamente asimétrica, desproporcionada...

1.2. Ámbito de significación histórica

Entre los pueblos de la tierra, el pueblo israelita ha sido el primero en creer que el Dios Creador interviene en favor de Israel de una forma continuada y planificada a través de los hechos históricos.

"Podemos decir con toda justicia que los hebreos fueron los primeros en descubrir la significación de la historia cono epifanía de Dios" (MIRCEA ELIADE, Historia de las creencias e ideas religiosas, t. 1, Cristiandad, Madrid 1978, 372).

La visión teocrática de Israel sobre la historia alcanza su culminación y plenitud en la fase última y definitiva (=escatológica) del discurrir histórico. En la consecución del reino perpetuo de Yahveh, la figura del Mesías desempeña un papel decisivo. Dicha figura mesiánica, imaginada por el pueblo israelita bajo el símbolo de la realeza davídica, cuenta con el poder invencible de Yahveh (Sal 110: "Oráculo de Yahveh a mi Señor: Siéntate a mi diestra, hasta que haga de tus enemigos estrado de tus pies"). El Mesías, siempre en función de su acción salvadora en unión con Yahveh y a beneficio del pueblo de Israel, es el que recibe en el A.T. los títulos más elevados ("salvador", "profeta", "sacerdote", "legislador", "príncipe de la paz", "consejero", "juez"...) y, más concretamente, el título de "Hijo de Dios" (Sal 2,7: "Tú eres mi hijo, hoy te he engendrado"; 2Sam 7,14: "Yo seré para él padre y él será para mí hijo").

Como se ve, la filiación divina del Mesías no tiene tampoco una significación real, metafísica: es la expresión máxima de la comunicación del Poder de Yahveh en el plano histórico.

1.3. Ámbito de significación metafísica

Cabe entender también la filiación divina de un modo real. Entonces Aquel que sea llamado "Hijo de Dios" con alcance metafísico, ontológico, tiene que tener los atributos propios de la divinidad (preexistencia o eternidad, omnipresencia, omnisciencia, omnipotencia, justicia, bondad...).

Pues bien, los cristianos afirmamos sólo de Jesucristo que es el Hijo eterno, que ha sido engendrado en la eternidad por el Padre... ¿Cómo se puede confesar preexistente, eterna y necesariamente existente, a un hombre cuya fecha de nacimiento y de defunción se conocen?

2. Historia del descubrimiento de Jesucristo como el Hijo eterno

Aquí no vamos a hablar de la conciencia de Jesús sobre su identidad personal divina. Nos limitaremos a mostrar cómo los primeros discípulos descubrieron la divinidad del Maestro.

Con toda seguridad, los primeros cristianos no adivinaron la personalidad divina de Jesús de Nazaret cuando convivieron con él. Si ni siquiera le aceptaron y confesaron -con hechos inequívocos de vida- como el Mesías esperado, ¿cómo iban a creer que aquel hombre era el Hijo de Dios en Persona? Repito: en los evangelios, que fueron escritos después de Pascua, no hay manera de detectar en el comportamiento de los Apóstoles ningún indicio de fe en la divinidad de Jesús de Nazaret. Las declaraciones verbales de fe en la mesianidad y en la divinidad de Jesús que se hallan en los evangelios "chocan" frontalmente contra el vivir no cristiano de los llamados "primeros cristianos" (aires de grandeza, actitud competitiva entre ellos mismos, rechazo de un Mesías históricamente insignificante, abandono por parte de los Apóstoles de la causa de Jesús a partir del arresto del Maestro en Getsemaní...). Las confesiones de fe de los evangelios en Jesucristo como el Hijo de Dios pueden ser entendidas en clave no necesariamente metafísica (en clave, por ejemplo, de poder histórico, de excelencia, de adopción...). O pueden también ser interpretadas sencillamente como anticipaciones de la fe postpascual de los Apóstoles que han sido incorporadas al relato de la vida prepascual de Jesús. La conducta de los Apóstoles es claramente manifiesta, tozudamente reveladora por sí misma de la falta de fe de los discípulos en la divinidad de Jesús, por lo cual nosotros optamos por la segunda explicación.

El descubrimiento de la divinidad de Jesús hecho por los Apóstoles tuvo que ver con toda certeza con el acontecimiento de la resurrección del Señor.

Los Apóstoles, como judíos que eran, creían como los fariseos en la resurrección universal de los muertos. Su sorpresa fue enorme cuando Jesús de Nazaret resucitó en solitario. Ellos, de acuerdo con el cálculo universal de la resurrección de los muertos, esperaban que a la primera resurrección, la de Jesús, habría de seguirle en fecha próxima la resurrección del resto de la humanidad. Pero la parusía del Señor glorificado no ha ocurrido todavía.

Los primitivos cristianos tuvieron que empezar pronto a valorar el hecho de la resurrección de Jesús como algo más que la primera resurrección de entre los muertos. Además, ellos recordaban que con motivo de la resurrección de Jesús se habían dado cita otras peculiaridades: el cambio operado en la manera de ser hombre de Jesús resucitado, hasta el punto de que los testigos de sus apariciones tenían serias dificultades en reconocer a Jesús, el Crucificado, en el Resucitado; el envío con poder que el Hijo resucitado y el Padre resucitador habían hecho del Espíritu santificador a la Iglesia...; y algo de consecuencias metafísicas aún mayores: que Jesús había resucitado con su alma y con su anterior cuerpo, o que había sido resucitado por el Padre antes de que el cuerpo muerto de Jesús comenzara a corromperse.

Esta diferencia en cuanto al modo de resucitar de Jesús y el modo como resucitaremos los demás hombres era un detalle que no podía pasar desapercibido ni siquiera a gente no cultivada filosóficamente, como eran los primitivos cristianos. De hecho, les tuvo que hacer pensar planteándoles preguntas de hondo calado metafísico.

Entre los escritos del N.T., son sobre todo los escritos de Juan los que dan a esas preguntas las respuestas metafísicas más en línea con la divinidad, con la preexistencia, con la eternidad del Hijo de Dios Jesucristo.

Hablando concretamente de la resurrección de Jesús de la muerte, el evangelista Juan equipara al Hijo con el Padre, tanto en la entrega voluntaria de la Vida a la muerte como en la recuperación poderosa de la Vida tras la muerte: "El Padre me ama porque doy mi vida, para recobrarla de nuevo. Nadie me la quita; yo la doy voluntariamente. Tengo poder para darla y poder para recobrarla de nuevo; esa es la orden que he recibido de mi Padre" (Jn 10,17-18).

La explicación de esta actuación libre del Hijo ante la muerte y ante la resurrección está en que Jesucristo es la Vida como el Padre, tiene la Vida en sí igual que el Padre:"Como el Padre tiene vida en sí mismo, así también le ha dado al Hijo el tener vida en sí mismo" (Jn 5,26).

Aun siendo la Vida, el Hijo humanado puede libremente, por amor, morir. Sin embargo, no puede convertirse en cadáver, ser vencido definitivamente por la muerte. Esto último es metafísicamente imposible. Sería una contradicción que la Vida muriese para siempre... "Si la encarnación debía permanecer para siempre (y solamente así es inteligible), Cristo debía triunfar sobre la muerte, y esta victoria no podía ser sino su resurrección gloriosa. Resucitar para volver a caer bajo el dominio de la muerte hubiese sido en el Hijo de Dios un contrasentido; por su muerte estaba ya completamente realizado y expresado el misterio del verdadero `ser hombre como nosotros"' (JUAN ALFARO, Mysterium Salutis, 111-1, Cristiandad, Madrid 1971, 741-742).

No hay duda alguna de que los primeros cristianos eran los más interesados, mucho más que los miembros del Sanedrín, en comprobar la verdad de que el cuerpo de Jesús no se encontraba hecho cadáver en algún lugar de la tierra... ¿Por qué? Sencillamente, por las colosales consecuencias metafísicas que entrañaba para los primeros cristianos la resolución del hecho en uno u otro sentido. Si el cuerpo de Jesús de Nazaret yacía como el de todos los hombres que se mueren, entonces estaba claro que Jesús resucitado no era en absoluto eterno, Hijo de Dios en sentido metafísico estricto. Si, por el contrario, el cuerpo de Jesús había sido transformado en un cuerpo glorioso antes de conocer el dominio aniquilador de la muerte, entonces cabía la posibilidad de interpretar metafísicamente tal excepción como una exigencia del modo de ser divino del Hijo de Dios. Los Apóstoles no podían dejar "abierto" el tema del paradero del cuerpo de Jesús. Tenían que estar seguros si Dios Padre lo había incorporado a la resurrección de Jesús, o bien si Dios Padre lo había abandonado en el sepulcro dotando a Jesús de otra corporeidad, sin continuidad alguna con su cuerpo primero muerto.

¿Hay en el N.T. manifestaciones de que los primeros cristianos estaban totalmente seguros de que el cuerpo de Jesús no se halla enterrado por ahí, en algún lugar de la tierra? A continuación se reseñan dos testimonios convergentes que muestran la certidumbre sólida y compacta de los primeros cristianos de que Jesús había resucitado sin haber conocido la corrupción de "su" carne:

a) Los cuatro evangelios son unánimes en la narración del pronto hallazgo del sepulcro vacío por parte de las mujeres. El protagonismo que ejercen las mujeres en la noticia de la tumba vacía dota al hecho de verosimilitud histórica. En efecto, si se tiene en cuenta que en aquellos tiempos la mujer no era considerada testigo válido en los testimonios ante los tribunales de justicia, sería una torpeza manifiesta que los evangelistas hubiesen inventado el hecho del sepulcro vacío y hubiesen puesto a las mujeres como protagonistas del curioso descubrimiento. Si en las narraciones evangélicas del hallazgo del sepulcro vacío sólo figuran las mujeres, lo lógico es concluir que algún fundamento histórico tiene que haber en los relatos evangélicos que hablan de unas mujeres que fueron al sepulcro de Jesús y allí no encontraron su cuerpo...

b) El segundo testimonio tiene carácter más público y oficial que el primero. El capítulo 2 de los Hechos de los Apóstoles es como la carta magna de la religión cristiana. En el discurso que en ese capítulo pronuncia Pedro (cf. He 2,14-36) se declaran los puntos cruciales sobre Jesucristo, fundamento de la nueva fe. Pues bien, en la presentación oficial de la vida, muerte y resurrección de Jesucristo, se proclama explícitamente que Jesucristo ha resucitado sin que "su carne experimentara la corrupción" (He 2,31), que Dios no lo abandonó definitivamente en la muerte, "pues no era posible que quedase bajo su dominio" (He 2,24).

Como se observa, la afirmación de que Jesús ha resucitado enteramente de la muerte (alma y cuerpo) antes de que su cuerpo muerto padeciera la corrupción pertenece al Credo constitutivo de los cristianos, a la fórmula básica de la fe de los Apóstoles. En los mismos Hechos de los Apóstoles existe otro discurso de presentación oficial de la religión cristiana, pero esta vez el pregonero es Pablo y los destinatarios son los judíos. Por debajo de los matices diferentes de forma, encontramos en el discurso de He 13,16-41 los mismos elementos constitutivos de la religión cristiana que en el discurso de He 2,14-36. Y entre ellos continúa afirmándose inequívocamente que Jesús ha sido resucitado "sin haber experimentado la corrupción" (He 13,37) y que es el único caso que se ha dado, ya que la muerte incorrompida de Jesús no la ha tenido ni el más ilustre de los judíos, David, del cual se sabe a ciencia cierta que "después de haber servido en sus días a los designios de Dios, murió, se reunió con sus padres y experimentó la corrupción. En cambio, aquel a quien Dios resucitó, no experimentó la corrupción" (He 13,36-37).

Tanto en He 2, como en He 13, los primeros cristianos reflejan ante todo el descomunal impacto que les produjo el hecho de la resurrección de Jesús en general, pero más en particular que, con la resurrección, había desaparecido todo resto mortal de Jesús, con las consecuencias que tal dato acarreaba a su fe en Jesús.

Aquellos que afirman a la ligera que los restos mortales de Jesús continúan enterrados en algún lugar se apartan de la asombrosa experiencia vivida por los primeros cristianos ante el hecho de la resurrección de Jesús ocurrida antes de que su cuerpo muerto conociera la corrupción y se sitúan racionalmente del lado de los judíos que pensaban que el muerto Jesús había terminado corrompiéndose en la tierra como todos los demás hombres que se mueren.

La desaparición del cuerpo muerto de Jesús de su sepultura es mucho más que un recurso didáctico para expresar que el Resucitado tiene las señas de identidad del sepultado Jesús de Nazaret: es más bien un dato integrante del anuncio de la resurrección del Señor detectado y verificado por los primeros cristianos, que les llevó, a pesar de su fe monoteísta judía en contra, al descubrimiento y a la proclamación de la divinidad de este Hijo de Dios, de Jesús de Nazaret.

3. Final de la historia en una nueva expresión cultural

Reconocida y confesada por los Apóstoles la condición divina del Hijo resucitado del Padre (cf. Rom 1,2-4; He 13,13), ¿cómo podría explicarse razonablemente que el Hijo engendrado en la eternidad se haya hecho también carne (cf. Jn 1,14), haya sido asimismo probado en todo como nosotros, excepto en el pecado (cf. Heb 4,15), haya incluso padecido la crucifixión, la muerte y la sepultura? (cf. Credo de los Apóstoles).

Los primitivos cristianos afirman de Jesucristo, por encima de los dictados de su cultura judía, hechos metafísicos de naturaleza contrapuesta: que el Hijo inmutable del Padre ha nacido de mujer; que el Hijo omnisciente ignora cuándo ocurrirá el fin de la historia de la salvación; que el Hijo omnipotente no puede salvarse a sí mismo bajando de la cruz; que el Hijo inmortal expiró como un ser humano cualquiera...

Pero más tarde una nueva cultura, la cultura helenística, acabó imponiéndose entre los cristianos a la cultura judía. Las gentes cultas cristianas pensaban de acuerdo con las características de la filosofía griega. Un sacerdote de Alejandría llamado Arrio concluía que el Hijo Jesucristo, puesto que había tenido principio como criatura, no podía tener la misma sustancia inefable, invisible, incognoscible... de Dios.

La respuesta del concilio de Nicea (325) - Constantinopla (381) a Arrio confesando que Cristo es "Dios de Dios, Luz de Luz, Dios verdadero de Dios verdadero, engendrado, no creado, de la misma sustancia (naturaleza) del Padre" no resolvía completamente el problema: ¿cómo se unen en Cristo las acciones que provienen de su naturaleza divina y las que tienen origen en su naturaleza humana? Había quien, con toda lógica, admitía en Jesucristo la existencia de las dos naturalezas (divina y humana) y la de sus correspondientes personas (divina y humana), o dos sujetos subsistentes (divino y humano). Entre las dos personas de Jesucristo se daría una unión moral fortísima, irrompible en la práctica...

A esta teoría tan humana, tan comprensible sobre el fondo del ser de Cristo, el concilio de Calcedonia (451) respondió acertadamente afirmando que "Jesucristo es un solo y único Hijo, el mismo perfecto en su divinidad y el mismo perfecto en su humanidad"; que "es reconocido un solo Cristo, Señor e Hijo unigénito en dos naturalezas, sin confusión, sin cambio, sin división, sin separación"; más adelante habla el concilio de las dos naturalezas (divina y humana) "unificadas en una persona y en una hipóstasis, no dividido ni separado en dos personas, sino uno solo y el mismo Hijo unigénito, Dios, el Verbo, el Señor Jesucristo"... Es la fórmula de la llamada "unión hipostática" de Cristo, esto es, la unión de las dos naturalezas en la única Persona, divina, del Hijo unigénito.

Con este lenguaje metafísico quedaba aclarado, humanamente lo más posible, el Misterio de la personalidad divina del Hijo y la compatibilidad de atributos y de propiedades contrapuestos en la única Persona divina del Hijo, que por Amor es capaz de pasar -sin dejar de ser el Hijo unigénito del Padre- de la eternidad a la temporalidad, de la inmortalidad a la mortalidad, de la impasibilidad a la pasibilidad..., y viceversa.

El nuevo lenguaje helenítico, de carácter filosófico, no significó, sin embargo, para los obispos de Nicea, Constantinopla, Calcedonia... ningún cambio de sentido respecto del antiguo lenguaje narrativo de los evangelios:

"Los Obispos... fueron compelidos a recoger el sentido de las Escrituras... Si las expresiones no están con tantas palabras en las Escrituras, sin embargo, contienen el sentido de las Escrituras." (Cartas referentes a los decretos del concilio de Nicea, cap. 5, nn. 20 y 21).

4. ¿Cómo evangelizar hoy sobre el Hijo?

4.1. Argumentando metafísicamente a partir de la resurrección de Jesús

Ésta es una vía recorrida por los primeros cristianos que conserva todo su vigor y actualidad. De todos es sabido que los Apóstoles eran gente sencilla. Ni ellos ni nadie podían dejar de lado una realidad tan llamativa como que un ser humano -y sólo él- había resucitado de entre los muertos y antes de que la muerte lo hubiese convertido en cadáver. Cualquiera sabe con total certidumbre que los hombres nos morimos y que tras la muerte viene imparablemente el deshacimiento. ¿Cómo puede dejar indiferente a alguien la noticia cierta de que un muerto ha sido resucitado y librado su propio cuerpo muerto de la humillación de pudrirse en el sepulcro?

Pensamos que el cristiano contemporáneo, ciudadano de la tecnópolis, tan poco dado a filosofar, es sobradamente capaz de extraer las trascendentes consecuencias metafísicas que emanan de la buena y segura noticia que nos dieron los primeros cristianos, a saber, que Jesús de Nazaret, el Crucificado, ha sido resucitado de entre los muertos antes de que su cuerpo muerto se convirtiera en un despojo en las manos aniquiladoras de la muerte.

Si se afirma que Jesús resucitado no asumió su cuerpo terrenal en su transformación gloriosa, no hay manera razonable de confesar que Jesús es el Hijo sempiterno del Padre. Si se tapona la vía que los primeros cristianos recorrieron en su descubrimiento de la divinidad de Jesús (=el hecho de la resurrección de Jesús antes de que su cuerpo mortal conociera la corrupción), desaparece automáticamente toda posibilidad de argumentar en términos metafísicos sobre la divinidad de Jesús. Algunos teólogos que empezaron admitiendo que "la corporeidad de la resurrección de Jesús no exige que el sepulcro se quede vacío" han terminado negando, con toda la lógica de la razón humana, que Jesús sea Dios en un sentido metafísico, esto es, el Hijo engendrado eternamente por el Padre.

4.2. Mostrando a Jesús como la versión
humana perfecta del Dios eterno

En el plano metafísico, la filiación de Jesucristo es única y exclusiva, de modo que entre el Hijo eterno del Padre y los hijos adoptivos del Padre, que somos nosotros, hay un abismo insalvable y no hay posibilidad alguna de comparación. Por eso hemos abordado por separado la filiación eterna de Jesucristo, mostrando cómo hoy día es posible evangelizar sobre ella a los creyentes (y a los no creyentes).

Ahora queremos llevar la reflexión sobre el Hijo unigénito del Padre al terreno de la historia, que resulta más asequible para nosotros, los hijos de Dios ya en esta condición histórica.

Jesús de Nazaret predicó sobre el Mesías, la Ley y el Templo (el contenido trinitario de la religión judía) como cualquier otro profeta del A.T. La diferencia de Jesús respecto de los otros personajes bíblicos consiste en que el profeta de Galilea presentaba un Dios, en relación con el triple contenido, muy distinto del Dios oficial: un Dios más Misericordioso que Justo, más Próximo a los hombres que Altísimo, más Comunicativo que Santo, más Bondadoso que Poderoso...

"La concepción judaica de Dios excluye a los pecadores de la luz del sol por considerarlos indignos. Dios es bueno, pero también es justo. No sólo es el Padre misericordioso, sino también el Dios del orden social, el Dios de la nación y de la historia. El concepto que Jesús tiene de Dios se sitúa en el extremo opuesto. El judaísmo no podía aceptar como suya semejante concepción" (J. KLAUSNER, citado por DIDIER en el libro colectivo ¿Creer en Dios hoy?, Sal Terrae, Santander 1969, 31).

Además, Jesús de Nazaret establecía una relación vinculante y definitiva entre su persona y misión y el mismo Dios:

"Aunque Jesús no hace nunca directamente propaganda de sí o de su actividad, sin embargo, establece un vínculo único e indisoluble entre su persona y el reino de Dios, entre sus opciones y propuestas autorizadas y el hecho de que Dios se manifiesta y actúa aquí y ahora, de manera que ahora los hombres se encuentran ante una ocasión única e irrepetible de salvación" (RINALDO FABRIS, Jesús de Nazaret. Historia e interpretación, Sígueme, Salamanca 1985, 105).

Esto es, Jesús de Nazaret no nos ha revelado históricamente -cosa imposible de hacer- la preexistencia del Padre ni su propia preexistencia de Hijo unigénito, pero sí que nos ha manifestado con hechos y dichos el modo de ser del Dios eterno, tanto del Hijo como del Padre.

La tarea de evangelizar a Jesucristo como la novedosa manera de ser hombre histórico del Dios omnipotente, omnisciente, impasible... comporta para nosotros exigencias muy hondas en la forma de ser y de actuar como hombres. Reclama de nosotros que el Amor de Dios sea, en definitiva, como lo fue en el caso de Jesús de Nazaret, el atributo distintivo de nuestro vivir, en medio de nuestras capacidades (en los tres ámbitos indicados: de la creación, de la historia y de la existencia humana) y de nuestras limitaciones (también en los tres ámbitos: como criaturas, como seres históricos y como seres humanos). ¡Empeñémonos en ser hijos del Dios-Amor a imagen y semejanza del Hijo hecho hombre y hechó historia llamado Jesús de Nazaret! Así daremos testimonio no de la preexistencia del Hijo Jesucristo, sino del modo de ser distintivo del Dios que preexiste como Padre-Hijo-Espíritu.

BIBL.-CHRISTIAN DuQUOC. El Hijo, en Diccionario teológico (El Dios cristiano), Secretariado Trinitario, Salamanca 1992, 615-630; WALTER KASPER, jesucristo, Hijo de Dios, en su libro «Jesús, el Cristo», Sígueme, Salamanca 1978, 199-240; WOLFHART PANNENBERG, La divinidad de Cristo y el hombre Jesús, en su libro «Fundamentos de Cristología», Sígueme, Salamanca 1974, 351-452.

Eduardo Malvido Miguel


Homilia

Homilía
DPE

SUMARIO: 1. Aportaciones del Vaticano II. — 2. Pasos en la homilía: 2.1. Homilía y anuncio gozoso. 2.2 Homilía y memorial. 2.3. Homilía y el hoy de la comunidad.

Dentro de la teología pastoral y de la teología kerigmática actuales, la homilía posee un sentido muy concreto. Es la predicación que tiene lugar en el interior de la liturgia y de modo muy especial, en el marco de la eucaristía.

Es cierto que, desde muy antiguo, se denominó homilía a la predicación cristiana en general. Como verbo («homilein») aparece ya en Hechos 20, 21. Y como sustantivo lo encontramos en Ignacio de Antioquía (Poi. 5, 1), en Eusebio de Cesarea (H.E. VI, 19) y en Gregorio Magno (Ep. 10, 52).

1. Aportaciones del Vaticano II

El sentido más particular y específico de predicación litúrgica se va imponiendo a partir de la época de las Luces. Lo consagra el Vaticano II con la Constitución «Sacrosanctum Concilium» en su número, 52 que afirma: "Se recomienda encarecidamente, como parte de la misma liturgia, la homilía, en la cual, durante el ciclo del año, litúrgico, se exponen, a partir de los textos sagrados, los misterios de la fe y las normas de la vida cristiana. Más aún, en las misas que se celebran los domingos y fiestas de precepto con asistencia del pueblo, nunca se omita, si no es por causa grave».

La mejor ejemplificación de esta doctrina conciliar la tenemos en uno de los textos más antiguos de la Iglesia apostólica sobre la liturgia primitiva, a saber, la Apología 1 de san Justino escrita en torno al año 153. Ahí hallamos el siguiente relato descriptivo: "El día llamado del sol, se tiene una reunión en un mismo sitio de todos los que habitan en las ciudades o en los campos. Y se leen las memorias de los apóstoles o las escrituras de los Profetas mientras el tiempo lo permite. Luego, cuando el lector ha acabado, el que preside hace una invitación y una exhortación a imitar es estas cosas excelsas. Después nos levantamos todos a una y recitamos oraciones. Y ... cuando hemos terminado de orar, se presenta pan y vino y agua, y el que preside eleva ... acciones de gracias... Y el pueblo aclama diciendo: Amén» (4). El término usado por Justino para aludir a la homilía (exhortación o «próklesis») es una variante del empleado para describir la predicación de Pablo tras Pentecostés (Hechos 2, 41 »paráklesis»). En este último pasaje va unido como un sinónimo, al verbo «dar testimonio» que conocemos como termino habitual para la predicación o ministerio kerigmático.

Queda claro, tras los textos anteriores, que la homilía es parte de la liturgia. ¿Cómo? Según la SC 52, a través de la relación que esta predicación tiene, y debe tener, con el año litúrgico y con la misa; más en concreto, con sus textos sagrados o lecturas bíblicas.

Pues bien, la cuestión concreta es: ¿cómo se puede realizar esta enseñanza conciliar?; ¿Qué significa propiamente eso de ser parte de la liturgia o estar dentro de la liturgia? Porque, evidentemente, el estar dentro o formar parte no debe ser entendido de una manera extrínseca, exterior, como una mera circunstancia externa, sino como algo interno e intrínseco. ¿La homilía no puede ser un cuerpo extraño dentro del conjunto litúrgico, sino un elemento sintonizado desde dentro con el conjunto de la celebración. Esta no debe ser mero contexto sino concausa determinante de su realidad interior.

2. Pasos en la homilía

Analicemos los pasos que debe dar el predicador homilético para realizar esta tarea.

Ante todo mostrará las relaciones concretase que hay entre la Palabra de Dios proclamada en las lecturas y el comentario a esta Palabra, por un lado, y la liturgia por otro. Estas relaciones son tres: el anuncio gozoso o pregón, el memorial y el hoy. Veámoslo.

2.1. Homilía y anuncio gozoso

No sólo la predicación cristiana es una evangelización, es decir, el anuncio y pregón de la Buena Noticia. También lo es la liturgia, concretamente la liturgia eucarística. Efectivamente, San Pablo, al terminar de describir la eucaristía, de acuerdo con la tradición que él había recibido, hace una especie de síntesis final de lo que es y lo que hace la celebración eucarística. Dice entonces: "Pues siempre que coméis este pan y bebéis este cáliz anunciáis la muerte del Señor hasta que vuelva» (1 Cor. 11, 26). El verbo que encontramos en la oración principal de esta afirmación paulina es el verbo «kataggellein", sinónimo de «evangelizar». Los dos tienen la misma raíz «proclamar la Buena Noticia". Por tanto, Pablo afirma que la eucaristía es una proclamación gozosa como lo es la predicación cristiana. Coinciden y tiene en común este carácter kerigmático, evangelizador (no hay que olvidar que kerygma significa también proclamación, pregón).

Pero no queda aquí el paralelismo. No sólo el acto es semejante a sino sobre todo el objeto del acto (o complemento directo): lo que anuncia la eucaristía es la muerte del Señor. Explicitando lo que dice san Pablo, podríamos traducir: "anunciáis la muerte y señorío de Jesús», es decir, su ser hecho Señor, su glorificación y resurrección. Por tanto, lo que se anuncia en la eucaristía es el misterio pascual o la muerte y resurrección de Cristo. Tal es el contenido del kerygma o de la Palabra en su versión cristológica. Por tanto, la coincidencia entre liturgia (eucaristía) y predicación es clara.

¿Cómo realiza la eucaristía esta proclamación? A través de sus gestos, sus símbolos y textos oracionales. Sus gestos son los del banquete sacramental: la reunión de la asamblea litúrgica en torno a una misma mesa, la comunión del pan partido y del vino repartido transformados en cuerpo y sangre de Cristo que se entrega y se hace presente con su persona y su acción salvífica, tanto en la asamblea reunida como en cada uno de sus miembros, y así hace a todos partícipes de su muerte, su perdón su redención y su nueva vida, símbolos sacramentales del misterio pascual en su realidad tanto cristológica como eclesiológica.

Luego están las anáforas, los prefacios, que son la proclamación del misterio de Cristo, bien en su unidad, bien en cada uno de sus diversos momentos y aspectos. Aquí el destinatario se diversifica; no es sólo el pueblo, como en la predicación, sino Dios mismo como meta de la alabanza y la acción de gracias. Se anuncian los misterios cristológicos para alabar por ellos al Padre al que están dirigidos estos textos oracionales. Por tanto, la homilía deberá mostrar esta importante convergencia, esta semejanza profunda entre la Palabra de Dios y la liturgia eucarística. Deberá presentar el kerigma, no sólo con los textos de la Palabra, sino con las imágenes, los signos y las expresiones tanto del rito eucarístico como de las plegarias eucarísticas. Es lo que dice la SC: «Por ser la predicación (homilética) parte de la acción litúrgica, se indicará en las rúbricas el lugar más apto... Sus fuentes principales serán la Sagrada Escritura y la Liturgia ya que esta predicación es la Proclamación de las maravillas obradas por Dios en la historia de la salvación o misterio de Cristo, que está siempre presente y actuante en nosotros, particularmente en la celebración de la liturgia» (35,2).

2.2. Homilía y memorial

Un segundo punto de convergencia entre la Palabra de Dios y la Liturgia que mostrará la homilía es el carácter de memorial. No sólo la predicación es memorial en cuanto relato narrativo sino también la liturgia en cuanto "anamnesis". Para comprobarlo basta con que volvamos al texto paulino de ICor.11, 25. Ahí ya no es Pablo sino el mismo Jesús el que, concluyendo el rito encarístico, es decir, la última Cena dice: «Cada vez que bebáis (de este cáliz) hacedlo en memoria mía". Antes, a propósito del comer el pan, su cuerpo, ha dicho lo mismo: «Haced esto en memoria mía» (1 Cor. 11, 24). En consecuencia, la eucaristía, en su núcleo ritual de comida y bebida sacramentales, es un memorial, una «anamnesis» del Cristo que se entrega, es decir, de su persona y su acción salvíficas. Pero no sólo en su núcleo ritual, también en la plegaría, la anáfora, constatamos lo mismo. La anáfora es una gran plegaría doxológica que apoya su alabar a Dios y su acción de gracias al Padre en un motivo fundamental: las grandes acciones por él realizadas a lo largo de la historia salvífica. Para ello hace memoria siempre de esta historia salvífica, bien en su conjunto, bien en sus etapas fundamentales, bien en alguna otra de sus etapas. Así se convierte en relato narración. La anáfora es la «haggadá» cristiana.

Es sabido que la liturgia judía, en su celebración de la Pascua, tiene un relato central de lo sucedido en esta noche y en todas las noches salvíficas de la historia de Israel. Tal relato se denomina "haggadá". Pues bien, los cristianos tenemos nuestra "haggadá» en la que, mediante una narración hacemos memoria de lo sucedido en nuestra historia como pueblo de Dios y, sobre todo, en la noche de la Ultima Cena, núcleo de la historia centrada en Cristo y su Misterio Pascual. Un ejemplo muy claro de esto lo tenemos en la IV anáfora o plegaria eucarística del Misal Romano. En ella se va haciendo un recorrido de las etapas del Antiguo Testamento, de la encarnación, de la vida del Jesús histórico, de los misterios últimos de su existencia terrestre; todo culmina en el relato de la Ultima Cena. Hay otro ejemplo muy interesante que a veces pasa desapercibido. Son los prefacios (una de las partes de la anáfora) asignados a cada uno de los domingos de cuaresma. En ellos se recoge el relato de los evangelios que han sido proclamados en la Liturgia de la Palabra, concretamente: las tentaciones de Jesús en el primer domingo (Mt 4, 1-11 -ciclo A; Mc 1,12-15 -ciclo B-; Lc 4, 1-13 -ciclo C-), la transfiguración de Cristo en el segundo domingo (Mt 17, 1-9 -ciclo A-, Mc 9, 1-9 -ciclo B-, Lc.9, 28b-36 -ciclo C-), el episodio de la samaritana en el domingo tercero (Jn 4, 5-42 para los tres ciclos); la curación del ciego en el cuarto domingo (Jn 9, 1-41 para los tres ciclos) y la resurrección de Lázaro en el quinto domingo (Jn 11,1-41, también para los tres cielos). Igualmente el prefacio propio el domingo de Ramos alude muy directamente al relato de la pasión proclamado ese día como lectura evangélica. Y un último ejemplo a tener en cuenta es el texto litúrgico del pregón de la Vigilia pascual que, en forma de himno, contiene una admirable síntesis de la historia santa tal como la narran las Escrituras. Tenemos pues que el relato hecho en la liturgia de la palabra reaparece en la liturgia sacramental eucarística. Pues bien, la homilía debe recoger esa semejanza, mostrar ese común carácter de relato, memoria o anamnesis, exponerlo con los elementos que le ofrecen tanto las lecturas como los oraciones centrales de la Eucaristía.

2.3. Homilía y el hoy de la comunidad

El tercer elemento que nos muestra la relación entre Palabra de Dios y Liturgia es el hoy. Sabemos que la predicación de Jesús culmina en la sentencia: "Hoy se cumple ante vosotros esta Escritura» (Lc, 4, 21). Pues bien, la liturgia gravita también en torno al hoy, al presente a la actualidad. Cuando llegan los tiempos litúrgicos, sus textos no se cansan de repetir esta hodiernidad. Lo tenemos sobre todo en los ejes del año litúrgico: Navidad, vigilia pascual. Recuérdense los introitos o antífonas del canto de entrada en las diversas fiestas navideñas, por un lado, y el pregón de la Vigilia pascual, por otro. (Lo mismo que la Palabra anuncia no solo el pasado sino el presente de la acción de Dios, igualmente la liturgia no es nunca mero recuerdo sin actualización presencialización de la historia santa. He aquí la convergencia que debe mostrar la homilía.

A modo de síntesis última digamos que la homilía debe mirar por un lado a las lecturas y, por otro, a la acción sacramental (con sus símbolos, ritos, gestos, oraciones, cantos...). Pero debe tener una tercer mirada o dimensión: debe prestar una real atención a la realidad extralitúrgica, a la vida concreta de los fieles con sus problemas, sufrimientos, también alegrías y valores positivos («signos de los tiempos»). En la hábil confección de esta tríada consiste el arte y el logro de una buena homilía.

BIBL. —VARIOS. El arte de la homilía C.P.L. Barcelona 1979; COMISIÓN EPISCOPAL DE LITURGIA, Partir el pan de la Palabra. Orientaciones sobre el ministerio de la homilía. PPC. Madrid 1985; P. GRELOT.- M. Y,. DuMAS. Homilías sobre la Escritura en la época apostólica. Herder. Barcelona 1991; J. COMES, La homilía ese reto semanal. EDICEP. Valencia 1992; J. RAMOS. Retórica-Sermón-Imagen. Universidad Pontificia Salamanca 1997; L. MALDONADO. Anunciar la Palabra hoy. Ed. San Pablo, Madrid 2000.

Luis Maldonado


Humanae Vitae
DPE

Pablo VI, el 25 de Julio de 1968, publica la encíclica tal vez más polémica y contestada de su pontificado: sobre la regulación de la natalidad.

En una primera parte se analizan los nuevos problemas que la sociedad plantea: el rápido desarrollo demográfico, el trabajo de la mujer fuera de casa, los anticonceptivos. Y, junto a estos factores externos, la conciencia de una mayor paternidad y maternidad responsables, el redescubrimiento del amor conyugal como fin importante del matrimonio y la mentalidad cada vez más extendida de que, "en aras del principio de totalidad", la finalidad procreadora pertenecería al conjunto de la vida conyugal más bien que a cada uno de los actos. Todo esto exige del Magisterio una voz autorizada, apoyada en las conclusiones de una Comisión de Expertos creada ya en 1963 por Juan XXIII.

El Papa quiere recordar los principios doctrinales comenzando por una visión global del hombre y por la verdadera naturaleza y nobleza del amor conyugal: plenamente humano, es decir, sensible y espiritual al mismo tiempo; amor total, es decir, una forma singular de amistad personal; amor fiel y exclusivo hasta la muerte; finalmente, un amor fecundo, abierto a nuevas vidas.

Este amor requiere el ejercicio de una paternidad y maternidad responsables, conformando la conciencia y voluntad de los esposos a la intención creadora de Dios y a las enseñanzas de la Iglesia. Por ello se debe respetar la naturaleza y finalidad del acto matrimonial, sin separar los dos aspectos: lo unitivo amoroso y lo procreativo generativo.

Por todo ello, hay que excluir absolutamente la regulación de los nacimientos mediante la interrupción directa del proceso generador ya iniciado, bien sea por medios anticonceptivos o por aborto. Así mismo mediante la esterilización directa. Queda además excluida toda acción que, o en previsión del acto conyugal, o en su realización, o en el desarrollo de sus consecuencias naturales, se proponga, como fin o como medios hacer imposible la procreación. Sin embargo, no se declaran ilícitos el uso de medios anticonceptivos para fines terapéuticos. Se invita al recurso de los períodos infecundos, al dominio de uno mismo y a crear un ambiente favorable a la virtud de la castidad.

Además, la Iglesia invita a reflexionar sobre algunas de las consecuencias que puede ocasionar el fácil recurso a los métodos de regulación artificial: infidelidad conyugal, libertinaje entre los jóvenes, pérdida de respeto a la mujer y arma peligrosa en manos de autoridades públicas para un obligado control de la natalidad.

La iglesia, en este campo, se siente llamada a garantizar los auténticos valores humanos, haciendo una llamada de responsabilidad a las autoridades públicas, a los hombres de ciencia, a los esposos cristianos, a los médicos y personal sanitario, a los obispos y a los presbíteros.

BIBL. — PABLO VI, Encíclicas, Edibesa, Madrid 1998, 283-321.

Raúl Berzosa Martínez


Ideologia

Ideología
DPE

Ideología, en sentido positivo, equivale a identidad. Y suele definirse como un sistema o conjunto de ideas que profesan un autor, una escuela, un grupo o una clase social.

Sin embargo, en pastoral, cuando hablamos de ideología, casi siempre adquiere un matiz peyorativo. Es sinónimo de falso, de alienación, de algo ilusorio. Todo ello como denuncia e influjo del marxismo y de algunos filósofos de la denominada izquierda hegeliana.

En este sentido, la religión como ideología equivaldría a "opio del pueblo", "creencias sin contenido". Con un agravante: la ideología no dejaría crecer a la persona ni descubrir un compromiso verdadero. Por ello, la ideología religiosa debe desaparecer. No sirve para hacer personas adultas, emancipadas y responsables de su destino y futuro.

BIBL. — K. H. WEGER, La crítica religiosa en los tres últimos siglos, Herder, Barcelona 1986.

Raúl Berzosa Martínez


Inculturacion de la fe

Inculturación de la fe
DPE

SUMARIO: Preámbulo. — 1. Qué entendemos por inculturación. — 2. No siempre fue fácil de entender. — 3. El proceso de inculturación en A.L. — 4. Inculturación y nueva evangelización en Santo Domingo. — 5. Los retos y las proyecciones actuales. — Conclusión.

Preámbulo

La problemática pastoral de la evangelización en A.L. esta siendo actualmente muy marcada por la necesidad de una mayor inserción en la diversidad de las culturas, lo que trae como consecuencia, en estos tiempos de una más real valoración de las culturas, que nos planteemos con seriedad el aspecto de la «inculturación».

Precisamente, la nueva evangelización y su proyección a las culturas existentes en A.L. fue el tema central de la Conferencia de Santo Domingo (1992) y también temas centrales en los dos últimos Congresos Misioneros Latino-Americanos (COMLA, 1995 y 1999). Es claro, por lo tanto, el interés y la centralidad del tema. Hoy, más que nunca, la misión evangelizadora tiene que tomar decididamente el cauce del discernimiento y del diálogo con las culturas.

La pedagogía divina de la encarnación nos obliga a superar los horizontes estrechos de una visión monocultural del cristianismo. Nos enseña a abrirnos sin prejuicios a la experiencia pluricultural y multirreligiosa de los pueblos de nuestro continente y de sus culturas. La inculturación se impone como necesidad interna de toda evangelización.

América Latina y el Caribe, aunque es mayoritariamente cristiana y católica, no tiene una sola cultura, En A.L. y en el Caribe hay una pluralidad de culturas, unas más antiguas, aborígenes; otras traídas por nuevas razas y pueblos; otras que son productos de cruces étnicos, y otras, finalmente, nacidas por las circunstancias de la cultura moderna y de las nuevas situaciones sociales. Estamos hablando, es lógico, de la variedad de culturas indígenas, de las culturas afroamericanas, de las mestizas, de las nuevas culturas urbanas, y de las mayoritarias urbanas marginales.

Hay una realidad importante que resaltar a la hora de tener cada cultura en cuenta en el proceso de evangelización, y es la común realidad socio-política-económica que sitúa a la mayoría de los pertenecientes a la mayoría de las culturas mencionadas, en una situación social marginal, en una situación de exclusión, dentro de una misma nación o estado que debiera ser, al menos, igualitario para todos.

Existe, por lo tanto, una amenaza contra las propias culturas, amenaza de marginación, de exclusión y aun de destrucción (por absorción de las culturas modernas), y a la vez existe también una situación de exclusión social y de despojo para la gran mayoría de los pertenecientes a estos grupos culturales. (las culturas indígenas y el despojo de sus tierras de propiedad secular es un signo claro de los dos presupuestos mencionados).

Esta situación aunque antigua, se vive cada día con mayor intensidad y es motivo de serias reflexiones. Por eso las preocupaciones en torno a la problemática de una evangelización dentro del mayor respeto a la variedad de las culturas, tienen en América Latina desde hace unas cuantas décadas una mayor fuerza: la valoración de la cultura, como consecuencia de los estudios de antropología social, el respeto a la dignidad de la persona humana, y la necesidad de ser fieles al Evangelio las han impulsado.

Es necesario, por otra parte, comprender el sentido verdadero de la misión dentro del ámbito del respeto profundo a los valores y derechos tanto del Evangelio como de las culturas, que nos lleva a un movimiento recíproco, de ida y vuelta: el de la inculturación que se dirige a la fe y al evangelio; y el de la evangelización que lleva a la fe a penetrar en las culturas.

Hoy nos encontramos en A.L. con otros factores dignos de tener en cuenta por su incidencia en el aspecto que estamos tratando.

En primer lugar un fenómeno muy importante: las grandes urbes latino-americanas. América Latina se está despoblando en su área rural en proporciones mucho mayores que sucede en Europa o EE.UU. Esto lleva a crear unas gigantescas y problemáticas urbes, macro ciudades, desproporcionadas y llenas de dificultades de todo tipo, donde malviven millones de personas que pueblan los sectores marginales en las peores condiciones imaginables. Este problema urbano y su cultura (algunos hablan de subcultura) de marginación, es quizá una de las primeras preocupaciones de la Iglesia de hoy.

Por otra parte, preocupa la notable presencia del protestantismo fundamentalista (adventistas, pentecostales etc.) y de las sectas paracristianas (Testigos de Jehová, mormones, israelitas y otros) que se insertan principalmente en los grupos marginales tanto rurales (y aún indígenas) como en las grandes periferias de las ciudades.

Aunque debemos también la presencia de otros grupos cristianos con mucha mayor tradición histórica y que se plantean los mismos interrogantes que nosotros los católicos: (metodistas, anglicanos, presbiterianos, etc.). Con estos grupos la preocupación fundamental está en el diálogo y en las relaciones ecuménicas, y también en todo lo que significa la defensa y promoción de los derechos humanos en una línea liberadora de compromiso con el pobre.

También, dentro de nuestra Iglesia, está el aspecto muy positivo de la gran difusión de la Biblia, hecho mucho más notorio entre el pueblo sencillo y sus comunidades eclesiales, su uso correcto por parte de la mayoría de los fieles ya habituados a lectura, y ello con la consecuencia de que tenemos una parte del laicado, el que participa en las comunidades o grupos, mejor formado en la fe y con una apertura más radical hacia el compromiso con el pobre y una exigencia de fidelidad hacia los valores evangélicos.

1. Qué entendemos por inculturación

Aunque es un concepto ya abundamente usado es bueno puntualizar el sentido que queremos dar a la palabra. Para ello nada mejor que distinguirlo primero de otros términos correlativos, y, después, tomar la definición que fue usada en la Conferencia de Santo Domingo, y por lo tanto común a toda A.L. y el Caribe.

Definamos primero los tres términos que aparecen muy relacionados con la noción de cultura: enculturación, aculturación e inculturación.

Enculturación es un término usado en el vocablo antropológico, paralelo a socialización usado en la terminología sociológica. Se trata por lo tanto del proceso por el que una persona es introducida en su propia cultura.

Aculturación, significa, por otra parte, el proceso de transformaciones que se verifican en el individuo o en el grupo, por el contacto de una cultura que no es la suya propia, o por la interacción de dos o más culturas distintas.

Ni una ni otra acepción satisfacen a lo que queremos decir actualmente al referirnos al proceso de evangelización en su relación con la cultura. El Vaticano II en su Decreto Conciliar «Ad gentes» y Pablo VI en la «Evangelii Nuntiandi» ponen las bases doctrinales en las relaciones entre evangelización y cultura, bases que nos llevarán al uso de la nueva palabra que estamos definiendo: «inculturación».

Juan Pablo II introduce el uso de la palabra pero al principio no la distingue del término: «aculturación», ya que las usa indistintamente. Ha sido en la década de los 80 cuando ya el término «inculturación» toma fuerza para definir con mayor exactitud las relaciones entre evangelización y cultura.

El Sínodo Extraordinario de 1985 revaloriza ya el término en su Relación final, cuando dice que: «La inculturación es diversa de la mera adaptación externa, porque significa una íntima transformación de los auténticos valores culturales por su integración en el cristianismo y la radicación del cristianismo en todas las culturas».

De aquí, en las relaciones entre fe y cultura se pueden deducir con claridad varios aspectos que son rechazados, es decir lo que realmente no es. Cuando decimos «inculturacion» estamos rechazando ideas bien concretas que conviene manifestar:

  • que no se trata de una mera adaptación externa, puesto que no tiene nada que ver con una acomodación puramente formal;

  • que la fe antes de encarnarse no es cultura. Por lo tanto la inculturación no es el contacto de una cultura cristiana, con otra que aún no lo es;

  • no es tampoco una artimaña de mero revestimiento del mensaje cristiano con apariencias autóctonas para hacerlo menos chocante;

  • se está afirmando, también, que no debe de haber un transplante total de una religión que previamente ha sido cultivada en distinto ambiente cultural;

  • ni mucho menos, estamos hablando de un sincretismo, la inculturación no es, no debe ser, una metodologia oportunista.

Una vez aclarado todo esto, viene bien irnos ya a la definición de Santo Domingo (Documento de Consulta). Consideramos que es puntual, sintética y comprensiva:

«El encuentro del Evangelio con la cultura y, mediante ésta, con el hombre, exige la asimilación por el cristianismo del lenguaje y de las categorías mentales de la cultura a la cual se anuncia la Buena Nueva, la íntima transformación de los verdaderos valores culturales mediante su integración con el cristianismo y, finalmente, la encarnación del cristianismo, de forma radical, en esa misma cultura. En eso consiste propiamente la inculturación».

Esta definición nos lleva a consecuencias importantes para la acción:

  • nos viene a decir que el evangelizador cristiano ha de partir de los presupuestos fundamentales de la nueva cultura, para injertar, progresiva y eficazmente en ella, la fe cristiana;

  • supone, asimismo, un proceso de asimilación de los valores religiosos y humanos, bien sea por una plena aceptación como «semillas del Verbo», bien que deba existir antes un proceso de purificación para hacerlos compatibles con el mensaje cristiano;

  • conlleva una auténtica novedad: la vivencia del acontecimiento salvífico de Jesús según el estilo de vida de cada pueblo evangelizado.

2. No siempre fue fácil de entender

El proceso de inculturación de la fe a lo largo de la historia de la Iglesia no ha sido un camino recto, o por lo menos sin fisuras o matices; al revés, ha sido un camino difícil y, muchas veces, con posturas contrapuestas. Acercamos una muy breve síntesis histórica enmarcada en cuatro puntos:

a) En los primeros años hubo una identificación rígida del cristianismo con la cultura judía. En esta primera etapa el cristianismo se define como una modalidad del judaísmo. Para hacerse cristiano hay que hacerse judío y observar toda una seria de preceptos de la ley mosaica. Los cristianos procedentes de la gentilidad tuvieron que someterse en un primer momento a estas normas, aunque en ocasiones, no sin dificultades.

b) En el Concilio de Jerusalén se abre ya un nuevo camino, no sin resistencias, luchas y dolorosas tensiones. Pero en la fuerte polémica sobre las exigencias necesarias para los nuevos cristianos, queda abierto el camino del respeto de la identidad cultural de cada pueblo y queda suprimida la obligatoriedad de asumir algunas normas judías (la circuncisión, las carnes, etc.). De esta forma se comienza a vivir un clima de apertura a la pluralidad de las culturas.

Este talante viene a durar hasta el fin del primer milenio, si bien es cierto que siempre hay matices; será menos abierto cuando el poder político influya y será más libre cuando la Iglesia actúe con mayor independencia (en el caso de los ritos, la liturgia, etc.).

c) Es en los comienzos del segundo milenio donde hay un profundo cambio y se comienza a gestar la llamada «civilización occidental cristiana». Se identifica en la práctica la fe con la forma de vida de Europa (el occidente).

Esto va a conllevar consecuencias graves, puesto que, al comenzar a mediados del milenio el periodo de las conquistas, se intenta europeizar a los nuevos pueblos, se les intenta introducir una nueva cultura (la mayoría de las veces creyéndola superior a la indígena) y, dentro de este proceso cultural, va incluída la fe. Es la forma de «evangelizar a los pueblos», introduciéndolos dentro de todo un bagaje cultural. De ahí que las personas o gentes que se adhieren a la fe cristiana, como una consecuencia lógica, se ven empujados a convertirse casi en extranjeros en su propia cultura.

d) Hacia la segunda mitad del siglo actual, según hemos dicho anteriormente, en la preparación del Vaticano II, comienzan a fraguarse ya nuevos conceptos y aparece con claridad la relación fe y cultura, el respeto a los valores culturales, las «semillas del Verbo» depositadas en todas las culturas. No se acuña todavía un término, pero se va avanzado en lo que teológicamente debe representar la relación fe y cultura.

Actualmente, en el fin del milenio, ya se tiene claridad en lo que es y cómo debe ser la relación fe-cultura, y se ha acuñado la palabra: «inculturación».

3. El proceso de inculturación en A.L.

América Latina tiene una primera etapa, la de la llamada Primera Evangelización, que toma todas las características, -salvo honrosas excepciones-, de lo que sucede en lo dicho anteriormente; los diversos pueblos, a veces masivamente, son a veces presionados u obligados a adherirse a la fe, e incluso, cuando lo hacen más o menos libremente, se ven «empujados a convertirse en extranjeros en su propia cultura».

La conquista lleva toda su carga de occidentalización y de opresión para las culturas autóctonas. La fe acompaña a este proceso y prácticamente se traslada con todo su bagaje cultural. De una u otra forma se impone sin el respeto debido a las culturas indígenas. Cierto que en todo esto hay matices y contadas aunque muy dignas (y ojalá nunca olvidadas) posturas distintas, pero, sin duda, es la línea general.

El tema que ahora tratamos: del respeto a la identidad cultural de los pueblos, a sus tradiciones, a su cultura, a sus formas religiosas, aparece también en A.L. alrededor de la segunda mitad del presente siglo.

Es al principio un aporte de la antropología cultural, generado desde afuera y apoyado también por las primeras Universidades Latinoamericanas que comienzan a tener esa Facultad de Antropología; pero también es el aporte de muchos misioneros y de obispos, sacerdotes y religiosos naturales de los países de América Latina, que, no solo asumen la misma tarea, sino que será pioneros en la esfuerzo por hacer respetar y ayudar a promover las culturas autóctonas.

En este sentido destaca por su trascendencia, la proyección pastoral y profética de Obispos que asumen como suya la causa de los indígenas y el respeto de sus culturas y de sus tradiciones y formas religiosas. Incluida la no imposición de la fe y la búsqueda sincera de una nueva relación con los pueblos y sus culturas. En esta dinámica es central para toda la pastoral diocesana.

La trascendencia de la labor de estos Obispos todavía permanece, no solo en la memoria, sino en la perspectiva actual del trabajo de muchos otros. Por ella, además, algunos entregaron sus vidas, otros, la vieron surcada de injustas denuncias. Hablamos de: Pedro Casaldáliga, de Samuel Ruiz, de Oscar Arnulfo Romero, de Gerardo Valencia Cano, de Leonidas Proaño, de José Dammer, y de conjuntos de Obispos de una misma zona pastoral como por ejemplo los Obispos y Prelados del Sur Andino peruano.

Estos ejemplos y muchos otros marcan sin duda un resurgir en la noble y justa causa de la defensa del indigena, de sus derechos cívicos y culturales. Los pueblos indios de la amazonía, los indígenas del altiplano y de las sierras andinas, los pueblos afros del Norte del Brasil y de la costa del Pacífico saben mucho de esta entrega y de estas conquistas.

Sin embargo el sentir más general de la Iglesia Latinoamericana en esta segunda parte del siglo actual, está marcado por una situación que abarca no solo a estos pueblos sino también a los mismos pueblos latinoamericanos en su conjunto: la situación social de opresión y de pobreza masiva que sufren las grandes mayorías.

Son los tiempos del auge de los científicos sociales, de la generación de la teoría de la dependencia, de la lucha contra el subdesarrollo, de la vivencia profunda de la injusta situación de los millones de empobrecidos; las preocupaciones centrales son en torno a esta difícil situación socio-económica, a la pobreza y a la «no-vida» que conlleva y a las posibles formas de solucionarla. Esto en general es más vivencial que la preocupación del los respetos culturales.

No obstante hay que decir que no son actitudes que se contraponen, ni tendencias que se excluyen, sino todo lo contrario. Es un hecho cierto, una gran verdad, que los defensores de tan nobles causas en Al.: la de la defensa de los pueblos auctóctonos a su cultura y a sus derechos inalienables, y los defensores, o más dedicados a la gravísima situación de pobreza de las grandes mayorías del pueblo L.A., es decir a la proyección socio-económica, caminan unidos e identificados en una misma causa de defensa del oprimido y aún más, con una misma perspectiva estructural liberadora.

Refiriéndonos al CELAM, destacar que comienza a trabajar más en conjunto y con mayor firmeza el problema de la diversidad cultural y la defensa de las etnias, sobretodo a través de su Departamento de Misiones. Se unen también en esta tarea destacados antropólogos católicos y protestantes, que denuncian situaciones injustas, promueven hacia fuera un mejor conocimiento de las culturas indígenas y reclaman los derechos culturales para los pueblos auctóctonos.

Si nos referimos ya a los Documentos de sus Asambleas Generales, notamos que se mantiene la misma perspectiva en el tema de la relación fe y cultura que nos ocupa. No aparece en sus primeros documentos (Río o Medellín) los contenidos dados que expresa la palabra «inculturación». Será más tardem y fruto ya de varios años de práctica de la misma Igleisia, cuando estos contenidos y preocupación se reflejan ya más claramente. Esto sucede en los documentos de Puebla y es uno de los temas centrales de Santo Domingo.

En la Primera Reunión General del CELAM, (Río de Janeiro 1955), no aparecen, como hemos dicho, los nuevos contenidos. Todavía su Titulo IX completo que dedican a «Misiones, indios y gentes de color» está redactado en la profundización de las obras misioneras en estos territorios y la promoción educativa y sanitaria. Sin embargo es ya un avance la constatación de que existen otros «pueblos», otras culturas, que merecen un trato respetuoso y especial, y que son pueblos que, además, necesitan promocionarse.

Tampoco el tema estrictamente «de la relación fe-cultura» aparece con fuerza en los Documentos de Medellín (1968) más preocupado por la situación de pobreza e injusticia dominante en las grandes mayorías. Es cierto que se menciona de pasada tanto la dependencia cultural existente y la necesidad de una autonomía cultural, como también habla de la variedad de culturas y de situaciones. Pero no incide en el aspecto de relación fe-cultura.

Puebla (1989) ya toma en serio el problema de la cultura primero, y posteriormente su relación con la evangelización. Lo hace, fundamentalmente en dos apartados: el primero de ellos dentro de la visión pastoral de la realidad L.A. (51-62) y el segundo, de forma más extensa, en su apartado sobre «Evangelización de la cultura» (núms. 385-443).

En el primer apartado destaca sobre todo las presiones negativas que se ejercen sobre las culturas manifestando que: algunas son marginadas, otras deformadas, o, incluso, son invertidos sus valores.

Posteriormente tiene una referencia muy orientadora (307) que se refiere a los tres universos culturales reconocidos: el indígena, el blanco y el africano. Alrededor de estos ejes reconoce convergencias, mestizajes, pero también distintas cosmovisiones, diversas manifestaciones religiosas y la entrada de nuevas ideologías que deforman aspectos culturales.

Esto sirve de base para que en el segundo apartado mencionado se haga un breve recorrido histórico, centrado en las diversas culturas que se dan en A.L. con un pequeño recuento de los tipos de cultura y las etapas del proceso que las ha generado (409-419).

Se reconoce que la cultura es consecuencia de la actividad creadora del hombre y que abarca la totalidad de la vida del pueblo, y, por ser una realidad histórica y social, pasa por periodos en los cuales se ve desafiada por valores y por contravalores (387-393).

Asimismo se defiende el valor de las culturas y la presencia de las semillas de Dios en ellas. Así, tomando las palabras del Vaticano II, dice que en las culturas «están depositados los gérmenes de Cristo», y que, asimismo, en las «culturas precolombinas estaba presente el Espíritu Santo. (388-389-395).

En la relación de la cultura con la fe, manifiesta ya expresamente tanto que el evangelio tiene algo que decir a las culturas, como que las culturas deben ser tratadas con el máximo respeto y valoración: «La evangelización busca alcanzar las zonas de los valores fundamentales de la cultura», pero para ello hay que procurar que la cultura sea «renovada y transformada por el Evangelio en un ambiente de amoroso respeto». Y vuelve a reafirmar, que las culturas, si que «pueden ser renovadas, elevadas y perfeccionadas por Cristo». (400-403).

4. Inculturación y nueva evangelización en Santo Domingo

Sabemos que La Asamblea General de Santo Domingo (1992), estaba destinada a plantearse con fuerza los términos de una nueva evangelización; precisamente se retrasó unos años (debiera hacer sido en el 1989, 10 años después de Puebla) para hacerla coincidir con los 500 años de la Primera Evangelización.

Fue preparada con mucho detenimiento e interés, abundaron las aportaciones de todos los Episcopados y se redactaron diversos documentos antes del definitivo documento preparatorio.

Merece especial atención para el tema de la «inculturación» los aportes presentados por el Episcopado de Bolivia (no olvidemos que Bolivia tiene un porcentaje por encima de 55% de población indígena). Es un aporte muy rico y extenso del que recogemos solamente algunos aspectos en relación a su apartado sobre la cultura:

Reconocen los Obispos bolivianos que en A.L. se vive una pluralidad cultural como realidad, pero también como utopía. Y después de hacer una breve síntesis sobre las culturas: de los grupos originarios, de la cultura afro-americana, y de la cultura europea; da una especial importancia a la que denominan «cultura de los pobres», o «culturas oprimidas» que son las de aquellas formas culturales de sobrevivencia que se desarrollan en una situación de opresión.

Una cultura oprimida tiende a cerrarse para resistir, por eso la actitud de la Iglesia debe apoyar decididamente este proceso desde adentro. Ella misma, anteriormente, no tomó las culturas como sujeto sino como objeto de la evangelización. Por eso, afirman que, ahora, considerando que la inculturación debe ser la inquietud central de la evangelización, se impone la necesidad de invertir la perspectiva; no debe ser un estilo de evangelización de las culturas, sino la evangelización en y desde las culturas. (importantísimo aporte que cambia la perspectiva y será recogido posteriormente sobre todo en los documentos de los dos últimos Congresos Misioneros L.A. (COMLA).

Ciñéndonos ya a los documentos de Santo Domingo, recordar que los temas centrales fueron: la Nueva Evangelización, la Promoción Humana y la Cultura Cristiana. Por lo tanto el tema de la cultura (y su relación con la evangelización), ocupa un lugar central privilegiado (todo el Capítulo III: La cultura cristiana, núms. 238-286).

En primer lugar se muestra la preocupación por una «crisis cultural de proporciones insospechadas en la cual van desapareciendo valores evangélicos y aún humanos fundamentales, se presenta a la Iglesia un desafío gigantesco para una nueva Evangelización, al cual se propone responder con el esfuerzo de la inculturación del Evangelio» (230).

Al discernir más ampliamente los alcances de la inculturación afirma que es un proceso que:

  • reconoce los valores evangélicos que se han mantenido en la cultura actual;

  • reconoce, asimismo, los nuevos valores que coinciden con el mensaje de Cristo;

  • busca que la cultura descubra el carácter cristiano de estos valores;

  • intenta que la cultura asuma valores evangélicos que estén ausentes en la cultura;

  • busca que la fe, al encarnarse en la cultura, corrija sus errores y evite sincretismos;

  • todo este proceso pertenece a las Iglesias particulares (pastores y pueblo) (230).

Y después de resaltar con fuerza los valores de la cultura cristiana y proponer una líneas pastorales de actuación (231-242), pasa a desarrollar otros temas, en la línea de cada tipo de cultura, proponiendo siempre algunas líneas pastorales.

-la diversidad de culturas indígenas, afroamericanas y mestizas, para las que establece como línea central pastoral, una evangelización inculturizada: recorre los aspecto teológicos, de cosmovisión, de ritos y liturgia, de marginación y aún racismo y de promoción de las diversas etnias. (243-251);-

-la nueva cultura, ya que al estar A.L. profundamente marcada por la cultura occidental, ha producido también fuertes impactos: positivos, como el valor central de la persona o las conquistas científicas, tecnológicas e informáticas; pero también negativos como su actitud ante los recursos naturales, ante la historia, y aun frente a Dios, al que relega a la conciencia personal. Como líneas pastorales destaca: la presentación de Jesucristo como paradigma de toda actitud personal, el diálogo entre fe y ciencia, y la promoción y formación del laicado (252254).

-la ciudad, que transforma las formas de vida radicalmente, las relaciones entre los habitantes y las relaciones con Dios. Se transforman también las relaciones de espacio, de tiempo. Se está en medio de los mayores centros de tecnología y de ciencia y a la vez, las grandes mayorías viven en las grandes periferias de pobreza y miseria fruto de modelos económicos explotadores y excluyentes. El hombre urbano se transforma en dinámico y proyectado hacia lo nuevo: consumista, audiovisual, anónimo en la masa y desarraigado.

Debemos destacar que, refiriéndose ya a lo pastoral, destaca la gran importancia de la ciudad en la pastoral de A.L. ya que las ciudades son «lugares privilegiados para la misión». Y señala las líneas pastorales en las que se debe incidir: inculturar el Evangelio en la ciudad; discernir sus valores y contravalores; captar su lenguaje y sus símbolos; reprogramar la parroquia urbana: abierta, flexible, misionera; promover una nueva manera de formación de laicos; crear nuevos ministerios; multiplicar las pequeñas comunidades; incentivar la evangelización de los grupos de influencia (255-262).

Cierra, Santo Domingo, este interesante capítulo dedicado a la cultura y a la evangelización, con ricos aportes acerca de la importancia de la acción educativa (263-278) y a la comunicación (279-285).

5. Los retos y las proyecciones actuales

Los Congresos Misioneros Latinoamericanos (COMLAS) que se celebran cada cuatro años en A.L., especialmente los dos últimos (Belo Horizonte -Brasil- 1995; y Paraná -Argentina- 1999); así como las reuniones periódicas del Departamento de Misiones del CELAM (DEMIS) (la última en Quito -Ecuador- en septiembre de 1998 «sobre pastoral con las comunidades negras) hacen vivas las recomendaciones de Santo Domingo y aportan también nuevas sugerencias en la perspectiva de una evangelización inculturizada.

Podemos decir que, aunque la inculturación es un proceso siempre abierto, y por lo tanto siempre con novedades y, por lo tanto necesitado de creatividad. En un diálogo entre fe y cultura existe un primer peligro natural en muchos procesos dinámicos-, el de pasar de una infravaloración de la cultura y por lo tanto una imposición de la fe, a una supervaloración de la cultura y como consecuencia a un desvanecimiento de la fe.

Este peligro es real y, si no estamos atentos, puede hacer que caigamos en la tentación del inmovilismo, es decir que dejemos pasar el tiempo, que vayamos con cautela, que, a veces, es lo mismo que decir: que no hagamos nada. El peligro del inmovilismo existe y es real en esta y en otras tantas cosas. Y ciertamente no es la mejor opción, ni siquiera una buena opción.

En las líneas pastorales de la Iglesia Latinoamericana se han advertido ya estos peligros y por eso se busca avanzar no solo en el terreno de la teoría, sino también en el de la práctica. En realidad si miramos a los pioneros en el trabajo de «inculturación de la fe», ellos plasmaron en la práctica y con muchos años de antelación, las orientaciones que ahora se hacen generales y que tienen el peso del Episcopado Latinoamericano en su conjunto.

Vamos a señalar las principales deficiencias y los retos y propuestas actuales en el proceso de inculturación de fe, tomando para ello varios aportes de los análisis de los documentos mencionados y también otros de pastoralistas latinoamericanos

a) Deficiencias en la práctica de la inculturación

La práctica de la inculturación todavía es en la Iglesia L.A. algo que tiene deficiencias que hay que reconocerlas abiertamente para corregirlas:

  • Actualmente, los procesos de evangelización no siempre tienen en cuenta los nuevos conceptos de la inculturación. La rutina puede a veces a la apertura al Espiritu. La asimilación de la nuevos conceptos es demasiado lenta y, en muchos casos, no se da.

  • Existen dificultades a nivel personal y aún más a nivel estructural porque no se conocen a fondo los valores evangélicos presentes en las cosmovisiones y en la religiosidad de las culturas indígenas y afroamericanas. En ellas merecen especial atención los valores tales como: el amor a la tierra, el respeto a la creación, la consideración de la mujer como portadora de vida, la dimensión celebrativa de la muerte, la acogida, la solidaridad, la cercanía de Dios en la vida diaria.

  • Falta asímismo, espíritu de conversión para realizar cambios pastorales que lleven a la Iglesia a evangelizar con estos nuevos criterios. La inculturación se ha convertido en tema para especialistas, casi de gabinete; se lleva poco a la práctica y no es seguido por la mayoría.

  • Existe poca participación del laicado en la misión inculturizada, y es un hecho grave las dificultades y aún reservas que suscita el querer hacer sujetos de su propia inculturación a los representantes de las culturas.

  • No somos fieles, con espíritu de agradecimiento y aún veneración, a la memoria de los grandes evangelizadores antiguos, ni se hace un estudio profundo y motivador de los actuales pioneros en nuestro continente: sus motivaciones, sus métodos, y aun sus prácticas que podemos y debemos, sin duda, tenerlas en el horizonte para adecuarlas.

b) El reto y las propuestas acerca del neoliberalismo

El neoliberalismo y la globalización está afectando también a la problemática de la inculturación fundamentalmente por dos valores esenciales: la marginación de la cultura y la manipulación de la tierra. Esto es muy grave: tanto por escasa valoración que se hace de la cultura (que a veces se pretende reducirla a folklore), como por las consecuencias de la explotación indiscriminada de la tierra, del medio ambiente y de las grandes y constantes migraciones que provoca. Todo esto trastoca mucho valores ascentrales de las culturas y provoca cambios fundamentales en relación a la tierra y a la ecología, resaltamos algunos:

  • la expulsión de los indígenas y de los pobres de sus tierras, cuando se ejecutan. los grandes proyectos hidraúlicos, madereros o mineros;

  • la extensión de los latifundios con su práctica nefasta para la ecología, el arrebato de las tierras a sus seculares poseedores y la negación de cultivos, e incluso el permanente hostigamiento a los aparceros;

  • la desertización de las tierras explotadas por el solo afán de lucro, con el agravante de la pérdida de ozono y la polución industrial generada;

  • la migración de los pobres a los grandes centros urbanos donde conviven al margen de sus culturas en las peores condiciones de injusticia y pobreza;

  • la extinción de miles de indígenas de las diversas etnias amazónicas, obligadas unas veces a adentrarse en terrenos más selváticos y otras víctimas de enfermedades o epidemias causadas por virus que ellos no conocían;

  • el tráfico de drogas, un mal tan general que no solo despoja de las tierras, sino que contribuye a generar una cultura de la corrupción, del crimen, de la violencia, de la destrucción de la vida, de los vicios;

  • los cambios en la natalidad inducidos por campañas internacionales, y consecuencia también por los cambios de vida, las dificultades sociales y además reforzadas con propuestas e incluso agresiones antinatalistas: caso de esterilizaciones muchas veces forzadas;

  • el trabajo infantil, lleno de explotaciones de todo tipo en condiciones de salubridad, dureza de trabajo, salarios ínfimos, enfermedades contraídas en trabajos peligrosos.

Todos estos retos son motivados por aspectos de política económica que inciden en el orden social y aún político, por lo tanto las respuestas se tienen que generar también y principalmente en el mismo sentido, desde la opción por los pobres y los desposeídos que son los injustamente agredidos y matratados.

Esta opción por los pobres en A.L. sigue siendo central en todo tipo de pastoral, mucho más dentro de la pastoral de los pueblos indígenas y afroamericanos, por eso y desconocerla sería no solo empobrecer el alcance de nuestra misión, sino también desviar el verdadero sentido de «inculturación de la fe». Al defender a los pueblos y las culturas contra la agresión -que les puede llevar a veces hasta la extinción- estamos defendiendo la dignidad de la persona humana y el derecho a sus propias formas de expresión.

La defensa de los pobres, tiene que llevar una carga de fuerte denuncia en todos los estamentos sociales; denuncia y a la vez resistencia a aceptarlos sin más. Es preciso que tenga, incluso, la perspectiva clara no solo de la supervivencia, sino también del aprecio y del crecimiento de los pueblos y de las culturas.

Asimismo tiene que incidir en el aspecto positivo de dar a conocer y revalorizar las culturas y sus valores ascentrales, y, asimismo, una clara apertura hacia cauces liberadores para que se posible el libre discernimiento y opción de las personas a asumir nuevas ideas, nuevos valores, nuevas perspectivas, no hay por qué rechazar sin más todo lo nuevo, hay que dejar en libertar a los pueblos para el proceso de discernimiento y valoración, y solo después, asumirlo o rechazarlo. Pero esto tiene un ritmo, unas formas, unas peculiaridades que son innatas a cada pueblo y a cada cultura, hay que respetarlo.

c) El reto de las grandes ciudades

Es, sin duda, sin desmerecer a otros, hoy en día y en el futuro, el gran reto de la pastoral de América Latina: el reto de la gran ciudad.

En muy pocos años A.L. ha visto como su población pasaba de ser mayoritariamente rural a estar mayoritariamente en unas pocas grandes ciudades, teniendo en cuenta que, comparativamente las grandes ciudades del «Sur» (léase Asia, América Latina) son mucho mayores que las grandes ciudades del «Norte» (léase Europa, Estados Unidos). Estas macro ciudades de A.L. desbordan toda posible planificación.

Es más, hablamos de macro o de mega ciudades o de metrópolis, no solo por su enorme población, es decir por su demografía, sino, porque también, y en la mayoría de los casos, se concentran en ellas todos los poderes: el poder político, el económico, el social, los grandes centros industriales, los mejores y hasta a veces únicos servicios especializados de educación, de salud, los más modernos lugares de ocio y diversión. Todo esto, unido a la llamada de los medios de comunicación, y al abandono del campo por parte de los gobiernos, provoca la huída masiva del campo a la ciudad.

Pero en la ciudad latinoamericana se percibe otro tipo de reto o de provocación: las enormes diferencias sociales y económicas que se dan entre los sectores acomodados y los sectores marginales. En una sola ciudad aparece lo más lujoso que se pueda encontrar en otros lugares del mundo, junto a la pobreza más absoluta en su periferia. Son en realidad dos mundos diversos y que prácticamente no se conocen. El desconocimiento es tal que muchas veces ni siquiera se ha visto y por lo tanto, los poderosos, pretenden así ignorar, no cuestionarse, por la existencia de estos inmensos cinturones que rodean todas las ciudades y, en consecuencia, su propia ciudad.

En estos cinturones de miseria se generan un tipo nuevo de persona, una nueva cultura, donde el desarraigo, el anonimato, el deseo de consumo, la no identificación con su medio toman carta de ciudadanía. Son lugares dormitorios donde muchos pasan inadvertidos, con el único objetivo de salir hacia una situación mejor. La gran mayoría de las personas que llegan a la gran ciudad expulsados del campo o seducidos por la llamada de los «medios de comunicación», se sienten incapaces de echar raíces en un medio tan inhóspito e insolidario.

Por otra parte los medios de comunicación les ponen en contacto con el mundo, que puede estar hasta cercano en distancia, pero «exterior» y «lejano», un mundo que sin embargo, aparece como atrayente, sugestivo; un mundo que en realidad y a través de la publicidad y de las «telenovelas» es de «ciencia ficción», pero es el mundo que asumen como cierto y con el que sueñan como propio. Ese mundo quizá les sacó del campo y les trajo a una realidad más cruel donde siguen soñando. Todo reto por grande que sea tiene unas propuestas, unas alternativas, y el reto de las gran ciudad también las tiene. Son urgentes todo tipo de propuestas sociales, políticas, urbanas; pero este no es nuestro campo, nos ceñiremos, mas bien, a las propuestas de tipo pastoral.

En primer lugar aparece firme la propuesta de reprogramar la parroquia urbano marginal. En unas periferias o asentamientos humanos de varias decenas de miles de personas, hay una sola Parroquia, con uno o dos centros de culto, y a veces un solo sacerdote o a lo más un pequeño equipo, quizá un par de comunidades de religiosos... y nada mas. La lejanía aun de simple distancia es a veces inaccesible para muchos y también hace que la Parroquia aparezca «lejos y a veces hasta al margen» de la vida de los feligreses.

A esto se añade un grave problema en crecimiento: la «invasión» de distintas sectas protestantes y seudocristianas, que son muy agresivas, algunas fanáticas, que, en general tienen menos estructura, pero ejercen una mayor presión y tienen una presencia más cercana.

Es urgente primero sectorizar la parroquia, diseminar en su territorio lugares sencillos para la celebración de la Misa o de la Palabra, o para centros de catequesis, etc., y esto en toda la Parroquia, coincidiendo con sectores naturales; es urgente el dinamizar el servicio de los laicos, es urgente la tarea de que se ejerzan los ministerios ya existentes y crear otros nuevos necesarios.

Para ello la formación de laicos competentes en Biblia, en Pastoral, en Liturgia, que dediquen con esfuerzo y motivación cristiana parte de su tiempo, o el mayor posible, a esta tarea de «acercar» vivencial y territorialmente a sus vecinos, la posibilidad de practicar una fe comprometida que les anime y les haga testigos en medio de los demás. Las reuniones de base y de catequesis o lectura de la Biblia en los propios domicilios.

Aparece la propuesta de las pequeñas comunidades eclesiales de base, esos pequeños grupos, donde además de reflexionar sobre la fe, la asumen dentro su cultura popular, producen identidad, forman nuevos modos, promueven relaciones, rompen el individualismo, se comprometen con la realidad. Son grupos primarios de todo punto necesarios y la base de nuevos modos estructurales.

Hay otro aspecto fundamental: la nueva forma de valoración de la mujer. La mujer en el campo, en su cultura rural o indígena tenía unas relaciones muy marcadas con la vida; en la ciudad, en ese maremagnun de las periferias donde vive, la mujer asume, mucho más que el hombre, nuevas tareas: los centros de madres, las reuniones en los centros educativos, las escuelas de formación en labores o los pequeños proyectos productivos, así como las reuniones para las mejoras del barrio, son algunas de las varias actividades que la mujer desarrolla, vitales para la mejora de las condiciones de vida.

La mujer es fundamental en el nuevo concepto de la cultura emergente de las clases populares, y, aunque, todavía sufre el azote del machismo imperante, dista ya mucho de la situación rural y ha comenzando un nuevo camino para superarlo gradualmente. Hoy en día la mujer es un soporte fundamental en la posibilidad de vida de las grandes mayorías. Lo mismo hay que decir en torno a la fe, es fundamental en la pervivencia y transmisión de la fe en las grandes periferias de las ciudades latinoamericanas.

Y, finalmente, una pequeño aporte sobre la vivencia de la fe. La fe debe estar comprometida con la injusta realidad que les toca vivir, por eso debe generar formas de compromiso o de denuncia, que sean transformadoras de la misma realidad-Una fe de acción clara alrededor de sus condiciones de vida y de las exigencias de un Dios liberador. Es la fe que nace y crece de forma gradual en el pueblo y que da sentido a su vida cristiana.

d) El reto de los indígenas y afroamericanos

El objetivo de la evangelización plena en el ámbito de A.L. debe ser el resurgimiento de una Iglesia indígena, lo que exige una nueva y cuidadosa lectura del Evangelio a partir de las culturas y realidades indígenas y la expresión de la fe: valores, lenguaje, ritos y símbolos propios.

Ya hemos dicho (y los hemos señalado) que los pueblos indígenas en A.L. y el Caribe cultivaron valores humanos y culturales de gran significación, y que con legítimo orgullo los siguen promoviendo y transmitiendo a sus nuevas generaciones. El reconocimiento y valoración de todo esto es la primera premisa que se impone en el nuevo proceso de inculturación de la fe, junto al reconocimiento de pecados anteriores.

En la preparación a Santo Domingo se hablaba con claridad sobre el pecado cometido durante tantos siglos contra los pueblos indígenas y afroamericanos, y se pedía perdón, como Pastores de la Iglesia Católica, por las culturas, por las veces que confundimos el anuncio del Evangelio con la imposición de una cultura occidental, por las veces que nos les tratamos como hijos del mismo Padre Dios.

Y en los documentos se pide perdón explícitamente «a todos nuestros hermanos indígenas y afroamericanos, ante la infinita santidad de Dios, por todo lo que ha estado marcado por el pecado, la injusticia y la violencia». (248)

La actitud de la Iglesia ha cambiado, pero sin embargo los pueblos indígenas y afroamericanos tienen hoy formas mucho más graves de agresiones. El despojo y la explotación es la constante en nuestros tiempos. Constituyen hoy sin duda, ambas realidades en su conjunto, el sector de mayor marginación y pobreza del Continente.

Santo Domingo ya señalaba unas líneas de acción pastoral (248-251), hay que valorarlas, ponerlas en práctica y aún enriquecerlas:

En el aspecto de la «inculturación»: el conocimiento crítico y la valoración de sus culturas toma hoy una mayor dimensión si cabe, por la amenaza siempre presente y aun creciente de la globalización; la acogida de sus símbolos, de sus expresiones, y sobre todo el conocimiento, valoración y la manifestación hacia el exterior de sus valores y de su cosmovisión harán sin duda que las culturas indígenas sean más respetadas por todos.

Todo esto enmarcado en que es la propia cultura sujeto de su misma «inculturación». Insistimos en manifestar que la cultura no es objeto, término del proceso, sino que debe ser tomada como un agente con el que hay que dialogar. Fe y cultura en diálogo producen la interacción y la mutua penetración, de la fe en los valores y raíces más profundas, y de la cultura en los signos, símbolos y valores ancestrales.

Pero hay otros aspectos más vitales, más urgentes, más de vida o muerte, es el promover con todas las leyes y formas posibles, la defensa de sus tierras, «su habitat natural de vida». El ayudar a que se preserven los pueblos y sus culturas no es solo colaborar con su derecho inalienable, y el reconocimiento de su dignidad humana y de hijos de Dios; sino también procurar la preservación de algo que forma parte de la mayor riqueza del cosmos: la variedad de las culturas humanas.

La ONU declaró el año 1993 el «año internacional de los pueblos indígenas». Reconoce en todo el mundo cinco mil culturas diferentes; en A.L. hay varios cientos de ellas, la mayoría en las selvas amazónica, algunas todavía sin contacto con otras culturas. Pero todas son culturas que conservan costumbres, valores y comportamientos sociales de gran valor, muchos de los cuales serían, sin duda, garantía de una vida más humana y fraterna.

Conclusión

En el problema de la relación fe y cultura aún dentro del respeto que ambas partes merecen y de la consideración de que ambos son sujetos dentro de un diálogo enriquecedor para las dos partes, hay sin embargo una verdad que nos viene dada de la acción de Espíritu.

El Espíritu de Dios es novedad y hace nuevas todas las cosas. Es decir el camino está trazado, la nueva concepción de la «inculturación» presenta ideas nuevas. Pero aún así hay otras novedades que en la vida nos encontramos. El Espíritu sopla y, cuando encuentra en nosotros apertura, es más fácil que logremos llevar la fe como llamada e invitación, con nuestro testimonio vivencial que provoca reacciones positivas de acogida.

Es innegable, por otro lado, la necesidad siempre creciente y dinámica, de que estemos abiertos a recibir los valores de las culturas, sobre todo aquellos en los que se ve con mayor claridad «las semillas del Verbo» diseminadas en todas ellas.

BIBL. – «CELAM»: «Documentos de las Asambleas Generales de Río, Medellín, Puebla y Santo Domingo», Consejo Episcopal L.A. Bogotá 1994; «CELAM.DEMIS» «Documentos varios del COMLA VI - Paraná 1999». En «Misiones Extranjeras» en núm. 169/170 de Abril 1999, págs. 116-136 y en núm. 173, Octubre 1999, págs.498-525; IEME. Madrid. Cormenzana, F. JAVIER VITORIA, Diversidad cultural y evangelio de los pobres, en «Revista Latinoamericana de Teología», núm. 42, Dicbre 1997. págs. 265-284. Centro de Reflexión Teológica. UCA. El Salvador; FRANCO, FAUSTO, Nuevos ámbitos de la misión, en «A.L. y el Caribe»., en «Misiones Extranjeras», núm. 138, diciembre 1993, págs. 489-526. IEME. Madrid; PANAllOLO, JoAO, De Belo Horizonte a Paraná. El Camino de los COMLAs, en «Misiones Extranjeras», núm. 173, Octubre 1999, págs. 415-438. TEME. Madrid; ROMERO, CATALINA, Cambios en los valores religiosos en el Perú, en Revista «Páginas», núm 161, Febrero 2000, págs. 26-34. Centro de Estudios y Publicaciones. Lima. Perú; ToRRES QUEIRUGA, ANDRÉS, Inculturación de la fe, en «Conceptos fundamentales del cristianismo», págs. 611-619. Editorial Trotta 1993. Madrid; SUES, PAULo, Inculturación, en «Mysterium liberationis», 2' Edic. Tomo II, págs. 377-422. Editorial Trotta. Madrid 1994; Su ES, PAULO, Cidadania do Reino: Missao inculturada na cidade, en Revista de Cultura, núm. 22. Marzo 1998, págs. 63-76, Facultade de Teologia Nossa Senhora de Assuncao. Sao Paulo. Brasil; VAQUERO Rojo, ANTONIO E., Planteamientos teológicos de la inculturación, en «Labor Teologicus», núm. 25. Julio-Diciembre 2000, págs. 85-125. Universidad Santa Rosa y Centro de Reflexión Teológico Pastoral. Caracas. Venezuela.

Daniel Camarero


Indigena (Pastoral)

Indígena (Pastoral)
DPE

SUMARIO: Prólogo. — 1. La celebración de los 500 años. — 2. La realidad indígena actual: a) los números; b) su mundo religioso; c) su situación de despojo. — 3. Los afro-americanos: a) el secuestro y la esclavitud; b) su cultura religiosa; c) sus derechos ciudadanos; d) la situación actual. — 4. Pastoral indígena y afro-americana: a) entroncada en realidad del pueblo; b) respetándolos como sujetos de su propio destino.

Prólogo

La importancia del tema de la «pastoral indígena» en A.L. es no solo grande sino, también muy sentida sobretodo desde los sectores que tienen la mira puesta en la defensa de los derechos humanos, culturales y religiosos de las diversas etnias, así como de aquellos otros que tienen la pastoral hacia los pobres y oprimidos como eje de su quehacer evangélico, puesto que opresión y cultura distinta parece que van de la mano.

América Latina y el Caribe, hoy proyectada hacia la «Misión ad gentes», reconoce también, que el grito de su VI Congreso Misionero: «América, con Cristo, sal de tu tierra», le llama asimismo, al interior de su propio continente para un reconocimiento, defensa, y diálogo evangelizador con los pueblos indígenas y las culturas afroamericanas

Ya decimos que es una pastoral que se inserta dentro de la opción por los pobres. Los pueblos indígenas constituyen hoy los pueblos que en su conjunto están mayoritariamente agredidos, expoliados, marginados, indefensos y aún despreciados. Por eso al respeto a sus culturas y tradiciones y al diálogo religioso, se une una defensa a ultranza de sus derechos y de sus tierras, la exigencia de formulación de un sistema legislativo que realmente les protejan, así como el reconocimiento efectivo de su dignidad.

Los pueblos indígenas ya no callan, su protesta ante la situación de marginación y expolio que sufren, pueden ser oídas de múltiples formas: «¿Cómo no escuchar la voz de los indios en esta hora comprometedora y vibrante? ¡Estamos vivos!, nos dicen. Setenta millones de personas con centenares de pueblos y culturas distintas nos interpelan hoy a la sociedad y a la Iglesia. Están vivos y con resuelta vocación de futuro, como hemos podido ver aquí en el levantamiento indígena, que ha mostrado a todos los ecuatorianos y también a América Latina su indudable capacidad de reflexión, de organización y de convocatoria» (Conf. Epis. Ecuatoriana).

No es la perspectiva de nuestro trabajo el ahondar en las situaciones de la primera evangelización hace 500 años. (Sabemos de los excesos abusivos, del acompañamiento a la conquista, pero también de los testimonios gratificantes). Queremos mostrar sencillamente los cauces más claros y las orientaciones más significativas en torno a la pastoral indígena que hoy se plantea en la Iglesia de A.L.

Sin embargo, en medio de la actual agresión que sufren los pueblos indígenas y de la respuesta que la Iglesia está dando a este problema, (aunque quizá no es su conjunto), no podemos dejar de traer a la memoria los grandes testimonios de los primeros tiempos:

¿Cómo no recordar a Juan de Zumárraga, a Vasco de Quiroga y a Fray Junípero de Serra en México; a Pedro de Córdoba y Antonio de Montesinos en Santo Domingo; a Pedro Claver en Colombia; a Bartolomé de las Casas, a Antonio de Valdivielso, a Francisco Solano en Centroamérica y a Toribio de Mogrovejo en el Perú; a José de Anchieta en el Brasil, a Roque González de Santa Cruz en el Paraguay? Todos ellos llevaron la línea clara de defensa del indio ante las agresiones de los conquistadores. Como otros muchos no sirvieron a la espada o al oro sino al Dios Padre de todos y Padre de los indios.

Ciertamente hoy tenemos otros guías, otros pioneros, otros profetas. Destacados obispos, sacerdotes, religiosos, religiosas y agentes pastorales laicos que tienen, como objetivo central de su quehacer evangélico, y dentro de una perspectiva más amplia de la opción por el pobres: la defensa y valoración del indio, de su cultura, de sus tierras, de su tradiciones.

Y lo hacen ante un nuevo agresor fuerte y despiadado: el neoliberalismo; sistema para el cual todo se mide fundamentalmente por su valor económico y cuyo único objeto es el conseguir materias primas para intensificar la producción y el establecer nuevos mercados, aunque sea a costa de la desaparición de etnias y culturas enteras y con el expolio de sus tierras.

1. La celebración de los 500 años

Es conveniente que antes recordemos brevemente la celebración de los 500 años de la evangelización de A.L. Es un hecho que tuvo muchas lecturas, realizado desde varios ángulos o perspectivas, se ha insistido tanto en las partes negativas (ciertamente presentes y absolutamente detestables), como en los aspectos positivos del encuentro de culturas diferentes.

Fundamentalmente fueron tres las posturas tomadas en relación a la «celebración de este acontecimiento»:

Están los que celebraban los 500 años del descubrimiento y de la incorporación de unas tierras descubierta por los navegantes europeos, resaltando exclusivamente la «expansión de la civilización occidental, la dilatación de la fe, en un ambiente de ver el hecho solo bajo estos aspectos: triunfo, conquista, expansión, y el resultado del mismo: nuevos pueblos incorporados al dominio europeo, a la expansión colonial y una fe que se fue extendiendo.

Por el contrario, existió la postura contraria, la de aquellos que denunciaron la invasión y la conquista violenta que trajo un fuerte etnocidio, (se llega a calcular que, por unas u otras causas desaparecieron hasta diez veces más indios que los que quedaron). Los partidartios de esta forma de ver, revivieron en esta conmemoración una pesadilla. Ni llegaron siquiera a aceptar esta fecha, porque «América no fue descubierta», ya existía hace mas de 45.000 años. La fecha era solo un acontecimiento para los dominadores que oprimieron y siguen oprimiendo hasta el día de hoy.

Hubo, todavía, otro tercer grupo que rechazó ambas formas de considerar el acontecimiento. Tomaron distancia de la celebración y de la denuncia, y asumieron la fecha únicamente como la oportunidad para que las culturas autóctonas hicieran un nuevo autodescubrimiento, rescataran su propia identidad sofocada y planteasen las exigencias de un diálogo profundo con la cultura europea y con la religión cristiana. Ellos mismos se llamaron, (y se llaman aún) los «Abya-Yala» (nombre que los indígenas kunas de Panamá daban a lo que hoy denominamos América Latina y que significa «tierra fecunda, tierra madura».

También dentro de la misma Iglesia se remarcaron más unos aspectos que otros. Para la Iglesia estructural en su conjunto, la celebración de este acontecimiento tuvo la perspectiva de repensar la fe, y enmarcarla en un nuevo proceso de evangelización. El Papa retrasó la reunión del CELAM y la convocó en Santo Domingo precisamente para dar realce al tiempo y al lugar. La Iglesia Latinoamericana y del Caribe celebró así la conmemoración de los 500 años de Evangelización, y lo hizo sobre todo en un marco de futuro, es decir de promover nuevos cauces para una «Nueva Evangelización».

Sobre el pasado, pocas palabras y pocos datos. El documento de la Asamblea se ubica en la temática del discurso inaugural del Papa, y de los mensajes a los indígenas y a los afroamericanos:

En ellos reconoce Juan Pablo II que antes de este acontecimiento, «las semillas del Verbo estaban ya presentes y alumbraban el corazón de los antepasados». Reconoce también que hubo atropellos e injusticias contra los indios: «los enormes sufrimientos infligidos a los pobladores de este continente durante la época de la conquista y la colonización», lo que le da motivo para recordar los nombres de varios eclesiásticos que defendieron firmemente los derechos de los indios.

Respecto a los pueblos afroamericanos, es más firme en la denuncia: recuerda la gravísima injusticia cometida contra las poblaciones africanas que fueron arrancadas con violencia de sus tierras, de sus culturas y de sus tradiciones y traídos como esclavos a América e incluso tiene un recuerdo sentido de cuando visitó en Africa el Senegal y fundamentalmente la isla de Gorea, donde fue muy fuerte el comercio de los negros.

Es claro, asimismo, que la celebración de los 500 años de la Primera Evangelización fue un nuevo motivo de revisión. Por lo menos sirvió para un nuevo despertar hacia la realidad sangrante todavía presente. Dentro de esta perspectiva, fueron numerosos los Episcopados de A.L. y el Caribe, los que, con frases llenas de firmeza, reconocían errores, pedían perdón y se comprometían para ayudar a superar las condiciones de injusticia en que viven actualmente los pueblos indios.

Es hermoso, en este sentido, el diálogo que una parte de la Iglesia de Panamá, (los Obispos, y misioneros de las Diócesis de Colón y Vicariato del Darién) mantiene con el «Hermano Indio» dice textualmente: «Recordamos, hermano indio, cómo siendo el administrador absoluto de todo este Continente (Abya Yala), cuyo dueño es el Dios Padre (Ankoré, Pava-Nana) llegó el conquistador y colonizador y, sin derecho ni diálogo, te despojó paulatinamente de todas tus tierras. Las guerras provocadas por ellos, las enfermedades que traían y otros factores fueron diezmando tus poblaciones a lo largo y ancho de Abya Yala. Culturas que se fueron gestando durante 40 mil años, fueron arrasadas al paso del dominador. Solo sangre, llanto y desolación fueron las huellas que dejabas, mientras más te internabas en la selva para sobrevivir. Y a los que se quedaron les sometieron y les impusieron una forma de pensar y actuar no propia de ti.

Nosotros como Iglesia, también llegamos y cumplimos el plan de Dios, cuando te amábamos, defendíamos y denunciábamos la pasión y muerte a la que eras sometido; pero nos apartábamos de la voluntad de Señor, cuando no oíamos tus lamentos, no escuchábamos tus gritos de terror y de hambre y creíamos que tu sufrimiento era necesario para implantar una cristiandad entendida desde la mentalidad del dominador. No nos dábamos cuenta de que Cristo Jesús, a quien pretendíamos presentarte, estaba en ti sufriendo un calvario de explotación y exterminio, muriendo contigo cuando desaparecían tu vida y tu cultura.

Y... ¿ahora qué? Han pasado cinco siglos. Sigues pobre y marginado, sin participación en las decisiones y bienes que con derecho te pertenecen, siendo esto una injusticia. Todavía se te considera un ser de segunda categoría. Nosotros como Iglesia, conscientes de tu valor y de tu realidad, defendemos tu derecho a ser sujeto de tu historia, mantener y desarrollar tu cultura, a tener tu propia tierra. Luchamos para que se respete tu organización social autónoma que tiene sus legítimos caciques tradicionales. Te seguiremos acompañado en tus luchas, encarnándose cada vez más en tu realidad y procurando la construcción de una Iglesia Católica autóctona para aquellos que libremente quieran sumarse a este Proyecto Evangelizador».

Claro está que la Iglesia L.A. ya estaba y sigue estando presente y cercana en las necesidades de los pueblos indígenas. Dentro de ella se escuchan con sentimientos solidarios las voces de los indios y de los afroamericanos y se vive con dolor su situación angustiosa.

2. La realidad indígena actual

a) Los números

Antes de abordar ya la realidad y las pautas de la pastoral indígena en la Iglesia de A.L. y del Caribe es necesario situarnos en la realidad indígena actual.

Los indios de Latino América constituyen una realidad difícilmente abarcable para una simple descripción o pequeña síntesis. Su número que puede oscilar entre los 50 ó 60 millones (los Obispos de Ecuador hablaban de 70), se encuentran fragmentados, por el mismo hecho de las dimensiones territoriales del continente, en un infinito caleidoscopio de lenguas, etnias, culturas, ecologías, tecnologías, políticas y religiones.

Las poblaciones indígenas se agrupan en torno a mil etnias diferentes, hablan, por lo tanto, más de mil lenguas distintas, la mayoría ininteligibles entre sí; algunos grupos aún no han entrado en contacto con las sociedades occidentales (aculturación cero), aunque la mayoría ya tiene un grado mayor o menor de aculturación y de inserción (libre o forzada, según circunstancias), en los procesos de globalización contemporáneos.

Cuando viven en comunidades, habitan en los desiertos interiores o costeros, los altiplanos, las selvas de los grandes ríos, las tundras patagónicas, y están también presentes en los hábitat rural y urbano (los indios o pueblos más insertados). Forman parte de grupos étnicos muy numerosos, con influencia en algunas naciones (donde el % indígena es muy alto), pero también de etnias de tamaño medio o de grupos muy pequeños (que se pueden reducir hasta solo unas decenas de individuos).

Bolivia con un 70% es el país de mayor población indígena, Guatemala, Perú, Ecuador todos con porcentajes de alrededor del 50%, México tiene un 20%, (aunque en números absolutos con 18 millones es la nación que más indígenas tiene). Chile y América Central (excluida Guatemala) tiene alrededor de un 5% de su población; y Paraguay, Colombia, Venezuela, Argentina, en torno al 2 y 1 %. Brasil apenas tiene el 0.25% de su población, pero sus luchas por las tierras y la defensa de sus derechos, les hace muy activos y con una significativa presencia.

b) Su mundo religioso

El mundo religioso de los indígenas es comprensible sólo para el que se acerca a él, llega a convivir, y lo hace con un corazón contemplativo y con una sensibilidad corporal y espiritual que le ayuda a captar el sentido profundo de la realidad y de su trascendencia. Requiere una actitud de humildad, es en realidad una forma de discipulado, se va a vivirlo, a integrarse en su medio; y necesita tiempo y observación, a la vez que debe ser rechazado, en un principio, todo tipo de dogmatismo apriorístico.

Para un extraño es difícil y complicado entrar en su mundo universo. Nos es difícil el percibir todo lo que contiene su cultura, su pensamiento, su signos, sus valores. Tenemos, a veces, más facilidad de visualizar mejor lo negativo que se realiza contra ellos: los abusos, los excesos que se cometen contra las poblaciones indígenas, la ocupación de sus tierras, la militarización de sus zonas, el desprecio de sus culturas, el despojo de sus tradiciones, los desastres naturales que sufren.

Pero es una labor más ardua entrar en su cultura, en su vida, en su sentido de lo trascendente, participando hasta donde nos sea posible para «entenderlo desde dentro» y poder dar a sus signos y rituales, a sus danzas y lamentos, todo el contenido que conllevan. Y estos aspectos, muchas veces religiosos, no los entendemos fácilmente. Nos puede parecer, por presenciar un signo, que es claro su significado, no es así, tiene su trascendencia que, a veces, no aparece tan clara.

También esta dificultad se tiene en otros aspectos. Podemos ver a un indio peruano, boliviano o ecuatoriano, integrados a la vida «occidental», incluso a su proyecto productivo: minería, agricultura, comercio, servicios, etc., y, por ello, pensar que ya han perdido su cultura, su carácter de pueblo, que son fácilmente manejables o sujetos de dominación. Nada más contrario a la realidad, el indio está ahí, dentro de su ropaje occidental si se quiere, pero tiene «alma de indio», cultura de indio, conserva su propia personalidad, sus formas de ver las cosas, sus ritos celebrativos, su actitud ante la muerte, sus creencias firmemente arraigadas, la actitud propia y personal ante la salud: mezcla de ritos, de creencias y de remedios «mágicos».

Y todo esto nos habla de la complejidad del estudio, porque, a la diversidad de religiones autóctonas (aunque es cierto que con ejes -sobre todo el relacionado con Dios- muy similares), hay que añadir el «momento» en que se encuentran éstas en la actualidad. E incluso ver los efectos de las relaciones con otras religiones, en este caso con el cristianismo. Relaciones que dan lugar, muchas veces, a un sincretismo que hay que saber interpretar, ya que no se puede descalificar a priori: para muchos estudiosos el sincretismo religioso que se da en los Andes peruanos y bolivianos ha asumido lo esencial de mensaje evangélico y lo ha reinterpretado según el contexto histórico y cultural. Lo que, de ser cierto, sería positivo.

Hay algunos ejes trascendentales que de una u otra forma son comunes y nos acercan a su mentalidad:

En este sentido merece destacar sobre todo lo que se relaciona al Dios creador de todo y sus relaciones con la naturaleza y sus fenómenos naturales. Todo es de Dios, todo le pertenece a Dios y todo, a la vez, es un reflejo de Dios.

El Dios Padre y Madre de la vida, Corazón del cielo y Corazón de la tierra, Corazón de los lagos, Corazón del mar. Hacedor, Formador, Dador de vida, Dador de luz. Generalmente tienen un solo Dios que es Señor de la dualidad, de todo lo que nos rodea, de la vida y de la muerte; de lo masculino y femenino; de la luz y las tinieblas, del aire y de la tierra.

Todo es fiel reflejo de Dios. El es la realidad suprema de la que todo procede: el Pitao Cozoaana (autor de la vida, creador del universo) para los zapotecas mexicanos. Y para los zapotecas y también mixtecas es el «Pitao» que se une a otra palabra: «cociyo» (lluvia), «cocobi» abundancia, «Xoo» terremotos, para manifestar la presencia de Dios en estos fenómenos. Todo lo que existe es su reflejo y como tal es en cierto modo «divino» La tierra será la Madre Tierra (Pachamama), el Sol será el Dios sol (Inti), para los incas y aymaras peruanos y bolivianos.

Por eso Dios es el creador de todo el universo en el que transcurre la vida humana. En la creación el hombre encuentra raíces profundas para vivir una relación profunda de gratitud, de homenaje y aun de temor. Se trata de un Dios que nos hace sentir sus latidos por todas las partes. De un Dios que habla (a través de los fenómenos) y que escucha también con símbolos que se manifiestan en la misma naturaleza. Es un Dios que gusta de la gratitud y del reconocimiento y de la vida armónica entre los hombres y la naturaleza.

De todo este planteamiento central arrancan una serie de rituales, de ceremonias, de manifestaciones de fe (a veces no exentas de temor y de necesidad). El indio con un altísimo sentido de la trascendencia «siente a Dios en sus principales acontecimientos», siente también su protección o «castigo» en forma de espíritus actuantes, de los que, sin son los buenos, hay que ayudarse; y si son los malos, ahuyentarlos. Por eso sus prácticas rituales están llenas de esta ambivalencia: junto a la trascendencia de Dios y su significado teológico para lo que hay ritos, ceremonias, oraciones, manifestaciones de adoración etc., se dan también algunas mediaciones a veces oscuras e incluso mágicas.

Los chamanes, curanderos, adivinos, magos, son especialistas en oraciones rituales y en signos eficaces. La vida y la muerte, la salud, los problemas amorosos, malas circunstancias en los negocios o en la propiedad, son inculpados a espíritus, a fuerzas invocadas por alguien que busca «dañar» y que tienen que ser contrarrestadas también de la misma forma; yerbas, bendiciones, invocaciones y prácticas mágicas se mezclan y se entrecruzan.

Como en toda la condición humana, en las religiones autóctonas, se juntan lo que tienen de proyección limpia y sana en la visión de Dios y sus actos cultuales, con otras prácticas que radican en la inhumanidad y en el pecado, y llevan a un sentido distorsionado del actuar de Dios.

Para situarnos un poco más en el tema conviene distinguir en la situación actual de la religión indígena latinoamericana cuatro grandes mundos o bloques, no aislados sino trenzados también entre sí: las religiones originarias, las religiones mestizas, las religiones letradas y la sacralización de lo secular.

Las religiones originarias que permanecen fundamentalmente en los pueblos amazónicos de contacto cero, que ciertamente son ya minoritarios, pero que mantienen, lógicamente, sus mismas creencias y formas religiosas, sin mezcla alguna; pero también se refiere a la de otros pueblos que ya tienen una más o menos amplia relación con otras culturas y religiones, pero que mantienen sus creencias y prácticas muy arraigadas. En estas gentes, sus formas religiosas siguen bebiendo de las fuentes originarias de sus tradiciones y creencias, y aunque, a veces, han perdido institucionalidad, sin embargo las creencias y muchas de sus manifestaciones permanecen.

Actualmente en A.L. y en el Caribe nos encontramos más con las formas religiosas que denominamos las religiones mestizas; formas religiosas generadas a lo largo de una historia de encuentros y desencuentros, fundamentalmente entre la religión originaria y la religión cristiana. Hay muchos indios latinoamericanos que participan con frecuencia de ritos o formas de ambas religiones, en un ambiente a veces de sincretismo, a veces de «defensa» de sus valores culturales de pueblo, y del sentido profundo de la vivencia de sus ancestros. Encontramos elementos de ello en casi toda la vida religiosa, pero, es precisamente, en los momentos más importantes y vitales para sus costumbres y sus manifestaciones religiones históricas, cuando son más influidos por sus orígenes y regresan más a las formas y ritos más tradicionales.

Existen en la actualidad también formas religiosas donde institucionalmente ya prevalece la nueva religión, en este caso el cristianismo, que está presente con las nuevas formas, aprendizajes, teologías y ritos. Se suelen denominar con el nombre de «religiones letradas». Son aceptadas e incorporadas por los pueblos que también han asumido nuevas formas culturales, aparece y es aceptada así como la «religión oficial», sin embargo en las personas y en las colectividades permanecen las raíces tradicionales que se manifiestan en formas, ritos, y ceremonias que conservan y que a veces son incorporadas a lo oficial, a lo asumido.

Y nos cabe señalar todavía un aspecto importante: la secularización. O, dicho de otro modo, que se da tanto la pérdida del sentido religioso, como por la sacralización de nuevos conceptos: el individuo, el mercado, la técnica, las relaciones. Como todas la religiones del mundo, también las religiones indígenas están sufriendo este mismo proceso, ambivalente en sí mismo, pero que toca profundamente sus más profundos aspectos.

c) Su situación de despojo

Los pueblos indígenas de América Latina y el Caribe viven, sin duda una grave situación de despojo, y algunos de ellos, de exterminio.

Hablamos en primer lugar de las etnias y culturas más mayoritarias en número de habitantes, caso de los quechuas y aymaras en Perú, Ecuador o Bolivia, caso de los mayas y quichés en Guatemala, y también las diversas etnias que existen en México, que son los países, como ya hemos dicho, con un mayor porcentaje indígena.

En general, su cultura no es solo no valorada, sino que son pueblos que ni siquiera son tenidos en cuenta en sus derechos fundamentales, sus tierras, sus costumbres, sus peculiaridades legítimas, su organización. Son pueblos que se sienten presionados hacia una integración sin condiciones y sin valorar sus aportaciones, o que quedan relegados cada vez más, y sus territorios (cuando no son despojados de ellos), sin condiciones de progreso.

Sus formas de expresiones culturales quedan muchas veces o desconocidas o despreciadas y ridiculizadas. Son presionados o sometidos a nuevas formas culturales e, incluso en el Estado común, los gobiernos, por simples razones económicas y bajo la capa de «modernizar el país», no tienen en cuenta para nada sus derechos y las legítimas diferencias culturales. La mayoría de las veces el expolio sale de los mismos Estados o de las leyes que ellos emiten en beneficio de empresas que se enriquecen a su costa.

Incluso cuando las generaciones jóvenes de estas etnias, salen a las grandes ciudades en busca de trabajo: generalmente servicio doméstico para las mujeres y cualquier tipo que puedan encontrar los varones: desde la ayuda en el transporte, al comercio autónomo, construcción o similares; son tantas las presiones que reciben de los medios de comunicación y de las relaciones en la ciudad, que, prácticamente, en muchos casos, van renunciando a las características más visibles de su cultura: lengua, vestido, formas de relación y se adaptan a las nuevas y «domesticadas» formas. Sin embargo dentro está el espíritu, la fuerza, el sentimiento y las mismas reacciones profundas, producto de su cultura y que se manifiestan en sus momentos o acontecimientos más importantes.

Esta capa superficial de «modernización» que adquieren hace pensar a la ligera a muchas personas que han sido atrapados por la cultura moderna. Esto es una realidad a medias. En primer lugar no es así, una transformación cultural no sucede en tan pequeños espacios de tiempo, y, además, si esto sucediera, sería una dolorosa pérdida cultural que debiéramos evitar. Aunque también hay que reconocer que, los modelos culturales de Occidente, por su técnica y por la «globalización» de muchas cosas, se hacen fascinantes, atrayentes, y, si añadimos a eso la presión que ejercen por los medios de comunicación, entonces resulta mucho más fácil que se vayan introduciendo muchos aspectos de ellas.

Las etnias amazónicas, más minoritarias en población, pero con una cultura que permanece con mayor autonomía e independencia en relación con la cultura moderna, son mucho más violentamente tratadas: despojada de sus tierras, obligadas a ir cada vez más hacia dentro de la selva, diezmadas por enfermedades o inconvenientes, tienden, muchas de ellas a desaparecer. Y en la actualidad son consideradas por algunos como culturas y etnias «primitivas» que deben dejar de existir e integrarse en la cultura mayoritaria. El pensamiento colonizador sigue vivo, no ha terminado.

3. Los afro-americanos

América Latina y el Caribe fue, junto con América del Norte, el lugar de destino de millones de negros que eran comprados en Africa, obligados a la fuerza a dejar su continente y trasladados en barcos y galeras en las más inhumanas condiciones que nunca, por mucho, podremos imaginar. Los que llegaron fueron afortunados, muchísimos más fueron dejando su vida en las duras travesías y arrojados sus cadáveres al mar.

a) El secuestro y la esclavitud

La trata negrera entre Africa y América durante los siglos XVI y XVII es sin duda uno de los movimientos migratorios forzados más grandes de la historia. Se hace esta afirmación contando con tres factores: el número de personas forzadas a sufrir esta situación, la enorme distancia de su traslado y el tiempo de duración de tan infame proceso.

Aunque resulta casi imposible hablar de números, el flujo humano sin duda fue de muchos millones de personas procedentes tanto de las regiones costeras del Oeste de Africa como también de la zonas del interior del continente, y, en menor proporción de las costas del Océano Indico. En este secuestro estuvieron presentes cientos de etnias, este dato sí es más identificable, puesto que su nombre figura tanto en la listas de embarque de los negros como en las escrituras de compraventa de los esclavos, pero en realidad predominaron más las etnias bantúes.

De esta forma pasaron al Nuevo Mundo: lenguas, dialectos, costumbres, divinidades religiosas, cultos; es decir toda una herencia espiritual de creencias, mitos, cosmovisiones, valores, formas de pensar.

La mayoría de los puertos del Continente y de las Islas caribeñas fueron receptores de este contingente de personas, tratados simplemente como «mercancía». El Caribe, el Norte del Brasil, Venezuela, y los puertos del Pacífico: Cartagena, Buenaventura y el Callao, sobre otros, fueron importantes lugares no solo de recepción sino de asentamiento. Desde allí los negros fueron instalados como esclavos en las zonas tropicales y subtropicales, preferentemente no lejos de las costas: funcionarios, hacendados, familias pudientes, mercaderes, dueños de minas, plantaciones e ingenios azucareros, incluso el clero y las órdenes religiosas fueron los que compraron esta nueva «mano de obra».

El desarraigo produjo en el negro un tremendo choque cultural, ahondado más todavía por los mecanismos de «desculturización» empleados por la sociedad esclavista. El negro fue considerado como un ser despreciable, su comportamiento sinónimo de «salvaje», su religión como una superstición y su lengua como un galimatías que había que desterrar.

Esto promovió, a lo largo de los años, que el negro huyera al interior de los bosques y se encerrara más en su arraigos ascentrales, su cultura y sus manifestaciones: nacieron así los palenques, cumbes, quilombos y ladeiras. Pero también los que quedaron más integrados (al menos territorialmente) quedaron encubriendo sus creencias y valores al abrigo del refugio de las manifestaciones religiosas comunes.

A pesar de todo, se fue mezclando con indios, blancos y mestizos en una interminable gama de cruces étnicos. De esta forma los negros se fueron multiplicando y llegaron a extenderse por todo el continente americano. Del resultado de los cruces, el africano se transformó en negro, mulato o zambo. En la actualidad, el negro tiene una población cercana, con los cruces mencionados, a unos cien millones de personas.

b) Su cultura religiosa

La gran mayoría de los pueblos africanos que llegaron a América profesaban el monoteísmo. Creían en un Dios, único y soberano, creador del universo material y espiritual. El nombre más común para designar a Dios era el de Olorum (El Señor del Orúm -espacio celeste-) y también el de Olodumaré (el eterno Señor del destino).

Tenían además la creencia en unos seres intermedios, los Orixás, que no son dioses sino seres intermedios entre Olorúm y los hombres. Algunos los han llegado a hacer semejantes a los mensajeros o ángeles o fuerzas divinas. Obran por mandato y dependientes del Olarún. Hay varios de ellos más importantes: Oxalóa, Orixalá y Obatalá.

En toda su cultura religiosa destaca el culto a los antepasados, fruto sin duda de su cultura agraria y patriarcal. Es necesario el tener una relación con ellos: Son protectores, son también guardianes de la ética, de los costumbres, de las tradiciones; castigan a los que quebrantan los principios tradicionales. Son también muy importantes los ritos fúnebres.

Estos cultos, como todos los demás, están estrictamente organizados, tienen una jerarquía que los dirige, y que gozan de una autoridad casi absoluta, incluso tienen ritos de iniciación para los que van a ocupar estos cargos. Los rituales están llenos de cantos, de danzas, que son profundamente religiosas, aunque algunos los quieran reducir a folklore.

Por las amenazas y aún persecución de muchos de estos ritos o costumbres, adoptaron nombres cristianos para los «orizás», lo que les llevó a una simbiosis o sincretismo en muchas cosas. Tuvieron que aceptar ritos católicos (a veces el bautismo compulsivo) y formaron parte de Hermandades y organizaciones, pero nunca perdieron su fuerza ancestral.

Este sincretismo, que para muchos analistas no es tan claro, sino que más bien a veces se presenta en forma de una simbiosis o yuxtaposición de manifestaciones religiosas; tiene muchas perspectivas y también diversos nombres: la umbanda, la kimbanda, la macumba, el candomblé. Y son cultos referidos a los espíritus (algunos mezclados, como la invocación con el destierro de los maleficios), a las curaciones, a las fiestas, etc., el Norte de Brasil, Haití, otras islas caribeñas, regiones de Venezuela, el Norte de Colombia, zonas costeras del Perú (Callao, Cañete), son algunos de los lugares donde se vive estos aspectos con una mayor efervescencia.

c) Sus derechos ciudadanos

Los afro llegaron a América como esclavos y durante muchos años, algunos siglos, permanecieron como tal. No tuvieron ni reconocimiento como grupo étnico ni tampoco lograron gozar de la libertad individual.

La mayor parte de los países latino americanos conquistaron su independencia al comienzo de la década de los años 20. Independencia justa y sentida, pero, como siempre ocurre, ellos nos fueron capaces de transmitir rápidamente los mismos derechos a los negros. Y no es porque los negros permanecieran pasivamente, al contrario siempre tuvieron múltiples formas de resistencia.

Pero es que la esclavitud de los negros era tenida como primordial fuerza de trabajo, por eso se resistieron a otorgarles la libertad. Los estudios que se han hecho en este aspecto sobre Brasil nos ilustran estas ideas con frases muy terminantes: «los esclavos son las manos y los pies del dueño de las plantaciones, porque sin ellos no es posible en Brasil conservar una hacienda de caña de azúcar, y menos aún aumentarla». Y otra aún más terminante, atribuida al Senador Silveira Martins: «El Brasil es el café y el café es el negro».

Por ejemplo, en Colombia, no se les reconoció tampoco ningún tipo de derechos como grupo étnico. Se les concedió el derecho de la libertad en 1851 -30 años más tarde de obtener Colombia su independencia-, lo que simplemente les igualó sin más, al conjunto de la naciente ciudadanía. La Constitución Nacional en 1999 introdujo la posibilidad de que las comunidades afrocolombianas fueran reconocidas jurídicamente, y en 1993 se expidió la ley por la que eran reconocidos como «grupo étnico» y por lo tanto con derechos constitucionales a favor de los grupos étnicos.

En Brasil, país con mayor número de negros, la abolición de la esclavitud, fue mucho más tardía. Apenas se pudo lograr en 1898 con la firma de la «Ley Aurea» por la que se suprimía legalmente la esclavitud. De esta forma, incluso, la princesa Isabel, pasaba a la historia como la heroína de buen corazón que de forma magnánima y maravillosa entregaba a los esclavos negros el don de la libertad.

Fruto de esta situación de retraso y de permanencia en la esclavitud, como anteriormente sucedió, los negros siguieron huyendo hacia lugares más inaccesibles, donde formaron los «quilombos» o sea comunidades que se organizaban como una sociedad alternativa en oposición a la esclavista.

d) La situación actual

Los pueblos negros latinoamericanos siguen en búsqueda, reclaman sus derechos, el respeto a sus peculiaridades, a su cultura, y a salir de la marginación y aún pobreza en que viven muchas de sus comunidades.

El color todavía es, desgraciadamente, vínculo de racismo. El negro (cuánto más negro sea su color peor), es tenido por menos. La negritud es para algunos todavía una cierta «desgracia». Esto sucede en los estratos sociales más altos, la integración aún no se da; el negro sigue siendo mayoritariamente usado para los trabajos más serviles. Sin embargo, entre las clases populares, su aceptación es más plena, como persona sometida a sus mismos problemas, en la sociedad que unos pocos se reservan como dueños.

Por otra parte, ya hemos dicho que en A.L. hay lugares característicos donde los negros son una gran mayoría y habitan como comunidad, como pueblo. La suerte de algunos de estos pueblos negros es hoy más incierta que nunca. Sus terrenos siguen siendo pasto de la codicia de muchos y a la vez centro de decisiones de los gobiernos y leyes de algunos países de América Latina y el Caribe. Dos ejemplos de muestra:

Lo que pasa con los Garifunas de Honduras, cerca de 200 mil, viviendo en las orillas del mar Atlántico, cerca de Colón. Un pueblo afro que habla el idioma nativo de sus ancestros y conserva sus tradiciones, amenazados ahora por el proyecto del Gobierno que quiere vender sus tierras a empresas extranjeras para hacer una extensa zona turística, y construir hoteles de cinco estrellas y lugares de ocio y diversión.

O el peligro que tienen los «quilombos» brasileños situados en el interior del Estado de Sao Paulo. La construcción de cinco represas hidroeléctricas inundará la zona de Ivaporunduva en un área de cerca de cinco mil hectáreas de tierra donde los negros tienen establecidos sus «quilombos».

4. Pastoral indígena y afro-americana

Sin duda que la Pastoral indígena en toda América Latina y el Caribe tiene hoy una especial significación. Su renovada proyección misionera la hace mirar hacia dentro de sí misma para ver situaciones de «misión» que requieren otro tipo de presencia, lo que unido a la opción preferencial por el pobre, siempre presente en su Pastoral, le lleva en una misma dirección: misión y opción por el pobre coinciden.

Hay muchos sectores dentro de ella que han hecho centro de su proyección pastoral la defensa de los derechos de los pueblos indígenas y afros, y la necesidad de llegar a ellos con el ofrecimiento de un Dios liberador comprensible y cercano, en diálogo con sus propias culturas:

En esta perspectiva, nombres de ilustres prelados sonaron y siguen sonando con fuerza y han traspasado las fronteras no solo de sus diócesis, sino también del continente; algunos murieron mártires; otros ya entregaron su vida al Señor o están «jubilados»; otros, en fin permanecen todavía trabajando en el surco, hablamos:

  • de Mons. Helder Camara, apóstol de los pobres, y firme defensor de estructuras más solidarias con los oprimidos; de Mons. Pedro Casaldáliga, defensor a ultranza del derecho de los indios a su identidad y a sus tierras. Obispo y poeta, uno más, entre los aparceiros y los indios de Sao Félix de Araguaia en el Brasil;

  • de Mons. Samuel Ruiz y su reconocida, constante y trascendental entrega al trabajo de los pueblos indígenas mexicanos, desde su Obispado de Chiapas (México);

  • de Mons. Oscar Arnulfo Romero, Arzobispo de El Salvador, figura carismática en la defensa de la justicia y de la paz, en su opción por el campesinado indígena, pobre, expoliado y víctima de crueles violencias;

  • de Mons. Gerardo Valencia Cano y su encarnación en el pueblo afro-americano de su Diócesis de Buenaventura (Colombia), decido defensor de los derechos de los indígenas y de sus culturas y pionero en la fundación del Departamento de Misiones del Celam (DEMIS), del que fue primer Director;

  • de Mons. Leonidas Proaño, que hizo amplia escuela de respeto cultural y de promoción del indígena ecuatoriano y acogió desde Riobamba (Ecuador) multitud de proyectos liberadores;

  • de Mons. José Dammert Bellido, durante treinta años Arzobispo de Cajamarca (Perú), que siempre dio primacía a los autóctonos campesinos de la sierra, por encima de las autoridades, de los comerciantes y de la clase dominante de Cajamarca;

  • y, finalmente, nos referimos en bloque a los Prelados del «Sur Andino», en Perú, que han sabido trabajar pastoralmente en conjunto, han proyectado obras comunes a favor del indígena y han hecho de sus circunscripciones, lugares de promoción, desarrollo, estudio y acogida para los mayoritarios habitantes quechuas y aymaras.

Ahí tenemos un ejemplo claro de «pastoral indígena» que se ha llevado desde hace unas décadas, que se sigue llevando y que se entronca en la medida de la necesidad de liberación de los mismos pueblos; y que a la vez es interpeladora para otros sectores eclesiales.

Esta es la pastoral indígena actual, por lo menos la pionera, la que marca el sentido orientador y se compromete con las necesidades concretas, es cierto que en cada lugar tiene unas peculiaridades y aún diversificaciones, pero, sin embargo, se aprecian claramente unos ejes comunes que destacamos:

a) Entroncada en realidad del pueblo

La pastoral requiere inserción, requiere un conocimiento y más todavía una vivencia lo más plena posible del sujeto. Y, sin duda, cuando se trata de un pueblo entero, el primer conocimiento es el reconocimiento de su identidad, de su riqueza, de sus valores, de sus derechos y también de sus opresiones, de sus sufrimientos.

La pastoral parte de hacer «causa común con él», no se puede llevar en un proceso evangelizador descarnándola de las condiciones de vida y de las necesidades concretas. Nuestro Dios es un Dios liberador y viene «a liberar a sus pueblos de sus esclavitudes». Este aspecto central está, sin duda, presente en todos los que comparten la vida de los indios.

Por eso en la defensa de sus derechos, de su identidad cultural, de su lengua, de sus expresiones rituales, de su sistema de organización, de sus autoridades, de su misma religión, de sus tierras, etc., está el primer paso. Pero además, aparte de estos derechos que le vienen dados por el respeto a las etnias, están también sus derechos como ciudadanos plenos, que deben gozar de las mismas oportunidades (y por supuesto también de los mismos deberes) que los demás ciudadanos, sin discriminación, ni «guettos».

Sin duda que este acompañamiento de la Iglesia ha evitado más expolio y más sufrimiento a los pueblos y a la vez les ha ayudado a realizar algunas conquistas significativas. Queda sin embargo seguir caminando en la misma dirección. Las conquistas no son flor de un día, sino de una perseverancia firme y constante.

En este sentido merecen destacarse algunos ejemplos recientes que muestran claramente lo que manifestamos:

- el esfuerzo de muchas décadas de toda una pastoral indígena en el «Sur Andino» peruano, con el desarrollo de las Semanas Sociales del Sur Andino. La 2a de las cuales (Agosto del 99), tuvo interesantes estudios sobre: desarrollo rural, empleo, educación, dignidad humana, ética... Y una declaración final centrada en el fin de la secular marginación.

- También la pastoral coordinada de la Diócesis y Prelaturas de las diócesis del Pacífico en Colombia, apoyando a las etnias afro para la asignación de tierras y en la defensa práctica de sus derechos como comunidades étnicas (reconocidos por la actual legislación).

- O la llamada a la solidaridad presentada a la Conferencia de Obispos Brasileiros por Mons. Erwing Krauler, Obispo de la Diócesis de Xingú y antiguo Presidente del Consejo Indigenista Misionero del Celam, detallando problemas, necesidades y realidades que tiene la extensa amazonía brasileira, incluidos los de sus comunidades indígenas, así como los compromisos de la Iglesia.

Son pequeñas muestras del sentir y actuar de una Iglesia que vive desde dentro, y que sus servicios y su lealtad le llevan a sufrir en carne propia las mismas dificultades. La mejor forma sin duda para poder seguir siendo «voz de los sin voz».

La Iglesia en Latinoamérica no debe ser una Iglesia para los indios, para los afros, sino esperar que su acción evangelizadora le lleve al verdadero término: a la integración plena, a una inculturación completa, para que sea Iglesia de los indios, Iglesia de los afros. Iglesia de cada pueblo dentro de cada cultura.

b) Respetándolos como sujetos de su propio destino

La pastoral indígena requiere no sólo de reconocimiento de los valores y de las culturas y de la defensa de sus derechos, sino que requiere de un acercamiento mayor, de un diálogo sincero en medio del cual se puedan ofrecer los valores fundamentales de la fe.

El pueblo indio, el pueblo afro debe ser sujeto de este mismo proceso de evangelización. Al interior de él deben surgir interlocutores que participen de ambas circunstancias para que sea más fácil el proceso.

Hay un Dios común, es ese Dios con designios universales de salvación. Es el Padre de todos que tiene también un plan de salvación para todos. Cristo es el camino y en él debemos encontrar todos los que abrazamos la fe católica la plenitud de la vivencia religiosa. De Cristo la Iglesia recibe la misión para la salvación de todos, sin discriminaciones. En ella es donde debemos encontrar la unidad en lo necesario, pero también libertad en las formas, en los ritos, en los espacios y tiempos, todo ello regido por el marco máximo del amor.

En este marco se da el encuentro hacia una pastoral indígena, se da el encuentro y se da también el intercambio de lo que necesitan para crecer en plenitud. En la diversidad de los pueblos de la tierra (con sus ritos, religiones y culturas) se reconoce la presencia de lo bueno, de lo santo, puesto que Dios «ha depositado las semillas del Verbo» en todas partes.

En este sentido los Obispos Bolivianos reclamaban entre otros varios aspectos:

  • Que la Iglesia se acerque a los sujetos de las culturas como a agentes y protagonistas de su historia total, de su historia religiosa y de su evangelización.

  • Que la Iglesia reconozca que son los pueblos indígenas los protagonistas de la transformación de su realidad; que apoye los planteamientos de los movimientos indígenas, su lucha por la tierra, su dignidad, sus derechos y el derecho a su propia cultura.

  • Que la Iglesia esté atenta a los virtuales sujetos principales de una Iglesia indígena local: las CEBS, los líderes sociales, las mujeres, la juventud, la pareja, la diversidad en vocaciones eclesiásticas.

De esta forma, concluyen, se pasará de una pastoral indigenista, para los indígenas, a una pastoral indígena, desarrollada y llevada a cabo por los propios indígenas.

Y la Iglesia panameña que es servidora de la Palabra entre el pueblo kuna de aproximadamente 50.000 personas, y con territorio propio reconocido por ley, cuyas tierras son de propiedad colectiva e inalienables, reflexiona sobre las opciones fundamentales de su misión y manifiesta (en las cuestiones que más nos interesan ahora):

  • Optamos por abrirnos al diálogo con las religiones indias con el respeto que merece el misterio de Dios, actuante en ellas, y vivir así un auténtico diálogo religioso.

  • Cumplir los acuerdos asumidos con el Congreso General del la Cultura Kuna: reconocer el Congreso y respetar su religión.

  • Renunciar, en la teoría y en la práctica a cualquier tipo de imposición religiosa.

  • Apoyar la lucha del pueblo Kuna por su autodeterminación. Y apoyar sus organizaciones populares en la lucha por sus derechos a una vida digna y justa.

  • Apoyar la escuela bilingüe e intercultural, donde los niños y niñas no pierdan su lengua, su cultura y su espiritualidad.

  • Hacer del servicio al Reino, que acontece en Kuna Yala, el criterio fundamental de nuestra presencia y actuación como Iglesia.

Son sólo un par de muestras del sentir y caminar actual de la Iglesia L.A. Su misión evangelizadora con los indios y con los afros parte de unos presupuestos claros que aportan «verdad cristiana». El conocimiento, la vivencia, la defensa de los derechos y el respeto a su dignidad, la unidad en el amor, en la solidaridad, en la justicia social, son caminos claros de integración y vehículo para el anuncio y reconocimiento del misterio del Dios salvador.

BIBL.–AA.W., en Revista «Misiones Extranjeras» números monográficos: Los afro-americanos, núm. 113, octubre 1989. Hacia Santo Domingo, núm. 130 agosto 1992. La misión de los pueblos indígenas, núm. 165, junio 1998. IEME. Madrid. España, número monográfico. 165. junio de 1998; BOFF, LEONARDO, El conflicto de los modelos de evangelización para A.L., en la Revista Latinoamericana de Teología. Núm. 25, abril de 1992. UCA. San Salvador; BORGES, PEDRO, Misión y evangelización en América, Editorial Alhambra. 1992. Madrid; CELAM: «Documentos de Santo Domingo». Conferencias Generales del Episcopado L.A. Bogotá. 1993. Colombia; CELAM: «Memoria indígena» Documentos de consulta para Santa Domingo. Celam Bogotá 1991. Colombia; ESPEJA, JEsús, Inculturación y teología indígena, Editorial San Esteban 1993. Salamanca; IRRARAZABAL, DIEGO, Trenzado de religiones, en revista «Allpanchis». Núm. 48, 2' Sem. De 1996. Instituto de Pastoral Andina. Cuzco. Perú; JUAN PABLO II, Diálogo entre las cultura para una civilización del amor y de la paz. Discurso Del 1° de enero del 2001. En «Vida Nueva», núm. 2.262, págs. 16-21; KRAUTLER, ERWING, Carácter misionero y solidaridad entre las Iglesias del Brasil, en «Revista Spíritus», núm. 152, sepbre. 1998. Coedición. Quito. Ecuador; MAllOLENI, CAYETANANO, Religiosidad indígena y afrocolombiana. Posibilidades de diálogo, en Revista «Medellín». Núm 98, junio 1999, págs. 199-217. Celam. Itepal. Bogotá Colombia; PEÑA LóPEZ, Perspectivas misionológicas para hoy, en «Revista de Cultura», núm. 31 abril del 2000, págs. 45-63. Facultad de Teología de N.S. da Assuncáo. Sáo Paulo. Brasil; SIERRA, CARLOS A., Pastoral con las comunidades negras, en Revista «Spíritus», núm. 153, diciembre 1998, págs. 121-126. Coedición. Quito. Ecuador; SuESS, PAULO, Presenca indígnenas nos Cebs: aprendizado, diálogo, solidaritate, en «Revista De Cultura», núm. 24. sepbre de 1998, págs. 61-72. Facultad de Teología de N.S. da Assuncáo. Sáo Paulo. Brasil.

Daniel Camarero


Infancia y adolescencia
DPE

SUMARIO: 1. La imagen sociocultural del niño: a) El hijo de la "familia núcleo b) El niño y el mundo de los adultos; c) El niño y su espacio infantil. - 2. Psicología evolutiva: la personalidad del niño: a) Etapas de la personalidad del niño; b) El desarrollo de la religiosidad del niño. - 3. Pastoral de la infancia: a) Objetivos a conseguir en la acción pastoral con niños; b) Contenidos educativo pastorales; c) Método pastoral; d) Proceso metodológico y etapas del proceso.

En el breve espacio de que disponemos en estas páginas es imposible un auténtico desarrollo de los tres puntos en que hemos dividido nuestro artículo: el niño en nuestra sociedad actual; etapas psicológicas del desarrollo del niño; pastoral de infancia. Sin embargo, no renunciamos a este esquema, aunque algún apartado sea poco menos que meramente testimonial, limitándonos casi al enunciado, pasando como de puntillas por cuestiones que merecen mucha mayor atención y profundización. Y no renunciamos a él, porque un auténtico proyecto pastoral de infancia, que es donde pretendemos llegar, no puede confeccionarse al margen de la sociedad en la que el niño vive, y que le configura; ni al margen de su propio crecimiento personal a todos los niveles: emocional, social, afectivo, religioso...

1. La imagen sociocultural del niño

El desarrollo de la sociedad contemporánea, caracterizado por complejos fenómenos: familia núcleo, proceso de industrialización, urbanismo, progreso tecnológico, auge de los medios de comunicación social... configura la personalidad del niño, precisamente en el período en que se abre al descubrimiento más consciente y responsable del mundo que le rodea. Surge una imagen nueva de niño. Así, entendemos que el niño es ante todo un ente receptor de diferentes influencias de acuerdo con la cultura dentro de la cual ha nacido, y en particular, según sean los caminos y modos en que dichas influencias han sido ejercidas sobre él por sus padres y cuidadores. Vamos a ir viendolo.

a) El hijo de la "familia núcleo". El desarrollo de la personalidad del niño está íntimamente ligado a la tipología familiar, cuyas crisis y transformaciones sociales sufre profundamente. La familia núcleo, que se configura como grupo conyugal reducido a los padres y a un número reducido de hijos, registra algunos fenómenos importantes para la personalidad del niño:

  • La vida en común se reduce cada vez más restando espacio al diálogo y al encuentro personal, porque el trabajo y el ritmo de los horarios no permite el encuentro de los padres con los hijos. Padece las consecuencias del pluralismo de ocupaciones de los padres.

  • El campo relacional del niño, en su expresión afectiva, está limitado a un grupo muy restringido de personas: un hermano o hermana, unos pocos vecinos.

  • El niño es socializado precoz y funcionalmente en guarderías y, por tanto, sustraído muy pronto del círculo familiar.

Todo esto no excluye que la familia de hoy en comparación con la de ayer no ofrezca nuevas y auténticas posibilidades al reconocimiento y a la educación del niño. Pero exige una mayor atención educadora y una capacidad crítica de elección de los tiempos y de las intervenciones, que no siempre encuentran los padres de hoy.

b) El niño y el mundo de los adultos. La apertura social promovida por la familia núcleo es un hecho positivo que permite al niño contar con una multiplicidad de conductas y modelos adultos, hacia lo que es particularmente sensible, porque está estimulado por la necesidad profunda de imitación y de identificación. El adulto, con su vida, está proponiendo al niño un posible nivel de aspiración, un esquema de valores y una escala de conductas.

- Pluralismo de modelos adultos. Nuestro contexto social presenta al niño una pluralidad de modelos hasta desconcertarlo por su abundancia, poniéndole obstáculos a la posibilidad de una auténtica identificación con ellos. Personajes de la prensa, del mundo de la televisión, del cine, del deporte, de la canción... son productos fáciles en una sociedad de consumo. Su ofrecimiento se caracteriza por: su inestabilidad, son nombres ligados a un momento que pasa muy pronto; el sistema de valoración, que capta sólo aspectos marginales de la persona: habilidad deportiva, cantora, incluso violenta; la excesiva divulgación, que por una parte tiende a crear un mito colocándolo en un pedestal, y por otra excediéndose en la información hasta hacerlo banal; la fragilidad del personaje mismo, que no sobrevive mucho tiempo, por la presión publicitaria a que se ve sometido y por la incapacidad para satisfacer completamente las expectativas creadas en torno a él.

- Las imágenes de los padres. Merecen una atención particular las figuras de los padres por el papel determinante que ejercen en la constitución de la personalidad del niño. La familia, por medio de los padres, clarifica y formula las funciones del niño y las organiza de modo coherente y operacional. La presión social ha modificado también las funciones especificas del padre y de la madre, con consecuencias que repercuten en la educación de los hijos. El modelo de familia piramidal donde el padre era depositario de la autoridad ha entrado en crisis y se ha demostrado desfasado ante una nueva imagen de mujer, fruto de la promoción de la mujer y la emancipación femenina, que se coloca al lado del padre, compartiendo la autoridad y la responsabilidad del gobierno de la familia.

c) El niño y su espacio infantil. La sociedad actual, un poco en todos los niveles, no concede mucha libertad al niño para ser niño, puesto que lo rodea de toda una gama de intereses que le influyen de modo precoz cuando todavía no está preparado. Lo considera ya como un pequeño hombre. El período de la niñez tiende a acortarse en el tiempo con un ritmo de aceleración psicológica que favorece una madurez artificial. La celeridad, factor determinante para el ritmo productivo de nuestros días, es también un fenómeno que se refleja a nivel educativo. El niño padece diversas formas de aceleración:

- Cognoscitiva. El niño se halla bajo el estímulo de un cúmulo de informaciones, a veces contradictorias y discordantes, dentro de las cuales es incapaz de poner orden. Hoy existen canales de conocimiento que superan la capacidad de adquisición del niño, por el ritmo de la información y por la cantidad y calidad de los mensajes. El niño denota una cierta facilidad para dejarse impresionar por las noticias, para conservar en su memoria hechos, datos, circunstancias diversas, por lo que está listo para repetirlos de palabra, pero irreflexivamente.

- Experiencial. Hay una gran distancia entre la experiencia aportada por los medios de comunicación social al niño y la experiencia concreta de cada día que el niño vive. La realidad transmitida puede determinar una visión deformada y alienante de lo vivido. La discontinuidad entre experiencia propuesta y vivida engendra en el niño actitudes conflictivas, interpretaciones unilaterales, superficialidad y cierto conformismo.

2. Psicología evolutiva: la personalidad del niño

Nos parece que la aportación de la psicología no debe faltar en ningún proyecto de pastoral, menos si cabe en uno de infancia. No sólo ofrece datos y elementos de reflexión, sino también pistas muy válidas de actuación. Posiblemente el único rasgo universal de la infancia sea ese estado inicial de dependencia. De ahí que podamos decir que la infancia es un período necesario para la humanización del individuo, para el aprendizaje de la naturaleza humana. El niño deviene humano según la cultura y el grupo social al que pertenece.

El desarrollo psíquico está determinado, a la vez, por la secuencia que constituye el crecimiento físico (influencias derivadas de la edad cronológica), por la sucesión de exigencias que la sociedad impone al individuo, desde normas educativas, roles sociales... (influencias sociales derivadas del momento histórico en que nacemos, de la sociedad en que crecemos), así como las oportunidades que se le brindan a cada sujeto en particular (referidas a las vivencias personales, es decir, a la biografía específica de cada ser humano).

a) Etapas de la personalidad del niño.

• La infancia intermedia: seis-nueve años. Las coordenadas en las que se movía la vida y el desarrollo del niño en etapas anteriores se apoyaban en tres puntos: un entorno limitado por el marco familiar; la omnipotencia de los adultos; el egocentrismo infantil. Alrededor de los seis años, dichas coordenadas se amplían y se redescubre el mundo y a los demás. Se ensancha su horizonte y el niño entra en contacto con un mundo adulto distinto del familiar y, sobre todo, encuentra a los compañeros, que están en la misma situación que él. En este proceso juega un papel predominante la escolarización. Hasta ese momento, todo lo que hacía era considerado como un juego, ahora se le exigirá que toda su actividad se convierta en trabajo.

A. Gesell presenta cada una de las edades que forman esta etapa con las siguientes características:

- Seis años: edad de extremismo, de tensión, de agitación. Cambia de juegos o de actividad sin cesar. Sus enfados son brutales e inesperados. Quiere que se le mime y felicite, y le gusta ser el primero. Siente celos de sus hermanos y hermanas, le gusta hacer rabiar, sobre todo a los más pequeños.

- Siete años: edad de calma, de absorción de sí mismo, de meditación, aparece por primera vez la interioridad. Pone más atención en lo que hace. Se emociona fácilmente. Se encuentra todavía muy centrado en sí mismo, de forma que no soporta los juegos en grupo. Raras veces será necesario castigarlo, porque realmente tiene deseo de ser bueno, pero si no lo es, hecha la culpa a los demás.

- Ocho años: edad cosmopolita, de expansión, de extravagancia, de interés universal. Es muy espontáneo, se muestra valiente y emprendedor. Discute, a veces es grosero e insolente y, sin embargo, admira mucho a sus padres y se lo demuestra con afecto. Tiene grandes rivalidades en su medio escolar, pero es también la edad en que se entablan grandes amistades.

• La infancia adulta: nueve-once años: Podemos definir esta etapa como la del equilibrio físico y psíquico. Ha alcanzado unas características físicas, intelectuales y afectivas que no tenía y, antes de que aparezcan los fenómenos propios de la adolescencia, vive unos años en los que su pertenencia activa a diversos grupos: familia, clase, pandilla de barrio... alimenta su necesidad de acción, de aventuras, de conocimientos. Todo ello le posibilita que vaya tomando posición de sí mismo como persona diferenciada de los demás.

Gesell señala las siguientes características:

- Nueve años: edad de la autodeterminación y la autocrítica; dominada tanto por la intensidad de vida y de experiencia como por cierta tensión, unida al hecho de una voluntad naciente de control y de dominio. Expresa las emociones positivas. Es servicial, quiere ayudar sin nada a cambio. Es consciente si se le da una responsabilidad.. Es la edad del amigo íntimo que lo comparte todo. Los lazos entre el medio familiar y el escolar son mucho más grandes.

- Diez años: con su equilibrio, su buena adaptación, su tranquila pero fuerte seguridad, su aire desenvuelto, constituye la cima de la infancia, el momento de la plena expansión y la integración de las caraterísticas del niño mayor. La estructura corporal ha cambiado por completo, encuentra alegría en la actividad y en gastar sus fuerzas. La vida se ha hecho agradable, es educado, participa y frecuentemente está contento. El entendimiento con sus hermanos plantea más problemas.

- Once años: aquí puede situarse el primer paso de deslizamiento hacia la adolescencia, tanto por las transformaciones intelectuales y físicas que se esbozan como por cierta inquietud y agitación que aparecen. Tiene una curiosidad insaciable, habla sin parar y no se está quieto un momento. Su vida emocional es intensa: tiene accesos de rabia o de ternura. Su estado de ánimo es muy variable.

• La preadolescencia: doce-catorce años. Este período es bastante difícil de determinar y homogeneizar. La pubertad se caracteriza por un profundo cambio en las proporciones físicas que rompe la armonía anterior del muchacho. También aparece un fuerte cambio en la conducta, inclinándose hacia formas de comportamiento negativas y extremas. Es la edad del cambio, de la inseguridad, de la indiferencia, de la agresividad, del bajo rendimiento escolar. Como resultado de lo anterior se produce un período de desintegración y transformación psicológica muy fuerte y conflictiva. Hasta que se destruye la estructura infantil y se construya la siguiente, se pasa por un período de crisis largo y conflictivo.

Podemos destacar las siguientes características por edades:

- Doce años. El niño, que ha perdido algo de su egocentrismo, tiene una mayor noción de las realidades. Se da cuenta de que crece. Se ha hecho mucho más seguro de sí mismo, más realista. Acepta las críticas, disputa menos con sus hermanos, empieza a tener compañeras del otro sexo.

- Trece años. Aumenta la madurez, pero va a ir acompañada de un repliegue sobre sí mismo que causará sorpresa a las personas que le rodean. Es la época del autoanálisis, de las ensoñaciones y de la interiorización. Se trata de un proceso normal que merece ser respetado. Se encuentra más desarrollado el pensamiento racional, pero el sentido del humor disminuye. La sensibilidad es muy viva, el niño soporta malamente las críticas. Se aísla y parece taciturno.

- Catorce años. Con relación a los trece el cambio es profundo: el niño es más seguro de sí mismo, más abierto y directo, está menos a la defensiva y es más reflexivo. Tiene un nuevo concepto de la personalidad.

b) El desarrollo de la religiosidad del niño. Vamos a ir viendo como es en cada una de las etapas en que hemos dividido el desarrollo de su personalidad.

• La infancia intermedia: seis-nueve años. La religiosidad de esta edad puede ser considerada como:

- Antropomórfica. La religiosidad antropomórfica es aquella que representa a Dios de modo humano, identificando la representación con la realidad, sin poder distinguir la radical alteridad que existe entre Dios y las representaciones que se hacen de ...I. La religiosidad del niño es así. Tiene de Dios una imagen deducida del comportamiento humano que le rodea y, en particular, de las experiencias primarias vividas en la familia.

- Animista. Entendiendo por tal la tendencia espontánea a atribuir al universo inanimado o a los acontecimientos del mundo exterior intenciones benéficas o maléficas en relación al hombre. Esta propensión está muy ligada al egocentrismo. A través de una interpretación animista el mundo tiende a atribuir intenciones a las cosas que le rodean.

- Mágica. Es decir, la tendencia a adueñarse de las fuerzas ocultas y superiores para el propio provecho, mediante el empleo de signos y de ritos sin ulterior compromiso personal. El niño de esta edad vive un período de religiosidad mágica. Dios es una fuerza misteriosa. Reza con una confianza mágica en los gestos y en las palabras.

- Ritualista. Aprende con cierta facilidad fórmulas, gestos, ritos y comportamientos religiosos, estando todavía muy lejos de la auténtica comprensión de los significados sustanciales.

• La infancia adulta: nueve-once años. En esta etapa la religiosidad adquiere algunas características propias en relación con la anterior:

- Religiosidad atributiva. Cuando piensa en Dios le aplica atributos de grandeza, omnipotencia, belleza, fuerza... Uno de los términos que aparece con más frecuencia en este período es el de Dios Creador.

- Religiosidad lógica y concreta. Se produce una mayor clarificación de la imagen de Dios que se verá favorecida por la enseñanza religiosa y por la catequesis.

- Religiosidad más específica. Disminuye el carácter afectivo de su relación con Dios y la piedad y el sentimentalismo de la etapa anterior se debilitan. Prefiere la acción a las oraciones verbales y los ejemplos heróicos a las teorías. No hay que olvidar que a esta edad aparecen los ídolos.

- Religiosidad social. La religiosidad va adquiriendo una primera dimensión social que irá desarrollando con el tiempo. La experiencia del sentido de pandilla, propio de su evolución social, le hace apto para unirse a movimientos educativos y religiosos y el aumento de su capacidad de socialización le permite el descubrimiento y la participación en la comunidad cristiana de los adultos.

• Preadolescencia: doce - catorce años. Este período presenta, en el conjunto del desarrollo de la religiosidad, una situación de incomodidad: la etapa evolutiva que vive le aboca a una situación religiosa también conflictiva o al menos problematizada. En general se puede decir que su ámbito de religiosidad está caracterizado por:

- Una situación de ambivalencia, de incertidumbre, de inconstancia y de incipientes dudas religiosas, acompañada frecuentemente de una desconfianza hacia las personas religiosas y cristianas, adultos en general.

- Rechazo de una cierta religiosidad tradicional presente en los padres y considerada como no auténtica y coherente.

- Una ruptura con todas las formas religiosas infantiles, realizadas en etapas anteriores.

- Un proceso de reestructuración profunda y una revisión crítica de la actitud religiosa recibida por tradición en la familia, en la escuela y en la parroquia.

3. Pastoral de la infancia

Cada grupo, parroquia, movimiento... ha de concretar su proyecto de pastoral infantil y preadolescente según las circunstancias y el ambiente en el que se mueve. sin embargo, nos parece conveniete señalar, a modo de esquema, algunos elementos claves a tener en cuenta en la planificación.

a) Objetivos a conseguir en la acción pastoral con niños. La comunidad cristiana a través de los animadores proyecta ayudar a los niños y preadolescentes a:

  • Crear actitudes positivas en relación a sí mismos y en relación a la vida. El evangelio, la edad de los niños y la mejor pedagogía exigen ver el lado positivo de personas, situaciones y cosas, y de lo negativo saber sacar lo positivo.

  • Descubrir la vida como regalo de Dios. La vida, toda forma de vida, viene de Dios y es regalo. La muerte, toda forma de muerte, no viene de Dios y va contra la persona.

  • Conocerse mejor a sí mismos y a los otros: cualidades, defectos, experiencias marcantes, miedos.... Cuanto mayor sea el conocimiento de uno mismo, más seguro se anda por la vida.

  • Valorarse a sí mismo y valorar a los demás. Cada uno, como persona, somos un regalo de Dios a la humanidad. Lo fundamental es ser persona, imagen de Dios, encarnación de Dios.

  • Aprender a relacionarnos con la naturaleza, con los otros, con Dios. La comunicación, la relación y el encuentro son la realidad humana que crea más felicidad, más fecundidad o más desgracia.

  • Sentirse dentro del plan de Dios, en la vida y en la historia. Dios tiene una intención concreta sobre cada uno, cuenta con cada uno y nos da los medios para realizar esa labor.

b) Contenidos educativo pastorales. Por contenidos pastorales entendemos todos los elementos del proceso que la comunidad programa para evangelizar a los niños. Al decir evangelizar, en sentido amplio, nos referimos a lo que es promoción humana, educación, acercamiento a la fe y a la comunidad eclesial, explicitación del mensaje liberador de Jesús.

Desde la psicología y la sociología del niño, los contenidos deben estar radicados:

  • En el interés por conocer y desarrollar la inteligencia. La curiosidad intelectual, o la necesidad y capacidad de saber, le abre a la verdad, dimensión doctrinal de la fe y de la pastoral.

  • En el interés y necesidad por hacer amigos, vivir en pandilla. Esa realidad y la capacidad de abrirse progresiva y maduramente a otros grupos le llevarán a sentir la vida y la fe en clave se asociación, equipo o comunidad e Iglesia, dimensión comunitaria de la fe y de la pastoral.

  • En el interés y necesidad por el juego y lo lúdico. El aspecto celebrativo de la vida y de la fe, mantenido, potenciado y compartido, es fuente de reflexión y expresión, dimensión celebrativa de la fe y de la pastoral.

  • En el interés y necesidad por la acción, el dinamismo y la creatividad. Desde esa realidad de su vida entienden la llamada a ser agentes de transformación de la sociedad, sujetos activos, cocreadores con Dios y cosalvadores con Cristo, dimensión social y transformadora de la fe y de la pastoral.

c) Método pastoral. El método es el camino racional que debe seguirse en toda acción. Requiere una capacitación del animador en saberes, experiencias, actitudes técnicas y recursos para utilizarla adecuadamente. La metodología que nos parece más conveniente es la inductiva:

  • Parte de la realidad concreta, de la experiencia, de la vida (hechos, situaciones...); la analiza desde todas las perspectivas posibles (causas, consecuencias, quiénes han intervenido, cómo, por qué, otras formas posibles de intervención...); la reflexiona desde la fe: qué debe pensar y hacer un cristiano en casos o situaciones semejantes, qué dice la fe sobre esto...; saca conclusiones para la vida concreta: qué debemos hacer, cuándo, cómo, con qué medios.

  • En ella, el grupo es protagonista junto con la realidad. El grupo es protagonista en todas la fases del proceso metodológico y crea los propios contenidos doctrinales, morales y celebrativos. De esta forma se es más comunitario, más corresponsable y más comprometido con la realidad para hacer un mundo más fraterno.

  • Forma parte de la pedagogía de Dios que desde la experiencia va iluminando la inteligencia y la fe de su pueblo. Y Cristo en su vida une su gran mensaje de salvación a las pequeñas experiencias de cada día.

  • Es también el más adecuado para los niños: a la vida la convierten en juego, y al juego en vida. Y lo hacen con sus amigos, comparten, junto a la experiencia de juego, su experiencia de hacer algo juntos. Es fundamental que el niño y el preadolescente tenga espacios y momentos para expresar la vida que lleva dentro y aprender en la convivencia con los demás lo que es ser persona.

d) Proceso metodológico y etapas del proceso. En pastoral de niños y preadolescentes, llamamos proceso a la sucesión de etapas en la acción educativa cristiana que se tiene con niños. En esa sucesión entran varios elementos:

  • Un período de tiempo, imprevisible la mayor parte de las veces pues depende de muchas variables.

  • Un conjunto de acciones sucesivas con vistas a lograr el resultado de la maduración humano-cristiana posible en esa edad y circunstancias.

  • Un método para obtener un resultado querido y previsto.

Aunque en pastoral resulta muy difícil determinar cuáles puedan ser las etapas que nos parezcan más adecuadas, nos arriesgamos a presentar unas que nos parecen bastante universales:

  • Convocatoria. Las palabras clave en este momento son: contacto, acogida, encuentro. El animador acepta a cada uno como es. Entabla relaciones personales con él, no con su imagen o con el niño que quisiera.

  • Apertura a la vida. A través de mil recursos a su alcance el animador ayuda al niño o grupo a entender el sentido de la vida en general y de la suya en particular. Una vida que es el supremo valor, y que hay que comprender, celebrar y multiplicar.

  • Apertura a otras realidades. Salir de su territorio es descubrir los encantos de otros muchos mundos. Se los descubre con la inteligencia y con los sentidos.

  • Formación de grupo. El niño fácilmente hace amigos de juegos. El animador, que tiene en perspectiva educar en grupo, aprovecha los grandes intereses de esas realidades para agruparlos en torno a lo que les gusta: juegos, deportes... Desde esos intereses convertidos en realización, se abren y descubren necesidades vitales: amar y ser amado, conocerse, ser apreciado y valorado, sentirse útil... No identificar el grupo con las reuniones, ni la formación con los asuntos religiosos. Todo lo que el grupo vive es promoción, educación y evangelización: tanto el esfuerzo por hacer grupo de calidad humana, como la asimilación de conceptos y saberes, como los momentos lúdicos y celebrativos, como los pequeños compromisos por mejorar su carácter o ambiente.

  • Apertura a otras experiencias. Lo mismo que nosotros tenemos nuestra manera de pensar y queremos que se nos respete, otros tienen la suya, tan noble como la nuestra. Las distintas mentalidades hacen a la humanidad más rica.

  • Apertura a la realidad para transformarla: Cuando los niños han hecho un recorrido por la vida, la experiencia humana y de fe; cuando se han abierto a las posibilidades de crecer, madurar y proyectar su vida; cuando han visto que hay situaciones muy duras, total o parcialmente transformables, están en la última fase del proceso: la militancia. Es el momento de organizar su lucha en favor de un grupo, una Iglesia, una clase, un barrio, mucho más humanos.

BIBL.—AA.W., Pastoral de niños y jóvenes. Orientaciones, proyectos, sugerencias, CCS, Madrid 1995; A. DONVAL, De 11 a 15 años. La pubertad: los desafíos de una revolución, Sal Terrae, Santander 1984; A. GESELL, Psicología evolutiva de 1 a 16 años, Paidós, Buenos Aires 1973; INSTITUTO CALASANZ DE CIENCIAS DE LA EDUCACIÓN, Curso por correspondencia. La catequesis (tema 9: Desarrollo evolutivo del niño: de siete a once años), Madrid 1981; INSTITUTO INTERNACIONAL DE TEOLOGÍA A DISTANCIA, Curso de formación. Los niños (unidad 2: La personalidad del niño), Madrid 1987; M. RICHARD, De 5 a 12 años. El niño en fase de latencia, Sal Terrae, Santander 1984; R. RUBIO, Psicología del desarrollo, CCS, Madrid 1992.

Miguel Orive Grisaleña


Iniciacion cristiana

Iniciación cristiana
DPE

SUMARIO: 1. Introducción: a) Realidad antigua y nueva; b) Puntualización terminológica. — 2. Naturaleza de la iniciación cristiana: a) La "iniciación" en las religiones, sobre todo, en las mistéricas; b) La iniciación cristiana; c) La iniciación cristiana en el Vaticano II; d) La iniciación después del Vaticano II; e) Dos modelos de iniciación; f) El itinerario paradigmático o típico de la iniciación cristiana de adultos: El precatecumenado El catecumenado. La elección. Los escrutinios. Celebración de los Sacramentos de la Iniciación. La mistagogia. — 3. Agentes de la iniciación cristiana. — 4. Destinatarios. — 5. Mediaciones pastorales: a) No-sacramentales; b) Celebraciones sacramentales. — 6. Luces y sombras

1. Introducción

a) Realidad antigua y nueva. La idea de "iniciación cristiana" es, a la vez, antigua y nueva. Antigua, porque existió en los comienzos de la historia de la Iglesia; nueva, porque durante muchos siglos -desde el VI hasta el concilio Vaticano II-estuvo ausente de la práctica eclesial latina y casi por completo de la reflexión teológica occidental y oriental. Su nueva re-entrada en escena tuvo lugar desde dos perspectivas diferentes: como "memoria histórica" y como "instancia pastoral", que responden a dos ideas precisas. La primera contemplaba el conjunto de ritos con los que se entraba en la sociedad de los adultos y se refería sobre todo a las religiones naturales y, por derivación, a los ritos y a los sacramentos que introducen en la vida cristiana. La segunda es, sobre todo, una consecuencia de la anterior: el bautismo no termina con la celebración de este sacramento, sino que se completa, perfecciona y extiende también a los sacramentos de la confirmación y de la eucaristía.

El modo de entender el concepto "iniciación cristiana" no ha sido unívoco. Un primer modo es el que refleja el RICA (Ritual de la Iniciación cristiana de adultos), según el cual "la iniciación cristiana no es sino la participación sacramental en la muerte y resurrección de Jesús" (n.8). Un segundo modo consiste en considerarla como "un proceso" que se desarrolla en el tiempo y se articula en torno a cuatro grandes ejes: el primado de la evangelización, la unidad orgánica y progresiva de los sacramentos de la iniciación cristiana, la referencia a la comunidad y a sus ministerios, y la figura del cristiano adulto. Un tercer modo es verla como un camino permanente, sin perspectiva de conclusión, en la que no se contempla acoger y vivir los misterios en sentido sacramental, y que comporta una formación que acompaña al cristiano durante toda su vida. Mientras los dos primeros modos son plenamente asumibles, el tercero llevaría "paradójicamente a la más clamorosa traición de la idea cristiana de iniciación, a saber, el de una libertad humana capaz de una elección definitiva del evangelio" (A. CAPRIOLI, lniziazione cristiana: linee, "La Scuola Cattolica" 114 (1986) 556-560).

b) Puntualización terminológica. Al tratar de la iniciación cristiana, conviene tener en cuenta algunas precisiones terminológicas. La primera se refiere a la misma expresión fundamental "iniciación cristiana". Es imporante advertir que no se le puede atribuir un sentido único, dados los diversos aspectos teológicos, litúrgicos, históricos y pastorales del tema, y que, por ello, se impone tener en cuenta cuál es el punto de vista desde el que se habla. Por otra parte, una cosa es la iniciación cristiana y otra son sus contenidos: el catecumenado con todos los pasos litúrgicos y las entregas del Credo, Padre Nuestro, etc., los sacramentos de la iniciación cristiana, la mistagogia y la pastoral.

Finalmente, aunque en la praxis y modos de hablar pastorales se identifiquen, a veces, catecumenado y catequesis catecumenal, son dos conceptos distintos, puesto que, en sentido estricto, catecúmeno es el que se prepara a recibir el bautismo y aún no lo ha recibido, no el que trata de hacer más consciente lo que dicho sacramento ya ha operado en él. De hecho, parece que llamar "catecúmeno" o "catecumenado" a los niños de la catequesis que se preparan para la Confirmación o la primera Comunión y a los novios que se preparan al Matrimonio, etc. crea una cierta confusión" y que sería más conveniente "emplear los términos "catecúmeno" y "catecumenado" en sentido propio" (CONGREGACIÓN PARA EL CULTO DIVINO, Riflessioni sul capitolo V del `Ordo Initiationis christianae adultorum'. Commento, "Notitiae" 7 (1973) 280).

2. Naturaleza de la iniciación cristiana

a) La "iniciación" en las religiones, sobre todo, en las mistéricas. El término "iniciación" -de "in-eo", introducirse, entrar dentro- no es bíblico sino de origen pagano y alude al fenómeno humano general de adaptarse al ambiente físico, social, cultural, religioso, etc. Desde el punto de vista histórico, tiene una referencia fundamental en la "religión de los misterios" de Eleusis, donde iniciarse era vivir una experiencia que permitía "entrar en los misterios", participar de su salvación. En sentido general, "iniciación" es el conjunto de ritos y enseñanzas orales que tienen por finalidad realizar una modificación radical en el estatuto social y religioso de la persona que es iniciada. En sentido estricto, ya es clásica la noción, un tanto descriptiva, de M. Eliade: "Por iniciación se entiende generalmente el conjunto de ritos y enseñanzas orales que tienen por finalidad la modificación radical de la concepción religiosa y social del sujeto iniciado.

Filosóficamente hablando, la iniciación equivale a una mutación ontológica del régimen existencial. Al final de las pruebas, goza el neófito de una vida totalmente diferente de la anterior a la iniciación: 'se ha convertido en otro'. Por tanto, la iniciación modifica el status del iniciado de modo radical. Equivale a un cambio ontológico del modelo de vida del iniciado. El neófito es introducido a la vez en la comunidad humana y en el mundo de los valores espirituales" (M. ELADE, Iniciaciones místicas, Madrid 1975, 10. No es muy diferente la concepción de Meslin: La iniciación es un fenómeno complejo y ambivalente y "consiste en llevar al individuo, mediante ciertas instrucciones especiales, al conocimiento de ciertos datos hasta entonces ocultos, e introducirlo en un grupo determinado, en una sociedad concreta, donde se le llama a vivir una existencia nueva. El contenido de esta instrucción se podría definir como un conjunto constituido por ritos altamente simbólicos y enseñanzas ético-prácticas más o menos desarrolladas, con miras a la adquisición de un cierto poder y una cierta sabiduría, basados en el conocimiento esotérico, y que irán a desembocar en la modificación de la posición social o religiosa del individuo", M. MESUN, Hermenéutica de los rituales de iniciación, en J. RiEs (ed), Los ritos de iniciación, Bilbao 1994, 63).

b) La iniciación cristiana. La Iglesia, al anunciar el evangelio en el medio helénico, asumió, purificándolas, algunas expresiones rituales procedentes de la gentilidad; pero era consciente de la diferencia radical entre las propuestas iniciáticas de las religiones mistéricas y las suyas. La iniciación que ella proponía tiene su origen en la iniciativa divina y supone la decisión libre de la persona que se convierte a Jesucristo, por la gracia del Espíritu, y pide ser introducida en la Iglesia.

Según esto, la iniciación cristiana es la inserción de una persona en el misterio de Cristo, muerto y resucitado, y en la Iglesia por medio de la fe y de los sacramentos del Bautismo, la Confirmación y la Eucaristía. O, si se prefiere, un don de Dios que recibe el hombre por medio de la Iglesia, a quien corresponde actualizar en el tiempo la obra de la Redención y hacer partícipes a los hombres de la naturaleza divina por los sacramentos. La persona iniciada cristianamente es una nueva criatura, cuyos comportamientos y relaciones con Dios, con los demás, consigo mismo y con el mundo han de permitir identificarla como discípula de Jesucristo.

Los dos grandes actores de la iniciación son Dios y el hombre. Con todo, el verdadero protagonista es Dios, a quien corresponde tomar la iniciativa y realizar en cada hombre concreto su misterio salvador. Dios, no obstante, no actúa inmediatamente, sino por la mediación de la Iglesia, a la que ha entregado la misión de anunciar el Evangelio, bautizar y educar y alimentar la fe de quienes han aceptado a Jesucristo.

La iniciación cristiana no puede reducirse, por tanto, a un mero proceso de enseñanza y de formación doctrinal. Es la persona entera la que viene implicada y es ella la que debe asumir existencialmente que es hija de Dios en Jesucristo y, en consecuencia, que mientras realiza el aprendizaje de la vida cristiana y entra gozosamente en la comunión de la Iglesia, ha de abandonar sus criterios y comportamientos de la vida anterior. La iniciación, por eso, no acontece de golpe, sino que es un proceso, un itinerario, más o menos largo y laborioso, en el que el hombre viejo va muriendo poco a poco, mientras va naciendo el hombre nuevo. Independientemente del número y el modo de recorrer las etapas de ese itinerario, la iniciación cristiana siempre culmina con la recepción de los sacramentos del Bautismo, la Confirmación y la Eucaristía, pues el Bautismo es el comienzo de la vida nueva, la Confirmación, su afianzamiento, y la Eucaristía el alimento que robustece al discípulo con el Cuerpo y la Sangre de Cristo, para ser trasformado en él (cf. ClgC 1275).

La primera gran opción pastoral ha de ser, por tanto, la de incorporar a cualquier proyecto de iniciación cristiana dos ideas fundamentales: que se trata de un proceso vital, y que este proceso pretende madurar en la fe cristiana.

La iniciación cristiana ha conocido los mismos grandes momentos que la Iglesia: el de la primera evangelización, el de la época de cristiandad y el de la nueva evangelización.

- El primer momento (siglos I-VI) estuvo caracterizado por un proceso kerigmático-catequético-litúrgico en el que a los no creyentes se les anunciaba la persona y obra de Jesús, y tras una inicial aceptación, entraban en el catecumenado, durante el cual recibían una seria formación catequética, se iniciaban en la vida cristiana, tomaban parte en algunas acciones litúrgicas que la Iglesia realizaba para apoyar con la gracia y el poder de Dios la acción humana del catecúmeno, recibían los sacramentos del Bautismo, Confirmación y Eucaristía en la noche pascual y después de un tiempo de mistagogía, se insertaban plenamente en la vida de la comunidad cristiana. Antes de la paz, el catecumenado duraba tres años, como norma general, y su principal finalidad era la instrucción catequética del catecúmeno y su cambio paulatino de vida, de forma que poco a poco se despojase de los criterios y modos de actuar paganos y aceptase los modos de pensar y actuar cristianos.

Después de la paz, los tres años del catecumenado se redujeron al tiempo de Cuaresma; no obstante, permanecieron invariados su anterior finalidad y orientación, y se introdujeron algunos ritos catecumenales, como los de las "entregas" y "devoluciones" del Símbolo y del Padre Nuestro En ambos periodos la atención pastoral de la Iglesia estuvo centrada especialmente en los adultos. Los niños no formaban parte del grupo de los catecúmenos y sólo se incorporaban a él en el momento de celebrarse los tres sacramentos de la iniciación cristiana durante la noche de Pascua. Estos sacramentos se celebraban según este orden: primero, el Bautismo; inmediatamente después, la Confirmación; finalmente, la Eucaristía, durante la cual tanto los adultos como los niños recibían la comunión bajo las dos especies. Los ritos de los sacramentos eran iguales tanto en el caso de los niños como en el de los adultos.

- Esta situación experimentó un cambio muy profundo a finales del siglo V y principios del siglo VI como consecuencia de la cristianización masiva de la población que vivía en las ciudades y la fuerte expansión del cristianismo en los campos, con la consiguiente dispersión del presbiterio. El primer fenómeno supuso la desaparición casi total de catecúmenos adultos y el protagonismo progresivo -y pronto total- de los niños. Eso explica que desapareciese el catecumenado propiamente tal y que tan sólo existiese una especie de catecumenado "ritual", primero con tres y después con siete escrutinios. El segundo planteó en Occidente -donde la Confirmación se reservaba al obispo- el problema de mantener o variar la unidad de los tres sacramentos de la iniciación, optándose por esta solución: si el obispo estaba presente, los tres se celebraban en una misma ocasión y según el orden tradicional; si estaba ausente, el presbítero bautizaba y daba la primera eucaristía a los niños; la Confirmación se remitía al momento en el que el obispo realizase la visita pastoral a la comunidad. Al generalizarse el bautismo de los neonatos (s. X) y establecerse que la primera comunión se recibiese a la edad de la discreción (a. 1215, IV concilio de Letrán) los tres sacramentos quedaron desvinculados desde el punto de vista celebrativo, y se dio paso a esta situación: el presbítero bautizaba a los niños a los pocos días de su nacimiento y les daba la primera comunión al llegar a la edad de la discreción; el obispo, por su parte, confería la Confirmación, antes o después de la primera comunión, según el tiempo de su visita pastoral. Desde ahora la iniciación cristiana se reduce a los tres primeros sacramentos, que se celebran separadamente en distintos momentos. La situación de cristiandad, por tanto, provocó un cambio muy profundo en la pastoral de la iniciación cristiana e instauró un estado de cosas nuevo, en el que los adultos cedieron el protagonismo a los niños. El modo de celebrar la iniciación cristiana ha permanecido substancialmente invariada en Occidente hasta nuestros días.

- Precisamente, ha sido la nueva situación eclesial la que ha hecho que se reabriera, primero, y se replanteara después el modo de celebrar la iniciación cristiana. El paso de una sociedad de cristiandad a otra políticamente estructurada de forma no confesional llevó a preguntarse: ¿debe la Iglesia seguir manteniendo un estatuto de iniciación cristiana que responde a una situación ya inexistente o debe volver sus ojos a aquellos momentos en los que anunció el evangelio a un mundo pagano, y buscar inspiración en unas estructuras pastorales que se mostraron tan eficaces? ¿No sería posible y deseable restaurar -con las debidas adaptaciones- el antiguo catecumenado? Estas preguntas fueron ganando cada vez más espacio y espesor, a medida que avanzaba la desvinculación confesional de la sociedad y se afianzaba la presencia y madurez de la Iglesia en los países llamados "de misión".

c) La iniciación cristiana en el Vaticano ll. Estas preocupaciones entraron en el aula conciliar de manos del esquema sobre liturgia, que se entregó a los obispos en 1962 (ACTA SYNODALIA SACROSANCTI CONCILII OECUMENICI VATICANI SECUNDI, Schema constitutionis de Sacra Liturgia, volumen 1, pars la, Typis Polyglottis Vaticanis 1970, 262-303, sobre todo pp.284-285. En adelante se citará: Acta Synodalia..., vol. y parte correspondiente, TPV). En él se hablaba de la restauración de un catecumenado de adultos por etapas, dedicado a la catequesis y -a juicio del ordinario del lugar- jalonado y santificado por ritos sagrados (art. 48). Para los países de misión se pedía introducir en el ritual de la iniciación cristiana -hechas las debidas adaptaciones- algunos elementos de las tradiciones culturales de esos pueblos (art. 49).

Dentro de la lógica de estos nuevos planteamientos, se decía que el ritual del bautismo de adultos tuviese en cuenta el catecumenado (art. 50) y que el rito de la Confirmación manifestase más claramente su intrínseca conexión con la iniciación cristiana, ubicándola para ello en el marco de la celebración eucarística y haciéndola preceder de la renovación de las promesas bautismales (art. 55). No obstante, se advertía todavía una cierta ambig edad, puesto que la Eucaristía no era contemplada en la perspectiva de la iniciación cristiana (cfr. proemio y artículos 37-46); más aún, aparecía desgajada del Bautismo y de la Confirmación en un capítulo independiente.

Este estado de cosas no sufrió variaciones substanciales a lo largo del itinerario sinodal (ACTA SYNODALIA..., Constitutio Sacrosanctum concilium', vol. II, pars Via, TPV 1973, pp. 424-425, art. 64-71). No obstante, al hablar de la comunión bajo las dos especies, incluía entre los supuestos contemplados, el de la comunión que reciben los neófitos en la misa que sigue a su bautismo (art. 55).

El decreto sobre la actividad misionera de la Iglesia supuso un avance muy importante respecto a la constitución Sacrosanctum concilium. El artículo 14 -que lleva por título "Catecumenado e iniciación cristiana"- dice expresamente que el catecumenado "no es una mera exposición de dogmas y preceptos, sino formación y noviciado convenientemente prolongado de toda la vida cristiana, con el que los discípulos se unen a Cristo, su Maestro", lo cual conlleva que "los catecúmenos sean iniciados convenientemente en el misterio de la salvación, en la práctica de las costumbres evangélicas y en los ritos sagrados, que han de celebrarse en tiempos sucesivos y han de ser introducidos en la vida de la fe, de la liturgia y de la caridad del Pueblo de Dios" (AG 14).

Precisa, además, que la iniciación cristiana alcance su cumbre cuando los catecúmenos reciben los sacramentos del Bautismo, Confirmación y Eucaristía y que "restaure la liturgia del tiempo cuaresmal y pascual de forma que prepare las almas de los catecúmenos para la celebración del misterio pascual, en cuyas solemnidades se regenera para Cristo por medio del Bautismo" (Ibidem). Más aún, involucra en la iniciación durante el catecumenado a toda la comunidad cristiana -no sólo a los catequistas o sacerdotes"-, y "de modo especial a los padrinos, con el fin de que ya desde el principio sientan los catecúmenos que pertenecen al Pueblo de Dios" (Ibidem). No es difícil escuchar las resonancias del catecumenado de los primeros siglos, tal como lo conocemos por los escritos de Tertuliano, san Hipólito y Orígenes.

d) La iniciación después del Vaticano II. En los años precedentes al Vaticano II se había llevado a cabo un gran despliegue teológico, pastoral y litúrgico en torno a la iniciación cristiana. Este despliegue se incrementó después del concilio, sobre todo a raíz de la publicación del Ordo Initiationis christianae adultorum (=Ritual de la Iniciación Cristiana de adultos [RICA]) en enero de 1972. Muchos episcopados, por ejemplo, el alemán, francés, italiano, español y portugués, han realizado una profunda reflexión teológico-pastoral a nivel de Conferencia Episcopal y en sus respectivas iglesias locales. Gracias a ese inmenso esfuerzo disponemos hoy de unas orientaciones doctrinales y pastorales sólidas con las que recorrer el camino recto de la iniciación cristiana.

En este sentido, cabe destacar que se ha clarificado el concepto mismo de "iniciación cristiana" y se han individuado adecuadamente los jalones más importantes de su itinerario, los "lugares eclesiales" en los que se realiza y los sujetos que resultan implicados.

e) Dos modelos de iniciación. Actualmente, al menos en la mayor parte de las naciones de Europa y en concreto en España, se siguen dos modelos de iniciación. El más común consiste en bautizar a una criatura a los pocos días o semanas de su nacimiento, dejando para la niñez y la adolescencia los sacramentos de la Eucaristía y de la Confirmación, a los que accede a través de una preparación catequética más o menos catecumenal. El segundo es la iniciación cristiana de personas no bautizadas (niños, jóvenes o adultos) que se lleva a cabo por medio de un catecumenado, que culmina con los tres sacramentos de la iniciación cristiana durante el tiempo de la edad catequística. Este segundo modelo se desdobla en dos modalidades, según se siga el esquema abreviado o típico del Ritual de la Iniciación Cristiana de adultos. Una y otra son cada vez más frecuentes en las naciones de vieja cristiandad, sobre todo en las grandes ciudades.

f) El itinerario paradigmático o típico de la iniciación cristiana de adultos. Tras la

publicación del Ordo Initiationis christianae adultorum se ha hecho clásico el itinerario que él propone como paradigmático para la iniciación de los adultos. Se trata de un itinerario estructurado en las siguientes etapas: precatecumenado; catecumenado; purificación-elección; celebración de los sacramentos del Bautismo, Confirmación y Eucaristía; y la mistagogia.

A. El precatecumenado. - El precatecumenado es el período en el que se realiza la evangelización; es decir, el anuncio claro, valiente y gozoso del Dios vivo y de Jesucristo, enviado por él para salvar a todos los hombres. Es el momento, por tanto, de dar a conocer, aunque sólo sea de un modo básico y fundamental, la persona y la obra de Jesús, para que los no cristianos crean y se conviertan a Él. La evangelización provoca, con la gracia de Dios correspondida, la fe y la conversión inicial y, como consecuencia, el deseo de ser cristiano. Los que hasta entonces eran hostiles o indiferentes a Jesucristo y a su Evangelio, se hacen "simpatizantes".

Este paso previo reviste, desde el punto de vista pastoral, una especial importancia, pues exige que la comunidad cristiana de referencia -comenzando por la parroquia- y cada uno de sus miembros sea un cristiano coherente, misionero, con espíritu abierto y positivo ante el mundo y las personas que lo habitan, y lleno de confianza en la fuerza salvadora de evangelio y en la voluntad salvífica de Dios, que continúa deseando eficazmente la salvación de los hombres y no se ha ausentado de este mundo.

Según esto, el precatecumenado no es propiamente una estructura sino una realidad misionera, en la que lo más decisivo es que todos y cada uno de los cristianos, según su propia condición y carisma, anuncie a Jesucristo entre sus hermanos, sean éstos los de la propia familia, los compañeros de trabajo, los amigos o los que la vida hace caminar junto a él. En consecuencia, el precatecumenado está lleno de espontaneidad, imaginación y vibración apostólica. Si existen comunidades vivas, confesantes y gozosas de seguir a Jesucristo existirá una propuesta eficaz de iniciación cristiana, aunque las estructuras sean rudimentarias; en cambio, si faltasen esas comunidades, quedarán valdías las más refinadas y sofisticadas estructuras pastorales. El precatecumenado exige, por tanto, una revisión sincera sobre la coherencia de vida y el afán apostólico de nuestras comunidades cristianas y una conversión permanente de los ya cristianos. La revitalización del precatecumenado aparece así como un presupuesto esencial de la iniciación cristiana y la piedra de toque para impulsar propuestas catecumenales eficaces y vivas.

El precatecumenado no excluye que haya estructuras específicas para los que, sin creer todavía plenamente, muestran su "simpatía" y una cierta inclinación hacia la fe cristiana (cf. RICA 12). En cualquier caso, serán siempre muy ágiles, y tan plurales e informales como la vida misma.

B. El catecumenado. - Cuando el "simpatizante" posee "la primera fe, la conversión inicial y la voluntad de cambiar de vida y comenzar el trato con Dios en Cristo y, por tanto, los primeros sentimientos de penitencia y el uso incipiente de invocar a Dios y hacer oración, acompañados de las primeras experiencias en el trato y espiritualidad de los cristianos" (RICA 15), puede ser admitido en el catecumenado.

El catecumenado propiamente tal "es un tiempo prolongado en el que la Iglesia trasmite su fe y el conocimiento íntegro y vivo de misterio de la salvación mediante una catequesis apropiada, gradual e íntegra, teniendo como referencia el sagrado recuerdo de los misterios de Cristo y de la historia de la salvación en el año litúrgico, y acompañada de celebraciones de la Palabra de Dios y de otros ritos y plegarias, llamados escrutinios" (CONFERENCIA EPisCOPAL ESPAÑOLA, La iniciación cristiana. Madrid 1999, p. 25, n. 26).

La acción con los catecúmenos se articula en cuatro direcciones: la catequesis, la oración personal y comunitaria, el aprendizaje y práctica de la vida cristiana, y el apostolado. Además, y al objeto de que aparezca la primacía de la gracia, el proceso catecumenal está jalonado por una serie de acciones litúrgicas.

- La catequesis -dirigida por sacerdotes, diáconos, catequistas u otros seglares- ofrece lo fundamental de la fe y moral cristiana, sigue el desarrollo del año litúrgico y tiene como fundamento la Palabra de Dios, que puede ser también objeto de celebraciones litúrgicas. De este modo, los catecúmenos no sólo reciben el necesario conocimiento de los dogmas y de los mandamientos, sino también el conocimiento íntimo del misterio de la salvación, cuya aplicación personal desean. La escuela de los Padres de la Iglesia sigue siendo una fuente de inspiración tanto para los contenidos como para la metodología. Debería ser objeto de reflexión especial, la importancia que ellos concedieron a las catequesis sobre el Símbolo, el Padre Nuestro y los mandamientos, así como la fuerte impregnación bíblica de esas catequesis. Un capítulo especialmente sugerente es el de la clave simbólico-sacramental con que leyeron el Antiguo y Nuevo Testamento.

Los contenidos de la catequesis catecumenal comprenden, por tanto, lo básico de toda la doctrina y moral cristiana tal y como se recogen en el Catecismo de la Iglesia Católica y en los catecismos nacionales; eventualmente, en los catecismos diocesanos o incluso parroquiales.

- Este conocimiento de la fe y moral cristiana es teórico y práctico. El catecumenado, en efecto, es menos una escuela que una palestra en la que el catecúmeno forja su vida cristiana al ritmo de los contenidos que va recibiendo. Ese cambio progresivo de sentimientos y costumbres se manifiesta necesariamente en los comportamientos familiares, profesionales y sociales. Semejante aprendizaje cristiano era requisito imprescindible durante los primeros siglos, de tal modo que el catecúmeno no pasaba del grado de "oyente" al de "competente", si el sponsor -una especie de padrino de acompañamiento catecumenal- atestiguaba ante el obispo que no había existido la debida coherencia entre la conducta del catecúmeno y la enseñanza recibida, aunque ésta estuviese fehacientemente atestiguada.

- En este contexto se comprende que el catecúmeno vaya ritmando su vida con la oración privada y comunitaria, puesto que la experiencia cristiana incluye la experiencia oracional. Momentos oracionales fuertes en la vida del catecúmeno son las celebraciones de la Palabra de Dios que se promueven para ellos, acomodadas al año litúrgico, y la liturgia de la Palabra de la Eucaristía dominical en la que pueden participar. El ejemplo y la ayuda de sus padrinos de catecumenado y de bautismo y del resto de los miembros de la comunidad cristiana juegan un papel importante, por no decir decisivo, para que el catecúmeno se familiarice con la oración. Quizás sea éste uno de los extremos que hoy deban subrayar especialmente los padrinos, catequistas y comunidad cristiana.

- Por último, como la vida cristiana es esencialmente misionera, el catecúmeno ha de iniciarse en el apostolado, cooperando activamente a la evangelización y edificación de la Iglesia con el testimonio de su vida y la profesión de su fe. Este apostolado lo realiza, sobre todo, a través de su vida ordinaria; por ello, el ámbito de su acción será principalmente el de su propia familia, el de su ambiente de trabajo y el de sus relaciones sociales. Esta iniciación apostólica se lleva a cabo no tanto mediante la realización de acciones relevantes pero puntuales del catecúmeno, cuanto a través de acciones pequeñas pero continuas, que van creando "un estilo de vida misionero". Gracias a ello, su vida verifica la misión asignada por Cristo a sus discípulos de actuar con la misma sencillez y eficacia de la levadura en la masa. Esta iniciación misionera del catecúmeno supone obviar la tendencia de algunas comunidades cristianas que se recluyen en el mundo de lo cultual y asistencial, con descuido, cuando no desprecio, de las realidades temporales: el trabajo, la cultura, el sindicalismo, la política, la educación y la familia, el ecologismo, la promoción de la justicia, etc.

El catecumenado comienza con el rito llamado "Entrada en el catecumenado". Se le designa así por ser ése el momento en el que los candidatos se presentan por primera vez a la Iglesia y le manifiestan su deseo, y ella los admite para que puedan ser sus miembros. El Rito tiene la finalidad de agregar al grupo de los catecúmenos al que desea hacerse cristiano y se celebra cuando el "simpatizanteí posee una fe inicial y ha expresado su deseo de recibir el Bautismo. El Rito se celebra en algunos días del año litúrgico según las costumbres locales -un momento muy oportuno es el comienzo de la Cuaresma y la Eucaristía de un domingo ordinario del año- y con la participación activa de toda la comunidad cristiana o, al menos, de una parte de la misma, compuesta por los amigos, familiares, catequistas y sacerdotes. Asisten también los padrinos del catecumenado -los "sponsores"- que avalarán en su día a los candidatos. Su estructura es tripartita: admisión de los candidatos, una liturgia de la palabra y la despedida. La "Entrada en el catecumenado" es un momento pastoral importante tanto para los propios catecúmenos como para la comunidad parroquial.

A partir de ese momento, el catecúmeno es un candidato "oficial" al bautismo y la Iglesia se responsabiliza de él, hasta llevarle a la madurez que requieren los sacramentos de la iniciación cristiana. La duración de este tiempo depende, sobre todo, de la gracia de Dios, de la respuesta del catecúmeno y de la ayuda de la comunidad cristiana; en menor medida, puede depender también de la organización de todo el proceso catecumenal, del número y disponibilidad de los catequistas, diáconos y sacerdotes. Por tanto, la duración del catecumenado no se puede establecer a priori. La Tradición Apostólica -un escrito de los primeros años del siglo tercero, que es una de las fuentes primarias del actual catecumenado- establece la norma general de tres años; sin embargo, precisa que "si alguno fuera celoso y aplicado en el cumplimiento de sus obligaciones, no se juzgará el tiempo, sino solamente su conducta" (HIPÓLITO DE ROMA, Tradición Apostólica, cap. 17. El texto en castellano puede verse en La Tradición Apostólica. Hipólito de Roma, Sígueme, Salamanca 1981, p. 73, n. 17). Ésta ha sido la praxis catecumenal de Oriente y Occidente. La determinación del tiempo y la ordenación de la disciplina de los catecúmenos la establece el obispo, aunque las Conferencias Episcopales pueden decidir más en concreto sobre ello.

C. La elección. - Cuando los catecúmenos han realizado la conversión de su mente y de su vida, poseen un conocimiento suficiente de la doctrina cristiana y los debidos sentimientos de fe y caridad, se celebra el "Rito de la elección o inscripción del nombre" al principio de la Cuaresma, preferentemente el primer domingo, con el cual concluye el catecumenado. Dado que los sacramentos pascuales agregan a la Iglesia, corresponde juzgar sobre la idoneidad de los catecúmenos al entero Pueblo de Dios: obispo, presbíteros, diáconos, catequistas, padrinos y toda la comunidad local, cada uno en su orden y modo. Desde ahora y hasta la próxima Noche de Pascua, la Iglesia intensifica sus cuidados maternales con los catecúmenos para que sigan a Cristo con más generosidad. La Cuaresma se convierte así en una especie de gran retiro espiritual, en el que los catecúmenos y toda la comunidad cristiana se entregan a una intensa ascesis del espíritu como preparación para las fiestas pascuales y para la iniciación de los sacramentos.

Parte importante de esta preparación bautismal son los escrutinios, los exorcismos y las entregas.

Los escrutinios tienen por finalidad "purificar las almas y los corazones, proteger contra las tentaciones, rectificar la intención y mover la voluntad, para que los catecúmenos se unan más estrechamente a Cristo y prosigan con mayor decisión en su esfuerzo de amar a Dios" (Ritual de la Iniciación cristiana de adultos, n. 154). Los pastores han de ayudar a los "elegidos" a progresar en el sincero conocimiento de sí mismos, en la reflexión seria de la conciencia y en la verdadera penitencia. Los escrutinios son tres y se celebran en las misas de los domingos tercero, cuarto y quinto de Cuaresma, cuyos evangelios se leen en clave bautismal y ayudan a comprender a los catecúmenos el misterio del pecado -que afecta a todo el universo y a cada hombre en particular-, y a impregnar sus mentes del sentido de Cristo Redentor, que es agua viva -evangelio de la Samaritana-, luz -evangelio del ciego de nacimiento- y resurrección y vida -evangelio de la resurrección de Lázaro-.

Estos evangelios están tan enraizados en el Bautismo, que incluso cuando existen razones pastorales para celebrar los escrutinios durante otros domingos de Cuaresma o en los días de entre semana más convenientes, la primera misa de los escrutinios ha de ser siempre la misa de la samaritana; la segunda, la del ciego de nacimiento; y la tercera, la de Lázaro. Los escrutinios se celebran después de la homilía por un sacerdote o diácono estando presente la comunidad cristiana, siguiendo el formulario señalado en el misal, el leccionario y el ritual de la iniciación de adultos.

Los exorcismos completan los escrutinios. La Iglesia instruye a los catecúmenos sobre el misterio de Cristo que nos libra del pecado, los proporciona su ayuda para que se desprendan de las consecuencias del pecado y del influjo diabólico y obtengan la fuerza necesaria para su itinerario espiritual, y les abre el corazón para recibir los dones de Cristo Salvador. Los exorcismos son también tres, y se celebran inmediatamente después de los escrutinios, con los que ritualmente forman un todo.

Las "entregas" consisten en la consignación por parte de la Iglesia de "los documentos que desde la antigüedad constituyen un compendio de su fe y su oración" (Ritual de la Iniciación cristiana de adultos, n. 182); concretamente, el Símbolo y el Padre Nuestro. La entrega del Símbolo consiste en la recitación del Credo -el Apostólico o el Niceno-constantinopolitano- por el celebrante ñsolo o junto con los fieles- después de la homilía de la misa de una de las ferias de la semana que sigue al primer escrutinio (eventualmente, puede celebrarse también durante el catecumenado). Su finalidad es que los catecúmenos la aprendan de memoria y puedan pronunciarla públicamente antes de que el día del Bautismo proclamen su fe según ese Símbolo. La entrega de la'Oración dominical o Padre Nuestro consiste en la proclamación del texto del Padre Nuestro según la fórmula recogida por san Mateo (Mt 6, 9-13), en la misa de una de las ferias durante la semana que sigue al tercer escrutinio.

Esta oración es considerada desde la antigüedad como propia de los que han recibido en el Bautismo el espíritu de los hijos de adopción y que los neófitos recitan con los demás bautizados por primera vez en la celebración de la Eucaristía que sigue a su Bautismo.

A la "entrega" del Símbolo por parte de la Iglesia corresponde el catecúmeno con su "devolución". Este rito ñque, de suyo, se realiza el Sábado santo- prepara a los "elegidos" para su profesión de fe bautismal y les instruye sobre el deber de anunciar la palabra del Evangelio. El centro del "rito de devolución del Símbolo" es, precisamente, la recitación del Credo por parte de los "elegidos". La fórmula de "la devolución" ha de ser la misma que se empleó en la "entrega".

El rito forma parte de la preparación próxima para los sacramentos pascuales; esta preparación se completa con el "Effeta", la elección del nombre y la unción con el óleo de los catecúmenos. El "rito del effeta" consiste en tocar los oídos derecho e izquierdo de los elegidos y la boca, sobre los labios cerrados, con una fórmula, simbolizando la necesidad de la gracia para escuchar fructuosamente la Palabra de Dios. La "unción con el óleo de los catecúmenos" -que por falta de tiempo puede realizarse también en la misma Vigilia Pascual- consiste en ungir con ese óleo el pecho, ambas manos u otras partes del cuerpo de los catecúmenos, "para que, al aumentar en ellos el conocimiento de las realidades divinas y la valentía para el combate de la fe, vivan más hondamente el Evangelio de Cristo, emprendan animosos la tarea cristiana y, admitidos entre los hijos de adopción, gocen de la alegría de sentirse renacidos y de formar parte de la Iglesia" (Ritual de la Iniciación cristiana, n. 207).

D. Celebración de los Sacramentos de la Iniciación. - La Noche de Pascua fue desde los primeros siglos el momento elegido para celebrar los sacramentos de la iniciación, por ser éstos una verdadera participación en la Muerte y Resurrección de Jesucristo. Tertuliano, la Tradición de Hipólito y Orígenes señalan expresamente que los catecúmenos reciben en ese momento el Bautismo, la Confirmación y la Eucaristía. Tal estado de cosas pervivió durante todo el primer milenio, a pesar de haber desaparecido prácticamente la iniciación de adultos, y sólo se interrumpió cuando el cuarto concilio de Letrán (a.1215) introdujo la norma de dar la primera comunión a la edad de la discreción. El Ritual de la Iniciación cristiana de adultos la ha reimplantado, como norma general (la iniciación puede celebrarse fuera de los tiempos acostumbrados, cfr. RicA, nn. 58-59; pero incluso en ese supuesto, hay que procurar que la celebración revista un carácter pascual, cfr. Ritual de la Iniciación cristiana, nn. 8.209), apoyándose en la misma realidad teológica que la Iglesia de los orígenes, a saber: que la iniciación cristiana no es otra cosa que la primera participación sacramental en la Muerte y Resurrección de Jesucristo. Es-tos sacramentos son "el último grado o etapa en el que los elegidos, perdonados sus pecados, se agregan al pueblo de Dios, reciben la adopción de hijos de Dios, y son conducidos por el Espíritu Santo a la plenitud prometida desde antiguo, y, sobre todo, a pregustar el reino de Dios por el sacrificio y por el banquete eucarístico" (Ritual de la iniciación cristiana de adultos, n. 27).

El Ritual de la iniciación de adultos proyecta una luz muy clarificadora sobre la secuencia de los sacramentos que urge recuperar en el caso de la iniciación de los niños, pues el analogatum princeps del Bautismo es el de adultos, no el de párvulos: la iniciación de adultos esclarece la de los niños, no al contrario. Es ésta una opción de gran calado pastoral. ¿Cómo entender, si no, que la Confirmación "completa" el Bautismo y que la Eucaristía es la cumbre de la iniciación?

Así lo han entendido y vivido siempre los orientales (que justamente exigen un cambio en la praxis -o, al menos, en la valoración- de la Iglesia Católica). Precisamente, a la luz de la praxis oriental cabría incluso plantearse un eventual cambio de disciplina respecto al ministro ordinario de la Confirmación: permaneciendo el obispo como ministro originario -según indica la constitución Consortium divinae naturaela autoridad de la Iglesia podría establecer que el presbítero fuese ministro ordinario. Pero sin necesidad de variar la disciplina en este punto, la naturaleza de los sacramentos y de la iniciación reclaman que la Confirmación preceda a la Eucaristía y siga al Bautismo.

Por motivos pedagógicos y para evitar un vacío pastoral, quizás proceda establecer unos "plazos de cadencia", que podrían oscilar entre 6 y 10 años, tiempo en el que se pasaría de la situación presente a la nueva. Este planteamiento no parece ajeno al último documento de la Conferencia Episcopal Española sobre la Iniciación, que contempla la posibilidad de optar por el uso actualmente más común en España de celebrar la Confirmación después de la primera Comunión o por el de situar ésta al final de la iniciación (CONFERENCIA EPISCOPAL ESPAÑOLA, La iniciación cristiana. Reflexiones y Orientaciones, Edice, Madrid 1999, nn. 91-99).

Los momentos principales de cada uno de los sacramentos de la iniciación cristiana son éstos: a) Bautismo: la bendición del agua, la renuncia y profesión de fe y la ablución del agua con la fórmula trinitaria; b) Confirmación: la imposición de manos, la crismación con la fórmula y el ósculo de paz; c) Eucaristía: la oración de los fieles ñen la que los neófitos participan por primera vez-, el Padre Nuestro -que también rezan por primera vez en unión con los demás fieles y en la que manifiestan su condición de hijos de Dios-, y la comunión sacramental.

E. La mistagogia. - La última etapa de la iniciación cristiana es la mistagogia o tiempo en el que los neófitos, junto con la comunidad cristiana, progresa en la percepción más profunda del misterio pascual y en la manifestación cada vez más perfecta del mismo en toda su existencia, ayudado por la meditación del Evangelio, la participación en la Eucaristía y el ejercicio de la caridad.

Los Santos Padres concedieron gran importancia a esta etapa, como atestiguan las espléndidas catequesis mistagógicas que nos han legado. Es verdad que hoy no convendrá retrasar hasta ese momento la explicación de los ritos y de su significado, pues actualmente no existe la ley del arcano, entonces vigente. No obstante, perdura el espíritu, puesto que los neófitos han de adquirir una inteligencia más plena y fructuosa de los misterios, que es fruto, sobre todo, de una recepción continuada de los sacramentos ñsobre todo de la Eucaristía- y de una cada vez más profunda y adaptada explicación de los mismos. Catequizar sacramentalmente a los neófitos partiendo -como ellos hacían- de los ritos y oraciones y remitiéndose constantemente a la vida, es un método excelente y en línea con lo indicado en el concilio Vaticano II (cf. SC 48).

3. Agentes de la iniciación cristiana

La iniciación cristiana tiene como agentes principales a Dios Trino y al hombre (el todavía no cristiano o no plenamente cristiano) y como agentes complementarios al obispo, presbiterio diocesano, comunidad y clero parroquial, catequistas, padrinos familia, escuela, grupo apostólico y círculo amistoso.

El obispo es el gran moderador de la iniciación cristiana, por ser el principal administrador de los misterios de Dios y el máximo liturgo de la iglesia que le ha sido confiada (cf. CD 15). Este posición privilegiada cobra un relieve especial en la iniciación cristiana de adultos, en la que le corresponde, principalmente, establecer la modalidad del proceso catecumenal, hacerse presente en diversos momentos catequéticos y celebrativos del mismo, verificar su desarrollo y celebrar los sacramentos de la iniciación cristiana.

Los Padres de la Iglesia, que tanto en Oriente como en Occidente fueron frecuentemente pastores, dedicaron una parte principal de su ministerio episcopal a la preparación de los catecúmenos, a la mistagogia de los neófitos, a las celebraciones litúrgicas del catecumenado y a la celebración de los sacramentos de la iniciación en la Vigilia Pascual. Es verdad que sus comunidades eran fundamentalmente urbanas y los aspectos burocráticos apenas requerían dedicación; no obstante, siguen siendo modelos en la actual situación, que tiene el imperativo y la urgencia de realizar una vigorosa propuesta misionera que llame a la primera fe a los no bautizados y a la renovación de la fe-vida a los no suficientemente evangelizados. El obispo ha de realizar una gran labor de discernimiento con el fin de establecer prioridades entre las múltiples y crecientes acciones y opciones que reclaman su atención pastoral, primando las que tienen relación directa e inmediata con la iniciación cristiana.

El obispo no actúa solo sino con los brazos del presbiterio, y secundado por las comunidades parroquiales, los diversos carismas que viven en su Iglesia local, los catequistas, etc. Su tarea es, sobre todo, de orientación, estímulo y verificación de la acción que ellos realizan. El clero parroquial, especialmente los párrocos, instrumenta los medios pastorales adecuados para que los no bautizados sean llamados a la fe, los catecúmenos recorran debidamente las diversas etapas de su itinerario catecumenal y los neófitos se inserten plenamente en la vida de la comunidad.

En el caso de los niños que reciben el Bautismo a los pocos días después de su nacimiento y en el de los que se preparan a él durante el tiempo de la edad catequética, ellos son los responsables principales de la iniciación cristiana, tarea para la que cuentan con la colaboración de catequistas y otros seglares idóneos. Los demás presbíteros y diáconos, por ser colaboradores del obispo y de los párrocos en su ministerio, prestan su colaboración y celebran los sacramentos de acuerdo con ellos.

4. Destinatarios

Ya hemos señalado que la iniciación admite tres modalidades fundamentales básicas: la de niños bautizados a los pocos días de nacer, la de quienes se bautizan en edad catequética y la de personas adultas. Cada una de estos tres supuestos tiene sus destinatarios específicos.

Limitándonos a las opciones segunda y tercera -de la primera tratamos en las voces Bautismo, Confirmación y Eucaristía- los principales destinatarios son los niños-adolescentes y los adultos que piden ser iniciados; subsidiariamente, sus padrinos, catequistas, y la comunidad humana y cristiana de referencia.

La acción pastoral con los catecúmenos se inspira en este criterio: "hacer cristiano al que no lo es". En consecuencia, no trata, única o principalmente, de trasmitirlos un acervo de doctrina y de valores ni crear en ellos una serie de actitudes, sino de ayudarles a que se abran al don de Dios que viene a salvarlos por Cristo en el Espíritu y en la Iglesia, mediante unas mediaciones sobre todo sacramentales. Toda la acción pastoral del clero parroquial, catequistas y comunidad cristiana ha de estar encaminada a esa respuesta responsable del catecúmeno. El horizonte es, por ello, más teológico y antropológico que catequético, y la meta de "hacerse cristiano" no traducible por entregar-aprender un mínimo de doctrina para recibir los sacramentos de la iniciación. Posiblemente sea éste el principal déficit y la primera urgencia de la pastoral de la iniciación cristiana.

Para ello, es imprescindible repensar y renovar la figura del catequista. El Directorio general de Catequesis determina bien cuáles son los rasgos más salientes de su perfil: "fe profunda", "clara identidad cristiana y eclesial", "honda sensibilidad social", especial "madurez humana, cristiana y apostólica"; y "capacitación catequética" (cfr. DGC 237-245). Los catequistas ha de ser, por tanto, "trasmisores de la fe, y no simplemente unos animadores o monitores que coordinan y acompañan el trabajo del grupo" (CONFERENCIA EPISCOPAL ESPAÑOLA, La iniciación cristiana, Madrid 1999, p. 42, n. 44).

5. Mediaciones pastorales

Las mediaciones pastorales de la iniciación cristiana son de dos clases: no-sacramentales y sacramentales. Las no-sacramentales son la catequesis, las diversas celebraciones durante el catecumenado y el tiempo de la mistagogia, y la oración personal y comunitaria. Las sacramentales son la liturgia de la Palabra de la misa dominical y los tres sacramentos.

a) No-sacramentales:

- La catequesis. La catequesis al servicio de la iniciación cristiana ha de tener estas cuatro características: ser una formación orgánica y sistemática de la fe; entregar unos contenidos esenciales y básicos, por lo que ha de centrarse en lo nuclear de la experiencia cristiana; lograr un aprendizaje de la vida cristiana que propicie un auténtico seguimiento de Jesucristo e introduzca en la comunidad eclesial; y, en el caso de los niños-adolescentes, definida por la mistagogia, puesto que el camino de la adultez en la fe -abierto y configurado por el Bautismo- se desarrolla por medio de los demás sacramentos de la iniciación, los cuales dan sentido y vertebran todo el proceso iniciático.

Ha de configurarse, además, según estos cuatro criterios: ser un proceso de maduración y crecimiento de la fe, desarrollado de forma gradual y por etapas; estar esencialmente unida al acontecimiento de la Revelación y tener como fuente y modelo la pedagogía de Dios manifestada en Jesucristo y en la vida de la Iglesia, por tanto, esencialmente unida al acontecimiento de la Revelación y a su trasmisión y apoyada constantemente en la acción del Espíritu Santo; meditar continuamente la Palabra de Dios, especialmente el Evangelio, y contrastarla practicando la caridad fraterna y el apostolado personal; por último, ha de estar impregnada por el misterio de la Pascua, de modo que sea un constante aprendizaje a pasar del hombre viejo al hombre nuevo, con todo lo que ello comporta de lucha y superación del mal con la ayuda de la gracia, y la experiencia de la alegría de la salvación.

- Las celebraciones litúrgicas. Tradicionalmente, los sacramentos de la iniciación cristiana han estado precedidos de otras celebraciones litúrgicas. Ya nos hemos referido antes a rito de entrada en el catecumenado, al de la elección, a los escrutinios y exorcismo, y a las "entregasí y "devolucionesí del Símbolo y del Padre Nuestro. A ellas cabe añadir la liturgia de la Palabra de la misa dominical y otras celebraciones de la Palabra, sobre todo de carácter penitencial, tendentes a que los catecúmenos ahonden en el conocimiento de la historia de la salvación, se abran cada vez más a la acción divina y se inserten de modo progresivo y ascendente en el misterio de la Iglesia. La Cuaresma y, en general, el año litúrgico son el marco referencial de tales celebraciones.

- La oración personal y comunitaria La dimensión oracional es esencial para la vida cristiana, puesto que esta vida ha de pautarse según el modelo de Jesucristo, cuyo rostro, tal y como aparece en el Evangelio, es el de un "gran orante" y un Maestro que dio a sus seguidores el mandato de "orar siempre y sin desfallecer". El catecúmeno ha de aprender a hablar con Dios de una manera sencilla pero verdadera y constante. Los caminos y modos de aprendizaje no son uniformes, sino tan variados las situaciones existenciales de los catecúmenos. De todos modos, deberá comenzar por oraciones vocales sencillas -tomadas del Evangelio y del patrimonio oracional de la Iglesia, especialmente de la liturgia-, pasando progresivamente al rezo de salmos sencillos, a la meditación, etcétera. Por lo demás, los catecúmenos habrán de encontrarse con "modelos oracionales vivientes" dentro de la comunidad cristiana de referencia y entre los catequistas. Parece que la naturaleza de las cosas reclama que recen juntos al comenzar y concluir las catequesis -delante del Señor Sacramentado, en el supuesto de que la catequesis se imparta en la Iglesia o en algún lugar anejo a la misma y en algún otro momento. Incluso que se organicen reuniones especiales de oración, en las que tomen parte la comunidad cristiana, los catequistas y los catecúmenos.

b) Celebraciones sacramentales

Los sacramentos del Bautismo, Confirmación y primera Eucaristía son las principales mediaciones sacramentales, puesto que son esenciales; sin ellas, por tanto, es imposible que el hombre pueda insertarse en plan salvador de Dios en Cristo. Sin embargo, como estos sacramentos tienen un referencia esencial al Misterio Pascual, la celebración del domingo, de la Pascua y en general, del Año Litúrgico son el contexto necesario de las mediaciones sacramentales.

6. Luces y sombras

Como suele ocurrir con todas las acciones humanas, la pastoral de la iniciación cristiana tiene aspectos positivos y negativos, luces y sombras. Destaquemos los principales.

a) Luces. Entre los aspectos positivos cabe mencionar los siguientes: 1) la recuperación de la categoría teológica, catequética y litúrgica de "iniciación cristiana"; 2) la publicación y favorable recepción eclesial del Ritual de la Iniciación cristiana de adultos; 3) la inserción de la iniciación cristiana en un contexto más amplio que el de los sacramentos del Bautismo, Confirmación y Primera Eucaristía, aunque ellos sean el momento culminante y esencial de la misma; 4) la consideración del Bautismo, Confirmación y Primera Eucaristía como tres momentos carismáticos de una misma realidad: la inserción sacramental en el Misterio Pascual de Cristo, y, en consecuencia, de su indisoluble unión teológica; 5) el redescubrimiento de la iglesia local como primera y principal mediación eclesial de la iniciación cristiana y de la parroquia como "lugar" primordial, aunque no único, de la misma; 6) la preparación y publicación en muchas diócesis de directorios; y 7) algunos más concretos, como la importancia teórica concedida al catecumenado por etapas y como proceso de maduración que recorre el catecúmeno; el reconocimiento de la existencia de pluralidad de situaciones litúrgico-pastorales; la acentuación de los aspectos litúrgico y mistagógico de la catequesis de iniciación; la celebración de los sacramentos de la iniciación en el contexto de la Vigilia Pascual, en el supuesto de personas que no recibieron el bautismo después de su nacimiento o durante la edad catequética.

b) Sombras. Tres son las sombras principales de la actual pastoral de la iniciación: a) el debilitamiento misionero de no pocos fieles y pastores, que provoca la no propuesta clara, vibrante y gozosa de Cristo, muerto y resucitado, a tantos hombres y mujeres adultos no bautizados o bautizados, pero apartados de la práctica e incluso de la fe de la Iglesia; b) el desconocimiento o minusvaloración del número de niños no bautizados en el momento en que se incorporan a la vida escolar, con la consiguiente falta de propuestas pastorales; y c) la inadecuada selección de los catequistas, así como la identificación de la tarea de éstos como mera trasmisión de contenidos.

BIBL. - COMISIÓN EPISCOPAL ESPAÑOLA DE LITURGIA, Ritual de la iniciación cristiana de adultos, Madrid 1976; CONFERENCIA EPISCOPAL ESPAÑOLA, La iniciación cristiana, Madrid 1999; CONGREGACIÓN PARA EL CLERO, Directorio general para la catequesis, Roma 1977; CONGREGACIÓN PARA LA EDUCACIÓN CATÓLICA, Dimensión religiosa de la educación en la escuela, Roma 1988; J. A. ABAD IBÁÑEZ, La celebración del Misterio cristiano, Pamplona 2000, 200-224, con la bibliografía adjunta; J. LÓPEZ, La iniciación cristiana (notas bibliográficas), "Phase" 171 (1989) 225-240.

José Antonio Abad Ibáñez


Institutos seculares
DPE

Del sacramento del Bautismo arranca la llamada universal a la santidad, aunque los caminos de realización existencial sean diversos.

Se trata de distintas maneras de colaborar con Cristo en la salvación de todos los hombres. Una de estas formas es la secularidad consagrada; y consagrada no sólo por los sacramentos del bautismo y de la confirmación, sino por una aceptación especial y particular de la llamada de Cristo a participar más íntimamente y más radicalmente en la obra de salvación universal en medio del mundo.

Esta nueva consagración, como dice el Vaticano II, "radicada en la consagración bautismal, la expresa más plenamente" (Perfectae Charitatis, n. 5). Y es que la consagración, tanto religiosa como secular, supone un intento de vivir con radicalidad las exigencias del bautismo en cuanto al seguimiento e imitación de Cristo. Su radicalidad se expresa en la plena disponibilidad y dedicación a trabajar por el Reino.

Es lo que dice el Código de Derecho Canónico en el canon 577: "En la Iglesia hay muchos institutos de vida consagrada... siguen más de cerca a Cristo ya cuando ora, ya cuando anuncia el Reino de Dios, ya cuando hace el bien a los hombres, ya cuando convive con ellos en el mundo, aunque cumpliendo siempre la voluntad del Padre". Recordemos que, a los Institutos Seculares dedica el Código 21 canones: del 710 al 730.

Pío XII, en la Provida Mater, fue quien otorgó a los Institutos Seculares como la carta de ciudadanía en la Iglesia.

Afirmando que son tan estados de perfección como puedan serlo los Institutos Religiosos, si bien con ciertas peculiariedades. Así se afirma expresamente, en el apartado II.1., que "ni admiten los tres votos públicos de religión, ni imponen a todos sus miembros la vida común o morada bajo el mismo techo".

La novedad de esta intuición viene a romper viejos esquemas y es lógico que hubiese ciertas dubitaciones e imprecisiones a la hora de su reglamentación.

En algunos ambientes sigue latente en el subconsciente la idea de que los Institutos Religiosos son el modelo de estructuración de todos los estados de perfección. Así, por ejemplo, la vida comunitaria, como una de las diferenciaciones entre los Institutos Religiosos y los Institutos Seculares, exige en los primeros unas determinaciones que no se exigen en los segundos. Por lo que puede dar la sensación de que los primeros están más completos y acabados, y los segundos, un poco mas en el aire. Cuando, en realidad, la finalidad de los Institutos Seculares no está en la separación del mundo y en la vivencia de la vida comunitaria, sino en la inserción en la actuación apostólica dentro del mundo, viviendo y ejerciendo la secularidad en forma cristiana.

Por eso afirma el Primo Feliciten, apart. II, refiriéndose a los Institutos Seculares: "En la ordenación de todos los Institutos se ha de tener siempre presente que debe resplandecer bien patente en todos ellos el propio y peculiar carácter de estos Institutos, es decir, el secular, en el cual radica toda la razón de su existencia".

Conviene realizar tres observaciones sobre el carácter secular de los Institutos:

  1. Se da este carácter secular porque se vive en el siglo. De ahí el apelativo secular; y se vive como vive cualquier otro cristiano " en todo lo que es lícito y pueda compaginarse con los trabajos y deberes de la perfección" (Primo Feliciter, Apart. II).

  2. Se ejerce la misión y el apostolado en el siglo; esto significa que se ejerce el apostolado en el mundo, no a través de una asociación o agrupación, sino con responsabilidad propia y personal (espiritualidad de mediación), no en nombre del Instituto. Aunque el Instituto sea el punto de referencia en razón del carisma propio. Se ejerce incluso "en lugares tiempos y circunstancias prohibidos o inaccesibles a los sacerdotes y religiosos" (Provida Mater., n. 10).

  3. Se ejerce por medio del siglo, es decir, por medio del las estructuras, profesiones y asociaciones netamente seculares. Como dice el Primo Feliciten, Apartado II, se actúa "desde el siglo y, por consiguiente, en las profesiones, formas, actividades, lugares, circunstancias correspondientes a esta condición secular".

Para afianzar aún más este triple aspecto o dimensión, recordamos unas palabras de Pablo VI el 26 de septiembre de 1970 en el encuentro internacional de Institutos Seculares:

"(...) ¿Abandonaremos o podremos conservar nuestra forma secular de vida? Esta es vuestra pregunta; la Iglesia ya ha respondido; sois libres para elegir; podéis continuar siendo seculares... Y tendréis así un campo propio e inmenso en que dar cumplimiento a vuestra tarea doble: vuestra santificación personal, vuestra alma, y aquella consecratio mundi, cuyo delicado compromiso, delicado y atrayente, conocéis; es decir, el campo del mundo; del mundo humano, tal como es, con su inquieta y seductora actualidad, con sus virtudes y sus pasiones, con sus posibilidades para el bien y con su gravitación hacia el mal, con sus magníficas realizaciones modernas y con sus secretas deficiencias e inevitables sufrimientos... Es un camino difícil, de alpinista del espíritu".

En septiembre de 1972 seguía diciendo Pablo VI a los responsables de los Institutos Seculares: "Secularidad (...) debe significar, ante todo, toma de conciencia de estar en el mundo como lugar propio vuestro de responsabilidad cristiana".

En febrero de 1972, con motivo del XXV Aniversario de la Provida Mater, había dicho que la secularidad "no sólo representa una condición sociológica, un hecho externo, sino también una actitud: estar en el mundo, saberse responsable para servirlo, para configurarlo según el designio divino en un orden más justo y más humano con el fin de santificarlo desde dentro".

Por tanto, la secularidad hay que entenderla desde la existencia personal, dentro de este mundo, reordenando las realidades temporales según el espíritu cristiano y haciendo presente en ellas al Rey y su Reino.

Concretando aún más en este campo de las realidades temporales, Pablo VI, como si tuviera presente a los Institutos Seculares, escribía en "Evangelii Nuntiandi", n. 70:

"Su tarea primera (...) es el poner en práctica todas las posibilidades cristianas y evangélicas escondidas, pero a su vez ya presentes y activas en las cosas del mundo. El campo propio de su actividad evangelizadora es el mundo vasto y complejo de la política, de lo social, de la economía, y también de la cultura, de las ciencias y de las artes, de la vida internacional, de los medios de comunicación de masas". De estas palabras se hará también eco Juan Pablo II en su discurso del 28 de agosto de 1980 a los Institutos Seculares.

Todo ello nos hace descubrir la sintonía de los Institutos Seculares con el nuevo estilo de evangelización del mundo moderno. Los Institutos Seculares están llamados a una extraordinaria fecundidad apostólica en esta hora de nueva evangelización. De nuevo, Pablo VI alude a este futuro prometedor cuando, dirigiéndose a los Institutos Seculares en el XXV Aniversario de la Provida Mater, dice: "no puede menos de verse la profunda y providencial coincidencia entre el carisma de los Institutos Seculares y una de las líneas más importantes y más claras del Concilio: la presencia de la Iglesia en el mundo".

Hay que saber aunar consagración y secularidad. Ambas realidades, como constitutivos de su carisma propiamente laical. Aludiendo a esta doble realidad de la secularidad y de la consagración dijo Pablo VI a los responsables de Institutos Seculares en 1971: "Ninguno de los dos aspectos de vuestra fisonomía espiritual puede ser supervalorado a costa del otro. Ambos son "coesenciales".

Un cristiano, al ingresar en un Instituto, continúa en la misma situación profesional y secular de antes, pero ahora "especialmente" consagrada.

Con palabras sencillas, una de las características de los miembros de los Institutos Seculares es que no se trasladan cuando ingresan en éstos, sino que se quedan en el mismo lugar y en la misma profesión en que se encuentran para, desde allí mismo, ser fermento evangelizador del mundo y vivir su propia vocación a la santidad radical.

Los Institutos Seculares son una respuesta a la presencia de la Iglesia en el campo de la secularidad; una respuesta a la urgencia de la presencia cualificada del seglar cristiano en el mundo. Esta presencia no es sólo testimonial, sino activa y eficiente. Trata de estructurar el mundo según el espíritu del evangelio. La vida secular, reconociendo la presencia de su Señor en la jerarquía, y animada por el testimonio de los religiosos, intentará forjar un nuevo mundo que se realice en el amor y en la caridad de Cristo.

La tarea no es fácil; se sienten en medio del mundo en un trabajo de "mediación", de ser fermentos en la masa. Es necesario que los Institutos hagan un esfuerzo, si es preciso, de adaptación a la hora de vivir la secularidad.

La fidelidad no consiste en no cambiar, sino en tener la decisión necesaria para cambiar, con tal de prestar a la Iglesia y a los hombres el servicio que Dios quiere y como quiere, es decir, una renovación en fidelidad y con creatividad al propio carisma y vocación.

El hecho mismo de que con frecuencia se considere a los Institutos femeninos como "religiosas seglares o como religiosas que viven en sus casas" puede ser una llamada de Dios para purificar un estilo de vida en la línea de la secularidad. Esto no obsta para que se tengan algunas casas, para los fines específicos y muy concretos del propio Instituto.

La Provida Mater lo dice expresamente en III, 4: "Los Institutos Seculares, aunque no imponen a todos sus miembros, según la norma del derecho, la vida común o la conmemoración bajo un mismo techo, sin embargo, conviene que tengan, según la necesidad o utilidad, una o varias casas comunes..."; y sigue señalando algunas de estas necesidades: para que residan los dirigentes-animadores o para formación o reuniones y para casos de enfermos o inválidos, o casos especiales en los que no conviene que vivan privadamente en sus casas.

BIBL. — J. GEA ESCOLANO, Fermento en el mundo, PPC, Madrid 1986, 29-38; 160-165; T. DE URKIRI, Vírgenes Seglares Consagradas, Atenas, Madrid 1986; A. DÍAZ TORTAJADA, Fermento en el mundo, Edicep, Valencia 1991; CONFERENCIA ESPAÑOLA DE INSTITUTOS SECULARES, Identidad y misión de los Institutos Seculares hoy, Madrid 1984; J. BEYER, Los institutos de vida consagrada, BAC, Madrid 1978, 198-215; A. L. AMAT, El seguimiento radical de Cristo, Vol II, Encuentro, Madrid 1987, 625-717.

Raúl Berzosa Martínez


Jesus de Nazaret

Jesús de Nazaret
DPE

SUMARIO: 1. La Buena Noticia. -2. Desde la experiencia del Resucitado. — 3. Los nombres propios de Jesús. — 4. Jesús y el Dios del Reino. — 5. Orientaciones pastorales.

Jesús, nacido de María en Belén de Judá, que vivió en Nazaret y formó un grupo de discípulos, anunció el Evangelio del Reino con obras y palabras, entró en conflicto con los poderes establecidos, fue condenado a muerte en tiempos de Poncio Pilatos y resucitó según las Escrituras. Este crucificado y resucitado (Hech. 2,36), vendrá al final de la historia como único Señor (Hech. 1,11). La fe cristiana afirma la identidad entre Jesucristo sentado a la derecha del Padre y Jesús de Nazaret.

1. La buena noticia

La noticia más grande y definitiva es que Dios ha enviado a su Hijo (Mc. 1,11) para que fuéramos hijos en el Hijo (filiación adoptiva) (Gál. 4,5). El Hijo eterno de Dios "ha venido en carne" (1 Jn. 4,2); el verbo se hizo carne y acampó entre nosotros (Jn. 1,14.16). El artículo 2° del Credo dice: "Creo en Jesucristo, su único Hijo, nuestro Señor".

El nombre Jesús en hebreo significa "Dios salva"; en la cultura semítica el nombre expresa la identidad y la misión que la persona ha recibido (Lc. 1,31). Dios Padre en y por Jesús "salvará a su pueblo de sus pecados" (Mt. 1,21). "No hay bajo el cielo otro nombre dado a los hombres por el que nosotros debamos salvarnos (Hech. 4,12; 9,14). En la persona de Jesús, Dios nos salva y reconcilia (2 Cor. 5,19); por la Encarnación la segunda persona de la Santísima Trinidad se ha unido a todos la humanidad (Rom. 10,6-13). La Resurrección de Jesús le sitúa "sobre todo nombre" (Flp. 2,9); por El podemos poder llegar hasta el Padre y seguir su misión en este mundo. Todas las oraciones en la liturgia cristiana se elevan a Dios Padre "por Nuestro Señor Jesucristo que vive y reina contigo en la unidad del Espíritu Santo por los siglos de los siglos".

La salvación de Dios la reconocemos y la recibimos en Jesús de Nazaret; Cristo Jesús es Dios y hombre al tiempo, es la revelación de Dios y del hombre al hombre. Por eso mismo, nos cuestiona y nos llama a la conversión. Lo que Jesús dijo e hizo, sus criterios y aptitudes, sus gestos y sensibilidad, sus propuestas y su causa, el anuncio del Reino y su presencia transformadora de la realidad, son las manifestaciones de su persona; en consecuencia, conectar con esta manera de ser y actuar de Jesús es la única manera de llegar a conocer a Jesús sin manipulaciones e intereses. Para Jesús de Nazaret el Reino es el horizonte de su vida; ahí aparece el rostro de Dios como Padre de todos que alienta la esperanza más allá de la muerte. La resurrección de Jesús resitúa la persona y la vida de Jesús en el horizonte salvador para los que a lo largo de la historia han acogido y transmitido la fe en Jesús.

2. Desde la experiencia del resucitado

Los apóstoles tienen una experiencia única de la resurrección; sienten que el Señor vive y está presente en la historia. Desde esta experiencia van recordando hechos, gestos y palabras, y van rastreando la existencia histórica de Jesús de Nazaret desde la confesión de fe en Cristo resucitado.

Los evangelios se preguntan por el origen de aquel que se proclama Dios y Señor; la resurrección de Jesús es la expresión de que Dios ha cumplido su promesa de salvación mantenida a lo largo de la historia; por eso se hacen las genealogías al comienzo de los sinópticos. Y Juan en el prólogo de su evangelio sitúa a Jesús de Nazaret en la preexistencia trinitaria; también nos presentará los escritos en N.T. la dimensión cósmica de la existencia de Jesús, que es la manifestación plena de su preexistencia: Él es la cabeza de la Iglesia (Col. 1,18) primogénito de entre los muertos (Col. 1,8) y a su nombre se dobla toda rodilla en la tierra y en el cielo (Flp. 2,10).

El interés de la tradición evangélica y de los evangelios escritos por la historia de Jesús pretenden situar en la existencia terrena todo lo que Jesús nos manifestó y proclamar que Cristo vive y actúa en el presente. Los evangelios son cristologías no sistemáticas que nos comunican el misterio de la persona y vida de Jesús de Nazaret, Hijo de Dios, Señor de la historia y esperanza para la humanidad. Los evangelios hablan de Jesús como buena noticia (Hech. 8,35), de Cristo Jesús (5,42; 8,12) y del Señor Jesús (11,20; 15,35).

El evangelio de San Marcos nos presenta a Jesús de Nazaret como el Hijo de Dios (1,11; 9,7 y 15,39) que ha vencido al mal y nos ha salvado y nos asegura el encuentro con Dios.

En el evangelio de San Mateo Jesús de Nazaret aparece como el Hijo del Hombre que tiene el poder y está con nosotros todos los días hasta el final (Mt. 28,18-20); el Padre ha puesto todo en manos de Jesús (Mt. 11,17) y el reino de Dios es el mismo Jesucristo.

El evangelio de San Lucas presenta la opción preferencial de Jesús por los pequeños, enfermos y pecadores; los Hechos de los Apóstoles sitúan a Jesús entre el Mesías prometido y la vida de la Iglesia naciente (Lc. 22,35-38; Hech. 2,1).

El evangelio de San Juan parte de la preexistencia: el Verbo se ha manifestado en la existencia de Jesús (1,14) que revela la gloria del Padre. La gloria del triunfo de Jesús resucitado se anticipa en las acciones terrenales de Jesús y culmina en la vuelta al Padre (Jn. 3,13.31; 6,62). Juan relaciona los fundamentos de la vida sacramental, —Bautismo (3,22-30) y Eucaristía (6)— con la vida de Jesús de Nazaret.

Pablo manifiesta cómo la presencia de Jesús no se puede separar de la vida de los cristianos: "Yo soy Jesús al que tu persigues" (Hech. 9,5; 22,8; 26,15). La experiencia más profunda de San Pablo es la de haber sido "alcanzado por Cristo Jesús" (Flp. 3,12), "plenitud divina" (Col. 1,15-20) y que tiene una historia terrena "tal como lo habéis recibido" (Col. 2,6). La vida eterna del cristiano consiste en dedicar "la vida al nombre de nuestro señor Jesucristo" (Hech. 15,26) y "morir por el nombre del Señor Jesús" (Hech. 21,13) es el mayor triunfo, pues al nombre de Jesús "toda rodilla se dobla, en el cielo, en la tierra y en los infiernos" (Flp. 2,9). La misión apostólica consiste en hablar en nombre de Jesús en todo tiempo y lugar (Hech. 5,40; 9,20; 17,18; 1 Cor. 2,2).

El libro del Apocalipsis presenta, desde la experiencia litúrgica de la comunidad, a Cristo como el cordero degollado y entronizado que cuida y dirige a la Iglesia (Ap. 1-3). Jesucristo es el primero y el último (Ap. 1,17), el principio y el final (Ap. 22,13), el alfa y la omega (Ap. 1,8; 21,6), el amén (Ap. 3,14), el Ungido de Dios, al que se debe todo honor y toda gloria (Ap. 19,19; Ap. 17,14).

3. Los nombres propios de Jesús

Nos referimos a los nombres de Cristo, Hijo único de Dios y Señor. El nombre de Cristo expresa en griego el término hebreo Mesías que significa "ungido". El Mesías prometido en el A.T. sería ungido por el Espíritu de Dios (Is. 11,2) como sacerdote profeta y rey. Jesús de Nazaret cumple esta promesa, y así lo expresa cuando lee en la sinagoga el texto de Is. 61,1 (Lc. 4,16-21). Jesús aceptó el título de Mesías con precaución por los intereses con que utilizaban los discípulos y el pueblo este término (Mt. 22,4-46; Jn. 6,15, Lc. 24,21). Jesús aporta la novedad del Mesías que Él encarna: viene del Padre (Jn. 3,13; 6,12) y se presenta como "homo servus" (Mt. 20,28). La pasión de Cristo es la plenitud de su misión mesiánica; "sepa, pues, con certeza toda la casa de Israel que Dios ha constituido Señor y Cristo a este Jesús a quien vosotros habéis crucificado" (Hech. 2,38).

La proclamación de Jesús de Nazaret como hijo único de Dios es el núcleo de la fe y de la predicación de los apóstoles (Hech. 9,20; Jn. 20,21; 1Ti. 1,10). Cuando Pedro confiesa a Jesús como Hijo de Dios, Jesús le responde que "no te ha revelado esto ni la carne ni la sangre, sino mi Padre que está en los cielos" (Mc. 16,17). En el Bautismo de Jesús y en el episodio de la transfiguración la voz que viene de lo alto proclama: "Este es mi Hijo amado, escuchadle" (Mt. 3,17; 17,5). La relación de Jesús con el Padre es única y llena de novedad; Él nos asocia a esta relación, y mantiene la diferencia; por eso dice: "Mi Padre y vuestro Padre" (Jn. 20,17). La resurrección de Jesucristo es la plena manifestación del alcance de lo que significa "Hijo de Dios ". "Hemos visto en gloria, gloria que recibe del Padre como Hijo único, lleno de gracia y de verdad" (Jn. 1,14).

El título de Señor (Kyrios) entronca en la tradición veterotestamentaria; es el nombre con el que Dios se manifestó a Moisés (Ex 3,14) y es el nombre más utilizado por el Pueblo de Israel. Los escritos del N.T. lo aplican a Jesús al que confiesan como Dios (1 Cor. 2,8). Algunas actuaciones de Jesús en el Evangelio llevan a los que las presencian a reconocerle como Señor, pues hasta el mar y los demonios le obedecen. En las apariciones del resucitado, este título expresa admiración, alegría y adoración: "Señor mío y Dios mío" (Jn. 20,28) y "Es el Señor" (Jn. 21,7). Las confesiones de fe de las primeras comunidades confiesan que este título le pertenece a Jesús por su "condición divina" (Flp. 2,6) y porque Dios Padre le ha glorificado (Rom. 10,9; 1 Cor 12,3; Flp. 2,11). En consecuencia, el cristiano sólo reconoce a Jesucristo como único Señor al que deben estar sometidos todos los proyectos e intereses. "La Iglesia cree que la clave, el centro y el fin de la historia humana se encuentra en su Señor y Maestro" (G.S. 10,2; 45,2), y mientras espera la parusía ora diciendo: "¡Ven, Señor!" (1 Cor. 16,22).

4. Jesús y el Dios del reino (Mc. 1,15 y par.).

Jesús anuncia el Reino de Dios y al Dios del Reino como Buena Noticia, pues parte de la iniciativa de Dios, está entre nosotros (Lc. 6,20) y manifiesta el amor por los excluidos y pecadores (Lc. 4, 18.43). Estas características hacen que algunos se escandalicen de la persona y el mensaje de Jesús (Lc. 7,22 ss).

Este anuncio liberador es buena noticia y llamada a la conversión (Mt. 4,17); cerrarse al Reino de Dios y al Dios del Reino es el mayor pecado, pues impide acoger a Dios y a su proyecto. La conversión que pide el evangelio conlleva el aceptar una forma nueva de entender a Dios, no desde la justificación por la ley, sino desde la misericordia entrañable para con todos, y especialmente para los pobres. Esta actitud no es fruto del esfuerzo ético, sino de la gracia de Dios que toma la iniciativa y nos pucede. Para poder amar como Dios nos ha amado tenemos que empezar por experimentar su amor y su perdón; sólo así podemos ser buenos samaritanos para con el hermano maltrecho y marginado. Del amor seremos juzgados (Mt. 25, 31-46), pues de las obras de misericordia y de servicio depende la salvación.

El anuncio del Reino que Jesús de Nazaret hace parte de la experiencia de Dios como Abbá, Padre. En el modo de vivir y visionar de Jesús hay una preocupación constante: hacer la voluntad del Padre en quién confía plenamente y con quién vive una relación de profundísima intimidad. La persona y existencia de Jesús son la autocomunicación de la misericordia y bondad del Padre que está especialmente cercano a los pobres, excluidos y enfermos (Lc. 6,35). Nada ni nadie puede anteponerse a ser más importante que Dios (Mt. 6,26), pues Dios se impone por su entrañable misericordia y perdón; en consecuencia, Jesús nos invita a los humanos a tener con los demás las mismas actitudes de cercanía y entrega que Dios tiene para con nosotros. Esta experiencia del Padre es la que lleva a Jesús a orar alabando y bendiciendo, y a acoger su voluntad en todo momento.

El Dios del Reino le lleva a Jesús a estar completamente disponible para el anuncio de la Buena Noticia del Evangelio y la salvación de la humanidad en las circunstancias históricas que le tocó vivir y enfrentándose a todos los problemas y dificultades. Como dice la carta a los Hebreos, Jesús aprendió en la obediencia, las pruebas y los sufrimientos. Este modo de asumir se condición y misión se ve reflejado en el Evangelio en el enfrentamiento con los poderes políticos y religiosos, la subida a Jerusalén y el relato de la pasión.

La muerte de Jesús en la cruz en la palabra definitiva de Dios sobre sí mismo, sobre la historia y sobre la humanidad. "Tanto amó Dios al mundo que envió a su Hijo" (Jn. 3,1). Y Jesús, "habiendo amado a los suyos los amó hasta el final" (Jn. 13,1); Dios se ha manifestado plenamente como amor, cercanía y donación en la entrega del Hijo amado (Rom. 8,37; Jn. 3,16). La resurrección de Jesucristo expresa con la fuerza de Dios que su causa es definitiva, que el Reino es inseparable de la persona de Jesús, y que caminamos hacia la plenitud (1 Cor. 15,28).

Los Apóstoles y las primeras comunidades confiesan a Jesús como el "ungido" de Dios, el Hijo de Dios y el Señor de la historia; y al mismo tiempo confiesan que el Hijo de Dios, el Resucitado es Jesús de Nazaret. Y desde esta experiencia que da sentido definitivo a la historia se escriben los Evangelios.

La filiación de Jesús de Nazaret y la entrega salvadora a los hermanos hasta dar la vida son los dos elementos fundamentales para entender la persona y la misión de Jesús de Nazaret. La existencia, palabras y acciones revelan a Jesús como Hijo de Dios, pues "en Cristo habita corporalmente toda la plenitud de la divinidad". La historiedad de Jesús revela a Dios y es el acceso al Padre; y, por eso, desde la experiencia de la resurrección, la fe apostólica afirma que Cristo fue verdaderamente humano.

5. Orientaciones pastorales

— El anuncio de Jesucristo debe llevar a los que son evangelizados a creer en El y a entrar en comunión de vida con Él. "En el centro de la catequesis encontramos esencialmente una Persona, la de Jesús de Nazaret, Unigénito del Padre, que ha sufrido y ha muerto por nosotros y ahora, resucitado, vive para siempre con nosotros" (C.T. 5). "En la catequesis lo que se enseña es a Cristo, el Verbo encarnado, Hijo de Dios y todo lo demás en referencia a Él; el único que enseña es Cristo, y cualquier otro lo hace en la medida en que es portavoz suyo, permitiendo que Cristo enseñe por su boca... Todo catequista deberá poder aplicarse a sí mismo la misteriosa palabra de Jesús: "Mi doctrina no es mía, sino del que me ha enviado" (Jn. 7,16)." (C.T. 6). Por eso la finalidad de la catequesis consiste en "conducir a la comunión con Jesucristo: sólo El puede conducirnos al amor del Padre en el Espíritu a hacernos partícipes de la vida de la Santísima Trinidad" (C.T. 5) (cfr. D.G.C. 80-81).

— El catequista debe haber experimentado lo que intenta transmitir: el "conocimiento interior" de la persona de Jesucristo que le lleve a realizar todo y "ha dejarse alcanzar" por la persona de Jesucristo (cfr. Flp. 3,8-11). La urgencia de la evangelización la sienten las personas que viven esta comunión con Jesús; y desde ahí procuran que otros abran el corazón a la novedad de vida que supone la persona de Jesús de Nazaret y su Evangelio.

— En la educación de la fe hay que purificar las imágenes de Jesucristo que tienen muchos cristianos por la religiosidad que han heredado, la presión del medio ambiente y la imagen de Jesús que transmiten algunas publicaciones y películas de gran difusión. La actitud religiosa madura conlleva la aceptación del Dios revelado en Jesús de Nazaret. La vida de Jesús, sus actuaciones y actitudes son el lugar de encuentro con Dios Padre y con el Reino; por eso Jesús de Nazaret debe ser presentado como buena noticia y que pone en cuestión a las personas. Sólo quien deja de Jesús salga a su encuentro y transforme la mirada y el corazón puede encontrarse con Dios Padre.

— La fe en la persona de Jesús conlleva el asumir aquello que para Jesús fue lo más importante: hacer la voluntad del Padre. Lo que Dios quiere es la llegada del Reino y la promesa de su consumación. Sigue a Jesús quien la experiencia del discipulado con otros y llega a confesar a Jesús como Mesías. Este acto de fe expresa el sentirse hijo de Dios y hermano de todos sin excepción.

— El rostro de Jesús debe buscarse donde está presente: la palabra, los sacramentos, la Eucaristía especialmente, la comunidad, los ministerios y los pobres (Puebla 196). Son diferentes mediaciones del encuentro: unas remiten a las otras, y deben vivirse todas ellas. Estas mediaciones manifiestan la condescendencia de Dios y la kénosis de Jesucristo. La salvación realizada por Jesucristo nos lleva a la comunión con Dios y a la intercomunión solidaria con los hermanos (D.G.C. 101-102), pues "en Cristo habita corporalmente toda la plenitud de la divinidad" (Gál. 2,9).

— El encuentro con Jesucristo lleva a los creyentes a ser evangelizadores que comunican lo que "han visto y palpado" dan testimonio con su vida de aquello en lo que creen, analizan los signos de los tiempos desde el Evangelio y promueven los proyectos liberadores en favor de los más necesitados. Y todo ello lo hacen con alegría y esperanza, conscientes de que el amor de Dios está pasando por ella y llega a los demás. El ser cristiano debe configurar la vida entera del creyente y de las comunidades eclesiales; estamos llamados a ser alternativa de un modo de vida desde Dios y en favor de los más necesitados; esto no es posible sin un corazón convertido que genere servicio de solidaridad y de paz.

BIBL. — BLANDE, P., Jesús de Nazaret, Verbo Divino 1988; BLÁZQUEZ, R., jesús, el Evangelio de Dios, Marova 1985; BOFE, L., jesucristo y la liberación del hombre, Cristiandad 1981; CAÑIZARES, A., Notas pedagógico-catequéticas para el anuncio de Cristo: Teología y Catequesis 4 (1985) 243-265; jesucristo, en «Nuevo Diccionario de Liturgia», San Pablo 1996, 1071-1093; en «Nuevo Diccionario de Espiritualidad», San Pablo, 1991, 1022-1044; en «Nuevo Diccionario de Teología Bíblica», San Pablo 1990, 864-893; en «Nuevo Diccionario de Catequética», San Pablo 1999, 1292-1313; jesús de Nazaret, en «Conceptos Fundamentales de Pastoral», Cristiandad 1983, 480-513; FORTE, B., jesús de Nazaret, San Pablo 1984; FAUS, J. 1., La humanidad nueva, 2 volúmenes, Sal Terrae 1984; PAGOLA, J. A., Jesús de Nazaret, Idatz 1981; PATIN, A., La aventura de Jesús de Nazaret, Sal Terrae; PIKAZA, X., El evangelio, vida y persona de Jesús, Sígueme 1990; SEGUNDO, J. L., El hombre de hoy ante Jesús de Nazaret, 3 volúmenes, Cristiandad 1982; SHILLEBEECK, E., Jesús. La historia de un Viviente, Cristiandad 1981; SOBRINO, f., Jesús en América Latina, San Salvador 1982.

Jesús Sastre


Jovenes 1

Jóvenes 1
DPE

SUMARIO: 1. El contexto sociocultural y la fe. 1.1. Tipología de jóvenes. 1.2. Características de la religiosidad de los jóvenes. 1.3. Principales problemas de los jóvenes. 1.4. Propuestas educativas. – 2. Educarla actitud religiosa. 2.1. Los dos ejes simbólicos de la experiencia religiosa. 2.2. La experiencia religiosa como experiencia de sentido. 2.3. La actitud religiosa madura celebra la fe y se compromete con lo cotidiano. – 3. La importancia del proceso evangelizador en la pastoral de juventud. – 4. Metodología de la educación de la fe. 4.1. Relación entre los dinamismos humanos y cristianos. 4.2. Pasos metodológicos en la educación de la fe. 4.3. La síntesis fe-vida requiere proceso y mediaciones. – 5. Una propuesta creyente al liderazgo juvenil. 5.1. Liderazgo en una sociedad en cambió. 5.2. Liderazgo de los jóvenes entre los jóvenes. 5.3. Características del líder creyente. 5.4, Liderar una nueva praxis de fe. – 6. Orientaciones pastorales.

Estamos ante un tema de vital importancia porque afecta a lo nuclear del ser cristiano: la maduración en la fe a través de las cambiantes situaciones sociales y psicológicas por las que pasamos los creyentes. Además, hace especial referencia al mundo que nos toca vivir, así como a la incidencia de éste en las creencias, actitudes y comportamientos de los jóvenes. Los educadores de la fe conscientes de nuestra misión nos preguntamos: cómo hacer entre el Bautismo y la incorporación a la comunidad cristiana adulta para que los niños, adolescentes y jóvenes vayan progresivamente descubriendo y vinculándose efectivamente a Jesucristo y a todo lo que Él significa. Esta pregunta es más acuciante si se trata de adolescentes y jóvenes por la situación familiar y socio-ambiental en que se encuentran. En consecuencia, tendremos que partir de una mirada critica al mundo en que nos encontramos, retomar los principios fundamentales de la pedagogía religiosa y concluir con las exigencias que comporta la animación de proyectos evangelizadores. La tarea que nos espera no es fácil, pero sí apasionante, a pesar de las muchas dificultades que encontramos en el camino.

1. El contexto sociocultural y la fe

Son muchos los factores de todo tipo que apuntan a un cambio de época, a una nueva sociedad que todavía no vislumbramos con claridad, pues el presente está dominado por luces y sombras que a veces nos impiden tener una mirada esperanzada. En este contexto están nuestros jóvenes tratando de encontrar su identidad personal, así como un lugar adecuado en la vida laboral y social. Tienen y tenemos la impresión cierta de que no son sencillas ninguna de las dos cosas (cfr. J. SASTRE, Cómo educar en la fe a los jóvenes de hoy, Surgam (1998) 7-19).

También sabemos que la realidad juvenil no es homogénea y que más que hablar de juventud tendríamos que hablar de jóvenes muy distintos y variados; con todo, existen algunas características comunes, tal y como reflejan los estudios psicosociológicos. Lo que parece colorear el mundo de jóvenes son las expectativas de una agradable convivencia familiar, la consecución de un puesto de trabajo y el compartir el ocio con los amigos. Los valores dominantes están difundidos y alimentados por los medios de comunicación. que nos hacen creer que lo que presentan es lo mejor, o al menos lo m s apetecible. Los soportes para sobrevivir dignamente están en lo afectivo primario (familia y amigos) y en la posibilidad de un trabajo que posibilite las relaciones y el consumo.

1.1. Tipología de los jóvenes según las investigaciones sociológicas

Según los últimos estudios realizados, los jóvenes españoles se pueden clasificar en cinco grupos distintos. Las variables utilizadas por el equipo investigador son de dos tipos: a) Religiosas: concepción de la divinidad y características para que una persona se considere religiosa; b) Nómicas: justificación de una serie de comportamientos. Dos hipótesis han orientado el trabajo: la correlación entre las variables religiosa y los valores, y la correspondencia entre las creencias y los valores y las actitudes y conductas que generan (J. Elzo, Jóvenes españoles 99, ISM, 1999).

Tipo n° 1: Irreligioso (5,94%). Justifican en gran medida el vandalismo y el terrorismo. Escasos valores socio religiosos: no saben si Dios existe o no, pero tienen motivos para no creer o pasar de El. Son irreligiosos. Hay correlación entre la justificación del terrorismo y la violencia, el rechazo de Dios y la permisividad moral en temas de bioética. Lo contrario no se puede afirmar.

Tipo n° 2: Nominalista, normativista (21 %). Piensan conceptualmente que para que una persona pueda ser considerada religiosa tiene que seguir las normas de la Iglesia y casarse por la Iglesia; esta postura la compatibilizan con el no cumplimiento de otras normas morales en relación a la sexualidad, la droga, el aborto, la eutanasia, etc: Este grupo sociológicamente es eclesial y conceptualmente normativista; en la práctica no sigue lo que dice la Iglesia. Este grupo acepta el Dios cristiano menos que la media, y ayudar al prójimo, ser honrado y buscar el sentido de la vida no lo ve como elementos constitutivos del ser religioso.

Tipo n° 3: No religioso, humanista (33,19%). Después del grupo 1° es el grupo menos religioso de los cinco. La tercera parte de la juventud española claramente no es religiosa ni eclesial. Este grupo define la religiosidad en términos humanistas: la ayuda al prójimo, la honradez personal y la búsqueda del sentido de la existencia; no necesita sentirse parte de la Iglesia ni cumplir sus normas, ni rezar o cumplir con la práctica religiosa. Podemos hacer una constatación de los resultados de este grupo y de los otros; los jóvenes que aceptan más la moral religiosa son más rigurosos en comportamientos sexuales, diversiones e interrupción de la vida. Los más alejados de la cosmovisión religiosa son más exigentes en el rechazo de la pena de muerte.

Tipo n° 4: Moralista religioso (6,96%). Es el grupo que más exigencias pone para que alguien sea considerado como religioso, de manera especial en cuestiones de ética sexual y bioética. Tiene un sentido moral primario y la imagen de Dios es cosmopositiva (ser superior que pide determinados comportamientos). Un 40% de este grupo cree en la reencarnación. En este grupo hay más adolescentes y más chicos de clase social baja, y menos estudiantes que en la media. El doble de estos jóvenes en relación a otros grupos, se autoposiciona en la extrema derecha; valoran la religión, la moral y el ganar más dinero; les preocupa la seguridad ciudadana y confían mucho en las FF.AA. y en la Policía, no en los Parlamentos y en los voluntariados. También son los que menos participan en actividades culturales.

Tipo n° 5: Católico autónomo (32,91 %). Es el grupo más religioso; son los que más aceptan la imagen del Dios cristiano (creador, Padre, revelado en Jesús de Nazaret, y juez), y los que dicen que creer, rezar y practicar son los elementos que hacen que una persona sea religiosa. Es el grupo que refleja más práctica religiosa (26% católico practicante y un 66% católico no muy practicante o no practicante); es el que m s reza y el que más cree en el Dios revelado en Jesucristo (94%), y el que en mayor medida tiene conciencia de pertenencia eclesial (75%). El 75% de este grupo se considera católico de forma clara y explícita, y un 90% de forma indirecta; además, uno de cada dos dice confiar en la Iglesia. Con todo, estamos ante unos católicos autónomos, que no valoran la pertenencia, ni las normas de Iglesia, ni ven en la Iglesia el lugar donde se dicen cosas importantes para la vida. Con todo, son los que "de hecho" se aproximan más a las normas éticas de la Iglesia en cuestiones de sexualidad y de bioética. En el grupo hay más adolescentes y más chicas que chicos; también son los que tienen menos distancia respecto de sus padres en temas que suelen ser conflictivos. Están por debajo de la media en la importancia dada al ocio, el tiempo libre y a la sexualidad; y por encima de la media en la importancia dada a la moralidad. Es el grupo que más se posiciona en la derecha, votan bastantes al PP, menos al PSOE y con menos presencia en los tramos extremos del espectro político. Dan más importancia al problema de la droga y del sida, y menos a la corrupción en la vida socio-política; son los que valoran más las instituciones y han causado menos violencia que la media.

A modo de conclusión, el factor Iglesia y su posicionamiento ante ella (aceptación de normas, importancia de sus orientaciones, aceptación de sus mediaciones, etc.) es importante en la configuración de los grupos "religiosos" (2°, 4° y 5°). El joven con perfil más cercano a lo católico estaría en la convergencia de los grupos 4° y 5°, y los del 5° son los más próximos a pesar de sus contradicciones.

1.2. Características de la religiosidad de los jóvenes

En la evolución de la religiosidad en los países occidentales aparecen unos fenómenos comunes. Afectan a toda la sociedad, pero tienen una incidencia mayor en los jóvenes (cf. J. Eizo, o.c.; R. DíAZ SALAZAR, La religión vacía. Un análisis de la transición religiosa en'occidente, en AAW (eds), Formas modernas de religión, Alianza Universal). Son los siguientes:

- Mayoritariamente creyentes, pero poco practicantes. Las tres cuartas partes de los jóvenes se confiesan católicos y 7 de cada 10 dicen creer en el Dios manifestado en Jesucristo. El 23% de las chicas y el 13% de los chicos tiene una práctica religiosa regular. Unicamente la quinta parte cree en la resurrección de Jesucristo y las consecuencias de la misma para las personas.

- Experiencia religiosa subjetiva más que vinculada a las instituciones. La forma de creer, sentir y practicar de los jóvenes, en muchos casos no tienen relación con los credos, normas éticas y prácticas reguladas por una confesión religiosa. Es importante que 8 de cada 10 jóvenes digan que tienen momentos de interiorización y que el cincuenta por ciento de los jóvenes sientan que Dios les acepta incondicionalmente; también admiran la grandeza y belleza de la naturaleza como signo de trascendencia. Hay un grupo significativo de jóvenes participando en grupos eclesiales, con búsqueda personal, siguiendo itinerarios de maduración de la fe, con experiencia afectiva de Dios y compromisos sociales asumidos desde la fe, así como con criterios éticos iluminados por el Evangelio.

- Los jóvenes siguen haciendo preguntas por el sentido de la vida. "Es preciso concluir que los jóvenes no son mayoritariamente irreligiosos. Existe entre los jóvenes como denominador común una demanda de significado, de utilidad, de respuesta a requerimientos personales y sociales que se sitúa en la esfera de lo específico y primariamente religioso, en la esfera del sentido, más allá y más acá de una normativa moral específica cuyo contenido se les aparece caduco, irrelevante y poco plausible. La demanda a la Iglesia la sitúan los jóvenes claramente en el ámbito de lo religioso como eco y respuesta a las preguntas primeras Y últimas, tanto a nivel individual como colectivo. Y no como instancia normativa de códigos de conducta" (CEAS. Subcomisión de juventud, Ideario para grupos parroquiales de jóvenes, Edice 1996, 15).

Esta es la situación que nos toca vivir, y éste es el panorama ante el que resuenan con fuerza esperanzada las palabras de Juan Pablo II: "ha llegado la hora de emprender una nueva evangelización" (ChL 24).

1.3. Principales problemas de los jóvenes

Hay que partir siempre del joven en situación y de su problemática; bastantes datos importantes en los aspectos religiosos y éticos los podemos deducir de la tipología de jóvenes presentada. Sabemos que los problemas más importantes que siguen padeciendo los jóvenes son (S. MONILLA, Juventud, Conceptos fundamentales de pastoral, Cristiandad, 1983, 528-533):

- El paro. El crecimiento económico no asegura el que haya trabajo para todos por la influencia de las nuevas tecnologías. El tener o no trabajo y la mayor o menor posibilidad real de conseguirlo van a configurar la vida de los diferentes grupos de jóvenes (integrados y satisfechos, integrados críticos, integrados frustrados y marginados) en los aspectos importantes del cotidiano vivir.

- La marginación social. El tipo de sociedad, los barrios periféricos en décadas pasadas, la falta de futuro, el fracaso escolar, el pluralismo divergente, el predominio del deseo y la inmediatez, la falta de auténtica solidaridad, familias y escuelas que no educan a niños y preadolescentes, la poca ejemplaridad de la vida pública, etc., condicionan las actitudes y valores morales de no pocos jóvenes que terminan en la delincuencia, la droga o con sida. Las ayudas sociales y médicas no alcanzan a los tres problemas fundamentales que tienen: la desestructura de la personalidad, la falta de trabajo estable que les proporcione recursos y un ambiente familiar adecuado. Estos jóvenes necesitan proyectos evangelizadores muy específicos y pensados para que en ellos se pueda dar una liberación integral y se sientan los preferidos de Dios y de la comunidad cristiana.

- El pluralismo divergente y una información no manejable. Los jóvenes se encuentran con propuestas, opciones y referencias variadas y contradictorias, apoyadas por una información muy superior a las posibilidades de uso. Sin modelos y referencias fijos y significativos, los jóvenes terminan siendo nómadas, eligiendo o dejándose llevar, sin haber madurado la identificación personal y la capacidad de elegir. Tenemos la juventud más nocturna del mundo; el tipo de diversiones consumistas y despersonalizadas fomentan la evasión de la realidad y la falta de motivación. Al final "todo da igual", depende del momento y triunfa lo más fácil, con lo que tiene de fracaso vital a medio y largo plazo. La suma de estas situaciones produce un joven instalado en la adolescencia que se prolonga mucho más de lo normal.

- Proyectos educativos bien formulados, pero escasamente eficaces. Es una manera de constatar cómo las instituciones que tradicionalmente educaban y socializaban la fe han perdido peso específico. La familia, la escuela y la parroquia son poco referenciales a partir de edades tempranas; el medio ambiente, el grupo de iguales y las nuevas tecnologías han tomado el relevo. Los mismos educadores se sienten inseguros y procuran evitar los conflictos; para ello obvian temas y orientaciones importantes en la formación humana. Estamos en un momento histórico en el que se necesitan "propuestas fuertes" y certezas ofertadas desde la cercanía y el testimonio de vida. Algo pasa en nuestras comunidades cristianas (parroquias, colegios, etc.) que vinculan a pocos niños, adolescentes y jóvenes que con motivo de los sacramentos siguen pasando por ellas. Los itinerarios de iniciación cristiana y de evangelización de jóvenes necesitan mayor presencia, cuidado y preparación por parte de los educadores de la fe.

1.4. Propuestas educativas

El contexto socio-cultural en que vivimos y que llamamos postmodernidad viene marcado por una forma de vivir caracterizada por la inmediatez, la fragmentación y el emotivismo. La consecuencia más grave de lo anterior es la ruptura de la unidad personal que armoniza el pensar, el sentir y el actuar. También hay una forma de vivir lo cristiano que podemos llamar postmoderna. Es "una mezcla de buena voluntad, de religiones orientales, de explicaciones supuestamente más científicas, con una mezcla de cristianismo-agnosticismo en la que no hay que creer nada fijo, dado que todas las verdades son oscilantes. El hombre no puede llegar a poseer ninguna. sino, cuando más, a girar lejanamente en torno a ellas" (J. L. Martín Descalzo). ¿Qué hacer como educadores en esta situación? Sintiendo que en el plan de Dios todo momento histórico está llamado a ser historia de salvación, y con un talante esperanzado, nos atrevemos a hacer las siguientes propuestas educativas:

- Educar es ayudar a caer en la cuenta: ver, juzgar y actuar. La falacia que a todos nos tienta consiste en confundir lo existente con lo bueno. Estamos inclinados a pensar que lo que nos rodea es normal y natural; y así se nos inculca una mentalidad hedonista, liberal e insolidaria que poco tiene que ver con lo profundo del ser humano ni con los valores del Evangelio. Una vez más nos vemos abocados a recuperar en la educación el análisis crítico-creyente de la realidad, fundamental en el momento presente. Unicamente las personas con visión y postura ante la realidad pueden apostar por alternativas sociales; y sin olvidar que la primera revisión que hay que hacer es la de uno mismo, pues el cambio de relaciones y estructuras no es posible sin un cambio previo del corazón.

- Educar es ayudar a construir la unicidad del yo. El fragmentarismo que nos impone la cultura social que todo lo invade hace que, sin darnos cuenta, vivamos en cada momento (fragmento) o faceta de la vida una sola dimensión, la que toca en ese ámbito, y que tiene sus propias exigencia y condicionamientos poco acordes con otras convicciones personales, en no pocas ocasiones. ¿Cómo hacer para que la persona como totalidad esté presente en cada fragmento? ¿Cómo recuperar el sentido ético que penetra todos los aspectos de la existencia? ¿Cuál es lo que da coherencia al pensar, el sentir y el actuar? ¿Cómo ser uno mismo en cada momento, por distintos que éstos sean? Estamos convencidos que la lógica interna que da unidad a la persona tiene mucho que ver con el equilibrio y el sentido de la felicidad personal. Lo contrario, la fragmentación, produce sensación de vacío existencial, ruptura e infelicidad. Estamos ante algo que, en definitiva, afecta a la salud de la persona como estado de equilibrio y coherencia.

- Trabajar los componentes de una personalidad sana. Según el catedrático español de psiquiatría E. Rojas, los componentes de una personalidad sana son:

  • Educar la mirada para sorprenderse ante las cosas buenas que vemos a nuestro alrededor.

  • El sentido del humor, que enfoca las dificultades con confianza, ingenio y soltura.

  • Señorío sobre los acontecimientos, que impide venirse abajo ante las adversidades.

  • La salud física, entendida como modo de vida que ayude a funcionar correcta y armónicamente, para que el pensamiento, el trabajo y las actitudes éticas se mantengan más fácilmente desde el bienestar corporal.

  • Estar siempre haciéndonos, pues hay grados de madurez. Es bueno que de vez en cuando nos observemos en panorámica. Descubriremos cómo nuestra vida tiene sentido, lo que comporta tres circunstancias concretas.

Primero, contenido: la vida no es sólo movimiento, ir y venir, trasiego y ajetreo, sino que implica el estar llena, marcada de ingredientes que pesan y valen; son su fuerza y su consistencia.

Segundo, dirección: voy de aquí hacia allá, me encamino hacia una meta, tengo un punto de referencia, un norte. Atravieso las diferentes etapas de mi devenir porque tengo unos objetivos y apunto hacia una fidelidad que me resume y me abarca.

Tercero, el sentido de la vida tiene que tener una unidad por dentro, en medio de sus cambios, oscilaciones y vaivenes. Eso significa que hay un despliegue, una concordancia, un común denominador que se mantiene por debajo de sus cambios y movimientos. Hay una secuencia de conexiones entrelazadas que terminan formando una estructura" (Tribuna Abierta, ABC, 26-111. 1982, 52).

- Recuperar los "grandes relatos". Estamos viviendo una época en la que los grandes alientos históricos que han movido a la humanidad en los últimos siglos han perdido impulso; el ideal de libertad, el pueblo como sujeto histórico y la fuerza de la razón se han visto reemplazados por un capitalismo de nuevo cuño, la globalización desde lo económico y las nuevas tecnologías de comunicación y el neoliberalismo que todo lo invade. La vida personal y social se ha coloreado por el escepticismo, la búsqueda de la felicidad pequeña e inmediata, el "todo vale" y una existencia que gira desde el deseo en el ámbito de lo privado. Los relatos que parecen funcionar (ecología, pacifismo, feminismo y voluntariado), siendo valiosos y significativos, por su propia concepción y dinamismo, no llegan a cuestionar el conjunto de la sociedad ni proponen modelos alternativos.

Estamos en una nueva cultura con la que el joven tiene que dialogar para asumir lo positivo que aporta, ser crítico con lo negativo y buscar solidariamente alternativas globales que sean algo más que un voluntariado fragmentado de conjunto de la vida y de la historia personal. La recuperación del sentido vocacional y militante de lo cristiano es urgente en las mismas ONGs y voluntariados surgidos y alentados por las comunidades cristianas; por consiguiente la iniciación al compromiso cristiano debe cuidar mucho más la conexión entre la fe en Jesucristo y el compromiso con el hermano, y viceversa.

El trabajo personal aquí descrito, además de ayudar a formar una personalidad sana, previene de una serie de influencias negativas que pueden perjudicar el desarrollo normal de la personalidad. El mejor cauce para cultivar la personalidad es tener un proyecto de vida que nos recuerde los fundamentos de nuestra existencia y llene de contenidos y de medios los ámbitos de la vida, para que no nos despistemos de los ideales que queremos alcanzar. Las metas no se consiguen sin fuerza de voluntad. superración personal y vigilancia constante.

2. Educar la actitud religiosa

La experiencia religiosa abarca a la persona entera: conocimiento, afectividad y comportamientos. El acto personal de fe consiste en el asentimiento a lo que Dios es, al estilo de vida que se descubre desde la fe y a su proyecto salvador. "La actitud religiosa se estructura desde la apertura a la realidad por medio de las "imágenes parentales" de gran repercusión en la afectividad profunda... En consecuencia, las motivaciones profundas son un momento importante, en el surgimiento y estructuración de la actitud religiosa. pero no se reducen a ellas. La experiencia del Dios de los deseos profundos ayuda a la persona a sentir que puede alcanzar a Dios porque ya lo posee, no sólo en el nivel de conocimientos, sino en el existencial. El verdadero rostro de Dios está a la vez manifiesto y oculto en las aspiraciones profundas del corazón humano. La psicología de las motivaciones plantea a la psicología religiosa una cuestión fundamental: ¿puede darse una experiencia de Dios que aúne al tiempo la fusión, la reflexión y la relación interpersonal?" (J. SASTRE, Fe en Dios Padre y ética, SPx, 1995, 34-35).

2.1. Los dos ejes simbólicos de la experiencia religiosa

Las relaciones paterno-filiales tienen carácter estructurante e influyen decisiva

mente en la actitud de confianza de los hijos/as, así como en la apertura a la realidad, en el modo de configurarse las relaciones interpersonales y en la forma de situarse ante el futuro. La experiencia de sentirnos aceptados y amados incondicionalmente (amor maternal) y la experiencia de sentirnos amados si respondemos a las condiciones y exigencias de la realidad (amor paternal) van estructurando el crecimiento humano; la vivencia del amor condicionado debe darse sobre la experiencia del amor incondicionado, pues lo que nos constituye básicamente como personas sanas y responsables es el sentirnos queridos incondicionalmente por lo que somos.

"El símbolo de la paternidad de Dios está mediatizado por el simbolismo familiar y la percepción de la existencia como don gratuito; la purificación de la imagen de Dios de todo antropomorfismo y la vivencia plena de la actitud religiosa exigen superar adecuadamente la problemática del sentido de la vida y el descubrimiento de la autonomía humana. En el Nuevo Testamento invocar a Dios como Padre es la expresión m s plena de la fe en Dios; el Dios bíblico comparte la vida e historia de los hombres, asume sus problemas y cuestiona su vida" (J. SASTRE, o.c., 35). Por lo mismo. el verdadero rostro de Dios está, al mismo tiempo, escondido y manifiesto en los deseos y aspiraciones más profundas del corazón humano (cf. A. VERGOTE, Psicología religiosa, Tau rus, Madrid 1973, 183). La revelación de Dios en la persona de Jesús de Nazaret es un dato decisivo; la "misericordia entrañable" que Jesús acerca y realiza invita al hombre a entrar en relación personal con Dios que es la mayor cercanía y la absoluta trascendencia.

2.2. La experiencia religiosa como experiencia de sentido

La experiencia religiosa tiene. por su propia naturaleza, un carácter totalizante, ya que afecta a la persona entera y llega, si se vive de forma auténtica, a influir decisivamente en todos los ámbitos de la vida humana. En este sentido la experiencia religiosa se hace experiencia de sentido. Las experiencias de sentido valen por sí mismas, pues revelan el significado profundo de lo real y comparten valores; el lenguaje simbólico, las relaciones interpersonales y el compromiso con lo que nos rodea son los elementos que mejor nos aproximan a la comprensión de por dónde puede ir la existencia. "La experiencia de sentido es radicalmente valorativa y simbólica; valorativa porque logra coimplicar a la persona, incluyéndola en un campo de significación y riqueza que no puede objetivizarse de forma mental; es simbólica porque dirige a la persona a lo profundo, desplegando ante ella unos valores de realidad no objetivable" (H. G. GERDAMER, Verdad y método, Salamanca 1977, 434).

La base de la existencia humana es la confianza radical que mantiene la esperanza; en esta protoexperiencia se apoyan todos los demás aspectos de la vida. "El Dios bíblico se revela según la tradición judeo-cristiana como amor sin límites, como ley transformadora de la vida y como vida compartida en fraternidad y promesa de plenitud escatológica. La fe se encarna en realidades plenamente humanas, pero más allá de la naturaleza y cultura experienciamos a Dios en el misterio que nos transciende, fundamenta y anima; desde Dios el hombre se descubre como gracia, entrega y eternidad. De esta manera la revelación cristiana rompe los estrechos límites en los que nos desenvolvemos contando sólo con nuestras posibilidades" (J. SASTRE, O.C., 53; A. VERGOTE, O,C., 187-256)

3. Importancia del proceso evangelizador en la pastoral de juventud

Pablo VI, en EN nos dice que la evangelización es una realidad "rica, compleja y dinámica" (n. 17) y que hay que "abarcar de golpe todos sus elementos esenciales, pues el Evangelio trata de convertir al mismo tiempo la conciencia personal y colectiva de los hombres, la actividad en la que ellos están comprometidos, su vida y ambiente concretos" (n. 18). El mensaje cristiano pretende "alcanzar y transformar con la fuerza del Evangelio los criterios de juicio, los valores determinantes, los puntos de interés, las líneas de pensamiento, las fuentes inspiradoras y los modelos de vida de la humanidad, que están en contraste con la palabra de Dios y con el designio de salvación" (n. 19). Estos objetivos no se pueden alcanzar si no se parte de la situación concreta de los jóvenes y se hace con ellos el camino apropiado. La Iglesia ofrece a los jóvenes un itinerario que consta de tres etapas, que son cronológicas y metodológicas, pues pueden coincidir, según las capacidades y posibilidades de los destinatarios (cf. OPJ 34). El Directorio General de Catequesis "postula que las dos acciones, el anuncio misionero y la catequesis de iniciación, se conciban coordinadamente y se ofrezcan en la Iglesia particular, mediante un proyecto evangelizador misionero y catecumenal unitario" (n. 277).

Los animadores de grupos de jóvenes pueden encontrar en el capítulo IV del RICA una serie de orientaciones para la educación de la fe de adultos bautizados que no han ido a la catequesis ni han recibido los sacramentos de la Confirmación y Eucaristía. "En realidad, la situación exige a menudo que la acción apostólica con los jóvenes sea de índole humanizadora y misionera como primer paso necesario para que maduren unas disposiciones más favorables a la acción estrictamente catequética" (DGC 185). ¿Cómo suscitar en tantos jóvenes alejados la primera adhesión a la persona de Jesucristo y a la comunidad eclesial?

Este reto es de gran trascendencia, pues las etapas del proceso evangelizador que vienen a continuación dependen de este primer interés por profundizar el sentido de la vida desde la fe. Es un paso de la indiferencia y la superficialidad a la aceptación de Dios en la vida como único Señor; este cambio de actitud conlleva el reconocimiento del propio pecado y el deseo de cambiar de vida. El inicio de este camino se hace normalmente con otros y en el seno de una comunidad cristiana donde el joven pueda experimentar el "ven y verás". Esta primera etapa tiene como finalidad conocer e interesarse por la propuesta cristiana que se desarrolla en la etapa siguiente, llamada catecumenal. Tiene como finalidad "poner a uno no sólo en contacto, sino en comunión, en intimidad con Jesucristo" (DGC 80) para que se descubra como hijo de Dios Padre, como miembro de la comunidad eclesial y como hermano. Es un tiempo de fundamentación y de sistematización de la fe; el catecúmeno crece en madurez de fe y aprende a dar motivos y razones de porqué es creyente.

La inspiración catecumenal entiende esta etapa como un proceso de iniciación cristiana integral (AG 14), desde el seguimiento de la persona de Jesús y a través de las enseñanzas del mensaje cristiano y de la experiencia de vida cristiana (DGC 87). Los cometidos de la etapa catecumenal son: el conocimiento de los contenidos de la fe, la iniciación a los valores evangélicos, el significado de la oración y de los sacramentos, la iniciación a la vida de la comunidad y el sentido del compromiso cristiano. Estos aspectos de la iniciación cristiana están relacionados, tienen pedagogía propia y se aprenden por la experiencia personal y comunitaria. Esta etapa capacita para "la confesión de la fe hecha con el corazón, capaz de estructurar la persona, de conferirle identidad y de capacitarle como testigo del Evangelio en las situaciones y ámbitos que le toca vivir" (J. C. CARVAJAL, Nuevo diccionario de catequetica, San Pablo 1999, 1320).

La madurez cristiana se expresa en la capacidad de mirar los acontecimientos con los ojos de la fe, en compartir la vida con otros creyentes, en orar cada día, en testimoniar el Evangelio donde transcurre la vida cotidiana y en plantearse la vida desde los más necesitados. "Que el joven descubra en Cristo la plenitud de sentidode su vida y el sentido de la totalidad de su vida, y busque la más plena identificación con El" (Cad 30).

En la tercera y última etapa del proceso evangelizador se aprende a vivir de manera permanente la comunidad cristiana y su misión evangelizadora. Según los estudios de psicología religiosa y los resultados de las investigaciones sociológicas, la pertenencia/referencia eclesial es un dato de decisiva importancia para la vida de fe. ¿Cómo llegar a descubrir a la Iglesia como sacramento universal de salvación?" La catequesis ayudará a hacer el paso del signo al misterio. Llevará a descubrir, tras la humanidad de Jesús, su condición de Hijo de Dios; tras la historia de la Iglesia, su misterio como "sacramento de salvación"; tras los "signos de los tiempos", las huellas de la presencia y de los planes de Dios. La catequesis mostrará así el conocimiento propio de la fe, "que es un conocimiento por medio de signos" (DGC 108 d).

En este descubrimiento la talla humana y cristiana de los animadores juveniles, así como de las comunidades cristianas locales son una referencia decisiva. El agente de pastoral juvenil hace de mediación con la comunidad y con la sociedad; la síntesis vital que tenga es lo que mejor puede educar al grupo de jóvenes que anima. La cercanía y el acompañamiento personal complementan lo que se hace en el pequeño grupo. "Además de ser un elemento de aprendizaje, el grupo cristiano está llamado a ser experiencia de comunidad y una forma de participación en la vida eclesial, encontrando en la más amplia comunidad eucarística su plena manifestación y su meta" (DGC 159).

2.3. La actitud religiosa madura celebra la fe y se compromete en lo cotidiano

La síntesis fe-vida a la que venimos refiriéndonos desde la experiencia de Dios Padre, tal como nos lo reveló Jesús de Nazaret, se expresa en la celebración de la fe y en el compromiso por el Reino. Toda afirmación sobre Dios tiene que ver

con la vida de las personas, como dijo Hans Urs von Baltasar, "sólo el amor es digno de fe". "Dios es el sujeto que se autocomunica como la luz de conocimiento y amor integrador, posibilitando en su transparencia toda comunicación interhumana. Entre Dios y el hombre no hay rivalidad sino comunicación y analogía. Por ello el hombre puede ser con su existencia y comportamiento referencia hacia Dios. Por eso Jesús, punto máximo de ese poder referenciador es la imagen y el camino que revela y conduce al Padre" (J. M. ROVIRA, Revelación de Dios, salvación del hombre, Salamanca, 1979). Si entendemos así la fe cristiana, ésta será profética, comprometida y fundamentará la antropología; este modo de entender lo humano se ofrecerá como el mejor camino para ser feliz, libre y solidario. La fe cristiana no es una ética. pero implica una forma de vivir que redimensiona los valores humanos existentes y nos ayuda a vivir otros que no son tan evidentes en nuestra sociedad.

4. Metodología de la educación de la fe

Método es aquello que contempla y relaciona dinámicamente todos los elementos que intervienen en un proceso para llegar a una meta. Si la meta de la educación de la fe es el encuentro con Dios, la pregunta metodológica es: ¿qué tiene que pasar por dentro de una persona para que ésta llegue a encontrarse con Dios y su proyecto? La correlación entre experiencia humana y experiencia de fe es la clave metodológica de la educación de la fe. La experiencia religiosa tiene mucho que ver con las inquietudes, búsquedas y preguntas de la persona; las limitaciones humanas que estos deseos encierran encuentran en Dios respuesta y plenitud. El Dios bíblico nos ayuda y enseña a buscar de la mejor manera posible, y nos da las respuestas más verdaderas. La mejor aproximación al misterio de Dios es por medio de las características humanas del hombre redimido, y no la del hombre natural. Sólo quien asume este supuesto puede adentrarse con seguridad en el camino de la maduración de la fe.

4.1. Relación entre los dinamismos humanos y cristianos

El éxito en nuestra tarea de educadores cristianos tiene mucho que ver con la forma en que vivimos como creyentes adultos, y sepamos descubrir en nuestra labor catequética o de formación religiosa escolar la relación entre los principales dinamismos humanos y cristianos. Nos referimos a los siguientes:

-Aceptación incondicional por parte de los demás / Dios nos ama incondicionalmente.

- La autoestima y la confianza existencial / Jesucristo como "revelación del hombre al hombre".

- La necesidad básica de amar y ser amado / Dios ama a todos y nos perdona siempre.

- La vida humana como proyecto / El Evangelio de Jesucristo como estilo alternativo de vida nueva.

- Las relaciones en igualdad, justicia y solidaridad / El Reino como forma de vivir como hijos y hermanos.

- La aceptación de las limitaciones y frustraciones / La cruz de Cristo como sabiduría que habla de resurrección.

Estas correlaciones nos llevan a poder afirmar que las virtudes teologales (fe, esperanza y caridad) constituyen el dinamismo fundamental de las virtudes cardinales. La vida de Dios en nosotros (somos "imago Dei") es el origen de la vida en verdad y justicia.

4.2. Pasos metodológicos en la educación de la fe

Para que la correlación entre las experiencias humanas y las experiencias cristianas pueda avanzar adecuadamente hay que respetar los pasos del método propio de la educación de la fe:

Interior/zar. Consiste en incorporar al núcleo de nuestra persona lo que hemos descubierto como valioso para que pueda influir en nuestras decisiones cotidianas. Nada se puede incorporar si antes no se ha encontrado, y nada se encuentra si antes no se busca. Qué fácil es educar a personas que no están plenamente satisfechas de sí y, en consecuencia, buscan nuevas respuestas. Buen educador de la fe es el que presenta el mensaje cristiano al tiempo que suscita las preguntas adecuadas para que aquel sea valorado y acogido.

Jerarquizar. Las sensibilidades, las relaciones y los ideales que vamos descubriendo no se incorporan de forma aditiva, sino estructurada. Lo valioso de la vida suele incluir un criterio de opción preferencial, que nos hace anteponer una cosa a la otra, o incluso prescindir de algo en nuestro perspectiva ética. La jerarquización se expresa en la ordenación de los valores conforme a la axiología evangélica. Sabemos que los valores que Jesús presenta como liberación personal y fermento del mundo son: el ser frente al tener, el servir frente al dominar, y el compartir frente al competir. Para que estos valores sean posibles es necesario fundamentar la existencia en el Padre de todos, poner los ojos en la utopía de que algún día todos seremos hermanos, y optar por el compromiso con los más necesitados.

Socializar Es la manifestación celebrativa y comprometida de lo que hemos interiorizado y ordenado. Lo que hemos descubierto nos ha dado tanta alegría y nos sentimos tan plenamente humanizados que no podemos menos de alabar y bendecir a Aquel de quien todo viene, y de mirar comprometidamente a aquellos que podemos ayudar a sentirse como nosotros. Cuando el corazón está lleno de novedad y sentido, la boca habla, los ojos miran con novedad al futuro y las manos se agarran a la tarea. Celebrar y comprometerse son dos caras de la misma realidad: la expresión de que hemos encontrado el "tesoro o la perla escondida", de que habla el Evangelio.

4.3. La síntesis fe-vida requiere proceso y mediaciones

La educación de la fe es un proceso con sus etapas propias. Partimos de la realidad del sujeto al que educamos (de dónde), y nos orientamos hacia los objetivos que pretendemos alcanzar (a dónde). El fin de la "iniciación cristiana" es la conversión a la persona de Jesucristo, la incorporación a la comunidad cristiana adulta y el compromiso en la transformación de la realidad. No se trata de una cuestión conceptual, voluntarista o moralizante. Por el contrario, el hilo conductor de este proceso es el "estar" con Jesucristo y el "entrar en comunión" con El, tal como lo define acertadamente el Directorio General para la Catequesis (DGC, Edice 1997, Cap. lii: Naturaleza, finalidad y tareas de la catequesis).

El encuentro con Jesucristo tiene un carácter afectivo; podemos decir que si tenemos fe es porque la persona de Jesús de Nazaret, su mensaje y su causa nos han cogido el corazón, nos han seducido. Para que esto sea posible es imprescindible pasar por las mismas experiencias que tuvo el grupo de los doce apóstoles: dejar entrar la novedad de Dios en la vida, mirar la realidad con nuevos ojos, seguir al maestro, llamar a Dios Abbá (Padre), formar una comunidad de vida y revisión, descubrir en los más pobres la llamada de Dios y estar en disponibilidad para lo que Dios quiera.

Todas estas experiencias son personales e intransferibles, pero el "humus" adecuado para su cultivo es el pequeño grupo donde se puede dialogar y compartir. Ahora bien, el grupo no es el único lugar pedagógico de la maduración de la fe; junto al grupo necesitamos la personalización de la fe por medio del acompañamiento personal y la relación de ayuda. No se trata de contraponer estos dos elementos, grupo y acompañamiento sino de relacionarlos de forma complementaria. En el futuro próximo los educadores tendremos que dedicar más tiempo al encuentro personal con aquellos que nos están confiados, si queremos que los mensajes que reciben en el grande, mediano o pequeño grupo pasen por el corazón y terminen haciéndose vida.

En el funcionamiento del pequeño grupo, llamado grupo de profundización en la fe o catecumenal, deben darse de forma proporcional y relacionada los cuatro aspectos que le constituyen. Nos referimos al conocimiento de los temas del mensaje cristiano, a la revisión de vida, a la oración celebración sacramental y al compromiso. Con frecuencia nuestros grupos se escoran y privilegian uno de estos elementos sobre los restantes. El acierto en la maduración de la fe está en la presencia armónica de los cuatro elementos y la relación entre lo que creemos, lo que vivimos, lo que celebramos y en lo que nos comprometemos. La coherencia vital da unidad al yo y tiene como efecto la síntesis fe-vida como expresión de la fe adulta. Esta labor de grupal, juntamente con el acompañamiento personal, piden educadores de la fe que, a modo de orfebres, trabajan el detalle con mimo y paciencia. además de dedicar tiempo a cada uno de los componentes del grupo.

La presencia y el estar cercano y atento educa más que lo que decimos y hacemos; además, únicamente si hay presencia podrán aparecer otros aspectos confidenciales que se retomarán posteriormente de forma más sistemática. Las prisas y la burocratización de las tareas pastorales no permiten aflorar las dimensiones más profundas de las relaciones humanas con la confianza necesaria para poder pedir la ayuda correspondiente.

La obra de la evangelización supone, en el evangelizador, un amor paternal siempre creciente hacia aquellos a los que se evangeliza; un modelo de evangelizador como el que el Apóstol San Pablo proponía a los tesalonicenses con estas palabras, que son todo un programa para nosotros: "Así llevados de nuestro amor por vosotros, queremos no sólo daros el Evangelio de Dios, sino aún nuestras propias vidas; tan amados vinisteis a sernos" (1 Tes. 2,8). "¿De qué amor se trata? Mucho más que el de un pedagogo: es el amor de un padre; más aún, el de una madre (iTes 2,7). Tal es el amor que el Señor espera de cada predicador del Evangelio, de cada constructor de la Iglesia" (EN 79).

5. Una propuesta creyente al liderazgo juvenil

El liderazgo social es algo que tiene sentido en sí mismo, es decir, desde la conciencia ciudadana y desde el sentimiento ético. En este título se habla de propuesta creyente y de liderazgo juvenil. Por eso nos preguntamos: ¿Qué aporta lo cristiano al liderazgo juvenil? Este es el objetivo básico de las siguientes reflexiones.

5.1. Liderazgo en una sociedad en cambio

Estamos en una sociedad en permanente cambio en todos los órdenes; además, los cambios son profundos, rápidos y significativos. Ante este panorama surgen dos preguntas fundamentales a la hora de realizar un liderazgo crítico y alternativo: ¿Hacia dónde van los cambios?, y ¿cómo repercuten en la vida humana? Es necesario analizar y descubrir para después poder actuar adecuadamente. En un mundo que tiende a funcionar en mayor medida como un gran mercado, las propuestas de liderazgo podrían ir por estos caminos:

- Potenciar en los grupos cristianos la iniciación al análisis crítico-creyente de la realidad.

- Buscar las necesidades profundas del hombre de hoy.

- Luchar por los valores de libertad, justicia y solidaridad.

  • Idear a partir de estos datos un modelo de vida alternativo al que se acepta como normal en la sociedad actual.

5.2. Liderazgo de los jovenes entre los jóvenes

Años atrás se acuñó y repitió mucho la frase "jóvenes evangelizadores de jóvenes". ¿Cómo ejercer un liderazgo entre los jóvenes con los que se comparte el aula, el trabajo, la vecindad, los fines de semana, las vacaciones, la amistad, el tiempo libre, etc.? B. Brech decía: "nunca digáis es natural", pues las apariencias y la realidad no suelen coincidir. Algo que cuesta al joven de hoy es el análisis en profundidad de la cultura juvenil en la que se encuentra inserto, pues le parece normal, universal y propio de la juventud.

El líder cristiano debe hacer necesariamente un análisis documentado de los criterios, valores y comportamientos del sector juvenil para ver sus características, problemas, claves de lectura y posibles propuestas. En cierto sentido el ejercicio del liderazgo juvenil cristiano implica una opción por los jóvenes, y un talante creativo y esperanzado al abordar la tarea evangelizadora. El Evangelio conlleva una manera de seguir a Jesús, de ser Iglesia y de construir el reino marcado por lo joven, pues comporta ilusión, riesgo y utopía. Y aquí los jóvenes pueden aportar mucho si tienen un corazón convertido y abierto a la novedad desbordante del Dios revelado en Jesús de Nazaret.

5.3. Características del líder creyente

El Concilio Vaticano II supuso una nueva visión y valoración de la vocación laical, propia de los bautizados y los confirmados que se sienten llamados por Dios a informar evangélicamente el orden temporal (AA 7) y a dar "razón de la fe y de la esperanza" (1 Pe. 3,15). Con este marco referencia) podemos precisar más las características del líder cristiano:

- Ha hecho la iniciación cristiana en el catecumenado vive su fe comunitaria y vocacionalmente.

- Se inserta en los entornos sociales en los que vive y trabaja; en el ser y el hacer como laico se siente pueblo de Dios al servicio del Reino.

- Vive la fe proféticamente: Dios y los hermanos necesitados son sus referencias principales.

- Para poder hablar y hacer en nombre de Dios necesita ser persona de oración.

- Valora el tiempo que le toca vivir, es optimista y transmite esperanza.

- Analiza los signos de los tiempos e interpreta el paso de Dios por la historia en la liberación integral de las personas.

- No actúa como francotirador; se siente en comunión y en comunidad con otros. El discernimiento comunitario está en la base del liderazgo cristiano.

- Desde la relación fe-cultura promueve los valores evangélicos, anima procesos de maduración creyente, potencia el sentido comunitario de la fe y opta decididamente por los marginados.

- No cae en fáciles voluntariados y participación en ONGs deudoras del llamado pensamiento postmarxista (ideología conservadora con vocabulario y estética de izquierdas).

- Se forma teológica y pastoralmente; participa y anima Escuelas de Formación socio-política.

- Armoniza en su vida la reflexión, el compromiso y la celebración de la fe; es un experto en el Ver-Juzgar-Actuar y Celebrar.

- Busca con otros líderes, grupos y movimientos sociales propuestas alternativas.

- Concientiza a su comunidad cristiana de los compromisos socio-políticos de la fe.

5.4. Liderar una nueva praxis de la fe

Las religiones universales han aportado a las sociedades un horizonte significativo desde el que entender y vivir lo humano, Una de las principales aportaciones del mundo contemporáneo es la afirmación de que es necesario comprometerse para poder conocer adecuadamente al hombre y a la sociedad. Toda forma de enfoque militante de la vida parte de la acción y termina en la praxis comprometida; entre la realidad existente y aquella que buscamos como ideal se da la reflexión y la propuesta de alternativas posibles. En el nivel del método, C. Marx afirmaba que la praxis es el criterio de la verdad.

Algunos datos teológicos importantes:

  • Dios se ha manifestado interviniendo en la historia de los esclavos, desheredados y marginados. En la liberación de Egipto, a los que estaban subyugados Dios los hace libres, a los que no eran pueblo les constituye en alianza, y a los que no tenían futuro les lleva a la tierra prometida. En este proceso lento y complicado, Moisés es llamado por Dios a desempeñar una misión significativa: ir ante el poder opresor, reclamar la libertad de los israelitas y guiar al pueblo en su liberación. Sus referencias fueron Dios y la condición humana de los salvados de la esclavitud de Egipto.

  • A lo largo de la historia Dios ha intervenido de muchas formas. Al llegar la plenitud de los tiempos irrumpe definitivamente en la vida humana en la persona de Jesús de Nazaret, Dios y hombre. El Evangelio que Jesús proclama, sus gestos y actitudes, y el Reino que comienza son Buena Noticia para los pobres y futuro nuevo para la humanidad. Cristo muerto y resucitado, es constituido primogénito de la humanidad, y referente de la plenitud que la creación entera está llamada a conseguir.

  • La Iglesia, que nace en la Pascua, continúa la misión de Jesucristo y, encarnada en la historia, comunica sacramentalmente la salvación. Pablo (cfr. Rom 8, 22-23), habla de la condición histórica del creyente como siembra de eternidad, y vida en dolores de parto para que vaya surgiendo la nueva humanidad, hasta llegar a los "cielos nuevos y tierra nueva donde habite la justicia" (2 Pe. 3,13).

  • La praxis cristiana consiste básicamente en el amor interhumano (cfr. Ex. 20,2; Dt. 5,6; 1 Jn 2,3-9). La palabra definitiva de Dios tiene que ver con el amor al prójimo necesitado; es la llamada par bola de los "ateos creyentes" (Mt. 25, 31-46), pues la acogida de Dios está en la ayuda, por justicia y misericordia, al necesitado. La praxis solidaria es "lugar teológico" que nos ayuda a encontrar el sentido verdadero de la historia desde la perspectiva escatológica: la relación profunda y permanente de los hombres y mujeres como hijos de Dios y hermanos termina en la vida eterna en la casa del Padre.

Propuestas concretas para potenciar el liderazgo juvenil cristiano:

1° Se necesitan jóvenes cristianos que sean líderes. Esta urgencia no es una simple cuestión coyuntural; es algo que pertenece a la esencia misma del Evangelio, al sentido misionero de la Iglesia y al deber y derecho de crear cultura conforme a los valores del Reino. La relación fe-cultura no es fácil, hay que "saber estar" y "saber hacer", pero también hay que perder los miedos y las excusas, y dar la cara en el contexto que nos toca vivir. Se trata de ofrecer a los demás de forma sugerente, creativa y eficaz lo que para nosotros constituye el sentido de la vida y lo que nos hace feliz. Recordemos una vez más las palabras del Concilio Vaticano II: "El futuro será de los que sepan dar a las generaciones venideras razones para vivir y motivos para esperar" (GS 31).

2° El liderazgo cristiano es básicamente comunitario. Esta propuesta no excluye la figura del líder y la validez de sus actuaciones, pero desde el punto de vista de la fe cristiana son las comunidades el lugar donde vive el líder, y desde ellas es enviado a cumplir su misión profética. Para que una comunidad pueda hacer esta función de liderazgo necesita:

- Vivir presente y encarnada en un lugar o barrio concreto.

- Captar las ilusiones, problemas, sufrimientos y esperanzas de sus convecinos.

- Trabajar de forma convergente con otras personas y grupos que apuesten por lo renovador y solidario.

- Explicitar con palabras y obras "el plus" de sentido que aporta la fe a la vida humana.

- Situarse de forma ejemplar, crítica y alternativa en el lugar de trabajo, el sindicato, el partido, la asociación vecinal, el colegio profesional, etc.

- Organizar la vida personal y comunitaria de forma que ella misma sea una propuesta alternativa de cómo es posible vivir lo cotidiano de otra forma.

- Crear conciencia en los que nos rodean para suscitar unas nuevas actitudes frente a las desigualdades, la violencia, la injusticia, la marginación, etc.

- Atender significativamente a aquellos grupos marginales y marginados que no tienen ayuda y no se insertan en las redes estatales de atención social.

3° Realizar el liderazgo desde la identificación eclesial. Esta afirmación es el recuerdo de la importancia de fundamentar el compromiso cristiano en la comunión eclesial, y el subrayado de la referencia de lo que se hace. No podemos olvidar el primer capítulo de Juan, para que los que ejercen el liderazgo cristiano puedan decir a los jóvenes: "Venid y veréis" que es posible lo que se os propone, que otros ya lo están viviendo, y que os podéis sentir más felices.

La meta última del liderazgo cristiano es la incorporación activa a la comunidad eclesial, como también lo es la meta de la evangelización. No significa que otras metas intermedias no tengan validez en sí mismas, y como tales necesiten ser cuidadas. Estamos convencidos que lo que cambia la sociedad es la mejora del entramado social, es decir, de los grupos y las relaciones humanas. Lo que genera dinamismo fraterno y comunitario es lo que libera, humaniza y posibilita una mayor implicación de las colectividades en los procesos socio-políticos. Lo vivido en América Latina desde el enfoque de la teología de la liberación y el compromiso de las comunidades populares es un buen ejemplo de lo que estamos diciendo.

4° La formación de los líderes. El liderazgo requiere preparación que facilite al lider la identificación con lo que hace y la dedicación apasionada a sus tareas. Hablar de formación es algo complejo, pues incluye muchos aspectos. Los podríamos sintetizar en los siguientes, y por este orden: el catecumenado de la vida cristiana, la formación teológico-pastoral básica, la formación socio-política y la metodología para la acción social. La formación de cuadros es previa al planteamiento de las acciones. Esta preparación ayudaría a no pocos jóvenes a superar esa etapa de actividades y voluntariados en la que se inician y permanecen años y años. El compromiso cristiano y el liderazgo juvenil es bastante más que actividades comprometidas; supone entender el compromiso como vocación y vivirlo como praxis transformadora de la realidad. Se van apuntando intentos desde las Escuelas de Formación Socio-Política, pero estamos ante una realidad en potencia y que no encaja mucho en la sensibilidad con que se vive lo cristiano a principios del segundo milenio (J. SASTRE, Una propuesta creyente al liderazgo juvenil, JMV, 1999, 6-9).

6. Orientaciones pastorales

1 a Las características culturales de nuestro mundo piden propuestas alternativas a nivel social, político, económico y también educativo. En caso contrario, los jóvenes que vayan saliendo de los centros educativos serán engullidos por el sistema, terminarán viviendo según los valores de la moral prevalente y con un cristianismo sociológico, en caso de que no abandonen la fe para pasar a engrosar el número de increyentes. Los tiempos actuales piden educadores que hagan propuestas claras, exigentes y motivadoras.

2a Los niños, adolescentes y jóvenes de hoy necesitan adultos cercanos (padres, educadores y catequistas) que sean coherentes con sus convicciones, testigos de su fe y que quieran de verdad a sus alumnos y/o catequizandos. El amor es lo que mejor educa, pues todos tendemos a fiarnos de los que nos quieren y buscan nuestro bien por encima de todo, aunque a veces nos contrasten y corrijan. La labor educativa traspasa los límites de los horarios laborales y se extiende mucho más allá. La vida debe estar presente en el aula y el aula debe llevar la vida. El diálogo de corazón a corazón entre educador y educando es lo que forma en mayor medida la conciencia, pues más que hablar dos personas de temas, se están comunicando entre ellas.

3a La educación de la fe de los adolescentes y jóvenes necesita pequeñas comunidades cristianas que sean referencia. El educador de la fe se refiere siempre a Jesucristo vivo y.actuante en el mundo desde la experiencia de fe que vive en la comunidad eclesial. El hombre postmoderno es poco sensible a los grandes relatos, pero muy sensible a los pequeños relatos; cada comunidad educativa o religiosa está llamada a ser un pequeño relato, es decir, hogar, taller y laboratorio en el que se vive, comparte y anticipa la humanidad nueva. Aquello que decimos y proponemos debe ser "vivido, tocado y experimentado"; el mensaje evangélico sólo es eficaz si va acompañado de ámbitos experinciales. Ojalá a nuestros jóvenes les pase lo que a los apóstoles con Jesús: fueron, vieron y se quedaron.

4a La maduración cristiana requiere procesos sistemáticos y flexibles. Educa el que sabe de dónde parte (realidad concreta) y a dónde quiere llegar (meta). Sólo cuando quedan definidos el punto de partida y el punto de llegada podemos definir el por dónde y los cómos de la acción evangelizadora. En nuestros grupos solemos tener muy bien formulados los proyectos conforme a las técnicas de programación. Esto es necesario y positivo; con todo, nuestros proyectos deberían ir acompañados por la descripción de los procesos (qué tiene que ir pasando por dentro) de los destinatarios de las programaciones. Más aún, los proyectos se deberían formular desde los procesos que se van a suscitar y están al servicio de los mismos. En las formulaciones podríamos incluir, en mayor medida, los aspectos afectivos de la persona y las relaciones, sin descuidar los referidos a la inteligencia y a la voluntad.

5a La personalización de los procesos de fe es lo que más asegura la perseverancia. Al decir personalización nos referimos a la relación personal de ayuda. El educador forma la personalidad cuando ayuda al educando a desbloquearse, a ganar en confianza, a "dar nombre a las cosas", a solucionar problemas y conflictos, a crecer en uno u otro aspecto, a plantearse nuevas cuestiones y a asumir compromisos. En esta apasionante tarea hay que ayudar a los que se acompaña a asumir su pasado, a clarificar el presente y a proyectar el futuro. En definitiva, se trata de educar desde dentro de la persona de cada uno; la personalización de la fe es garantía de continuidad, pues se ha ido madurando desde lo profundo del propio ser y desde la historia concreta de la persona.

Terminamos estas reflexiones de evangelizador a evangelizadores con las palabras de Juan Pablo II en el Año Internacional de la juventud (31-3-1985): "La Iglesia mira a los jóvenes; es más, la Iglesia de manera especial se mira a sí misma en los jóvenes, en todos vosotros y, a la vez. en cada una y en cada uno de vosotros. Así ha sido desde el principio, los tiempos apostólicos: "Os escribo, jóvenes, porque habéis vencido al maligno. Os escribo a vosotros, hijos míos, porque habéis conocido al Padre. Os escribo, jóvenes, porque sois fuertes y la Palabra de Dios habita en vosotros" (1 Jn 2, 13ss.) Son eco de las palabras del mensaje del Vaticano II a los jóvenes: "La Iglesia os mira con confianza y con amor... Ella es la verdadera juventud del mundo... miradla y encontraréis en ella el rostro de Cristo" (JUAN PABLO II, Mensaje a los jóvenes, 8-XII-1985).

BIBL.–AA.W., Del catecumenado a la comunidad, SPx, Madrid 1983; AA.W., Educar a los jóvenes en la fe. Itinerario de evangelización para la comunidad cristiana, CCS, Madrid 1991; AA.W., Pastoral del hoy para mañana. Nuevas perspectivas de la pastoral de jóvenes, CCS, Madrid 1993; ADsls, El reto de los jóvenes, Atenas, 1987; AGUIRRE BAZTAN, A., Psicología de la adolescencia. Marcombo, Barcelona, 1994; BORAN, J., juventud, gran desafio, PPc, 1985; BOTANA, A., Iniciación a la comunidad, CVS; CANTE-RAS, A., jóvenes y sectas, Ministerios de Asuntos Sociales, Madrid, 1992; COMAS, ARNAU, DOMINGO, LOS jóvenes y el uso de las drogas en la España de los años 90, Instituto de la juventud, Madrid, 1994; CONDE F., y CALLEIO, J., juventud y consumo, Instituto de la Juventud, Madrid, 1994; DIAz, C. ¿Es grande ser joven? Madrid 1980; La juventud a examen, Madrid 1982; Tiempo para jóvenes maestros de jóvenes, Madrid 1983; DIAz MozAz, J. M., Religión ¿para qué? Análisis sociológico en medio religioso cristiano, SPx 1985; ESPINA G., Y después de la confirmación, ¿qué? SPx 1987; ELzo IMAZ, J., Los jóvenes y su relación con las drogas (Euskadi), Servicio central de Publicaciones del Gobierno Vasco, Vitoria 1989; FEIXA, C., De jóvenes, bandas y tribus, Barcelona, Ariel 1998; GARcíA ROCA, J., Constelaciones de jóvenes, Cristianisme - Justicia n° 62, 1994; GONZÁLEZ ARION, S., Los valores de los/las jóvenes. Presencia joven, JAC; GONZÁLEZ GONZÁLEZ, E., Delincuencia juvenil, sus causas, Fundación Santa María, Madrid 1987; IGLESIAS DE USSEL, J., Sociología del Noviazgo en España, Caja de Ahorros y Monte de Piedad de Granada, 1987; jóvenes Españoles 94, Fundación Santa María, 1994; jóvenes españoles 99, Fundación Santa María, Madrid, 1999; juventud: Informe... en España 1988, Instituto de la juventud, Madrid 1989; juventud: Solidaridad de la juventud, Instituto de la juventud, Madrid 1995; LARRAÑAGA, A., Una pastoral juvenil en la línea catecumenal, Madrid 1981; LÓPEZ QUINTAS, A., juventud actual. Entre el vértigo y el éxtasis. Narcea 1982; Los jóvenes frente a una sociedad manipulada, SPx 1984; MARTÍNEZ CORTES, ¿Qué hacemos con los jóvenes? Cuadernos Fe y secularidad, Sal Terrae 1990; MARTÍN SERRANO, M., Historias de los cambios de mentalidades de los jóvenes entre 1960-1990, Instituto de la juventud, Madrid 1994; MARTÍN SERRANO, M., Informe juventud en España 96, Instituto de la juventud, Madrid 1996; MARTÍN SERRANO, M., Informe juventud en España 96, Instituto de la juventud, Madrid 1996; A mocidade galega. Informe 1993, Xunta de Galicia, Santiago 1993; MovlLLA, S., Ofertas pastorales para los jóvenes de los 80, San Pablo 1984; NAVARRO LÓPEZ, M. y MATEO RIvAs, M. J., Informe juventud en España, Instituto de la juventud, Madrid 1993; Obispos vascos y de Pamplona, Diálogo con los jóvenes desde la fe, San Sebastián 1980; PÉREZ DE AZPILLAGA, A., Bases para una presentación catequetica de Dios a los jóvenes, Teología y Catequesis 23-24 (1987) 461-482; PÉREZ ALONSO-CETA Y OTROS, Los valores de los niños españoles 1992, Fundación Santa María, Madrid 1993; ROCIONERO L., Del paro al ocio, Anagrama 1983; RIQUELME, A. M., Pastoral juvenil diocesana, CCS, 1993; SASTRE J., El acompañamiento espiritual, San Pablo 1994, ¿A qué convocamos a los jóvenes? (libro y 2 videos), ECOE 1998; SASTRE, J., CUADRADO, R., jóvenes evangelizadores de jóvenes, San Pablo 1993; TORNELLI, R., Pastoral juvenil. Anunciar a jesucristo en la vida diaria, CCS, 1985; URBIETA, J. R., Alternativas pastorales para una Iglesia Misionera en cambio, Madrid 1978; Revistas: Teología y catequesis: ¿Es posible hoy una pastoral de juventud? 15-16 (1985); catequesis dejóvenes, 54 (1995); Documentación social, 95 (1994)

Jesús Sastre


Jovenes II. (Pastoral Diocesana)

Jóvenes II. (Pastoral Diocesana)
DPE

Las dos últimas décadas han tenido una notable incidencia en el origen y desarrollo de la Pastoral Juvenil, realizada desde una perspectiva diocesana. A un primer momento de desconcierto, motivado por la crisis de los Movimientos de Acción Católica, siguió otro de búsqueda de nuevas fórmulas pastorales. A ello contribuyeron no sólo los intentos de superación de esta crisis y el resurgir de otros movimientos juveniles, sino también el despertar del sentido comunitario, así como el nacimiento y consolidación de grupos de jóvenes en el ámbito de las parroquias. Toda esta nueva realidad de grupos juveniles coordinados en el marco de la Iglesia local constituye a la diócesis en un cauce específico y directo para la actividad pastoral con los jóvenes.

Poco a poco se va delimitando y configurando, dentro del campo de la Pastoral Juvenil, lo que podemos identificar como la especificación de una perspectiva propia del trabajo con jóvenes, que tiene su eje dentro del marco diocesano; a nivel teológico, encuentra su fundamento en los presupuestos de la eclesiología de la Iglesia local y, a nivel operativo, en los elementos de la planificación pastoral.

1. La Pastoral Juvenil Diocesana

Podemos identificar la Pastoral Juvenil como Diocesana, cuando la diócesis ofrece una propuesta pastoral en la que se articula una respuesta propia a la problemática juvenil de las parroquias, a la vez que sirve de referencia para que los distintos grupos y movimientos, presentes en ella, planteen y orienten su trabajo pastoral en el marco de la Iglesia local.

En este sentido entendemos la Pastoral Juvenil Diocesana como el planteamiento de la Iglesia local orientado a la evangelización, educación y maduración en la fe de los jóvenes. Una manera de diseñar el trabajo pastoral con los jóvenes en la que los grupos y movimientos puedan expresar y madurar su identidad eclesial. Un planteamiento en el que los presupuestos teológicos de comunión se articulan con las concreciones operativas, como respuesta real ofrecida a los jóvenes en cualquiera de sus circunstancias.

2. El proyecto de Pastoral Juvenil

Nos parece oportuno en este punto, más que comentar alguno de los muchos proyectos concretos que se han elaborado, comentar las ideas básicas que ha de tener presentes todo proyecto y que aparecen en las Orientaciones sobre Pastoral de Juventud y en el Proyecto marco de Pastoral de Juventud, documentos ambos de la Conferencia Episcopal Española.

- Jesús, enviado del Padre, animado por el Espíritu, es el Evangelio de Dios. Cristo vive en su Iglesia. Por eso la presencia de la Iglesia entre los jóvenes es una exigencia y una condición de la evangelización de los jóvenes. La Iglesia existe para evangelizar, evangelizar es su identidad más profunda (EN 14). Evangelizar implica transformación, testimonio de vida, anuncio de Jesucristo, adhesión a la comunidad, participación en la misión de la Iglesia (EN 21-24).

- La misión de la Iglesia nace de la fe en Jesucristo, de la comunión del Dios vivo, Padre, Hijo y Espíritu Santo, y se define como misión de comunión y comunión misionera. El cometido fundamental de la Iglesia es anunciar el Evangelio a todos los hombres convencidos de que la fe en Cristo es la "única respuesta plenamente válida a los problemas y expectativas de cada hombre y de cada sociedad" (EN 32). Todos en la Iglesia, jóvenes y adultos, han de asumir el deber de esta tarea urgente. Los jóvenes cristianos han de ser los protagonistas en primera línea de la evangelización de los jóvenes.

- En este marco, por pastoral de juventud entendemos toda aquella presencia y todo un conjunto de acciones a través de las cuales la Iglesia ayuda a los jóvenes a preguntarse y descubrir el sentido de su vida, a descubrir y asimilar la dignidad y exigencias de ser cristianos, les propone las diversas posibilidades de vivir la vocación cristiana en la Iglesia y en la sociedad, y les anima y acompaña en su compromiso por la construcción del Reino (EN 54).

- Por eso, es necesario articular todas las acciones de la comunidad cristiana en un proceso de acompañamiento que garantice la formación integral del joven, su conversión constante y el desarrollo armónico y coherente de sus relaciones con los demás, con el mundo y con Dios en coherencia con la fe cristiana. La pastoral de juventud tiene una clara dimensión educativa que comporta una atención especial al crecimiento personal y armónico de todas las potencialidades que el joven lleva dentro de sí: razón, afectividad, deseo de absoluto; una atención a su dimensión social, cultivando actitudes de solidaridad y de diálogo, y estimulando un compromiso por la justicia y por una sociedad de talla humana; una preocupación por la dimensión cultural, ya que la evangelización no es añadir un conocimiento religioso junto a contenidos que le resultan extraños, sino plantear una acción que alcanza y transforma los criterios de juicio, los valores determinantes, los puntos de interés, las líneas de pensamiento, las fuentes inspiradoras y los modelos vitales.

- La finalidad del Proyecto de Pastoral de Juventud es ayudar a que la acción de la pastoral de juventud sea más completa, definida y coordinada. Se trata de tener en cuenta todos los aspectos de la vida de los jóvenes: educación, cultura, experiencia social y compromiso eclesial. Hacer presente el evangelio en todos los ambientes: los alejados y los cercanos; los marginados y los integrados; los de la ciudad y los del campo; los estudiantes y los trabajadores. Y se trata de aprovechar, junto a las energías disponibles, los dones del Espíritu, jerarquizando sus actuaciones según criterios de urgencia e importancia.

- El proyecto no pretende ser una nueva metodología, sino un instrumento que ayude a realizar una pastoral más organizada, que construya una articulación de grupos y comunidades vivas que tomen conciencia de la realidad en la que viven, proyecten su camino y se organicen, según los planes diocesanos de pastoral, para una acción evangelizadora más eficaz. Es conveniente que diferenciemos la pastoral de jóvenes de la pastoral de adolescentes, aunque estén íntimamente relacionadas. De la misma forma hemos de distinguir en nuestra acción pastoral entre jóvenes adolescentes (17-20 años) y jóvenes adultos (20-25 años).

- Explicación de las etapas del proceso de evangelización con jóvenes:

- Etapa misionera, de iniciación o de convocatoria. Etapa en la que se ha de desarrollar la promoción integral entendida como dignificación y personalización, así como de una educación como propuesta de valores. Lo que llevará a una fundamentación tras la conversión inicial. Está dirigida a los jóvenes alejados o que van a iniciarse.

- Etapa catecumenal, de profundización. A nivel personal, se pretende conseguir la integración fe-vida; a nivel grupal, se ha de estabilizar e ir descubriendo la pertenencia a la Iglesia. Ha de concluir con la opción desde dentro de la Iglesia. Está dirigida a quienes por medio de la acción misionera se han convertido al evangelio.

•- Etapa pastoral o participación en la comunidad. Anivel personal, en ella ha de descubrir las motivaciones profundas; a nivel grupal, ha de descubrir su misión como laico en la comunidad cristiana eclesial, a través de los campos concretos donde puede desarrollar su vocación. Está dirigida a los que ya se llaman fieles o creyentes.

3. Interrogantes a la Pastoral Juvenil de la Iglesia

Con este título impartía una conferencia, hace ya algunos años, A. Iniesta, pero a pesar del tiempo transcurrido creemos necesario recoger parte de ellos ya que siguen necesitando una respuesta en la Pastoral Juvenil de la Iglesia: "¿No habíais hecho una Iglesia conformista y alienada, más preocupada de conservar los trapos viejos del pasado que de preparar siempre trajes nuevos y cambientes para el futuro? ¿No daba la impresión de que estabais más preocupados por del derecho canónico que de las bienaventuranzas, del comino y de la menta que del amor y la justicia? ¿no pretendisteis hacer de nosotros hombres sumisos y pasivos en la Iglesia y distantes en el mundo? ¿Ha tenido vuestra moral la capacidad de darnos nuevas pistas para nuevos problemas? ¿Han tenido vuestras misas y asambleas sacramentales dinamismo e imaginación, o más bien nos presentabais todos los domingos unas reuniones mortecinas y aburridas, frías y sin garra, ni entusiasmadas ni entusiasmantes? ¿Nos habéis predicado la paz o la guerra? ¿Nos habéis educado para para comprometernos con el mundo y con sus luchas? ¿Nos habéis lanzado a la liberación del hombre y de la sociedad como una tarea coherente con la exigencia de nuestra fe y un programa para toda la vida, aunque costase la misma vida, o con vuestra vida y vuestra predicación nos habéis enseñado más bien a nadar y guardar la ropa, echando agua sucia al vino del evangelio?". No pretendemos desde aquí dar respuesta global a tantos interrogantes, como tampoco fue la pretensión del autor de los mismos. Nos vamos a limitar a esbozar algunas líneas de acción que la Iglesia ha de tener presentes en relación con los jóvenes, hoy y siempre.

Actitudes fundamentales de la Iglesia en relación con el mundo joven. Hemos de advertir que no se trata ni de actitudes nuevas, ni exclusivamente cristianas. Destacamos las siguientes:

  1. Conversión. La Iglesia debe revisar sus actitudes no tradicionales, sino tradicionalistas; no jerárquicas, sino jerarquizantes, y optar de buena gana por unas relaciones sencillas y amistosas con los jóvenes, sin autoritarismos ni paternalismos, sin recetas prefabricadas para todos, sino en búsqueda constante, en una incesante encarnación de la fe de siempre a los problemas que los jóvenes tienen hoy y esperan inverosímilmente tener mañana, que no serán los mismos que hoy tenemos los mayores, ni los mismos que los mayores tuvieron cuando eran jóvenes.

  2. Magnanimidad. Los miembros de la Iglesia han de ponerse al servicio de los jóvenes con absoluta gratuidad, sin condicionar nuestro amor ni nuestro servicio a que nos quieran, a que sean buenos; ni siquiera a que sean o no cristianos. Cualquier motivación narcisista mantenida consciente o inconscientemente, prostituye el servicio, y el joven se siente manipulado, convertido en objeto, en instrumento, y no en fin; echa de menos la gratuidad, que considera el valor definitivo, y se revuelve interior o exteriormente con agresividad contra aquellos que en el fondo le explotan, aunque sea sacrificándose por él.

  3. Paciencia La Iglesia no debería asustarse de las "salidas" de los jóvenes cuando están dentro; ni de sus "salidas" de salir, cuando se van. A veces, mientras que vuelven, están viviendo fuera los valores evangélicos, al menos, algunos, al menos, en parte. Muchos que salieron sienten a la Iglesia y se sienten Iglesia a su manera. Los que estamos dentro tenemos que mantener la casa abierta y con la luz encendida para que vuelvan, por si vuelven. Una casa que les espera con paciencia y les recibe con alegría.

  4. Corresponsabilidad. En la Iglesia todos somos responsables, también los jóvenes. Y no basta con decirlo, sino que hay que preparar, organizar y mantener cauces y plataformas donde ejercer esa corresponsabilidad. Aún en el mundo de los adultos, esa idea va despertando con mucha lentitud. La Iglesia no sólo crece biológicamente por los jóvenes, sino que los necesita para recibir a través de ellos la gracia del presente y del futuro. Y una juventud que se siente responsable, que se siente valorada y eficaz, tiene menos peligro de abulia, de pasotismo, de desentenderse de todo y de todos y, por tanto, con riesgo de inadaptación y de agresividad. ¿No querrán los jóvenes muchas veces destruir una Iglesia en la que todo se lo hemos dado hecho, sin poder tocar ni cambiar nada, no sea que lo rompan?

  5. Diálogo. En la Iglesia no hay más que un Señor, el Cristo, los demás somos hermanos, hermanos que hemos de escucharnos unos a otros, y todos hemos de escuchar al Espíritu, para saber lo que El quiere de la Iglesia. Es fundamental que la Iglesia sea una familia dialogante, y es urgente y necesario que el diálogo con los jóvenes no se rompa nunca, y si se ha roto, que se reanude cuanto antes.

La Iglesia no debe aspirar tanto y principalmente a hacer una pastoral "para" los jóvenes, cuanto a hacer una pastoral "con" los jóvenes, una acción eclesial compartida por todos los cristianos que formamos el Pueblo de Dios.

BIBL.—AA.W., Pastoral de hoy para mañana. Nuevas perspectivas de la Pastoral con jóvenes, CCS, Madrid 1993; COMISIÓN EPISCOPAL DE APOSTOLADO SEGLAR, jóvenes en la Iglesia, cristianos en el mundo. Proyecto marco de pastoral de juventud, Madrid 1992; CONFERENCIA EPISCOPAL ESPAÑOLA, Orientaciones sobre Pastoral de juventud, Madrid 1991; J. Etzo, jóvenes españoles 99, SM - Fundación Santa María, Madrid 1999; L. GONZÁLEZ CARVAJAL, "Luces y sombras de los jóvenes españoles", Teología y catequesis 54 (1995); S. MOVILLA, Ofertas pastorales para los jóvenes de los 80, San Pablo, Madrid 1984; A. M. RIQUELME, Pastoral juvenil diocesana, CCS, Madrid 1993.; J. SASTRE - R. CUADRADO, Los jóvenes evangelizadores de los jóvenes, San Pablo, Madrid 1993; R. TONELLI, Pastoral juvenil. Anunciar a jesucristo en la vida diaria, CCS, Madrid 1985.

Miguel Orive Grisaleña


Jubilados
DPE

1. En el planeta de los mayores y jubilados

En la actualidad la realidad numérica de los mismos es muy significativa. En España asciende a más de siete millones. En Comunidades, como Castilla y León, suman el 19% de la población.

En 1900 la esperanza de vida era de 34 años; en 1980, de 70 años. Hoy, se acerca a los 80 años. Más aún, se habla de una civilización de los mayores, muchos de ellos con facultades y condiciones físicas y mentales muy normales.

La situación personal y social de los mayores no es fácil.

En cuanto a lo personal, es muy difícil aprender a envejecer, con la falta de afecto y la limitaciones inherentes que este hecho comporta.

Socialmente, en este mundo tecnológico y cibernético, los mayores han pasado de ser protagonistas (en una sociedad patriarcal) a meros excluidos y nada valorados. Se sienten, en muchos casos, incomprendidos, marginados e incluso rechazados. Políticamente se sienten manejados como carne de campaña electoral. Y, familiarmente, no acaban de encontrar el lugar adecuado. Incluso a nivel religioso, ante el bombardeo de los mass media y las nuevas ideas sociales, se sienten desorientados.

En resumen, los mayores sufren los acelerados cambios personales y sociales que, si por un lado pueden abrir a nuevas y ricas dimensiones, por otro hacen que mantengan una baja autoestima de sí mismos y una cierta marginación social.

Por todo ello, en la sociedad actual, es un colectivo, el de mayores y jubilados, que requiere atención y asistencia precisas. Ya en los años 50 comienzan a aparecer realidades como "la Asociación Internacional de Gerontología", para promover la investigación en campos como la medicina, ciencias sociales y todo lo relacionado con la vejez. En 1982, la ONU convocó una Asamblea mundial sobre el Envejecimiento y se redactó un Plan de acción Internacional. La primera en responder a esta llamada fue la Iglesia Católica, en 1983, mediante el Consejo Pontificio para la Familia. En una amplia encuesta se pide que la atención pastoral a los mayores sea una cuestión primordial, ordinaria y responsable en la vida de la Iglesia.

Y después de 25 años de la clausura del Concilio Vaticano II se vuelve a proclamar "que los ancianos tienen un lugar activo en la Iglesia y en el mundo". El Papa Juan Pablo II ha venido expresando, en repetidas ocasiones y escritos, una especial atención a este colectivo social.

Se comienzan a descubrir los valores personales y sociales de los mayores y jubilados: sus ideales religiosos, el ser memoria existencial, la gratuidad de sus actitudes, la responsabilidad, la visión más completa de la vida, el valor del "ser" por encima del "tener". Actitudes que formarán parte de la denominada pastoral de los mayores y jubilados.

2. Hacia una pastoral de mayores y jubilados

En la pastoral de mayores y jubilados podemos hablar de luces y sombras.

Las luces nos hablan de un mayor conocimiento y sensibilidad social y eclesial, asociaciones y movimientos específicos, encuentros, charlas, etc.

Entre las sombras, se cuentan el miedo y poca creatividad a la hora de potenciar dicha pastoral específica; cierta confusión en objetivos y programaciones; residencias y hogares mal atendidos; insuficiente formación entre los agentes.

Todo lo señalado anteriormente nos abre las puertas a una genuina pastoral de mayores y jubilados, con algunas de las premisas que nos señala, entre otros, el Pontificio Consejo para Laicos:

  • Los mayores tienen su ámbito y lugar propio en la Iglesia y en la sociedad.

  • Los mayores son portadores de valores humanos, religiosos, morales y sociales.

  • Los mayores no sólo son miembros pasivos de una pastoral, sino agentes activos,en la medida de sus posibilidades.

  • Los mayores deben ser Buena Noticia, evangelizadores y catequistas de su entorno existencial y, sobre todo, de las nuevas generaciones.

  • Los campos de acción pastoral de los mayores son los siguientes: las propias familias, las parroquias, las residencias de Tercera Edad. sus centros de encuentro y convivencia, las asociaciones y todos los ámbitos sociales en los que se desenvuelven y de sarrollan su vida cotidiana.

  • La Iglesia debe ofrecerles ámbitos de convivencia y diálogo, momentos litúrgicos-celebrativos y orantes, y la posibilidad de ejercer el ministerio de enseñanza y evangelización.

  • Los mayores, en el cristianismo y en la Iglesia, deben experimentar que la vejez es un tiempo hermoso, un regalo para seguir creciendo; una nueva ocasión para seguir construyendo el hermoso y rico edificio de nuestra persona; es, también, como en cualquier otra edad, el "hoy de Dios".

3. Los agentes de la pastoral de los mayores

Como en otras pastorales específicas, la primera implicada es la Diócesis, normalmente a través de una Delegación creada para tal fin.

Dentro de dicha Delegación, es muy importante un Equipo Coordinador para esta Pastoral de Mayores y Jubilados, así como un Equipo Técnico para promover charlas, encuentros, formación, etc.

Todo ello teniendo como base las parroquias y Arciprestazgos.

Incluso dando un protagonismo especial a movimientos específicos como "Vida Ascendente".

Dicha Delegación de Mayores y Jubilados debe mantener una necesaria relación con Delegaciones afines como Familia, Cáritas o Pastoral de la Salud; así mismo, contacto estrechó con organizaciones civiles como Inserso, Delegaciones Provinciales y regionales, Aulas de Tercera Edad, Residencias y Hogares, etc.

Es muy importante la presencia y participación en Asociaciones de todo tipo, Asambleas, Congresos, Grupos de Mayores y Publicaciones diversas y específicas.

Hacemos una llamada de atención a no detenerse en este campo de pastoral, porque "todavía en la vejez se pueden dar frutos frescos y lozanos para anunciar las cosas de Dios" (Salmo 92).

BIBL. — Revistas: "60 y más", "Gente Mayor", "Los Mayores", "Vida Ascendente". Libros: Vida en Plenitud, Edice, Madrid 1987; El jubilado ante el futuro, Narcea, Madrid 1991; Vida en plenitud, Pío X, Madrid 1991; Aprender a envejecer, Vida Ascendente, Salamanca 1990.

Felipe Ontoso Molero


Justicia social
DPE

Nuestro mundo que tiene grandes posibilidades en todos los ámbitos de la vida presenta un panorama social preocupante tanto a nivel nacional como internacional. La injusticia social conlleva relaciones de explotación y estructuras perversas, pero parte del egoísmo de los corazones. Uno de los mayores anhelos de la humanidad es la promoción humana de los pueblos subdesarrollados, víctimas de unos niveles de pobreza que no son compatibles con los derechos humanos más básicos.

1. Qué entendemos por justicia social

Existe justicia social cuando la sociedad posibilita el que cada persona, asociación o pueblo disponga de los medios necesarios según su naturaleza y condición, para desarrollarse plenamente; a esto llamamos bien común (G.S. 26,1; 74,1). Según la doctrina conciliar, el bien común conlleva tres elementos esenciales: el respeto a la persona (actuar en conciencia, respeto a la intimidad y libertad), el bienestar social y el desarrollo (alimento, vestido, salud, educación, trabajo, familia, información, etc.) y la paz (estabilidad y seguridad). La autoridad está para garantizar la justicia social para la búsqueda del bien común.

2. Fundamentos de la justicia social

La revelación cristiana no sólo nos comunica que el amor es la mediación de Dios, sino que lo comunica plenamente en la persona de Jesucristo, "justicia de Dios". Por la entrega de Jesús de Nazaret hasta dar la vida Dios hace justos a los que éramos pecadores; en consecuencia, quien acoge el amor misericordioso de Dios ama a su prójimo (Mt. 25, 31-46). El N.T. sitúa el Amor como el fundamento y la fuerza de la justicia. Las primeras comunidades hacen de la comunión de bienes la expresión mayor de la justicia distributiva (Hech. 4,3 2). Un dato nuclear en los Evangelios es la unión entre la vida de Jesús, la experiencia de Dios como Abbá (Padre) y la cercanía a los excluidos, enfermos, pobres y pecadores. Pertenece a la esencia de la fe cristiana el considerar las relaciones con los demás como ámbito de experiencia de Dios, y la lucha por la justicia como lo que valida la autenticidad de la fe.

3. Aportaciones del Magisterio Pontificio

Ya en la encíclica R.N. de León XIII (1891) aparece la preocupación por la justicia social, y desde entonces ha sido un tema abordado por los Papas en la Doctrina Social de la Iglesia. Matar et Magistra y Pacem in Terris de Juan XXIII fueron dos hitos en la preocupación por las condiciones sociales más justas para los más desfavorecidos. El concilio Vaticano II en la constitución Gaudium et Spes aborda la justicia social desde la afirmación de la fundamental igualdad de todos los hombres y la creación de condiciones de vida justa y humana (G.S. 29). Las aportaciones conciliares fundamentales son las siguientes:

- El respeto de la persona humana. La última fundamentación está en que el hombre es imagen de Dios y los derechos que dimanaban de su dignidad son anteriores a la sociedad. "Que cada uno, sin ninguna excepción, debe considerar al prójimo como otro yo, cuidando, en primer lugar, de su vida, y de los medios necesarios para vivirla dignamente" (G.S. 27,1).

- La igualdad de todos los seres humanos. Tenemos un mismo origen, una misma naturaleza, y estamos llamados a la vida eterna; por lo mismo, tenemos la misma dignidad y los mismos derechos. "Hay que superar y eliminar, como contraria al plan de Dios, toda forma de discriminación en los derechos fundamentales de la persona, ya sea social o cultural, por motivo de sexo, raza, color, condición social, lengua o religión" (G.S. 29,2). En la vida real existen una serie de diferencias producidas por las diferentes capacidades y otras circunstancias como el origen familiar, el lugar de nacimiento, las estructuras sociales, etc. La justicia social reclama, desde la igualdad de todos los seres humanos, el que todos y cada uno tengamos la misma igualdad de oportunidades, a pesar de las desigualdades con las que partimos.

Existen otras desigualdades fruto de los sistemas políticos y económicos que generan estructuras injustas. Estas diferencias inadmisibles "se oponen a la justicia social, a la equidad, a la dignidad de la persona humana y también a la paz social e internacional" (G.S. 29.3). El episcopado latinoamericano reunido en Medellín (1968) denunció proféticamente la situación de pobreza extrema, explotación y carencia de derechos humanos que padece una parte considerable de la población humana. Y proclamó el amor como la fuerza que puede luchar más por la justicia.

El Sínodo de obispos sobre la Justicia (1971) plantea este tema a nivel de mundo, y desarrolla la conexión entre la fe cristiana y el compromiso con la justicia.. En la posterior reunión de Puebla (1979) se desarrolla el concepto de liberación integral introducido por Pablo VI en E.N, y se afirma que lo importante es devolver a los pobres el protagonismo en sus propios procesos de liberación. En Santo Domingo se reitera el que la promoción humana es una "dimensión privilegiada de la nueva evangelización".

El Papa Pablo VI en PP (1968) había planteado la necesidad de nuevas estructuras económicas y jurídicas a nivel internacional para que exista una mayor justicia social entre todos los pueblos. Juan Pablo II en S.R.S. (1987) habla de "mecanismos perversos" y "estructuras de pecado" que impiden a pueblos enteros a acceder a los bienes básicos para desarrollarse como personas. En C.A. (1991) apunta a dos objetivos básicos: el bien común y el planteamiento de la economía a nivel mundial y con un marcado carácter social. Juan Pablo II ha utilizado la expresión "hipoteca social de la propiedad" para recordar la orientación intrínsecamente social que tienen todos los bienes en favor de los más necesitados.

- "La caridad social". Es el nombre cristiano de la solidaridad humana; se fundamenta en la condición social y fraterna del género humano, y en el proyecto salvador de Dios que quiere que todos los seres humanos formemos una sola familia (S.R.S. 38-40; C.A. 10).

La "caridad social" hace una aportación específica a la tarea común de la justicia social: la experiencia del amor de Dios manifestado en Jesucristo como el dinamismo principal de la lucha por la justicia. La caridad social llega a la raíz de la injusticia, que es el pecado, pide la conversión de los corazones a un nuevo orden social basado en la moral y la trascendencia, genera actitudes de perdón y reconocimiento, y aporta la necesidad de la gratuidad como lo que puede asegurar mejor la justicia. La lucha por la justicia es parte constitutiva de la evangelización, y ésta sitúa a la justicia en el horizonte del Reino y de la esperanza escatológica.

4. Orientaciones pastorales

La formación cristiana incluye todas las dimensiones de la persona y de la vida; un aspecto que no puede faltar es la educación para la justicia social. El Concilio Vaticano II al considerar a la Iglesia como sacramento de la salvación para el mundo (L.G.) dice que tenemos que asumir en lo gozoso y en lo doloroso la condición de la humanidad, (G.S. 1) para poder anunciar el evangelio de la liberación. El primer paso de la lucha por la justicia consiste en la toma de conciencia de lo que sucede, porqué sucede, y qué responsabilidad tenemos en estas situaciones. La educación de la fe y las celebraciones litúrgicas deben tener presente la dimensión sociopolítica de la fe.

Los cristianos proponemos una concepción integral de la persona que surge de contemplar lo humano a la luz de la fe; la consideración del que el hombre es imagen de Dios, que el proyecto salvador de Dios quiere una humanidad reconciliadora y el destino trascendente de la persona orientan la presencia y el compromiso social de los cristianos. Es necesario darse cuenta de que el pecado está en la base de todos los males que aquejan a la sociedad. La iniciación al compromiso social debe hacerse en la acción y por la acción; no es una cuestión teórica, sino un aprendizaje desde proyectos concretos que van transformando la realidad; más aún, sólo si la dolorosa situación en que están muchos de nuestros hermanos nos toca el corazón, y sólo si reconocemos en ellos el rostro desfigurado de Dios podemos dar una respuesta adecuada. "La enseñanza social de la Iglesia nació del encuentro del mensaje evangélico y de sus exigencias- comprendidas en el mandamiento supremo del amor a Dios y al prójimo y en la justicia- con los problemas que surgen en la vida de la sociedad". (L.C. 72). La lucha por la justicia social no es sólo tarea individual sino eclesial; la existencia de comunidades presentes, encarnadas e implicadas en proyectos de liberación es una de las condiciones de credibilidad de la fe cristiana en el mundo actual en que la distancia entre pobres y ricos es cada vez mayor.

Jesús Sastre


Justicia y libertad, pastoral de
DPE

SUMARIO: 1. Una pastoral que apuesta por la justicia y la libertad. — 2. Agentes de esta Pastoral. — 3. Destinatarios de esta Pastoral 4. Mediaciones pastorales: a) Algunas de las posibles mediaciones a realizar en el interior de nuestros Centros Penitenciarios; b) Mediaciones hacia fuera de los Centros Penitenciarios. — 5. Luces y sombras en la actualidad y perspectivas de futuro.

1. Una pastoral que apuesta por la justicia y la libertad

Con la denominación de "pastoral penitenciaria" se ha acogido hasta ahora toda actividad pastoral realizada en contacto directo e indirecto con personas privadas de libertad. Esta "pastoral penitenciaria" se identifica con "cárcel" y todo el rechazo social que ésta representa, en todos los niveles de nuestra sociedad, incluido el eclesial. Y es que la misma designación de "penitenciaria" encierra un componente negativo y doloroso, generalmente mal acogido y entendido. La palabra "penitenciaria" alude más a la pena que a la persona, más al castigo a cumplir, que a las posibilidades del que sufre encerrado entre cuatro paredes. Cualquier pastoral encerrada en la pena y el castigo, no puede ser expresión de gracia y libertad, y, por lo tanto, deja de ser pastoral: expresión de misericordia y Evangelio.. Por todo ello, se nos va a permitir hablar de una pastoral de justicia y libertad, de una pastoral que apuesta por la Vida, plasmada en el don más grandes que Dios ha concedido al hombre, a la hora de hacerle a su "imagen y semejanza": la libertad.

El quebrantamiento de normas y leyes ha sido constante en toda sociedad y cultura; la detención y retención física de los infractores de esa ley-norma ha sido uno de los argumentos represivos, utilizados por las autoridades más dispares, para tratar de imponer unos códigos y unas normativas. Hasta hace apenas 200 ó 300 años, los lugares de retención sólo eran un espacio intermedio ocasional entre el incumplimiento de normas y el cumplimiento de una sentencia drástica que sirviera de escarmiento a toda la población: la muerte o trabajos forzados en galeras o lugares similares. La realidad actual, cumplimiento de penas amplias en Centros Penitenciarios como sanción al delito cometido, es una situación bastante actual, dentro de todo el devenir histórico.

Quien, hoy, vive la cárcel no sufre sólo la privación de su libertad, sino otras realidades internas y externas que deterioran su personalidad: su intimidad, sus posibilidades sensoriales, su capacidad de elección, su capacidad de decisión, su relación familiar, su relación laboral, sus habilidades sociales. El quebrantamiento de la persona encerrada reside en no poder decidir ni su presente ni su futuro, sino quedar atrapado en el delito cometido que le marcará, condicionará y acosará toda su vida. Es tal la situación que Bernardino de Sandoval se atrevió a afirmar que "entre los pobres no hay otro más triste y más pobre que el preso y encarcelado". Es en este ámbito, cargado de morbo y esperpento, donde se masca el sufrimiento humano y donde la capacidad de perdonar y de ver al otro con la mirada de Dios se pone a prueba, por encima de toda posibilidad humana.

Jesús, el Buen Pastor, ha venido para que sus ovejas tengan vida en abundancia: su preocupación más explícita se manifiesta donde eclosiona con más ebullición la miseria y la pobreza: "El Espíritu del Señor está sobre mí, porque él me ha ungido para que dé la buena noticia a los pobres. Me ha enviado para anunciar la libertad a los cautivos y la vista a los ciegos, para poner en libertad a los oprimidos, para proclamar el año de gracia del Señor" (ls 61, 1-2; Lc 4,18-19). Toda la vida, ministerio y muerte de Jesús es una apuesta por la Verdad que hace libre al hombre; es un ejercicio de libertad, haciéndose Camino para todo el que crea en El. En la persona de Jesús se desborda la gracia en un derroche de justicia, quedando al descubierto la misericordia del Padre generoso, que con los brazos abiertos recibe en la fiesta del Reino a todos sus hijos pródigos.

Esta pastoral, en un ejercicio de libertad y justicia evangélica, tiene como misión seguir haciendo presente el año de gracia del Señor (todo el tiempo de la historia) entre quienes se sienten atrapados en el mal entendimiento de su ejercicio de libertad, que, por supuesto, ha reportado daños a terceras personas. Esta pastoral, curtida en la misericordia del Padre misericordioso, está llamada a ser expresión de perdón y renovación, superando las trincheras del rencor y la venganza personales y sociales.

2. Agentes de esta Pastoral

Todo cristiano es enviado por el Maestro a ser Buena Noticia con su vida (anuncio y ejemplo); quien sigue las huellas del Maestro conoce el difícil equilibrio de la libertad evangélica, en medio de los mares de este mundo. La Iglesia, como continuadora de la misión liberadora de su Fundador, se juega su identidad y su fidelidad evangélica allí donde el hombre sufre deterioro y su único lenguaje y articulación bucal es el llanto, mascullado en gritos de impotencia.

El sufrimiento, aceptado y asumido es oportunidad para crecer interiormente y como mediación de superación y maduración, quiebra todo individualismo, llevando a la conclusión de que todos formamos una gran familia: "todos somos responsables de todos" (Juan Pablo II. Sollicitudo rei socaaes n° 38). La cárcel, fábrica de llantos, es una interpelación humana y evangélica para todo el que quiera escucharla con los audífonos del Evangelio. La cárcel, más que ninguna otra realidad, es una llamada a todos los cristianos para deponer la "Ley del Talión" y expresar la misericordia que ha de impregnar la existencia cristiana.

Como en toda pastoral específica, el primer agente de esta pastoral ha de ser el Obispo, que con su esmero y cuidado ha de apoyar, alentar, sanar y reparar las heridas de sus ovejas; su presencia, su amplio conocimiento de los Centros Penitenciarios enclavados en su diócesis, su compromiso e implicación con quienes sufren privación de libertad manifestarán el talante de su labor y ministerio. En él, cada preso ha de encontrar una mano tendida y alguien que comparte su situación y lucha por su pronta liberación.

Las parroquias ocupan un lugar preeminente en esta pastoral: quienes están retenidos en Centros Penitenciarios, en su mayoría, son personas que un día recibieron el bautismo, que estuvieron sentados en los salones de catequesis, que hicieron su primera comunión, e incluso quisieron ratificar su fe mediante el sacramento de la Confirmación. Cada preso es una interpelación a los modos y formas de evangelización, así como una apuesta de toda la comunidad parroquial en la lucha por regular la vida de uno de sus miembros (y su familia) que soporta una situación anómala. Las parroquias deben acompañar en su equivocación y rehabilitación, desde una acertada conversión evangélica, a cada feligrés (y su familia), hasta alcanzar una adecuada madurez, que permita situar a cada persona en un proceso de auténtica libertad.

Asimismo, las parroquias deben ser ámbito de acogida para las víctimas de la delincuencia y la injusticia, y desde una vivencia profunda de la misericordia evangélica, ser capaces de invitar al perdón y la reconciliación.

Ejerciendo una labor puente entre el Obispo y las comunidades parroquiales, ha de estar el equipo de "pastoral de justicia y libertad" (hasta ahora, pastoral penitenciaria). Conjunto de personas creyentes que optan por vivir su compromiso cristiano en una apuesta evangélica con sus hermanos privados de libertad. Serán personas que han experimentado la fiesta del Reino y viven su vida en un regalo prolongado, proporcionando pistas de reencuentro y perdón, a quienes la vida les enseñó, por diversos motivos y circunstancias, senderos equivocados. Serán personas críticas que, con la profunda percepción del misterio que les sobrepasa, condenarán el delito pero no la persona, mirarán más el futuro que el pasado y posibilitarán en la persona, privada de libertad, el Camino que lleva a la Verdad, la única Verdad que proporciona la Libertad (Jn 8, 32). Este equipo estará integrado por los animadores de esta pastoral, los capellanes de los Centros Penitenciarios y miembros de diversas comunidades (laicos, religiosos, sacerdotes...).

3. Destinatarios de esta Pastoral

Sin duda alguna, los destinatarios primigenios de esta pastoral han de ser todas las personas recluidas en Centros Penitenciarios. Ellos son uno de los sectores que más precisan sentir la misión liberadora del Ungido de Dios. Los que habitan nuestras cárceles son hombres y mujeres desmotivados, sin ilusión ni personalidad, o al menos no la pueden ejercer. Viven una situación forzosa, contraria a su voluntad: no podemos pedir a esta persona que sea partícipe de su propia humillación. Es difícil hablar de libertad a quien no puede desarrollar sus iniciativas y responsabilidades, ni expresar y dar rienda suelta a su impotencia. Son personas que experimentan una mutación de su "yo", a expensas de los demás, que parecen ser quienes deciden su futuro, jugando con su vida y destino; lo cual lleva a engendrar personas desconfiadas ante los demás y que• consideran a la sociedad como enemigo: la sociedad le ha recluido no para hacerlo mejor, si no para protegerse de sus hechos. Se origina, pues, una actitud de rechazo, lo que provoca una visión traumática de la libertad. Los recintos penitenciarios crean una desconexión personal con la realidad social, lo que provocará que quien sufre la cárcel la siga sufriendo una vez cumplida la pena impuesta.

Otro de los condicionamientos de la cárcel es la presencia habitual de la droga, que atrapa la vida y voluntad de un 70% de la población reclusa de un modo violento y con unas condiciones altamente desagradables.

Unidos en el mismo dolor están sus familiares. La familia sufre la carencia afectiva, laboral, social y personal de uno de sus miembros. La dinámica familiar se ve seriamente afectada en el dolor y la ausencia del miembro que sufre la cárcel. Es una situación forzada y forzosa ante la que muy poco se puede hacer. Los estigmas con que estigmatiza la cárcel marcarán todo el devenir familiar. Con cierta frecuencia, la familia no manifiesta, por vergüenza o por sentimiento de fracaso, la situación que vive este miembro suyo privado de libertad, por lo que, con cierta frecuencia, se cierra al acompañamiento y comprensión de los demás.

Las víctimas de la delincuencia y la injusticia. En esos momentos en que, más que nunca sin venir a cuento, la persona se ve agredida en su persona o en sus bienes, es cuando más se necesita la presencia de alguien que sepa ver más allá del delito y la agresión. Una presencia curativa y sanadora, que repare la herida inferida y sitúe en una perspectiva honda y amplia de a realidad vivida.

Cuantos trabajan en los Centros Penitenciarios necesitan un trato cercano y personal, ya que el moverse laboralmente en un espacio precintado negativo, día tras día, año tras año, va, poco a poco, dejando secuelas, que precisan atenciones correctas para no caer en la trampa de la agresividad y el malestar personal. La labor de este colectivo es, generalmente, mal percibida y valorada, tanto dentro como fuera de los recintos Penitenciarios.

Los creyentes de las comunidades parroquiales. Todos formamos el Pueblo de Dios, "todos somos responsables de todos". En el dolor del otro se expresa nuestro propio dolor y en nuestro corazón brota la libertad evangélica que queremos compartir con quienes se han extraviado. Quien ha experimentado en su experiencia personal la salvación de Dios en Jesucristo sabe que ante la equivocación del hermano, hay que fijarse sobre todo en sus posibilidades de cambio, para interpelarlas y provocarlas, y no tanto en el hecho delictivo en sí mismo. La salvación encarnada en la Iglesia ha de vivir lo positivo, desarrollando los valores y talentos latentes en el interior de todo ser humano: la "imagen de Dios" sigue intacta en cada hombre, más allá de toda equivocación y magnicidio. Desde la dinámica evangélica, sabemos que donde abundó el pecado sobreabundó la gracia (Rom 5, 20). Acompañando al hombre en la noche oscura de su equivocación, somos, con él, peregrinos hacia la meta de su identidad personal y sentido vital.

La sociedad en general, tan propensa a juzgar superficialmente y paliar la agresividad ambiental en la condena de los demás. Evangelizar exige corregir las pautas y pistas que desembocan en marginación; romper esquemas falsos de felicidad y libertad; seguir apostando por la familia como ámbito imprescindible para nacer y crecer en el afecto y la estima que tejen el mesurado equilibrio personal; provocar una prolongada, adecuada y correcta educación; potenciar valores humanos que sitúen una oblativa afectividad de los ciudadanos; ayudar a releer noticias y mensajes en un mundo llevado y condicionado por los medios de comunicación; ser capaces de leer los signos de los tiempos para alcanzar y disfrutar la profundidad de la vida.

Los medios de comunicación, dada su amplia cobertura, difusión e influencia, han de ser un instrumento habitual para verter en la sociedad una seria y real información de este mundo de la cárcel, tan dado a dado a ser vertebrado en noticias tan mórbidas y macabras como parciales y propensas al equívoco.

El medio en que se desarrolla esta pastoral de la justicia y libertad es hostil y cargado de implicaciones y complicaciones, pues todo espacio cargado de negatividad afecta a las personas en su realidad profunda, aunque, si se sabe encauzar, puede ser también un momento propicio para adentrarse en los caminos del espíritu. En medio de esta tensa situación, la pastoral de la justicia y la libertad está llamada a desarrollar una amplia y renovada originalidad que capte la atención y motive corazones, apagados y atrapados por el pasado, pero sedientos de esa Verdad que nunca pudieron o supieron saborear.

En el marco de la cárcel, el Evangelio necesita vertirse en catequesis tan sencillas como sugerentes para tocar corazones heridos por el desafecto, la falta de atención y una percepción religiosa cargada de exigencias y represiones agresivas. En esta situación de aislamiento, el misterio es tan inquerido como buscado, tan contradictorio como sugerente, tan cercano como lejano. La persona recluida, más tarde o más temprano, se ve obligada a interpelar la situación que padece desde la perspectiva de Dios: las contradicciones de los Salmos se viven en estos lugares, de modo pleno.

La labor de esta pastoral se desarrolla en dos espacios, delimitados por los mismos muros de nuestros Centros Penitenciarios: hacia el interior, y hacia el exterior. En el fondo es el mismo espacio, pues cada Centro Penitenciario es expresión de la realidad social que vivimos; bien examinado, es el mejor Laboratorio para examinar la salud de nuestro modus vivendi. Por todo ello, esta pastoral ha de servir como puente entre estos dos mundos, quebrando con la fuerza del Evangelio la distinción entre buenos y malos, a la que estamos han habituados.

a) Algunas de las posibles mediaciones a realizar en el interior de nuestros Centros Penitenciarios

La actividad más plausible y fecunda es el diálogo directo y sin ambages con las personas privadas de libertad. Una de las sensaciones más habituales de quienes se encuentran encerrados en nuestros Centros Penitenciarios es la de no sentirse escuchados. En el diálogo claro y sencillo se aprende a confiar, a saber recibir y a crear modos de expresión desahogada; se aprende a sonreír, se entrena a abrir las manos y el corazón y hacer posible la comunión. El agente de esta pastoral es consciente, por tanto, de que Jesús está en su mirada, en su palabra cálida, en su mano tendida, en el gesto de compartir una experiencia, un libro, un chiste; es consciente de que Jesús le llama y le necesita para hacer un poco más feliz la vida de quien rompe las cláusulas de su corazón, aunque su cuerpo esté precintado por muros y rejas.

Cuando el diálogo es fecundo, el hombre que sufre la cárcel, descubre en su vida algo fundamental: hay alguien a su lado que comparte su dolor y este se atempera; alguien que comparte sus esperanzas y estas se agrandan. Este diálogo ha de ir redimiendo todos los monólogos de su vida íntima, familiar, educativa, social, laboral, religiosa... Y es que, casi nos atreveríamos a decir, que la cárcel es el final del tobogán de un estridente monólogo tan reducido como avernal.

Una de las carencias que se perciben en quienes atiborran nuestros Centros Penitenciarios es una sana autoestima, así como una adecuada escala de valores humanos. Las múltiples contradicciones que han soportando a lo largo de su vida, la necesidad existencial de justificar, en muchos casos, su quehacer delictivo han propiciado unos contravalores, que se encargan de mimar y regar el mismo medio que ahora viven. Por ello, una paciente formación que inicie un proceso de interiorización, a la par que una adecuada reconciliación, será otra de las mediaciones a desarrollar por esta pastoral.

Ellos mismos, percibirán en quienes así les escuchan y dedican parte de sus vidas una atención especial, lo que será el momento preciso para introducirles en la misericordia divina, que tendrá su máxima expresión en la celebración eucarística. Celebrar la apuesta de Dios por un ajusticiado en la altitud de un patíbulo, máxima expresión de la justicia humana, es la mejor manera de experimentar la misericordia divina rompiendo y superando nuestras raquíticas concepciones de justicia. Celebrar el triunfo de Jesús, juzgado y condenado como ellos, exige relativizar toda condena y toda cárcel, desde la amplia mirada del Padre misericordioso. Por ello, cada cárcel que exista en el mundo, es un marco privilegiado para celebrar el misterio eucarístico: Dios asume cuerpos y espíritu rotos y destrozados para convertirlos en su Cuerpo y Sangre. Este es y seguirá siendo el misterio y sacramento de nuestra Fe.

Esta experiencia intensa de Fe se hace patente también en otras celebraciones y en la recepción de otros sacramentos (bautismo, confirmación, reconciliación, matrimonio, unción de enfermos); asimismo se han de aprovechar ocasiones y tiempos fuertes (Adviento y Navidad, Cuaresma y Pascua) para intensificar catequesis y vivencias.

Junto a estas tres mediaciones, mediación de gracia, aparecen otras labores quizá más secundarias, pero no menos gratuitas y necesarias:

  • Conexión con sus familiares y amigos, creando puntos de encuentro, reencuentro y reconciliación. Atención especial a las madres que dan a luz y cuidan a sus hijos de corta edad en condiciones de privación de libertad.

  • Acompañamiento en situaciones más desfavorables: enfermedad, hospitalización, situaciones crónicas, enfermedad y muerte de familiares... Una atención y paciencia especial precisan quien viven el abismo de la drogodependencia o van desembocando en situaciones de SIDA.

  • Asesoramiento jurídico, sirviendo de apoyo entre juzgados (de instrucción, penales y de vigilancia penitenciaria) y Centros Penitenciarios. Presencia en juicios.

  • Provisión de ropa y otros menesteres imprescindibles a quienes no tienen medios ni posibilidades.

  • Promoción y apoyo de actividades lúdicas, culturales, deportivas y de entretenimiento.

  • Presencia afectiva y efectiva en fechas claves como Navidad, fiesta de la Merced, cumpleaños u otras fechas significativas.

  • Otras actividades dispares donde la originalidad rompa la rutina que impone el vivir y sobrevivir en lugares impuestos y de manera forzada.

b) Mediaciones hacia fuera de los Cen tros Penitenciarios

La impresión, real y auténtica, de que lo que sucede en el interior de los recintos penitenciarios no afecta al devenir de la sociedad es una estúpida equivocación que crea abandono y rechazo brutales con las personas que habitan los Centros Penitenciarios. Una labor especifica e importante de esta Pastoral específica será, pues, romper la distancia que existe entre el interior de nuestros Centros Penitenciarios y la sociedad en sí misma. Quienes sufren hoy la cárcel, mañana necesitarán (así como lo necesita la misma sociedad) sentirse parte de esa misma sociedad que hoy parece discriminarles en el olvido y la postergación.

Este distanciamiento social, también es eclesial en bastantes ocasiones. Si la Pastoral que se realiza ad intra de los Centros Penitenciarios no está integrada en la Pastoral de Conjunto Diocesana, y no es expresión de la solicitud real de las comunidades por sus miembros que sufren la privación de libertad, nos encontraremos con una Pastoral desvirtuada y bastante descafeinada.

Una adecuada información de lo que ocurre en el interior de nuestros Centros Penitenciarios para crear una acertada sensibilización será una de las tareas de esta Pastoral. Ésta será siempre una labor ingrata, pues la cárcel, vista desde una panorámica más amplia de la que habitualmente estamos acostumbrados, plantea fuertes interrogantes sobre el modo social actual de percibir la familia, la educación, el trabajo, los bienes materiales, la diversión, las relaciones sociales, el misterio... El fracaso social de quienes sufren privación de libertad cuestionará los valores que están en boga, las metas que ansiamos, la clase de felicidad que apetecemos, el futuro que nos espera...

El acierto en esta labor concreta, llevará a crear medios y medidas acertadas que acentúen la prevención en aquellos colectivos más propicios para caer en áreas de marginación, drogadicción y delincuencia, así como la reinserción de quienes han sufrido, sufren y sufrirán privación de libertad en Centros Penitenciarios.

La presencia en juzgados, ante jueces y abogados, el contacto continuo y mimado con las víctimas de la delincuencia será, del mismo modo, una labor prolongada y paciente de esta Pastoral que apuesta por la justicia y la libertad de todo ser humano. También ésta será una labor difícil pues el mundo de la jurisprudencia se sentirá interpelado, y quizá no respetado, y las víctimas, quizá, más agredidas, al no encontrar apoyo en sus reivindicaciones y en su sed de justicia.

Uno de los campos que esta Pastoral ha de atender con esmero es el de las familias de quienes están en los Centros Penitenciarios. La cercanía, el acompañamiento en los problemas que provoca la ausencia del padre, la madre, el hijo/a, hermano/a..., la atención directa a sus carencias, será una de las mejores maneras de ser Evangelio para quienes sufren en sus carnes esta situación angustiosa.

La Pastoral de la justicia y la libertad ha de estar integrada en la pastoral de conjunto diocesana y en especial permanecer siempre en contacto con otras pastorales específicas, relacionadas más estrechamente con este campo, dentro de una bien estructurada pastoral socio-caritativa diocesana.

La presencia en las parroquias para urgir, con respeto y cariño, la necesidad de ser comunidad samaritana con el hermano, que en la herida y quebranto del hermano, ha revelado su carencia enfermiza y necesita la medicina de la solicitud y el afecto que le levanten de su postergamiento. Todo ello en un clima de oración, que prolongue en el afán parroquial la diligencia de Cristo, el Buen Samaritano por excelencia.

Otra mediación plausible, dado el rechazo y olvido de quienes sufren y han sufrido la cárcel, es la de fomentar espacios físicos de acogida para el reencuentro progresivo del privado de libertad con la sociedad, que favorezca su integración social, superando las trabas y condicionamientos adquiridos.

La mentalización y sensibilización social, así como la denuncia son labores a realizar constantemente. Sugerir y provocar medidas alternativas a la cárcel, solicitar que las personas drogodependientes sean ingresadas en lugares concordes con su situación. Solicitar y apoyar la creación y habilitación de casas de acogida para situaciones crónicas terminales, donde puedan concluir con dignidad sus vidas, personas que mueren en la cárcel en condiciones infrahumanas.

5. Luces y sombras en la actualidad y perspectivas de futuro

La presencia de la Iglesia en lugares de retención y reclusión ha sido constante a lo largo de la historia, pero esta presencia podemos calificarla de parcial en el tiempo y en el espacio, ya que no era una presencia organizada, sino representada en personas que descubrieron la persona del Cristo sufriente en esos seres, que por diversas circunstancias, justas o injustas, se veían aherrojadas.

Esta presencia se ha prolongado, hasta hace muy pocas fechas, en la figura del capellán que cumplía sus funciones en cada Centro Penitenciario; este sacerdote formaba parte del organigrama de la misma Institución Penitenciaria, pero su raigambre y conexión diocesanas era más bien escasa, o al menos bastante ambigua.

Ha sido en esta última década, sobre todo, cuando esta Pastoral ha ido emergiendo de un modo serio y organizado. La figura del capellán dejó pasó a la capellanía, y ésta, en estos momentos avanza para entrar dentro de la Pastoral de cada diócesis, a través de una Delegación o Secretariado diocesanos. Ya no es una figura personal (el capellán) el que capitaliza y absolutiza esta función, sino todo un equipo de personas creyentes, que sirven de punto de enganche entre quienes viven privados de libertad y sus respectivas comunidades, en un afán de situar sus vidas en la dinámica de la misericordia y reconciliación evangélicas. Esto ha llevado a que hoy en España haya más de 2000 voluntarios trabajando como agentes de pastoral en las capellanías de nuestros Centros Penitenciarios. Un número de personas que están sensibilizadas con este complejo mundo tan distante como real para nuestra sociedad, y todavía para una gran parte de nuestra Iglesia. Toda esta dimensión pastoral se ha concretizado en un Secretariado Nacional de Pastoral Penitenciaria, integrado dentro de la Comisión Espiscopal de Pastoral Social.

Junto con esta positiva evolución de la pastoral, también ha evolucionado la figura del recluso: del rechazo se va pasando a una acogida de la persona más allá del delito o delitos cometidos; de la simple ejecución de la pena se ha dado el salto a revaluar las posibilidades interiores de cada interno; del concepto de castigo para rehabilitar un error se insiste más en la fuerza de la misericordia.

En medio de esta evolución positiva hacia una pastoral de la justicia y la libertad, hemos de apuntar algunas sombras, que sirvan para marcar pistas y pautas a nivel personal, comunitario y eclesial. Es preciso seguir mentalizando en la línea evangélica del perdón y la misericordia, pues todavía hay sectores de Iglesia (Obispos, sacerdotes, comunidades) que piensan que los Centros Penitenciarios son entidades asociales, en las que se ha de resolver la situación de personas, asimismo asociales; en sus corazones sigue resonando, todavía, con más fuerza la ley del Talión ("ojo por ojo, diente por diente"), que el espíritu de la misericordia evangélica.

Son bastantes las diócesis que ya se han tomado esta Pastoral en serio, creando Delegaciones o Secretariados, pero, asimismo, son también bastantes las diócesis que, desgraciadamente, siguen pensando que esta Pastoral ha de desarrollarse dentro del perímetro de los Centros Penitenciarios y que cualquier trabajo pastoral hacia fuera de estos Centros es mera especulación.

Es urgente que esta Pastoral sea situada dentro de una bien encauzada Pastoral Social y Caritativa, para que, encajada en el organigrama diocesano de la Pastoral de Conjunto atienda a los más pobres entre los pobres, superando, así, el desconcierto y desorientación que provocan en algunos Centros Penitenciarios la presencia descontrolada y sin coordinación alguna de grupos de diversa índole eclesial. El equipo de esta pastoral de justicia y libertad ha de estar bien conjuntado y acompañado con una solicitud constante por Obispo y por cada comunidad, dado el complicado e intrincado medio en el que se mueve.

No son demasiadas las parroquias que han sabido asumir esta pastoral dentro de su programación pastoral. Nuestras comunidades han de ser espacios abiertos de acogida donde se haga una adecuada prevención y desde donde se agilice una correcta rehabilitación de quienes salen de nuestros Centros Penitenciarios. A nivel diocesano (no sólo a nivel del equipo de esta pastoral específica), ha de verse la necesidad de crear y potenciar casas diocesanas y centros de acogida, que acompañen y faciliten la labor de reintegración social, a nivel familiar, laboral, relacional, de quienes abandonan los recintos Penitenciarios. Dentro de estas preferencias afectivas evangélicas, un punto relevante lo tienen que ocupar las víctimas de la injusticia y la delincuencia: acompañándoles, ayudándoles, compartiendo sus heridas y su dolor, situándose con ellos en una perspectiva de perdón y Vida.

Consideramos escasas las ocasiones que la Iglesia como Institución ha dejado oír su voz en relación con la situación que se ha vivido y vive en el interior de los Centros Penitenciarios. Desde la implicación en la situación negativa que viven las personas privadas de libertad, se han de denunciar los abusos y conculcación de derechos que se produzcan en Comisarias y Centros Penitenciarios; ha de ser la voz autorizada que conciencie a la sociedad sobre la realidad de nuestras cárceles, más allá del mórbido sentimiento de venganza y compensación.

Asimismo, desde el prisma de lo que se vive en los Centros Penitenciarios (allí están los marginados de los marginados, los pobres, los desfavorecidos por la vida), la Iglesia ha de denunciar y condenar todos los modos y modas de vivir que provocan marginación y, de un modo especial, la hipocresía social que envuelve el mundo de la droga y estupefacientes, y que son el origen del mayor porcentaje de delitos que hoy día, conducen a la cárcel a mujeres y hombres. Ello exigirá una claridad y nitidez en todas sus formas y estructuras, así como una lucha clara y decidida contra esta lacra social.

Al concluir esta breve visión pastoral de este mundo olvidado y oscuro, nos abrimos a la esperanza que suscita en nuestros corazones el Espíritu, que sigue haciendo posible, a través del ejercicio esforzado de tantas personas buenas implicadas en este mundo, la misma apuesta por la libertad que llenó la vida y ministerio de Jesús, el Cristo. A todas ellas nuestro agradecimiento eclesial y la gratitud de todos esos hermanos nuestros que, en la privación de libertad, han compartido su vida hecha Evangelio.

BIBL. — A. ALONSO - JAVIER GÓMEZ, El Evangelio en Cheli. Ed CCS, Madrid; A. BERISTAIN, JOSÉ LUIS DE LA CUESTA, Cárceles de mañana. Reforma Penitenciaria en el Tercer Milenio. Instituto Vasco de Criminología, S. Sebastián 1993; A. BERISTAIN, De los delitos y de las penas desde el país Vasco, ed. Dykinson, S.L. Madrid 1998; AA. W, Capellanías penitenciarias. Instituto Vasco de Criminología, S. Sebastián 1993; AA.W., Delincuencia, derecho penal y cárcel, ed. CCS, Madrid 1995; AA.W., En la cárcel, pero ¡libres!, Ed. EGA, col. Teshuva, Bilbao 1996; Alternativas a las penas de prisión. Secretariado Nacional de Pastoral Penitenciaria. Madrid 1995; CIRIACO IZQUIERDO MORENO, "jóvenes en la cárcel". Realidad y reinserción social. Ed. Mensajero, Bilbao 1991; CIRIACO IZQUIERDO MORENO, "La delincuencia juvenil en la sociedad de consumo. Ed. Mensajero, Bilbao; La droga, un problema familiar y social con solución. Ed. Mensajero, Bilbao 1992. El sistema penitenciario en España. Secretaría de Estado de Asuntos Penitenciarios. Madrid 1995. El voluntariado cristiano en la Pastoral Penitenciaria. Corintios XIII, n° 48, Madrid 1988. El voluntariado en la Pastoral Penitenciaria. Secretariado Nacional de Pastoral Penitenciaria. Madrid 1994; EVARISTO MARTÍN NIETO, Pastoral Penitenciaria. Guía del voluntario cristiano de prisiones. Ed. Paulinas. Madrid 1999; F. FUENTES, La civilización del amor. La doctrina social en el horizonte deI 2000. Ed. BAC (BAC 2000) Madrid 1998. Iglesia y sociedad por el hombre y la mujer en prisión. Corintios XIII, n° 77. Madrid 1996; J. GARCÍA RAMOS, Lenguajes marginales. Ed. Dirección general de Policía, Madrid 1994. J. GARCÍA ROCA, Solidaridad y voluntariado, ed. Sal Terrae, Santander; J. SESMA. M' LUISA PASCUAL. JOSÉ 1. GONZÁLEZ FAUS, Cárceles y sociedad democrática. Col. Cristianismo y Justicia, 45, Barcelona, abril 1992; J. Ma SETIÉN, El preso, una persona humana (carta pastoral 6 enero 1990) S. Sebastián; J. VALVERDE MOLINA, Vivir con la droga. Ed. Pirámide, Madrid 1996; J. VALVERDE MOLINA, La cárcel y sus consecuencias, ed. Popular, Madrid 1991; Proceso de inadaptación social, Ed. Popular, Madrid 1996. jóvenes en la cárcel, un reto para la Iglesia y la sociedad. Corintios XIII, n° 56, Madrid 1990; JULIÁN Ríos MARTÍN, Manual de ejecución penitenciaria. Defenderse en la cárcel. Ed. Cáritas, Madrid 1999; Vientos de libertad, ed. Sal Terrae, Santander 1994. La cárcel. Corintios XIII, n° 27-28, Madrid 1983. La caridad en la vida de la Iglesia. Ed. EDICE, Madrid 1994. La caridad y los pobres: hijos y hermanos. Ed. EDICE, Madrid 1999. La Evangelización en la cárcel: tarea urgente para la Iglesia. Secretariado de Pastoral Penitenciaria de la zona de Levante. Alicante 1994. La Iglesia ante la delincuencia y las prisiones. Corintios XIII, n° 41, Madrid 1987. La otra mirada (Cartas de mujeres desde la cárcel). ACOPE, Madrid 1995. La pastoral penitenciaria en la diócesis. Secretariado Nacional de Pastoral Penitenciaria. Madrid 1996. Las cárceles sobran. Revista Exodo n° 44, mayo-junio 1998. Madrid. Los derechos humanos en la cárcel, un compromiso para la Iglesia. Corintios XIII, n° 68, Madrid 1993. Los desafíos de la pobreza a la acción evangelizadora de la Iglesia, ed. Comisión Episcopal de la Pastoral Social, Madrid 1995. Pastoral penitenciaria y comunidad cristiana. Secretariado Nacional de Pastoral Penitenciaria. Madrid 1993. Pastoral penitenciaria y pastoral de conjunto. Secretariado Nacional de Pastoral Penitenciaria. Madrid 1998. Presos, Iglesia y sociedad. Secretariado Nacional de Pastoral Penitenciaria. Madrid 1995; R. MARTIALAN, Mis 70 sueños carcelarios. Instituto Vasco de Criminología, S. Sebastián; RAMÓN PRAT, Tratado de Teología Pastoral, ed. Secretariado Trinitario, Salamanca, 1995. .. y les lavó los pies". Una antropología según el evangelio. Ed. Milenio, Lérida 1997.

José Fernández de Pinedo Arnaiz


Juventud (Pastoral de la)
DPE

1. Realidad Juvenil

Vamos a partir en primer lugar de un análisis, necesariamente incompleto, de los jóvenes de hoy. Justificamos este comienzo siguiendo las palabras del documento, Jóvenes en la Iglesia, cristianos en el mundo (JICM), que dice lo siguiente: «la pastoral de juventud tiene como destinatario el joven en su situación concreta: Para que la pastoral de juventud sea auténticamente evangelizadora ha de ser oferta de sentido adecuada a la concreta y diversa situación de los jóvenes, tanto por los ambientes como por las ocupaciones». Luego lo primero que hay que hacer es tomarse la molestia por conocer a esos jóvenes, su situación concreta, los ambientes en los que se mueven, sus carencias y sus posibilidades.

¿De qué hablamos cuando hablamos de jóvenes? Creemos que es obligado comenzar por esta pregunta. No sea que nos pase, si no nos está pasando ya, que vivamos en un mundo artificialmente «juvenilizado» a costa de no saber qué es eso a lo que se llama juventud. Todo el mundo quiere ser joven, y cuando ya no lo puede ser porque su edad, escandalosamente elevada, les distancia claramente de ellos, quieren, por lo menos, parecérseles. Todos quieren vestir con aires juveniles, todos hablan de los jóvenes; que si son una generación X o una generación Y. La juventud está pues en el punto de mira de la moda, de los medios de comunicación, pero ¿se sabe realmente quienes son los jóvenes? ¿nos hemos preocupado por saber cómo piensan, cuales son sus inquietudes, sus problemas, sus ilusiones...? ¿sabemos valorar en su justa medida una edad tan interesante, o al menos tan distinta, como ninguna otra en la vida de una persona?

- Afán de reforma y ruptura, sienten la necesidad de mejorar la sociedad en la que se encuentran, de ahí que suelan iniciar acciones de protesta y se enrolen en movimientos que luchen contra lo caduco e injusto.

- Personalidad, los jóvenes de ahora no están dispuestos a aceptar cualquier cosa por el mero hecho de que se mande. No consienten que se les impongan ideas.

- Ruptura generacional, quieren desmarcarse de la generación de sus mayores de tal forma que están dispuestos a romper cualquier lazo de unión que intente ligarles con ellos.

- Simpatía hacia los movimientos ecologistas, pacifistas, nacionalistas y feministas, se muestran bastante asperos e incluso violentos en la defensa de sus propios puntos de vista. Sienten simpatía por todos los movimientos que se opongan a la sociedad establecida.

- Posición crítica frente a la sociedad actual, a la que se consideran como consumista y manipuladora.

- Actitud frente a los valores políticos, muestran cierto desencanto y decepción frente a la política como valor humano. Suelen posponer los valores políticos a los sociales, morales, estéticos, religiosos.

- Preocupación por situarse pronto en la vida, por un afán de independencia, de tener poder de decisión y disfrutar de amplias posibilidades en diversos órdenes.

1.2. Valores de la juventud

Valores que en muchos casos están muy próximos a lo que es el mensaje evangélico. Suponen, en medio de las visiones a menudo demasiado negativas y catastrofistas, un rayo de esperanza:

- Un auténtico deseo de cambio y de búsqueda de una sociedad mejor.

- Una persistente lucha por implantar valores como la solidaridad, la amistad, la pluralidad, el respeto, la paz, la justicia ...

- Una gran sensibilidad ante las injusticias y la violación de los derechos humanos.

- La defensa radical de la verdad y la aversión ante los convencionalismos, la mentira y la hipocresía.

- El talante alegre y festivo ante la vida.

- La importancia que se da al testimonio más que a las palabras y a las creencias.

1.3. Tipología juvenil

Después de lo dicho no podemos hablar de un solo tipo de joven, sino de diversas tipologías, debido a que la sociedad en la que vivimos se caracteriza por ser plural y tolerante con los diferentes comportamientos, actitudes y valores. No hay pues una condición juvenil única, ni una realidad común para todos los jóvenes, sino que constituyen una realidad diversa y plural, heterogénea. Los grupos tribus que expresan dicha variedad se constituyen en referencia primera de los jóvenes que los integran y son fuente inicial de su identidad, al menos en su forma más externa. Así pues, en vez de hablar de juventud, debiéramos hablar de jóvenes y tener siempre en cuenta esa variedad a la hora de acercarnos pastoralmente. Para simplificar lo dicho hasta ahora vamos a considerar cinco tipologías en torno a las cuales se ha agrupado a los jóvenes, retratos robot, con sus notas más propias.

a) Antiinstitucional. Representa un 5% del total. Se caracteriza por su falta de confianza en las instituciones, sean las que sean, justifica el terrorismo y el vandalismo callejero y se siente poco satisfecho de la vida que lleva. Da menos importancia que el resto a la familia, al trabajo, a los estudios, y justifica el aborto, el suicidio, la eutanasia y el divorcio. Ve con normalidad emborracharse porque sí, no pagar los transportes públicos, consumir droga y las aventuras fuera del matrimonio. Acepta mal a los trabajadores inmigrantes y a los extranjeros entre sus vecinos. Es el que está más a la izquierda políticamente y el que afirma haber sido víctima de acciones violentas.

b) Altruista. Engloba al 12,22% de la juventud (55% de chicas). Confía en las instituciones y es el que más colabora en las ONG y en organizaciones religiosas. Es el que en más alto grado considera la religión como algo relativamente importante en su vida. Es el que menos valora ganar mucho dinero y llevar una vida sexual satisfactoria y es también el que menos justifica el aborto, la eutanasia o el suicidio. Es el que más se identifica con las ideas de los padres, el que políticamente está más a la derecha y el que más temprano llega a casa los fines de semana.

c) Retraído social. Supone el 28,3% de los jóvenes. Es el grupo «out» de la sociedad. Su extracción social es más baja de la media, con mayoría masculina. Es el más joven y el que menos estudios tiene. Es el que menos lee, el que menos maneja un ordenador y el que menos acude a actos culturales. Está muy preocupado por el problema de las drogas, y de hecho las consume menos que los demás grupos, pero se siente menos interesado por el medio ambiente, la pobreza o la marginación. No se fía de los sindicatos y tampoco se siente muy atraído por las organizaciones de voluntariado. Rechaza más que la media a drogadictos, homosexuales, punkis, okupas o a las personas con sida. Es el menos interesado en política. Es difícil decir qué es lo que le interesa en la vida.

d) Institucional ilustrado. Es el mayoritario, con un 29,67%. Es el que muestra mayor confianza en las instituciones (Parlamentos, Justicia, Policía...) y el que menos transgrede (emborracharse, drogarse, relaciones sexuales entre menores, engañar en el pago de impuestos, causar destrozos en la calle...). Es el grupo en el que hay mayor presencia femenina y el que visita más museos, exposiciones, el que más lee. Es el que se muestra más contento con su forma de vida y se considera libre. Más religioso que la media, es el que mejor se lleva con sus padres. Políticamente está en el centro y es el más partidario del europeísmo. Consumidor moderado de drogas, su experiencia con la violencia es baja. Parece el prototipo de joven para el futuro.

e) Libredisfrutador. Predominan los chicos dentro del 24,68% de los jóvenes que representa. Pudiera definirse en pocas palabras como el «viva-la-virgen». Habita en las grandes ciudades, generalmente maneja bastante dinero y sus lemas en la vida son: «andar por libre» y «pasarlo lo mejor posible». Con estas metas, no es raro que sea el que dé más importancia al dinero, al sexo, a estar con sus amigos, al ocio. Sin llegar a ser antiinstitucional, está distanciado y es crítico con las instituciones. Concede muy poco valor a la religión católica, pero sí a hechos como el horóscopo, la videncia... Bebe mucho alcohol los fines de semana, consume drogas de diseño y está más a la izquierda que la media.

2. Religiosidad juvenil

2.1. Los jóvenes y la religión

Según el informe de J. Elzo, Jóvenes españoles 99: «esta es la primera generación de jóvenes que no han sido socializados religiosamente, y no sólo no saben nada de fe ni de cultura religiosa, sino que no sienten la más mínima necesidad de acercarse a esta realidad». El informe pone de manifiesto un importante descenso en la práctica religiosa, y sólo un 12% de los jóvenes (la mayoría chicas) dice ir semanalmente a misa, frente al 20% que lo hacía en 1994; el 53% reconoce que nova nunca a la iglesia. Pero el 43% de los jóvenes afirma que cree en la vida después de la muerte, el 36% en el pecado, el 34% en el cielo, mientras que el 21% en el infierno, y el 24% en la resurrección de los muertos.

Les ha tocado vivir en una época de libertad religiosa donde la permisividad es la nota dominate. La religión es una cuestión de preferencias personales. Se trata, por lo general, de una religiosidad vaga, subjetiva, alérgica a lo institucional y muy unida a una alta permisividad moral.

Podemos tomar como referencia dos hechos:

a) La práctica religiosa es un buen indicador de religiosidad, y de libertad a la hora de vivir esa religiosidad, ya que no hay una presión social que nos lleve a practicar, sino más bien todo lo contrario. La mayoría de los jóvenes declara tener fe, pero son muy pocos los que se consideran practicantes o que viven la fe como experiencia personal.

Se observa cierta tendencia al consumismo religioso por parte de algunos jóvenes (celebraciones puramente folklóricas, muy sentimentales, evasivas) y la vuelta de otros a actitudes integristas, nacidas de la necesidad de identificación. De los jóvenes creyentes-practicantes sólo una quinta parte de ellos están asociados en grupos cristianos. Se destacan grupos de jóvenes creyentes que viven muy activamente su vinculación eclesial en grupos de referencia de una gran vivencia.

b) Las creencias. Como hemos visto, los jóvenes siguen creyendo en un Dios personal, en el pecado, en el cielo y en el infierno, en la vida después de la muerte. Podemos decir que Dios sigue siendo un valor importante entre los jóvenes, aunque otra cosa es la relación Dios-vida y Dios-Iglesia, en donde se observa una clara separación. El 65% de los jóvenes españoles cree en Dios, si bien tal creencia se acompaña de una escasa confianza en la Iglesia como institución (el 29% confía mucho o bastante en ella) y una práctica religiosa minoritaria (apenas el 12% se definen como católicos practicantes). Sin embargo, la misma idea de Dios es para ellos muy dispar: mientras que un 59,8% dice que «Dios existe y se ha dado a conocer en Jesucristo», un 52,2% opina que «hay fuerzas o energías que no controlamos en el universo, que influyen en las vidas de los hombres y de las mujeres, un 42,9% afirma que «lo que llamamos Dios no es otra cosa que lo que hay de positivo en hombres y mujeres», el 22,4% afirma que para él Dios no existe y el 23,9% pasa de Dios.

Como conclusión de este punto podemos afirmar:

- El joven de hoy no es arreligioso, pero tampoco cristiano. Aunque bautizado y, en la mayoría de los casos, formado en una familia y en centros educativos cristianos, y hasta iniciado en los sacramentos, está lejos de haber personalizado e interiorizado su fe.

- Su religiosidad puede definirse como porosa o flotante, desconectado de lo que practican sus padres, que le parece cutre, distante y sin conexión con sus intereses.

- Para él el paraíso no está en el más allá (espiritualismo), ni en el más acá (modernidad), sino en él mismo. Lo religioso sólo le interesa en cuanto le dice algo a nivel íntimo personal y de emociones.

- La religión es un asunto privado, nunca público. Busca refugio en pequeños grupos cálidos. La oración libre y espontánea juega un papel importante.

- Religiosidad light, a la carta. Coge de cada cosa sólo aquello que le gusta. Valora más lo afectivo que el contenido; qué siento, qué me dice, más que conocer ciertos contenidos.

- No es agresivo hacia la institución religiosa, simplemente prescinde de ella.

- No está dispuesto a hipotecar su libertad con compromisos definitivos. No hay nada definitivo en la vida, las personas cambian mucho. Todo depende de la situación actual en que me encuentre, las cosas valen o no valen de acuerdo con la situación.

- Figuras como Jesucristo, Madre Teresa de Calcuta y otros le causan verdadera admiración, pero los ve lejanos.

2.2. Los jóvenes y la fe

a) Una fe heredada. Cuando el joven se libera del influjo familiar, se libera también de la fe que ha heredado de sus mayores, y que le llevaba a identificar el bien con el tener fe; bueno es el que tiene fe; malo el que carece de ella. Pero este pa-so no se da de forma gratuita, sino que se va dando a medida que de su experiencia con el mundo real llega a la siguiente convicción; que los cristianos no son necesariamente mejores que la otra gente. Es más, muchas veces se observan en el comportamiento de los cristianos actitudes poco o nada acordes con la fe. Por otro lado, se observa también que entre los que no creen hay grandes cualidades, grandes valores morales que no se fundan en ninguna fe religiosa.

A partir de este momento el joven se libera de la presión social que le insta a ser religioso y a cumplir con unas prácticas determinadas, que es con lo que su mundo familiar identifica el ser cristiano, y comienza su andadura en solitario.

b) Una fe inconformista. El joven exige ser tratado no como se trata al creyente establecido en la fe, sino como alguien que se interroga constantemente sobre todo, también sobre la fe. A los jóvenes les encanta la indecisión, la provisionalidad, el vivir al día, el no estar sometidos a nada. Además hay que resaltar el clima de indiferencia religiosa en el que se mueven.

Los jóvenes son incapaces de aceptar la fe como una axioma impuesto por la sociedad. De eso, como de otras muchas cosa, nada.

c) Fe y cultura religiosa. La fe es un don, mientras que la cultura se adquiere. Se supone que una buena formación religiosa puede ser la mejor forma de que germine la fe. Pero, ¿qué posibilidades tienen los jóvenes de hoy de recibir una eficaz instrucción religiosa?. La religión, de estar presente, hasta excesivamente presente, en todos los aspectos de la vida, ha pasado a ser la gran desterrada. Se la ha echado de todos los sitios y se la pretende recluir en el ámbito de las iglesias.

d) La fe es un acto transcendente. La fe, además de ser un don de Dios, es un acto libre del hombre, una opción en su vida. Todo lo que concierne a ella es transcendente, supera la experiencia, y aquí precisamente es donde radica el problema. Vivir de la fe supone vivir de algo de lo que no se puede tener experiencia inmediata, lo cual en cierta medida supone ofrecer al joven un modo de vida en el que la experiencia inmediata vale en tanto en cuanto, precisamente en un momento de su vida en el que es lo que más valora. Su actitud crítica hacia todo le lleva a buscar las razones de todo, no le sirven las explicaciones infantiles; cree en la medida en que pueda vislumbrar razones para ello.

Sin embargo, el Reino de Dios del que habla el evangelio, la salvación que la fe nos propone, es algo que escapa a la experiencia. De ahí que los aspectos últimos de la salvación (muerte, juicio, vida eterna, infierno...), así como las experiencias límite, sean valoradas por cualquier joven de modo muy diverso a como lo pueda hacer el cristianismo. Esto es así, por muchas vueltas que lo demos.

e) El compromiso. Cada época tiene una serie de puntos que pudiéramos denominar «neurálgicos», desde los cuales es posible conectar la experiencia humana con la experiencia religiosa. En la nuestra este punto es la opción preferencial por los pobres. Es decir, más que una experiencia de transcendencia, una de inmanencia, de encarnación, de experiencia.

Desde hace unas décadas quienes realmente atraen la atención del joven son los marginados de la sociedad, aquellas personas creadas por el sistema y víctimas del mismo. El joven ha dejado de creer en el sistema, sobre todo en el sistema político, del que se siente muy desengañado, y centra toda su atención en las víctimas que genera ese sistema. Al joven le interesan los hechos concretos. Le seducen las causas perdidas. Le atrae el compromiso radical pero, según los datos, se dan más las buenas intenciones que los hechos: un 60% declara que le gustaría colaborar con alguna ONG, pero sólo un 5% lo hace y otro 4% ha trabajado con ellas en alguna ocasión.

f) Cristianos sin Iglesia. A menudo la dificultad para ser cristiano se encuentra en la misma Iglesia. De ahí la tendencia de muchos jóvenes a considerarse «cristianos sin Iglesia». A los jóvenes les desagrada el conservadurismo de la Iglesia. No comprenden muy bien su legalismo doctrinal, su afán de dictar en cada momento lo que está bien y lo que está mal, como si esa fuera la razón última de su existir. Piensan de ella que es como una viejecita buena pero obsoleta y anticuada, una parienta querida, pero impresentable a los amigos. Los jóvenes quieren que la Iglesia se desviva por hacer el bien, por ayudar a los más necesitados... Quieren que la Iglesia se parezca más a Jesús.

La gran mayoría de los jóvenes mantiene un divorcio asimétrico con la Iglesia, motivado por la situación eclesial, el proceso de secularización acelerada de la sociedad y los rasgos fundamentales de los propios jóvenes. Para el sociólogo J. Elzo, «salvo cambios radicales todo hace pensar que dentro de poco habremos de utilizar, aplicándola a España, la expresión que hace años leí en un texto de Touraine refiriéndose a su país como `la France excatholique'».

2.3. Los jóvenes y Dios

Alguien ha titulado, refiriéndose a la cuestión de Dios entre los jóvenes, como una relación difícil, y puede que así sea, pero ¿sólo puede describirse como difícil la relación del joven con Dios? ¿no pudiéramos también utilizar este mismo apelativo para referirnos a las relaciones que el joven mantiene con su familia, o con sus amigos, o con sus estudios, o con la gente de otro sexo...? Por ello, si la relación del joven con Dios es difícil no lo es tanto por el referente, en este caso Dios, cuanto por la persona que establece la relación, en este caso el joven. La juventud es una época de crecimiento a todos los niveles, la personalidad todavía no está hecha, es más, está haciéndose y en este ir haciéndose cada día es donde se pueden descubrir las difíciles relaciones que el joven entabla.

Hecha esta pequeña salvedad vamos a adentrarnos en esta cuestión haciéndonos la siguiente pregunta: ¿Quién o qué es Dios para los jóvenes?, que muy bien pudiéramos completar con esta otra: ¿Qué espera Dios de los jóvenes?

a) El joven y Jesús. Como ya hemos dicho, para una parte importante de los jóvenes Dios se ha dado a conocer en Jesucristo. Entre el joven y Jesús las reglas del juego siguen siendo las mismas: o todo o nada (recordemos el pasaje del joven rico). El joven ya no se conforma con mejorar el mundo, quiere cambiarlo. Jesús tampoco se conforma con que el joven se le dé a medias, le quiere por entero.

Lo que más sigue impresionando al joven de Jesús es su ausencia total de egoísmo, su forma de amar al prójimo. Le fascina su capacidad de lucha; contra los fariseos y su palabrería; en favor de los pobres; actitud de no violencia; amor, paz y libertad... Jesús hoy sigue fascinando al joven, pero una cosa es admirarle y otra muy distinta seguirle. Ante este reto a menudo el joven marcha triste porque tiene otros bienes.

b) Dios. «Dios, Dios..., nunca es un buen momento para pensar sobre Dios. Cuestionarse quién o qué es Dios, o tan siquiera si existe, es la segunda cosa más preocupante y difícil que puede plantearse un hombre después de intentar definirse a sí mismo. No, decididamente no es complaciente pensar en Dios. y menos aún pensar en Dios desde el punto de vista de la juventud, de un joven como yo. Todo lo que puedes conseguir es liarte un poco más, añadir otro problema, mucho más grave por cierto, a los muchos que ya provoca de por sí esta época de autodefinición y luchas internas, en la que nada es verdad ni es mentira, sino que todo está en función de cómo estés ese día». Este es el sencillo testimonio de un joven que se plantea, en un momento dado de su vida, la cuestión de Dios. La pregunta sobre Dios es algo que el hombre no puede dejar de hacerse. Más aún, la respuesta a la misma será diferente en las distintas etapas y circunstancias en que se plantee.

No me resisto a recoger otro testimonio sobre este asunto: «A los dieciséis años, muy poca gente ha procurado ir más allá del «Padrenuestro» intentando buscar realmente, sin miedo a lo que pueda encontrar, ¿un Dios presente o ausente?, ¿un Dios que parece que se olvida del mundo?, ¿un Dios que nos observa plácidamente?, ¿un Dios a quien tememos y veneramos?, ¿un Dios que vino con nosotros en una existencia efímera?. Este Dios, ¿tiene en sus manos el proyecto para la consecución de un mundo feliz? Eso es lo que a las puertas del siglo XXI todas las personas deseamos. Aquí es donde Dios se topa con nosotros, los postmodernos. La generación de los «Levi's», de «McDonald's», de «sensación de vivir» y sobre todo de «Fido Dido». Somos, como él, fríos, sin apasionamientos, inocentes, conformistas, tranquilos..., hemos cometido el gran error de dimitir del deseo, estamos relajados y todo nos da igual. Cuando oigo todo eso sobre mí, salto de indignación y quiero gritar revelándome contra la sociedad, contra la «pijez», contra una actitud ante la vida, y una actitud de la vida hacia nosotros».

La idea de Dios que maneja la juventud no es ni mucho menos unitaria, por ello debiéramos hablar de más de una imagen. ¿Cuáles son las principales concepciones sobre Dios que en el seno de nuestra juventud suelen manejarse?

  1. Creencia en un Dios misterioso, inalcanzable, desbordantemente transcendente. Un Dios que es padre, sí, pero padre-juez, antes que padre-amigo.

  2. Variante de la anterior; aquellos cuya experiencia del amor paterno/materno les lleva a concebir a Dios como un padre personal, en toda la extensión de la palabra. Su desinterés por la religión es manifiesto y provoca la desconexión entre ésta y Dios. Para ellos Dios es como una especie de familiar lejano que vive en el extranjero y al que jamás han conocido a no ser por referencias.

  3. Aquellos que se resisten a abandonar al Dios de la primera adolescencia. Aquel al que se recurría para aprobar un examen, para sanar de una enfermedad o para superar la timidez. Es el Dios tapa-agujeros que se entremezcla con la fe del carbonero, propia de la conciencia joven que todavía no ha dado el salto hacia la actitud crítica.

  4. Jóvenes comprometidos con las exigencias evangélicas, para los que Dios es el amigo íntimo, el hermano mayor, el Padre cercano.

3. A la búsqueda de la identidad juvenil

La juventud se ha convertido en uno de los grandes referentes de nuestra cultura. Se ha vivido, sobre todo en estos últimos años, una verdadera obsesión juvenil. Nos encontramos a los jóvenes detrás de todos los grandes problemas que preocupan en nuestra sociedad: paro, crisis de valores, movimientos revolucionarios, drogas... Alrededor de los jóvenes se han montado modas, productos, modos de vivir y de comportarse. Era preciso estar atentos a lo que los jóvenes dijeran, porque lo que no fuera atractivo para ellos carecía de futuro.

Hemos pasado de unas generaciones de jóvenes que habían tenido como problema la «represión» (política, moral, familiar, educativa..), a unas generaciones que tienen como problema central la identidad: ¿Qué es ser joven? ¿Qué soy yo en cuanto joven?.

Aún se les trata, analiza y pretende educar como si la cuestión central fuera la represión. Por ello los padres de hoy y los educadores siguen teniendo como tipo ideal de joven el forjado en su propia juventud.

¿Qué significa la identidad? El problema de la identidad es el de poder explicar no cómo se vive, sino de qué y para qué se vive en el fondo. Esta es la verdadera cuestión; que los jóvenes no son capaces, en muchos casos, de dar razón de su vivir. Faltan modelos con los que identificar, contrastar la propia vida; no hay referencias claras. Además, esto se vive de forma normal, es una situación pacíficamente aceptada como tal; se cree que esto ha de ser así. No se ve la necesidad de plantearse el sentido de la propia vida. Hoy en día causa verdadero pánico pararse, encontrar un momento de silencio y pasar un rato con nosotros mismos. De ahí la necesidad de buscar continuamente refugio en el ruido.

En esta búsqueda de identidad se pueden correr unos riesgos: formación de identidades descompensadas: muy orientadas hacia lo que divierte, gusta, produce placer, poco aceptadoras de lo que supone dolor, sacrificio; formación de identidades temerosas; generalización de personalidades superficiales, banalizantes y fragmentadas; formación de identidades difusas y mudables; formación de identidades consumistas y teleadictas.

Pero a pesar de la existencia de estos riesgos, hay toda una serie de elementos positivos que pueden ayudar a crear esa identidad juvenil y que hay que tener muy en cuenta: convicciones personales; mayor información y nivel de educación; menos sexistas; más tolerantes; mayor tendencia al diálogo y a la superación de antagonismos.

«La juventud es un momento en el que el proyecto de vida se plantea como algo necesario: Cuando no es posible realizar este proyecto acontece una frustración vital, el «sin sentido» de la vida» (JICM, 27). Y es una pena ver en el joven que, precisamente cuando está empezando a vivir, ya esté cansado de vivir, ya no encuentre motivos para ello. Por eso, el objetivo fundamental de la educación con jóvenes es: «que el joven descubra en Cristo la plenitud de sentido y el sentido de la totalidad de su vida y busque la plena identificación con Él» (JICM, 27).

Tal vez lo que pase hoy, en cierta medida, es que los jóvenes reciban respuesta a ciertas preguntas que ni siquiera se han planteado, lo que hace que ya ni se pregunten. Más aún, es posible que los jóvenes de hoy reciban las respuestas a las preguntas que sus padres y educadores se formulaban cuando eran jóvenes y que siguen considerando las cuestiones típicamente juveniles. Habría que cambiar el enfoque de nuestra mirada y preguntar no qué es lo que piensan los jóvenes, sino cuáles son sus experiencias significativas, es decir qué es lo que para ellos significa hoy algo o no significa nada.

4. La Pastoral Juvenil

Las dos últimas décadas han tenido una notable incidencia en el origen y desarrollo de la Pastoral Juvenil, realizada desde una perspectiva diocesana. A un primer momento de desconcierto, motivado por la crisis de los Movimientos de Acción Católica, siguió otro de búsqueda de nuevas fórmulas pastorales. A ello contribuyeron no sólo los intentos de superación de esta crisis y el resurgir de otros movimientos juveniles, sino también el despertar del sentido comunitario, así como el nacimiento y consolidación de grupos de jóvenes en el ámbito de las parroquias. Toda esta nueva realidad de grupos juveniles coordinados en el marco de la Iglesia local constituye a la diócesis en un cauce específico y directo para la actividad pastoral con los jóvenes.

Poco a poco se va delimitando y configurando, dentro del campo de la Pastoral Juvenil, lo que podemos identificar como la especificación de una perspectiva propia del trabajo con jóvenes, que tiene su eje dentro del marco diocesano; a nivel teológico, encuentra su fundamento en los presupuestos de la eclesiología de la Iglesia local y, a nivel operativo, en los elementos de la planificación pastoral.

4.1. La Pastoral Juvenil Diocesana

Podemos identificar la Pastoral Juvenil como Diocesana, cuando la diócesis ofrece una propuesta pastoral en la que se articula una respuesta propia a la problemática juvenil de las parroquias, a la vez que sirve de referencia para que los distintos grupos y movimientos, presentes en ella, planteen y orienten su trabajo pastoral en el marco de la Iglesia local.

En este sentido entendemos la Pastoral Juvenil Diocesana como el planteamiento de la Iglesia local orientado a la evangelización, educación y maduración en la fe de los jóvenes. Una manera de diseñar el trabajo pastoral con los jóvenes en la que los grupos y movimientos puedan expresar y madurar su identidad eclesial. Un planteamiento en el que los presupuestos teológicos de comunión se articulan con las concreciones operativas, como respuesta real ofrecida a los jóvenes en cualquiera de sus circunstancias.

4.2. El proyecto de Pastoral Juvenil

Nos parece oportuno en este punto, más que comentar alguno de los muchos proyectos concretos que se han elaborado, comentar las ideas básicas que ha de tener presentes todo proyecto y que aparecen en las Orientaciones sobre Pastoral de Juventud y en el Proyecto marco de Pastoral de Juventud, documentos ambos de la Conferencia Episcopal Española.

- Jesús, enviado del Padre, animado por el Espíritu, es el Evangelio de Dios. Cristo vive en su Iglesia. Por eso la presencia de la Iglesia entre los jóvenes es una exigencia y una condición de la evangelización de los jóvenes. La Iglesia existe para evangelizar, evangelizar es su identidad más profunda (EN 14). Evangelizar implica transformación, testimonio de vida, anuncio de Jesucristo, adhesión a la comunidad, participación en la misión de la Iglesia (EN 21-24).

- La misión de la Iglesia nace de la fe en Jesucristo, de la comunión del Dios vivo, Padre, Hijo y Espíritu Santo, y se define como misión de comunión y comunión misionera. El cometido fundamental de la Iglesia es anunciar el Evangelio a todos los hombres convencidos de que la fe en Cristo es la «única respuesta plenamente válida a los problemas y expectativas de cada hombre y de cada sociedad» (EN 32). Todos en la Iglesia, jóvenes y adultos, han de asumir el deber de esta tarea urgente. Los jóvenes cristianos han de ser los protagonistas en primera línea de la evangelización de los jóvenes.

- En este marco, por pastoral de juventud entendemos toda aquella presencia y todo un conjunto de acciones a través de las cuales la Iglesia ayuda a los jóvenes a preguntarse y descubrir el sentido de su vida, a descubrir y asimilar la dignidad y exigencias de ser cristianos, les propone las diversas posibilidades de vivir la vocación cristiana en la Iglesia y en la sociedad, y les anima y acompaña en su compromiso por la construcción del Reino (EN 54).

- Por eso, es necesario articular todas las acciones de la comunidad cristiana en un proceso de acompañamiento que garantice la formación integral del joven, su conversión constante y el desarrollo armónico y coherente de sus relaciones con los demás, con el mundo y con Dios en coherencia con la fe cristiana. La pastoral de juventud tiene una clara dimensión educativa que comporta una atención especial al crecimiento personal y armónico de todas las potencialidades que el joven lleva dentro de sí: razón, afectividad, deseo de absoluto; una atención a su dimensión social, cultivando actitudes de solidaridad y de diálogo, y estimulando un compromiso por la justicia y por una sociedad de talla humana; una preocupación por la dimensión cultural, ya que la evangelización no es añadir un conocimiento religioso junto a contenidos que le resultan extraños, sino plantear una acción que alcanza y transforma los criterios de juicio, los valores determinantes, los puntos de interés, las líneas de pensamiento, las fuentes inspiradoras y los modelos vitales.

- La finalidad del Proyecto de Pastoral de Juventud es ayudar a que la acción de la pastoral de juventud sea más completa, definida y coordinada. Se trata de tener en cuenta todos los aspectos de la vida de los jóvenes: educación, cultura, experiencia social y compromiso eclesial. Hacer presente el evangelio en todos los ambientes: los alejados y los cercanos; los marginados y los integrados; los de la ciudad y los del campo; los estudiantes y los trabajadores. Y se trata de aprovechar, junto a las energías disponibles, los dones del Espíritu, jerarquizando sus actuaciones según criterios de urgencia e importancia.

- El proyecto no pretende ser una nueva metodología, sino un instrumento que ayude a realizar una pastoral más organizada, que construya una articulación de grupos y comunidades vivas que tomen conciencia de la realidad en la que viven, proyecten su camino y se organicen, según los planes diocesanos de pastoral, para una acción evangelizadora más eficaz. Es conveniente que diferenciemos la pastoral de jóvenes de la pastoral de adolescentes, aunque estén íntimamente relacionadas. De la misma forma hemos de distinguir en nuestra acción pastoral entre jóvenes adolescentes (17-20 años) y jóvenes adultos (20-25 años).

- Explicación de las etapas del proceso de evangelización con jóvenes:

  • Etapa misionera, de iniciación o de convocatoria. Etapa en la que se ha de desarrollar la promoción integral entendida como dignificación y personalización, así como de una educación como propuesta de valores. Lo que llevará a una fundamentación tras la conversión inicial. Está dirigida a los jóvenes alejados o que van a iniciarse.

  • Etapa catecumenal, de profundización. A nivel personal, se pretende conseguir la integración fe-vida; a nivel grupal, se ha de estabilizar e ir descubriendo la pertenencia a la Iglesia. Ha de concluir con la opción desde dentro de la Iglesia. Está dirigida a quienes por medio de la acción misionera se han convertido al evangelio.

  • Etapa pastoral o participación en la comunidad. A nivel personal, en ella ha de descubrir las motivaciones profundas; a nivel grupal, ha de descubrir su misión como laico en la comunidad cristiana eclesial, a través de los campos concretos donde puede desarrollar su vocación. Está dirigida a los que ya se llaman fieles o creyentes.

5. Interrogantes a la Pastoral Juvenil de la Iglesia

Con este título impartía una conferencia, hace ya algunos años, A. Iniesta, pero a pesar del tiempo transcurrido creemos necesario recoger parte de ellos ya que siguen necesitando una respuesta en la Pastoral Juvenil de la Iglesia: «¿No habíais hecho una Iglesia conformista y alienada, más preocupada de conservar los trapos viejos del pasado que de preparar siempre trajes nuevos y cambiantes para el futuro? ¿No daba la impresión de que estabais más preocupados por el derecho canónico que de las bienaventuranzas, del comino y de la menta que del amor y la justicia? ¿no pretendisteis hacer de nosotros hombres sumisos y pasivos en la Iglesia y distantes en el mundo? ¿Ha tenido vuestra moral la capacidad de darnos nuevas pistas para nuevos problemas? ¿Han tenido vuestras misas y asambleas sacramentales dinamismo e imaginación, o más bien nos presentabais todos los domingos unas reuniones mortecinas y aburridas, frías y sin garra, ni entusiasmadas ni entusiasmantes? ¿Nos habéis predicado la paz o la guerra? ¿Nos habéis educado para para comprometernos con el mundo y con sus luchas? ¿Nos habéis lanzado a la liberación del hombre y de la sociedad como una tarea coherente con la exigencia de nuestra fe y un programa para toda la vida, aunque costase la misma vida, o con vuestra vida y vuestra predicación nos habéis enseñado más bien a nadar y guardar la ropa, echando agua sucia al vino del evangelio?»

No pretendemos desde aquí dar respuesta global a tantos interrogantes, como tampoco fue la pretensión del autor de los mismos. Nos vamos a limitar a esbozar algunas líneas de acción que la Iglesia ha de tener presentes en relación con los jóvenes, hoy y siempre. Hemos de advertir que no se trata ni de actitudes nuevas, ni exclusivamente cristianas. Destacamos las siguientes:

  1. Conversión. - La Iglesia debe revisar sus actitudes no tradicionales, sino tradicionalistas; no jerárquicas, sino jerarquizantes, y optar de buena gana por unas relaciones sencillas y amistosas con los jóvenes, sin autoritarismos ni paternalismos, sin recetas prefabricadas para todos, sino en búsqueda constante, en una incesante encarnación de la fe de siempre a los problemas que los jóvenes tienen hoy y esperan inverosímilmente tener mañana, que no serán los mismos que hoy tenemos los mayores, ni los mismos que los mayores tuvieron cuando eran jóvenes.

  2. Magnanimidad. - Los miembros de la Iglesia han de ponerse al servicio de los jóvenes con absoluta gratuidad, sin condicionar nuestro amor ni nuestro servicio a que nos quieran, a que sean buenos; ni siquiera a que sean o no cristianos. Cualquier motivación narcisista mantenida consciente o inconscientemente, prostituye el servicio, y el joven se siente manipulado, convertido en objeto, en instrumento, y no en fin; echa de menos la gratuidad, que considera el valor definitivo, y se revuelve interior o exteriormente con agresividad contra aquellos que en el fondo le explotan, aunque sea sacrificándose por él.

  3. Paciencia. - La Iglesia no debería asustarse de las «salidas» de los jóvenes cuando están dentro; ni de sus «salidas» de salir, cuando se van. A veces, mientras que vuelven, están viviendo fuera los valores evangélicos, al menos, algunos, al menos, en parte. Muchos que salieron sienten a la Iglesia y se sienten Iglesia a su manera. Los que estamos dentro tenemos que mantener la casa abierta y con la luz encendida para que vuelvan, por si vuelven. Una casa que les espera con paciencia y les recibe con alegría.

  4. Corresponsabilidad. - En la Iglesia todos somos responsables, también los jóvenes. Y no basta con decirlo, sino que hay que preparar, organizar y mantener cauces y plataformas donde ejercer esa corresponsabilidad. Aún en el mundo de los adultos, esa idea va despertando con mucha lentitud. La Iglesia no sólo crece biológicamente por los jóvenes, sino que los necesita para recibir a través de ellos la gracia del presente y del futuro. Y una juventud que se siente responsable, que se siente valorada y eficaz, tiene menos peligro de abulia, de pasotismo, de desentenderse de todo y de todos y, por tanto, con riesgo de inadaptación y de agresividad. ¿No querrán los jóvenes muchas veces destruir una Iglesia en la que todo se lo hemos dado hecho, sin poder tocar ni cambiar nada, no sea que lo rompan?

  5. Diálogo. - En la Iglesia no hay más que un Señor, el Cristo, los demás somos hermanos, hermanos que hemos de escucharnos unos a otros, y todos hemos de escuchar al Espíritu, para saber lo que El quiere de la Iglesia. Es fundamental que la Iglesia sea una familia dialogante, y es urgente y necesario que el diálogo con los jóvenes no se rompa nunca, y si se ha roto, que se reanude cuanto antes.

La Iglesia no debe aspirar tanto y principalmente a hacer una pastoral «para» los jóvenes, cuanto a hacer una pastoral «con» los jóvenes, una acción eclesial compartida por todos los cristianos que formamos el Pueblo de Dios.

BIBL. — AA.W., Pastoral de hoy para mañana. Nuevas perspectivas de la Pastoral con jóvenes, CCS, Madrid 1993; COMISIÓN EPISCOPAL DE APOSTOLADO SEGLAR, jóvenes en la Iglesia, cristianos en el mundo. Proyecto marco de pastoral de juventud, Madrid 1992; CONFERENCIA EPISCOPAL ESPAÑOLA, Orientaciones sobre Pastoral de juventud, Madrid 1991; J. ELzo, jóvenes españoles 99, SM - Fundación Santa María, Madrid 1999; L. GONZÁLEZ CARVAJAL, «Luces y sombras de los jóvenes españoles», Teología y catequesis 54 (1995); S. MOVILLA, Ofertas pastorales para los jóvenes de los 80, San Pablo, Madrid 1984; A.M. RIQUELME, Pastoral juvenil diocesana, CCS, Madrid 1993.; J. SASTRE - R. CUADRADO, Los jóvenes evangelizadores de los jóvenes, San Pablo, Madrid 1993; R. TONELLI, Pastoral juvenil. Anunciar a jesucristo en la vida diaria, CCS, Madrid 1985.

Miguel Orive Grisaleña


Kerigma
DPE

Entre los elementos dinámicos de la acción misionera de la Iglesia juega un papel de primer orden la realidad teológica y pastoral que nombramos con este vocablo griego y no traducido de "kerigma".

En su sentido más amplio puede entenderse como abarcador de todo el ámbito pastoral de la palabra: evangelización, misión, catequesis, catecumenado, testimonio, diálogo y compromiso caerían bajo su amplio arco (así C. Floristán Teología práctica, Salamanca 1993, pp. 359-419). Limitamos sin embargo el concepto a esta dimensión o momento de la acción misionera en el que se manifiesta el núcleo mismo del misterio cristiano: la persona de Jesucristo muerto y resucitado.

Subrayamos desde el principio su condición de elemento dinámico no de fase o periodo superable, como si fuese una etapa o circunstancia inicial que progresando se hubiera de abandonar. Surgido en el ámbito de la Palabra, sin embargo, es inconcebible sin el Espíritu, sin el testimonio y sin la fe. Por tanto, entra en la zona de los acontecimientos más que de los anuncios. De modo que su acontecer acompaña todos los estadios o procesos de la acción pastoral, y está, de hecho, presente en todos los ámbitos y sectores de la evangelización.

"La evangelización también debe contener siempre -como base, centro y a la vez culmen de su dinamismo- una clara proclamación (esto es kerigma) de que en Jesucristo, se ofrece la salvación a todos los hombres, como don de la gracia y de la misericordia de Dios" (RM 44).

Aspectos bíblicos

Kerigma se puede traducir por proclamación, anuncio o predicación, pero estas palabras no llegan a recubrir el contenido denso de esta realidad transida de brillante novedad cristiana, genuinamente cristiana. Su alta concentración de sentido y su difusión en la teología y en la catequesis posconciliar impiden su traducción.

En el NT que emplea mucho más el verbo (kerysso) que el sustantivo —ya en esto se atisba su condición de concepto dinámico— significa ordinaria y simultáneamente el acto de proclamar y el contenido mismo del mensaje proclamado. Sujeto de esta acción es siempre un mensajero cualificado, autorizado y deputado para ese fin. No todos pueden "proclamar" este mensaje.

De hecho el verbo, que en el NT únicamente se aplica a los apóstoles, no significa propiamente "predicar", exponer una doctrina, enseñar o hacer una exhortación, sino "proclamar un hecho".

El objeto directo del verbo proclamar o el contenido del sustantivo kerigma no es otro que "el evangelio" en 1Tes 2, 9; Gal, 2,2; Mc 1, 14; 13,10; 14,9; Mt 4, 23; 9, 35; 24,14; 26, 13; o Cristo Jesús en 1Cor 1, 23; 15,12; 2Cor, 1,19; 11, 4; en Lc preferentemente es el reino de Dios, (Lc 8,1; 9,2; Hch 20,25, 28,31; también en Mt 4,23; 9,35; 24,14) la vida, pasión muerte y resurrección de Cristo. Una llamada que se dirige a los oyentes comprometiéndoles y urgiéndoles.

Está su realidad presente ya en la vida terrena del Salvador, que aparece "proclamando" el reino de Dios, y se prolonga en la vida y trabajo de los apóstoles y de la entera comunidad cristiana: el núcleo mismo de la comunidad cristiana y por tanto el sentido y el fin primordial de su acción y de su presencia en el mundo es el acto de proclamar el kerigma, valga la redundancia. En cuanto acto o acontecimiento y en cuanto contenido el kerigma hace presente a los hombres que lo reciben la salvación misma.

En la forma que se presenta en el NT ordinariamente contiene un esquemático compendio de la vida, muerte y exaltación de Cristo. Tiene por tanto un componente de relato histórico, inserta a Jesús en la historia, partiendo de su humillación y preexistencia, y llegando a su resurrección y exaltación lo anuncia como el acontecimiento definitivo y escatológico. Los discursos de Pedro en Hechos pueden ser las mejores muestras de la forma de presentar el kerigma como proclamación de la irrupción del señorío o el reinado de Dios en la resurrección de Cristo, proclamación que se acompaña con signos, sucesos y acciones que lo manifiestan como algo nuevo, un nuevo orden, una situación distinta llena de abiertas posibilidades sorprendente.

Kerigma es pues un acto, una intervención viva y actual de Dios presente por la palabra del mensajero que no se guarda nada de lo que le han dicho, (Hch 24,12) y cuya palabra es mediadora de la oferta de salvación presente en ese acontecimiento.

Es algo nuevo en su contenido: no una nueva doctrina, ni una nueva visión de Dios, ni un nuevo culto. Lo decisivo del kerigma es la acción, la proclamación. Por la proclamación del hecho viene actualmente el Reino de Dios, se hace real el evangelio. Cristo se hace presente, la Palabra de Dios se pronuncia y actúa. "El kerigma apostólico era algo más que la simple prelación de un mensaje. Pablo fue a Corinto a llevar el mensaje; pero lo específico suyo, lo que lo contradistinguiría de los demás filósofos, no era precisamente lo que había de logos en el kerigma, sino lo que había de pneuma y de dínamis". Esto que tiene de fuerza y poder del Espíritu es lo que distingue al kerigma de otros actos de palabra también presentes y necesarios en la acción pastoral y evangelizadora: la confesión de fe, la didascalía cristiana, la catequesis o la profecía carismática, el himno litúrgico, etc.

"Resumiendo, podríamos decir que el kerygma es la proclamación oficial y autorizada del gran hecho cristiano: Cristo presente y activo en la historia humana, para conducirla desde dentro a su salvación final". (J. Mª. GONZALEZ Ruiz, s.v. en: Enciclopedia de la Biblia, col. 838).

Reflexión Teológica

a. Podemos definir el kerygma, como el hecho dinámico y progresivo de la salvación actuada por Cristo, en cuanto proclamado desde la Iglesia, en cuyo seno se realiza visiblemente la fuerza operante del Espíritu. Es proclamado por los enviados con la autoridad de la Iglesia. El kerygma se realiza envuelto en la fuerza y la obra visible del Espíritu, que va transformando al oyente que recibe el anuncio y responde con fe.

El kerigma es para la Iglesia una de sus formas de vida y actividad esenciales, imprescindibles e insustituibles. El kerigma identificado con la predicación así entendida y junto con la administración de los sacramentos, es el servicio principal que debe realizar la Iglesia. "La evangeli

zación también debe contener siempre -como base, centro y a la vez culmen de su dinamismo- una clara proclamación de que en Jesucristo, se ofrece la salvación a todos los hombres, como don de la gracia y de la misericordia de Dios". Todas las formas de la actividad misionera están orientadas a esta proclamación que revela e introduce el misterio escondido en los siglos y revelado en Cristo (cf. Ef 3, 3-9; Col 1, 25-29), el cual es el centro de la misión y de la vida de la Iglesia, como base de toda la evangelización (RM 44).

b. El kerigma tiene estos rasgos:

Es un relato cuyo objeto es en último término todo el conjunto de la revelación divina cuyo condensado y núcleo se encuentra en el misterio pascual. El kerigma presupone la palabra de Dios y está vinculado a todo lo que esta palabra revelado de la actividad salvífica de Dios en el pasado, presente y futuro. Pero el punto central de este relato es la persona v obra de Jesucristo, la palabra de Dios encarnada.

Es un relato vinculado siempre a la historia de salvación. El kerigma se vacía de Espíritu y deja de servir a la palabra de Dios cuando se mengua o se anula esta vinculación a la historia de la salvación. Queda así protegido de toda idealización y de toda desencarnación y atemporalidad. No puede prescindir de lo singular e irrepetible del acontecer histórico, pasado y presente.

Es íntegro. Tal relato implica que el Kerigma de por sí es siempre íntegro: no ha de omitir ni añadir nada. En cuanto relato-acontecimiento, es cumplimiento de un mensaje. El que lo porta habla como embajador de Dios, condición que excluye todo modo autónomo o autocrático de hablar. El kerigma prohibe al portador la imposición de valoraciones y exigencias propias, o su rebaja. El anuncio no es, pues, un acto original creado por el mensajero, sino que su presencia y palabra es siempre instrumental, subordinada. El kerigma está al servicio a la palabra de Dios que es quien habla en el acontecimiento.

Actualización. Si "en el kerigma se da la presencialización y actualización de la palabra divina, dado que esta palabra es para el hombre palabra de la verdad y palabra de salvación, no puede permanecer en el pasado, sino que debe ser traída constantemente al presente y dicha a cada uno de los hombres" (CFT t. III "Predicación", p. 515).

c. Hay formas y grados diversos de ejercitarse el kerigma:

La lectura de la palabra divina fijada en la Escritura tiene el rango de predicación. Y en el culto eucarístico tiene su lugar más propio y eficaz.

Pero, también la presentación "ocasional" en la conversación privada, o en actos poco más formales que ésta, tiene lugar el kerigma, el cual siempre ha de precedido, acompañado y seguido de otros actos de preparación, de exposición y de aplicación a la situación de los oyentes.

Prescindiendo de otras diferencias accidentales, las dos formas fundamentales del kerigma son la predicación "primera" o misionera "ad gentes" y la predicación intraeclesial ante la asamblea de los fieles, que suele tener lugar de ordinario en el culto divino. Gracias a la presencia del Señor glorificado, la predicación kerigmática es un acontecimiento salvífico, pues la palabra de Dios no es sólo un lenguaje informativo o meramente revelador, sino una actividad divina salvífica. Es la "palabra de salvación" (Act 13,26) en el doble sentido de que en ella se anuncia salvación, pero también se ofrece y dispensa. La palabra de Dios, en efecto, es "fuerza de Dios para la salvación" (Rom 1,16). La actividad salvífica divina a través de la palabra no está en contradicción con la dispensación de gracia por parte de Dios a través de los sacramentos.

Son dos formas de actividad divina en esencial correlación: ambas poseen su función intransferible y se complementan mutuamente. Ni subrayar la fuerza salvífíca de la palabra divina significa quitar valor a la comunicación sacramental de gracia, ni ensalzar el sacramento representa una depreciación de la palabra. La perenne tensión entre evangelización y sacramentalización sin desaparecer se aclara en cuanto percibimos el sentido de una genuina predicación kerigmática.

De todos modos, ninguna forma de exposición o de adaptación explica o produce el contenido del misterioso acontecimiento temporal y escatológico que se da en el kerigma. Este misterio trasciende todo esfuerzo humano. Consiste en la presencia de la misma palabra encarnada, es decir, Jesucristo. Es Dios mismo quien hace presente su palabra mediante su Espíritu en el acto kerigmático. Por eso la proclamación de la palabra de Dios es un misterio: la presencia activa y salvífica de Dios bajo el velo de la palabra humana. Por lo mismo el núcleo más íntimo del kerigma sólo es accesible a la fe, pero la palabra viviente de Dios, no convierte al factor humano de la predicación en mera apariencia prescindible. La predicación kerigmática presenta la palabra de Dios envuelta en palabras del hombre. Es realidad de estructura sacramental, aunque no esté ritualizada.

El kerigma es público en el doble sentido de que no responde a la iniciativa autónoma del particular, pues el predicador está ligado de por vida a la misión que le es encomendada por Dios, ligado a través de Cristo, de sus apóstoles y de la Iglesia. Y como tal proclamación, por más que se pueda dar en el diálogo privado y ocasional, es actuación de destino común, no privado; está dada para todo el mundo y ante toda la creación se proclama. "A toda la tierra alcanza su pregón". Con la tarea de proclamar (Kerigma), a la Iglesia le fue concedido el poder de conservar la palabra divina (Sagrada Escritura) y dar su explicación auténtica (Magisterio). Todo esto sólo puede hacerlo la Iglesia mediante la asistencia del Espíritu Santo que le prometió el Señor. Sucesión apostólica y predicación dotada de autoridad están en esencial correlación con la función kerigmática de la comunidad y especialmente de los fieles cristianos que han sido ungidos y constituidos como profetas, mensajeros y testigos.

El kerigma tiene como fin la conversión y la fe del hombre. De forma que el hombre salvado por la fe y elevado a la vida eterna se halla al fin del camino que Dios describe en su palabra. Pero la salvación sólo se da sobre la base de la aceptación de la propia situación con un conocimiento sereno y realista.

Reflexión pastoral

a. No hay predicación kerigmática atemporal ni utópica aunque siempre sea escatológica. La tarea de predicar y actuar el kerigma inmutable de Dios sólo puede ser sostenida y culminada si se intenta realizar en formas siempre nuevas, adaptadas a los diferentes tiempos. Está ampliamente extendido el reproche de que la predicación, por estar ligada a unas formas de pensamiento y expresión ajenas a la vida actual, superadas y en parte empapadas de clericalismo, no afecta al hombre de hoy.

La tarea indudablemente muy difícil de anunciar el kerigma, la palabra de Dios, al hombre de la moderna sociedad masificada y técnica exige como presupuesto ineludible poseer un conocimiento realista y objetivo del hombre y de su entorno. El kerigma no es mágico, es sacramental, no es fundamentalista, es católico y misionero. Sus portadores deben tomar en serio los problemas del hombre de hoy y anunciar el kerigma cristiano como la respuesta verdaderamente clarificadora, liberadora de y absolutamente fiel a estos problemas y situaciones.

El conocimiento de la situación real del hombre actual aparece entonces como primer presupuesto pastoral para una auténtica predicación kerigmática.

Para no caer en el gran peligro de una descripción individualista, espiritualista y moralista, en el que no raras veces cayó la predicación de los últimos siglos, se debe predicar, más de lo que se hizo hasta ahora, el Evangelio como mensaje de Dios, que ofrece en Jesucristo la salvación a todo el mundo.

b. Sobre todo, incumbe hoy a la predicación hacer patente a los hombres,

  • frente al predominio de las ideologías (de origen social, político y filosófico) formas modernas de servicio a los ídolos, que la soberanía divina instaurada a través de Cristo es la verdadera libertad;

  • y frente al nihilismo habrá de mostrar que esta misma soberanía divina es la realidad salvífica que da pleno sentido a la existencia humana.

Sólo cuando las múltiples exigencias de la palabra de Dios vayan acompañadas, por parte del predicador, de una voluntad sincera y fraternal de convivir y conllevar las angustias, problemas y dudas del hombre actual, podrá el mismo predicador abrigar la esperanza de que los hombres vuelvan a ser capaces de oír con ánimo pronto y bien dispuesto la palabra de Dios.

Ni el presente es indiferente al kerigma ni el kerigma se desentiende del presente. Cierto que solamente se podrá hablar de predicación en el sentido del NT, cuando las palabras humanas procedan del conocimiento de la misión y la promesa dadas por Dios de una vez para siempre. Por eso, sería pretensión injustificada manejar el concepto de kerigma, como si el acontecimiento fuera manipulable y desentendiéndonos del contenido dado y atendiendo solo a las "demandas" si no a las modas.

Es posible afirmar en buen sentido que el presente constituye el texto de la predicación, como sostiene la línea empirico-crítica de la teología, pero llevado al extremo significa reducir a sabiendas la historia de salvación manifestada en la vida, palabra pasión y exaltación de Cristo al presente, y además se acerca peligrosamente al riesgo de someter la necesidad urgente y la relevancia perentoria del kerigma al capricho de los hombres o a las modas de las generaciones. Esa línea teológica tiene ciertamente razón al indicar que hoy día hay que dar testimonio del significado de Jesús dentro del contexto y del conjunto de las formas actuales de vida. Pero el dar testimonio y proclamar incluye asimismo, más allá de la exposición y el anuncio, el sufrir y el no ser comprendido, pues no es el discípulo más que su Maestro. Sólo podrá haber kerigma cuando la palabra es anunciada y vivida (cf. 2 Cor 3, 3: sois carta de Cristo). La vida es la mejor interpretación y adaptación.

Por lo que atañe a los destinatarios y a los métodos el kerigma de por sí se dirige no tanto a confirmar a los que se hallan ya dentro de la fe, cuanto al acto misionero de ir y proclamar, de salir y llevar el mensaje a los de lejos. Su ámbito más apropiado no es la propia comunidad, que es más que destinataria mediadora del kerigma y su caja de resonancia, sino la humanidad, el universo entero. A eso tiende el evangelio. Es una proclamación que tiene lugar públicamente y a todos se dirige. Aunque se proclame en el interior del culto, su destino no es la asamblea litúrgica allí convocada a pesar de que muchas veces tome la forma de monólogo ante un auditorio eclesial y sociológicamente cerrado.

Por otra parte el kerigma no está vinculado exclusivamente a las formas o métodos de comunicación que son usuales hoy. Ciertamente puede y de hecho se lleva a cabo mediante todas las formas en uso: la proclamación, el diálogo, el relato, la información, la enseñanza, etc; pero aun parece que no hemos prestado suficiente atención a formas de comunicación potenciadas por los nuevos medios. A nuevos areópagos (RM 37), nuevos modos de kerigma. En todo caso, una realidad tan indisolublemente ligada al testimonio y a los" signos" o acontecimientos concomitantes, no puede prescindir de la presencia y cercanía personales. De ahí que el anuncio tenga que prepararse por una larga etapa de prestar atención al oyente, al lugar y a las circunstancias y conveniencias metodológicas que en cada caso son tanto más adecuadas al anuncio expreso. "En este sentido, hay que reflexionar sobre la importancia histórico salvífica de un desarrollo, en el que, gracias a las técnicas electrónicas de información, se hace posible la simultaneidad global de las experiencias, y un alcance de la información, que llega hasta a penetrar en los hogares, cosa apenas imaginable hace solo unos pocos decenios" (L. COENEN, S.V. Mensaje, en DTNT, Salamanca 1983, p. 66).

La RM en su capítulo V, n° 44 ha dado indicaciones preciosas sobre el modo y condiciones del primer anuncio o kerigma. En la compleja realidad de la misión, el primer anuncio tiene una función central e insustituible, porque introduce "en el misterio del amor de Dios, quien lo llamó a iniciar una comunicación personal con él en Cristo (AG 13) y abre la vía para la conversión".

c. Actitudes que acompañan al kerigma:

Está hecho en comunión con toda la comunidad eclesial. "Debe hacerse con una actitud de amor y de estima hacia quien escucha, con un lenguaje concreto y adaptado a las circunstancias" (ib.)

Entusiasmo y parresía. "El anuncio está animado por la fe, que suscita entusiasmo y fervor en el misionero, con esa actitud que se designa con la palabra parresía, que significa hablar con franqueza y valentía. "Confiados en nuestro Dios, tuvimos la valentía de predicaros el Evangelio de Dios entre frecuentes luchas" (1 Tes 2, 2).

Confianza en el hombre y en las semillas del verbo que preceden a todo anuncio y lo previenen con la esperanza. "Al anunciar a Cristo a los no cristianos, el misionero está convencido de que existe ya en las personas y en los pueblos, por la acción del Espíritu, una espera, aunque sea inconsciente, por conocer la verdad sobre Dios, sobre el hombre, sobre el camino que lleva a la liberación del pecado y de la muerte".

Perseverancia y resistencia. "El entusiasmo por anunciar a Cristo deriva de la convicción de responder a esta esperanza, de modo que el misionero no se desalienta ni desiste en su testimonio, incluso cuando es llamado a manifestar su fe en un ambiente hostil o indiferente" (RM 45).

Algunas dificultades especiales se presentan hoy para el kerigma. Pero precisamente por su novedad y su diferencia y trascendencia el kerigma no es de esta tierra ni es tierra, es semilla, es diferente y germinal. Proclamar y "testimoniar esta buena noticia no es hoy fácil a causa de la increencia moderna, del auge de los sustitutivos religiosos y del crecimiento de algunos fenómenos sectarios religiosos".

La opción preferencial por lo pobres impone al kerigma este campo de partida y este lugar de desde el que se lanza el anuncio, sin ese' respaldo la voz del mensajero queda expuesta a malentendidos que se le podrían evitar desde este lugar social. "La evangelización, como proceso de salvación liberadora o de liberación va dirigida a todos los hombres a partir de las exigencias del reino de Dios. Por esta razón tiene unos destinatarios y unos portadores privilegiados, que son los pobres, a los que Dios ama y defiende porque quiere que se implante la justicia de su reino" (C. FLORISTÁN, ib., p. 377).

La proclamación kerigmática está siempre acompañada y necesitada del compromiso y el testimonio. La revelación de Dios, que se condensa en el kerigma se cumple "por hechos y palabras íntimamente trabados entre sí" (DV 2), de tal modo que las obras corroboran la doctrina y las palabras proclaman las obras. También la EN afirma que Jesús evangelizó mediante la predicación infatigable de una palabra (EN 11) y por medio de innumerables signos (EN 12) o acciones. Es cierto que el primer significado de kerigma es proclamación verbal de un mensaje (EN 42), pero se ha de acompañar del testimonio de vida (EN 21, 41, 76, 78) y de la indispensable acción transformadora (EN 4), asistencial o liberadora (EN 30).

Si el objetivo del kerigma es la conversión y la fe, se ha avisar siempre que esta conversión implica cambios personales y sociales. El mensaje busca dar sentido y luz a la totalidad de la existencia humana encarnada y de índole social y comunitaria.

El kerigma ha de contar con el actual pluralismo cultural y por tanto se ha de interpretar de diverso modo según esos mismos contextos culturales y dar respuesta en ellos a los dolores y gozos, angustias y esperanzas humanas.

El respeto y ejercicio del pluralismo lleva consigo una fuerte apuesta por la inculturación del kerigma que significa y promueve una íntima transformación de los auténticos valores culturales por la integración del todos ellos en el cristianismo. Reconozcamos que en la sociedad tecnificada y secularizada actual, la fe cristiana para muchos es "una opción más". Si ya no vivimos en ámbito de mayorías "culturalmente" cristianas o católicas necesitaremos cambiar muchos lenguajes, formulaciones, vías de penetración, con los consiguientes respaldos de complejos y prejuicios que hasta aquí nos han condicionado..

Exigencia de la actualidad del kerigma es por tanto la asunción de la realidad social en la que se proclama. Es decir que para hacer efectiva y entendible su proclamación el cristiano heraldo ha de estar atento a la situación personal, social y política de los hombres en la sociedad concreta que escucha su clamor. Y sabrá que le ha precedido el poder del Espíritu pues descubre, con ojos de fe, el desarrollo de la obra de Dios en la acción de los hombres. El mensaje aunque se encuentra fijado en la Escritura, está por así decir como anticipado en múltiples facetas de la vida humana. "Al anunciar a Cristo a los no cristianos, el misionero está convencido de que existe ya en las personas y en los pueblos, por la acción del Espíritu, una espera, aunque sea inconsciente, por conocer la verdad sobre Dios, sobre el hombre, sobre el camino que lleva a la liberación del pecado y de la muerte" (RM 45).

BIBL. – F. X. ARNOLD, Al servicio de la fe, Buenos Aires, 1963; Ch. MOELLER, Mentalidad moderna y evangelización, Barcelona, 1964; Anuncio del Evangelio hoy, Barcelona, 1964; L. MALDONADO, El mensaje de los cristianos. Introducción a la pastoral de la predicación, Barcelona, 1965; K. RAHNER, Teología de la predicación, Buenos Aires 1950, J. A. UBIETA, El Kerygma apostólico y los evangelios, en EstB, 18 (1959) 21-61; J. Ma GONZÁLEZ Ruiz, s.v. Enciclopedia de la Biblia, Barcelona 1967; L. COENEN, DTNT, s. v. Mensaje. Salamanca 1983. CFT., s.v. Predicación, vol. III.

Gabriel Castro Martínez


Laborem Exercens
DPE

A los noventa años de la encíclica R.N. Juan Pablo II escribe la primera encíclica de contenido social el 14-9-1981. El atentado del Papa en la plaza de San Pedro retrasó unos meses la publicación de esta encíclica. Para comprender esta encíclica y las restantes de Juan Pablo II hay que remitirse a Redemptor Hominis, encíclica programática de lo que quería fuese su pontificado; esta intencionalidad se podría resumir en dos afirmaciones: el hombre sólo se entiende plenamente desde la persona de Jesucristo, y el hombre es el camino de la Iglesia.

Partes de que consta L.E. El texto tiene cuatro partes y una introducción. 1° parte: el trabajo y el hombre a la luz de la Palabra de Dios (Génesis). 2° parte: el conflicto entre trabajo y capital en la presente fase histórica. 3° parte: los derechos de los hombres trabajadores. 4° parte: los elementos para una espiritualidad del trabajo.

Contenidos de L.E.:

- Estamos ante una encíclica dedicada monográficamente a reflexionar sobre el trabajo. Desde el primer momento el Papa sitúa el hombre y el trabajo como el trabajo como las dos claves para reflexionar sobre la cuestión social.

- El trabajo humano es colaboración con Dios creador e identificación con Cristo encarnado que asumió la condición social e histórica hasta dar la vida. La resurrección de Cristo aporta un sentido nuevo a la existencia; el trabajo nos ayuda a crecer como personas, es un bien para los demás, y tiene una dimensión religiosa.

- En el sistema socialista y en el sistema capitalista, de diferente forma y justificación, el trabajo se considera una mercancía y el trabajador un instrumento de la producción. El Papa denuncia esta situación y proclama la primacía del ser humano sobre cualquier otro medio productivo.

- Para la mayoría de los trabajadores el salario justo y las prestaciones sociales son el baremo que manifiesta la justicia del sistema socioeconómico. El contrato social y el accionario obrero es lo que puede ayudar más a que el obrero sienta que trabaja en algo propio. La encíclica L.E. insiste en la participación real y activa del trabajador en la empresa por la toma de decisiones.

- El salario para que sea justo debe ser familiar; esto significa que el salario pueda cubrir las necesidades de una familia de tipo medio en una sociedad concreta.

- La realidad del trabajo de la mujer se ve como positiva; Juan Pablo II recuerda la importancia de asegurar la educación de los hijos y las prestaciones sociales por parte del empresario indirecto (Estado o sociedad).

- En la situación actual el pleno empleo es más una aspiración que una realidad. El desempleo que padecen muchas personas pide una reflexión especial llena de consideraciones morales. Como el trabajo es un bien escaso y hay personas que nunca conseguirán empleo, es un deber moral el reparto del trabajo existente, así como la creación de puestos de trabajo. Para asegurar el destino universal de los bienes, el objetivo de las inversiones debe ser la ampliación de puestos de trabajo. Los parados necesitan una atención prioritaria; hay que asegurarles el subsidio básico para que puedan vivir él y su familia. Por su parte, los parados no deben practicar la economía sumergida y, psicológicamente, es recomendable que estén ocupados aunque estas actividades no produzcan bienes económicos.

Principales aportaciones de L.E. Esta encíclica aborda un solo tema, el del trabajo humano; Juan Pablo II reflexiona sobre este tema teniendo conocimiento de los dos sistemas, el capitalista y el socialista. Cuestiona a los dos sistemas para ver en qué medida buscan realmente la realización personal del trabajador. El Papa pondera la importancia de la Doctrina Social de la Iglesia al abordar las cuestiones sociales, y las citas que pone son en su mayoría de la Biblia y del Magisterio. En este documento se perfilan los rasgos básicos de una espiritualidad del trabajo desde la teología de la creación y de la redención. La antropología cristiana al ver en cada ser humano la "imagen de Dios", enriquece grandemente la consideración de todo el quehacer humano y, especialmente, el sentido y condiciones del trabajo.

Jesús Sastre


Lenguaje Pastoral
DPE

Lenguaje pastoral y otros lenguajes

Cuando hablamos de lenguaje pastoral, debemos diferenciarlo de otros tipos de lenguajes. Por ejemplo, del lenguaje teológico que trata de explicar de forma "razonable e inteligible" los hechos y dichos de la Revelación cristiana, que remiten a la vida y misterio de Jesucristo, el Señor.

Tampoco nos referimos al lenguaje litúrgico. En efecto, éste es el lenguaje particular de los sacramentos y celebraciones y tiene como fin "contemplar" y "hacer partícipe" al creyente de aquello que celebra.

El lenguaje pastoral tampoco es el lenguaje religioso. Este lenguaje pertenece todavía a un ámbito que limita con un lenguaje místico o filosófico.

El lenguaje pastoral no es el lenguaje catequético. Este busca una formación sistemática de nuestro credo y una iniciación en la comunidad creyente.

Identidad del lenguaje pastoral

El lenguaje pastoral es, sobre todo, un lenguaje evangelizador, un lenguaje narrativo, con la misión "de descubrir con fuerza el poder narrativo y salvífico de la revelación y de la historia de Salvación.

Pero todo lenguaje narrativo, para serlo de verdad, es lenguaje testimonial. El agente de pastoral avala con su vida y testimonio lo que anuncia y narra.

El lenguaje pastoral es un lenguaje que adopta, en sus diversas etapas de la pastoral, gestos y formas diversas. Un lenguaje que no es sólo intelectual, sino que invita a la acción, al cambio. Un lenguaje que no sólo expresa palabras, sino que está avalado por hechos. Un lenguaje que no utiliza imágenes, sentimientos, símbolos.

Es un lenguaje creativo y a la vez fiel. El lenguaje, en pastoral, tiene la doble misión de hacer comprensibles los misterios de nuestra fe para movernos a la acción, a la operatividad. En cierta manera el lenguaje pastoral es la respuesta hecha vida y traducida en vida a las llamadas de Dios.

Si el lenguaje es en cierta manera "un milagro y una maravilla", mucho más lo es en pastoral: gracias al lenguaje salimos de nuestros individualismos y somos capaces de formar comunidades vivas.

El lenguaje pastoral, dicho lo anterior, debe ser a la vez riguroso en sus propuestas y conducente a lo celebrativo. Sin olvidar que el lenguaje pastoral se nutre del hontanar del silencio y siempre debe contrastarse, para su verificación, con los lenguajes magisteriales y teológicos.

BIBL. — R. FISICHELLA, Lenguaje teológico, en "Diccionario de Teología Fundamental", San Pablo, Madrid 1992, 825-830; C. MOLARI, Lenguaje, en "Nuevo Diccionario de Teología", Vol 1, Cristiandad, Madrid 1982, 853-893.

Raúl Berzosa Martínez


Liberacion

Liberación
DPE

SUMARIO: Introducción. — 1. El método. — 2. El desarrollo histórico. a) gestación; b) el impulso; c) crecimiento; d) maduración y conflicto; e) las Instrucciones de la Congregación de la fe; f) la Carta de Juan Pablo ll. — 3. Las perspectivas: a) La opción por el pobre; b) La experiencia histórica; c) El misterio de Dios en la vida de los pobres; d) El Dios de la vida; e) Las comunidades cristianas. — 4. Desarrollo teológico. — 5. Conclusión.

Introducción

La Teología de la Liberación, junto con la opción por los pobres y las comunidades eclesiales de base, son quizá los tres aportes más importantes que, en nuestros tiempos, la Iglesia Latino Americana ha hecho a la Iglesia mundial.

Con ella se intenta una reflexión teológica a partir del evangelio y de las experiencias concretas de hombres y mujeres, creyentes y empobrecidos, que están comprometidos con el proceso de liberación en el continente lleno de opresión y de despojo que es A.L.

La T.L. no es obra de un teólogo, ni siquiera de muchos; es obra de más, es obra de cientos, de miles, de millones de personas, que tienen estas dos características mencionadas ya: que son gozosamente creyentes y que a la vez están injustamente oprimidas. Se trata de personas y comunidades a lo largo y a lo ancho de A.L. que viven en la esperanza gozosa del Dios de la vida que les llama a la reflexión y al compromiso.

Experiencia, reflexión y compromiso que comenzó, en este sentido, hace ya cuarenta años y que hoy todavía está vivo, en parte porque la situación no ha cambiado mucho y en parte porque esta forma de vivir la fe, con un fuerte compromiso de vida, ha echado ya raíces.

La T.L. es una reflexión fundamental sobre el Dios bíblico, para el cual la vida es el mayor de los atributos, el Dios que sigue clamando en la historia por la vida de su pueblo. No trata de elaborar una síntesis teológica que justifique o fundamente posturas acerca de la vivencia de la fe, ni mucho menos que ayuden a deducir una "acción política" como a veces se ha denunciado.

Desde la experiencia de fe de las comunidades eclesiales, busca estructurar mejor esta vivencia y este compromiso. Intenta ayudar, en su raíz a los creyentes de A.L. a que se dejen juzgar por la Palabra de Dios siempre viva, a que hagan más operante su fe, a que vivan mejor su esperanza, y a que sean mucho más plenos en el amor.

Un hito importante en el tema es la publicación del libro clásico: "Teología de la liberación" en el año 1971. En él Gustavo Gutiérrez recoge y sistematiza las experiencias que se están ya viviendo, hace aportes trascendentales y dibuja, a la vez, los trazos maestros para una elaboración más completa. Se dice que este libro marca un salto cualitativo en la Teología (no solo L. A.). La construcción posterior y los aportes de muchas personas irán enriqueciendo los diversos aspectos teológicos.

Precisamente por el impacto que la T.L. ha causado en el mundo, nos encontramos y escuchamos con frecuencia la pregunta acerca de si todavía es actual, si todavía está o debe estar vigente. Toda pregunta puede ser legítima, pero muestra a veces al menos que no se ha comprendido bien se esencia.

No es de ayer ni de hoy, es histórica: se haya estrechamente ligada a las preguntas que vienen de la vida y de los retos, que confronta la comunidad cristiana en su testimonio del Reino y en su lucha por hacerlo más cercano. En la medida que las mismas o parecidas circunstancias persistan, en la medida que haya una comunidad cristiana que las padece y clama al Dios de la Vida por su liberación, en esa misma medida, la teología de la liberación está plenamente vigente.

1. El método

Los teólogos de la liberación han rechazado siempre que su teología sea tratada como si fuera un tema más en teología. Es decir, con "liberación" usado en genitivo. Teología de la liberación, como podríamos decir, Teología de la salvación, Teología de la esperanza, de la alegría, del sufrimiento. No es una arrogancia de los estos teólogos en rechazar ese tratamiento, sino es la defensa de lo propio de la T.L.: que es esencialmente, una nueva forma de hacer teología, un nuevo método, un modo diferente de hacer y pensar teología.

Por eso entender el proceso en la elaboración de la T.L. es entender su novedad y su importancia. Partimos para ello de la definición que nos hace Gustavo Gutiérrez de la Teología de la Liberación que es "la reflexión crítica de la praxis histórica a la luz de la Palabra".

Es decir se trata de un momento de reflexión de fe, que tiene como punto de arranque la situación histórica del pueblo que se ilumina a la luz de la fe. O, lo que es lo mismo, la situación histórica del pueblo es el punto de partida, el punto primero en la elaboración de la T.L.

Y esto es lo novedoso: su primer momento. Partir de la realidad histórica, vivida e iluminada, sufrida y reflexionada a la luz de la fe. Una realidad histórica que es masivamente realidad de opresión, realidad de pobreza suma, realidad de violencia e injusticia. Los que viven esta situación son los pobres, creyentes en el Dios de la vida, reunidos en comunidades de fe, que reflexionan acerca de su situación a la luz de la Palabra Bíblica que ilumina el devenir de la historia. Pero no son los pobres creyentes que esperan pasivamente, son las comunidades pobres y creyentes que ya aportan una praxis, que ya ejercitan su compromiso.

La reflexión crítica sobre esta praxis histórica será el segundo momento de la T.L. Momento de elaboración, momento de acompañamiento, momento de iluminación. Pero, repetimos, elaboración, acompañamiento e iluminación, teniendo como transfondo la situación y praxis primera. Es el momento "propio" de lo que todavía entendemos por "teología", que en T.L. se convierte en el momento segundo: "el hablar sobre Dios viene después del compromiso de la caridad".

De aquí que esté tan ligada no solo a la comprensión del momento histórico de sufrimiento y opresión que vive América Latina, sino también al compromiso que las comunidades cristianas, insistimos compuestas de hombres y mujeres creyentes y oprimidas, realizan desde la fe. Situación del pobre y vivencia de las comunidades cristianas son elementos esenciales para que pueda haber la reflexión crítica posterior.

Ahora bien se trata, a su vez, de una reflexión animada por una intencionalidad práctica, unida a la praxis histórica. En este senticjp reflexión y praxis están permanentemente enlazadas y se enriquecen dialécticamente. La reflexión teológica no intenta quedar solo en pensar "el mundo y su devenir histórico" sino que, situada desde el mundo del pobre, intenta aportar los elementos cristianos para transformarlo. Cobra así la teología su dimensión propiamente liberadora.

2. El desarrollo histórico

a) Gestación

Hemos nombrado en la Introducción el hito importante del libro de Gustavo Gutiérrez en el desarrollo histórico de la T.L. Ahora bien, este libro y sus perspectivas no es lo primero, tienen un antes y un después.

La gestación de todo el proceso tiene quizá un primer momento destacado, que no nace espontáneamente, sino que se va desarrollando hasta que se produce la eclosión, sin duda, en esto tiene mucho que ver la nueva conciencia que aportan los científicos sociales latino americanos, al interpretar la realidad de opresión y de pobreza de los pueblos de A.L.

En un proceso histórico y científico van elaborando la llamada "teoría de la dependencia", que interpreta la realidad latino americana como una realidad de opresión, consecuencia del dominio imperialista que todavía ejercen desde fuera algunos países bien característicos, se intentan desentrañar las causas de la pobreza, se desecha el que se llame al continente latinoamericano, "continente subdesarrollado", como si lo fuera por fatalidad, por inercia.

Su análisis crítico les llevará a decir la teoría que más les interesa manifestar: que L. A. es pobre porque es un continente dependiente, desposeído, oprimido, permanentemente empobrecido, y esto porque sigue sujeto a los dictados sociales, políticos y económicos, que ejercen sobre el los países capitalistas.

Esta teoría de la dependencia, es ampliamente compartida por la mayoría de los científicos sociales de la época, difundida a través de numerosos escritos que sacan a la luz reflexiones y aportan nuevos datos. Va calando hondo en el pueblo, sobre todo en los sectores más empobrecidos y en los sectores que más desean comprometerse con la causa de la liberación.

También tiene una gran influencia en amplios sectores de la Iglesia L.A., sobre todo en los sectores pobres y comprometidos con su pueblo que revisan, a través de pequeñas comunidades, la vivencia de la situación, la reflexión de la fe y la búsqueda de una praxis liberadora. Aparecen también los primeros teólogos, que, buscan en la Palabra de Dios bíblica el iniciar sus reflexiones estructuradas para iluminar, desde la fe, el compromiso liberador. En este proceso los análisis sociales son usados como mediaciones para interpretar la realidad. Estamos en la primera década de los años 60.

Comienza el Vaticano II (1962-65), en el que todos los Episcopados están presentes, pero en el que todavía la voz del Episcopado L. A. se oye poco. La problemática del Concilio, más dominada por las preocupaciones de los Episcopados Europeos, aun siendo una clara e importante apertura hacia el mundo, trata más las cuestiones que se ven desde Europa. Sin embargo, el Vaticano II, tiene ya intuiciones claras y dinamizadoras que alientan a escrudiñar los signos de los tiempos y lanza a las Iglesias locales a que se pregunten con fuerza como evangelizar en su propia situación.

Merece también un recuerdo muy especial La "Populorum Progressio" de Pablo VI, (1967) que es ya una completa voz profética y denunciadora de la situación de pobreza y subdesarrollo. Una voz que se alza con claridad y que parece dirigida a la situación de subdesarrollo y violencia en que están especialmente sumidos los pueblos L.A. Se ubica en la óptica de la denuncia, de la previsión de males mayores y pide transformaciones urgentes.

Pero será, sin duda, Medellín (1968), un punto culminante en la toma de posición del Episcopado L.A. ante la situación de fragante injusticia en que viven las grandes mayorías en los pueblos de A.L. La II Asamblea General del Episcopado Latinoamericano de Medellín representa ya una madurez en la reflexión del Episcopado L.A., y un espaldarazo a una nueva forma de compromiso de la Iglesia contra la pobreza y con la Justicia y la Paz.

Fiel a la función profética que la situación exige, Medellín, en una clara opción por los más desposeídos, manifiesta que el Episcopado L.A. no puede quedar indiferente ante las tremendas injusticias sociales existentes, ante la dolorosa pobreza que clama justicia, ante el sordo clamor que brota de millones de hombres, ante la miseria que margina a grandes grupos humanos, y manifiesta, con claridad, que la situación de subdesarrollo de la mayoría de los pueblos latino americanos es una injusta situación promotora de tensiones que conspiran contra la paz.

b) El impulso

La reflexión sobre la realidad expresada por los Obispos y los compromisos que se han de llevar a cabo abundan con claridad en el terreno de lo social y en el terreno de lo político. De esta forma asumen en toda su significado la defensa de la dignidad humana, expresando con claridad que el en actual momento de A.L. una tarea central en la pastoral es ayudar a que el pueblo pase de "formas menos humanas a formas más humanas de vida".

Medellín se convierte así en un nuevo apoyo para la tarea. Se organizan reuniones, simposios, se elaboran artículos, se recogen intuiciones y directrices. Las comunidades cristianas que han sido reconocidas, se sienten estimuladas. Muchos Episcopados harán suyas las orientaciones de Medellín para publicar documentos que analizan la situación y aportan directrices (destaca entre ellos: La Justicia en el Mundo, del Episcopado peruano). Se multiplican también las reuniones entre laicos, sacerdotes y Obispos, los intercambios entre agentes pastorales de otros países, en búsqueda de una pastoral que responda a la realidad actual L.A.

Es la época en que la T.L. se sistematiza y se publican ya los primeros trabajos. Sin duda entre de los pioneros, se encuentran los aportes de Gustavo Gutiérrez, sacerdote diocesano peruano, que en 1969 en Chimbote (Perú) ante un nutrido grupo de sacerdotes, presenta sus primeras reflexiones: "Hacia una teología de la liberación". Pero sin duda su trabajo clave, conocido mundialmente, será: "Teología de la Liberación. Perspectivas", publicado en Lima en 1971 y el que marca, como ya hemos dicho: un antes y un después.

Hay otros teólogos que también se distinguen desde este primer periodo, citamos con ejemplo algunos: Juan Luis Segundo, jesuita uruguayo, que iniciará un amplio trabajo sobre el tema de Iglesia y sociedad, Hugo Assman, teólogo brasileño, con su primera obra sobre el tema: "Opresión liberación. Desafío a los cristianos", el teólogo presbiteriano brasileño, Ruben Alves, con "Cristianismo: opio o liberación", y el pastoralista chileno, Segundo Galilea en las perspectiva de la religiosidad popular, destacan entre varios otros.

c) Crecimiento

Estamos en una época de crecimiento. Se visualiza por las comunidades cristianas que se fortalecen y por otras que surjen en esta nueva orientación, por el cambio de perspectiva de sacerdotes, religiosos-as y otros agentes pastorales, por la abundancia de documentos de reuniones pastorales, de Episcopados, así como por el número cada vez mayor de teólogos y pastoralistas que van desarrollando sus aportes.

Se profundiza en el método teológico, se elaboran los conceptos fundamentales de la Ti., se reorientan desde la praxis de la liberación los grandes temas de la existencia cristiana, se incide con fuerza en una espiritualidad liberadora, vital y orgánicamente unida a la praxis. Son años de reflexión, de crecimiento, y también de fermento al interior de la masa y también de aporte de la Iglesia L.A. a la Iglesia en el mundo.

La praxis liberadora encuentra eco en muchas comunidades que se empeñan en intentar poner en práctica "los cambios radicales y audaces" a los que invitaba Medellín. Es el tiempo de nuevas experiencias, compromisos políticos, exigencias de cambios estructurales, defensa de la vida y de la dignidad de las mayorías oprimidas.

Las tesis de la teología de la liberación se extiende por un buen número de países de L.A. Más teólogos se sumarán a la reflexión: Pablo Richard, Jon Sobrino, Ignacio Ellacuría, Leonardo y Clodovis Boff, Ronaldo Muñoz, Raúl Vidales, Enrique Dussel, Joseph Comblín, José Miguez Bonino, etc. Este auge encontrará también una fuerte oposición sobre todo dentro del sistema dominante. Todo el interés se centra ahora en desprestigiarlos. Teólogos y cristianos comprometidos son considerados peligrosos, son tachados de "revolucionarios" y "marxistas".

Las tensiones pasan entonces también al interior de la Iglesia. Dentro de ella, hay parte de la jerarquía y aun sacerdotes y religiosos/as, que escuchan estas voces y se colocan de distinta forma ante los contenidos no solo ya de la T.L., sino también de la práctica de las mismas comunidades y aún, incluso, de una correcta aplicación de la "opción por los pobres" reforzada por Medellín. Sin duda la ubicación en los diversos sectores sociales y la defensa de intereses tiene mucho que decir para explicar estas primeras tensiones.

Por otra parte, la T.L. ha traspasado las fronteras latinoamericanas y los teólogos y las comunidades más comprometidas, primero de Europa y después de los demás continentes, se interesan por ella. Esto da lugar a varios encuentros: El Escorial (1972) donde se comparten ideas sobre el nuevo método de hacer teología y sus experiencias concretas. Se repetirá en México (1975), y Detroit (1975), donde se unen ya en mayor número teólogos y comunidades norteamericanas. Dar es Salaam (1976) es la ocasión de que se reúnan los teólogos de los pueblos de Asia, Africa y América Latina que están en similares condiciones de opresión, marginación y pobreza.

En esta perspectiva se llega a la III Asamblea General del Episcopado Latino-Americano en Puebla (1979), ampliamente esperado y debatido. En Puebla los Obispos de L.A. encuadran positivamente las principales cuestiones de la T.L.:

Hacen un excelente y profético análisis de la realidad sobre el que establecen su visión pastoral. Se centran en la evangelización que proclaman ha de ser liberadora y completa, dicen que es necesaria la liberación social pero advierten con claridad que la evangelización, "no solo se refiere a la liberación social, política, económica o cultural... si no llegamos a concretar la liberación que Cristo conquistó en la cruz, mutilamos la liberación de modo irreparable". Dan carta plena de ciudadanía a las comunidades eclesiales de base de las que manifiestan expresamente que "se han convertido en focos de liberación y desarrollo", y, finalmente, afirman la opción preferencial por el pobre, como la primera opción para la Iglesia L.A.

d) Maduración y conflicto

Los documentos de Puebla se leen con interés al interior de las comunidades y las confirman en su práctica liberadora, las CEB se sienten valoradas, y se sienten también identificadas con los título de "sujetos de evangelización" y "focos de liberación y desarrollo".

Pero no queda la lectura solo al interior de estas comunidades sino que son ellas mismas las que se encargan de difundir su mensaje, organizando cursillos, seminarios, elaborando materiales. En este sentido hay que decir que Puebla será mucho más conocido, más debatido y más reflexionado en el pueblo cristiano de Al., que lo fue Medellín.

Se hace mucho más abundante las publicaciones de teólogos en el acompañamiento a la praxis liberadora de las comunidades y en el discernimiento de la proyección histórica de la fe. La reflexión incide en los diferentes campos de la teología: Jesucristo, la Iglesia, la Salvación, la Espiritualidad, la interpretación histórica, la antropología, la vivencia de las primeras comunidades. Se trabaja, asímismo, con fuerza en la lectura de la Biblia que ilumina la realidad. Es sin duda una época muy positiva en el desarrollo de la fe en A.L.

Pero, por otra parte, en la década de los 80 se va ahondando la crisis social y económica. La brecha entre ricos y pobres crece, esa brecha de la que Puebla había dicho que "el lujo de unos pocos se convierte en insulto contra la miseria de las grandes masas", es ahora aún mayor, más pública. Las cargas de la deudas contraídas recaen mayormente contra los sectores populares, siguen los malos manejos de los Gobiernos, la corrupción, el dominio del capital sobre la dignidad de las personas.

Se tiene, por otra parte, una mayor conciencia de las causas, ya denunciadas por Puebla: las estructuras injustas son las que causan los ricos cada vez más ricos a costa de pobres cada vez más pobres. En algunos países se intenta promover una Democracia más participativa, que a veces se queda en formalidad. En otros países ni siquiera se puede intentar.

Las tensiones llevan en algunos lugares a recrudecer antiguos conflictos armados, en algunos otros se inician. La Iglesia sufre también en carne propia el desarrollo de estos conflictos. Para atajar esta situación en un documento acerca de la Doctrina de la Seguridad Nacional se destaca como enemigo a combatir a la doctrina y praxis de la T.L.

Todo esto genera también tensiones dentro de la Iglesia y no solo tensiones dentro de la Iglesia de L.A., sino quejas que llegan hasta la Congregación de la Doctrina de la Fe, en particular contra dos de los más destacados teólogos: Gustavo Gutiérrez y Leonardo Boff.

Es el inicio de otra etapa en la que se ve implicada la T.L. en su conjunto. Roma precisará algunos aspectos en dos sucesivas Instrucciones.

e) Las Instrucciones de la Congregación de la fe

Ya se puede deducir que no nacen de forma espontánea, es producto de toda una serie de publicaciones y de denuncias contra la T.L. que se dan también a los largo de los años 80. Y asimismo de interpretaciones distintas de los temas y aún del nombre de Teología de la Liberación, vaciándolos de sus contenidos originales.

Aun dentro del mismo Episcopado L.A. del CELAM hay voces que alertan contra los excesos de la T.L.: y señalan algunas de los errores que presentan, todos estos errores apuntarían en la línea de valorar más lo temporal que lo espiritual y reducir la liberación cristiana a la liberación de las estructuras injustas. También los ecos llegan a Europa bajo el patrocinio del mismo sector eclesial.

Aparecen publicaciones que con el mismo nombre acerca de la T.L. tienen ya distintos contenidos. Lo mismo sucede con jornadas o eventos, o con movimientos, como por ejemplo "Comunión y Liberación".

En este contexto la Congregación de la Fe publica en 1984 su "Instrucción sobre algunos aspectos de la Teología de la Liberación". Se trata mas bien de una instrucción que resalta en principio solo los posibles peligros, nos advierte sobre todo que la T.L.: reduce la fe a un humanismo terrestre, que emplea el método marxista para el análisis de la realidad, que no acierta a disociarse de la filosofía marxista, que ofrece una interpretación racionalista de la Biblia, que identifica la categoría bíblica de "pobre" con la categoría marxista de "proletariado" y entiende la Iglesia popular como Iglesia de clase en su acepción marxista.

La Instrucción se mueve en el terreno de afirmaciones y cerradas y no aporta pruebas de lo que dice e incluso tiene una visión también dogmática, y monocolor del marxismo (al contrario que otros documentos vaticanos). Presenta los posibles peligros como realidades fehacientes y así queda deformada la misma realidad de la T.L.. Es quizá por eso que, aunque el Documento causa desazón, sin embargo no hay teólogos que se den directamente por aludidos y por eso la Instrucción no tiene demasiado eco en la práctica.

Roma ya había anunciado en su primera instrucción la publicación de otra segunda en clave más positiva. Se ve necesario que matice mucho más sus afirmaciones y aborde la cuestión desde ángulos más positivos con reconocimientos explícitos a los valores de la Ti.. Eso lo realiza en su segunda Instrucción, que sale muy pronto: "Instrucción sobre la libertad cristiana y liberación" publicada en el año 1986.

Esta Instrucción tiene dos partes bien diferenciadas: el análisis social y el plano teológico; y pone de entrada la afirmación de que "el evangelio es por su misma naturaleza mensaje de libertad y liberación", es decir libertad y liberación de la misma esencia de la fe.

Hecha esta afirmación, la Instrucción se ocupa de detallar, dentro del análisis social, las luces y las sombras del proceso moderno de liberación. Adopta un tono crítico frente al poder tecnológico que genera nuevas formas de desigualdad, a la concentración del poder económico, y a las relaciones de dependencia. Critica la ideología individualista, la desigual repartición de las riquezas, destaca que siguen apareciendo nuevas formas de desigualdades y opresión entre los pueblos ricos y pobres. Hace una denuncia tanto del recurso sistemático a la violencia, en cuanto vía necesaria para la liberación, como de la violencia institucionalizada. Y subraya también que el pleno ejercicio de la libertad exige unas condiciones de orden económico, social, político y cultural.

En el plano teológico la Instrucción acentúa algunas de las más importantes aportaciones de la T.L.: trata de la unidad de la historia, prescindiendo de los dualismos, establece una firme relación entre liberación y salvación, considera también la promoción de la justicia como parte esencial de la misión evangelizadora de la Iglesia, y, siguiendo la línea marcada con fuerza por la Evangelii Nuntiandi afirma la unidad y a la vez la distinción entre evangelización y promoción humana.

Hay también otros aspectos centrales prácticos que ya fueron iniciados por Medellín y fuertemente asumidos por Puebla, y que son centrales en la perspectiva de la T.L. como son, "la opción preferencial por los pobres" de la que dice textualmente que "lejos de ser un signo de sectarismo o particularismo, manifiesta la universalidad del ser y de la misión de la Iglesia", y la valoración muy positiva de las comunidades eclesiales de base, que "enraizadas en el compromiso por la liberación integral del hombre viene a ser una riqueza para toda la Iglesia".

Sin duda esta Instrucción representa un enorme avance en la perspectiva y en los contenidos con relación a la primera de 1984. Hay una mayor sintonía con los teólogos de la T.L., y constituye también una base de diálogo en relación a aclaraciones, precisiones, etc., que se desarrollaron, en la mayoría de las veces, de forma receptiva.

f) La Carta de Juan Pablo II

Para finalizar este breve recorrido histórico de la T.L., recordamos un documento altamente positivo, como es la carta que Juan Pablo II envía en 1986 a los Obispos Brasileños, precisamente al mes siguiente en que se hacía pública la mencionada IIª Instrucción de la Congregación de la Fe.

Esta carta, titulada: "Orientaciones para la vida eclesial y para la tarea evangelizadora" tiene una esencial significación porque procede del mismo Papa, está dirigida al núcleo más importante de Obispos de Al., y representa, sin duda, el reconocimiento más explícito que se haya hecho desde Roma acerca de la T.L.

Afirma el Papa que la T.L., en la medida en que se empeña en encontrar respuestas justas, en consonancia con rica experiencia de la Iglesia y coherentes con las enseñanzas del evangelio.... "no solo es conveniente, sino útil y necesaria", por ello manifiesta que "ha de constituir una nueva etapa de reflexión teológica que se inició en la tradición apostólica"

Atribuye el Papa a la Iglesia del Brasil un meritorio esfuerzo y pide que continúe con la reflexión que "inspire una praxis eficaz a favor de la justicia social, de la igualdad y de la salvaguarda de los derechos humanos en la construcción de una sociedad humana, basada en la fraternidad, concordia, en la verdad y en la caridad."

3. Las perspectivas

La T.L. además de un nuevo método de hacer teología aporta nuevas miradas sobre la realidad de la fe y la realidad histórica. Intenta penetrar en lo más hondo del mensaje cristiano para que ilumine la práctica sobre la realidad concreta. En este sentido explicita más diversos ángulos de la fe. El eje central de su reflexión es la convicción plena que nuestro Dios, es el Dios de la vida, y en cambio la realidad en la que viven las mayorías de A.L. es una realidad de muerte, lo más contrario al plan de salvación. Esta conciencia se hace viva y operante en el cristiano y en las comunidades, que no pueden permanecer inactivas ante esta situación que es injusta y deshumanizadora y contradice al plan de Dios.

Por eso la denuncia de las injusticias, el rechazo de la estructuras opresoras, la exigencia y la acción para transformarlas, la promoción y defensa de los derechos inalienables de los pobres, serán centrales en la praxis de la T.L., que sabe que el pobre es el centro del mensaje de salvación, el destinatario del Reino que comienza con la presencia de Jesús: "El Espíritu del Señor está sobre mí, porque me ha ungido para anunciar la Buena Noticia a los pobres, me ha enviado a proclamar la liberación a los cautivos, y dar vista a los ciegos, y libertad a los oprimidos..." (Lc. 4, 18).

a) La opción por el pobre

Los pobres ocupan en lugar central en la perspectiva de la T.L., que escucha, como manifiesta muy bien Medellín, "ese sordo clamor que brota de millones de hombres pidiendo a sus pastores una liberación que no llega de ninguna parte".

El pobre ansía su liberación porque sufre pobreza, porque sufre miseria, porque se siente despojado, empobrecido, maltratado. Esta es la pobreza real, que es contraria a la voluntad de Dios, que es un pecado y que hay que desterrar.

La existencia masiva e inhumana de la pobreza real que sufren las mayorías en los pueblos latinoamericanos, conduce necesariamente, dentro de la perspectiva liberadora, no solo a ver el mal y sus causas, sino también a buscar sentirnos libres de las riquezas y a ser solidarios con los que sufren, solidaridad que lleva a un compromiso prioritario, a una opción radical.

Optar por el pobre significa primero preguntarse quién es el pobre, cómo es, dónde está, por qué es pobre. Si se vive junto a él, si se comparten sus inquietudes, si uno se ubica en su "lugar" es más fácil visualizarlo. No solo hay pobres, sino que hay millones de pobres, que viven en situaciones inhumanas en la mayoría de los países de L.A. Y se llega a la conclusión de que para intentar solucionar una situación de tantos, la opción no puede ser individual, sino que tiene que se una opción por todos, por su mundo. Por el mundo del pobre.

La opción por el pobres es, por lo tanto, una opción por los pueblos dominados, por las clases explotadas, por las razas despreciadas, por las culturas marginadas y también por los sectores: mujer y niño, que más sufren la discriminación. Es, por lo tanto también, un compromiso y una opción que va no solo a la explotación económica sino a la cultural, a la social, a la política. Es una opción que nos lleva a reconocer que el pobre tiene un modo de vivir, un modo de pensar, de amar, de confiar, de luchar por la vida, de empeñarse por la justicia, de mirar el mundo desde abajo, de organizarse.

Ello comporta también y principalmente, si se quiere transformar la realidad, analizar la situación que es demasiado compleja para simplificarla, ir a las causas, que sabemos que son estructurales, denunciar con fuerza y verdad los sistemas que dominan, que privilegian a unos pocos a costa de la miseria de las grandes mayorías. Para estos sistemas, los pobres no cuentan, son insignificantes (a pesar de ser inmensa mayoría), más todavía, son tratados como un producto.

La T.L. representa un cambio radical en la consideración del pobre, en esta perspectiva el pobre no es, ni mucho menos, un objeto, un "producto", ni siquiera un sujeto pasivo, receptor privilegiado de una más rica y cercana forma pastoral. El pobre es mucho más que eso, el pobre es y se convierte en sujeto principal de la transformación social, agente fundamental de su propio destino.

La T.L. cree en la fuerza histórica de los pobres no solo para la transformación social, sino que cree también en la fuerza y en el derecho de los pobres a pensar su fe, a "ser alguien" dentro de la misma Iglesia. De ahí todo el movimiento eclesial que la nueva presencia del pobre suscita.

La opción por el pobre es una opción de fe y por lo tanto de liberación total. Privilegia al pobre pero no excluye a nadie. Es una opción que desea integrar a todos alrededor de ella, quiere que llegue a todas las personas. Presenta al pobre y al rico, a todos, el punto de mira del Dios liberador, el Dios de la vida, que no solo rechaza la pobreza, sino que está lejos de los que la producen con sus injusticias y tiene, además para éstos, palabras a la vez de advertencia y rechazo y de llamada y conversión. Sin embargo, el centro del mensaje liberador es el pobre, objeto de predilección, defensa y protección especial del Dios liberador.

También por ser opción de fe, es opción de liberación integral, llega al núcleo central, a la totalidad de la persona del pobre: a vivificar su fe, a alimentar su esperanza, a proyectar su solidaridad, a enriquecer sus valores, con la ayuda del descubrimiento de ese Dios Padre, Creador del Bien, Defensor de la Vida, que desea para todos el bienestar, la justicia y la paz y nos invita, además, a compartir fe y vida en la comunidad cristiana.

Esta opción por el pobre está en la misma esencia del mensaje del Reino y fluye naturalmente del Dios que Jesús nos anuncia. Toda la Biblia está marcada por el amor de predilección de Dios para con los débiles y maltratados de la historia, es, en definitiva, consecuencia del amor gratuito y misericordioso de Dios Padre.

Por eso el motivo último que tiene la T.L. en su compromiso con el pobre y el oprimido, no está en el análisis social, en la compasión humana, o en la experiencia directa del compartir. Todas ellas, sin duda son razones válidas; pero en cuanto cristianos, hombres y mujeres de fe, el motivo último de lo seguidores de la T.L. en su opción por los pobres, está en el Dios de la Vida, en el Dios Padre, en el Dios de nuestra fe.

b) La experiencia histórica

Tanto tiempo de dependencia y opresión ha ido calando hondo en la conciencia del pueblo L.A. La conciencia de su dignidad como persona, el sufrimiento por las inhumanas condiciones de vida, y un mayor conocimiento del bienestar, progreso y aún lujo insultante de otros, le hacen pasar de ese espíritu conformista y le lleva a despertar a nuevas expectativas.

Las ciencias humanas le ayudan a entender mejor las causas económicas, sociales y políticas de las que deriva su situación; los sistemas y estructuras que le oprimen. Comprende mejor su situación y las causas que la originan. Con sordo clamor rechaza su injusta opresión.

El hombre latinoamericano es creyente, celebra de muchas maneras, quizá tradicionales su fe, pero cree en el Dios que le protege, en el Dios que le ha creado y al que le pide la salvación, en el Dios que tiene que estar en contra de su realidad actual.

La fe y la vivencia comunitaria aporta al hombre latino americano una visión de la historia como contradictoria al Reino que Dios promete. La experiencia de la miseria, de la pobreza, de la injusticia, la represión, la marginación, la explotación, experiencia colectiva, mayoritaria, contrasta fuertemente con los anhelos del hombre, atenta contra su dignidad y contradice los designios de Dios Padre de todos, que nos llama a la fraternidad y a la igualdad.

Esta experiencia de opresión, de "esclavitud", le hace recordar que Dios es el Dios de los pobres, de los marginados, de los oprimidos. La lectura del Exodo, donde Dios clama por la liberación de su pueblo: "he visto la aflicción de mi pueblo en Egipto, he oído el clamor que le arrancan sus opresores y conozco sus angustias. Voy a bajar para librarlo del poder de los egipcios" (Ex 3, 7-8), le hace recordar la similitud con su situación.

Los trabajos cada vez más duros e insoportables a que son sometidos, la forma de vida, separados, excluídos, los asesinatos de sus hijos varones, para que el pueblo no sea haga más numeroso... ¿no es un paradigma de su propia situación? Si es así, Dios rechaza también su forma de vida y clama por su liberación.

Este sentimiento es recogido por la T.L. Por eso la denuncia de las injusticias, el rechazo de la estructuras opresoras, la exigencia y la acción para transformarlas, la promoción y defensa de los derechos inalienables de los pobres, serán centrales en la praxis de la T.L. que sabe que el pobre es el centro del mensaje de salvación, el destinatario del Reino que Jesús hace presente:

"El Espíritu del Señor está sobre mí, porque me ha ungido para anunciar la Buena Noticia a los pobres, me ha enviado a proclamar la liberación a los cautivos, y dar vista a los ciegos, y libertad a los oprimidos..." (Lc. 4, 18).

c) El misterio de Dios en la vida de los pobres

En medio de tanta pobreza, en medio de tanta miseria, en medio de tanta esclavitud, Dios está presente. Pero no lo está en la pobreza, en la miseria, en la opresión, en la esclavitud, que son contrarios a su plan de vida, y muestran, más bien la ausencia de Dios en la historia.

Dios está presente en el pobre que sufre estas injustas condiciones. No lo recuerda el mismo Cristo en el Evangelio de Mateo (cap. 25). La dignidad del pobre, como persona y por lo tanto raíz de todos los derechos humanos, se ve así fortalecida, porque Dios está en él de un modo especial pero real: "todo lo que hicisteis... conmigo lo estabais haciendo".

En este pobre concreto y múltiple a la vez, en este pobre que sufre y que gime "con ese sordo clamor", Dios está presente. Por eso hay que mirar al pobre con una mirada enternecida para ver, por debajo de sus andrajos y de sus condicionamientos, la presencia de un Dios que "sufre" en ellos. Es mérito de la T.L. el haber ahondado en esta presencia, y, en consecuencia, en haber rescatado y fortalecido para la Iglesia el reconocimiento del pobre como "lugar privilegiado" desde donde hacer teología.

Pero este pobre oprimido y sometido a "una nueva forma de cautividad", es la vez creyente. Cree en el poder de Dios y cree que de El le va a venir la liberación. Su sufrimiento no es causa de desesperación, sino ocasión de pedir fortaleza y protección para liberarse de él., sabe que tiene que ser agente de su propia historia y no rehuye su participación.

La T.L. es por eso fundamentalmente una teología de la esperanza, que no rehuye su momento histórico de denuncia profética y de exigencia del cambio de las estructuras opresoras, pero es una teología que busca a Dios en la historia y que, con su reflexión y su práctica, suplica que cada vez su presencia sea más notoria al liberar al pueblo de la multitud de sus esclavitudes.

d) El Dios de la vida

La contradicción muerte-vida es la mayor de las contradicciones en la realidad de América Latina. La vida es lo primero que Dios nos ha dado, la raíz de todos nuestros derechos, la dirección de todas nuestras preocupaciones, lo más noble que hemos recibido y también lo más grande y hermoso que podemos ofrecer. La vida nunca puede ser arrebatada.

Sin embargo las condiciones histórico-sociales-políticas-culturales-económicas en A.L. atentan contra la vida y fundamentalmente contra la vida del pueblo. La falta de trabajo, tierra, casa, alimentación, salud, educación, participación, son atentados contra la vida, llevan a arrebatar la vida, a disminuirla, a hacerla más breve y más dolorosa, a veces hasta insoportable. Por eso, esta situación, en su conjunto, más que una situación de vida, constituye una situaicón de muerte.

Hay otras dimensiones de la vida que también sufren los atentados contra ella: la cultura, la fiesta, los valores, los derechos políticos, los derechos religiosos, el descanso, la libertad, la "espiritualidad". Se trata también de atentados contra la vida. Vida no hay más que una, no hay dualismo, las dimensiones de la vida; material y espiritual, están unidas, entrelazadas.

Para la T.L., Dios, antes que nada, es el Dios de la Vida. El Dios que la da, el Dios que la recibe, y el Dios que clama por la vida de su pueblo. El Dios que la defiende y el Dios que se identifica con la vida. Jesús, la máxima revelación del Padre nos dirá abundará en estos contenidos: "Yo soy el camino, la verdad y la vida", yo "he venido para tengais vida y la tengais en abundancia."

Gustavo Gutiérrez, en un precioso libro "El Dios de la vida", nos lo presenta así a través de una brillante exégesis bíblica. Todo lo que nos acerca a la vida nos acerca a Dios, todo lo que nos aleja de la vida, nos aleja de Dios. La opción por la vida llega a ser el contenido fundamental de la teología insertada en la historia.

Es desde esta experiencia fundamental que el creyente actúa en la historia, sabiendo que Dios, el "Dios de la vida" es "Señor", que se manifiesta en la historia y que la transciende. Este Dios cuya mayor gloria es la vida de todos. Haremos más clara la presencia de Dios en la historia en la medida que desaparezcan los signos de muerte y brille la vida para todos. En frase de San Ireneo: "La gloria de Dios es el ser humano vivo".

e) Las comunidades cristianas

Las comunidades cristianas o comunidades de base, hoy ya denominadas desde Puebla con el nombre común de "comunidades eclesiales de base" (CEB), es una rica novedad en la Iglesia, que enriquece a la Iglesia Latino Americana y se proyecta desde ella las Iglesias radicadas en otros continentes.

Ubicadas en los sectores populares, sus miembros participan de los mismos problemas, tienen vivencias similares de la fe y se reúnen para celebrar la fe y revisar la vida a la luz de la Biblia. Su reflexión va orientada a la práctica, al compromiso. De esta forma actualizan, en un modo quizá menos sistemático o estructurado, la dinámica del ver, juzgar, actuar, a la que añaden también la dimensión celebrativa.

Un elemento central en la reunión de los miembros es la lectura de la Biblia, con las aportaciones de cada uno desde lo que le dice esa lectura en relación a su vida concreta. Es mucha la riqueza que sale de esta lectura común de la Biblia que les ayuda a conocer mejor la palabra de Dios y a tener un mayor compromiso.

Pues bien, esta reflexión de fe, esta apertura hacia la praxis de las comunidades cristianas, constituyen, dentro de la T.L., como ya se dijo, el momento primero de su reflexión teológica, el punto de arranque. Sin este primer momento, es claro que no hubiera si posible elaborarla.

Por lo tanto la T.L. encuentra y se enriquece de una realidad de cristianos que sufren las consecuencias de la injusticia y de la pobreza, y que se reúnen a la luz de la Palabra de Dios, pero, al mismo tiempo, la T.L. alienta, estimula y da elementos para la reflexión y la praxis de las comunidades. Es un movimiento, pues, recíproco. En este sentido, ambas partes, son deudoras y acreedoras, reciben y dan. En su desarrollo histórico tuvo mucha importancia la relación con el importante núcleo de las CEB del Brasil.

Hay temas de la T.L. que se estructuran incluso para el servicio de tanto de la lectura individual como de la reflexión en grupos, principalmente: el análisis de la realidad, y el estudio de la Biblia y de los documentos de la Iglesia„ los documentos del Papa en sus visitas a A.L. los documentos del CELAM, (Medellín y Puebla) y los de los Episcopados de cada país, y También se organizan permanentemente a niveles diocesanos, regionales o nacionales, encuentros, cursillos, jornadas, etc., que dinamizan la formación y orientan el compromiso.

Las comunidades eclesiales de base maduran y se multiplican de tal forma que Puebla, al reconocerlas, llega a decir de ellas que son "focos de liberación y desarrollo" y por eso son "motivo de alegría y esperanza para la Iglesia".

La TL también se nutre y alimenta a su vez a otras formas de grupos y movimientos, insertos tanto en el ámbito parroquial, como barrial, universitario y educacional.

4. Desarrollo teológico

La T.L. tiene un fuerte desarrollo. Son muchos los teólogos que, comprometidos en sus vidas, avanzan y profundizan también en el desarrollo de la teología. En pocos años no hay ningun gran tema teológico que escape a esta perspectiva. Presentamos simplemente una sencilla síntesis orientativa:

Biblia. Se recuperan temas, se hace exégesis de ellos dentro de un lenguaje popular. Se presentan de una forma sencilla y atrayente. Hay que destacar toda la labor de Carlos Mesters y su equipo en el Brasil, con libros más densos y cuadernillos de divulgación, ellos inician un camino luego seguido por muchos más en diferentes países. Gustavo Gutiérrez aporta

una hermosa visión del Dios bíblico en "El Dios de la vida", y una reflexión sobre el dolor del inocente a través del libro de Job "Job o el sufrimiento del inocente".

Cristología. Quizá es uno de los primeros temas en la T.L. Sin duda es Jon Sobrino uno de los teólogos más importantes: "Jesús en América Latina." "Jesucristo liberador". También Leonardo Boff con muchas y variadas obras, una central con el mismo título anterior de "Jesucristo liberador". Se debe tener presente la memoria de, Hugo Echegaray, teólogo peruano prematuramente fallecido, tiene uno de los primeros estudios del tema: "La práctica de Jesús" Y el excelente trabajo de divulgación popular y literaria de los hermanos Vigil: "Un tal Jesús".

Eclesiología. Es otro de los grandes temas en la T.L. abundan los estudios y las reflexiones. Destacamos a Jon Sobrino: "Resurrección de la verdadera Iglesia", Alvaro Quirós: "Eclesiología en la teología de la liberación". Son importantes también los trabajos de Pablo Richard sobre temas de las Primeras Comunidades. A recordar también el "polémico" libro de Leonardo Boff: "Iglesia: carisma y poder".

Antropología. En el estudio de los signos de los tiempos y la dimensión política de la fe, hay muchos materiales ampliamente interesantes. Destacan los estudios de Hugo Assman, el denso libro de Clodovis Boff: "Teología de lo político", el importante libro de J. Libanio: "Formación de la conciencia crítica". Las ricas aportaciones de Enrique Dussell, sobre "el centro y la periferia", y la excelente recopilación de Gustavo Gutiérrez, "La fuerza histórica de los pobres".

Espiritualidad. Es un aspecto importante y que muchos teólogos han cuidado de forma especial. Quizá el libro más conocido sea "Beber de su propio pozo" de Gustavo Gutiérrez. Merecen también atención los aportes de Leonardo Boff en muchas de sus obras. El libro "Espiritualidad de la liberación" de Casaldáliga y Vigil, y los poemas y reflexiones de Ernesto Cardenal.

5. Conclusión

La pregunta pertinente es alrededor no ya de la importancia de la T.L. sino de su vigencia, es decir de su validez para el momento actual o para otros momentos posteriores.

En primer lugar hay que decir que la T.L. es una teología que responde a las exigencia concretas de un tiempo y la vivencia de unas comunidades. Como tal es histórica. Serán las circunstancias las que dirán si es vigente o no.

Es cierto que no hace falta nada más que echar una mirada a L.A. y al ahora denominado "Sur" en su conjunto, para encontrarnos con que la situación de las masas desposeídas, en estado de suma pobreza y despojo, no sólo persiste sino que se ha agravado. Por otra parte, el análisis de esta situación, encontramos nuevos elementos, nuevos métodos. Determinados proyectos políticos han perdido vigencia y también hay nuevos actores solidarios.

La pregunta persiste: Este es un mundo viejo y nuevo, donde la pobreza es lo más globalizado, ¿tiene vigencia la teología de la liberación? La vivencia de una fe responsable y comprometida lo tiene que decir. En todo caso, el mayor logro para todos sería que la mencionada situación desapareciera, que las masas empobrecidas conocieran un verdadero desarrollo y que el bienestar y una razonable igualdad tomara carta de ciudadanía en el mundo. La T.L. no sería necesaria.

Sin embargo hay un aporte de la T.L. que siempre debe estar vigente. Es el aporte del método, es el aporte de la importancia que tiene la reflexión del pueblo creyente y la misma ubicación de los teólogos, dentro de la vida del pueblo. Este importante aporte no debe perderse, sino que debe constituir una forma importante y trascendental de hacer teología.

No podemos terminar este pequeño artículo sin el reconocimiento a tantas personas, obispos, sacerdotes, religiosos-as y seglares, (ellos y ellas) que, por su compromiso de fe, en la perspectiva de esta T.L. se han encontrado enfrentados a los intereses de los poderosos y han ofrendado su vida. En el nombre del Obispo, Mons. Oscar Romero, manifestamos nuestro reconocimiento a todos los mártires cuya vida no fue arrebatada, sino que en la mayoría de los casos, ellos, de forma bien consciente, por amor al Dios que sufre en el pobre y busca la justicia y la paz, supieron entregarla.

BIBL. — BOFE, CLODOVIS, "Epistemología y método de la Teología de la Liberación" en "Mysterium Liberationis" Tomo 1, págs. 79-114. Editorial Trotta. 2° edic. Madrid 1994; CASALDÁLIGA, PEDRO y VIGIL, JOSÉ MARÍA, "Espiritualidad de la Liberación" Sal Terrae. Santander 1992; CASTILLO, JOSÉ MARÍA, "Los pobres y la teología. ¿Qué queda de la teología de la liberaciÚn? Desclée de Brouwer. Bilbao 1997; CONGREGACIÓN DE LA DOCTRINA DE LA FE, "Instrucción sobre algunos aspectos de la teología de la Liberación". Roma 1984; CONGREGACIÓN DE LA DOCTRINA DE LA FE, "Instrucción sobre la libertad cristiana y la Liberación". Roma 1986; GUTIÉRREZ, GUSTAVO, "Teología de la liberación. Perspectivas". Centro de Estudios y Publicaciones. Lima. 1971; GUTIÉRREZ, GUSTAVO, "La fuerza histórica de los pobres". Centro de Estudios y publicaciones. Lima 1979; OLIVEROS, ROBERTO, "Historia de la Teología de la liberación" en Mysterium Liberationis Tomo 1, págs. 17-50. Editorial Trotta. 2° edic., Madrid 1994; Revista Latino Americana de Teología: varios autores. Núm. 47. Mayo-Agosto 1999. Centro de Reflexión Teológica. UCA. San Salvador. Revista Páginas: "Teología de la liberación: Futuro y tareas", núm. 161. Febrero 2000. Centro de Estudios y Publicaciones. Lima; RICHARD, PABLO, "Teología en la teología de la liberación"; en "Mysterium Liberationis", Tomo 1, págas. 201-222. Editorial Trotta. 2° ed. Madrid 1994; SOBRINO, JON: Jesucristo Liberador". Editorial Trotta. 2° Edc. Madrid 1993; TAMAYO ACOSTA, JUAN JOSÉ, "Para comprender la Teología de la Liberación". Verbo Divino. Estella 1989; TAMAYO ACOSTA, JUAN JosÉ, "Teologías de la liberación" en "Conceptos fundamentales del Cristianismo" Editorial Trotta. Madrid 1993.

Daniel Camarero


Limina apostolorum
DPE

Cada cinco años, los obispos católicos de todo el mundo están llamados a visitar la tumba del apóstol Pablo (limina apostolorum) como gesto de comunión y servicio a la unidad en la verdad. Además de rezar y renovar el credo de la fe, comparten con el Papa y la Curia romana sus desvelos, se intercambian mutuamente preocupaciones y reciben respaldo a su ministerio. Normalmente esta "visita ad limina" no la hace cada obispo en solitario, sino en conjunto con los obispos que componen la provincia eclesiástica.

Raúl Berzosa Martínez


Limosna
DPE

Se entiende por limosna los donativos ofrecidos como símbolo de fraternidad y solidaridad para con los más necesitados. También es un gesto penitencial. Se entiende que la verdadera limosna no es sólo dar de lo que nos sobra, sino incluso de aquello que necesitamos. En otro orden de cosas hay que recordar que, en el terreno social, la limosna no suple a la justicia y no puede servir para acallar las conciencias. La limosna es un gesto de fraternidad y solidaridad. Y la belleza de la solidaridad es la ternura de los pueblos.

BIBL. - L.GONZÁLEZ CARVAJAL, El ayuno y la limosna en versión solidaridad, «Sal terrae» 77 (1989) 119-126.

Raúl Berzosa Martínez


Liturgia de las horas
 DPE

SUMARIO: 1. Organización de la Liturgia de las Horas. — 2. El fin de la vida humana: "alabar y bendecir a Dios" — 3. La Liturgia de las Horas consagra el tiempo" — 4. La estructura interna de la Liturgia de las Horas. — 5. Cristologización de los salmos. — 6. Orientaciones pastorales.

"Que la palabra de Cristo habite entre vosotros en toda su riqueza; enseñaos unos a otros con toda sabiduría; corregíos mutuamente, cantad a Dios, dadle gracias de corazón, con salmos, himnos y cánticos inspirados" (Ef 5,19-20). Jesucristo confió a su Iglesia la misión de evangelizar, bautizar y orar en todo tiempo y lugar; y la Iglesia desde sus orígenes dedica cotidianamente tiempo a la oración. La celebración diaria de la Eucaristía y la "Liturgia de las Horas" son los momentos oracionales públicos y litúrgicos más importantes. La Liturgia de las Horas es la oración de la Iglesia, Cuerpo de Cristo; la comunidad eclesial ora con Cristo y por Cristo. En este sentido se nos invita a la celebración comunitaria de la Liturgia de las Horas, aunque la oración individual también tiene pleno sentido para los cristianos que no pueden celebrar comunitariamente la Liturgia de las Horas.

1. "La organización general de la liturgia de las horas"

Es el documento que presenta y desvela el sentido profundo de esta oración eclesial. La fundamentación teológica de la Liturgia de las Horas es la siguiente:

- Jesús de Nazaret oró constantemente al Padre en su vida. La segunda persona de la Santísima Trinidad se encarna para culminar el proyecto salvador del Padre. Sus palabras y actitud al entrar en el mundo fueron: "He aquí que vengo para hacer tu voluntad" (Hebr. 10,9); la culminación de su disponibilidad fue el dar la vida por toda la humanidad. Ahora, resucitado y glorificado junto al Padre, sigue orando por nosotros y para nuestra salvación (OGLH 3-4).

- Cabeza y cuerpo unidos en la oración. La Iglesia, Cuerpo de Cristo, continúa la misión salvadora de Cristo; el Espíritu Santo mantiene la unidad del Cuerpo con la Cabeza. La Iglesia ora al Padre por Cristo en el Espíritu Santo de una manera ininterrumpida (OGLH 5-9). "No pudo Dios hacer a los hombres un don mayor que el de darle por cabeza a su Verbo, por quién ha fundado todas las cosas, uniéndolas a él como miembros suyos, de forma que El es Hijo de Dios e Hijo del Hombre al mismo tiempo, Dios uno con el Padre y hombre con el hombre, y así cuando nos dirigimos a Dios con súplicas no establecemos separación con el Hijo, y cuando es el cuerpo del Hijo quién ora no se separa de su cabeza, y el mismo salvador del cuerpo, nuestro Señor Jesucristo, Hijo de Dios, es el que ora por nosotros como sacerdote nuestro, ora en nosotros por ser nuestra cabeza, es invocado por nosotros como Dios nuestro. Reconozcamos, pues, en él nuestras propias voces y reconozcamos su voz en nosotros" (S. AGUSTÍN, Enarrat in psalm. 85,1; CCL 39, 1176).

— La relación entre la Eucaristía y la Liturgia de las Horas. El Concilio Vaticano II dice que la liturgia es "la fuente y cumbre" (SC 10) de la acción pastoral, pues de ella todo parte y a ella todo se encamina. "La Liturgia de las Horas extiende a los distintos momentos del día la alabanza y la acción de gracias, así como el recuerdo de los misterios de salvación, las súplicas y el gesto anticipado de la gloria celeste, que se nos ofrecen en el misterio eucarístico, "centro y culmen" de toda la vida de la comunidad cristiana (OGLH 12; Cfr SC 5). También la Liturgia de las Horas prepara a la celebración de la Eucaristía; una y otra anticipan "el día sin ocaso" en que la humanidad entera reconciliada en un solo pueblo canten al Dios Uno y Trino. (cfr. S.C. 8. 104; LG 50). Las plegarias eucarísticas terminan proclamando el sentido peregrino de la Iglesia y preguntando el momento en que reunida como la familia de los hijos de Dios "con María, la Virgen Madre de Dios, con los apóstoles y los santos, junto con toda la creación libre ya de pecado y de muerte, te glorifiquemos por Cristo, Señor Nuestro, por quien concedes al mundo todos los bienes". (Plegaria eucarística IV). Desde esta consideración la liturgia es manantial de la vida de la Iglesia, pues de ella todo a parte y a ella toda la acción pastoral se encamina (SC 10).

— La Liturgia de las Horas como expresión de la caridad evangélica. La Iglesia como samaritana de la humanidad asume los gritos, las esperanzas, y las alegrías de sus contemporáneos (LG 1) y los lleva a la oración litúrgica. Los sufrimientos de tantos hermanos pobres, explotados y excluidos son voz de Cristo sufriente que implora por nosotros ante el Padre. Desde nuestras problemas vitales oramos con la Palabra que de Dios recibimos, en ella nos reconocemos y somos escuchados por nuestro Padre. La oración pública de la Iglesia es "la voz de la misma Esposa que habla al Esposo; más aún es la oración de Cristo, con su cuerpo, al Padre" (SC 84). En la Liturgia de las Horas Cristo ejerce la función sacerdotal al realizar la redención humana y buscar así el cumplimiento de la voluntad de Dios.

2. El fin de la vida humana: "alabar y bendecir a Dios"

"Pues aunque no necesitas nuestra alabanza, ni nuestras bendiciones te enriquecen, Tú inspiras y haces tuya nuestra acción de gracias para que nos sirva de salvación, por Cristo Señor Nuestro". (Prefacio Común IV). Con estas palabras queremos decir que todo parte de la iniciativa de Dios que nos amó primero y hasta el extremo de dar la vida por nosotros; quien siente personalmente el amor del Padre, la entrega de Cristo y la presencia del Espíritu Santo responde con la oración de bendición y de alabanza como expresión de que acoge y adora este misterio de amor y de misericordia. El fin del hombre es alabar y bendecir a Dios Padre por todo lo que ha hecho por nosotros; la obra de la redención nos lleva a bendecir a Dios por Él mismo. Por Jesucristo, muerto y resucitado, y por la acción del Espíritu Santo sentimos a Dios tan presente en nuestras vidas, que a todo lo humano lo vemos tan "entrañado" en el corazón del Padre que prorrumpimos en acción de gracias, uniendo a nuestras voces a la creación eterna.

En este sentido, la Liturgia de las Horas manifiesta la historia de la salvación y nos ayuda a explicitar lo más profundo de nuestra condición humana: amar, servir y bendecir a nuestro creador y redentor. El misterio de Cristo, que la Iglesia proclama y celebra, clarifica el sentido de todo lo creado al situarlo en el proyecto salvador de Dios y encaminarlo a la plenitud escatológica. Cristo como Cabeza de la Nueva Humanidad va delante de nosotros, está a la diestra del Padre y nos sostiene y alienta en nuestro caminar. "Pues de tal manera Él une así a toda la comunidad humana, que establece una unión intima entre su propia oración y la oración de la familia humana" (OGLH 6).

La alabanza a Dios de la Liturgia de las Horas se hace en unión con la Iglesia celestial que canta ante el trono de Dios y del Cordero como se narra frecuentemente en el Apocalipsis; esto nos ayuda a profundizar en el fin de la vida humana: el triunfo del amor de Dios en la manifestación plena y definitiva de que somos sus hijos y hermanos en Cristo.

3. La liturgia de las horas consagra el tiempo

Cristo resucitado por la acción del Espíritu Santo continua alentando el proyecto salvador del Padre que como primer paso nos invita a la conversión. Esto supone el cambio de corazones, de relaciones y de estructuras; nos sentimos hijos y hermanos, tenemos la mirada puesta en la vida eterna y pedimos luz y fuerza para hacer el camino del Reino, de la nueva "civilización del amor".

La Liturgia de las Horas se organiza de tal forma que consagra "todo el curso del día y de la noche" (OGLH 10); es la prolongación durante el día, entre Eucaristía y Eucaristía, de la doxología final de las plegarias eucarísticas: "Por Cristo, con Él y en El, a ti Dios Padre omnipotente, en la unidad del Espíritu Santo, todo honor y toda gloria por los siglos de los siglos". Lo que santifica el tiempo es el reconocimiento de la acción salvadora de Dios que libera a la humanidad; para ello creyente, personal y comunitariamente, debe esforzarse por abrir lo cotidiano al horizonte escatológico a través de los valores evangélicos, la disponibilidad y la entrega.

La Eucaristía diaria es el memorial de la entrega total y absoluta de Jesucristo para hacer la voluntad del Padre y salvar a los hermanos; hay que recibir la entrega de Jesús para amar y servir como El nos ha amado. La alabanza de la Liturgia de las Horas recoge la súplica por los hermanos, tal como lo expresó Cristo: "Padre, Yo por ello me consagro" (Jn. 17,19) (OGLH 17). Esta oración se hace en medio de las contradicciones y el pecado de la vida diaria, pero con la esperanza de que Dios está con nosotros, nos perdona y nos llama a caminar hacia una plenitud que no tendrá fin. El Reino ya está entre nosotros y ha recibido su impulso definitivo en la resurrección de Cristo y en la venida del Espíritu Santo; desde entonces, la voz de Cristo, la voz de la comunidad eclesial y la voz de los pobres están unidas para que la alabanza a Dios conlleve el cambio de corazones y las palabras e ideas concuerden más con la vida.

4. La estructura de la liturgia de las horas

4.1. Estructura externa. El inicio de la primera de las horas se hace con la invocación "Señor ábreme los labios y mi boca proclamara tu alabanza"; en las horas siguientes se empieza con la invocación "Dios mío, ven en mi auxilio, Señor date prisa en socorrerme". A lo largo de las cuatro semanas se distribuyen casi todos los salmos según el día y el momento del día. El salmo invitatorio de Laudes indica que Dios sale al encuentro del que lo busca con sincero corazón. Laudes y Vísperas son las dos horas más importantes, y son como los goznes en los que gira el día por la mañana y por la tarde. En los Laudes (mañana) la Iglesia alaba a Cristo Resucitado que da sentido al día que comienza; el cántico del "Benedictus" nos recuerda la fidelidad de Dios que ha estado y estará visitando a su pueblo y suscitando una fuerza de salvación. En la oración de Vísperas se da gracias a Dios por la Pascua de Cristo y sus efectos salvadores en el día que termina; cántico del "Magnificat" proclama la grandeza de Dios porque en el día que termina hemos visto su acción salvadora en favor de los pequeños y pobres. El oficio de Lectura puede hacerse en cualquier momento del día, incluye dos lecturas a modo de lectura espiritual (sapiencial), los salmos son de alabanza y en las fiestas importantes y domingos que no sean de Cuaresma se reza o canta el Te Deum como expresión de acción de gracias. La Hora Intermedia se reza a mitad de la jornada; el himno proclama la acción del Espíritu, el trabajo humano que coopera con el creador y la tarea de construir el Reino, los salmos hacen referencia a las dificultades en el cumplimiento de la ley de Dios y piden ayuda a Dios que está presente y alentando nuestros esfuerzos. Completas es la última de las horas antes de entregarse al descanso nocturno; el himno y los salmos expresan la confianza del que se pone en manos de Dios; también incluye un examen de conciencia y de petición de perdón; el cántico del "Nunc dimitis" expresa la alegría del que ha encontrado en Cristo el sentido de su vida. La oración conclusiva se refiere al reposo como recuperación de las fuerzas para continuar al día siguiente viviendo con sentido pascual.

4.2. Estructura interna. Cada semana tiene dos partes: de lunes a jueves y de viernes a domingo. El cántico del Nuevo Testamento que aparece en Vísperas después de los dos salmos es el que marca el significado del día, y refleja la estructura interna de cada semana. Lo propio del cristiano es vivir con sentido pascual hasta la Pascua escatológica. Cada domingo se celebra la Resurrección de Jesucristo, y de lunes a jueves la Liturgia de las Horas desarrolla el plan de Dios en la historia de salvación. Los lunes el cántico de vísperas proclama el proyecto de Dios revelado en Jesucristo (Ef. 1, 3.10); los martes el cántico se refiere a la Iglesia como el pueblo de los redimidos (Ap. 4,11; 5,9.10.12); el miércoles el cántico expresa que la Iglesia es para la edificación del Reino (Col. 1, 12-20) y el jueves el cántico alude a los creyentes que van pos las sendas del testimonio evangélico (Ap. 11, 17-18; 12, 10b-12a). La Liturgia de las Horas del viernes al domingo nos hace a revivir el Misterio Pascual; los viernes el Siervo Doliente nos ayuda a entrar en el diálogo entre el amor de Dios sin limites y el pecado del hombre (Ap. 15, 3-4); los sábados el cántico es la contemplación de la Kenosis (vaciamiento) y de la exaltación de Cristo y entronizado en la gloria del Padre (Flp. 2, 6-11), los domingos el cántico aleluyático proclama el triunfo definitivo de Cristo como Kyrios (Señor) de la historia (Ap. 19.1-7).

5. Cristologización de los salmos

Cristo es la plenitud de la revelación de Dios y del hombre; el camino de encuentro con el Padre, con uno mismo y con los hermanos pasa por Jesucristo "camino, verdad y vida". La Liturgia de las Horas es la oración del Cristo total, Cabeza y Cuerpo; en consecuencia, tenemos que rezar desde Cristo y con Cristo. La cristologización consiste en reconocer nuestra oración en la suya y que sus palabras al Padre sean también las nuestras.

Hay salmos que podemos dirigir a Cristo como Kyrios (Señor) de la vida y de la historia (Ps. 92-99); en unos salmos Cristo como Cabeza de la Iglesia y de la humanidad asume nuestros problemas y dificultades y ora al Padre por nosotros y en nuestro lugar (Ps. 4, 16, 19, 21, 24, 25, 26, 27, 29, 30); en otros y Cristo ora con nosotros (Ps. 2, 5, 7, 10, 12, 15, 43, 76, 107, 111, 118, 119, 120, 122, 126); en otros salmos nos dirigimos a Cristo como pastor, aliento, fuerza, refugio y protección en nuestra "travesía pascual" (Ps. 22, 33, 41, 44, 50, 61, 64, 79, 84, 89, 90, 91, 100).

En el diálogo oracional que es el rezo de los salmos en la Liturgia de las Horas deben estar muy presentes Jesucristo, la Iglesia, y el Reino para que nuestra oración no caiga en particularismos psicologizantes.

6. Orientaciones pastorales

- La Liturgia de las Horas es la oración de la Iglesia, no solo de los sacerdotes y religiosos/as. También los laicos/as están invitados a hacer la Liturgia de las Horas como algo propio. La lectura espiritual prepara a la oración de las horas, y ésta alimenta la oración personal. La obligación que tienen los sacerdotes y religiosos/as de celebrar diariamente la Liturgia de las Horas se debe al ministerio que tienen dentro de la comunidad cristiana; la "caridad pastoral" urge a los ministros ordenados y a las comunidades religiosas a orar por la Iglesia y por toda la humanidad.

- La Liturgia de las Horas por sus propias características y por su intrínseca relación con la Eucaristía y el Año Litúrgico ayuda a introducirnos más plenamente en el ministerio de Cristo. La oración atenta y piadosa posibilita el que la mente y el corazón concuerden con los labios; para ello hay que orar con los sentimientos que contienen los salmos, desde la persona e historia de Jesús y teniendo presentes las situaciones por las que pasa la humanidad. La recitación de los salmos se hace en nombre de toda la Iglesia que se identifica con Jesucristo y con los "gozos y sufrimientos" del género humano.

- La Liturgia es fuente y culmen de la vida de la Iglesia; las tareas apostólicas se orientan a que los catecúmenos una vez hechos hijos de Dios y habiendo madurado en la fe hagan de su vida una alabanza a Dios, participen en la comunidad y celebren la Eucaristía como lo que da sentido a su existencia. De esta manera los creyentes expresan el misterio de Cristo, Dios y hombre y la naturaleza de la Iglesia, sacramento de salvación encarnada y peregrina, y entregada a la contemplación y al compromiso transformador.

- Los procesos catecumenales con adultos y con jóvenes deben ayudar a descubrir el sentido y el lugar de la Liturgia de las Horas en la vida del cristiano y de las comunidades. Un objetivo importante en la maduración de la fe está en que los laicos/as participen en la Liturgia de las Horas individual o comunitariamente, y el que esta se celebre en las comunidades parroquiales como oración de todo el pueblo de Dios, sacerdotes, religiosos/as y laicos/as.

- El modo de recitar los salmos se pueden hacer de forma variada y creativa: a dos coros en forma responsorial o seguida; las introducciones que se hagan deben ser breves y para ayudar a la comunidad que ora a penetrar el sentido de la hora correspondiente y el de los salmos que recita, así como el orar con las situaciones eclesiales y humanas del momento.

BIBL. —AA.W., Pastoral de la Liturgia de las Horas: Phase 130 (1982) 265-335; BELLAVISTA, f., ¿Una nueva perspectiva de la oración eclesial del oficio?: Phase 54 (1969) 557-567; BERNAL, J. M., El éxito de la Liturgia de las Horas: Phase 137 (1983) 403-410; DE PEDRO, A., Orar con la Iglesia, EDICEP, 1979; DIEz PRESA, M., Relación entre la Liturgia de las Horas y la Eucaristía: Vida religiosa 36 (1974); MARTÍN, J. L., La santificación del tiempo, Instituto Internacional de Teología a Distancia, Madrid 1984; RAGUER H. M., La nueva Liturgia de las Horas, Mensajero 1972.

Jesús Sastre


Liturgica, Pastoral

Litúrgica, Pastoral
 DPE

SUMARIO: Introducción. — 1. Noción de pastoral litúrgica. — 2. La pastoral litúrgica en el conjunto de la misión de la Iglesia. — 3. Características de la pastoral litúrgica. — 4. Retos de la pastoral litúrgica.— 5. Los "agentes" de la pastoral litúrgica. — 6. Niveles de la acción pastoral litúrgica. — 7 Objetivos permanentes de la pastoral litúrgica. — 8. Ambitos de la pastoral litúrgica: ol La pastoral de los sacramentos; b) La pastoral del domingo y del año litúrgico; c) La pastoral de la Liturgia de las Horas; dl La pastoral de los ejercicios piadosos del pueblo cristiano.

Introducción

La liturgia de la Iglesia es una acción esencialmente sacramental que se realiza en dos planos, el invisible y el visible (cf. SC 2). Según el primero, que corresponde a la presencia de Jesucristo con el poder de su Espíritu en las celebraciones litúrgicas, la comunidad de los fieles es santificada y se encuentra con Cristo y, al mismo tiempo, es incorporada a la liturgia celeste, pregustándola anticipadamente. Según el plano visible la comunidad se manifiesta como asamblea celebrante en la que cada uno, ministro o simple fiel, desempeña todo y sólo aquello que le corresponde según la naturaleza de la acción (cf. CCE 1144).

Conviene tener en cuenta esta visión integradora de la liturgia para evitar reducir la pastoral litúrgica a los aspectos prácticos, como si la única finalidad de ésta consistiera únicamente en asegurar las condiciones para una participación formal y externa. Para perfilar una noción adecuada de la pastoral litúrgica se ha de atender por una parte a la naturaleza de la liturgia y por otra a la misión de la Iglesia, en la que la pastoral litúrgica ocupa un puesto específico, si bien en íntima relación con las restantes funciones eclesiales.

1. Noción de pastoral litúrgica

En 1903 el Papa san Pío X señaló que la participación de los fieles en la liturgia es la "fuente primera e indispensable del espíritu cristiano". Esta idea resultó muy fecunda dentro del movimiento litúrgico, constituyendo una afirmación de base en el Concilio Vaticano II para hacer de la participación de los fieles el principal objetivo de la revisión de los ritos y textos (cf. SC 11; 14; 19; 21; etc.). Terminada ésta, permanece aquel objetivo orientado a conducir a los fieles hacia una vivencia cada día más profunda de lo que celebran. En esto consiste la renovación litúrgica.

El Catecismo de la Iglesia Católica ha enriquecido esta perspectiva poniendo de manifiesto la obra del Espíritu Santo y de la Iglesia en la celebración litúrgica, señalando que es una "obra común" (CCE 1091) en la que el Espíritu actúa como verdadero maestro interior que prepara a la comunidad para el encuentro con el Señor, la ayuda a comprender la palabra divina, actualiza la obra salvífica de Cristo y hace fructificar el don de la comunión en todos los fieles (cf. CCE 1091-1109). En este sentido la pastoral litúrgica está esencialmente al servicio del ejercicio del sacerdocio común de todo el pueblo de Dios en la acción litúrgica (cf. CCE 1140-1141).

Por eso no se puede disociar la pastoral litúrgica del ejercicio de este sacerdocio. La finalidad de la liturgia es la santificación de los hombres y el culto a Dios (cf. SC 10; CCE 1070; 1082-1083; 1089). Los sacramentos están ordenados a esta santificación y a este culto, pero son al mismo tiempo "signos de la fe" que no sólo la suponen que la alimentan, la robustecen y la expresan, de forma que el fruto de su celebración en el hombre depende también de las disposiciones con que participa en la celebración (cf. SC 59; CCE 1123; 1128).

La liturgia en cuanto ejercicio del sacerdocio de Cristo (SC 7; CCE 1069; 1136), es una realidad anterior y más amplia que la pastoral litúrgica. Pero como función santificadora y cultual de la Iglesia ha de realizarse dentro de las coordenadas del tiempo y del espacio, y asumiendo los medios humanos de expresión y de comunicación religiosa exigidos por otra parte por la misma naturaleza sacramental de la liturgia (cf. CCE 1135 ss.). De ahí la importancia que adquiere el cuidado de la calidad de las celebraciones litúrgicas al servicio de los fines de la liturgia señalados antes (cf. SC 11; etc.).

La noción de pastoral litúrgica depende, en todo caso, del concepto de liturgia. Por pastoral litúrgica se entiende por tanto toda acción orientada a que los fieles participen activa y conscientemente en las celebraciones litúrgicas de acuerdo con su propia condición, ministros o simples fieles, de modo que hallen en ellas la fuente de su vida cristiana.

2. La pastoral litúrgica en el conjunto de la misión de la Iglesia

La misión de la Iglesia, continuación de la misión de Cristo (cf. Jn 20,21; Hch 1,8), brota de su misma esencia de signo de la comunión con Dios y de la unidad del género humano (cf. LG 1): "Predicando el evangelio, mueve a los oyentes a la fe y a la confesión de la fe, los dispone para el bautismo, los arranca de la servidumbre del error y de la idolatría y los incorpora a Cristo, para que crezcan hasta la plenitud por la caridad hacia él" (LG 17; cf. SC 6).

En esta cita se aprecian las tres funciones características de la misión de la Iglesia: predicar el evangelio (pastoral de la Palabra), bautizar e incorporar a Cristo (pastoral de los sacramentos) y practicar la caridad (pastoral del servicio). Esta división de la acción pastoral, basada en el triple oficio de Cristo profeta, sacerdote y rey, corresponde también a la distinción de las funciones del ministerio ordenado en el obispo, los presbíteros y los diáconos: el "munus docendi" o función de enseñar en toda su amplitud, el "munus sanctificandi" o función santificadora, y el "munus regendi" o función de regir al Pueblo de Dios (cf. LG 25-27; CCE 888-896). También los laicos participan del ministerio profético, sacerdotal y real de Cristo, cumpliendo la parte que les corresponde en la misión de toda la Iglesia (cf. LG 33-35; AA 2-4; CCE 901 ss.).

Más recientemente se han propuesto otras divisiones algo más complejas, que pueden sintetizarse así: la evangelización (kerigma), la catequesis (didascalia), la liturgia (leitourgía), la comunión eclesial (Koinonía) y el servicio (diakonía). En realidad subsisten las tres funciones básicas, dado que la evangelización y la catequesis son aspectos de la función de enseñar, y la comunión eclesial es fruto tanto de la pastoral de la Palabra (evangelización y catequesis) como de la pastoral litúrgica, y constituye el fundamento de la pastoral del servicio cristiano, incluida la autoridad o función de regir.

En todo caso la pastoral litúrgica, vinculada a la función santificadora de la Iglesia, está íntima y profundamente relacionada con todas las demás acciones eclesiales. En efecto, la evangelización y la catequesis, la pastoral litúrgica, la guía y la edificación de la comunidad, la acción social y caritativa, el servicio cristiano en toda su amplitud -testimonio, presencia en la sociedad, promoción humana, liberación, etc.-, forman una unidad indisoluble, que brota de la única misión de Cristo confiada a la Iglesia.

En efecto, la pastoral de la Palabra es necesaria "para que los hombres puedan llegar a la liturgia... llamados a la conversión y a la fe" (SC 9). Y la liturgia misma "impulsa a los fieles a que, ésaciados con los sacramentos pascualesí sean éconcordes en la piedadí, ruega a Dios que éconserven en su vida lo que recibieron en la feí, y la renovación de la alianza del Señor con los hombres en la eucaristía enciende y arrastra a los fieles a la apremiante caridad de Cristo" (SC 10). De la celebración litúrgica brota también la misión y las exigencias del testimonio y del apostolado: "Id y anunciad... lo que habéis visto y oído" (Lc 7,22). Por otra parte la pastoral litúrgica ha de tener en cuenta que la liturgia es "cumbre a la cual tiende la actividad de la Iglesia y, al mismo tiempo, la fuente de donde dimana toda su fuerza" (SC 10; cf. LG 11). Pero, al mismo tiempo, ha de estar orientada a la formación de una auténtica comunidad cristiana (cf. PO 6).

En consecuencia no se deben enfrentar ya evangelización y sacramentos, ni liturgia y catequesis, ni acción social y culto cristiano, porque el cuerpo es uno solo, aunque tiene diversidad de servicios, funciones y ministerios (cf. 1 Cor 12,4-6; Ef 4,1-12).

3. Características de la pastoral litúrgica

Teniendo en cuenta el puesto que corresponde a la pastoral litúrgica en el conjunto de la misión de la Iglesia, se pueden advertir algunas características propias:

a) La pastoral litúrgica no es directamente misionera, aunque ha de tener una gran preocupación evangelizadora. A raíz de la publicación de la Exhortación Apostólica "Evangelii Nuntiandi" del Papa Pablo VI (1975) y teniendo en cuenta la necesidad actual de una "nueva evangelización", se ha percibido con mayor claridad la urgencia de que la acción evangelizadora como anuncio de Jesucristo y llamada a la conversión y la acción litúrgica se impliquen mutuamente. Por otra parte "nunca se insistirá bastante en el hecho de que la evangelización no se agota con la predicación y la enseñanza de una doctrina... La evangelización despliega toda su riqueza cuando realiza la unión más íntima, o mejor, una intercomunicación jamás interrumpida, entre la Palabra y los sacramentos" (EN 47).

La pastoral litúrgica ha de procurar la transformación interior del hombre y de la vida a la luz del evangelio (cf. EN 17-18), llamando a los creyentes, hacia los que se dirige preferentemente, a la conversión, a la fe y a la coherencia de vida (cf. SC 9; 59). Este aspecto es tanto más necesario cuanto más pluralista es la sociedad, pues a las celebraciones litúrgicas asisten creyentes de muy diverso grado de fe, y no es raro que asistan también no creyentes.

b) Por otra parte, teniendo en cuenta que la celebración litúrgica desarrolla una esencial y eficaz pedagogía del misterio cristiano, la pastoral litúrgica ha de prestar también una gran atención a las instancias del desarrollo de la fe y, en definitiva, de la formación integral del ser cristiano. En este sentido se podría hablar de dimensión catequética de la pastoral litúrgica, pero sin que se produzca una confusión entre la catequesis y la celebración. A veces se ha dicho que la celebración es una forma de catequesis en acto, y de lugar de educación en la fe. Esto es cierto solamente en parte, porque la liturgia es siempre expresión de la fe de la Iglesia según el célebre adagio "lex orandi-lex credendi", y porque posee una gran fuerza ilustrativa y transmisora de los misterios que se celebran -se ha dicho que la liturgia es el órgano más amplio del magisterio de la Iglesia y su más eficaz didascalia-.

Ahora bien, la pastoral litúrgica debería tomar en mayor consideración esos aspectos disdascálicos de la liturgia, y cuidar al máximo la dimensión expresiva y comunicativa de la fe en los signos, en los textos y en los gestos litúrgicos. Por otra parte la pastoral litúrgica ha de mirar también a la formación integral del creyente para que llegue a la condición de adulto en Cristo (cf. Ef 4,13; Col 1,9), pero siempre de acuerdo con la condición propia de la liturgia, es decir, según las leyes propias de ésta, lo que se conoce como la "mistagogia del misterio". La mistagogía se produce en el interior de la celebración por medio de los signos y símbolos, de los ritos, de la lectura de la Palabra de Dios, de la homilía, de las oraciones y de los cantos, etc.

Las relaciones entre la pastoral litúrgica y la catequesis son ciertamente muy importantes, hasta el punto que se condicionan mutuamente. Una y otra han de trabajar juntas especialmente en la preparación de los sacramentos, donde ha de jugar un papel decisivo la catequesis propiamente litúrgica. Pero en modo alguno la celebración ha de invadir los fines ni los medios de la catequesis. El gran modelo tanto para la catequesis como para la liturgia es la Iniciación cristiana, sobre todo como era realizada en los primeros siglos de la Iglesia.

c) El objetivo inmediato de la pastoral litúrgica es la participación de los fieles. Por eso la pastoral litúrgica ha de procurar instruir, educar y conducir progresivamente y por todos los medios a los fieles hacia esa participación consciente, activa y fructuosa a la que tienen derecho en virtud de su bautismo (cf. SC 14). Ahora bien, cuando el Vaticano II habló de la participación de los fieles, añadía siempre unos calificativos a esta participación. Decía que había de ser plena, consciente, activa y fructuosa, interna y externa, adaptada a la condición de los fieles, ordenada, etc.

Esto quiere decir que la participación de los fieles ha de ser real, no meramente interior sino expresiva, pero tampoco únicamente activa por fuera, de manera que los que toman parte en una celebración no sean extraños y mudos espectadores sino actores que se unen a la acción sagrada juntamente con el ministro (cf. SC 48). Se trata por tanto de guiar a toda la asamblea litúrgica hacia la participación plena mediante la oración y el canto, la contemplación y el gesto, la escucha silenciosa y el movimiento, más que de organizar la liturgia misma solamente en función de la participación activa, obedeciendo a un afán de cambiar las estructuras celebrativas a fin de hacer intervenir continuamente a todos los participantes y lograr un determinado efecto a partir de la actividad externa. El concepto de participación activa significa que la liturgia es, por su propia esencia, acción comunitaria, pero no que tenga que ser esbozada de nuevo. La participación activa reclama la interiorización de la acción litúrgica en todos cuantos toman parte en ella.

La atención a la participación plena requiere por tanto un equilibrio difícil de aspectos, porque hoy acechan a la liturgia algunos riesgos que pueden desnaturalizar las celebraciones. Uno es el de poner la celebración al servicio de la transmisión de ideas y de actitudes de comportamiento, no sólo morales sino también propias de la presencia de los laicos en el campo de las realidades temporales. Otro es el de caer en nuevas formas de individualismo devocionalista, con el pretexto de acoger las instancias legítimas de la religiosidad.

No se puede olvidar tampoco otro riesgo, el de procurar el esteticismo formal o una equivocada concepción de la belleza de la celebración, bajo el pretexto de la inculturación o de las exigencias que imponen a veces los medios de comunicación audiovisuales. En otro tiempo pudo ser el ceremonial barroco y la música teatral, hoy puede ser la incorporación de elementos ajenos a la liturgia, como el folclore o la música profana, popular o moderna. La liturgia sólo puede tener como objeto de la celebración el misterio de Cristo y su obra de salvación. Una comunidad que no celebra este acontecimiento, se celebra a sí misma y profana de alguna manera la liturgia.

d) La pastoral litúrgica ha de dirigirse a todos los fieles, no solamente a un grupo más o menos selecto, pues la participación en la liturgia tampoco es fin en sí misma, sino un medio para hacer realidad el carácter eclesial de las acciones litúrgicas, carácter que está necesariamente unido a la primacía de las celebraciones comunitarias en igualdad de circunstancias (cf. SC 26-27). La pastoral litúrgica es un saber hacer, un arte de conducir a los fieles hacia la vivencia más profunda del misterio de salvación. Esto requiere conocimiento doctrinal y experiencia vital de la liturgia, sin desdeñar la aportación de algunas ciencias humanas como la psicología, la semiología, la ling,ística, la estética, etc.

4. Retos de la pastoral litúrgica

La pastoral litúrgica entró con fuerza en la vida de las comunidades cristianas sobre todo después del Concilio Vaticano II. Sin embargo, en los años de la aplicación de la reforma litúrgica conoció momentos de euforia y momentos de cansancio, momentos de cambio y momentos de trabajo callado y de profundización. No obstante el balance final altamente positivo, la pastoral litúrgica tiene todavía no pocos retos que afrontar:

a) En primer lugar incorporar a la celebración al hombre postmoderno, especialmente el habitante de las grandes ciudades, anónimo, marginado, cosificado, aplastado por la publicidad, el ritmo de vida, el ruido, la dispersión familiar; al hombre "light", desvalido y conformista, sea cual sea el ámbito en el que se mueve, diluidas cada día más las diferencias entre el que vive en la gran ciudad y el que vive en las zonas rurales. Los medios de comunicación social han creado un modelo cultural (o pseudocultural) bastante uniforme.

El hombre postmoderno es individualista y tiende a privatizar cada día más la vida espiritual. La pastoral litúrgica ha de esforzarse entonces en integrar lo personal en lo comunitario, y ha de servir ante todo a las exigencias de una celebración que es siempre acción eclesial y que, siguiendo los libros litúrgicos, tiene en cuenta siempre una participación de los fieles que cuida con gran equilibrio tanto de la acción (canto, respuestas, gestos, movimientos) como de la contemplación (escucha de la palabra, oración silenciosa). Lo mismo cabe decir de la necesidad de que en toda celebración se distribuyan y se realicen adecuadamente todos los ministerios y funciones litúrgicas de la asamblea.

b) Un segundo reto sigue viniendo de la pérdida del sentido de lo sagrado cristiano, es decir, de la santidad y de la presencia de Cristo. La secularización llega a invadir hasta la misma expresión religiosa interpretada muchas veces como folclore popular o costumbrismo y la despoja de su valor de auténtica experiencia de encuentro con Dios. La pastoral litúrgica tiene que encontrar el difícil camino entre la sacralidad natural y la fe, entre el lenguaje religioso y el lenguaje secular, entre el sentimiento y las actitudes que brotan de la conversión y de la fe.

La pastoral litúrgica tiene que ocuparse no sólo de las condiciones mínimas para una celebración válida y lícita, sino también, y muy especialmente, de que los fieles penetren conscientemente en los misterios que se celebran (cf. SC 11; 59). La pastoral litúrgica ha de unir verticalidad y horizontalidad en la celebración, dando la primacía a la dimensión transcendente de forma que el creyente se una a Dios y a Cristo en el misterio celebrado, pero a la vez se sienta urgido a la acción testimonial y apostólica, y a la transformación de las estructuras temporales según el evangelio.

c) Subsiste y en algunos lugares se acentúa cada día el problema de la falta de fe o el hecho de que muchas personas pidan los sacramentos movidas por la costumbre, pero no siempre con la preparación catequética que hace más fructuosa la celebración. La pastoral litúrgica tiene que atender al hombre concreto y a su situación personal como creyente para ayudarle a redescubrir y revitalizar su vida de fe. Por esto tiene que asegurar una buena catequesis litúrgica que preceda a la celebración del sacramento, y seleccionar con esmero las lecturas y los textos procurando que la misma celebración sea un momento de evangelización. En algunas ocasiones habrá que diferir la celebración, para dar lugar a un itinerario catecumenal o de catequesis que permita una más profunda inserción en la comunidad eclesial.

A veces se piden los sacramentos desde una situación deseosa de seguridades en el plano de la salvación. En estos casos se debe alimentar la fe y preocuparse de renovar las prácticas religiosas despojándolas de toda falsa seguridad. Al mismo tiempo se ha de dar cabida en la celebración a todas las instancias legítimas de la piedad del pueblo: espíritu de oración, sentido del misterio, tono festivo, lenguaje cercano, justa valoración de las imágenes y de los símbolos.

d) Muchas de las dificultades señaladas se empiezan a resolver cuando los pastores y los responsables de la pastoral litúrgica procuran poseer y ofrecer al mismo tiempo una visión de la liturgia coherente con su naturaleza teológica y con su finalidad pastoral, un adecuado sentido de Iglesia y una exacta visión del hombre y de la comunidad a la que deben servir. El Vaticano II dejó bien claro que el éxito de la reforma litúrgica iba a depender de la formación de los pastores y de los fieles en este campo (cf. SC 15-19). El tiempo le ha dado la razón. Precisamente por eso la formación litúrgica de los pastores y de los fieles, sigue siendo un gran reto recordado insistentemente en todas partes.

5. Los "agentes" de la pastoral litúrgica

Una de las afirmaciones de más largo alcance del Concilio Vaticano II en el ámbito de la liturgia fue la relativa al carácter eclesial de las acciones litúrgicas en cuanto celebraciones de toda la Iglesia (cf. SC 26; CCE 1140). De este modo se salía al paso tanto de la reducción de la liturgia a la actuación de los ministros ordenados, como de la tentación varias veces denunciada por el magisterio eclesial de que el ministro se considere dueño de la liturgia para intervenir en ella según su criterio particular.

En efecto, los fieles laicos no son solamente sujetos pasivos de la función santificadora de la Iglesia, sino que participan también del oficio sacerdotal de Cristo en virtud del bautismo y de la confirmación, de manera que cuando toman parte en una celebración litúrgica, ejercen verdaderamente el sacerdocio común y se unen de manera eficaz a la acción del ministro que preside y actúa en la persona de Cristo. De ahí que la participación de los fieles en la liturgia corresponda a un derecho y a un deber que tienen (cf. SC 14; LG 10-11; CCE 901; 1141). Pero "todos los miembros no tienen la misma función" (Rm 12,4): unos han sido escogidos y consagrados por el sacramento del orden para actuar representando a Cristo, otros ejercen diferentes ministerios particulares laicales, como lectores, acólitos, cantores, etc. Estos últimos son considerados como verdaderos ministerios litúrgicos (cf. SC 29; CCE 1143).

De todo esto se deduce que la pastoral litúrgica, en cuanto servicio en el interior de la comunidad cristiana en orden a la participación de los fieles en la liturgia, corresponde también a todos los miembros de la Iglesia, aunque, a la hora de la ejecución, esta tarea esté particularmente confiada a los responsables de las comunidades, de suyo el obispo y los presbíteros que hacen sus veces en cada lugar.

El sujeto de la celebración litúrgica es siempre la comunidad de los bautizados reunida en asamblea, es decir, la Iglesia animada por el Espíritu del Señor y asociada a Cristo, sumo sacerdote y mediador único. Por este motivo todos los actuales libros litúrgicos, en sus praenotanda u observaciones generales previas, antes de hablar de los diferentes ministerios en la celebración, incluidos los que proceden del orden sagrado, se refieren siempre al papel de la asamblea congregada para la acción litúrgica. La celebración eucarística, que tiene siempre valor ejemplar para todas las demás acciones litúrgicas, es presentada por la Ordenación general del Misal Romano como "acción de Cristo y del pueblo de Dios ordenado jerárquicamente" (OGMR 1).

Por este motivo: "En la asamblea que se congrega para la Misa, cada uno de los presentes tiene el derecho y el deber de aportar su participación, en modo diverso, según la diversidad de orden y de oficio. Por consiguiente, todos, ministros y fieles, cumpliendo cada uno con su oficio, hagan todo y sólo aquello que les corresponde; de ese modo, por el mismo orden de la celebración, se hará visible la Iglesia constituida en su diversidad de órdenes y de ministerios" (OGMR 58; cf. SC 14; 26; 28).

Ahora bien, aunque la pastoral litúrgica, como se ha dicho antes, brota de las exigencias de la celebración y tiene por finalidad lograr la participación plena de todos los que integran la asamblea reunida para celebrar, la responsabilidad de la pastoral litúrgica en beneficio de toda la comunidad eclesial corresponde no a todos y cada uno de los fieles, sino sólo a aquellos que en virtud de la sagrada ordenación, por institución o por encargo estable u ocasional han sido llamados a desempeñar los diversos oficios y ministerios en la liturgia.

En este sentido de puede hablar de agentes de pastoral litúrgica, como se habla de agentes de otros campos de la misión de la Iglesia. Pero teniendo en cuenta siempre el carácter de diakonía y de koinonía que vincula todo oficio o ministerio a la totalidad de la Iglesia, sujeto último asociado a Cristo de cualquier tarea eclesial. Directamente la pastoral litúrgica suele estar confiada a los pastores y a los que colaboran con ellos en los distintos ministerios y funciones de la celebración: lectores, acólitos, director del canto, maestro de ceremonias, etc. Deben considerarse también como colaboradores de la pastoral litúrgica los que se dedican a la enseñanza y al estudio de la liturgia, los catequistas y todos los que procuran la formación de los fieles, dado que la celebración es un aspecto esencial de la formación de la fe.

6. Niveles de la acción pastoral litúrgica

La pastoral litúrgica se desarrolla ante todo en el ámbito de la Iglesia local o particular, aunque a nivel de la regulación de la liturgia, del estudio, programación, coordinación y servicios existan otras instancias u organismos. La responsabilidad última de la pastoral litúrgica, como de cualquier otra acción pastoral de una comunidad eclesial, corresponde en principio al obispo diocesano en su diócesis, y al párroco y al rector de una iglesia en sus ámbitos respectivos.

Conviene, pues, distinguir diversos niveles de actuación en el campo de la pastoral litúrgica:

a) El nivel jerárquico de la Iglesia que regula los aspectos normativos de la liturgia. La autoridad y la competencia en materia litúrgica es un aspecto más estricto que no debe confundirse con lo que se viene diciendo acerca de la pastoral litúrgica, aunque tiene en último término una finalidad pastoral. En este nivel se encuentran la Santa Sede, y en particular la Congregación para el Culto Divino y la Disciplina de los Sacramentos, el Obispo diocesano en la medida en que lo determine el derecho. Dentro de su las Conferencias Episcopales tienen también algunas competencias señaladas generalmente por los propios libros litúrgicos, especialmente en materia de adaptación de ritos y de la traducción de los textos a las respectivas lenguas.

El Papa, las Congregaciones Romanas, las Conferencias Episcopales y los obispos diocesanos no sólo intervienen en la pastoral litúrgica mediante actos jurídicos, sino también ejerciendo un magisterio que orienta y señala cauces para el fomento y la renovación de la acción pastoral en el campo de la liturgia.

En el seno de las Conferencias Episcopales se encuentran las Comisiones Episcopales de Liturgia, que actúan en nombre de toda la Conferencia tanto para ejecutar disposiciones como para proponer sugerencias, campañas y acciones concretas, y difundir notas, orientaciones y directorios. Vinculados a las Comisiones de Liturgia están los Secretariados o Departamentos Nacionales de Liturgia, que están al servicio de la pastoral litúrgica bajo la dependencia de la Comisión Episcopal de Liturgia y son sus órganos ejecutivos. En algunas regiones existen, además, comisiones interdiocesanas de liturgia en dependencia de los obispos de una provincia eclesiástica o de algunas diócesis que tienen una lengua común o una problemática pastoral similar. Estas comisiones suelen encargarse de la preparación de las ediciones de los libros litúrgicos en las lenguas respectivas.

b) A nivel diocesano la pastoral litúrgica es moderada por el obispo, el cual suele servirse de un delegado episcopal o diocesano o de la Comisión diocesana de Liturgia, Música y Arte Sacro (cf. SC 45-46). Estos organismos responden a la función santificadora y cultual que tiene en el obispo como "dispensador de la gracia del supremo sacerdocio" en la Iglesia que le ha sido confiada (cf. LG 26; SC 41; 45). Las tareas que suelen desempeñar las delegaciones diocesanas de pastoral litúrgica son de formación e información, consulta y animación, programación, revisión, adaptación, etc. Algunas diócesis cuentan con centros de pastoral litúrgica que irradian su influencia más allá de la propia zona. En no pocas existen escuelas de liturgia donde se preparan lectores y animadores de las celebraciones. Suele ser frecuente que los delegados diocesanos de liturgia se reúnan dentro de una misma región para realizar estudios, campañas, cursillos y jornadas, e incluso editar algunos subsidios litúrgicos, como por ejemplo para la celebración de la misa dominical y para la homilía.

c) En la parroquia, como comunidad local (cf. SC 42; LG 26; CD 30), la acción pastoral litúrgica corresponde al párroco en primer lugar y bajo la autoridad del obispo diocesano (cf. CDC cn. 528/2). Aunque existan de hecho otras comunidades más reducidas o con otras características como las comunidades religiosas o las asociaciones laicales, la parroquia sigue siendo el espacio matriz de la vida cristiana, insustituible en muchos aspectos porque es el vínculo con la Iglesia para la mayoría de la gente, aunque también insuficiente porque no es capaz por sí sola de realizar toda la misión eclesial.

Dentro de una parroquia o de una comunidad es conveniente que exista lo que se conoce como el equipo de animación litúrgica o la comisión litúrgica parroquial, que no deben ser considerados como una estructura más, sino como un medio muy valioso para incorporar a los fieles laicos y a los religiosos a las tareas pastorales de la liturgia. Actualmente son muchos los grupos y las comunidades cristianas que cuentan con personas que se reúnen para preparar la eucaristía o alguna otra celebración. Pero este tipo de reuniones, un tanto informales, terminan por agotarse al faltar la perseverancia de sus miembros en la mayoría de los casos.

Y, sin embargo, el equipo litúrgico bien organizado es un instrumento de primer orden para garantizar no ya la buena marcha de unas celebraciones desde el punto de vista de la participación de los fieles, sino también desde la perspectiva de toda la pastoral de la liturgia y de los sacramentos. Por eso el equipo litúrgico debe tener una presencia asegurada en el consejo pastoral de la parroquia, y ha de tener una relativa institucionalización. Lo ideal sería que dentro de una parroquia, por ejemplo, existieran varios equipos litúrgicos coordinados entre sí y que atendieran, por ejemplo, cada uno a una celebración eucarística dominical.

El equipo litúrgico, aunque no es mencionado con este nombre, sin embargo está contemplado en la Ordenación general del Misal Romano: "La preparación efectiva de cada celebración litúrgica hágase con ánimo concorde entre todos aquellos a quienes atañe, tanto en lo que toca al rito como al aspecto pastoral y musical, bajo la dirección del rector de la Iglesia, y oído también al parecer de los fieles en lo que a ellos directamente les atañe" (OGMR 73).

En el texto citado se alude al "parecer de los fieles", lo que quiere decir que deberán estar representados en el equipo litúrgico o, al menos, tenidos en cuenta de manera efectiva. La preparación de una celebración ha de mirar a varios aspectos: ritual, o sea al desarrollo y ritmo de la celebración; pastoral, que debe entenderse en clave de evangelización y de incidencia de la liturgia en la espiritualidad; musical, o sea, a los cantos. Por eso en el equipo deberán estar las personas responsables del canto y de la música en la liturgia, además del lector, un acólito, etc. La dirección del equipo corresponde al párroco o rector de la iglesia, y constituye un servicio importante para el bien de todos (cf. OGMR 313). El texto habla también de "ánimo concorde" tanto entre los que han de integrarlo como en el propósito de buscar una perfecta armonía en la misma celebración.

Aunque no se diga expresamente, es indispensable también que los integrantes del equipo tengan la debida preparación y competencia no sólo doctrinal y pastoral sino también técnica en el campo litúrgico. Una buena síntesis de lo que ha de ser el funcionamiento de un equipo de animación litúrgica se encuentra expresada en el siguiente texto de la Ordenación general del Misal Romano: "La eficacia pastoral de la celebración aumentará, sin duda, si se saben elegir, dentro de lo que cabe, los textos apropiados, lecciones, oraciones y cantos que mejor respondan a las necesidades y a la preparación espiritual y modo de ser de quienes participan en el culto... El sacerdote, al preparar la misa, mirará más bien al bien espiritual de la asamblea que a sus personales preferencias. Tenga además presente que una elección de este tipo estará bien hacerla de común acuerdo con los que ofician con él y con los demás que habrán de tomar parte en la celebración, sin excluir a los mismos fieles en la parte que a ellos más directamente les corresponde. Y puesto que las combinaciones elegibles son tan diversas, es menester que, antes de la celebración, el diácono, los lectores, el salmista, el cantor, el comentarista y el coro, cada uno por su parte, sepa claramente qué textos le corresponden y nada se deje a la improvisación. En efecto, la armónica sucesión y ejecución de los ritos contribuye muchísimo a disponer el espíritu de los fieles a la participación eucarística" (OGMR 313).

7. Objetivos permanentes de la pastoral litúrgica

Se trata de objetivos de tipo general que deben tener en cuenta todos los que trabajan en este ámbito de la misión de la Iglesia:

a) Sentido de la santidad y de la transcendencia de la liturgia, aspecto propio del carácter sagrado que está presente en toda manifestación auténtica del hecho religiosos. La santidad de las acciones litúrgicas no es un añadido puesto por los hombres para delimitar un poder que los sobrepasa, sino una consecuencia de la presencia del Señor: "Nada de lo que hacemos en la liturgia puede aparecer como más importante de lo que invisible, pero realmente, Cristo hace por obra de su espíritu. La fe vivificada por la caridad, la adoración, la alabanza al Padre y el silencio de la contemplación, serán siempre los primeros objetivos a alcanzar para una pastoral litúrgica y sacramental" (Juan Pablo II, Carta Apostólica "Vicesimus Quintus Annus", de 4-XII-1988, n. 10).

b) Fomento de la participación activa de los fieles en el sentido descrito al principio, para que la liturgia se verdaderamente la "fuente primera e indispensable del espíritu cristiano" (cf. SC 14). Ahora bien, no debe confundirse este objetivo con la finalidad más profunda y esencial de la liturgia, que consiste siempre en ser lugar de encuentro santificador de los hombres y de glorificación del Padre por Jesucristo en el Espíritu Santo (cf. SC 7). La liturgia no es medio pastoral ni un instrumento de evangelización o de apostolado al servicio de otras metas, sino la acción pastoral misma de la Iglesia en su núcleo y en su fuente para la salvación de los hombres. La finalidad esencial de la liturgia se encuentra en ella misma, en su actuación y realización. En un sentido muy amplio puede hablarse de fines de la pastoral litúrgica, entendiendo como tales la renovación de la vida cristiana y el que los fieles alcancen la madurez en Cristo (cf. SC 1; 10; 11; etc.). sólo así la celebración litúrgica será vivida como "un acontecimiento de orden espiritual" como pedía la Carta "Vicesimus Quintus Annus" (n. 14).

c) Preferencia por la celebración comunitaria de acuerdo con la naturaleza de los ritos y en igualdad de condiciones, como consecuencia del carácter eclesial de todas las acciones litúrgicas, en las que se manifiesta la Iglesia dotada de diversidad de ministerios y funciones (cf. SC 27-29; 41-42; LG 26). Para que las celebraciones sean verdaderamente comunitarias no es necesario que sean multitudinarias o colectivas desde el punto de vista sociológico. Existen, en efecto, unos factores de orden externo como el número de los participantes y la acción común, pero sin olvidar los de factores de orden interno, para que una celebración sea expresión de la comunión de la Iglesia. Será necesario conjugar las condiciones de tipo antropológico, como la comunicación humana, los gestos y movimientos comunes, la participación activa, y las de tipo espiritual, como la escucha de la Palabra de Dios, la conversión, la ofrenda de sí mismos, la acogida fraterna de los demás, etc.

d) Comprensión justa del hecho sacramental. La liturgia es un fenómeno muy complejo en el que el acontecimiento de salvación se produce y se verifica en un régimen de signos, es decir, mediante gestos y palabras cargados de significado, símbolos de realidades celestiales (cf. SC 122). Este objetivo mira no solamente a la expresividad y al lenguaje del gesto o de los símbolos, sino también a la aceptación de la mediación de unos elementos y realidades humanas escogidas por Cristo o por la Iglesia para hacer presente entre los hombres el misterio de la salvación y la vida divina. En este sentido la pastoral litúrgica ha de estar muy atenta a las necesarias catequesis e iniciación que faciliten la justa comprensión de aquellos elementos y realidades. La reforma litúrgica ha procurado la claridad y sencillez de los ritos para facilitar una experiencia profunda e integradora de toda la persona. Pero muchas veces se constata un evidente desfase en la comunicación no sólo a causa de una fe débil o de una formación escasa en quienes participan en la liturgia, sino también porque no se cuidan lo suficiente la dignidad formal de la acción litúrgica y la belleza de los elementos participativos como, por ejemplo, el canto y la música.

e) Equilibrio y creatividad responsable a la hora de elegir aquellas partes que se dejan al criterio del ministro en los libros litúrgicos, seleccionando los textos de acuerdo con las posibilidades de la liturgia del día y las necesidades de la comunidad. En la mayoría de los casos, al menos en los países evangelizados desde hace siglos y en los que la fe cristiana continúa estando presente en la cultura, no hace falta reclamar una más amplia inculturación en el campo litúrgico. Otra cosa es allí donde el Evangelio no ha penetrado profundamente en las realidades culturales o donde los cristianos son una exigua minoría. Pero sin llegar a las profundas adaptaciones aludidas en SC 37-40, existe todavía un margen para tener en cuenta las diversas situaciones de los fieles. En efecto, dentro de una misma área ling,ística o cultural cristiana, puede haber peculiaridades por ejemplo en el campo de la música o del canto, en la ambientación del lugar de la celebración, en la sensibilidad espiritual y festiva, etc. En todo caso siempre están abiertas a la creatividad responsable la homilía, la oración común o de los fieles, las moniciones y otros elementos. La verdadera creatividad no consiste en cambiar por cambiar, sino en recrear las celebraciones en autenticidad y en los niveles de participación. Por otra parte se debe atender también a la gran movilidad de los fieles que tienen derecho a sentirse acogidos en cualquier lugar y a poder identificarse con la celebración a la que asisten.

8. Ambitos específicos de la pastoral litúrgica

Sin pretender recoger todas las actividades y tareas propias de la pastoral litúrgica, se trata de enumerar los principales campos a los que debe dedicarse:

a) La pastoral de los sacramentos: (remitimos a las voces correspondientes en este mismo diccionario)

b) La pastoral del domingo y del año litúrgico:

No es sino un aspecto más de la pastoral litúrgica, que debe estar presente en la preparación y celebración de todos los sacramentos, especialmente de la Eucaristía. Ahora bien, cuando se inician los tiempos litúrgicos, es preciso cuidar la catequesis que permita su compresión y vivencia, y atender con esmero a todos los signos propios que expresan y ayudan a adquirir las actitudes que la Iglesia propone en cada uno. Ahora bien, el año litúrgico debe ser contemplado como una totalidad, basada en el "sagrado recuerdo" que la Iglesia va haciendo "en el círculo de un año" de la vida y de la obra salvífica de Jesucristo (cf. SC 102). Esta consideración de la totalidad no debe perderse nunca de vista, de manera que cada uno de los aspectos concretos o misterios de Cristo remite siempre al acontecimiento central de la Pascua.

Al celebrar el año litúrgico los fieles son introducidos más profundamente en la vivencia de esos misterios, con los que se ponen en contacto por medio de la fe alimentada por la Palabra de Dios y, sobre todo, por los sacramentos y especialmente la Eucaristía. De ahí la extraordinaria importancia que tiene el Leccionario de la Misa, con el que se proclaman cada día los contenidos concretos de la celebración de la Iglesia, es decir, los hechos y palabras de nuestro Salvador (Evangelio), en torno a los cuales giran las demás lecturas y el salmo. Al servicio de esa vivencia ha de estar la homilía, que comenta esos contenidos salvíficos y ayuda a los fieles a llenarse de la gracia de la salvación.

El año litúrgico nació en gran medida como resultado de la acción pastoral de la Iglesia. El ejemplo más claro lo constituyen la Cuaresma y la Cincuentena pascual, como tiempos privilegiados para celebrar los sacramentos de la Iniciación cristiana y la Penitencia. Especial importancia tiene también la celebración de la memoria de la Santísima Virgen María y de los santos en el ciclo de los misterios de Cristo, de modo que se contemple de qué manera se han cumplido en ellos dichos misterios (cf. SC 103-104).

Capítulo especial dentro del año litúrgico es la pastoral del día del Señor (cf. SC 106) y de las fiestas de precepto, que debe abarcar no solamente la celebración sino la jornada entera como acto de culto, en la alegría y en la gratitud, en la vida familiar, en la práctica de la caridad, en el contacto con la naturaleza, en la sana diversión, etc. El centro del día festivo es la Eucaristía, pero contribuyen a santificar este día la Liturgia de las Horas, la celebración de los sacramentos y sacramentales, la adoración eucarística, la lectura de la Palabra de Dios, la oración personal, etc. El Papa Juan Pablo II publicó en 1998 la Carta Apostólica "Dies Domini", que contiene numerosas orientaciones y sugerencias para la rehabilitación del domingo en la conciencia de los cristianos.

c) La pastoral de la Liturgia de las Horas

Consiste en la incorporación efectiva de los fieles a la celebración del Oficio Divino, oración esencialmente eclesial y no sólo propia de unos ministros. El Concilio Vaticano II y la reforma litúrgica posterior propusieron devolver esta plegaria eclesial al pueblo cristiano, al menos en las horas que son como el doble quicio sobre el que gira el Oficio Divino: los Laudes y las Vísperas, especialmente de los domingos (cf. SC 89; 100). Estas celebraciones y las vigilias de las grandes solemnidades deberían ser celebraciones habituales de todas las comunidades parroquiales y cristianas.

d) Pastoral de los ejercicios piadosos del pueblo cristiano:

Las prácticas o devociones, algunas recomendadas por la Iglesia (Angelus, Rosario o Via Crucis, por ejemplo), las procesiones, las bendiciones, el uso y la veneración de las imágenes, las reliquias de los santos, la peregrinación a un santuario y otras manifestaciones de piedad, no sólo tienen que conducir a la liturgia, sino que de ella tienen que recibir inspiración y renovación (cf. SC 13; 60; 105; 111). Dentro de la vida espiritual debe ocupar un lugar importante la oración personal, que debe desarrollarse unida a la participación litúrgica. Después de unos años en los que la religiosidad popular fue considerada como un subproducto del catolicismo, los mismos que la despreciaron en nombre de la liturgia secularizada, la han vuelto a descubrir y la han ensalzado también exageradamente. El culto eucarístico fuera de la Misa, la devoción a la Santísima Virgen María y a los Santos, las fiestas religioso-populares, el culto a los difuntos y otros actos bien orientados, son expresión de una profunda fe cristiana y exponente de la unidad entre el culto y la vida, y entre la fe y la cultura popular.

BIBL. - LUIGI DELLA TORRE, "Pastoral litúrgica", en ACHILLE M. TRIACCA - DOMINICO SARTORE - JUAN MARÍA CANALS, Nuevo Diccionario de Liturgia, Madrid 1987, 1576-1600; CASIANO FLORISTÁN, "Pastoral litúrgica", en DIONlslo BOROBIO (dir.), "La celebración en la Iglesia", 1, Salamanca 1985, 537-584; ID, Teología práctica. Teoría y praxis de la acción pastoral, Salamanca 1991, 477-561; JEAN LEBON, Para vivir la liturgia, Estella 1987; JULIÁN LÓPEZ MARTÍN, El año litúrgico, 2° ed., Madrid 1997; ID, "En el Espíritu y la verdad". 2. Introducción antropológica a la liturgia, Salamanca 1994, 493-533; ID, La liturgia de la Iglesia, "Sapientia Fidei" 6, 3° ed., Madrid 2000, 347-358; PERE LLABRÉS, "La pastoral litúrgica en el corazón de la misión de la Iglesia", Phase 181 (1991) 11-22; IGNACIO OÑATIBIA, "Nuevas perspectivas de la pastoral litúrgica", Phase 179 (1990) 375-395; AIMÉ GEORGES MARTIMORT, La Iglesia en oración, 3° ed., Barcelona 1987; JULIO RAMOS, Teología pastoral, Madrid 1995, 423-445; PERE TENA, "La pastoral litúrgica del Vaticano II a nuestros días", Phase 178 (1990) 273-288; W. AA., Problematica de la pastoral litúrgica, "Cuadernos Phase" 41, Barcelona 1993.

Mons. Julián López Martín


Mal
 DPE

SUMARIO: 1. El mal: escándalo, problema y misterio: a) El mal escándalo; b) El mal problema; c) El mal misterio. - 2. Principales respuestas al problema del mal. - 3. Replantear el problema del mal: a) La imposible teodicea; b) La posible proteodicea; c) La ponerología y la pisteodicea. - 4. Respuesta cristiana. - 5. Pautas pastorales.

El mal es un problema que ha sido reflexionado y teorizado desde muchos puntos de vista. Ha sido objeto de reflexión para literatos, filósofos y teólogos, mostrando, cada uno desde sus respectivos campos, la perplejidad, la incomprensión, cuando no la rebeldía y hasta la furia, que su presencia injustificada les producía. Podemos incluso afirmar que interrogantes del tipo: ¿por qué existe el mal? ¿de dónde surge, cual es su origen? ¿cómo Dios puede permitir que sufra el inocente?..., y otros muchos del estilo, han traspasado, traspasan y traspasarán la existencia del hombre, porque nadie que haya experimentado el dolor y el sufrimiento, directa o indirectamente, puede dejar de interrogarse. Y es que el mal le impide al hombre realizarse como hombre.

1. El mal: escándalo, problema y misterio

El mal es un interrogante continuamente abierto que hace tambalearse toda la existencia del hombre. Se le plantea, a nivel existencial, como algo que cuestiona su tendencia natural a ser feliz, apareciendo por ello como un escándalo; a nivel racional, como algo que cuestiona la realidad, el orden de las cosas, y que necesita ser comprendido. En fin, aparece en la vida del hombre como algo ante lo que se siente impotente, como un misterio al que dar luz y buscar salida. El mal es, por lo tanto, escándalo existencial, problema teórico racional y misterio de salvación.

a) El mal escándalo

A menudo se ha utilizado el mal como alegato supremo contra Dios, como descrédito de toda idea de Dios, generando tanto el ateísmo -Dios no existe-, como el antiteísmo -Dios existe, pero es un canalla-. Porque, ¿cómo se explica la presencia del mal en un universo creado por Dios? Si Dios es infinitamente bueno, sabio y poderoso, ¿cómo puede permitir el sufrimiento, el pecado, el error, la muerte de sus creaturas?, ¿cómo es posible que un Dios engalanado con todas las perfecciones (omnipotente, omnisciente, bueno, eterno) haya permitido la existencia de siquiera un solo mal en el mundo?, ¿podría honestamente mantenerse la fe en un Dios que no evitaría, si pudiese, toda la violencia, toda el hambre, todo el dolor, todas las tragedias que existen en el mundo?

La imposibilidad de responder a preguntas de este tipo es lo que ha convertido el mal en piedra de escándalo, porque todas las estrategias de la razón se resquebrajan haciendo el problema insoportable y acabando en la desesperación.

b) El mal problema

En la historia de la filosofía occidental el mal se ha venido analizando desde una perspectiva racional, con preguntas como: ¿qué es el mal? ¿de dónde viene? ¿cómo puede ser superado?... Para evitar el escándalo y el sufrimiento que el mal conlleva se intenta comprender lo que el mal es en sí mismo, en lo profundo de su ser. Así, atendiendo a su esencia, origen y finalidad, el estudio del mal es abordado desde cuatro dimensiones distintas: el mal metafísico, el físico, el social y el moral.

- El mal metafísico se refiere a la finitud y contingencia humana. Concierne a la provisionalidad y fugacidad de los seres y se concreta en la muerte, símbolo por antonomasia del mal metafísico. La forma de superar el mal es integrarlo en un plan, en una ordenación del mundo.

- El mal físico se presenta como dolor y sufrimiento. El sufrimiento inherente a la vida humana se convierte en objeto de reflexión filosófica, pero sobre todo en vivencia existencial omnipresente, ya que a la cantidad de sufrimiento acumulado en la historia, se unen las catástrofes naturales, las enfermedades y el dolor causado por el hombre. Este mal cuando puede explicarse como medio en función de un fin, puede cobrar un sentido teórico y vivencial, pero en la mayoría de los casos no ocurre así, sobre todo cuando el dolor recae sobre el más inocente y sobre el más débil, apareciendo como injustificable desde cualquier punto de vista.

- El mal social es el que brota del desajuste en el modo de relacionarnos con nuestros semejantes. Es la desagradable vivencia producida por el abandono de los allegados, por el rechazo de los adictos, por el olvido de los amigos, por la separación del medio social.

- El mal moral es la consecuencia y el resultado de las acciones humanas, está en conexión con la libertad y con la responsabilidad del hombre. Sus máximos exponentes son la injusticia y la opresión. De este mal el hombre se siente culpable y víctima al mismo tiempo. Por un lado, constatamos que el mal moral está presente en la historia y en la vida humana, tanto en el plano personal como en el colectivo. Por otro lado, deseamos y luchamos por un mundo más justo en el que el poder del mal moral sea cada vez menor. No hay ni puede haber conformismo existencial ante el mal, tanto ante el que percibimos como víctimas como ante el que causamos como agentes.

c) El mal como misterio

El mal ha sido siempre un problema esencial dentro de la religión. La religión está arraigada en la experiencia humana del sufrimiento, del sin sentido, de la injusticia y de la muerte. Está vinculada a los problemas del origen y del término de la vida humana, que son los que plantean las grandes preguntas sobre el sentido y significado del hombre. Por ello, a diferencia de la filosofía, ofrece una respuesta global, buena o mala, consciente o no, al problema del mal. La filosofía puede reflexionar especulativamente sobre el mal, y hasta proponer caminos para afrontarlo de manera práctica. La religión, por su parte, no ofrece tanto especulaciones y respuestas cuanto formas de implicarse y de afrontar el mal.

Para el hombre concreto, el hombre histórico sufriente, la idea de un Dios insensible y sordo a los gritos de dolor humanos, impasible ante su sufrimiento, no tiene ninguna fuerza de convicción. Por el contrario, la idea de un Dios que sufre en solidaridad con él sería creíble y aceptable. El mal cubre con su sombra la imagen de la divinidad. Está tan presente en determinados conceptos teológicos como los de creación, redención o escatología, que éstos se han desarrollado como intentos de respuesta al problema del mal.

El mal se nos presenta como un misterio cuyas raíces profundas nunca acabaremos de esclarecer del todo, ahora bien, no podemos refugiarnos en el recurso fácil al misterio, la capacidad racional del hombre que continuamente intenta buscar respuestas ante las contradicciones que descubre en su entorno y la misma coherencia de la fe lo impiden.

2. Principales respuestas al problema del mal

A lo largo de la historia se han ido dando distintas respuestas al problema del mal, vamos a exponer las principales:

- La más antigua propuesta filosófica es la cosmovisión dualista. Según ella hay dos principios originarios, uno bueno y otro malo. Dios no sería culpable del mal, sino que éste se debería a la materia o a un demiurgo creador del mundo. Esta concepción dualista choca frontalmente con la idea judeocristiana de un estricto monoteísmo divino y de la creación desde la nada. Esta concepción dualista permanece de forma mitigada en la conciencia de todos aquellos para los que Dios es un justiciero que castiga a los malos, ¡y a los buenos si se descuidan!

- Otra respuesta muy frecuente ha sido la de relativizar el mal. Se trata de quitar al mal toda su entidad y reducirlo a un problema que puede encontrar respuesta apelando al conjunto y a la perfección del cosmos. Se ve el mal como algo inevitable e inherente al cosmos, mezclado con el bien, con ello, aunque se descarga a Dios de cualquier culpa, se minimiza el sufrimiento concreto, ya que sólo se considera el conjunto.

- El monismo es una solución que prescinde de uno de los términos en litigio al considerar sólo el principio divino que es a la vez el sumo bien. El mal carece de valor y de realidad. El mal sólo es privación del bien, mera apariencia, fruto de la ignorancia.

- El monoteísmo afronta la cuestión en toda su crudeza. No niega la realidad del mal, como el monismo, ni recurre a un segundo principio negativo, como el dualismo. De ahí que el drama aparezca en toda su crudeza: si todo viene de Dios, ¿de dónde viene el mal? Al monoteísmo sólo le queda una doble opción: bien afirmar que Dios permite o combate el mal, ya que el Dios a favor del hombre ha de tener una respuesta al problema; bien reflexionar sobre Dios a la luz del Dios cristiano que, además de monoteísta, es trinitario.

- La reinterpretación del concepto de Dios y algunos de sus atributos, en especial la omnipotencia. Esto ha de hacerse en clave filosófica y teológica: filosófica, la omnipotencia divina no es un "poderlo todo", sino un actuar necesario dentro de un orden racional, creado por Dios y al que él mismo se ha de someter; teológica, creemos en un Dios al que sí le afecta el sufrimiento y el dolor, es más, Él mismo lo experimentó en la cruz. La relación entre Dios y el mal pasa por el misterio de Cristo. Desde el hecho Jesús de Nazaret, Dios es tal que no se limita a coexistir con el mal, sino que lo asume en su realidad divina. En el Hijo, Dios Padre ha tomado el lugar del inocente que sufre injustamente (el Siervo de Yahvé del profeta Isaías).

- Por último, la que pudiéramos llamar Antropoteodicea. Como todas las teodiceas han fracasado en su intento de exculpar a Dios, sólo cabe una forma de enfrentarse al mal, hacerlo desde el hombre, centrarse en él, ya que éste se ha quedado solo. Es el hombre quien ha de luchar con sus fuerzas contra el mal: bien transformando las estructuras sociales, fuente del mal tal y como se encuentran (Marx); bien ayudando al hombre a alcanzar su mayoría de edad (Freud); bien luchando solidariamente contra el sinsentido de la vida (Camus).

El problema del mal, como hemos visto en los distintos intentos de solución, no es sólo un problema teórico especulativo, sino también vivencial y experiencial, exige por ello la convergencia entre pensamiento y acción, teoría y praxis, filosofía y teología.

3. Replantear el problema del mal

En la cuestión del mal es necesario deshacerse de una serie de tópicos heredados que se han ido forjando desde soluciones y planteamientos antiguos y que están haciendo imposible una respuesta aceptable en el presente. Podemos resumirlos en estos dos:

  • Se da por supuesto que es posible un mundo sin mal y que, por tanto, Dios pudo y puede hacer que no exista el mal en el mundo, pero que, por motivos misteriosos, lo permite y no lo impide.

  • Que esa es la manera más piadosa, más fiel a la Escritura y a la Tradición de afrontar el problema.

Hay que tener el coraje suficiente para revisar, cuando no romper, estos presupuestos heredados para poder buscar la esperanza de una salida. Tarea nada fácil, ya que a lo anteriormente expuesto se une la resistencia psicológica a desprenderse de las convicciones adquiridas.

a) La imposible teodicea

El título de este apartado corresponde al de un libro de J. A. Estrada. En él subraya cómo el mal en su triple dimensión de sufrimiento, injusticia-pecado y finitud-muerte, es el gran obstáculo racional para creer en un Dios bueno y omnipotente. Todas las respuestas racionales al problema del mal, desde la filosofía y teodicea creyentes resultan insuficientes. Detrás incluso de algunas teodiceas lo que se hace es desplazar el tema del mal y culpar al mismo Dios. Eso es exactamente lo que sucede cuando manteniendo intacto el planteamiento tradicional se sigue dando por supuesto que Dios podría, si quisiera, evitar el mal del mundo, pero no lo hace.

Desde planteamientos como éste se comprende que la teodicea resulte imposible. Es decir, en esas condiciones no es posible mantener de forma coherente la fe en Dios. Porque, cuando se toma en serio lo horrible del mal en el mundo, parece que nadie honestamente puede sostener la bondad de alguien que pudiendo eliminarlo no lo hace. Así planteada, la teodicea es imposible. El fracaso de la teodicea se debe a planteamientos como estos que implican contradicciones insolubles y nos llevan a callejones sin salida.

Ante esta situación de la teodicea, provocada ya desde la quiebra cultural de la Ilustración y agravada por la secularización de la sociedad moderna, se hacen necesarios plantemientos como los que a continuación exponemos. En ellos el tema se afronta de manera que no haya que sacrificar al hombre ni culpabilizar a Dios.

b) La posible proteodicea

Juan Luis Ruiz de la Peña elabora desde la teología una reflexión que intenta establecer una salida creyente para el hombre: no se trata de justificar la fe o de defender a Dios integrando el mal en un proyecto superior, sino de buscar los motivos por los cuales se puede seguir creyendo en Dios a pesar del mal. Se puede así hablar del mal como proteodicea, pues más que establecer un problema -compatibilidad de Dios con el mal, o el mal como anti-teodicea- señala la necesidad de Dios en la solución real del problema.

Convierte la cuestión del mal en un asunto de la teología, siendo propio de ella no sólo "explicar el mal... sino indagar cómo es posible creer -si en verdad es realmente posible- desde la experiencia de mal". Al autor, desde la teología, no le importa tanto explicar racionalmente el mal, cuanto dar sentido al hombre que lo sufre, ya que no es tan importante indagar sobre el porqué, sino sobre el cómo del sufrimiento.

El punto de partida en este planteamiento no ha de ser la consideración abstracta del mal, sino las manifestaciones que éste toma al entrar en contacto con el hombre. Es la humanidad sufriente y dolorida, que experimenta la impotencia ante el sufrimiento, la muerte y el mal la que necesita respuestas prácticas que le permitan dar un significado a su existencia. En este sentido el denominador común del mal es el dolor. El dolor que sufre el

hombre y el que le es causado por otro hombre a través de la injusticia, la violencia o cualquier otro mal estructural.

El mal es la cuestión central de la teología. Precisamente la religión nace de ese grito desgarrado del hombre que experimenta el agobio y la dureza del dolor y la injusticia. El mal es un misterio que suscita el problema de la salvación cristiana, y es en el misterio de Dios donde encuentra la respuesta adecuada.

El mal es misterio, lo inexplicado e inexplicable, por eso la reflexión filosófica ha fracasado en su intento de explicar adecuadamente el problema del mal porque ha errado el camino. Por un lado, de defender a Dios se ha pasado a negar su existencia, convirtiendose el mal en antiteodicea. Por otro lado, de intentar que el hombre soportara el mal se ha pasado ha hacer insoportable su existencia. Se trata de dar sentido al hombre a pesar del dolor y no al dolor a pesar del hombre, imponiéndole cargas que no puede soportar.

El camino seguido por la reflexión de la razón pura se ha convertido en algo que no sólo no ha sabido dar respuesta al hombre en una cuestión tan capital como el mal, sino que se ha vuelto contra el hombre convirtiéndose en inhumano. Por ello es necesario retornar a la razón práctica puesta al servicio de la fe, desde ella se intentará buscar una salida al problema del mal y dar un sentido al hombre. En este camino son necesarios tres principios irrenunciables:

- Antropológico: lo característico del hombre es la esperanza y el optimismo, la existencia de motivos para sobreponerse al mal y no dejarse aplastar por él.

- Teológico: Dios es, en última instancia, quien se muestra como valedor y sustentador del sentido que anhela el hombre, no la causa de su dolor y sufrimiento.

- Cristológico: la respuesta de Dios al problema del mal tiene una inserción en la historia de la humanidad: Jesucristo.

c) La ponerología y la pisteodicea

Este es el planteamiento personal de A. Torres Queiruga, que ha dedicado muchas horas de reflexión y bastantes escritos al tema del mal. Propone dividir el problema en dos pasos fundamentales: la ponerología, del griego ponerós (malo), que se ocuparía del problema del mal en sí mismo: sus causas, sus condiciones de posibilidad y sus consecuencias para la propia concepción del mundo; la pisteodicea, del griego pistis (fe) y dikaioo (justificar), que trataría de legitimar la propia fe, entendida en el sentido amplio de visión de la existencia en cuanto respuesta al problema del mal. Vamos a ver cada una de ellas con una mayor extensión.

- La ponerología. La pregunta que aquí se plantea es la clásica unde malum, ¿de dónde viene el mal?, planteada en sí misma, anterior a toda respuesta, bien sea ésta religiosa o atea.

El origen del mal es la limitación y finitud de la realidad mundana. El mal es la nota de la realidad finita. De esta forma la pregunta por el origen del mal remite al mismo mundo: dado cómo es y cómo funciona, resulta imposible que en él no se produzcan desgarrones y conflictos. El mal es inevitable en el mundo tal y como se nos presenta y lo conocemos.

Desde la ponerología podemos afirmar lo siguiente en cuanto a:

  • origen del mal: surge de la finitud, por lo tanto no tiene su origen en realidades externas. El mal remite al mundo y no a Dios.

  • esencia del mal: es una nota de la finitud y contingencia, por eso no puede hablarse sólo de privación. Un mundo finito sin mal sólo sería posible en nuestra imaginación, pero imposible en la realidad, ya que el ser finito conlleva necesariamente la presencia del mal.

  • justificación del mal: el mal, en la realidad finita, es inevitable en sí mismo. Por lo tanto no puede existir un mundo sin mal.

- La pisteodicea. Si, como hemos visto, el mundo es inevitablemente traspasado por el mal, la pregunta que se ha de plantear ahora es: ¿qué sentido tiene la existencia y qué actitud tomar ante él? El creyente ante tales cuestiones llegará a la conclusión de que la mejor explicación para este mundo es Dios; por el contrario, el no creyente llegará a la conclusión contraria, no ve necesaria esa explicación y buscará otros modos de conferir sentido a su vida, o simplemente la declarará absurda.

Ahora bien, en este segundo momento, el de la pisteodicea, el creyente puede desde su fe afrontar el problema concluyendo:

  • Dios es la respuesta al mal. Sólo contando con la existencia de Dios es posible afrontar, con sentido y esperanza, un mundo inevitablemente afectado por el mal.

  • Dios es el anti-mal. Jesús de Nazaret es el rostro de Dios, en Él halla su culmen el acercamiento y el compromiso de Dios con el dolor humano. Jesús se sitúa en su vida dentro del espacio social más bajo: los pobres de pan y cultura, los enfermos de cuerpo y espíritu... Jesús está de manera incondicional al lado de las víctimas frente al mal que las oprime. Su respuesta es el Evangelio, la buena noticia del no de Dios al dolor y sufrimiento humano, el anuncio de la salvación para todos que es: liberación del mal, perdón de los pecados...

4. Respuesta cristiana

Después de los plantemientos expuestos sólo podemos añadir que el cristianismo ha de responder al mal desde lo que es su ser más propio y específico, desde la revelación de un Dios que es amor y que por amor nos ha llamado a la existencia. Desde ahí se comprende que el ser del hombre no es ni una pasión inútil, ni una prueba a la que se nos somete a lo largo de toda nuestra vida, sino la inevitable condición de posibilidad que tiene el hombre para poder participar de la vida misma de Dios. Para el hombre no hay otra posibilidad de existir que hacerlo como ser finito y libre en un mundo también finito y, por lo tanto, expuesto al mal. No es que Dios haya dejado de ser omnipotente al crear un mundo finito, sino que lo que ha dejado de ser es el regidor que todo lo manipula para manifestársenos como el creador capaz de entregar su obra. Su poder consiste en dejar ser a todo lo creado lo que es, dejar que se rija por su naturaleza intrínseca. Y esto no puede llamarse indiferencia, como si Dios una vez creado todo se desentendiera de su obra dejándola a su suerte. No. Dios sigue acompañándola, pero desde el más exquisito respeto. Este es el riesgo que asumió el amor divino: jugársela por su creación.

Si Dios es culpable de alguna manera en el tema del mal, lo es por amor. El sabía que la creación de un mundo finito iba a implicar necesariamente imperfección, mal, dolor... y sin embargo lo creó. Apostó por este hombre y por este mundo. Luego el dilema no era haber creado un mundo sin mal, cosa imposible, sino haberlo creado a pesar del mal.

Superando la teodicea clásica, en este tema debemos partir no de planteamientos abstractos sobre el mal o de la obsesión por salvar a toda costa la bondad y omnipontencia divinas librando a Dios de toda responsabilidad, sino que hemos de partir del mal concreto que afecta al hombre y le hace sufrir, y desde ahí alumbrarlo con la luz que emana del Dios revelado cristiano, buscando su sentido desde esa fe en la revelación.

Llegados a este punto podemos asentar, a modo de resumen, los siguientes presupuestos:

- No es que Dios no pueda crear y mantener un mundo sin mal, sino que esto no es posible, o mejor, preguntar en esta línea no tiene sentido. Dios no puede evitar las consecuencias de la constitución creatural: equivaldría a anular con una mano lo que ha creado con la otra.

- A la luz de la revelación cristiana podemos afirmar que Dios nos ha creado por amor y desde el amor para que seamos felices y lleguemos a participar de su misma vida divina. El mal, condición de nuestra existencia como seres finitos en un mundo finito, no aparece ya como algo ciego y oscuro, sino desde el misterio de un Dios amor que nos ha llamado a participar de su misma vida.

- A un Dios que crea por amor sólo cabe comprenderlo como Aquel que quiere el bien y sólo el bien para sus criaturas; el mal, en todas sus formas, es justamente lo que se opone a El.

- Dios no anula el mal, pero le da sentido. Es el gran compañero, el que comprende y camina con nosotros, aún en medio del mal.

- Dios es el anti-mal: aquel que combate y lucha contra el mal, aquel que quiere y puede acabar con él, aquel que acompaña al hombre sufriente, pero siempre dentro del respeto a la legalidad histórica y a la libertad humana.

- Dios nos invita y empuja constantemente a luchar contra todo mal: contra el mal natural y físico por medio del uso de nuestra inteligencia y de los recursos de la ciencia; contra el mal moral mediante un cambio de vida y una solidaridad profunda.

En definitiva, la postura cristiana no puede ser nunca la pasividad, ni mucho menos la resignación ante el mal, sino la de implicarnos y combatirlo, estando en todo momento al lado de las víctimas.

5. Pautas pastorales

A pesar de todo lo que venimos diciendo, quedan aún por plantear algunas cuestiones que seguro aflorarán en el diario trabajo pastoral. Desde aquí no vamos a hacer más que eso: plantearlas. Como en otros ámbitos de la actividad pastoral, tampoco en este hay recetas mágicas. Pero, quién sabe, tal vez en un buen planteamiento del problema se encuentre el camino adecuado para hallar la mejor respuesta.

1. ¿Dios rival del hombre? En los últimos años, ante la idea generalizada del "¡sálvese quien pueda!", se ha dicho que Dios es un rival del hombre. Dios es inútil. Ahora, tras los grandes avances tecnológicos, no se necesita a un Dios que solucione nuestros problemas, nosotros mismos hemos llegado a la mayoría de edad y somos capaces de resolverlos por nuestra cuenta. Con ello se pretende dejar a Dios apartado de nuestro mundo, porque ya se ha quedado viejo.

Además, Dios no sólo es inútil, sino que es enemigo del hombre, una especie de tranquilizante que nos adormece y nos impide reaccionar ante la injusticia. Incluso se alzan voces del lado de la postmodernidad que afirman que la misma existencia de Dios es imposible. Dios es un absurdo. ¿Para qué más preguntas?

Si antes ciertos autores se quejaban del silencio de Dios, ahora es Dios el que pudiera quejarse del silencio del hombre, más aún, del silencio en el que el hombre quiere sumirle. Dios es exigente, y como "pasamos" de exigencias, "pasamos" de El. Dios se queda muy lejos porque los hombres nos hemos hecho a lo cercano y a lo palpable. Dios se ha convertido en un viejo personaje, extraño y lejano.

Vivimos en nuestras vidas un gran vacío de Dios. Y lo que es más grave, ese vacío lo vivimos en paz. El hombre se ha montado un mundo sin Dios, y ha olvidado que por el mero hecho de ser hombre, es contingente, incompleto, no posee en sí el sentido de su vida. El hombre al construir un mundo al margen de Dios no ha podido construirlo sino en contra del mismo hombre.

Como muy bien advierte A. Torres Queiruga, ni el mismo creyente se libra de este influjo ambiental que ve en Dios a un rival; estas son sus palabras: "Hay mucho temor inconfesado al Dios en el que se cree; demasiada sensación de vida mermada, de libertad controlada, de gozo de vivir envenenado. Hay demasiadas sumisiones serviles y resentimientos ocultos. Y esto tanto a nivel de tópicos ambientales (las enfermedades que "manda" Dios, el "fastidiarse" por ser cristianos...) como a nivel de una gran parte de la teología, que no acaba de presentar a Dios completamente desolidarizado con el mal".

2. ¿Dónde está Dios? Esta es la pregunta que miles y miles de personas han lanzado a Dios, en medio del mal, del dolor y del sufrimiento como un grito de rebeldía, furor y a veces rabia: "Dios, ¿dónde estás?". El aparente silencio de Dios en nuestro mundo a menudo ha confundido a mucha gente. ¿Cómo creer en un Dios bueno, cuando millones de hombres inocentes mueren cada día de hambre, víctimas de la violencia? ¿Cómo creer en un Dios que se calla cuando los hombres aplastan la libertad, se destruyen los unos a los otros, y hacen imposible la convivencia? ¿Cómo Dios puede permitir cada día que ocurran tantas y tantas cosas? Es muy duro el silencio de Dios, pero no es menos duro acusar a Dios del mismo.

3. El mal y el dolor, misterio humano. Por más vueltas que lo demos, el mal y su acompañante cortejo de dolor no dejará nunca de ser un misterio grande y respetable para el hombre. Misterio útil y educativo, porque puede ser un síntoma, una señal de alarma ante un mal que hay que alejar o una palestra de entrenamiento. Pero también puede ser un misterio y un absurdo profundo, porque desde una visión cristiana de la vida no deja de resultarnos incomprensible cómo nuestro Padre Dios, que ha hecho el mundo, ha permitido que suframos tanto y que nos hagamos sufrir tanto unos a otros, a veces tan tonta e inútilmente.

El misterio es misterio, y no permite que nosotros le demos un resultado matemático como si fuera un problema de álgebra, pero sí una iluminación existencial. Dios mismo ha oscurecido el misterio del dolor al asumirlo personalmente, en Cristo y en sus hijos, de los que se hace solidario, para sacar de este dolor, voluntariamente asumido por solidaridad con nosotros y por amor a nosotros, la alegría y el gozo pascuales que no pasarán y que ya no serán mezclados con el dolor nunca jamás.

BIBL. — J. BERNHART, "Mal", Conceptos Fundamentales de Teología, vol. I, Cristiandad, Madrid 1979, 968-969; C. CARDONA, Metafísica del bien y del mal, Eunsa, Pamplona 1987; S. DEL CURA ELENA, "El sufrimiento de Dios en el trasfondo de la pregunta por el mal. Planteamientos teológicos actuales"; Revista Española de Teología 51 (1991) 331-373; J. A. ESTRADA, La imposible teodicea. La crisis de la fe en Dios, Trotta, Madrid 1997; J. A. GALINDO, Dios no ha muerto. La existencia y bondad de Dios frente al enigma del mal, San Pablo, Madrid 1996; A. GESCHÉ, Dios para pensar. El mal. El hombre, Sígueme, Salamanca 1995; J. GEVAERT, "Mar', Diccionario Teológico Interdisciplinar, Sígueme, Salamanca 1986; P. NEMO, job y el exceso de mal, Caparrós, Madrid 1995; M. NEUSCH, El mal, Mensajero, Bilbao 1992; M. ORIVE GRISALEÑA, "El mal como problema teológico: proteodicea y pisteodicea", Revista Española de Teología 59 (1999) 463-502; F. PÉREZ Ruiz, Metafísica del mal, Univ. Pont. Comillas, Madrid 1982; E. RoMERALES, El problema del mal, Eds. Universidad Autónoma de Madrid, Madrid 1995; J. L. Ruiz DE LA PEÑA, "Dios Padre y el dolor de los hijos", Sal Terrae 82 (1994) 620-634; ID, "Creer desde la experiencia del mal y la injusticia", Una fe que crea cultura, Caparrós, Madrid 1998; M. SERENTHÁ, El sufrimiento humano a la luz de la fe, Mensajero, Bilbao 1995; A. TORRES QUEIRUGA, "Mar, Conceptos Fundamentales del Cristianismo, Trotta, Madrid 1993, 753-761; ID, "El mal inevitable: replanteamiento desde la teodicea", Iglesia Viva 175-176 (1995) 37-69; ID, "Mal y omnipotencia: del fantasma abstracto al compromiso del amor", Razón y Fe 236 (1997) 399-421.; ID, "El mal", Nuevo Diccionario de Catequética, Paulinas, Madrid 1999, 1407-1424.

Miguel Orive Grisaleña


Mar
DPE

SUMARIO: Camino histórico del Apostolado del Mar: 1. Primeras disposiciones y normas canónicas. 2. Pío Xll:: Primera regulación general del Apostolado del Mar.. 3.- El Concilio Vaticano II y la legislación postconciliar. 4. Motu Proprio •Stella Maris- y consideraciones finales. 5. Nuestras primeras raíces. – La Iglesia y el mundo del mar hoy: 1. El mundo de la pesca. 2. El mundo de la marina mercante. 3. La familia. El hombre de mar. 4. Planteamiento y respuesta del Apostolado del Mar.

"La Obra del Apostolado del Mar, es la organización que promueve la acción pastoral específica dirigida a las gentes del mar y está orientada a sostener el esfuerzo de los fieles llamados a dar testimonio en ese ambiente con su vida cristiana." (Motu Proprio "Stella Maris" Título 1).

Este Motu Proprio del Papa Juan Pablo II fue promulgado el 31.1.1997 y constituye el último gran documento emanado de la Santa Sede hasta el término del siglo XX.

Camino histórico del Apostolado del Mar

1. Primeras disposiciones y normas canónicas

La actual organización formal del Apostolado del Mar (AM) fue fundada el año 1920 en la ciudad escocesa de Glasgow por un grupo de laicos católicos encabezados por Petar F. Anson.

Dos años después, el obispo de la diócesis, que estaba vivamente interesado en los objetivos del grupo, obtuvo la bendición y aprobación del Papa Pío XI, quien dijo entonces estas históricas palabras: "1 marittimi apostoli dei marittimi".

Los orígenes del AM radican en las asociaciones que surgieron años antes por iniciativa de laicos y sacerdotes; en un principio para acompañar con la oración a los que trabajaban en la mar, después también con el fin de promover entre ellos la formación religiosa y espiritual, a semejanza de los grupos análogos ya existentes en los ámbitos protestantes.

El objetivo preferente de estas asociaciones fue unificar, impulsar y apoyar el apostolado de los marinos en sus propios ambientes a través de los centros católicos llamados clubs "Stella Maris", creados en los principales puertos marítimos.

Antes del "Apostolatus Maris" hay que destacar instituciones de pastoral marítima tales como la "Societas Apostolatus Catholici" y la "St. Raphaelverein" de Alemania.

La evolución de la personalidad jurídica del AM tiene sus antecedentes en la regulación de algunos asuntos relacionados con la administración de los sacramentos en situaciones peculiares, durante los viajes marítimos, ya desde 1869 y hasta seis disposiciones en la primera década de este siglo.

La iniciativa apostólica surgida en Glasgow se extendió a otros países y se apresuraron a afiliarse varios clubes de marinos. En el espacio de 10 años se implantó el AM en Barcelona con el P. Brugada y en Bilbao con D. Trinidad García bajo el nombre de Patronato del Apostolado del Mar.

En 1928 fue establecido un Consejo Conjunto del AM y la Sociedad de San Vicente de Paúl y la dirección pasó a Londres. En 1931 se celebró el primer encuentro internacional de sacerdotes y laicos en Londres, del que nació el "Apostolatus Maris Internationale Concilium" (AMIC). Durante la II Guerra Mundial la sede central volvió a Glasgow. Pero desde aquí se pedía el traslado de la dirección a Roma con el fin de conseguir los criterios que garantizaran la continuidad y una mejor coordinación de la labor apostólica. Al mismo tiempo se solicitaba la formalización del status jurídico. La respuesta de la Santa Sede fue inicialmente limitada sólo a Italia; allí se instituyó la Consulta General del "Apostolatus Maris", sometida a la alta dirección de la Sgda. Congregación Consistorial y desde la cual se asesoraba a los Ordinarios en su tarea de dirigir este trabajo.

2. Pío Xll: Primera regulación general del Apostolado del Mar

El 1.VI11.1952 se promulga la Constitución Apostólica Exsul Familia, documento ya clásico por su decisiva importancia en la historia de la pastoral que llamamos de la movilidad: prófugos, emigrantes, navegantes, etc. Las exigencias pastorales ocasionadas por la segunda guerra mundial exigieron estructuras flexibles que llevaran a una necesaria organización y coordinación supradiocesana. La Exsul Familia constituyó el primer documento de gran solemnidad formal que afrontaba de modo global y sistemático, especialmente desde el punto de vista canónico, la pastoral de los emigrantes y navegantes. Entre otras obras de apostolado se nombraba al "Opus Apostolatus Maris". Hay que destacar aquí que por medio de este documento la Iglesia asumió algunas iniciativas apostólicas de los fieles, otorgándoles la cobertura legal y organización adecuada, con el fin de mejorar la eficacia del apostolado especializado. La Iglesia asumía la responsabilidad y la alta dirección de los esfuerzos de carácter privado. Así, dentro de la Sgda. Congregación Consistorial se creó un comité especial para dirigir la pastoral marítima y luego, en 1953, el Secretariado General Internacional "ad moderandum Opus Apostolatus Maris".

A esto siguió la promulgación en 1954 de las Normae et facultates por parte de la misma Congregación para los sacerdotes dedicados a la pastoral marítima.

Las continuas gestiones con el fin de obtener el reconocimiento internacional del Apostolado, conseguir el arreglo de su posición jurídica en la Iglesia y la determinación clara de competencias, un estatuto peculiar acorde con las características de la Obra que permitiera la armonización de las ideas fundacionales de la asociación con las exigencias prácticas de la realización de su labor pastoral, lograron finalmente la legalización formal de su actividad. El 21.X1.1957 se aprobaron y promulgaron las Legas "Operis Apostolatus Maris", lo cual fue considerado con satisfacción como el término del proceso jurídico del AM.

3. El Concilio Vaticano II y la legislación postconciliar

La concepción eminentemente pastoral del Concilio y la profundización en la misión propia de la Iglesia incidieron en una mayor sensibilidad a la hora de discernir las necesidades de los fieles, conforme a las condiciones en que se desenvuelve su vida en cada lugar y tiempo histórico. Se destaca el aspecto ministerial de los pastores de la Iglesia. La autoridad en la Iglesia es un auténtico servicio respecto a los fieles, los cuales tienen derecho "de recibir con abundancia de los sagrados Pastores los auxilios de los bienes de la Iglesia, en particular de la Palabra de Dios y los sacramentos." En este contexto de enseñanza conciliar, la especialización pastoral se muestra como una exigencia que fluye de la misma misión de la Iglesia entendida en su sentido más radical y pleno, correspondiendo al derecho de los fieles a ser atendidos según sus necesidades propias y específicas, en conformidad con la llamada universal a la santidad solemnemente proclamada en el Concilio.

El decreto "Christus Dominus" insta a los obispos a manifestar su preocupación especial en esta materia; así lo hace también de manera genérica el Nuevo Código de Derecho Canónico en el canon 383.

Vuelve a tratar este tema el Motu Proprio de Pablo VI Pastorales migratorum (1969) con la Instrucción de la Sgda. Congregación de los Obispos Nemo est del mismo año.

A partir del Motu Proprio Apostolicae Caritatis deI 19.111.1970 el Secretariado de la Obra del Apostolado del Mar pasó a depender de la Pontificia Comisión para la Pastoral de los Emigrantes e Itinerantes, constituida en el seno de la Congregación para los Obispos. El Decreto Apostolatus Maris dictado por la nueva Comisión el 24.IX.1977 señaló que se había procedido a examinar de nuevo toda la materia (pastoral y legislativa) "ad mentem novissimi Oecumenici Concilii". El deber principal de ofrecer la asistencia pastoral a todos los marítimos y navegantes correspondía al ordinario del lugar en cuyo territorio residían aquellos, aunque fuera por un tiempo limitado (art.6). Los capellanes recibían el nombramiento del ordinario del lugar y no de la Santa Sede como antes.

La mentalidad propiciada por el Concilio abría paso a soluciones flexibles y ágiles, constituyendo la respuesta de la Iglesia a la movilidad humana, según las palabras de Paulo VI:

"A la movilidad del mundo moderno debe corresponder la movilidad pastoral de la Iglesia".

En 1978 la Comisión Pontificia para las Migraciones y el Turismo dirige una Carta a las Conferencias Episcopales sobre la "Iglesia y la Movilidad Humana" en la que se recogen reflexiones e instrucciones específicas sobre el AM. En el art. 6 se lee: El Ordinario del lugar tiene el derecho y el deber de ofrecer con celo solícito la asistencia pastoral a todos los marinos que, aunque sea por un tiempo limitado, viven en el ámbito de su jurisdicción.

A partir de la Constitución Apostólica Pastor Bonus del 28.VI.1988 la citada pasó a llamarse el actual Consejo Pontificio para la Pastoral de los Emigrantes e Itinerantes. Este Consejo pasó a convertirse en Dicasterio autónomo y dejó de depender de la Congregación de los Obispos.

4. Motu Proprio "Stella Maris" y consideraciones finales

El cambio de clima que se puede observar a través del recorrido histórico del AM está también en las bases del último Motu Proprio del Papa Juan Pablo II Stella Maris, promulgado el 31.1.1997, que ha actualizado las normas emanadas por la Sede Apostólica a lo largo de este siglo, para salir al encuentro de las exigencias de la peculiar asistencia religiosa que necesitan los hombres de mar y sus familias.

En este documento se designa por primera vez a todo el amplio grupo humano del mar de la siguiente manera:

- Navegantes. Los que se encuentran en barcos mercantes o de pesca, y los que, por cualquier motivo, han emprendido un viaje por mar.

- Hombres de mar. a) Los navegantes. b) Los que, por razón de oficio, se encuentran de ordinario en un barco. c) Los que trabajan en las plataformas petrolíferas. d) Los jubilados que proceden de los oficios citados en los números anteriores. e) Los alumnos de los institutos naúticos. f) Los que trabajan en los puertos.

- Gentes del mar. a) Los navegantes y los hombres de mar. b) El cónyuge, los hijos menores de edad y todas las personas que habitan en la misma casa de un hombre de mar, aunque ya no sea un navegante (por ejemplo, un jubilado). c) Los que colaboran de forma estable con la Obra del Apostolado del Mar.

La gente de mar forma un pueblo determinado, el "populus maris", cuyo concepto se ha ido perfilando a lo largo de los años. Lo que une esta gente son los valores y su patrimonio propio, con tradiciones peculiares, mentalidad, cultura y problemas específicos. Todos estos factores piden un trato pastoral peculiar y adecuado.

La naturaleza del apostolado especializado del mundo marítimo no se reduce a satisfacer las exigencias básicas de la asistencia espiritual, ofreciendo unos "mínimos", sino que ha de orientarse hacia el desarrollo integral de la persona humana, "conseguir la madurez de la persona humana y al mismo tiempo conocer y vivir el misterio de la salvación" (canon 217).

El caso del Apostolado del Mar demuestra claramente que el fenómeno asociativo y las iniciativas de origen privado o carismático, por muy ardiente que sea el fervor apostólico que las acompañe y por mucha eficacia, históricamente demostrada, que tengan en la vida eclesial, son insuficientes para abarcar las labores apostólicas que reclama la naturaleza misma del apostolado especializado, con mayor motivo si su amplitud requiere una actuación a escala mundial. La Iglesia, acogiendo estas iniciativas, que superan los fines y posibilidades de las estructuras asociativas, les ofrece una organización jerárquica para que puedan prestar su servicio con mayor eficacia.

La legislación en la Iglesia tiene un rasgo destacado y es el de la llamada universal a la santidad. Pues es aquí donde se centran, hacia ella se orientan, y en ella encuentran su justificación y razón última todas las leyes de la Iglesia. Es la llamada divina a participar activamente, según la propia condición, en la misión redentora de Jesucristo. Toda la actividad pastoral de la Iglesia está dirigida a hacer posible la realización plena de la vocación cristiana. De esta manera el objetivo primordial de la Obra del Apostolado Marítimo ("Apostolatus Maritimi Opera") es el apoyo al compromiso de los fieles llamados a dar testimonio de su vida cristiana en el ambiente marítimo (Art. 1 del Motu Proprio Stella Maris).

5. Nuestras primeras raíces

Muchos siglos antes de que el nombre "Stella Maris" estuviera asociado en todo el mundo marítimo al de los centros católicos de marinos, la Iglesia designó así a la Virgen María en el canto litúrgico con antífonas como "Alma Redemptoris Matar" e himnos como "Ave, maris stella". Si hay un nombre mariano popular en nuestro litoral (y fuera del mismo) es, sin duda, el de María del Carmen. Este nombre (Carmen - Carmelo) nos lleva hasta Palestina, al monte Carmelo, que (lodo un símbolo!) se adentra en el mar y allí hasta el gran profeta Elías.

Las primeras frases del Motu Proprio "Stella Maris" nos recuerdan la estrecha relación de Jesús con los pescadores Pedro, Andrés, Juan y Santiago. Con ellos salió a la mar, utilizó sus barcas para ir a la otra orilla del lago Tiberíades, les acompaño y ayudó en sus afanes, calmó la tempestad y les anunció, además, que serían con el tiempo "pescadores de hombres".

Si los apóstoles citados representan el mundo de la pesca bien podemos decir que S. Pablo, el apóstol de los Gentiles, representa el mundo de la navegación mercante por los muchos viajes que realizó en barco. Baste recordar la II Corintios (v. 25): "tres veces naufragué; un día y una noche pasé en el mar..."

La Iglesia sigue el ejemplo del Maestro y quiere estar cerca de este mundo de la mar. El pueblo cristiano marinero honra la memoria de santos como San Telmo (Beato Pedro González) del que recuerdan su ejemplo y milagros y al que veneran como a su patrón. Nuestras cofradías de pescadores, algunas de ellas muy antiguas, se inspiraron en valores cristianos.

El papel histórico del mar en la propagación de la fe es evidentemente fundamental.

Toda nuestra costa está llena de iglesias y santuarios dedicados a la Virgen y es en ellos donde grandes navegantes nuestros quisieron que se celebraran misas en sufragio de sus almas.

La Iglesia y el mundo del mar hoy

El Apostolado del Mar tiene el reto de evangelizar un mundo marítimo de enorme, compleja y grave problemática. La actividad del AM se desarrolla especialmente en dos campos: la Pesca y la Marina Mercante. La marina de guerra tiene su propia pastoral y la marina de recreo no entra tampoco dentro de la actividad ordinaria del AM.

1. El mundo de la pesca

Este mundo de la pesca ha sufrido en los últimos 50 años unas dramáticas convulsiones sin parangón en la historia. De una pesca en gran parte artesanal se ha pasado a una pesca industrial de amplísima capacidad tecnológica, cuya ambición y falta de control ha originado una temible crisis global de los recursos pesqueros.

En este tiempo los países ribereños se han creído amenazados por la pesca de otros países y se han adueñado por ello de una extensa zona marítima (200 millas de zona económica exclusiva) sobre la que ejercen un riguroso control.

Países como el nuestro se enfrentan a la paradoja de tener una gran capacidad pesquera y de no poder acceder a los caladeros tradicionales que la mantenían. La flota de altura no es hoy ni la tercera parte de lo que era hace veinte años.

La crisis mundial de los caladeros de pesca, muchos de ellos ya agotados, reclama urgentemente un cambio radical de actitud. El pescador-cazador debe dar pa-so al pescador-agricultor. Ya no se puede pescar todo lo que se quiera y pueda, sino lo que permita la renovación y conservación de los recursos pesqueros, que, respetándolos como a un ser vivo, servirán para alimentar un mundo cada vez más necesitado de comida y, más aún, de una justa distribución de la misma.

En nuestro mundo de la pesca tenemos una problemática humana digna de mención. La legislación pesquera es a menudo inadecuada o inefectiva.

El trabajo se prolonga sin control y sin la retribución debida. El riesgo y el cansancio laboral son causa de un elevado número de accidentes y muertes en la mar. La asistencia sanitaria es muy deficiente. El pescador alega con pasión que el pescado vale más que una vida humana.

La convivencia a bordo es en algunos barcos difícil: se realiza en espacios reducidos, no pensados para largas campañas de pesca, con meses sin ver tierra, con camarotes insalubres, unas relaciones laborales ásperas, con el recuerdo constante del propio hogar, del que no se tienen noticias. Todo ello puede llevar por acumulación a desequilibrios psicológicos, a la soledad moral, a actitudes claustrofóbicas y agresivas.

Estas situaciones varían según barcos y circunstancias, pero hay una gran base real que pesa sobre los pescadores hasta el punto de que la gran mayoría de ellos ni quiere ni permite que sus hijos sigan sus pasos.

2. El mundo de la marina mercante

Los países industrializados utilizan "banderas de conveniencia", es decir, de países extraños con poca carga fiscal y menor control laboral. Estos barcos ("piratas", en la jerga marinera) permiten contratar marineros más baratos y manejables, mezclar diferentes nacionalidades y culturas dentro del mismo barco, incumplir normas internacionales de seguridad, etc. Todo ello ha hecho cambiar el panorama humano del mar. Hoy en día la inmensa mayoría de los marinos lo son de países del Tercer Mundo. Muchos de estos barcos son viejos e inseguros y causan un desproporcionado número de tragedias humanas. Los gigantescos petroleros actuales, muchos de ellos con estas banderas de conveniencia pueden originar catástrofes naturales de enorme impacto ecológico, como las famosas "mareas negras".

Nuestra flota mercante ha bajado enormemente estos años y con ella el número de los profesionales de la mar. Todo ello ha incidido, asimismo, de manera muy negativa en la industria naval.

En este mundo de la mercante se da el caso peculiar de los grandes buques trasatlánticos que han pasado de ser buques de pasajeros (de "pasaje" trasatlántico) a buques de crucero turístico. Esta industria es, actualmente, muy floreciente y mira con optimismo el futuro. Sin embargo, debajo de las relucientes cubiertas de pasajeros hay todo un mundo abigarrado de tripulantes del tercer mundo en condiciones laborales muy penosas, aislados entre sí y cuya situación, muy poco romántica, pasa desapercibida totalmente a los ojos de la sociedad "turística".

Muchas de las situaciones señaladas arriba para la pesca se dan también en la mercante. La permanencia en la mar hace imposible la participación del marino en los órganos decisorios de la vida comunitaria (ayuntamiento, parroquia, asociaciones, etc..) lo cual le lleva a una actitud indiferente respecto a la sociedad, sabedor que se piensa y se decide sin él. El marino está "de paso" en tierra y no se integra ni se compromete en acciones responsables y duraderas que no puede asumir.

3. La familia. El hombre de mar

La relación con la familia adolece también de falta de integración, debido a las largas ausencias y cortas estancias en el hogar del marido y padre, con todo lo que ello supone de negativo para la vida matrimonial: falta de relación conyugal, soledad, infidelidad...

En lo que atañe a la relación con los hijos, el marino se encara con el dilema de ser el "ogro" que viene a castigar ("ya verás cuando venga tu padre...") o el "padrazo" que todo lo consiente ("no voy a amargarme los pocos días que estoy en casa"). Las esposas ("viudas de vivos" al tener que asumir el doble papel de madre y padre en la ausencia de éste último, pueden terminar por anular o inhibir en gran medida la acción paterna cuando éste vuelve a casa. El marino, hecho ya a una vida tan distinta como es la de un barco, puede encontrarse como un extraño en su propia casa, lo que trae consigo problemas que a veces pueden ser muy graves.

La personalidad del hombre de mar queda indeleblemente marcada por su vida en la mar, que le da un profundo sentido de identidad de clase. Los marinos clasifican corrientemente a las personas en dos clases fundamentales: "los de la mar" y "los de tierra". No toleran fácilmente las complicadas reglas de éstos últimos. Su lenguaje, en la mar sobre todo, es directo y rotundo. Lo mismo que es su valoración de las personas. Hay pocos entre ellos que sean fríos de carácter, pero sí muchos que son impulsivos, emocionales y generosos. (¿No era así S. Pedro?).

4. Planteamiento y respuesta del Apostolado del Mar

La difícil situación del mundo marítimo ha tenido un reflejo en la propia marcha del AM. La transición socio-política y eclesial que hemos padecido tras el Concilio ha herido al AM con un largo período de tensión interna, radicalismo social y de sensación de ir a la deriva.

Sin embargo, en nuestra memoria quedan encomiables servicios que recibieron los marinos. En tiempos nada fáciles ocupó primeros puestos en el campo social a través de sus hombres y publicaciones; luchó, como nadie, apoyado en equipos de esposas de marinos, por hacer verdad el lema "menos días de mar y más de hogar". Agentes del AM fueron los creadores del "Sindicato Libre de la Marina Mercante". A destacar igualmente la presencia cristiana a bordo de los marinos militantes de la JMC (Juventud Marítima Cristiana) y la labor realizada por el AM en puertos lejanos donde recalaban nuestros pesqueros de gran altura, sobre todo los 30 años (1961-1990) de presencia continua en Terranova, especialmente en la diminuta isla de St. Pierre et Miquelon. Sin olvidar la numerosa presencia, hoy añorada, de los capellanes que, en número cercano a los 20, embarcaron en pesqueros y mercantes de todo tipo.

Actualmente el AM es un movimiento que, dentro de su debilidad, va creciendo. Escasean personas, capellanes o laicos, comprometidas y liberadas. Falta no poca sensibilización en muchas diócesis costeras, que apenas han secundado los deseos y mandatos explícitos de la Iglesia. Demasiadas parroquias costeras, que incluyen en su seno a familias marineras, llevan una pastoral que ignora al marino, que en sus cortas estancias en tierra frecuenta poco o nada la iglesia.

La presencia más conocida del AM en todas partes es, sin duda, la de los bien conocidos clubes "Stella Maris". Su labor tiene varias facetas: asistencia social y laboral (ésta última muy bien organizada en Barcelona), actividades culturales varias: servicio de biblioteca, juegos de mesa, deportes, excursiones, etc.

Mención especial merece el servicio del teléfono. El ansia de todo marino por hablar de manera privada con los suyos, que están lejos, es algo que hay que vivirlo para poder apreciarlo. Recuerdo en los años que estuve en Terranova que bastaba la entrada de una pareja de bacaladeros (unos 50 hombres) para que el gasto del teléfono pasara de las cien mil pesetas en un solo día.

Pero no se puede poner en cifras la acogida humana y fraterna de los "Stella Maris" que se dispensa a todo marino, sin distinción alguna.

La asistencia específicamente religiosa se realiza de diversa forma: las visitas a los barcos en puerto, distribución de material religioso, celebraciones litúrgicas a bordo y en el Stella, que se convierte en la parroquia misionera del puerto y el "corazón" humano del mismo.

El Apostolado del Mar cuenta desde hace una docena de años con un magnífico "Proyecto Evangelizador del Apostolado del Mar", editado por la Comisión Episcopal de Migraciones, que constituye un documento excepcional de referencia de nuestro AM.

No hay duda (la misma experiencia ya nos lo ha demostrado) de que siempre tenemos que volver a las raíces sólidas de la fe para que no perdamos el rumbo y andemos al garete, desvirtuando nuestro proyecto evangelizador por una descafeinada organización humanitaria o en un dañino radicalismo socio-político.

Sí, podemos decir como los apóstoles que "hemos estado bregando toda la noche", nos hemos afanado desplegando una gran actividad, pero "no hemos pescado nada", no salimos de este marasmo pagano, apenas vemos resultados raquíticos. Y es que fallamos en la segunda parte de las palabras de Simón (Lucas, 10, 5: "pero, en tu palabra, echaré las redes"), cambiando de lado: "echad la red a la derecha de la barca (a estribor, diríamos, porque trabajaban por el lado izquierdo, por babor) y encontraréis" (Juan, 21, 6).

José Beobide


Marginados y excluidos (Pastoral de)
DPE

SUMARIO: 1. Preámbulo. — 2. Referente Económico de la marginación. — 3. Referente Sociológico de la marginación.— 4. Referente Teológico de la Marginación. — 5. Referente Pastoral de la marginación. — 6. Qué recoloca la Pastoral de la marginación: 6.1. Dejo a Dios en buen lugar. 6.2 Un Dios sin miedo a "encontrarse. 6.3 Un Dios que repara heridas. 6.4. Un Dios que alumbra una Iglesia Faro, más que puerto 6.5. Un Dios todocariñoso y vulnerable. — 7 Citas.

Porque queremos dejarnos apoderar por esa fuerza que surge de la debilidad, auténtica torrentera de inédita posibilidad con que emerge la marginación social y porque «una idea es una fórmula abstracta que se comprende, pero que se olvida; una imagen hace soñar, meditar: no comunica una abstracción rápidamente absorbida, sino una corriente de sentido, una fuerza que se apodera de la persona en el nivel de la vida» (JEAN ONIMUS, Jesús en directo, Sal Terrae, Santander, 1.999, p. 30). Por todo esto, y por la vida sentida, arañada y dolorida que hemos acompañado, vivido y querido tienen sentido estas pequeñeces escritas a vuelapluma.

1. Preámbulo

La pretensión de este artículo es sencilla pero primordial: ofrecer una pequeña reflexión sobre la vida que nace de la fe, que, a su vez, se gestó en el encuentro con aquellos y aquellas que hoy sufren la injusticia, para a partir de ahí trazar algunos itinerarios posibles.

Así pues, una Pastoral de la Marginación lo primero que tendrá que abordar es el contexto desde el que pretendemos reflexionar y, posteriormente, proponer una determinada intervención coherente con el marco estructural apuntado. Una vez más, como mostró la teología de la liberación, el "lugar social" es determinante. No ocultaremos la fuente de la que se nutre nuestra pequeña aportación: la fecunda convivencia con jóvenes excluidos expresos, drogodependientes y enfermos de SIDA. Desde ese ámbito de realidad de exclusión, en pleno centro de un país que ocupa los primeros puestos de desarrollo económico del planeta, surge este borbotón de espontáneos sentimientos.

Para abordar el tema que nos ocupa, la premisa fundamental no puede ser sino el sabio consejo escuchado a nuestros mayores: debemos acercarnos al mundo de la marginación con mucho respeto, casi descalzos, como quien pisa tierra sagrada, dispuestos a dejarnos «afectar» por la realidad que pretendemos conocer y prestos a utilizar ese conocimiento de la única forma en que éste queda legitimado -si no sería un vano onanismo intelectual o morbo sensiblero-: comprometidos para transformar. Huimos, ya desde ahora, de tanto «flirteo» con el mundo de los pobres y denunciamos todo intento de auparnos sobre su dolor silente

En este humilde intento de exploración pastoral una cosa debe tener por cierto cualquier avisado peregrino: la ausencia de recetas previas no presupone que el camino pueda ser transitable con cualesquiera disposiciones o herramientas. Además de una actitud libre de pre-concepciones y pre-juicios, dispuesta a dejarse transformar por la realidad que se visita -nuestro contexto europeo es bien distante del que padece el Tercer Mundo-, se requiere la disposición a quedarse, a instalarse en alguna de las parcelas de nuestro Cuarto Mundo, de modo que se eluda cualquier tentación de "turismo pastoral". En todo caso, las obras, los signos liberadores, la praxis de dar buenas nuevas a los que las reciben malas, constituyen un auténtico a priori, una feliz primacía de la acción como presupuesto epistemológico. Utilizando la formulación de aquellos a los que tenemos por sabios en estos caminos teóricos; la reflexión teológico-pastoral sería, en palabras de Gustavo Gutiérrez (GUSTAVO GUTIÉRREZ, Teología de la liberación: perspectivas, Salamanca, 1972, p. 35), el «acto segundo» de lo fundamental que es siempre el quehacer pastoral de la marginación. Lo primero y originario (RICARDO ANTONCICH, Doctrina Social de la Iglesia, artículo en Misterium Liberationis, Trotta, Madrid, 1990, Tomo I, p. 151), ha de ser «la vida y el compromiso liberador». También en nuestra realidad las palabras explicitan lo que los hechos acreditan. La praxis es una auténtica dimensión teologal de un Dios que se explicita como defensor del pobre, del extranjero y de la viuda.

Por tanto, para visualizar de alguna manera la razón de este artículo tendríamos que hablar de dos actos bien definidos, el primero causa del segundo, y a su vez, el segundo luz que se vuelve sobre esa misma praxis que venimos realizando.

Como muestra el esquema, en ningún momento se puede perder la conexión entre ambas realidades. La línea que comunica ambos es la propia pastoral, esto es, el compromiso personal y comunitario para facilitar y provocar procesos de liberación de aquellos que se van inmersos en los procesos de dualización y exclusión social de nuestras sociedades pretendidamente avanzadas.

Estos actos proceden de ese itinerario de búsqueda infatigable que la fe nos ha hecho emprender. La fe es siempre un acto arriesgado de audacia, de apertura a Alguien que está más allá y Algo por venir; también de confiada rebeldía. Supone dejar que emerjan a raudales preguntas incómodas, muchas brotadas de las contradicciones y sinsentidos que la propia realidad histórica con sus injusticias y desesperanzas facilita. Pero es también disposición a ir confirmando, por otra parte, ese anuncio del Evangelio de Juan: «os iluminará para que podáis entender la verdad completa» (Jn. 16,13). Una verdad que, a la postre, debe hacer libres. La liberación se presenta así como un criterio de discernimiento de la verdad para que ésta no quede secuestrada en el baúl de una ontología ahistórica y desencarnada o reducida a mera ideología legitimadora.

Por tanto, asumir la praxis del Nazareno supone que estos dos actos están traspasados en la Pastoral de la Marginación, como causa y origen, por esa luz indeclinable, presencia - ausencia (Lc. 9,29), que proceden de la Vida, Muerte y Resurrección del mismo Jesús.

Los signos del Reino deben de ser proseguidos por la comunidad que participa en la fe del Resucitado-Crucificado. Por eso no son tanto elementos mágicos como expresivos del cariño inclusivo de Dios. Los más, muy resumidamente, apuestan por un encuentro fuertemente personalizador y un consiguientemente cambio de vida que incorpora a la comunidad a alguien excluido. Lo primero que hace Pedro en la Puerta Hermosa de Jerusalén es un milagro: lo que tengo te lo doy. Hemos tenido la suerte de comprobar la fuerza milagrosa del cariño: muchachos durmiendo en coches, con semanas de vida como más optimista pronóstico, han vivido entre nosotros años. El milagro en la lucha contra el SIDA no estuvo en los anti-retrovirales sino en el cariño compartido y en una vida que empezó a resultar ilusionante.

Naturalmente no podemos obviar la dimensión comunitaria de lo pastoral. El sujeto es la comunidad que se despliega a través de personas concretas. No ignoraremos el avance que supuso para la comunidad creyente la teología surgida a raíz del acontecimiento conciliar. De una Iglesia que quería ser el «totum» del mundo se pasó -iafortunadamente!-a una Iglesia de los pobres, de un grupo humano único administrador de la verdad a buscadora apasionada con todos los hombres y mujeres de buena voluntad de los retazos de Espíritu en el mundo y los signos de los tiempos (G. GIRARDI, De la Iglesia en el mundo a la Iglesia de los pobres. «El Vaticano II y la Teología de la Liberación», en Casiano Floristán-J. J. Tamayo (eds.), El Vaticano II, veinte años después, Madrid, 1985). Ciertamente nuestra Iglesia europea ya no es "de los ricos", pero dista aún bastante para ser "de los pobres". Algunas pautas concretas para hacerse habitable por los excluidos no habrán de faltar en cualquier planteamiento pastoral.

1. Referente Económico de la marginación

Si algún ámbito de realidad debe ser considerado de modo privilegiado para tratar con rigor de la marginación éste es el económico. No sólo porque de su mano viene el concepto de pobre sino porque articula buena parte de lo que ocurre en el entramado social. Ello responde a cuestiones tales como el origen del beneficio económico y por qué sólo algunos ciudadanos tienen acceso a ello, la desregulación laboral que afecta a nuestros sectores juveniles, el precario sistema de «,protección social?» más empeñado en controlar e inmiscuirse en la vida privada de los ciudadanos que en diseñar políticas y generar recursos suficientes, acabando por el desmontaje de ese incipiente bienestar logrado en aras de un Estado mínimo al servicio del neoliberalismo y la poderosa razón del mercado...

Hoy la racionalidad es sobre todo económica. Pero hemos desnudado a la economía -"la ciencia de administrar recursos escasos en función de prioridades dadas"- de su componente político; aún más, la hemos dejado huérfana de la ética, y así deambula a impulso de los flujos de capitales financieros desregulados. Así alzamos todas fronteras a los capitales especulativos, pero simultáneamente levantamos barreras arancelarias para los productos del tercer mundo -eso sí, mientras, hablamos del libre mercado- y pretendemos atrincherarnos en el búnker del bienestar occidental mientras impedimos la entrada de personas que sólo reclaman el derecho a la supervivencia -pero, al tiempo, pretendemos seguir siendo liberales respetuosos con los derechos humanos. La ética, la política, la economía incluso, han acabado minimizados en mera contabilidad financiera.

En nuestro Cuarto Mundo, la pobreza viene cargada de secuelas profundas que impregnan a la persona y que perduran más allá incluso de eventual posible resolución de los problemas puntuales que padecen. Los datos y las consecuencias para la vida de tantas personas y colectivos desmienten esas proclamas institucionales acerca de lo «bien» que va España.

Es evidente la contradicción entre esa especulación gubernamental y la realidad: «las bolsas de pobreza están aumentando, aunque cada vez acceden más personas a los dispositivos de atención y servicios sociales que se les ofrece". Otro indicador importante de la realidad que vive parte de la población de la exclusión es que «se puede estimar comprendido entre 20.000 y 30.000 personas a lo largo de un año la gente que está literalmente en la calle» (Fundación Foessa, Síntesis, «La acción social con personas sin hogar en España», Caritas Española, Madrid, 2000, p. 11-12).

Estos datos, junto con la percepción de la realidad que se tiene desde las plataformas sociales y colectivos lejanos a los entramados del poder político y económico, colaboran a constatar, como verdad indiscutible, que la pretendida "mano invisible" del "laissez faire" liberal lejos de conducirnos a un mundo utópico y cuasi escatológico -el "fin de la historia" que decía el ultracapitalista de la Escuela de Chicago F. Fukuyamase muda en "mano depredadora" de los menguados bolsillos de los pobres postrando a éstos aún más en la miseria desesperanzada, mientras eleva a otros pocos a inéditas cotas de bienestar: la vida se torna de seda para éstos y de cartón para aquéllos.

Nos encontramos, pues, ante una sociedad que, en el rápido proceso que han ido viviendo en estos últimos veinticinco años, los sistemas sociales y económicos, si bien nombrados de diferentes maneras y pertenecientes a ideologías diametralmente encontradas, no se han diferenciado en exceso de su aporte solucionador efectivo a la vida de las personas que conforman el mundo de la exclusión social. Vivimos, venimos viviendo hace muchos años, una sociedad que sigue «vomitando» marginación por todos lados.

Ni el esperanzado y vitoreado socialismo democrático fue capaz de incidir en el desmantelamiento de esos sistemas de poder e influencia económico y financiero, ni, desde luego, el neoliberalismo atroz con el que se ha ido desarmando la incipiente sociedad del bienestar lograda.

Hay que reconocer, en honor a la verdad, los esfuerzos positivos que se hicieron en los comienzos de la llamada década socialista, en cuanto a la universalización de los recursos y prestaciones (universalización de la enseñanza obligatoria y gratuita, servicios sanitarios para todos) y el acceso a sistemas de protección para todos los ciudadanos (red de servicios sociales y prestaciones básicas para la población más vulnerable). Ello supuso la disminución en una cifra muy importante (1.000.000) de la capa de población que vivía en la llamada pobreza severa. Sin embargo, también es igualmente cierto que estas políticas, aún orientando los esfuerzos de los servicios públicos hacia las capas más depauperadas de la sociedad, no erradicaron los famosos 8.000.000 de pobres, si bien colocaron bajo el techado de la precariedad a quienes vivían en la más absoluta exclusión. Por ello, bien podríamos decir, de manera visual, que las políticas de ese momento en lo referido a la marginación no fueron de lucha contra la exclusión y opción por los pobres y su integración cuanto de «adosamiento», pensando que el hecho único de sentirnos cerca y con menos mala conciencia, merced a la mayor protección de que disfrutaban, colaboraría, sin más, a la erradicación de los ocho millones de marginados. Por tanto, aunque orientaron, no se situaron junto a la vida de los pobres.

Después vinieron aquellos que creen que la única manera de alisar asimetrías es dando preponderancia al mercado y a la razón economicista. Vuelven a ponerse en marcha una serie de políticas «penalizadoras» respecto a la vida de los más necesitados. Comienzan a extender cortinas de humo acerca de la honradez de las clases más necesitadas, haciendo emerger la sospecha, siempre pronta, hacia aquellos sectores de la sociedad donde no rigen ciertamente las leyes del mercado ni las relaciones personales y sociales «rentables», en el sentido más puramente comercial y empresarial. La pobreza es culpabilizada. A la precariedad de vida sumarán, a partir de ahora, la deshonra y la tacha moral. Además de pobres, culpables. El fenómeno de la culpabilización de la pobreza y de los abordajes meramente individualistas y caritativos de la exclusión. La "cultura compasiva" que proclama el modelo neoliberal de Bush en EEUU.

Esta forma de organizar la sociedad no cuestiona los pilares sobre los que se asienta la misma. Al contrario, bendice y aplaude el enriquecimiento de unos con políticas claramente tendentes a hacer del capital y sus gestores los artesanos del teórico bienestar de todo el conjunto social. Estas políticas de enriquecimiento unilateral vienen de la mano de políticas sociales donde el ciudadano pasa a ser objeto de medidas graciables por parte de la administración o quien gestione lo público, más que sujeto de derechos en una sociedad que se proclama democrática. Se lustran los pilares, iniciados con anterioridad a estas políticas neoliberales, del desmantelamiento de lo público a favor de la gestión privada de servicios tan fundamentales como la sanidad, el empleo, los servicios sociales y hasta la propia seguridad de los ciudadanos. Incluso se deja esta potestad concedida para limitar derechos fundamentales como la libertad de las personas en manos de entidades privadas para-policiales. Empieza el tiempo de la desregulación y las privatizaciones. También de las cárceles privadas.

No satisfechos con estas formas de organización social se ha ido labrando, de una manera silenciosa: una especie de política de topos, especie de «socialismo privado». Mientras estábamos enrolados en «escaramuzas importantes, la gran batalla se estaba dando en otra parte» (Luis DE SEBASTIÁN, «Capitalismo y Democracia en el S.XXI», Cristianismo y Justicia, Barcelona, 2000). En este nuevo sistema de organización, actualmente en los albores aquí en España, pero muy desarrollado en otros países de nuestro entorno Europeo así como en la madre América, la existencia de una planificación central no incluye un beneficio público, sino todo lo contrario, una propiedad y unos beneficios concentrados en unas pocas manos privadas, dando un poder sobresaliente a los gestores. Las grandes fusiones y megamonopolios, crean un oligopolio del poder que establece una guerra sin cuartel con la propia administración pública haciendo de ésta un simple instrumento de «legalización» de su propio poder. Lo público está al servicio de los gestores de esas grandes fusiones que empañan toda la vida social. Esta situación pone en grave riesgo una democracia ya resentida en su vida cotidiana, pues se pierde solidaridad ciudadana, enalteciendo el bien particular de quien detenta ese poder, imposibilitando ligar la gestión de esas grandes máquinas de hacer riqueza con el control democrático (o.c. pp. 6-9).

Podemos afirmar que la situación actual está más cerca del social-capitalismo del que hemos hablado en último lugar que de una sociedad que tenga como pilares de su funcionamiento y organización la Justicia Social. Se nos hace presente nuevamente el valor criticable de la ambición y en este caso con mayor alevosía al ser una ambición privada que utiliza lo público. «Lo que hunde criminalmente sus colmillos sobre la humanidad es la ambición de mayores ganancias por parte de los grandes monopolios de la especulación financiera. Eso se llama ultraliberalismo, imperialismo exacerbado, explotación mundial generalizada» (GABRIEL ANGEL, «La Globalización y el Neoliberalismo son dos cosas distintas. La superación del capitalismo únicamente tiene un nombre, el socialismo»).

Será por tanto uno de los cometidos fundamentales de cualquier pastoral de la marginación no claudicar ante ese horizonte «único» que nos proponen los actuales profetas del pragmatismo miope: la aceptación sumisa del más voraz neo-Capitalismo. Podemos hablar de «la tercera vía» como icono de esta miopía (JOSE-VIDAL BENEYTO, «Tercera Vía», Le Monde Diplomatique, N° 45/46, 1999).

2. Referente Sociológico de la marginación

Esta situación genera una dinámica social donde la inadaptación social de muchos de los ciudadanos se configura como elemento indispensable de supervivencia En el fondo se trata de una hiper-adaptación de los débiles a un contexto que los hace extremadamente vulnerables. Surgen las confrontaciones, no sólo ideológicas sino vitales y comportamentales, entre los diferentes grupos de ciudadanos. Hay una importante distancia social, prejuicio y posterior criminalización respecto de algunos comportamientos desviados y las expectativas sociales de los "buenos", entablándose una auténtica relación dialéctica entre el sector social normalizado y el inadaptado, siempre distante y muchas veces etiquetado como agresivo, rebelde al sistema social vigente.

Esta confrontación hace difícil en muchas circunstancias poder establecer diferencias entre comportamientos ciertamente reprobables y formas y estilos de vida, sencillamente diferentes, derivados de una situación vital de pobreza y desesperación. Por eso será importante delimitar lo más posible si los comportamientos, siempre punta del iceberg de una realidad mucho más amplia vivida por las personas marginadas, es la respuesta lógica y coherente a una situación social de agresividad del entorno hacia la persona o el grupo. Así, por ejemplo, tenemos que el uso de droga en prisión responde más a una manera de adaptación al medio violento de la cárcel (J. Ríos MARTÍN - R CABRERA CABRERA, «Mil voces presas», Universidad Pontifica de Comillas, Madrid, 1998. Donde afirma: «Dentro de prisión la drogodependencia no sólo es un fenómeno habitual y un elemento esencial del "sistema social alternativo" que constituye la prisión, sino que cumple una función social específica al ser uno de los más importantes mecanismos de adaptación del preso al entorno penitenciario», pp. 85-94); y como la reacción de ese niño que apedrea un escaparate de juguetes porque su familia teniendo tele, no ha podido conseguir juguetes el día de reyes.

Todo esto nos hace vislumbrar un aspecto importante que no podemos obviar de ninguna manera. Nuestra pastoral en ámbitos de marginación social tiene que partir de ese «acercamiento» o estrechamiento de distancias con el mundo inadaptado con el objeto de obviar la ley que señala que « el nivel de tolerancia del sistema social suele ser mayor con las desviaciones conforme el inadaptado está más próximo al grupo normativo y menor conforme está más alejado» (JESÚS VALVERDE MOLINA, «El proceso de inadaptación social», Popular, Madrid, 1998).

Esta exigencia nos obliga a situamos necesariamente en el horizonte del «encuentro mutuamente personalizador». Realidad esta que evidencia una necesidad primaria en cualquier acercamiento al mundo marginal o de la exclusión social y que constituye no sólo una metodología de aproximación sino que es la categoría básica posibilitante de cualquier abordaje. Por supuesto, y de manera singular, también el Pastoral.

El mundo marginal presenta una seria vulnerabilidad que habrá que tener presente, tanto para partir de su propia realidad como para no aterrizar desde nuestros presupuestos sin atender las necesidades concretas de las personas. Las consecuencias negativas de tanto despojo como se comete con las personas pobres hacen que, en ocasiones, nos mostremos más accesibles a la realidad que visualizamos (JOSÉ SARAMAGO, «Si uno lo piensa se da cuenta del predominio avasallador que hoy tiene la imagen en perjuicio de la realidad, a la que tapa». Diario 16, 20-11-2000) que a todo ese otro entramado de afectos, esperanzas, alegrías, ilusiones, proyectos que quedan ocultos por unas formas que no acabamos de entender y encajar. Ese «discurso oculto» (JosÉ L. SEGOVIA, «Momento, retos éticos y desafíos a las ONG's», C. ONGS D., Madrid, 1998) nos orienta a descubrir más que las necesidades y carencias de las personas sus posibilidades. Son ésas últimas las que enriquecen la relación, posibilitan el encuentro, y generan transformación y utopía. Si las personas son siempre mucho más que sus comportamientos, sus posibilidades definen mucho mejor la identidad presente y futura que el mero listado de necesidades.

4. Referente Teológico de la Marginación

Lo primero que tenemos que rescatar en estas breves referencias es la compasión; «en una sociedad regida por la ley de la competición no hay espacio para la sensibilidad» (CARLOS BARTOLOMÉ Ruiz, «El poder de los desposeídos», Nueva Utopía). Así será nuestro proceso: rescatar, junto a tantas personas encontradas tiradas en el camino, la formulación de un Dios al que es posible acceder no por su omnipotencia cuanto por el medio a través del cual le podemos conocer (JosÉ Ma CASTILLO, «Espiritualidad desde el pobre», Madrid, S. Pío X, 1992 (Apuntes de cursillo en verano), donde dice: «Dios es el Padre de todos, pero se da a conocer como el Dios de los pobres»).

Ya desde antiguo, en la tradición cristiana, se establece esa relación unívoca entre Dios y los pobres - el mundo de la marginación -: «todo lo que pongas en manos de los pobres, lo depositas en un granero seguro que es la mano de Dios...» (J. I. GONZÁLEZ FAUS, «Vicarios de Cristo», Trotta, Madrid, 1991), nos recordaba San Juan Crisóstomo, allá por los años 344-407 de la era cristiana.

El desvelamiento que supone el Dios de Jesús hace emerger la centralidad del ser humano. Así la persona humana aparece como central en el mensaje de Dios, en la vida de Jesús. González Faus pudo afirmar que bien entendido el cristianismo no es una religión, porque las religiones se centran en dioses a los que hay que sacrificar la vida y comprar con holocaustos; en la nuestra es el propio Dios quien pone en el centro al ser humano y de manera singular constituye al pobre no sólo en sacramento de su presencia sino en juicio definitivo de salvación y antejuicio de dignidad ética de la vida presente.

Esta centralidad del ser humano manifiesta igualmente que la historia humana recobra todo su sentido como historia de Dios, como historia de salvación. Por tanto no podemos escurrir nuestra responsabilidad respecto a lo que acontece al ser humano amparados en teorías o prácticas cuya centralidad no sean los hombres y mujeres en el hoy que nos ha tocado vivir. «Acampó entre nosotros» (Jn. 1,14) cobra hoy toda su expresión en ese peregrinar junto a aquellos que son víctimas del poder, que están en los rincones inmundos de la historia, donde la luz es, en ocasiones, difícil de advertir.

Pero es erróneo quedarnos en una simple y fecunda descripción de la realidad tal cual acontece, por muy sólida que ésta fuera. La realidad de la pobreza y marginación nos lleva a querer iluminarla «de otra» manera.

En un momento donde parecen abundar tantos Nicodemos, con tantas preguntas a la realidad e iguales miedos para pretender buscar respuestas, no podemos renunciar a dejarnos desbaratar por las contestaciones que anuncia el mismo Jesús al magistrado judío (Jn. 3, 9-21): «Si al deciros cosas de la tierra, no creéis, ¿cómo vais a creer si os digo cosas del cielo?».

Por tanto, la tarea precisa será acercarnos a esa experiencia que tuvo el mismo Jesús: el contraste entre la configuración histórica y la fe en Dios, como conflicto fundante de su propia vida. Y en ese conflicto entender la respuesta al posicionamiento vital que nace, no sólo del análisis de la realidad, cuanto de la implicación que este reconocimiento clama: no está lejana la propia situación de vulnerabilidad del mismo Jesús y los contextos en los que se mueve, con la realidad cotidiana de tantos hombres y mujeres que pululan por nuestras calles y ciudades.

Hay razones que atestiguan no sólo la opción vital de Jesús (Flp. 2, 7), cuanto su vida misma. La familia parecía no tener muchos bienes. Así en la ofrenda que hacen sus padres al templo para la purificación utilizan dos tórtolas (Lc. 2,24). Tiene problemas incluso para poder reclinar la cabeza (Mt. 8,20); pasando dificultad para hacer frente a cualquier imprevisto teniendo que aceptar ayudas económicas de amigos y amigas (Lc. 8, 1-3) (JOACHIM JEREMÍAS, «Jerusalén en tiempos de Jesús», Cristiandad, Madrid, 1980(2), pp.105-160).

Por tanto, como apunta Fernández Martos, la pastoral de la marginación -la vida junto a los pobres y excluidos- no debe ser una pastoral de impulso o a la moda imperante, al estilo de la solidaridad tan burdamente mancillada en la actualidad y que podríamos llamar de «diseño». No, la vida en el mundo de la marginación y lo que ella genera, es la prueba de tornasol que nos hace reorientar nuestra vida en la dirección del seguimiento de Jesús.

Así lo señalan esos compañeros que llevan años intentando formular una teología desde la realidad de nuestro cuarto mundo, «contemplar la vida desde ellos. Asomado, de su mano, al misterio de la ruptura de lo humano, descubriendo ante sí toda la fuerza de lo vital» (AGUSTÍN RODRÍGUEZ, «Meditación sobre el Hijo pródigo», Seminario 4° mundo, Madrid, 1997, multicopiado), que no es diferente a situarse, frente a frente, ante esos que hoy son víctimas de la realidad compleja de nuestras sociedades de consumo, y no porque los pobres sean buenos o malos, sino por el hecho de ser pobres, en decir de Leonardo Boff.

No podremos empeñarnos en un anuncio de la Buena Noticia de Jesús - esto es llevar noticias buenas de parte de Dios a quienes habitualmente las reciben malas - si no abordamos al ser humano en su integridad; promocionando todo lo que es y significa el ser hombre y mujer pobre, excluido (NIcoLÁs CASTELLANOS, «Evangelización y derechos humanos», Alandar, N° 110, septiembre de 1994, p. 18).

Cuando hablamos de Dios en los espacios de exclusión, o a quien sufre ésta como situación fundamental de su vida por su pobreza o la de sus padres, e incluso por sus propios errores, tenemos que tener presente que ser seguidores de Jesús, vocear su Buena Nueva, «significa no la vuelta a esta vida, a este tipo de vida, de sistema generador de desigualdades, injusticias y muerte, sino que es la consecuencia de haberse opuesto a todo este tinglado para crear una nueva vida humana, justa, igualitaria, fraterna» (ENRIQUE DE CASTRO, «Soborno o resurrección», Rv. Canijin, Madrid, 2000). Seguramente el tinglado al que hace referencia la cita anterior, no es otro que aquel que justifica, sin cobardías y ostentosamente, la realidad de la exclusión social tal cual existe.

Puede ocurrir que busquemos denodadamente tranquilizar la conciencia. Sin embargo nos encontramos con el revulsivo que provoca la escena del joven rico (Mt. 19. 16-22), donde la tranquilidad del muchacho choca frontalmente con la propuesta de Jesús, siempre provocativo y poco «tranquilizador de conciencias»: anda, vende lo que tienes.

Nos situamos ante un Dios más preocupado en no dejar que el ser humano se encasille en las tradiciones que limitan encuentros y obstaculizan caricias. Por eso es capaz de romper con los miedos y posicionamientos. El Dios de Jesús, mientras haya humanidad que desvelar y rescatar, no escatimará esfuerzos. Lo muestra en la curación de una hemorroísa y la vuelta a la vida de la hija de Jairo (Mc. 5, 21-43).

Sin embargo podemos estar presos del miedo, adheridos a las seguridades. Nos conformamos con un pedazo de pan, con consumir, tener puertas y rejas de seguridad, y una policía que nos defienda o nos haga cumplir leyes que nos apartan de los otros, de los diferentes, de los pobres, de la exclusión.

Sucumbimos con facilidad a la tentación de la no-creatividad. Fatalismo distante de la propuesta revolucionaria - salvadora de Jesús. Comisión Pontifica Justicia y Paz, «Son posibles las revoluciones sin uso de la fuerza. Todo nuestro esfuerzo debe dirigirse a lograr el cambio pacíficamente. Sin embargo, cuando el derecho en uso está enraizado en el statu quo y quienes lo sustentan no permiten cambio alguno, la conciencia humana puede llevar a los hombres a una revolución violenta como último recurso, en plena responsabilidad claramente aceptada, sin odio ni resentimiento. Una grave culpa pesa entonces sobre quienes se opusieron al cambio», citado en Juan Hernández Pico, «Revolución, violencia y paz», Misterium Liberationis Il, Trotta, Madrid, 1.990 (p. 621). Esa capacidad de traspasar lo que la ley o las tradiciones nos marcan -las espigas arrancadas en sábado por los discípulos- será igualmente una buena medida de comprobar nuestra cercanía y conexión con el mundo de la exclusión (Mt. 12, 1-8). No por el hecho mismo de romper la norma, cuanto porque ésta, en muchas ocasiones, es la medida creadora de tanta marginación y pobreza.

Por eso es importante, como marco teológico que nace del mundo de la exclusión social, entender que Jesús «opone la fe al miedo, no al ateísmo. No hace de la fe un concepto religioso sino una cualidad del ser humano» (ENRIQUE DE CASTRO, «Rescatar la fe», Rv. Canijin, Madrid, 2000) (Mc. 4, 35-41). El Dios de Jesús, por tanto, andará más preocupado de la atención al ser humano que de los conceptos, imágenes o nombres con que se le reconozca. Así lo expresa Pedro Casaldáliga (PEDRO CASALDÁLIGA, «Clamor elemental», Sígueme, Salamanca 1971):

Equívocos

Donde tú dices ley,
yo digo Dios.
Donde tú dices paz, justicia, amor,
¡yo digo Dios!
Donde tú dices Dios,
¡yo digo libertad, justicia, amor!

Nos encontramos, pues, ante rostros interpelantes, que diría Levinas. Semblantes humanos rotos que nos hablan de la pobreza humana como «desvelamiento de la negación salvífica de Dios» (R. AGUIRRE-F. J. VITORIA, «JUsticia», Mysterium Liberationis II, Trotta, Madrid, 1990, pp. 561-563). Mirar la realidad de injusticia evitable, muerte a destiempo, desesperanza..., lleva necesariamente a plantear el fundamento mismo del Credo de la fe: Soberanía de Dios y Misericordia Fiel como principios articuladores del horizonte del Reino de Dios. Esta realidad que nos niega rasgos del Dios de Jesús no puede por menos que llamarnos a dinamizar una pastoral de la marginación orientada a poner en juego solidaridad cristiana con las víctimas de las injusticias humanas.

Tenemos que volver a la calle, lugar permanente del Dios oculto y postrado. Esa actual Galilea como «lugar de la curación eficaz, del anuncio público, de la cooperación de algunos, de la incomprensión de muchos» (JosÉ SoLS LUCIA «Teología de la marginación», Cristianismo y Justicia, Barcelona, N° 46). En definitiva, retomar los lugares naturales para la Buena Nueva del Jesús histórico: las calles, las plazas, los montes, el mar, los caminos... y muy preferencialmente el ministerio entre quienes andaban y andan fuera de la ciudad, al borde del camino.

5. Referente Pastoral de la marginación

Una pastoral de la marginación que quiera ser afectiva, efectiva y transformadora, no puede, de ninguna manera, olvidar el componente profético. Lo practicaron los Profetas antiguos: «Clama a voz en grito, no te moderes; levanta tu voz como cuerno» (ls.58, 1), y nosotros hoy tenemos el imperativo de seguir sus pasos.

La denuncia y el anuncio vienen de la mano en una realidad tan expoliada y falta de esperanza como es hoy el mundo de la exclusión social.

Andamos pendientes de muchas contemplaciones. Enrolados en muchos eventos y casos personales y comunitarios que nos hacen «depender» con excesiva facilidad de instituciones, programas y ritos que desnaturalizan la capacidad crítica y de denuncia que hay en el ser humano.

Las dependencias, tan censuradas en otros espacios y para otras gentes, hacen que nuestra voluntad transformadora quede mermada en lo fundamental, llegando ha hacer de la narración de la vida de los pobres y la historia de Jesús un código de conducta.

Paso fundamental para la «afectación» de la que hablábamos al inicio de estas líneas, para «conmoverse», es dejarnos remover por la «indignación ética» (PEDRO CASALDÁLIGA Y JosÉ Mª VIGIL, «Espiritualidad de la Liberación» Sal Terrae, Santander, 1992, p. 53-54). Indignación que nos hará huir de cualquier coqueteo espiritualista o ideológico alejado de la realidad «vital» de los pobres y excluidos.

Esta «indignación ética», tiene dos elementos fundamentales que posibilitan que ocurra: la percepción de una exigencia ineludible y la toma de postura u opción fundamental. Por tanto vemos cómo la realidad que nos «afecta» provoca en nosotros una indignación que no nos deja «intactos» haciéndose ineludible la toma de postura (JAVIER BAEZA, «Buscando una partida de nacimiento que no encuentro», aportación a la Asamblea 2000, Madrid). Indignación que nos remite a ese «imperativo de la disidencia» (Citado en José Luis Segovia, «Momento, retos éticos y desafíos a las ONG's», El Escorial 27/2/1998) que llama Muguerza, que nos hace poner «patas arriba» EDUARDO GALEANO, «Patas arriba», Siglo XXI, Madrid (4), 1999) el sistema, llevándonos, en muchas ocasiones, a bordear los límites de la legalidad y lo establecido.

La disidencia conlleva una serie de pasos que hay que recorrer para poder ser copartícipes de la vida de los pobres y excluidos. Estos son (JOSÉ LuIs SEGOVIA, «Teoría crítica de la Justicia. Apuntes y concordancias con el ethos evangélico», Tesina presentada en I. S. Ciencias Morales, Madrid, 1999, pp.77-85): indignación intelectual, afectación emocional y voluntad de actuación ante el dolor. Pilares básicos para poder situarse junto a quien sufre y vive en el lado oscuro del «bienestar» social.

Nos situamos en una espiral que va haciendo confluir de manera total toda nuestra vida con sus luces y sombras, pero con la seguridad de no poder separar el anuncio de noticias buenas a quienes las reciben malas de la denuncia que hace emerger las causas primeras y finales de esa situación de pobreza y exclusión que viven tantas personas.

Esta confluencia vital nos hace utilizar el No-poder. Entendiendo este No-poder como «cambio de lugar social» desde el que establecer nuestra relación o vida con el mundo de la marginación, nos encontramos como en una continua retroalimentación: la realidad de la exclusión social cuestiona, de igual manera, nuestras zonas más recónditas por vulnerables al dolor del otro. Este cambio de lugar provoca que tengamos que establecer relaciones no desde lo que somos, cuanto desde quiénes somos. Sobresale así el descubrimiento de las capacidades «sanadoras» que tiene lo herido y pobre. Y no porque las capacidades sean milagrosas (de poder), sino porque revelan capaces de dinamizar una fuerza imparable de reconocimiento mutuo y solidaridad inabarcable, y en ocasiones difícilmente entendibles: «Tampoco yo te condeno. Vete, y en adelante no peques más» (Jn. 8, 1-11).

La relación personal, que supera las relaciones distorsionadas de mi herida a tu herida, de mi salud a tu salud, hace que seamos poseedores de una fuerza común inexpugnable: esa potencia de los impotentes que no nos ata a nada, que refleja en los posicionamientos y las relaciones una libertad desde la que es posible generar redes de solidaridad.

Estas solidaridades pequeñas, en ocasiones perdidas, son la antesala de una realidad mejorable. Por eso los sueños quizás sean ese otro espacio humano donde tenga cabida la esperanza. Y ésta, en medio de una realidad tan virtualmente desesperanzada, igualmente abierta de una manera bruta y desnuda a la ilusión por liberar espacios para el cariño. Para llevar luz a esos infiernos a los que parece que con facilidad nos acostumbramos a descender, pasar un ratito y volver al cielo de nuestras cegueras, producidas por esas luces de neón consumista que reclaman nuestra atención.

La vida, ese acontecer diario de pequeñas ilusiones, frustraciones y anhelos, no es otra cosa que la constante renovación de querencias. Querernos es el vehículo más real y eficaz que nos puede conducir a ese lugar -nada abstracto- que colma nuestra plenitud. Nos hace gozar, desear, Esperar.

Por eso la Esperanza no la podemos situar en instancias, instituciones o personas lejanas a nosotros. La Esperanza tiene un contenido "posible", cercano, que nos hace movilizar lo mejor de nosotros mismos para alcanzarla; para que esa posibilidad vaya tomando forma real en nuestra vida, deseo y entendimiento.

Esperar que la situación de pobreza y exclusión sea mejorada por las «buenas intenciones" de los poderosos sería más bien querer sentirnos mártires de una utopía imposible. Sólo la Esperanza que somos capaces de soñar con rostros concretos, situándola en lugares geográficos determinados... Sólo esa Esperanza será alcanzable porque movilizará nuestras capacidades solidarias, de sacrifico y justicia.

6. Qué recoloca la Pastoral de la marginación

Deja a Dios en buen Lugar: Desde las seguridades estériles proyectamos una imagen de Dios más como vociferador de normas, dogmas y doctrina, ocultándose un Dios cercano que nos acompaña en los avatares de nuestra historia, sea ésta cual fuere. Hemos de cambiar la perspectiva: de un Dios por "encima" de nosotros -del ser humano-, a la de un Dios "junto" a nosotros. Bajar nuestra mirada a la altura de los ojos de nuestros semejantes. Evitar esas tortícolis torticeras que alzan continuamente los ojos al cielo protector y evitan la mirada horizontal con todas las complejidades y circunstancias de la vida. Resituar a Dios en la historia de los hombres y mujeres de hoy, posibilita el vivir la historia de cada día como lugar teológico y teofánico (Jn. 1,10-14). Tomar conciencia de que la mirada al otro es la mirada a Dios. Que la mirada del otro, especialmente del vulnerable, es la mirada de Dios. Y desde aquí romper esas fronteras de lejanía y desconfianza que nos separa y desespera.

Un Dios sin miedo a "encontrarse": Cuando hemos descubierto el "abajamiento de Dios" (curioso resulta que es el mismo Dios de Jesús quien se encarnó y nosotros lo elevamos impersonalmentei?), no tenemos más remedio que dejarnos encontrar. Generalmente los miedos aparecen del desconocimiento. Desconocer es el elemento necesario para presentarnos ante lo misterioso. Precisamente nuestra historia viene profundamente marcada por el manejo del miedo al misterio. Cuando renunciamos a encontrarnos con el otro, inmediatamente surge la necesidad de mediadores. En la historia lo hemos vivido de una manera tremenda. Cuando nos encontramos con el otro, por muy desconocido que éste pueda ser, estaremos haciendo posible ese horizonte motivador de descubrirnos, de acompañarnos... Encontrar a Dios, conocer a Dios, desenmascarar todo aquello que embarra a Dios no es tarea demasiado complicada.

Un Dios que repara heridas: Si el Dios de Jesús espera en la persona humana, no es porque esta ya ha llegado, cuanto porque está en camino. Y es el camino, la calle, lo expoliado, donde ese Jesús se para y desciende a ver qué le ocurre al caído (Lc. 10, 30-34) posibilitando su cuidado y atención. Por eso podemos hablar de «descentrado» de sí mismo, para situarse junto al pobre que forma parte del mundo de la exclusión. Dios, que ha sabido conjugar el verbo «estar» (ADOLFO CHÉRCOLES, «Curso de Verano en la escuela San Pío X», Madrid, Julio, 1996) en su historia de pasión y vida junto a las víctimas. La experiencia religiosa es fundamentalmente sanadora de las heridas de los pequeños.

Un Dios que alumbra una Iglesia Faro, más que puerto (JACQUES GAILLOT, «Una Iglesia que no sirve, no sirve para nada. Experiencias de un Obispo atípico», Sal Terrae, Santander, 1989): una Iglesia no como puerto de llegada, cuanto como faro en el camino. A ese descentramiento al que antes hacía referencia, creo que sería necesario también incorporarle unos cimientos básicos desde los que echar a andar. Cimientos básicos cuidando no gastar nuestras fuerzas y empeños en "acomodar" posibilidades para luego comenzar el camino (Mc.6,8-9). No crear necesidad de hacer tantas maletas como hay que cargar para ponerse en marcha. Una Iglesia a la intemperie es más fácilmente reconocible por aquellos cuya vida está traspasada por la "intemperie". Una Iglesia desprovista de mensajes cerrados, cuya propuesta sea la desnudez y validez de la historia de Jesús. Esa Palabra total, pero no última que Dios ha pronunciado en Jesús, es su mayor y mejor tesoro. Sin el cual, ciertamente, no se debe poner en marcha. Una Iglesia cuyas últimas consecuencias sean correr el mismo riesgo que el que corrió aquel que da sentido a su misma existencia, y que habitualmente corren tantas personas que forman el mundo de la marginación social (Jn. 19, 23). Será entonces una Iglesia implicada en la realidad social que, al estar al lado del pobre, luchará contra todas las injusticias y dolores. Así será una Iglesia donde y desde donde quepa y se produzca la denuncia de lo externamente perjudicable al pobre e internamente limitadora de libertades.

Un Dios todocariñoso y vulnerable: empeñado en hacer disfrutar al ser humano de la vida entregada (JAVIER JIMÉNEZ LIMÓN, «Sufrimiento, muerte, cruz y martirio», Misterium Liberationis II, Trotta, Madrid, 1990, pp. 482-483). Preocupado primordialmente de lo sustancial: «él mandó que le dieran de comer» (Lc. 8,55), del ágape que nos evoca lo afectivo; de lo efectivo que da vida: «endemoniados, lunáticos y paralíticos, y los curó» (Mt. 4,24); de la transformación: «Levántate, toma tu camilla y vete a tu casa» (Mt. 9,7).

Con un Dios así es difícil no seguir echando las redes de la utopía tantas veces cuantas los vendavales de la historia amainen y tengamos la oportunidad de seguir pudiendo encontrar a hermanos al borde del camino.

Padre nuestro que estás en la sangre.

Ayúdanos a salvarte del silencio, haznos chispa o relámpago, corona para la pobreza, pico de cuervo y rosa despilfarrada en los jardines.

Santificado sea el cuerpo, la ramazón oculta de las venas, las lágrimas hablando con la hiedra, el dedo poniendo límite al horizonte.

Padre nuestro que estás en las cosas.

Ayúdanos a despojarnos de todo, regocíjanos en el amor al insecto y la admiración silente por la sombra.

Santificado sea el nombre del prójimo, el dolor de sus párpados, el filo inacabable del labio, el arco maravilloso de la nuca sosteniendo todos sus pensamientos.

Permítenos compartir la espiga del hambre, el Porvenir del alba y la sonrisa.

No nos niegues la tentación.

Empújanos al encuentro del dolor engendrado en el pánico de saberte solo, mas líbranos de nuestra voluntad y déjanos en el instante largo de la duda.

Olvídanos en tu reino.

No recompenses nuestras obras, así como nosotros te perdonamos la soledad
perpetua de tu llanto.

Sálvanos de la vida perdurable y del pan nuestro de cada día, juzga nuestras
deudas y haz que podamos pagarlas en el doble.

Padre nuestro que estás en la sangre,

permítenos arder en la chispa y desaparecer en el fuego, ahora y en la hora
de nuestra vida.

Amén (ALFONSO CHASE, Costa Rica, 1945).

BIBL. – ABARCA ESCOBAR, JUAN, Disculpad si os he molestado. Conversaciones con el Padre Llanos, anciano, Desclée De Brouwer, Bilbao, 1991; AA.W., Pensamiento crítico vs. Pensamiento único, Le Monde Diplomatique, Madrid, 1998; AA.W., Pobreza y exclusión social. Teología de la Marginación, PPC, Madrid, 1999; AA.W., Psicología de la liberación, Trotta, Madrid, 1988; AA.W., Una educación liberadora de pobrezas, Ed. Bruño, Madrid, 1996; CÁTEDRA DE EDUCACIÓN CRISTIANA San luan Bautista de la Salle; CASTILLO, Jose Ma, El Reino de Dios. Por la vida y dignidad de los seres humanos, Desclée De Brouwer, Bilbao, 1999; CASTRO, ENRIQUE DE, Dios es Ateo, Ed.Quilombo, Madrid, 1997; CASTRO, ENRIQUE DE, ¿Hay que colgarlos? Una experiencia sobre marginación y poder, Desclee de Brouwer, Bilbao, 1985; DREWERMANN, EUGEN, DIOS inmediato, Trotta, Madrid, 1997; ESTEFANÍA, JOAQUÍN, Aquí no puede ocurrir. EL nuevo espíritu del capitalismo, Taurus, Madrisd, 2000; GONZÁLEZ FAUS, losé Ignacio, Vicarios de Cristo, Trotta, Madrid, 1991; MARTÍNEZ REGUERA, ENRIQUE, Cachorros de nadie. Descripción psicológica de la infancia explotada, Popular, Madrid, 1988 —Colección al margen—; Misterium Liberationis (Tomos 1 y II), Trotta, Madrid, 1990; PIERRE, ABBÉ, Testamento, PPC, Madrid, 1994; RENES AYALA, VÍCTOR, Lucha contra la pobreza hoy, Ed. Hoac, Madrid, 1.993; ROMERO IZARRA, GONZALO, De dentro a fuera (y viceversa). Narraciones con dolor de fondo, Ed. De la Torre, Madrid, 2000; SOBRINO, JoN, El principio-misericordia. Bajar de la cruz a los pueblos crucificados, Sal Terrae, Santander, 1992; TAMAYO ACOSTA, JUAN JosÉ, La marginación, lugar social de los cristianos, Trotta, Madrid, 1993.

Javier Baeza Atienza


Mater et Magistra
DPE

Esta encíclica de Juan XXIII aparece el 15-5-1961 con motivo de los setenta años de R.N. En la década de los sesenta se empiezan a producir una serie de cambios sociales, políticos, económicos y religiosos que crean un ambiente de mayor optimismo y confianza entre las naciones y ante el futuro. En esta encíclica aparecen las intuiciones y la sensibilidad del Papa que convocó el Concilio Vaticano II y que tanto influyó en el nuevo rostro de la Iglesia.

Partes de M.M. Consta de una introducción y cuatro partes. 1 a parte: recorrido desde R.N. hasta los motivos que llevan al Papa a escribir esta encíclica. 2a parte: principales enseñanzas del magisterio anterior. 3a parte: aspectos actuales e importantes de la cuestión social. 4a parte: la aportación de la Iglesia a la recomposición de las relaciones sociales.

Contenidos de M.M.

- La economía parte de la iniciativa privada, pero los poderes públicos deben intervenir según el principio de subsidiariedad. Esta intervención del Estado es más necesaria en la situación actual.

- El Papa explica qué debe entenderse por socialización, cómo valorar la socialización de los bienes de producción y las condiciones para llevarla a la práctica.

- La situación deplorable de muchos asalariados y la regulación del salario para que sea justo. El progreso económico y el social deben ir juntos. El medio más importante para conseguirlo está en la participación de los trabajadores en la propiedad de la empresa. Las estructuras económicas deben respetar la dignidad humana; en consecuencia, el cooperativismo y la participación de los trabajadores en la empresa son positivos y necesarios. El asociacionismo obrero es el medio adecuado para lograr avances sociales.

- Se reafirma el carácter natural del derecho de propiedad, pero también se subraya la prioridad del trabajo sobre la propiedad, y la legitimidad de la propiedad de titularidad pública. Tanto en las empresas privadas como en las públicas debe asegurarse la función social de la propiedad.

- La propiedad debe ser replanteada, pues hay otros valores económicos que son más importantes que la propiedad.

- Se está empezando a dar la remundialización de la economía. Ante este fenómeno el Papa subraya algunos temas que requieren atención especial: la agricultura como el sector más descuidado, la relación entre zonas con distinto nivel de desarrollo, y la intervención equilibradora del Estado, la relación de ayuda entre países pobres y ricos, el respeto a las culturas de los pueblos, el problema del incremento demográfico y el respeto a la dignidad humana, y el esfuerzo a nivel mundial para frenar la carrera de armamento.

- ¿Qué puede aportar la Iglesia a la convivencia humana? Juan XXIII propone lo siguiente: la valoración de la persona completa y sin separarla de Dios, la aplicación de la Doctrina Social de la Iglesia, y la formación de los católicos para poder comprometerse de forma eficaz y significativa. El Papa afirma claramente que la perfección cristiana y el compromiso temporal no se oponen.

Principales aportaciones de M.M. Juan XXIII asume y parte de las enseñanzas del Magisterio Pontificio anterior y aporta sus intuiciones con un estilo sencillo. Tiene en cuenta también a los no creyentes, e insiste en la aportación fundamental de la Iglesia a las cuestiones sociales: la imagen del hombre que da la revelación cristiana como el fundamento del ser y el hacer. MM aporta el concepto de Bien Común y lo define como la creación de igualdad de posibilidades para que cada persona pueda desarrollar al máximo sus capacidades. No es el bien de la mayoría ni la igualdad de todos, pues socialmente hay que respetar las peculiaridades de cada persona. El Bien Común consiste en que las personas, que somos distintas, podamos buscar la mayor realización porque contamos con las mismas oportunidades. La vida económica es una realidad compleja y el Estado interviene en la economía; esta nueva situación pide una mayor participación en las diferentes estructuras de la vida social.

Jesús Sastre


Matrimonio, Pastoral del
DPE

SUMARIO: 1 Pastoral prematrimonial. 1.1. Casos normales: a) Preparación remota; b) Preparación próxima; c) Preparación inmediata. 1.2. Casos especiales: a) Bautizados no creyentes; b) Varios supuestos. — 2. Celebración del sacramento: a) Celebración del Matrimonio en un contexto eucarístico; b) Celebración del Matrimonio fuera de la Misa. -3. Pastoral post-matrimonial. 3.1. Estructuras y agentes de la pastoral matrimonial: a) Estructuras; b) Agentes de la pastoral familiar. — 4. Pastoral familiar de los casos difíciles: a) Casos objetivamente difíciles; b) Matrimonios mixtos; c) Matrimonios en situaciones irregulares. — 5. Luces y sombras de la pastoral matrimonial.

"La evangelización, en el futuro, depende en gran parte de la familia doméstica" (JUAN PABLO II, Familiaris consortio, n. 65, en adelante=FC, repitiendo unas palabras del Discurso a la 111 Asamblea General de los Obispos de América Latina, IV a, 28 de enero de 1979, "ASS" 71 (1979) 204). Estas palabras de la Familiaris consortio, recogidas en otros documentos magisteriales posteriores (cf. CIC, c. 1063; Catecismo de la Iglesia Católica, n. 1632; Ritual del Matrimonio, 8-34), son suficientes para destacar la importancia y trascendencia de la pastoral del Matrimonio. Una pastoral que se articula en torno a tres ejes: la preparación prematrimonial, la celebración del sacramento y la pastoral postmatrimonial.

1. Pastoral prematrimonial

1.1. Casos normales

La pastoral prematrimonial es el conjunto de acciones que se realizan para que un hombre y una mujer se preparen al Matrimonio desde sus primeros balbuceos humanos y cristianos hasta el momento en que se casan en el Señor. Esta preparación -exigida por la naturaleza del sacramento- es hoy más necesaria que nunca, por los profundos cambios socio-culturales y religiosos que han sobrevenido en casi todas las sociedades modernas y que han tenido grandes consecuencias en los comportamientos y en la vida matrimonial, hasta el extremo de haber nacido un nuevo sistema de relación prematrimonial y de conyugalidad.

Según es unánimemente admitido, en la base de muchos fenómenos negativos que caracterizan la actual vida familiar, está la ausencia de dicha preparación; pues los jóvenes, "al no poseer ya los criterios seguros de comportamiento, no saben cómo afrontar y resolver las dificultades" (FC 66) que comporta vivir en Alianza durante un arco tan amplio y complejo como el que forma una existencia compartida desde la juventud hasta la ancianidad. Al contrario, la experiencia confirma que los jóvenes que se han preparado bien para la vida familiar, suelen vivirla mejor que quienes no lo han hecho.

El largo itinerario que conduce al matrimonio comprende tres etapas: una preparación remota, una preparación próxima y una preparación inmediata (este esquema es el que presentan la Familiaris corsortio, n. 66, el Código de Derecho Canónico, c.1063, el Catecismo de la Iglesia Católica, n. 1632, y la segunda edición de Ritual del Matrimonio, de 1990, nn. 12-22). Las tres se articulan e interrelacionan como partes de un todo, pues la preparación al Matrimonio ha de ser vista y actuada como un proceso gradual y continuo.

a) Preparación remota. Esta etapa se inicia en la infancia y se prolonga hasta el noviazgo. Tiende al crecimiento humano y cristiano en general, imparte una instrucción básica sobre el significado del matrimonio y las funciones de los esposos y padres, y trasmite la identidad y los valores fundamentales del matrimonio y de la familia cristiana. Un aspecto nuclear de este momento consiste en presentar y hacer descubrir el Matrimonio como una verdadera vocación a la santidad y al apostolado, que son inseparables de la donación de sí mismos a los demás. No obstante, el Matrimonio no debe ser presentado como la única vocación cristiana, sino en el marco de las demás vocaciones, con el fin de que el niño-adolescente contemple "la posibilidad del don total de sí mismo a Dios en la vocación sacerdotal y religiosa" (FC 66). De hecho, la familia cristiana ha sido el semillero más fecundo en el que han nacido, crecido y madurado incontables vocaciones sacerdotales y religiosas y otras formas de entrega a Dios en medio del mundo.

Esta preparación se realiza "con la predicación, con la catequesis adaptada a los pequeños, a los jóvenes y a los adultos, e incluso con los medios de comunicación social" (Ordo celebrandi matrimonium, Editio typica altera, Typis Polyglottis Vaticanis 1990, n. 14) (RM 14-1), con el ejemplo y la educación de los padres y hermanos, y con la vida y ayuda cristiana de la comunidad parroquial y de otras instancias eclesiales. Los responsables de esta preparación son, sobre todo, los padres, los pastores, la parroquia y los educadores cristianos.

b) Preparación próxima. Esta etapa marca el inicio de la preparación específica del Matrimonio y se desarrolla a lo largo del noviazgo, "como un camino catecumenal" (FC 66-5), en el que los novios conocen, con progresiva extensión y hondura, las grandes coordenadas doctrinales del sacramento que va a unir de modo total y para siempre sus vidas, y realizan el correlativo aprendizaje humano y cristiano de las virtudes matrimoniales. Esta preparación ha de posibilitar que los novios tomen conciencia del significado y valor profundo del matrimonio y familia cristianos, renueven su fe y vida cristiana, y descubran si Dios les llama a unirse entre sí en Matrimonio.

La catequesis juega en este momento un papel relevante, pues sin ella sería impensable una celebración y vivencia del sacramento en consonancia con las exigencias morales y espirituales que postula su naturaleza.

El noviazgo constituye el momento fundamental de una preparación matrimonial que sea verdadera y eficaz. Es urgente que la pastoral descubra esta realidad y haga de ella el centro de su programación y acción, aunque la dificultad sea notable, dado el masivo alejamiento de los jóvenes de la práctica religiosa, su cuasicrasa formación religiosa y la muy extendida aceptación, teórica y práctica, de principios y valores opuestos al matrimonio y a la familia. La parroquia debería ofertar a los novios una "escuela catecumenal", en la que, de modo estable y permanente, se celebrasen reuniones formales e informales, charlas de formación humana y cristiana sobre el matrimonio y la familia, momentos de oración, celebraciones penitenciales, etc., de modo que el noviazgo representase una etapa de verdadera conversión y maduración cristiana en vistas al Matrimonio.

El noviazgo así concebido aparece como un momento fuerte de evangelización, de conversión, de oración y de vida cristiana, enmarcados en un ámbito semejante al catecumenado bautismal, en el que sean leyes importantes las de la gradualidad, progresividad y duración. Visto en esta perspectiva, el noviazgo aparece como una realidad que tiene valor en sí misma, y como un tiempo de crecimiento, responsabilidad y gracia, como un momento privilegiado y prolongado de formación, catequesis, diálogo, oración y caridad. Estas dos últimas dimensiones revisten una importancia especial, dado que la del Matrimonio es una vocación al don permanente y total de sí, imposible de realizar al margen de una vida profunda de oración individual y comunitaria, iluminada por la lectura y meditación de la Palabra de Dios. Más en concreto, los novios han de ser ayudados a que profundicen conjuntamente la experiencia de la Eucaristía.

El crecimiento del amor, en efecto, está indisolublemente unido al misterio de unidad y amor de la Eucaristía, cuyo dinamismo opera la trasformación progresiva de los novios: el Cuerpo y la Sangre de Cristo les cristifica cada vez más y les une con progresiva intimidad, al unirlos a El y, en consecuencia, insertarles en el amor que le llevó a dejarse enclavar en la Cruz. En la mesa del sacrificio descubrirán los novios la culminación de su vida actual y de la vida conyugal que brotará del Matrimonio. De este modo, madurando cada día en su mutuo amor, percibirán la tensión de unirse con Cristo en la Eucaristía, para encontrar en ella el modelo y la fuente de una auténtica comunión, que les dispondrá a la plena donación sacrificial en el Matrimonio.

En este contexto se comprende que el Bendicional contemple el noviazgo de los cristianos como "un acontecimiento singular" que es oportuno "celebrar con algún rito especial y con la oración común, para invocar la bendición divina y llevar a feliz término lo que felizmente comienza" (BENDICIONAL, Bendición de los prometidos, Coeditores litúrgicos 1986, n. 197). Esta bendición no comporta, ciertamente, la santificación automática del noviazgo, pero asume un verdadero valor pedagógico si logra traducir en el signo litúrgico la experiencia de fe y de oración que anima el itinerario de los novios. Esta experiencia sólo es posible si la bendición de los novios da paso a una verdadera liturgia del noviazgo, atenta a los valores del Matrimonio cristiano y a ciertos aspectos típicos de este período.

c) Preparación inmediata. Es la que corresponde a los últimos meses o semanas que preceden a la boda. Durante ella tiene lugar una catequesis más directamente litúrgico-sacramental sobre el Bautismo, la Confirmación, la Penitencia, la Eucaristía y sobre todo el Matrimonio. Este es, en efecto, el momento en el que, realizado el propósito serio de casarse, los novios preparan la celebración del sacramento con el fin de participar en él de modo consciente, activo y fructuoso. La preparación inmediata, necesaria para todos los futuros contrayentes, tiene especial vigencia para quienes, llegado este momento, presentan todavía carencias y dificultades en la doctrina y en la práctica cristiana.

Los contenidos de la catequesis variarán en cada circunstancia, pues dependen de la situación de los contrayentes. Sin embargo, dada la actual ignorancia religiosa, conviene que la catequesis verse sobre los elementos básicos de la doctrina cristiana (símbolo de la fe, mandamientos, sacramentos, oración) y la doctrina fundamental sobre el matrimonio y la familia (El Ritual del Matrimonio, nn. 1-11, y el Catecismo de la Iglesia Católica, nn. 1602-1166, son puntos de obligada referencia), haciendo mención expresa de la procreación y educación de los hijos, las propiedades del matrimonio, la castidad conyugal, y la importancia de la familia en la vida eclesial y social. La catequesis debe explicar también todos y cada una de las partes y ritos del sacramento, sobre todo el consentimiento y la bendición nupcial.

Los medios para realizar la preparación inmediata son muy variados. Durante los últimos decenios se han afianzado los "cursillos prematrimoniales" y las "convivencias para novios". Los cursillos prematrimoniales suelen durar una o dos semanas, en los que sacerdotes, médicos y matrimonios desarrollan varios temas básicos sobre el matrimonio y la familia, en la propia parroquia o de modo interparroquial. No son pocos sus aspectos positivos, pero estos cursillos son insuficientes y, en no pocas ocasiones, se convierten en mero trámite y carecen de realismo y adaptación. Las convivencias de novios consisten en reunir a los ya próximos contrayentes en un determinado lugar, durante varios fines de semana a lo largo de algunos meses, para vivir en común la experiencia de la fe y la preparación al sacramento.

Existe un medio que debería encontrar mucha mayor acogida y que en no pocas ocasiones es casi el único posible. Se trata del encuentro y trato personal con los contrayentes, propiciado por el momento en que los novios entran en contacto con la parroquia para anunciar su boda y el de la realización del llamado "expediente matrimonial". A pesar de que nuestra época sufra una inflación asamblearia y una llamativa insuficiencia interpersonal, es indudable que sin el trato personal y personalizado, todas las reuniones quedan esclerotizadas y sin alma. Por eso, el párroco —mejor que ninguno de sus colaboradores laicos— ha de entrar en diálogo cordial y verdadero con los novios, huyendo del "compromiso" y la rutina. Este diálogo amistoso facilita el conocimiento de la situación real de los contrayentes, ayuda a superar posibles prejuicios y distancias, tiende puentes para el futuro y cumple una función que no por menos clasificable deja de ser muy eficaz.

Finalmente, el Ritual del Matrimonio pone especial énfasis en esta preparación litúrgica del sacramento. Un aspecto destacado de la misma es la elección de los elementos más acordes con las peculiaridades de los novios y el tenor de la asamblea participante. En concreto, hay que determinar si el matrimonio se celebra dentro o fuera de la misa, cuáles serán las lecturas que se proclamen, cuáles las fórmulas del consentimiento, de la bendición de los anillos, la bendición nupcial, la posibilidad de rito de las arras y otros pormenores. El Ritual prevé la posibilidad de hacerlo junto con los novios. También hay que establecer con ellos el día y hora más adecuados, pero teniendo en cuenta que "en ningún caso se celebrará el Matrimonio el Viernes Santo en la Pasión del Señor ni el Sábado Santo" (RM 32) y que si el elegido es un día "de carácter penitencial, sobre todo en tiempo de Cuaresma" (RM 32), hay que tener en cuenta esa naturaleza peculiar a la hora de expresar el carácter festivo de la celebración (cf. RM 31-32).

1.2. Casos especiales

Además de los que pueden considerarse "casos normales", la pastoral prematrimonial se encuentra hoy con no pocas situaciones especiales. Tales son, por ejemplo, el de los bautizados no creyentes, el de los bautizados divorciados vueltos a casar civilmente, el de los bautiza-dos divorciados de un matrimonio civil que desean contraer un matrimonio canónico con la misma persona, y el de los católicos que quieren contraer matrimonio canónico con parte no católica o incluso no bautizada.

a) Bautizados no creyentes. El con-texto secularizado de la sociedad actual ha dado lugar al caso cada día más frecuente de personas que recibieron el Bautismo a los pocos días de su nacimiento, pero que se profesan no creyentes y, no obstante, desean contraer matrimonio en la Iglesia. Este supuesto plantea una notable dificultad pastoral. El matrimonio, en efecto, mientras por una parte exige una situación de fe para su celebración por ser sacramento, por otra es sacramento de una realidad ya existente en la economía de la creación: la misma alianza conyugal instituida al principio por el Creador.

Por este motivo, "la decisión del hombre y de la mujer de casarse según este proyecto divino, es decir, la decisión de comprometer en su respectivo consentimiento conyugal toda su vida en un amor indisoluble y en una fidelidad incondicional, implica realmente -aunque no sea de forma plenamente consciente- una actitud de obediencia profunda a la voluntad de Dios, que no puede darse sin su gracia. Ellos quedan ya insertados en un verdadero camino de salvación, que la celebración del sacramento y la inmediata preparación a la misma pueden completar y llevar a cabo, dada su rectitud de intención" (FC 68,2).

Además, estos novios están ya injertados en la Alianza esponsal de Cristo con la Iglesia gracias al bautismo, por lo que, dada su recta intención, han aceptado el proyecto de Dios sobre el matrimonio y -al menos de modo implícito- acatan todo lo que la Iglesia tiene intención de hacer cuando celebra el matrimonio. Por este motivo, aunque en su petición se mezclen también motivaciones sociales, no hay justificación para un eventual rechazo por parte de los pastores.

La pretensión de introducir ulteriores criterios para admitir al matrimonio eclesial según el grado de fe de quienes están próximos a contraerlo, comporta, entre otros, los riesgos de emitir juicios infundados y discriminatorios, suscitar dudas sobre la validez de matrimonios ya celebrados -con el consiguiente grave daño para la comunidad cristiana e inquietudes in-justificadas para la conciencia de los es-posos-, y contestar o poner en duda la sacramentalidad de muchos matrimonios de hermanos separados, contraviniendo la tradición eclesial.

Sin embargo, puede suceder que los contrayentes rechacen de manera expresa y formal lo que la Iglesia realiza cuando celebra el matrimonio entre bautizados. En tal supuesto, la responsabilidad del pastor de almas exige "no admitirlos a la celebración" (FC 68,5) y "hacer comprender a los interesados que, en tales circunstancias, no es la Iglesia sino ellos mismos quienes impiden la celebración que a pesar de todo piden" (ibidem).

b) Varios supuestos. Otros casos especiales son los Matrimonios mixtos -de éstos hablaremos más adelante-, las segundas nupcias y los matrimonios entre personas mayores, sobre todo si ambos ya han estado casados y tienen descendencia.

2. Celebración del sacramento

La celebración del Matrimonio, incluso en los supuestos de rituales muy inculturizados, tiene como referentes ineludibles su carácter de gesto sacramental de santificación, signo litúrgico y gesto sacramental de la Iglesia (cf. FC 67).

En cuanto gesto sacramental de santificación, "la celebración del Matrimonio debe ser válida, digna y fructuosa" (FC 67,1). La pastoral tiene aquí un amplio y laborioso abanico de imperativos, pues se trata de satisfacer las exigencias derivadas del pacto conyugal elevado a sacramento -cuales son la unidad, fidelidad, indisolubilidad y apertura a los hijos- y observar fielmente la disciplina de la Iglesia en lo relativo al libre consentimiento, los impedimentos, la forma canónica y el rito de la celebración establecido por las Conferencias Episcopales y aprobado por la Sede Apostólica.

Desde la dimensión de signo litúrgico, la celebración litúrgica del Matrimonio debe manifestar que es una proclamación de la Palabra de Dios y una profesión de fe la comunidad de los creyentes. La pastoral tiene que cuidar con diligencia tanto la preparación inteligente de la Liturgia de la Palabra como la educación a la fe de los que participan en la celebración, sobre todo de los contrayentes.

En cuanto gesto sacramental, el Matrimonio es una celebración de la Iglesia (cf. SC 7, 23). Por tanto, una celebración de toda la comunidad cristiana, en la que cada uno de los miembros asume y realiza de modo consciente y fructuoso el papel que le corresponde: los esposos, el sacerdote, los testigos, los padres, los amigos y los demás fieles.

Los contrayentes, por su condición de ministros del sacramento, ocupan el lugar central de la celebración. El punto más decisivo para una participación verdadera es que celebren el sacramento en estado de gracia y que al celebrarlo exista plena correspondencia entre los ritos y las actitudes y sentimientos profundos de su corazón, imposibles sin una catequesis adecuada sobre el sentido y simbolismo del conjunto y de cada uno de sus elementos, y, más en concreto, del consentimiento, la bendición nupcial, y la entrega de los anillos y de las arras. La liturgia de la Palabra -con una selección adecuada de lecturas y cantos, y una homilía bien adaptada-juega un papel importante en este sentido.

Los testigos tienen un papel importante, al ser los representantes cualificados de la Iglesia. Pueden ser testigos el presbítero (RM 23), el diácono (RM 24) y los mismos laicos (RM 25). Todos ellos necesitan facultad para que asistan validamente al Matrimonio. Los presbíteros la obtienen por razón de su oficio o por delegación del párroco o del Ordinario; los diáconos, del párroco o del Ordinario; los laicos del Obispo diocesano, el cual necesita "el previo voto favorable de la Conferencia Episcopal y la licencia de la Sede Apostólica" (RM 25). Cuando el testigo eclesial cualificado es un presbítero -como suele ser la norma-, conviene que sea el mismo que preparó a los novios al Matrimonio quien reciba el consentimiento y celebre la Eucaristía.

Otros laicos que pueden participar de distinto modo son los padrinos, los lectores, los cantores, el monitor, etc.

Finalmente, toda la comunidad cristiana. Ella es, en efecto, el ámbito en el que los contrayentes han nacido a la fe y vivido su experiencia cristiana, el lugar en el que han visto testificado y encarnado el Matrimonio-sacramento, y la comunidad que los acompañará con su solidaridad y apoyo en el nuevo itinerario de esposos y padres.

2.1. Celebración del Matrimonio en un contexto eucarístico

La Eucaristía, ámbito natural de todos los sacramentos, lo es de modo especial del Matrimonio, por su hondo simbolismo del amor total de Cristo a la Iglesia. Por eso, el Vaticano II pidió que ése fuera su contexto "habitual" (SC 78). El Ritual del Matrimonio ha realizado y ratificado tal propuesta en la actual Misa por los esposos. Dicha misa está dotada de un amplio y muy selecto leccionario y de una eucología mucho más rica que la precedente.

El leccionario, además de ofrecer lecturas abundantes (veintiocho perícopas: ocho del AT, diez de los Escritos Apostólicos y diez de los Evangelios) y un arco muy amplio de temas y perspectivas, ayuda a situar el Matrimonio en un marco más amplio de vida cristiana y de historia de la salvación, en cuyo interior aparece con mayor claridad su carácter sacramental.

Los temas bíblicos se articulan así: el matrimonio reactualiza la relación Cristo-Iglesia, tiene una dimensión comunional (ayuda mutua, amor indiviso, caridad), está orientado a la procreación, es respuesta a una vocación por el Reino y está a su servicio, y se relaciona con la misión. No obstante, bastantes perícopas no son de inmediata comprensión, pues no se relacionan directamente con el acontecimiento que se está realizando; de ahí que requieran una contextualización, con el fin de advertir el itinerario recorrido por el Matrimonio a lo largo de la Biblia, hasta la persona y obra de Cristo.

La eucología, cuyos dos tercios son composiciones nuevas y el resto reelaboraciones de textos antiguos, revela la riqueza de la realidad matrimonial. En ella se lee el Matrimonio a la luz de la relación Cristo-Iglesia (primera colecta), pascua-Iglesia-Matrimonio (segundo prefacio), Eucaristía y Matrimonio (primera poscomunión), matrimonio y procreación (primer prefacio), matrimonio y nacimiento en la fe y en el amor (segunda y tercera colecta, tercer prefacio); como anámnesis del misterio de la creación, del de la alianza, del nupcial de Cristo con la Iglesia, del pascual en su globalidad; como oblación del don recíproco y responsable de la propia persona, que lleva consigo la fidelidad conyugal; y como camino de santificación. En cualquier caso, la inserción del Matrimonio en la Misa facilita la lectura-comprensión-anuncio de éste como realidad íntimamente unida a la alianza, de la que la Eucaristía es su cumbre, con el consiguiente subrayado del aspecto teológico sobre el jurídico.

El Matrimonio se celebra después de la homilía y se articula en estos cuatro momentos: inquisición de los contrayentes, consentimiento, bendición y entrega de los anillos y de las arras, oración de los fieles. La oración de bendición ya no aparece como bendición de la esposa sino "del esposo y de la esposa". Su ubicación actual manifiesta con mayor claridad la vinculación del Matrimonio con la Eucaristía.

2.2. Celebración del Matrimonio fuera de la Misa

El Matrimonio puede y, a veces, debe celebrarse en un contexto no eucarístico. El segundo supuesto se verifica cuando "se realiza entre parte-católica y parte-no bautizada" (RM 36), a no ser que el caso lo requiera y con el consentimiento del Ordinario del lugar (cf. RM 36), observándose lo que establece el Código de Derecho Canónico (c. 844) sobre la admisión de la parte no-católica a la comunión. Si el Matrimonio se celebra entre parte-católica y parte-catecúmena o no cristiana, o entre dos catecúmenos o un catecúmeno con una parte no cristiana se debe celebrar fuera de la Misa, según el rito previsto en el Ritual del Matrimonio, empleando las variantes previstas para los diversos casos (cf. RM 36 y 315-342).

3. Pastoral post-matrimonial

La pastoral matrimonial no concluye con la celebración válida y fructuosa del sacramento, sino que se prolonga después de dicha celebración, con el fin de ayudar a la familia a vivir su nueva vocación y misión, de modo que sea cada vez más una verdadera comunidad de amor. Esta pastoral, necesaria siempre, tiene especial vigencia en el supuesto de matrimonios jóvenes, dada la dificultad que entraña la adaptación a la vida en común y el nacimiento de los hijos. A ellos hay que añadir que los actuales contextos culturales ofrecen a los jóvenes nuevos valores, que en ocasiones son tales y con frecuencia son contravalores.

La acción pastoral requiere una mayor intensificación cuando los cónyuges se convierten en familia, en sentido pleno y específico, con el advenimiento de los hijos. En ese momento, la acción de la Iglesia se hará más cercana, para que vean en sus hijos un don recibido del Señor y asuman con alegría la fatiga de educarlos como personas y como cristianos.

4. Estructuras y agentes de la pastoral matrimonial

"La acción pastoral es siempre expresión dinámica de la realidad de la Iglesia, comprometida en su misión de salvación. También la pastoral familiar -forma particular y específica de la pastoral- tiene como principio operativo suyo y como protagonista responsable a la misma Iglesia, a través de sus estructuras y agentes" (FC 69). Las estructuras son: la comunidad eclesial en general y la parroquia en particular, la familia y las asociaciones familiares. Los agentes son: los obispos y presbíteros, los diáconos, los religiosos y religiosas, los laicos especializados y los destinatarios y agentes de la comunicación social.

a) Estructuras

- La comunidad eclesial y la parroquia. El matrimonio no es un asunto que concierne tan sólo a los contrayentes sino también a la entera comunidad eclesial y, más en concreto, a la parroquia, ámbito en el que todo bautizado vive su experiencia cristiana. Eso explica que su celebración haya sido y, en cierta medida, continúe siendo un acontecimiento en el que participa gozosamente dicha comunidad. Es verdad que los cambios sociales están dando paso a una nueva sociología religiosa de la parroquia, al ser cada vez más frecuente que los lugares de trabajo, relación, descanso e incluso de práctica religiosa se sitúen más allá del ámbito y las estructuras parroquiales. Sin embargo, la vida cristiana, y más en concreto, el matrimonio necesita una comunidad de referencia para un desarrollo armónico y progresivo, comunidad que, como norma, es la parroquia, que adquiere en la familia cristiana un puesto singular (cf. FC 71).

Esto supone que ésta evolucione profundamente, dinamizando sus estructuras tradicionales -más propias de una situación sociológica rural que urbana e industrial- y creando otras nuevas que den respuesta a problemas tan nuevos y complejos como el retraso a la hora de contraer matrimonio y recibir los hijos; a los cada día más frecuentes casos de matrimonios en conflicto, separaciones, divorcios, uniones de hecho o meramente civiles; a los matrimonios que, tras la crianza y educación de los hijos, continúan largos años de vida matrimonial pero sin la compañía -y, en no pocos casos, sin la ayuda- de los hijos; a los matrimonios ancianos y enfermos; y, muy especialmente, a las nuevas generaciones, a las que se presentan modelos de conducta extraños y no raramente opuestos al ideal del matrimonio cristiano.

- La familia. Los esposos y las familias cristianas tienen un "puesto singular" (FC 71) en la pastoral matrimonial por la gracia recibida en el sacramento. Cristo, en efecto, en virtud del matrimonio elevado a sacramento, confiere a los esposos una peculiar misión de apóstoles y les envía a su viña con el mandato especial de cultivar la parcela familiar.

La familia realiza este apostolado sobre todo dentro de ella misma a través de las siguientes acciones: el testimonio evangélico de vida, la formación cristiana de los hijos, la ayuda que les prestan para que maduren en la fe, se preparen a la vida y vivan la castidad, la vigilancia para preservarlos de los peligros ideológicos y morales que los amenazan con frecuencia, la inserción gradual y responsable en la comunidad eclesial y civil, la asistencia y consejo en la elección y seguimiento de la propia vocación, y la ayuda mutua entre los diversos miembros de la familia para el común crecimiento humano y cristiano.

Además, el apostolado familiar debe proyectarse, con obras de caridad espiritual y material, a otras familias, "especialmente a las más necesitadas de ayuda y apoyo, a los pobres, los enfermos, los ancianos, los minusválidos, los huérfanos, las viudas, los cónyuges abandonados, las madres solteras y aquellas que en situaciones difíciles sienten la tentación de deshacerse del fruto de su seno, etcétera" (FC 71).

- Asociaciones familiares. La Iglesia, sujeto responsable de la pastoral familiar, es portadora en su seno de diversas agrupaciones de fieles, que son signo tanto de la presencia pluriforme del Espíritu como del dinamismo y de la juventud de ella misma. Como en estas asociaciones "se manifiesta y se vive de algún modo el misterio de la Iglesia de Cristo" (FC 77), han de ser acogidas en la pastoral familiar las diversas comunidades eclesiales, los grupos y movimientos, respetando sus características, finalidades, incidencias y métodos propios. La experiencia confirma que son portadoras de ubérrimos frutos, que se manifiestan, entre otros, en la apertura generosa a la vida, en la seria educación religiosa de los hijos, en el cuidado de los enfermos y ancianos, en la participación en las celebraciones litúrgicas y en la oración familiar, y en el apostolado personal y asociado.

Además de las eclesiales, existen otras asociaciones que se proponen la preservación, trasmisión y tutela de los valores éticos y culturales de los distintos pueblos, el desarrollo de la persona humana y "la protección médica, jurídica y social de la maternidad y de la infancia, la justa promoción de la mujer y la lucha frente a todo lo que va contra su dignidad, el incremento de la mutua solidaridad, el conocimiento de los problemas que tienen conexión con la regulación responsable de la fecundidad, según los métodos naturales conformes con la dignidad humana y la doctrina de la Iglesia" (FC 72).

Algunas asociaciones se relacionan con la familia de forma más amplia pero también importante, en cuanto que tratan de construir un mundo más justo y más humano, promover leyes justas que favorezcan el recto orden social con pleno respeto a la dignidad de la persona humana, la legítima libertad del individuo y de la familia, tanto a nivel nacional como internacional, y a colaborar con la escuela y con otras instituciones que completan la educación de los hijos.

b) Agentes de la pastoral familiar

- Los obispos. "El primer responsable de la pastoral familiar en la diócesis es el obispo" (FC 73,1). Dada la incidencia prioritaria en la pastoral general, además de interés, personas y recursos, el obispo debe dar su apoyo personal a la familia y cuantos le ayudan en el cuidado de las mismas desde las diversas instancias y estructuras diocesanas. Más aún, el obispo debe configurar su diócesis de modo que refleje con progresiva claridad y verdad que es una "familia", la familia diocesana.

- Los presbíteros. Los obispos tienen a los presbíteros como colaboradores próvidos e indispensables en el cuidado pastoral de la porción de Pueblo de Dios que tienen encomendado. En la pastoral de la familia, la responsabilidad de los presbíteros se extiende a los aspectos morales, litúrgicos, personales y sociales. El sacerdote con cura de almas y de modo especial el que se ha preparado de modo específico para este apostolado, debe comportarse con las familias como padre, pastor y maestro, iluminando sus afanes, proyectos, dificultades y sufrimientos con la luz de la Palabra de Dios interpretada por el Magisterio de la Iglesia, y auxiliándolas con los medios sobrenaturales, sobre todo con los sacramentos de la Penitencia y Eucaristía y con el impulso de la oración. Hoy necesitan una especial y urgente iluminación: la unidad, fidelidad y estabilidad de todo matrimonio, y especialmente del cristiano; la trasmisión generosa de la vida, viendo en los hijos más que una carga, una bendición divina y la mejor corona de un matrimonio fecundo; las virtudes humanas (comprensión, alegría, optimismo, sinceridad, serenidad, nobleza, audacia, paciencia, respeto, cortesía, etc.) como fundamento sobre el que se apoya el edificio familiar y la educación de los hijos; la participación como familia en la vida litúrgica de la parroquia y en la oración; la acogida e integración en la familia de los padres y abuelos; y la negatividad familiar del divorcio, del aborto y de la eutanasia.

Un aspecto de la pastoral familiar de los presbíteros es el de la sintonía de su enseñanza y consejos con la doctrina de la Iglesia en lo referente a la regulación de los nacimientos. Los teólogos y expertos en problemas familiares deben ser tenidos en cuenta; pero la norma próxima y obligatoria es competencia exclusiva del Magisterio auténtico. En este punto, la Humanae vitae de Pablo VI sigue siendo criterio obligatorio y voz profética frente a toda tendencia hedonista y egoísta.

- Los laicos especializados. En la pastoral familiar prestan una valiosa ayuda de iluminación, consejo, orientación y apoyo algunos laicos especializados: médicos, juristas, psicólogos, asistentes sociales, consejeros, etc. Esta ayuda puede ser puntual (cursillos prematrimoniales, conferencias, casos de separación, tramitación de nulidad, etc.) y estable (vg. a través de gabinetes técnicos y/o de apoyo).

- Los religiosos. La consagración convierte a los religiosos y almas consagradas en testigos cualificados de la caridad universal de Cristo, pues la castidad por el Reino les hace cada vez más disponibles para una dedicación generosa al servicio divino y a las obras de apostolado. Eso explica que puedan desarrollar una gran aportación a la pastoral familiar, tanto en forma individual como asociada. Campos en los que pueden realizar esta aportación pueden ser, entre otros, los siguientes: dedicación a los niños, especialmente los abandonados, no deseados, huérfanos, pobres o minusválidos; visita a las familias y a sus enfermos; cultivo de las relaciones de respeto y caridad con familias incompletas, en dificultades o separadas; oferta de su enseñanza y asesoramiento en la preparación de los jóvenes al matrimonio y en la ayuda que requieren las parejas para una procreación verdaderamente responsable; hospitalidad sencilla y cordial en la propia casa para que las familias puedan encontrar el sentido de Dios, el gusto por la oración y el recogimiento; ejemplo de una vida vivida en caridad y alegría fraterna, como miembros de la gran familia de Dios, etc. (cf. FC 74).

- Los agentes y destinatarios de la comunicación social. Los medios de comunicación social tienen hoy una enorme influencia, sobre todo en la juventud; pues los "modelos" de valor y conducta que ofrecen, configuran sus esquemas mentales y pautan sus comportamientos. La televisión, la radio, el cine, el teatro, el mundo de la canción juvenil, la publicidad, la prensa diaria y la del corazón, las revistas gráficas, etc. son hoy, para una gran mayoría, los únicos y más autorizados "predicadores" y fautores de modelos familiares. Aunque en teoría tienen un valor ambivalente, en la práctica se conviertan con demasiada frecuencia en instrumentos de ideologías disgregadoras y de visiones deformadas de la vida en general y de la familia en particular. En cualquier caso, los profesionales de estos medios son agentes muy cualificados -positiva o negativamente- de la pastoral familiar.

La familia, sobre todo los padres, no puede elegir el camino del rechazo incondicional o el de la aceptación acrítica, sino el de tomar parte activa en ellos con un uso moderado, crítico y prudente y una correcta educación de la conciencia de los hijos, para que éstos puedan formarse juicios objetivos y serenos que les guíen en una posterior elección o rechazo.

Más aún, los padres han de procurar influir en la elección y preparación de los programas, reportajes, noticias, etc., contactando con los responsables de las diversas fases de producción y trasmisión. Un medio eficaz es asociarse a las iniciativas -ya existentes o que puedan crearse en el futuro- de espectadores, consumidores, etc. y secundar sus propuestas y campañas, conscientes del enorme poder disuasorio que representa, por ejemplo, el rechazo o acogida de un determinado programa televisivo y del producto anunciante que lo sustenta.

Según esto, una eficaz y realista pastoral familiar tiene que tener muy en cuenta a los editores, escritores, productores, directores, dramaturgos, informadores, comentaristas, publicistas, etc.

5. Pastoral familiar de los casos difíciles

a) Casos objetivamente difíciles

La pastoral familiar ha tenido que enfrentarse siempre con situaciones objetivamente difíciles, y hoy no es una excepción. Tales situaciones reclaman no sólo la presencia sino la incisividad en la opinión pública y sobre todo en las estructuras culturales y sociales que dan lugar a que ciertos grupos de personas encuentren una dificultad añadida a la ya no fácil vida de familia. "Estas son, por ejemplo, las familias de los emigrantes por motivos laborales; las familias de cuantos están obligados a largas ausencias, como los militares, los navegantes, los viajeros de cualquier tipo; las familias de los presos, de los prófugos y de los exiliados; las familias que en las grandes ciudades viven prácticamente marginadas; las que no tienen casa; las incompletas o con uno solo de los padres; las familias con hijos minusválidos o drogadictos; las familias de alcoholizados; las desarragaidas de su ambiente cultural y social o en peligro de perderlo; las discriminadas por motivos políticos o por otras razones; las familias ideológicamente divididas; las que no consiguen tener fácilmente un contacto con la parroquia; las que sufren la violencia o tratos injustos a causa de su propia fe; las formadas por esposos menores de edad; los ancianos, obligados no raramente a vivir en soledad o sin adecuados medios de subsistencia" (FC 77,3).

Las familias de emigrantes procedentes, sobre todo, del norte de Africa y de Hispanoamérica y Filipinas son cada vez más numerosas en la geografía española y constituyen un fenómeno pastoral que no por nuevo debe dejarse orillado en la pastoral familiar. En el caso de los inmigrantes americanos las dificultades son menores, pues existe unidad de rito, lengua y, en cierto sentido, cultura; no por eso, quedan anuladas las dificultades inherentes a toda emigración. Los otros supuestos presentan una dificultad mayor, pues intervienen factores étnicos y culturales muy diversos, especialmente en el caso de los africanos, cuya religión suele ser el Islam. La Iglesia ha de hacer una llamada a la conciencia pública y a cuantos tienen autoridad en la vida política, social y económica para que los campesinos y obreros sean retribuidos con un justo salario, tratados sin discriminación y sus hijos reciban la oportunidad de la formación profesional y del ejercicio de la profesión. Lo ideal es que todas las familias reciban la atención pastoral de sacerdotes del mismo rito, cultura e idioma.

Otro grupo familiar con difícultades especiales es el de las familias ideológicamente divididas por ideologías extrañas u opuestas a la fe, la adscripción a una secta, la militancia revolucionaria, etc. La parte fiel al catolicismo no puede ceder; sin embargo, hay que mantener siempre vivo el diálogo con la otra parte y multiplicar las manifestaciones de amor y respeto con la esperanza de mantener firme la unidad.

Un tercer grupo difícil es el de los cónyuges abandonados y el de quienes lo han perdido, que abre a la experiencia dolorosa de la soledad y viudez.

Por último, existe un grupo familiar, cada vez más numeroso en España y en los países de Europa, que no puede ser olvidado por la pastoral familiar: el de los ancianos. Su situación encierra muchos elementos positivos y negativos. Por un lado, existe la posibilidad de un amor conyugal cada vez más purificado y ennoblecido por la fidelidad, la disponibilidad para poner al servicio de los demás su bondad y experiencia y las energías que les restan y la capacidad de sufrimiento acrisolada en las dificultades de su larga vida. Por otra, la soledad, tantas veces más psicológica y afectiva que física, la insuficiente atención e incluso eventual abandono de los hijos, el sufrimiento causado por los achaques, el progresivo decaimiento de sus fuerzas, la amargura de sentirse una carga para los suyos y el acercarse del final de sus días. La pastoral familiar encuentra en estas situaciones otras tantas posibilidades de hacer comprender y vivir ciertos rasgos de la espiritualidad matrimonial y familiar, que se inspiran en el valor de la Cruz y Resurrección de Cristo -que es siempre fuente de alegría- y en la vivencia de la filiación divina, con la que se abren horizontes de paz y de esperanza frente a las realidades escatológicas definitivas.

b) Matrimonios mixtos

El número de matrimonios entre católicos y cristianos y entre católicos y no cristianos crece sin cesar y parece que la curva lejos de sufrir una inflexión crece en línea ascendente. Estos matrimonios, conocidos como "matrimonios mixtos" presenta una problemática muy compleja a la que deben dar respuesta adecuada las Conferencias Episcopales, los obispos y los responsables más directos de la pastoral familiar.

El supuesto de matrimonios de católico con parte cristiana debe enfocarse desde esta triple vertiente: las obligaciones de la parte católica derivantes de su fe, en lo concerniente al libre ejercicio de la misma y la consiguiente obligación de bautizar y educar a los hijos en la fe católica, en la medida de sus posibilidades; las particulares dificultades inherentes a las relaciones entre marido y mujer en lo que toca al respecto a la libertad religiosa; y la forma litúrgica y canónica de matrimonio. La comunidad cristiana tiene que brindar su apoyo decidido a la parte católica para que su fe, lejos de sufrir quebranto, sea fortalecida, de modo que se haga testigo creíble dentro de la familia por la calidad del amor demostrado al otro cónyuge.

Por otra parte, el bautismo común y el dinamismo de la gracia les proporcionan la base y las motivaciones para compartir su unidad en el campo de los valores morales y espirituales. Por lo demás, es deseable una colaboración cordial entre el ministro católico y el no católico, desde el momento de la preparación al matrimonio y a la boda.

El supuesto de matrimonios entre católico y parte no cristiana es mucho más complejo, y son las Conferencias Episcopales y cada uno de los obispos, de acuerdo con las orientaciones doctrinales de la Iglesia, quienes han de tomar las medidas pastorales más adecuadas, en orden a garantizar la fe del cónyuge católico y tutelar su ejercicio, de modo especial en lo que se refiere al deber de haber todo lo posible para bautizar y educar a los hijos en la fe católica. Además, es preciso ayudarle a testimoniar su fe dentro de la misma familia, mediante una genuina vida cristiana.

c) Matrimonios en situaciones irregulares

La mayor parte de los matrimonios cristianos vive con normalidad su vida familiar. Sin embargo, aumenta cada día el supuesto de situaciones irregulares desde el punto de vista religioso e incluso civil, con el consiguiente deterioro de la misma institución familiar y de la sociedad, de la que ella es célula fundamental. Los casos más paradigmáticos a los que debe responder la acción pastoral de la Iglesia son éstos: el llamado "matrimonio a prueba", las uniones libres de hecho, los católicos casados civilmente, los separados y divorciados no casados de nuevo y los divorciados casados de nuevo civilmente.

-"Matrimonio a prueba". Es el llamado "matrimonio experimental" o matrimonio en el que se prueba su viabilidad o no. La Iglesia no admite este tipo de uniones, que la misma razón humana insinúa su no-aceptabilidad, porque el don del cuerpo en la relación sexual es símbolo real de la donación de toda la persona, donación que en la situación actual no puede realizarse en plenitud de verdad sin el concurso del amor de caridad dado por Cristo. Además, el matrimonio entre dos bautizados simboliza la unión de Cristo con la Iglesia, que no es temporal ni "ad experimentum" sino eternamente fiel, por lo que entre ellos o no se da matrimonio o si se da sólo puede ser indisoluble.

La pastoral de estos casos ha de intentar que nazca un verdadero amor entre la pareja y educar en el recto uso de la sexualidad, sin dejar de preguntarse por las causas que han provocado esta situación, en orden a encontrar una solución adecuada. De todos modos, las dificultades son notables, dado que suelen ser el resultado de una carencia educativa en el amor genuino y en el dominio de la concupiscencia desde la misma infancia.

- Uniones de hecho. Son las uniones carentes de todo vínculo institucional, públicamente reconocido, por parte de la autoridad civil o religiosa. Actualmente existe ya abundante legislación civil sobre las uniones de hecho (cf. A. FERNÁNDEZ, Parejas de hecho. Un problema social, moral y jurídico, Madrid 1999, 50-56). Se trata de un fenómeno que ha adquirido grandes proporciones durante los últimos decenios en la sociedad española y europea, y del que no se atisba una inflexión a medio plazo. Las causas que suelen aducirse son de tres clases: situaciones difíciles, de tipo económico sobre todo; actitud de rechazo, contestación o desprecio a la sociedad y a la institución familiar; y cierta inmadurez psicológica y temor a vincularse de modo estable y definitivo. Las consecuencias morales y religiosas son muy graves: pérdida del sentido religioso del matrimonio, privación de la gracia del sacramento, grave escándalo, destrucción del concepto de familia, atenuación del concepto de fidelidad, etc.

Las uniones de hecho presentan un grave desafío a la pastoral matrimonial, que debe realizar dos tipos de acciones: preventivas y curativas. Las primeras -las más eficaces- se refieren a la educación de los jóvenes, enseñándoles a cultivar la virtud humana y cristiana de la fidelidad así como las condiciones y estructuras que la favorecen, y a comprender la dignidad y grandeza del matrimonio-sacramento. Las acciones curativas o correctoras son, ante todo, el trato personal, lleno de discreción y afecto, con los que conviven; la iluminación paciente; y el testimonio familiar cristiano que allane el camino de la regularización de su situación.

Por otra parte, es preciso que la acción pastoral inste al Pueblo de Dios a resistir las tendencias disgregadoras de los Estados laicistas y secularizados y a influir en la opinión pública. Se trata de ejercer una presión legítima para que las autoridades civiles, desde un punto de vista negativo, sean impedidas u obstaculizadas de menospreciar la dignidad del matrimonio y de la familia y, en sentido positivo, favorezcan el matrimonio legítimo con eficaces medidas políticas y sociales (vg. garantizar un salario familiar justo, proporcionar una vivienda adecuada y accesible, crear posibilidades adecuadas de vida y trabajo).

- Católicos unidos con mero matrimonio civil. Esta situación difiere de la anterior, en cuanto que existe entre los así unidos un cierto compromiso a un estado de vida estable -aunque con frecuencia se contempla un eventual divorcio- y la asunción no sólo de las ventajas sino también de los compromisos que conlleva el reconocimiento de su situación por el Estado. No obstante, es una situación no aceptable por la Iglesia, aunque ésta no puede desentenderse de ella en su acción pastoral. Las causas suelen ser de tipo económico e ideológico. La acción de la Iglesia se orienta en tres direcciones: insistir en la necesidad de coherencia entre fe y vida, ayudar a regularizar dicha situación a la luz de los principios cristianos y favorecer la remoción de las dificultades económicas (caso de los que pierden su pensión de viduedad, aunque ahora ya no se pierde, contratos laborales injustos, dificultad de encontrar un empleo, imposibilidad de adquirir una vivienda digna, etc.). En cambio, mientras dure esta situación los pastores de la Iglesia no pueden admitirlos a los sacramentos y, en concreto, a la comunión eucarística.

- Separados y divorciados no casados de nuevo. Esta situación es la de quienes un día contrajeron matrimonio válido, pero por diversas causas llegan a una ruptura, a veces irreparable. En el fondo de esta situación suelen encontrarse incomprensiones recíprocas, incapacidad de abrirse a relaciones interpersonales, violencias físicas o psíquicas, infidelidades, etc.

La separación es, sin duda, el remedio extremo, después del fracaso de todo intento razonable. La acción de la Iglesia ha de ser de comprensión, ayuda y sostén para que vivan la fidelidad en medio de la frecuente soledad y penuria económica, facilitar el perdón cristiano y crear las condiciones de una eventual reanudación de la vida conyugal.

En el supuesto del cónyuge que ha tenido que sufrir el divorcio pero no se deja implicar en una nueva unión -consciente de la indisolubilidad de su vínculo matrimonial válido- no hay ningún obstáculo para que sea admitido a los sacramentos. Más aún, la participación frecuente en la Eucaristía es la mejor ayuda y garantía para vivir en clave pascual la cruz de su fidelidad y proseguir testimoniando ante el mundo y ante la Iglesia su fidelidad y coherencia.

- Divorciados casados de nuevo. La realidad del divorcio-nueva unión civil ha adquirido tales proporciones, incluso en ambientes católicos, que puede considerarse como una verdadera "plaga", en palabras del Vaticano II (GS 47). La pa'toral tiene aquí un enorme y complejo desafío.

Partiendo de la actitud fundamental de no dejarlos abandonados en su situación, los pastores están llamados, en primer lugar, a discernir bien las situaciones. Los casos más comunes son éstos: 1°) los que trataron de salvar el matrimonio y fueron abandonados injustamente; 2°) los que por culpa grave han destruido un matrimonio canónicamente válido; y 3°) los que se han unido de nuevo en vistas a la educación de sus hijos y -a veces- están subjetivamente seguros en conciencia de la invalidez de su anterior matrimonio.

Realizado el discernimiento, la Iglesia realizará en cada caso la terapia más adecuada y los siguientes servicios comunes: su oración de madre, la predicación de la

Palabra de Dios, la celebración eucarística, la participación en iniciativas de la comunidad a favor de la justicia, la recomendación de educar cristianamente a sus hijos, y el cultivo del espíritu y obras de penitencia para implorar la gracia del Señor.

Sin embargo, la Iglesia no puede admitir a la comunión eucarística a los divorciados que se casan otra vez, pues "su estado y situación de vida contradicen objetivamente la unión de amor entre Cristo y la Iglesia, significada y actualizada en la Eucaristía" y "los fieles serían inducidos a error y confusión acerca de la doctrina de la Iglesia sobre la indisolubilidad del Matrimonio" (FC 84). "La errada convicción de poder acceder a la Comunión eucarística por parte de un divorciado vuelto a casar, presupone normalmente que se atribuya a la conciencia personal el poder de decidir en último término, basándose en la propia convicción,sobre la existencia o no del anterior matrimonio y sobre el valor de la nueva unión. Sin embargo, dicha atribución es inadmisible. El matrimonio, en efecto, en cuanto imagen de la unión esponsal entre Cristo y su Iglesia así como núcleo basilar y factor importante en la vida de la sociedad civil, es esencialmente una realidad pública" (CONGREGACIÓN PARA LA DOCTRINA DE LA FE, Carta a los obispos de la iglesia católica sobre la recepcion de la comunión eucarística por parte de los fieles divorciados vueltos a casar, 14.IX.1994, n. 7). "Esto no significa que la Iglesia no sienta una especial preocupación por la situación de estos fieles que, por lo demás, de ningún modo se encuentran excluidos de la comunión eclesial. Se preocupa por acompañarlos pastoralmente y por invitarlos a participar en la vida eclesial en la medida en que sea compatible con las disposiciones del derecho divino, sobre las cuales la Iglesia no posee poder alguno para dispensar.

Por otra parte, es necesario instruir a los fieles interesados para que no crean que su participación en la vida de la Iglesia se reduce exclusivamente a la cuestión de la recepción de la Eucaristía y debe ayudárseles a profundizar su comprensión del valor de la participación al sacrificio de Cristo en la Misa, de la comunión espiritual, de la oración, de la meditación de la palabra de Dios, de las obras de caridad y de justicia" CONGREGACIÓN PARA LA DOCTRINA DE LA FE, Carta..., n. 6).

Ahora bien, existe un supuesto en el que la Iglesia puede admitirlos a la reconciliación en el sacramento de la penitencia, que les abriría el camino a la comunión eucarística. Este supuesto, que es único, existe si, "arrepentidos de haber violado el signo de la Alianza y de la fidelidad a Cristo, están sinceramente dispuestos a una forma de vida que no contradiga la indisolubilidad del matrimonio. Esto lleva consigo concretamente que cuando el hombre y la mujer, por motivos serios, -como, por ejemplo, la educación de los hijos- no pueden cumplir la obligación de la separación, "asumen el compromiso de vivir en plena continencia, o sea de abstenerse de los actos propios de los esposos" (JUAN PABLO II, Homilía para la clausura del VI Sínodo de los Obispos, 7: "AAS" 72 (1980) 1082; FC 84,5) y no se dé escándalo.

Finalmente, la caridad pastoral exige de los pastores la no realización de cualquier tipo de ceremonia para los divorciados que vuelven a casarse, tanto por el respeto debido al sacramento y a la comunidad cristiana, como en vistas a evitar la impresión de que tales segundas nupcias son válidas, con el consiguiente error para los fieles sobre la indisolubilidad del matrimonio válidamente contraído.

La caridad pastoral de los pastores debe dejar traslucir que la Iglesia está ligada por la fidelidad a su Señor, aunque está persuadida de que los divorciados que se han vuelto a casar pueden obtener de Dios la conversión y la salvación, si perseveran en la oración, la penitencia y la caridad.

6. Luces y sombras de la pastoral matrimonial

"La dignidad de esta institución (matrimonial) no brilla en todas partes con el mismo esplendor, puesto que está oscurecida por la epidemia del divorcio, el llamado amor libre y otras deformaciones; es más, el amor matrimonial queda frecuentemente profanado por el egoísmo, el hedonismo y los usos ilícitos de la generación. Por otra parte, la actual situación económica, socio-psicológica y civil son origen de fuertes perturbaciones para la familia" (GS, 47). Estas palabras, suscritas por la Gaudium et Spes hace más de treinta años, siguen siendo fiel reflejo de la situación que atraviesa el matrimonio en casi todos los países de Occidente y, en concreto, en España. Este sombrío panorama se ha espesado aún más en los años posteriores al concilio gracias, sobre todo, a la presión derivada de los medios de comunicación social, que suelen tomar partido a favor de las relaciones extraconyugales -prematrimoniales o entre casados-, las uniones libres, el divorcio, el control de los nacimientos, etcétera, y favorecen la difusión y aceptación social de modelos matrimoniales en abierto contraste con los planes del Creador y con la dignidad sacramental del matrimonio.

Por otra parte, todo esto ha coincidido con una notable crisis de fe y, sobre todo, de práctica religiosa, que ha supuesto el alejamiento eclesial y el enfriamiento religioso de una gran parte de los que están en edad y situación de contraer matrimonio y que acepten con facilidad el divorcio y el matrimonio meramente civil, rechacen las normas morales que guían y promueven el ejercicio humano y cristiano de la sexualidad dentro del matrimonio y se presenten a recibir el sacramento con una fuerte carga de ignorancia religiosa y no movidos por una fe viva sino por otros motivos. Las sombras que afectan al matrimonio son, pues, grandes y espesas.

Ahora bien, las luces no tienen menor relieve. En primer lugar, nunca como en este momento, la teología ha penetrado con tanta hondura en la realidad del matrimonio en su dimensión bíblica, teológica, ascética y pastoral. Nuevos carismas eclesiales han redescubierto, propuesto y encarnado el matrimonio como un verdadero camino de santidad, presentando a la Iglesia y al mundo los frutos abundantes y espléndidos del amor conyugal vivido con plenitud, la acogida generosa de los hijos y su educación verdaderamente humana y cristiana, los grupos apostólicos matrimoniales, la preparación por los ancianos, las iniciativas más variadas de apostolado, el influjo sobre la opinión pública en sus distintos ámbitos y areópagos, y el atractivo de una vida matrimonial que refleja el amor y la comunión.

De modo paulatino pero inexorable, se ha introducido una pastoral prematrimonial en casi todas las parroquias urbanas, en la que los distintos modelos: cursillos sobre el matrimonio, catecumenado prematrimonial, convivencias, etc. han contribuido, en mayor o menor grado, a mejorar sobre todo la celebración consciente y participada del sacramento. La celebración del Matrimonio ha sido profundamente renovada después del Vaticano II con la publicación del nuevo Ritual, que ha hecho que la celebración, de una parte, responda al dato revelado: el misterio de la Alianza, presente en el Matrimonio; y, de otra, más fiel a las instancias y sensibilidades del hombre moderno.

Junto a las renovaciones comunes con el conjunto de la reforma litúrgica, el nuevo Ritual (1975 y 1994) se caracteriza por el puesto central que ocupa la Palabra de Dios -con una abundante y rica propuesta de lecturas-, el enriquecimiento de la eucología -centrada sobre todo en el tema del amor conyugal y de la Alianza-, las nuevas plegarias de bendición sobre los esposos -ya no sobre la sola esposa-, y, sobre todo, el papel de protagonista que ha restituido a los esposos, lo que ha supuesto que el sacerdote y la asamblea aparezcan como testigos del compromiso que ellos asumen y como los que les acompañan con su acción de gracias y su oración. La reforma del Ritual ha hecho posible -gracias al profundizamiento histórico y teológico que le ha precedido- la superación de una perspectiva predominantemente ética y moralista, y la inserción, en cambio, del Matrimonio y la familia en un horizonte más teologal: el de la historia de la salvación. Es verdad que la celebración aparece concebida para una época en la que la fe no presentaba problemas para los esposos y la asamblea y menos atenta a la actual sociedad secularizada y pluralista. Pero incluso esto puede ser mejorado en el futuro, con la posibilidad contemplada de realizar una verdadera inculturación del sacramento.

BIBL. — JUAN PABLO II, Familiaris consortio, "AAS" 74 (1982) 81-191 (existen ediciones varias en castellano); CONGREGACIÓN PARA LA DOCTRINA DE LA FE, Carta a los obispos de la Iglesia Católica sobre la recepción de la Comunión Eucarística por parte de los fieles divorciados vueltos a casar (14.IX.1994), "AAS"; CONFERENCIA EPISCOPAL ESPAÑOLA, Matrimonio y familia (6.VI1.1974), Edice, Madrid 1974; ID, Matrimonio, familia y "uniones homosexuales" (24.VI.1994), Edice, Madrid 1994; CANGELOSI, F., Nella "Celebrazione" del Matrimonio il programma delta vita coniugale, "Ephemerides Liturgicae" 103 (1989) 456-489; CONSEJO PONTIFICIO PARA LA FAMILIA, Preparación al sacramento del matrimonio, Palabra, Madrid 1996; GIL HELLIN, F., II matrimonio e la vita coniugale, Cittá del Vaticano, Libreria Editrice Vaticana, 1996; J. L. LARRABE, Pastoral litúrgica del nuevo Ritual del Matrimonio, "Lumen" 45 (1996) 209-227; MINGARDI, M., L'esclusione della dignitá sacramentale da/ consenso matrimoniale nella dottrina e nella giurisprudenza recenti, Diss. Pont.Univ. Gregoriana, Roma 1996; SARMIENTO, A., El Matrimonio cristiano, Eunsa, Pamplona 1997; TETTAMANZI, D., Matrimonio cristiano oggi. Per una lettura teologico-pastorale del documento "Evangelizazione e Sacramento del Matrimonio", Milano 1975; ID, 1 due saranno una carne sola. Saggi teologici su matrimonio e famiglia (=Saggi di teologia), Leumann 1986.

José Antonio Abad Ibáñez


Medios de comunicacion, pastoral de

Medios de comunicación, pastoral de
DPE

SUMARIO: 1. Acercamiento al planeta de los mass media. -2. Avisos para navegantes en los mass media. – 3. Lo que interesa a los mass media de lo religioso-creyente. – 4. Relación Iglesia-Medios de comunicación: necesaria pero difícil relación. – 5. El evangelizador ante los medios de comunicación.

1. Acercamiento al planeta de los mass media

Hace unos años, una niña norteamericana se abrazó al televisor de su casa cuando alguien le preguntó: "¿A quién quieres más de toda la familia?". Este abrazo de la niña dio la vuelta al mundo y quedó como símbolo de una era: el planeta de los mass media.

Los medios de comunicación social (mass media) son uno de los campos privilegiados en los que se debe evangelizar, con los que se debe evangelizar, y desde donde se debe evangelizar. Así lo vienen repitiendo el Papa Juan Pablo II y nuestros obispos.

El nuevo Catecismo de la Iglesia Católica (n. 2493) subraya que, dentro de la sociedad moderna, los medios de comunicación social desempeñan un papel importante en la información, la promoción cultural y la formación. Su acción aumenta en importancia por razón de los progresos técnicos, de la amplitud y divesidad de las noticias transmitidas y la influencia ejercida sobre la opinión pública.

Entendemos por mass media, en contraposición a la comunicación interpersonal, el intercambio de noticias sociales, ideas y opiniones colectivas, que se establece en las sociedades industrializadas, gracias a las nuevas técnicas de difusión de masas.

La relación Iglesia-medios de comunicación no siempre ha sido ni es fácil. Culpamos muchas veces a los mass media de persecución sistemática a la Iglesia o de distorsión continua de nuestros mensajes religiosos, cuando no de alejamiento manifiesto o de silencio buscado. Existe un refrán americano que dice: "Si quieres enseñar latín a Peter, primero comienza por conocer a Peter. Luego, le enseñarás latín con garantía de algún éxito".

En el presente artículo, con brevedad y concisión, nos acercaremos a la realidad de los mass media en clave de evangelización. Con una advertencia necesaria: retiremos la creencia o el tópico de que en materias de comunicación todos sabemos mucho. No es así.

Queremos ofrecer algunas sugerencias y sencillas aportaciones nacidas desde la experiencia personal de años de trabajo en este campo de la comunicación.

En cuanto a la prensa escrita, sólo uno de cada cuatro españoles lee diariamente un periódico (3.300.000 por cada 9.000.000 millones). El 63% de los lectores de prensa diaria son varones, de entre 25 a 44 años. El índice de lectura de revistas es mayor: 18 millones de lectores. Se editan más de 1.400 títulos de revistas periódicas. Gozan de liderazgo las que se refieren al público femenino, la prensa del corazón y algunas científicas y divulgativas. En cuanto a agencias de noticias, entre nosotros destacan EFE, Europa Press y Servimedia.

La radio, en el suelo hispánico, vivió su punto culminante en los años 80. Actualmente, ante el auge de las televisiones privadas y locales, y la anunciada plataforma digital televisiva, se teme un futuro incierto. Observadores extranjeros subrayan la calidad de nuestras emisiones radiofónicas. Vivimos, todavía, bajo el síndrome de "comunicadores estrella". Han proliferado las llamadas tertulias radiofónicas y se cuidan los informativos. Existen cerca de 1.500 emisoras, afiliadas a diferentes cadenas. La audiencia es más fiel a los programas, que a las emisoras o cadenas.

El mundo de la televisión refleja una competitividad entre lo público y las grandes cadenas privadas. Y ambos no quieren dejar proliferar las emisiones locales o regionales, o al menos desean un control. Las emisoras locales han sido creadas en su mayor parte para participar en el mundo de la televisión por cable y tv digital. El pago de las plataformas digitales contribuirá a abrir nuevas costumbres e indicará quién ostenta el poder social y político.

Hablar de macroempresas de multimedia y grupos editoriales es siempre peligroso por la mutabilidad de empresarios y consorcios. Recordemos algunos de los grandes grupos en las últimas décadas: Prisa, Once, Zeta, Godó, Correo, Moll, Grupo 16 y Grupo Espacio Editorial. Algunos de los principales grupos extranjeros, con presencia en nuestro suelo hispano, serían: Bertelsmann y Hachette.

A los niños de hoy se les califica de "generación Nintendo", o expertos en videoconsolas. La penúltima moda se llama "Tamagotchi" (huevo del espacio). Un artilugio que necesita los mismos cuidados que un bebé y que es capaz de enfermar o incluso morir, creando el consiguiente complejo de culpabilidad en aquel infante que no supo mimarlo. El negocio de los videojuegos supone 600.000 millones de pesetas. Sólo en España los cartuchos de videojuegos vienen acaparando, desde principios de los años 90, el 40% de los juguetes. Por poner un ejemplo, del juego bélico "mortal kombat" se han vendido 300.000 ejemplares en todos los formatos.

2. Avisos para navegantes en los mass media

Después de estos datos añadimos, en forma casi de slóganes publicitarios, algunos principios como punto de partida real del suelo que pisamos:

- Todo el mundo comunica lo quiera o no.

- No hay comunicación neutra o neutral.

- Personas o instituciones tienen una imagen pública.

- Para que un mensaje pueda ser bien recibido debe ser bien emitido: si se descifra mal el mensaje, la responsabilidad es del comunicador y del medio utilizado. En cualquier caso, se debe asumir el riesgo de la distorsión, de no tener la última palabra, de lo efímero.

- Antes de emitir algo, debemos conocer lo mejor posible a quién nos estamos dirigiendo.

- Los medios de comunicación aportan información pero también predisponen a un comportamiento.

- En los mass media, prima la imagen, el sentimiento, el presentismo y la novedad. Paradójicamente, la gente cambia de opinión o de hábitos con mucha dificultad. Es importante llegar a dominar e influir en los hábitos del corazón y en las estructuras noéticas (pensamientos y valores).

- No sólo hay que obrar bien; hay que hacer que se sepa (ya la buena seda no se vende si está oculta en arcas de madera).

- Una institución se comunica al menos con estos tipos de audiencia: interna, opinión pública y mass media, otras instituciones sociales y políticas. Y utiliza estos canales de comunicación: relaciones públicas buscadas, acción directa testimonial, publicidad, producciones propias compradas.

- Los medios de comunicación son protagonistas y víctimas a la vez, manipulan y son manipulados. En resumen, son empresas de ideas y comunicación al servicio de multinacionales o multimedia. Pensemos, por ejemplo, en el grupo Prisa en España y en las cuatro grandes agencias mundiales de noticias: France Press (AFP), The Associated Press (AP), Reuter Limited (Reuter), United Press International (UPI).

- Los medios de comunicación, hoy, más que medios están siendo fines, porque son como fábricas o talleres donde se fabrica y crea lo real y lo histórico; son el nuevo Olimpo donde se fabrican los dioses y estrellas sociales y, además, imponen su moda y su lenguaje: lo político se espectaculariza; lo científico se populariza; lo ideológico se mitologiza y lo narrativo prima sobre otro tipo de formas de lenguaje.

- Los mass media, para poder subsistir e influir son como verdaderos camaleones; saben adaptarse a todas las modas y a todos los dueños.

- Son medios para mantener, custodiar, reproducir y hacer seguir girando la rueda social neoliberal, cuyo corazón es el dios "dólar" (dinero, armamento, petróleo y cibernética).

- Existe una barrera difícil entre ser "medio de comunicación" y "simple medio de publicidad" sin más.

- Hoy la publicidad ha elegido un lema claro: "mírame, deséame, elígeme". Para lograr este triple objetivo utiliza tres efectos: efecto reciprocidad, por el cual nos ofrece un favor sin pedírselo ("compre esto y le regalaremos esto otro"). Efecto escasez y distinción. Es decir, lo difícil, raro y caro resulta atrayente; lo diferente vende; lo exclusivo o numerado, también ("De venta en farmacias o locales especializados..." "¿Qué culpa tienes tú de que te guste lo bueno?"). Efecto amistad-calidad, por el que la publicidad es un diálogo clandestino y eficaz con el cliente ("Soy tu amigo y sé lo que necesitas y te conviene").

- Por los medios, en los medios y con los medios, nos convertimos en objeto de consumo y alimento consumista para los mismos.

- Para comunicar hoy se debe cuidar la forma y el mensaje. Y ambos apoyados en imágenes y signos concretos y llamativos: el hombre de hoy vive deprisa, de eslóganes, de golpes efectistas.

Al final de estas breves pinceladas o flashes, dos interrogantes incisivos: ¿Somos conscientes los cristianos de lo que significan los mass media para la evangelización? ¿Seremos capaces de ejercer una doble y necesaria misión, esto es, crítica y nutricia?...

Seguimos avanzando en un punto clave: del mundo religioso-creyente, ¿qué interesa y qué es noticia en los mass me dia?

3. Lo que interesa a los mass media de lo religioso-creyente

Lo afirmamos con plena conciencia: no es noticia ni le interesa el aspecto noético (el credo y los contenidos de fe). Y ello porque no es noticia novedosa (salvo cuando algo les resulta chocante o llamativo), porque es un leguaje más bien abstracto y para creyentes iniciados, y porque no se sabe actualizar o exponer con atractivo y es, además, tapado por otro tipo de lenguajes o ideologías con más frescura y novedad.

El aspecto cultual (liturgia y celebración) puede ser en algunos casos noticia de interés. Sobre todo si se refleja lo estético, lo folklórico-popular, lo espectacular, el patrimonio cultural vistoso. Y, también, cuando se muestran raíces tradicionales artísticas o costumbristas sociales.

La dimensión estructural y jerárquica (o de organización) es noticia cuando habla un líder carismático, o un personaje contestatario, o cuando se produce un escándalo, del signo que fuere.

El aspecto social, promocional, caritativo, testimonial y filantrópico o hasta heroico-misional, sí es noticia. En cierta manera como lo es lo extravagante o lo extraordinario. O, en el mejor de los casos, para lavar la conciencia social de lo que se quisiera hacer y no se hace o lo hacen muy pocos (heroísmo del voluntariado o de los misioneros).

El patrimonio histórico y artístico es noticia de primera plana por el interés que suscita hoy. Genera cultura y negocio. Y es, en muchas poblaciones, comunidades y pueblos su hecho diferencial y generador de riqueza. Con un peligro: que sólo se contemple su calidad artística y cultural, por su valor monetario y no por su significado religioso.

4. Relación Iglesia-Medios de comunicación: necesaria pero difícil relación

Joaquín Luis Ortega, maestro comunicador y maestro evangelizador en los mass media, en febrero de 1988, cuando era Director del Gabinete de Comunicación de la Conferencia Episcopal, expuso en una brillante conferencia ante los Delegados Diocesanos de Medios de Comunicación lo que transcribo en este apartado, en forma necesariamente breve.

a) ¿Cuáles son las objeciones de los periodistas hacia la Iglesia?

- Falta de transparencia informativa en los asuntos eclesiásticos.

- Real reticencia a comparecer en los medios de comunicación, tal vez debido a la falta de conocimiento de estos mismos medios, que implica inmediatez que asusta, brevedad que abruma, superficialidad que repele y miedo fundado a ser manipulados.

- Resistencia a la "autonomía" de los medios. Muchas veces quisiéramos catequizar a los periodistas y que los medios adoctrinaran más que informaran.

- Escasa aceptación de la crítica, como si quisiéramos siempre un cierto trato de favor o de benevolencia.

b) ¿Cuáles son las objeciones de los comunicadores cristianos a los medios?

- Falta de competencia y de profesionalidad a la hora de tratar los asuntos religiosos y temas y posturas creyentes. No hay periodistas especializados en temas religiosos y eclesiales.

- Tendencia a simplificar y usar esquemas políticos en todo y para todo, también para lo religioso.

- Propensión a exaltar lo marginal, lo pintoresco, lo esotérico, lo heterodoxo del fenómeno religioso.

- Prepotencia de los medios que difícilmente aceptan rectificaciones o correcciones.

No nos detenemos más en este apartado. Debemos, en el siguiente, afrontar algo que nos toca directamente, y de lleno, ¿cómo se percibe en esta nueva cultura el centro de nuestra fe, es decir, el misterio de Jesucristo?

5. El evangelizador ante los medios de comunicación

5.1. Decálogo del comunicador y evangelizador cristiano

De entrada, ante los medios de comunicación tenemos que evitar posturas no adecuadas:

- La de los moralizantes: que creen que todo lo que se refleja en los medios es pernicioso para lo religioso.

- La de los simplistas nostálgicos: que piensan que todo se solucionaría volviendo a épocas pasadas, suprimiendo los mass media.

- La de los liberales pseudoprogresistas: dan por hecho que todo en los medios vale, que todo es bueno y que depende de quién los utilice. No tienen en cuenta que la persona necesita crecer eligiendo, escogiendo y asumiendo una escala de valores.

Sé que lo ha repetido muchas veces y en diversos foros. Yo tuve la suerte de escuchárselo en un encuentro en El Escorial, en noviembre de 1988. Estoy hablando ahora de Mons. Antonio Montero. Estas son, a su juicio, y si no me fallan las notas tomadas a vuela pluma, las actitudes de un comunicador y evangelizador cristiano ante los medios:

  1. Superar la actitud defensiva sin perder la actitud crítica ante los medios.

  2. Servir a los medios antes que servirse de los medios. Es decir, conocer su propio lenguaje y respetar su relativa autonomía.

  3. Aceptar las leyes del medio y evitar su idolatrización. No podemos obsesionarnos por los medios.

  4. Liberar los medios de sus esclavitudes y servidumbres. Los medios son medios y no fines.

  5. Considerar el buen uso de los medios como obligatorio para los evangelizadores cristianos y no como potestativo u opcional.

  6. Saber encarnar el mensaje en una fecha y en un lugar y, para ello, encarnarse en los medios que, aunque no son la realidad, reflejan la realidad.

  7. Hacer de los medios una tribuna pública para la evangelización.

  8. Conjugar, desde los medios, en la Iglesia, la dimensión informativa con la comunional y evangelizadora.

  9. Privilegiar la formación de agentes de pastoral y descubrir vocaciones para evangelizar desde los medios.

  10. Educar siempre el sentido crítico, que no equivale a pastoral de la "sospecha", sino a educar en valores y en objetividad.

El decálogo de Mons. A. Montero no es algo meramente personal. Nos recuerda la apuesta que, desde el Concilio Vaticano II, ha hecho la Iglesia, al menos resumida en estos puntos:

  • Estímulo de las iniciativas católicas en los mass media. Me atrevería a señalar en este punto que, ante la polémica suscitada en estos años sobre cristianos en los medios (pastoral de mediación) o medios de comunicación cristianos (pastoral de presencia), la respuesta no puede ser de alternativa o yuxtaposición sino de integración: se necesitan cristianos profesionales en los mass media (mediación) y también, medios de comunicación cristianos (presencia) para poder decir nuestra propia y libre palabra en una sociedad democrática, abierta y pluralista.

  • Potenciar una formación adecuada para saber emplear estos medios, tanto en los agentes como en las instituciones católicas.

  • Invertir recursos materiales y humanos en estos campos. Así, la Iglesia ha constituido una Comisión Pontificia; las Conferencias Episcopales tienen diversas estructuras de comunicación y secretariados; y, en las diócesis, está cobrando cada vez más importancia esta dimensión eclesial.

Dos aportaciones más: por un lado, un editorial de la revista "Razón y Fe" (noviembre 1991) se preguntaba por qué no sabe comunicarse la Iglesia. Se insistía en la autonomía, relativa y responsable, que tienen que tener los cristianos a la hora de intervenir en los mass media y en la necesaria adaptación del lenguaje al medio que se utiliza.

Por otro lado, en las escuelas de catequistas de cualquier diócesis española insisten en la necesidad de recurrir a los mass media para evangelizar al hombre y mujer de hoy; en saber utilizarlos como medios y no como fines, en tener conciencia de sus límites y posibilidades, en conjugar lo visual con lo verbal y la técnica, con el testimonio personal; en cuidar la calidad de los medios utilizados y en favorecer la expresión comunitaria y no querer imponer una sola visión, una sola lectura o una sola voz.

O. González de Cardedal, con la finura y sutileza que le caracterizan, se atreve a llamar a los periodistas, cuando lo son de verdad, ministros de la palabra, intérpretes de la situación, exégetas de la condición humana, educadores del pueblo y testigos de la insobornable esperanza humana y con ello, del Absoluto. Para llegar a serlo, se necesitan algunas cualidades: amor a la verdad, respeto a los hechos, conocimiento profesional de la realidad, sensibilidad, libertad ante los poderes de este mundo y confianza y gozo en la propia misión. ¿No son éstos, requisitos de todo agente evangelizador?

Lo anterior debe hacerse realidad en el tipo de sociedad en el que vivimos, siendo conscientes de que se puede y debe unir derecho y libertad de información con el respeto ético a las personas e instituciones.

Personas, asociaciones e instituciones tenemos derecho:

- A expresar y difundir libremente pensamientos, ideas y opiniones mediante la palabra, el escrito o cualquier otro medio de reproducción.

- A recibir información veraz por cualquier medio de reproducción.

-También derecho a la réplica.

Como cristianos, debemos reconocer el valor de los mass media como control del poder y necesario instrumento de transparencia democrática, pero abogamos porque exista un autocontrol ético informativo. En este sentido tenemos la obligación de denunciar cuándo los mass media destruyen el derecho a nuestra intimidad, bien violando nuestra vida privada, o ridiculizando nuestra profesión o nuestras creencias.

Hacia el interior, los medios de comunicación, en aquello que les pedimos, nos empujan a favorecer en nuestras comunidades un tipo de relación más fraterna y transparente.

Finalizamos este apartado con unas palabras de la Conferencia del Celam en Medellín (1968): "El compromiso de los cristianos con el mundo de hoy los obliga a trabajar en los medios de comunicación social manteniendo vivo el espíritu de diálogo y de servicio que subraya la constitución Gaudium et Spes. El profesional católico, llamado a ser fermento en la masa, cumplirá mejor con su misión si se integra en los mass media con la finalidad de ampliar los contactos entre la Iglesia y el mundo y, al mismo tiempo, para contribuir a la transformación de éste".

5.2. Hacer realidad una cultura crítica y educativa del consumo y uso de los mass media

Para evangelizar, al mismo tiempo, debemos evangelizarnos. Sirve, lógicamente, en el campo de los mass media. Para vivir el decálogo que hemos enumerado anteriormente, debemos formarnos en la cultura y utilización de dichos mass media. Marcamos algunas pautas para practicar una cultura de austeridad ante los medios.

El nuevo Catecismo de la Iglesia Católica (n. 2.496) recuerda que "los usuarios de los mass media deben "imponerse moderación y disciplina respecto a éstos. Han de formarse una conciencia clara y recta para resistir más fácilmente las influencias menos honestas". Haciéndonos eco de estos deseos, señalamos algunas claves:

- No caer en la hipnosis y en la droga de los medios.

- Desintoxicación: hablar y comentar otras cosas que no sean las de rabiosa actualidad.

- Gusto por comunicar las experiencias personales más allá de las estereotipadas.

- Recobrar los tiempos perdidos de comunicación interpersonal.

- Gustar tiempos de silencio.

- Aprovechar el ocio para la creatividad.

- Programar la selección y elección de lo que vemos, leemos o escuchamos.

-Al no haber educación neutral, y puesto que todos somos como todos, como algunos y como nadie, saber leer en familia y comunidad lo que sucede a nuestro alrededor más allá de la presentación que de ello hacen los propios medios.

- Educar positiva y creativamente en el consumo de mass media, especialmente, TV-Video-Ordenador en la familia.

- No utilizar la TV como niñera, obligada compañía, motivo de no conversación o tranquilizador.

- Dialogar con los más pequeños lo que se ve u oye, sin miedo.

- Informarse del contenido y tratamiento de lo que se ve.

- Programarse el tiempo de consumo de la TV.

- No hacer de ello el mejor aliciente o la mejor gratificación, ni el peor castigo para los hijos.

- Como norma no ver la TV siempre solos, o practicar en el video, o jugar con el ordenador sin compartir ("dime lo que sueles consumir en este campo y te diré cómo eres...")

- Que la realidad virtual no destruya la ética o lo humano.

- Practicar vedaderamente lo que significa interactividad.

- Ser capaces de creatividad en lo "nuestro" sin cerrar los ojos a la realidad (refugiándonos en un mundo ficticio): partimos de la vida, para volver a la vida, transformándola.

- Potenciar recursos materiales (videotecas, diatecas, hemerotecas, discotecas, clasificado de CDs, etc.) y en recursos personales (invertir en que los agentes se preparen adecuadamente).

Para concluir, unas palabras de Pablo VI: "La Iglesia se sentiría culpable frente a su Señor si no emplease estos poderosos medios que la inteligencia humana perfecciona cada día más". Y, también, una frase de R. White: "Se ha sembrado la semilla. Es probable que el ideal crezca y empiece a florecer. Los mass media se están convirtiendo, de hecho, en parte integrante de la cultura católica, pero reinterpretados a la luz de la mejor tradición humanista, filosófica, sociológica y teológica de la Iglesia".

Como han puesto en evidencia en nuestro siglo comunicadores-evangelizadores, como P. Alberione o el mismo Juan Pablo II, la evangelización desde los mass media acaba siendo una especie de círculo cuyo centro se encuentra en todas las partes y el radio de la circunferencia no se logra alcanzar.

BIBL. - R. BERZOSA MARTÍNEZ, Evangelizar en una nueva cultura, San Pablo, Madrid 1998. Recordemos algunos documentos esenciales de estos años: "Inter mirifica" (1965), "Communio et Progressio" (1975), "Aetatis Nostrae" (1992). Remitimos, desde otra dimensión a los libros: luan Pablo ll y los medios de comunicación social, Eunsa, Pamplona 1991; M.° D. DE MIGUEL, Con el Señor en la cibercultura, BAC, Madrid 2001.

Raúl Berzosa Martinez


Migraciones
DPE

SUMARIO: 1. Qué es esa pastoral específico. - 2. Agentes. - 3. Destinatarios. - 4. Funciones o mediaciones pastorales.

"Era, por tanto, necesario que esta Sede Apostólica, haciendo suyas las preocupaciones del Concilio Ecuménico, ofreciera a los Obispos y a las Conferencias Episcopales la oportunidad de velar más adecuadamente por la asistencia espiritual de los grupos de migrantes. Estos no solamente se hallan encomendados al ministerio pastoral de los obispos, como los restantes fieles, sino que, por la singular condición- de sus vidas, reclaman una atención especial que responda a sus necesidades" (Carta Apostólica del Papa Pablo VI en forma de "Motu proprio" sobre la asistencia espiritual a los migrantes. A.A.S. LXI (1969), pp. 601 ss.).

En efecto, la Pastoral de migraciones es una pastoral especifica o pastoral sectorial, en cuanto servicio eclesial. Al decir pastoral sectorial queremos decir que es uno de los sectores o área pastoral en los que la Iglesia organiza sus acciones pastorales para servir a un determinado grupo humano caracterizado por circunstancias o situaciones semejantes o comunes. Se trata en este caso de una situación especial que requiere un tratamiento pastoral propio, al igual que otras situaciones especiales (pastoral sanitaria, penitenciaria, etc.).

Esta pastoral sectorial, obviamente, debe estar integrada en el plan pastoral diocesano, como un elemento más de la acción conjunta de la Iglesia particular, en la que se ha ido manifestando la necesidad de que surjan estructuras intermedias entre las parroquias y la Iglesia diocesana. En este sentido, en los lugares donde hay realidad migrante, es clave, para poder servir a la pastoral, la constitución de una delegación de migraciones como institución intermedia.

1. Qué es esa pastoral específica

Dicho lo anterior pasamos a explicar en qué consiste esa pastoral específica o sectorial. La primera cuestión a clarificar es que la pastoral de migraciones es una pastoral que contempla a tres sectores bien diferenciados: emigración (nacionales que se trasladan a otros países), inmigración (extranjeros que llegan al propio país) y refugiados (desplazados por la fuerza). Y aunque la perspectiva no suele ser la misma cuando se mira desde un lado o desde otro, ya sea como Iglesia de origen o Iglesia de acogida, las circunstancias sí que son idénticas para las personas migrantes.

Un primer peligro a evitar, por ser una equivocación muy común, es pensar que las migraciones son un fenómeno coyuntural. La historia nos demuestra que no es así, que las migraciones son más bien un fenómeno estructural, además de universal, permanente y excluyente (cfr. MARTÍNEZ, A.; Las migraciones: un signo de los tiempos. Jalones para una pastoral inmigrante, 1995). Aunque la sociedad de acogida y, más aún, el migrante tiendan a pensar que la situación es pasajera, sin embargo ésta se suele convertir en definitiva y como tal se ha de abordar desde una pastoral de migraciones que aspire a situarse en la realidad. Para un problema estructural no basta con una respuesta coyuntural sino que es necesaria y se ha de dar una respuesta estructural.

Es el mismo sistema económico el que genera las migraciones, ya que la mano de obra ha de desplazarse en busca del trabajo que depende del capital, por tanto esta respuesta estructural ha de contemplar esta realidad y afrontarla como tal. El concepto de pobreza ha sufrido una evolución dentro de la Iglesia y hoy se la entiende desde la perspectiva de la explotación y la dependencia. Por tanto, la lucha contra ella ha de proponer el cambio de estructuras que la generan y un nuevo orden económico internacional.

Otro peligro para la pastoral de migraciones es reducirla a un apartado de la pastoral social. A ello puede contribuir el hecho de que las migraciones sean un fenómeno excluyente y marginador. Pero la marginación no se da única y exclusivamente en el sentido económico de pobreza, también desde el comportamiento xenófobo por el miedo a lo extraño y por la dificultad que supone la convivencia con alguien de otra cultura. En este sentido podría servirnos de luz, salvando las diferencias, el siguiente texto de los obispos españoles hablando de los gitanos: "...tal vez nos hemos centrado casi exclusivamente en combatir "la pobreza" que ha acompañado y acompaña a muchos de sus miembros (los gitanos), olvidando que lo específico de este grupo humano es la diversidad o diferencia cultural. Confundir la "diferencia" con "la pobreza", o resaltar una y olvidar la otra, ha hecho que los gitanos hayan sido tratados como destinatarios de la caridad o acción social y no como sujetos de la evangelización. Esto ha motivado, como respuesta, el sentimiento de ser "usuarios" de unos servicios que la Iglesia les presta, pero no miembros vivos de la comunidad eclesial". (Mensaje de la Conferencia Episcopal Española con motivo de la beatificación de Ceferino Giménez Malla, abril de 1997, p. 6). Pero ser polaco, marroquí o peruano, es claro que no es una pobreza, sino una diferencia. Esto es lo primero y específico que ha de contemplar esta pastoral, lo demás viene adherido a esta circunstancia determinante.

En definitiva, desde esta pastoral se ha de trabajar para superar las dificultades de integración social que sufren los migrantes, pero también sensibilizar a la sociedad para que oferte espacios donde puedan vivir comunitariamente su fe, como una dimensión fundamental de la persona, y trabajando dentro de la Iglesia para que los migrantes católicos puedan llegar a formar parte integrante y activa de su comunidad local viviendo sus especificidades culturales no con tensiones, sino como un elemento más que enriquece a la comunidad. La pastoral de migraciones ha de estar en línea de un diálogo interreligioso en una sociedad plural en la que se hace realidad el pluralismo religioso.

Resumiendo podemos decir que la pastoral de migraciones es una pastoral específica que consta de los siguientes elementos característicos:

- Ha de tener en cuenta la promoción y el desarrollo de las personas, ya que el elemento "pobreza y marginación" es un componente que afecta a las personas migrantes.

- También ha de tener muy presente la realidad "trabajadora" de la mayoría de los migrantes. Su integración social será posible en la medida en que se dé su integración laboral. Por tanto se ha de trabajar en coordinación con la pastoral obrera.

- Pero sin duda lo específico y más característico de una pastoral para migrantes ha de ser la toma en cuenta de "la diversidad o diferencia cultural".

- Obviamente ha de estar integrada en la pastoral diocesana como una pastoral específica o sectorial al igual que otras: estudiantil, sanitaria, penitenciaria, etc.

2. Agentes

La responsabilidad pastoral de los migrantes corresponde a la Iglesia particular, es decir, a la Iglesia diocesana (CD 12; LG 23). Por ello "los obispos, en sus Diócesis, son los primeros y principales responsables de la Pastoral con los migrantes que residen en su territorio o que están de paso en él" (CONFERENCIA EPISCOPAL ESPAÑOLA, Pastoral de las Migraciones en España, 1994, 40-41. Cfr. también CD, 18-23; ES, 2; CDC, cn. 383; PMC, cap. IV). Esta responsabilidad, por ser una pastoral específica, se suele delegar en la Delegación Diocesana de Migraciones, que entre otros asuntos le corresponde, sobre todo, cuidar para que los migrantes sean atendidos en sus lugares de residencia, así como en la propia diócesis, en colaboración tanto con las respectivas Iglesias de origen como con la propia Iglesia diocesana.

Esa pastoral de migraciones "debe quedar enmarcada en la programación pastoral de la Iglesia local. Con tal finalidad quien se encargue de ello deberá cuidar, ante todo, la catequesis de los adultos, que favorezca la formación cristiana y el crecimiento en la fe de cada uno de los emigrantes; la activa celebración de los sacramentos de la vida cristiana, comenzando por el bautismo; la formación en la oración de la comunidad en emigración; y un coherente compromiso en el testimonio de la caridad. Estos son los caminos necesarios para que los emigrantes sean promotores de la comunión en la diversidad y colaboren eficazmente en la obra de salvación" (JUAN PABLO II. Mensaje de la Jornada del Emigrante de 1989. Cfr. también PABLO VI, Motu propio: Pastoralis Migratorum Cura, 14).

Lo que es responsabilidad de la diócesis se concreta en la parroquia, como lugar propio de la comunidad cristiana y espacio en el que vive el migrante. Es el lugar natural en el que se concreta la vida de las personas, por eso "las parroquias constituyen puntos visibles de referencia, fácilmente perceptibles y accesibles, y son un signo de esperanza y fraternidad a menudo entre laceraciones sociales notables, tensiones y explosiones de violencia. La escucha de la misma palabra de Dios, la celebración de las mismas liturgias, la participación en las mismas fiestas y tradiciones religiosas ayudan a los cristianos del lugar y a los de reciente inmigración a sentirse todos miembros de un mismo pueblo. En un ambiente nivelado e igualado por el anonimato, la parroquia constituye un lugar de participación, de convivencia y de reconocimiento recíproco" (JUAN PABLO II, Mensaje día de las Migraciones 1999).

La responsabilidad del_ obispo y la Iglesia diocesana, delegada en el equipo diocesano de la Delegación Diocesana de Migraciones y concretada en la parroquia, debe ser apoyada y alentada desde la "la Conferencia Episcopal Española que realiza estas tareas de modo especial desde la Comisión Episcopal de Migraciones" (CONFERENCIA EPISCOPAL ESPAÑOLA, La pastoral de las Migraciones en España, 1994, p. 39).

Estas son las estructuras eclesiales, que con sus agentes propios -sacerdotes, religiosos y laicos- son los responsables de esta pastoral.

3. Destinatarios

El destinatario de la Pastoral de Migraciones es el migrante. La Conferencia Episcopal Española lo define así: "Entendemos por emigrante a quien, por razones de trabajo o de violencia, sale de su país y se sitúa en otro con la pretensión de residir y trabajar en él, sin adquirir, por los motivos que fuere, su ciudadanía y sin poseer, por consiguiente, los mismos derechos o posibilidades que los miembros que lo componen" (ibid., p. 7). En otro documento de la Comisión Episcopal de Migraciones, del año 1995, "La inmigración en España: desafío a la sociedad y la Iglesia españolas", se dice así: "entendemos por inmigrante a aquel que por razones económicas sale de su patria para instalarse en otro país con la intención de ganarse la vida mediante su trabajo. Junto a él consideramos también a aquel otro que por razones de persecución o violencia políticas o sociales tiene que abandonar su país y buscar refugio en otro, donde debe ganarse la vida mediante su trabajo; incluimos, así, tanto a los inmigrantes económicos como a los refugiados y a sus respectivas familias; ponemos, por tanto, el énfasis en la circunstancia determinante de que precisan trabajar para obtener los medios necesarios de vida", n° 7. A la hora de redactar este documento, pesaba todavía mucho el trabajo de nuestra Iglesia con la emigración española, como se ve en el uso del término "emigrante". Pero también podemos ver en la definición dada que se usa por el genérico "migrante", que se diversifica después en los tres sectores ya mencionados de emigrantes, inmigrantes y refugiados.

Por emigrante se entiende las personas nacionales que, por razones de trabajo han marchado a otros países. España, en este sentido, ha sido un país de emigración hasta hace muy poco. Si bien es cierto que el flujo de salida se ha paralizado, todavía hoy 2.134.773 españoles tienen residencia habitual en el extranjero (778.755 en Europa, 1.170.390 en América del Sur, y los demás repartidos por el mundo). Estos datos fueron publicados por el OPI (Observatorio Permanente de la Inmigración) en el mes de mayo de 1998. Y las cifras corresponden a diciembre de 1995.

Inmigrante es el ciudadano de otro país que, por razones de trabajo, llega hasta el nuestro. La inmigración en España es un fenómeno reciente. Empieza en la década de los ochenta. Es por tanto una realidad nueva pero que surge y se desarrolla con gran rapidez. El número de extranjeros residentes en España en 1981 era de 198.042. A finales de 1998 asciende a 719.647. A este número hay que añadir los indocumentados. Datos del OPI, de julio 1999. Cifras correspondientes al 31 de diciembre de 1998.

Los refugiados son aquellas personas que tienen que abandonar su país por motivos de violencia. Según la Convención de Ginebra, que España firmó en 1978, se considera refugiado a la persona que es perseguida por motivos de raza, lengua, religión, etc., y puede acreditar que esta persecución es personal. Una figura cercana a ésta es la de otra realidad que ha puesto de manifiesto, haciendo que se arbitren medidas al caso, situaciones recientes en Africa y la misma Europa -Ruanda, Sierra Leona, Bosnia, Kosovo, etc.- que es la de los desplazados por causa de la violencia. En España, en 1984, se promulga la ley 5/1984, Reguladora de la Condición de Refugiados y Asilados. Una ley generosa y abierta que contempla también el asilo por razones humanitarias. A partir de 1990 cambió la tipología de los solicitantes de asilo y refugio empezando a llegar solicitantes de todos los lugares.

En 1994 el gobierno modifica la ley, intentando armonizar la legislación española con el resto de los países de la Unión Europea, restringiendo la utilización de la institución de asilo para los inmigrantes económicos.

A todos estos grupos: emigrantes, inmigrantes, refugiados y desplazados es a los que se dirige la pastoral de migraciones.

4. Funciones o mediaciones pastorales

Los agentes pastorales, las estructuras y las personas, han de esforzarse en el desarrollo de las siguientes funciones o mediaciones:

- El servicio (la diaconía), que se ha de manifestar, sobre todo, en acoger a los migrantes positivamente, con todo lo que ello significa y requiere, muy atentos siempre al respeto de la diferencia cultural y a no obviar las responsabilidades de los mismos migrantes. Además todo lo que significa el apoyo a su integración, tanto a nivel social como eclesial. Para ello ver las mejores formas de conseguir que se respeten sus derechos, así como que ellos conozcan y respeten las claves del funcionamiento social y eclesial. Es importante, a nivel eclesial, tener claro que el migrante es un hermano, y no un simple objeto de la acción social y caritativa de la Iglesia. También sensibilizar, tanto a la sociedad como a la Iglesia, de lo que significa y requieren la realidad de las migraciones y la presencia de los diferentes grupos de migrantes.

- Otra clave es la comunión (la koinonía). En esta línea se ha de trabajar por crear, a nivel eclesial, la estructura y los medios que necesita esta pastoral específica. A nivel parroquial abriendo la comunidad para la inserción de lo que aporta la realidad migrante, o incluso posibilitando el funcionamiento de una comunidad inmigrante específica, cuando esto sea necesario.

- En línea del testimonio (martyría) es fundamental animar y formar agentes pastorales -sacerdotes, religiosos y laicos-sensibilizándolos y preparándolos para el trabajo de esta pastoral específica. Y también la formación de militantes cristianos dentro del mismo grupo de migrantes.

- Y por lo que se refiere al aspecto celebrativo (liturgia), es importante contar con lo cultural específico de los migrantes en la celebración de la fe. Se ha de cuidar el incluir elementos suyos propios que enriquezcan las celebraciones comunes y les hagan sentirse miembros partícipes en la comunidad, así como favorecer, cuando sea necesario, la formación de comunidades y la utilización de espacios en los que los migrantes puedan celebrar su fe con las características propias de su cultura. En este sentido la Pastoralis Migratorum Cura, en su n° 33, recomienda, según las circunstancias, las costumbres y las necesidades de los fieles migrantes, una serie de diversas formas jurídicas posibles, que van desde la parroquia personal, hasta el capellán sin cura de almas, pasando por la misión independiente con cura de almas, la misión con cura de almas unida a la parroquia territorial o el misionero sin cura de almas con territorio fijo. Estas son estructuras posibles para realizar todas las funciones señaladas.

5. Luces y sombras en la actualidad y perspectivas que se abren en el futuro

Es el momento de presentar una historia, breve por razón de espacio, así como la situación actual del trabajo de la pastoral de migraciones en estos campos, con sus luces y sombras.

En el campo de la emigración todavía hoy casi 200 capellanes y unas 50 comunidades religiosas atienden aún a esta población desde las Misiones Católicas de Lengua Española en el extranjero.

La Pastoral con emigrantes, puesta en marcha por la Iglesia, ha tenido como característica todo lo que significa el apoyo a su integración en la nueva realidad. Hasta esa integración, se ofrece una pastoral diferenciada, acomodada a su lengua, cultura, origen y circunstancias. Desde esta pastoral la Iglesia en España, de acuerdo con la Iglesia presente en los países de destino, ha acompañado a nuestros emigrantes. Si nos ceñimos a los últimos cincuenta años (desde la década de los 50 hasta hoy), podríamos concretar la historia de esta labor en cinco momentos sucesivos (cfr. La Pastoral de las migraciones en España, p. 17 ss.):

- Asistencial. En los años cincuenta se da una emigración masiva de carácter fundamentalmente económico-laboral. La respuesta de la Iglesia en este primer momento fue, sobre todo de carácter asistencial. Fueron muy característicos de aquella época los "Centros españoles", en los que la figura del sacerdote tenía un gran protagonismo. Desde estos Centros se ofrecían múltiples servicios, sobre todo de acogida, culturales, recreativos, etc. La Misa del domingo era un acto social con gran capacidad de convocatoria, tanto para los practicantes, como para aquellos otros que acudían allí como lugar de encuentro.

- Educativo. Tras la reagrupación familiar y la llegada de los niños, se plantea la necesidad de escolarizarlos, así como la necesidad de la formación complementaria en su cultura de origen. Es la época de promoción y creación de escuelas, así como otras instituciones de enseñanza y educación. La Iglesia jugó un importante papel en este servicio, llevando en ocasiones la iniciativa, sobre todo, en los primeros momentos.

- Asociativo. Como consecuencia y exigencia de la enseñanza y educación de los hijos, y además como fruto de una creciente democratización, empieza a surgir, en un tercer momento, el fenómeno del asociacionismo. La institución característica de esta época es la asociación, sobre todo, la de padres de familia. La Iglesia tuvo una presencia notable y un papel activo en la promoción y desarrollo de las asociaciones de padres de familia en la emigración.

- Perplejidad. Hay un cuarto momento de ambigüedad o perplejidad, marcado por un doble signo: en positivo, se da una cierta antigüedad con el consiguiente asentamiento o estabilidad; pero en negativo, crece la inseguridad y una falta de perspectivas a medio y largo plazo, dadas las situaciones de paro y crisis, la edad de los emigrantes que crece y la creciente xenofobia en algunos casos. Y la Iglesia misionera en los países de inmigración participa de la inseguridad y de la falta de perspectivas que viven los emigrantes.

- Reconocimiento de derechos y estabilidad. Con la incorporación de España a la Comunidad Europea, los emigrantes españoles consiguen una mayor seguridad y estabilidad. En este momento aumentan también los problemas de los que constituyen la primera generación, ya que han ido envejeciendo y han permanecido en el extranjero más tiempo del que pensaron y proyectaron. Aparecen otros nuevos emigrantes cuyos problemas se agravan ahora, son los extracomunitarios. La Misión Española se convierte en punto de referencia sobre todo para los latinoamericanos y empieza el proceso de transformación en Misión Hispanohablante. Con la integración de España en la Comunidad Europea, la Administración española deja de llamarles emigrantes e introduce el eufemismo "españoles residentes en Europa o en el extranjero". Pero los emigrantes no notan ni aceptan el cambio.

La pastoral de migraciones, presente siempre en el proceso descrito desde las misiones católicas españolas en el extranjero, ha hecho una opción clara de seguir acompañando a estos emigrantes, pero es cierto que la realidad ha cambiado y estos cambios han de tenerse en cuenta para una reconversión de la pastoral. Hoy se dan las siguientes características:

- La realidad de emigrante español en Europa ha cambiado substancialmente. Además de la seguridad y estabilidad que le da ser ciudadano europeo, la situación se ha transformado radicalmente en poco tiempo: España ya no está tan lejos. El desarrollo científico-técnico ha hecho posible la movilidad de las personas y las noticias de forma que las fronteras físicas se difuminan. Hoy a las 9-10 horas de la mañana todos los periódicos españoles están en las ciudades europeas; desde ellas, con el avión, se puede llegar en poco tiempo a Madrid; en casi todas las casas la antena parabólica permite conectar con la televisión nacional. Con ello hoy los emigrantes están más cerca de lo que es la vida política, social y cultural de España, que muchos españoles que viven en otros ambientes, por ejemplo, rurales del mismo país.

- Está además la problemática de la segunda y tercera generación: ellos son biculturales, son españoles y son del país donde han nacido y se han educado; se sienten miembros de ambas culturas y, debido a que, desde una y otra, a veces se les reprocha que no lo son, se sienten algo nuevo (,europeos?). Lo cierto es que ya no viven la situación de sus padres.

- Otro signo de la actual emigración es el creciente número de estudiantes, técnicos, trabajadores cualificados, euro-funcionarios, practicantes de idiomas, etc. La consecuencia directa de todo esto es la mayor pluralidad de las colonias españolas, así como un mayor sentido de provisionalidad.

- También va aumentando el número de latinoamericanos que llegan a Europa. Muchos de ellos tienen como punto de referencia la Misión Española. Algunas misiones, por y para tenerlos en cuenta han pasado a llamarse "Misión Católica de Lengua española" o "Misión Católica para hispanohablantes". Ellos en Europa son extracomunitarios, con todo lo que ello significa. Es muy serio el problema de la "irregularidad".

De toda esta historia, la pastoral de las migraciones en España ha sacado sus conclusiones y con ellas quiere encarar el futuro. Son las siguientes:

  1. En la sociedad y la Iglesia en España hoy ya no se habla de la emigración. Parece una realidad olvidada.

  2. Sin embargo son más de dos millones los españoles que residen fuera de nuestras fronteras. Por eso desde la Comisión Episcopal de Migraciones se va a seguir intentando mantener la presencia en este campo porque es necesario. Pero hay que ajustarse a la nueva realidad.

  3. A la hora de abordar estos nuevos retos aparecen dificultades serias, como son la creciente secularización y la escasez de vocaciones sacerdotales, que se acentúa cuando se trata de vocaciones para trabajar en este campo.

La inmigración surge en España, como hemos visto, recientemente y se desarrolla con gran rapidez superando tanto a la administración española como también a la Iglesia. No obstante y gracias a su experiencia de trabajo con la emigración, se puede decir que es, desde las instancias de Iglesia, desde donde se da la primera respuesta a esta realidad nueva: ya en la década de los 80 se consolida un movimiento asociativo para dar respuesta a las necesidades que presenta esta nueva realidad.

Hemos hablado, más arriba, del número de emigrantes e inmigrantes. La cifra dada de estos últimos es, hablándo con más exactitud, la de residentes extranjeros en España. Si nos fijamos en su procedencia, el 45'8 % de estos residentes proceden del continente europeo (329.956), de ellos más deI 80% de la Unión Europea. Estos no son los que normalmente se considera como inmigrantes, sino técnicos, estudiantes y sobre todo jubilados que vienen a disfrutar de nuestro clima.

La lista de países de origen de mayor inmigración son: Marruecos 140.196, Reino Unido 74.419, Alemania 58.089, Portugal 42.310, Francia 39.504, Italia 26.514, Perú 24.879, R. Dominicana 24.256, China 20.690, Argentina 17.007, America del Norte 16.997, Paises Bajos 16.114, Filipinas 13.553, Cuba 13.214, Bélgica 11.997, Colombia 10.412, y el resto de países con menos de 10.000. Los datos corresponden a finales del año 1998.

Podemos señalar como características más significativas de la inmigración en España las siguientes:

1.° Su gran diversidad. El origen de los inmigrantes llegados a España es muy plural: latinoamericanos de casi todos los países de Centro y Sudamérica, africanos del Magreb y de la zona subsahariana, europeos del este, asiáticos de puntos muy distintos.

2.° Esa diversidad lleva implícita también una gran diferencia cultural. No son europeos en otro país de Europa u occidentales en otro lugar de Occidente, sino una multiculturalidad diversa y con grandes diferencias. Merece señalar como grupo importante la aparición del Islam.

3.° No es (globalmente) una inmigración estrictamente laboral (aunque tiene de esto mucho más de lo que se quiere reconocer), sino el Sur, el mundo de la pobreza, que se acerca al Norte, al mundo opulento (en parte porque este les llama, en parte porque huyen de una situación insufrible). Dejamos aparte el caso de los extranjeros que vienen a disfrutar de nuestro clima en sus últimos años de vida y que para nada son personas que vengan a buscar trabajo para vivir, característica principal y primera del inmigrante.

El trabajo eclesial y social con inmigrantes (trabajadores) en España, hasta el momento, ha tenido un carácter fundamentalmente asistencial y de promoción social. Se ha trabajado en la línea de la defensa de sus derechos y el apoyo a su integración social en todos sus aspectos: vivienda, sanidad, trabajo, diversidad cultural, etc. Creemos que desde la reforma del Reglamento de la Ley de Extranjería y la posibilidad de la Reagrupación Familiar, el trabajo se encaminará mucho más al esfuerzo por la integración con nuevas características: problemática de la mujer, los niños y la educación, asociacionismo inmigrante, etc.

Todo el movimiento asociativo impulsado desde la Iglesia cristalizó en varias ONG's de solidaridad con los inmigrantes. Además hay que añadir todo el trabajo realizado por los programas con inmigrantes de Cáritas nacional, así como de las Cáritas diocesanas o locales, y lo mismo en numerosas Congregaciones religiosas. Aunque tenemos que reconocer que todo este trabajo está todavía sin coordinar.

Existen algunas experiencias del trabajo que, desde una determinada concepción, podríamos llamar específicamente "pastoral", aunque todo es pastoral, sobre todo en las diócesis donde se concentra mayor número de inmigrantes. Pero es un camino que se está iniciando. Desde el camino que se ha ido haciendo estos años y en el momento presente, se nos plantean importantes retos para el futuro: poner en marcha un plan pastoral de migraciones, y coordinar todos los esfuerzos de atención social a inmigrantes integrados en un verdadero plan pastoral. Definido por la Conferencia Episcopal en "La Pastoral de las Migraciones en España". Documento que, a la luz de la Pasto ralis Migratorum Cura, presenta un plan pastoral para la situación actual de la pastoral de las migraciones en España, pero que ha pasado casi inadvertido. Es importante recuperar y poner en marcha este plan.

BIBL. — Documentos eclesiales: Pío XII, Const. Apostólica Exsul Familia, (A.A.S. 44, 1952, p. 649ss). PABLO VI, Motu proprio: Pastoralis Migratorum Cura, (A.A.S. LXI, 1969, p. 601 ss). Edita Comisión Episcopal de Migraciones, Madrid, 1970. PABLO VI, Exhortación Apostólica Evangelii Nuntiandi, (A.A.S. 68, 1976). Edita PPC, Madrid. CONFERENCIA EPISCOPAL ESPAÑOLA, Pastoral de las migraciones en España, EDICE 1994. COMISIÓN EPISCOPAL DE MIGRACIONES DE LA CONFERENCIA EPISCOPAL ESPAÑOLA, La inmigración en España: desafio a la sociedad y a la Iglesia españolas, EDICE, 1995. COMISIÓN EPISCOPAL DE MIGRACIONES (Delegaciones Diocesanas), La inmigración, compromiso cristiano, EDICE,1999. COMITÉ ÉPISCOPAL DES MIGRATIONS DE LA CONFERENCIA EPISCOPAL FRANCESA, Un peuple en devenir. L'Église et les migrants, París 1995. COMISIÓN PONTIFICIA "JUSTICIA Y PAz", La Iglesia ante el racismo, Editrice Vaticana, Ciudad del Vaticano, 1988. PONTIFICIOS CONSEJOS PARA LA PASTORAL DE MIGRANTES y "COR UNUM", LOS refu giados, un desafío a la solidaridad, Editrice Vaticana, Ciudad del Vaticano, 1992. Libros y artículos: GARCIA, A.M; "Pastorale migratoria é pastorale ordinaria" (intervención de Mons. Garsia, presidente de la CEMI, en la asamblea de la CEI), en Servizio Migranti, Fondazione Migrantes, 1998/5. MARTiNEZ RODRIGO, A.; Las migraciones: Un signo de nuestro tiempo. /alones para una pastoral inmigrante. Verbo Divino. Estella 1995. PETRIS, L.; "Chiesa italiana e migrazioni: priorita pastorale o impegno marginale?", en Servizio Migranti, Fondazione Migrantes, 1999/2; RAMOn GUERREIRA, JULIO A.; Teología pastoral, B.A.C., Madrid, 1995.

José Magaña


Ministerios laicales
DPE

SUMARIO: 1. La Iglesia es ministerio y se articula desde los ministerios. — 2. Los ministerios laicales en el contexto eclesiaL — 3. Ministerio Ordenado y ministerios laicales.

1. La Iglesia es ministerial y se articula desde los ministerios

Que la Iglesia es ministerial y se articula desde diversos ministerios podemos descubrirlo con claridad en el Nuevo Testamento, particularmente en las cartas paulinas (1 Tes 5,12; Rm 12,6-8; 1 Cor 122,4-11. 28-31; 14,6). De entre los diversos ministerios Pablo destaca, al menos, tres: el ministerio de apóstol, de profeta y de doctor (1 Cor 12,28; Ef 4,11). Sin olvidar los responsables de las comunidades, a quienes Pablo llama "sus colaboradores" (Rm 16,3; 1 Tes 3,2; 2 Cor 8,23; 1 Tes 5,12; 1 Cor 16,16), y los evangelistas y pastores (Ef 4,1-6). No entramos en detallar las referencias que se hacen en Lucas, Cartas de Pedro, Cartas Pastorales, Carta a los Hebreos y Apocalipsis.

Podemos concluir que se da, desde el comienzo de la Iglesia, "diversidad y creatividad de carismas y ministerios" en uno Iglesia carismática y ministerial: los ministerios hacen a la comunidad y la comunidad discierne los ministerios que otorga el Espíritu. La evolución histórica de los ministerios es muy compleja. No podemos entrar en ella. En resumen, se ha llegado a la conclusión de que existen ministerios por designación expresa de Jesús (los doce-apóstoles: Lc 6,13; Mt 10,2; Mc 6,30); otros, por designación del Espíritu Santo (ministerios señalados en las cartas paulinas: Rm 12,6-8; 1 Cor 12,8-11; 1 Cor 12,28; Ef 4,11) y, otros, por designación de la Iglesia (ejem. los "colaboradores" de los que se habla en Ac 6,1-6; 13, 1-3 o en las cartas paulinas (1 Cor 16,16; 1 Tes 5,12; Rm 16,1, etc).

Nos situamos en el presente. La comunidad cristiana posee una dimensión trinitaria, pneumatológica y cristológica. Por lo mismo, es receptora de pluralidad de carismas y ministerios para atender a los diversos servicios y necesidades en su dimensión de sacramento de salvación, compromiso evangelizador y en sus realidades internas. Si el ministerio apostólico enlaza con el ministerio histórico de Jesucristo, ello no debe ir en perjuicio de los otros carismas que existen en la comunidad. Por ello la comunidad cristiana debe tener la creatividad suficiente para estructurarse conforme a estos criterios. El ministerio ordenado garantiza la continuidad apostólica y sirve a la unidad de los diversos carismas, pero no debe ser ejercicido como opresión o anulación del resto de los carismas, vocaciones y ministerios existentes en la comunidad.

Ciertamente, hoy el ministerio apostólico-ordenado no está en cuestión. Después del Vaticano II existe una rica y profunda bibliografía sobre el mismo. El problema se plantea ante el resto de los ministerios, que reflejan la lucha y problemática de algo mucho más profundo: la dialéctica presbíteros-laicos o, lo que es lo mismo, la configuración de una eclesiología primando el sacramento del Bautismo o primando el sacramento del Orden. En el Concilio Vaticano II se redescubre que los ministros sacerdotes tienen que resituarse en el interior del sacerdocio cristiano-bautismal (LG. 10) y que se deben revalorizar otros ministerios que, genéricamente, son denominados "laicales".

Todo ello desde una Iglesia contextualizada o local, remitiéndonos al triple munus de Jesucristo (sacerdote, profeta y rey) y a las cuatro dimensiones que configuran la Iglesia: al servicio de la comunión, al servicio de la Palabra, al servicio de la celebración y al servicio de la caridad y compromiso. En este sentido, los ministerios son el rostro y espejo de una Iglesia en medio del mundo que es sacramento de comunión y, al mismo tiempo, evangelizadora, celebrativa y comprometida. El conjunto de carismas y ministerios, ordenados y laicales hacen posible la realidad de una Iglesia Trinitaria como "Pueblo de Dios", "Cuerpo de Cristo" y "Templo del Espíritu".

En resumen, a la hora de hablar de ministerios, la labor más decisiva no es redescubrir el ministerio ordenado, sino "el resto de ministerios". A esta labor dedicaremos los siguientes apartados.

2. Los ministerios laicales en el contexto eclesial

Los teólogos abogan por el redescubrimiento de la identidad de los laicos y su misión en la Iglesia y en el mundo, por el redescubrimiento del ministerio bautismal de los laicos y la participación de los laicos en el ministerio pastoral. No es algo nuevo. Desde el Vaticano II, principalmente, los documentos oficiales emanados de Roma han insistido en ello. ¿En qué claves? Nos acercamos sumariamente a los más importantes.

Pablo VI, en "Evangelii Nuntiandi" (8-12-75) ya señalaba (n. 70), en un equilibrio buscado, que los seglares, en primer lugar, tienen como vocación específica la evangelización en medio del corazón del mundo, en los complejos ámbitos de la política, de lo social, de lo económico, de la cultura, de la ciencias y de las artes. Pero están llamados a ejercer ministerios dentro de la Iglesia.

A partir de "Christifideles Laici" podemos comprender mucho mejor qué son los denominados "ministerios y funciones laicales". Los cuales, como hemos afirmado más arriba, siguen necesitando profundización teológica y discernimiento pastoral.

3. Ministerio Ordenado y ministerios laicales

A partir de "Christfideles Laici"; y siguiendo la tradición anterior, al hablar de funciones y ministerios laicales, señalemos que éstos son diversos: a) ministerios laicales ocasionales (ejercidos en circunstancias determinadas y puntuales: voluntariado de caridad, catequistas, etc.); b) ministerios estables no sacramentales o instituidos (los principales, hoy, lector y acólito); y c) ministerios sacramentales y públicos (tienen como base el sacramento del Orden).

Estos ministerios laicales, ocasionales y estables, desarrollarían las dimensiones de la Iglesia particular: evangelización (martyria), caridad (diakonía), culto (leiturgía) y comunión (koinonía). Son ministerios importantes y necesarios. Son expresión del sacerdocio común bautismal de los fieles y de la riqueza de manifestaciones del Espíritu, hoy y aquí, para la edificación de la Iglesia.

Insistimos en algo importante: aunque la praxis pastoral y teológica de los años postconciliares se ha visto enriquecida con el desarrollo de estos ministerios, aún queda un largo camino por recorrer. Se oscila entre un "maximalismo" (pluralidad) y un "minimalismo" (monolitismo).

De esta tensión se ha hecho eco, en 1997, una Instrucción, proveniente de la Curia Romana, "Sobre algunas cuestiones acerca de la colaboración de los fieles laicos en el sagrado ministerio de los sacerdotes".

Por la importancia que tiene para nuestro tema, nos detenemos en este importante documento. Se comienza reconociendo a las fieles la colaboración en la misión de la Iglesia, tanto en el orden espiritual de llevar el mensaje de Cristo y su gracia a todos los hombres, como en el orden temporal, de influir y perfeccionar el orden de las realidades temporales (p. 6). En este sentido, como recordaba ChL (n. 23), los pastores son invitados a reconocer y promover los ministerios, oficios y funciones de los fieles laicos que tienen su fundamento sacramental en el bautismo y confirmación y, para muchos, en el matrimonio. En orden a la nueva evangelización, se exige "el especial protagonismo" de los sacerdotes y, al mismo tiempo, la total recuperación de la conciencia de la índole secular de la misión del laico (ChL, n° 15).

En cualquier caso, se nos advierte, tanto en la misión espiritual como en la temporal de "consecratio mundi", no se puede confundir el campo de los clérigos y el de los fieles laicos. Colaborar con el sagrado ministerio no significa "suplir ni sustituir" (p. 7). Lo anterior no impide reconocer y agradecer la colaboración de fieles laicos a la hora de asumir "precisas tareas, tan importantes como delicadas", acompañados por los sacerdotes, particularmente en situaciones de persecución, misión o escasez de clero (p. 8).

Pero la Instrucción quiere salir al paso de algunas irregularidades que se han detectado en este campo de la colaboración de los fieles con el ministerio sagrado. Por ello, matiza algunos principios teológicos:

a) La diferencia entre sacerdocio común y sacerdocio ministerial no se encuentra en el sacerdocio de Cristo (el cual permanece siempre único e indivisible) ni tampoco en la santidad (a la cual están llamados todos los fieles), sino en el "modo esencial" de participación en el mismo y único sacerdocio de Cristo. Así, mientras el sacerdocio común de los fieles se realiza en el desarrollo de la gracia bautismal (vida de fe, esperanza y caridad), el sacerdocio ministerial está al servicio del sacerdocio común y se le ha conferido un poder sagrado para el servicio de los fieles. Para clarificar los dos sacerdocios, la Instrucción nos recuerda algunas características del ministerio ordenado, apoyándose en "Pastores Dabo Vobis":

- El sacerdocio ministerial, obispos y presbíteros, hunde su raíz en la sucesión apostólica y está dotado de una potestad sacra, la cual consiste en la facultad y responsabilidad de obrar en persona de Cristo Cabeza y Pastor (PDV, n° 15).

- Son servidores de Cristo y de la Iglesia por la proclamación autorizada de la Palabra de Dios, de la celebración de los sacramentos y de la guía pastoral de los fieles (p. 11) (Cf. PDV, n° 16).

- Todas sus funciones (enseñar, celebrar, regir) forman una unidad. Por lo tanto, el ejercicio, por parte de los laicos, de alguna de estas funciones no les convierte en "pastores, sino en colaboradores" (P. 13).

- El ministerio ordenado es necesario para la existencia misma de la Iglesia. "No se debe pensar en el sacerdocio ordenado como si fuera posterior a la comunidad eclesial o como si ésta pudiera concebirse como constituida sin este sacerdocio" (p. 14) (Cf. ChL, n° 16). El sacerdocio ministerial es, por tanto, insustituible.

A partir de los anteriores principios teológicos, la Instrucción señala diversas disposiciones de carácter práctico. Destacamos las siguientes:

a) Necesidad de una terminología apropiada (pp. 17-18): reservar, en principio, la palabra "ministerio" para el ministro ordenado; a los laicos les corresponden "funciones".

- Una cosa es ser "ministro extraordinario" (cuando se es llamado por la autoridad competente para cumplir una función prolongada) y otra, ser denominado, según la función: "catequistas, acólito, lector", etc. Nunca es legítimo a un fiel laico, designarle con apelativos como "pastor, capellán, coordinador, moderador", que se prestarían a confusión con lo que es un ministro ordenado.

b) El fiel laico y el ministerio de la Palabra:

- A los laicos se les puede conceder "una suplencia" en casos de objetiva necesidad; pero no se puede convertir en un hecho ordinario ni puede entenderse como promoción del laicado (p. 20).

- La homilia, durante la celebración de la Eucaristía, está reservada al ministro ordenado. A los laicos, incluidos seminaristas, se les puede permitir una breve monición para entender mejor la liturgia que se celebra, o un testimonio en eventos especiales, o la posibilidad de intervenir en un diálogo dentro de la homilía. Fuera de la Misa puede ser pronunciada, por fieles no ordenados, según lo legislado (p. 21-22).

c) Ejercer de párroco un fiel laico:

- Según el c. 517,2, será por escasez de sacerdotes y no por razones de comodidad o de una equivocada promoción del laicado; será en atención al "ejercicio de la cura pastoral" y no para dirigir, coordinar, moderar o gobernar, que compete al sacerdote; se debe otorgar prioridad a los diáconos y agotar incluso la vía de los sacerdotes mayores (pp. 22-24).

d) Participación de los laicos en organismos de colaboración en la Iglesia particular:

- En el Consejo Presbiteral, sólo participarán sacerdotes en activo y en comunión con el obispo. Ni fieles laicos ni diáconos.

- En el consejo pastoral y económico, diocesano y parroquial, los fieles laicos participan como "consultores", al no ser organismos deliberativos. El consejo parroquial debe ser presidido por un párroco; son nulos los acuerdos en ausencia del párroco.

- Los grupos de expertos o de estudio no suplirán nunca a los consejos presbiteral y pastoral.

- Los arciprestes serán siempre presbíteros (pp. 24-26).

e) El fiel laico y las celebraciones litúrgicas:

- A un fiel laico o a un diácono no le es permitido pronunciar las oraciones y cualquier parte reservada al presbítero. No se puede ejercer una especie de "cuasi presidencia", dejando al sacerdote "lo mínimo" para garantizar la validez de la Eucaristía. Tampoco los laicos pueden utilizar ornamentos reservados al sacerdote o al diácono (estola, casulla, dalmática) (pp. 26-27).

- En cuanto a las celebraciones dominicales en ausencia de presbítero, se debe tener especial mandato del obispo y son, siempre, ocasionales. No se pueden utilizar elementos propios de la liturgia sacrificial (ejem. plegaria eucarística).

- El ministro extraordinario de la Sagrada Comunión, también fuera de la Eucaristía, lo es cuando la necesidad lo reclama. Se puede nombrar "ad actum" (para el momento) por el sacerdote que preside la Misa. Es siempre de suplencia y extroardinario. Estos ministros no deben hacer la comunión ellos mismos como si fueran concelebrantes; tampoco se deben asociar a las promesas de los sacerdotes del día de Jueves Santo (pp. 28-29).

f) El fiel laico y las celebraciones sacramentales:

- No puede un fiel laico administrar la unción de enfemos, ni con óleo bendecido para la unción ni con óleo no bendecido. La unción guarda estrecha relación con el sacramento de la reconciliación y la digna recepción de la Eucaristía (pp. 30-31).

- La asistencia a los matrimonios, por parte de los fieles laicos, requiere tres notas: ausencia objetiva de sacerdotes; que el obispo obtenga el voto favorable de la Conferencia Episcopal; necesaria licencia de la Santa Sede. Excepto el caso extraordinario del c. 1112, ningún sacerdote puede delegar a un fiel laico para asistir a un matrimonio (p. 31).

- En cuanto al bautismo, la ausencia de presbítero o el impedimento del mismo, que justifican el que un fiel laico pueda bautizar, no pueden asimilarse a las circunstancias de excesivo trabajo del ministro, o a su no residencia en el territorio de la parroquia, o a su no disponibilidad para el día previsto por la familia (pp. 31-32).

- La animación de exequias sólo puede ser ejercida por un fiel laico por verdadera falta del ministro ordenado y observando siempre las normas litúrgicas (pp. 32).

La Instrucción concluye haciendo una llamada a la formación adecuada de los fieles laicos y su necesaria selección para los ministerios.

Hasta aquí, la reciente Instrucción que afecta a la teología y praxis de los ministerios laicales.

Con razón se ha escrito, desde posiciones teológicas moderadas, que se deben corregir cuantos abusos manifiestos se han dado, en estos últimos años, en la praxis de los ministerios laicales. Pero también es cierto que los obispos, en cada Iglesia particular, deben aplicar este documento con espíritu pastoral, con lúcido discernimiento, con respeto hacia los fieles laicos y con creatividad. "No se puede dar la impresión de rivalidad entre laicos y presbíteros... Como si los laicos buscaran su promoción personal y los presbíteros defendieran su coto reservado. No hay que juzgar el ejercicio de los ministerios a partir de algunas disfunciones evitables".

Cerramos esta colaboración recordando lo que S. Pablo nos dejó escrito en su primera Carta a los Corintios (12,12 y ss) que todos formamos un único cuerpo en Cristo. Todos nos necesitamos y debemos poner al servicio complementario de los demás los dones, funciones, carismas y ministerios que el Señor, el Espíritu y la misma Iglesia ha suscitado y sigue suscitando.

Debemos saber mirar siempre el futuro con valentía, creatividad, confianza, imaginación, apertura y sano discernimiento.

BIBL. — D. BOROBIO, Ministerios laicales, Atenas 1984; ID., Los ministerios en la comunidad, Editorial Litúrgica, Barcelona 1999; J. M. CASTILLO, Ministerios, en "Conceptos fundamentales de Pastoral", Cristiandad, Madrid 1983, 627 y ss; J. DELORME, El ministerio y los ministerios en el Nuevo Testamento, Cristiandad, Madrid 1975; S. DIANICH, Teología del ministerio ordenado, Paulinas, Madrid 1984; A. LEMAIRE, Les ministéres aux origines de l'Eglise, Paris 1971; R. PARENT-S. DUFOUR, Los ministerios, Mensajero, Bilbao 1994; E. SCHILLEBEECKX, Los responsables en la comunidad cristiana, Cristiandad, Madrid 1983; B. SESBOUE, ¡No tengáis miedo! Los ministerios en la Iglesia hoy, Sal Terrae, Santander 1998.

Raúl Berzosa Martínez


Ministerios y comunidades en America Latina

Ministerios y comunidades en América Latina
DPE

SUMARIO: 1. Los documentos eclesiales. — 2. La perspectiva de una Iglesia ministerial. -3 La revitalización al interior de la comunidad eclesial. — 4. La promoción humana. — 5. La cultura cristiana: a) Pastoral juvenil; b) La pastoral educativa. — Conclusión.

Ministerios y Comunidades en A.L. (entendemos ministerios laicales) son dos temas fundamentalmente unidos. Es cierto que el ámbito de los ministerios traspasa, a veces, la realidad interna de las comunidades, y se proyecta, en nombre de ellas mismas, hacia las realidades de la misión; pero también es cierto que esa misma es la razón de su ser: su servicio, unas veces en el interior de la comunidad eclesial y otras hacia el exterior, es decir, hacia el mundo que hay que evangelizar.

La mayoría de los ministerios que son característicos en A.L. se dan en relación a los movimientos y comunidades de base, es decir, en el entorno de las clases populares; han nacido en ese medio, se han desarrollado, en su gran mayoría, al calor de las comunidades eclesiales de base, y han surgido tanto por las necesidades de la práctica de evangelización liberadora como por la reflexión teológica sobre el mismo quehacer evangelizador.

Las clases populares es, pues, el ámbito donde las comunidades (y los ministerios) han tenido y tienen un mayor desarrollo. En este sector social es donde las comunidades han surgido con más fuerza y en ellas, los ministerios que se han desarrollado lo han sido, unos para el servicio estrictamente eclesial, en el interior de la misma Iglesia y aún a veces de la misma comunidad: ministerios de presidencia, de coordinación, de formación, para el servicio litúrgico, catequético, etc. Y en otras veces para el servicio en las organizaciones civiles: dentro de la perspectiva del mundo que el laico tiene que santificar: el mundo del barrio, el mundo del trabajo, el mundo de la familia, el mundo de la política, el mundo de las organizaciones sindicales o barriales. Todos son necesarios y verdaderos ministerios al servicio de la evangelización.

Esta nueva o diversa forma de practicar los ministerios en la Iglesia, no significa una ruptura ni con la tradición ni con la práctica de los ministerios tradicionales, sino que se entronca, más bien, en la línea de una continuidad que contiene también novedad, una novedad que es aportada desde las necesidades del tiempo y de las condiciones que toca vivir al laico.

En este sentido y en general por tratarse de un laico de «base», que ejerce su ministerio dentro de una Iglesia situada en la perspectiva del pobre y de su liberación, y a la vez dentro de un mundo de conflicto, desigualdades e injusticias, el laico, por su propio ser cristiano, ayuda a la Iglesia a insertarse en este mundo y proponer así un nuevo modelo eclesial o bien plenamente insertado, o por lo menos, más cercano, al mundo del pobre.

Iglesia y mundo tienen de este modo una relación mayor, podríamos decir que caminan juntos, y en esta perspectiva, en América Latina, hay que destacar a un laico que tiene una especial relevancia, la mujer. La mujer tiene tanto en la sociedad de América Latina como en su Iglesia un puesto central de renovación y de esperanza. Particularmente, nos referimos ahora al aspecto eclesial, es una fuerza sin la que no hubiera sido posible desarrollar tantos ministerios y tantas comunidades entroncadas en la realidad. Ministerio laical y mujer son dos realidades que se necesitan en el desarrollo eclesial y la enriquecen.

No presentamos el tema de «ministerios y comunidades en A.L.» para hacer de él una reflexión teológica, sino que simplemente queremos recoger diversos aspectos que ya en la práctica se están dando: una enorme riqueza de ministerios laicales y un gran crecimiento de comunidades y movimientos en A.L. El simple dato y la diversidad de ministerios hablan por sí solos de las posibilidades que se están abriendo, y puede ser la base de nuevas y creativas aperturas.

1. Los documentos eclesiales

Los ministerios fluyen, dimanan de la Iglesia de la que son expresión. Sabemos también que la Iglesia es el «Pueblo de Dios», es «Comunidad de comunidades». Por eso mismo si tenemos nuevos o diversos ministerios sin duda es porque tenemos una nueva concepción de la comunidad eclesial. Diversas o nuevas formas de comunidad eclesial o nuevos acentos en la Misión, hacen surgir también nuevos ministerios.

Nos referimos más directamente, por razones prácticas, en este primer momento, sólo a los ministerios laicales, dejando ahora por el momento el tema de las comunidades.

Afirmamos de entrada la importancia del Vaticano II para el desarrollo de toda esta nueva temática. Es cierto, que la fuerza de los ministerios laicales tienen un arranque teórico en la doctrina eclesiológica del Vaticano II, sobre todo en la mirada que dirige a los ministerios en especial al deseo de restaurar el diaconado permanente en la Iglesia, y también a la necesidad de revisión de las llamadas órdenes menores,

Esta perspectiva de los «nuevos ministerios» es recogida por Pablo VI, primero en la exortación «Ministeria quaedam», donde el Papa establece que algunas de las órdenes llamadas «menores» (como lectorado y acolitado), no necesiten ya de ordenación, sino que puedan ser ejercidas por seglares. Y, después, en relación a los diversos ministerios laicales tiene una sugerente ampliación en la «Evangelii Nutiandi», donde explícitamente nos habla de: catequistas, animadores de la oración y del canto, servicio de la Palabra, asistencia a los necesitados, jefes de pequeñas comunidades, responsables de movimientos apostólicos además de otros servicios que pudieran ser de utilidad en la Iglesia (E.N. núm. 73).

En lo que concierne a América Latina, aunque toda esta apertura tiene su repercusión, y ayuda sin duda a la creatividad en los ministerios laicales, sin embargo no constituyen el eje central por el cual ellos mismos nacen o se desarrollan.

Así por ejemplo, el Diaconado Permanente aun siendo muy importante no está tan extendido como otras clases de ministerios. Hay otros ministerios, que aunque no sean ordenados, resultan mucho más significativos, son más propios de la Iglesia L.A. aunque no se desarrollan por decreto, sino que surjan de la realidad misma, entroncados a la nueva visión pastoral de la Iglesia, a las nuevas comunidades, y a la mayor madurez y compromiso del laicado.

Decimos que en esta nueva visión y apertura, los ministerios laicales se diversifican en A.L. fundamentalmente a consecuencia de la misma necesidad de la comunidad eclesial o de la sociedad, y, por ello, como en otros muchos aspectos, al hablar de ellos la Iglesia L.A. en los documentos centrales del Episcopado (CELAM: fundamentalmente en este tema, Puebla y Santo Domingo), recogen una práctica ya existente y la reconocen como válida, la alientan, le dan los fundamentos teológicos, la centran en lo que consideran necesario, e incluso, con orgullo, la presentan como una de las mejores aportaciones de la Iglesia L.A.

En este sentido Puebla, en el apartado destinado a las CEBS. nos recuerda que, en medio de ellas «surgen ministerios ordenados, como el diaconado permanente, no ordenados y otros servicios, como celebradores de la Palabra, animadores de comunidades, y se advierte una mejor colaboración entre sacerdotes, religiosos y laicos (625).

Y, en su apartado más general sobre los laicos (786-810), recuerda los diversos ángulos de compromiso y de servicio laical y la necesidad de que no pierdan ni su identidad ni su específica espiritualidad. Conviene citar un número entero -tomado de la alocución del Papa- porque en él podemos advertir el amplio marco del laico para ejercer su servicio ministerial:

«Cristianos con vocación de santidad, sólidos en su fe, seguros en su doctrina propuesta por el magisterio auténtico, firmes y activos en la Iglesia, cimentados en una densa vida espiritual, perseverantes en el testimonio y acción evangélica, coherentes y valientes en sus compromisos temporales, constantes promotores de paz y de justicia contra la violencia y opresión, agudos en el discernimiento crítico de las situaciones, e ideologías a la luz de las enseñanzas sociales de la Iglesia, confiados en la esperanza en el Señor» (799).

De aquí Puebla sacará las consecuencias de la necesidad de un laicado organizado con responsabilidades laicales y ministerios diversificados (804-805) sobre los que establecerá unos criterios pastorales: que no se clericalicen, que sean ratificados por los pastores, que se orienten a la vida y al crecimiento eclesial, que presten un servicio al mundo, y que sean variados, de acuerdo a los carismas personales y a las necesidades de la comunidad (811-817).

Finalmente, al evaluar Puebla la situación actual del laicado, recuerda que son tres los campos más específicos de actuación (válidos para desarrollar sus diversos ministerios): el espacio de la vecindad, el espacio de la comunidad pastoral, y el espacio de la «construcción de la sociedad» (821-823). Sin duda alrededor de estos tres espacios los laicos en A.L. han desarrollado y siguen desarrollando diversos ministerios.

Santo Domingo, por su parte, no es menos explícito al hablar de los ministeríos de los laicos, toda su fuerza la sitúa en relación a la nueva evangelización que requiere «nuevas expresiones y nuevos métodos en nuestra Misión evangelizadora». Los ministerios, servicios y funciones que pueden desarrollar los laicos, encuentran en ellos amplios campos de realización.

Para ver mejor el sentido que quiere dar Santo Domingo a la diversidad de los nuevos ministerios laicales, debemos recordar algunas de las características más importantes de la Nueva Evangelización donde los ministerios laicales deben estar insertos:

- una nueva evangelización que proclame sin equívocos el Evangelio de la justicia, del amor y de la misericordia (13);

- que promueva al hombre en su totalidad y le oriente a fin de crear una sociedad justa y solidaria (13);

- que necesita, en medio de todo, una conversión pastoral de la Iglesia (30);

- que aporte la coherencia de la vida de los cristianos con su fe, que es condición para la eficacia de la nueva evangelización (48);

- y que tenga como elemento esencial la «opción por los pobres» a ejemplo de Jesús, que debe inspirar toda acción evangelizadora comunitaria o personal (178);

- para todo ello además, el laico se ha comprometido por el bautismo a que la fe, plenamente anunciada, pensada y vivida, llegue a hacerse cultura (229).

Todas estas características se entroncan en el ministerio pastoral de Iglesia, cuya razón de existir es evangelizar, y en esta tarea está implicada toda la Iglesia y toda la diversidad de ministerios que hay en ella. Es más, la Iglesia es esencialmente ministerial, «existimos y vivimos en una Iglesia rica en ministerios».

Santo Domingo nos habla primero de los Ministerios Ordenados, es decir los ministerios ejercidos por los obispos, presbíteros y diáconos, recordando de ellos que «deberán ser siempre un servicio a la humanidad en orden al Reino. El ejercicio de este ministerio exige fidelidad al Señor y a los hombres y mujeres, sobre todo los más pobres por cuyo servicio son consagrados» (67).

Y posteriormente nos sitúa en los ministerios conferidos a los laicos de los que nos recuerda:

  • que esta vocación al ministerio debe ser fomentada constantemente por los Pastores (94);

  • que hay un gran número de laicos comprometidos ejerciendo diversos ministerios y servicios (95);

  • que urge que todos los laicos sean agentes y protagonistas de la Nueva Evangelización, de la Promoción Humana y de la Cultura Cristiana (97);

  • que se debe aumentar la corresponsabilidad de los laicos en la Misión, fomentando su participación en los Consejos Pastorales, etc. (98);

  • asimismo, que los ministerios conferidos a los laicos, deben tener en cuenta el carisma personal de cada persona y las necesidades de cada comunidad (101).

Y, hablando específica aunque tímidamente de la mujer, nos recuerda que «urge contar con el liderazgo femenino y promover la presencia de la mujer en la organización y animación de la nueva evangelización de América Latina» (109).

La Iglesia que es «Comunidad ministerial» y que es también «Comunidad de Comunidades», asume, en la perspectiva de Santo Domingo, donde la «Nueva Evangelización» es su opción fundamental, tres principales vertientes: la revitalización de la misma comunidad eclesial; la promoción humana; y la cultura cristiana.

Es natural que alrededor de estas vertientes surjan nuevas necesidades pastorales y por lo tanto, nuevas comunidades y también nuevos ministerios. Recordando que si han de estar en la línea de las necesidades de la Iglesia de A.L. deberán responder con claridad a las características que conforme al Documento hemos ya mencionado.

2. La perspectiva de una Iglesia ministerial

En América Latina ha cobrado un fuerte sentido esta, antigua y nueva a la vez, proyección de la Iglesia, toda ella, como ministerio, donde el servicio a la Misión se va enriquecido por la participación de todos. Con ministerios ordenados o no ordenados, (en especial nos referimos ahora a los no ordenados) que facilitan la entrada en todos los sectores; con las preocupaciones particulares y las características que deben ser comunes; y en diálogo permanente con el mundo, sujeto de la evangelización.

En este sentido no podemos ni debemos hacer una clara distinción entre los conceptos de: pastoral, comunidades y ministerios, porque todo ello va enlazado, unido. A la necesidad concreta del mundo latinoamericano responde una visión y acción pastoral; esta nueva visión pastoral se enriquece con la promoción de nuevos estilos de comunidades y movimientos, y, en el interior de estas comunidades, surgen los diversos ministerios no teóricamente, sino como respuesta a necesidades concretas. Por lo tanto los ministerios son consecuencia de una nueva percepción del ser de la Iglesia y de su opción pastoral en el mundo que debe evangelizar.

Todo es un proceso dinámico y hay que estar atento a él para no perder el hilo de la historia de la Iglesia en América Latina. Si podemos hablar hoy de una Iglesia Latinoamericana encarnada en la realidad del pueblo, es porque, ciertamente, pensamos, que no ha perdido este hilo, aunque a veces la dinámica sea volver a retomar la opción y, permanentemente, profundizar más en ella.

Dentro del proceso dinámico, la Iglesia debe ser receptiva a varios aspectos: en primer lugar, a su propio ser, a su propia misión, a los cambios que se producen en el interior de ella misma, a la voz del Espíritu, a la reflexión teológica y a la praxis. Todo ello hace que se promuevan y proyecten nuevas instancias (comunidades, movimientos), que serán en buena parte, como dice Puebla de las CEBS: «focos de evangelización y liberación».

En segundo lugar está atenta a las necesidades del mundo, de la sociedad, que le llama con insistencia a la promoción humana, con especial atención a los sectores más oprimidos y necesitados. Sobre la promoción de la justicia, la ética de la corresponsabilidad aún dentro de la autonomía, la defensa de los derechos humanos, etc. La Iglesia L.A. ha tenido en los últimos años una especial sensibilidad y ha estado atenta a colaborar con los movimientos que han surgido, alrededor de estos problemas, en la sociedad civil.

La Iglesia se abre a estos movimientos y les ofrece su colaboración y sus espacios institucionales. De esta perspectiva surgen las diversas opciones pastorales, con cristianos de base, comprometidos con la realidad social, bien en movimientos solamente eclesiales o participando de movimientos comunes con la civilidad, lo que lleva a situar a la Iglesia, de forma privilegiada en los diversos ambientes y tener en ellos un claro servicio ministerial.

También, y siguiendo el esquema de Santo Domingo, la Iglesia está comprometida, y debe todavía optar más, con todo lo que se relaciona con la cultura. La problemática de la educación, de la nueva cultura, de la rapidez e influencia en la comunicación, la cultura popular, las culturas indígenas, la que surge en las zonas marginadas de las grandes ciudades, son opciones claras para la inserción en ellas de una Iglesia comprometida y ministerial.

Finalmente, también la Iglesia L.A. ha sido receptiva a movimientos que han venido de fuera, de otras Iglesias, con diversas perspectivas y planteamiento, y que debe ser objeto de un análisis serio, porque en bastantes casos no ha habido anteriormente un claro discernimiento y no se han sabido adaptar a las necesidades concretas del medio, o se han instaurado solamente en las capas altas y medias de la sociedad, con propuestas no muy sentidas por el pueblo.

3. La revitalización en el interior de la comunidad eclesial

En la Iglesia L.A. -como señala Pablo Richard- se pueden advertir con claridad tres fuerzas que renuevan a la Iglesia con nuevas iniciativas que culminan en nuevos movimientos o comunidades. Son fuerzas características que dan lugar a opciones pastorales, al nacimiento de nuevas formas de comunidad, y, también, a una gran riqueza y variedad de ministerios.

Nos referimos a la fuerza de la Palabra (que desarrolla toda su orientación alrededor del movimiento bíblico), a la fuerza del Espíritu (que lo hace en relación a las nuevas formas de comunidad, en especial las CEBS y comunidades de espiritualidad), y a la fuerza del Amor Solidario (que genera toda la perspectiva acerca de la opción por los pobres). Son tres fuerzas que no sólo están presentes y se manifiestan con claridad, sino que a su vez, se necesitan y que se complementan entre ellas.

La Palabra interpretada sin Espíritu y sin Amor Solidario puede caer en el fundamentalismo. Igualmente la Espiritualidad es auténtica cuando se alimenta de la Palabra y genera Solidaridad; y la Solidaridad, aparece clara y con un ángulo verdaderamente cristiano, cuando, a su vez, se deja interpelar por el Espíritu y la Palabra.

En esta Iglesia, así enriquecida de forma permanente y dialéctica, nacen, como decimos, nuevos tipos de comunidades que la transforman y le dan un sello propio. Nos referimos en especial a tres clases de ellas: a las CEBS; a los grupos formados alrededor de la Biblia; y a los grupos o comunidades de espiritualidad, que tienen su insistencia central en la oración.

Las CEBS son, sin duda, el tesoro más rico de la Iglesia L.A. tanto por su dinamismo interior como por su proyección exterior y su número y extensión en la mayoría de los países de Latino América. Con ellas la Iglesia retorna la forma de «comunidad de comunidades», donde las comunidades tienen vida propia y a la vez participan de la actividad de la Iglesia local. En ellas se han generado muchos ministerios de coordinación, de animación, de atención personal, de servicio litúrgico, de catequesis, de profetismo, que sirven tanto a su propia comunidad como a la Iglesia local.

Pero sin duda el mayor aporte de las CEBS en el interior de la Iglesia es la fuerza de la comunidad y la responsabilidad de cada uno de sus miembros, puesto que se muestra atenta al surgimiento de los diversos dones y carismas de cada participante, y, aun, de forma creativa, genera pequeños servicios o ministerios en el interior de la propia comunidad que hace posible la participación de todos en el servicio común.

También hay que destacar la riqueza y variedad de los Grupos o Comunidades que se han creado en torno a la Biblia. La Biblia entendida como Palabra de Dios que fue y sigue siendo iluminadora de la Historia. Palabra que es celebrada, orada, estudiada, y que sirve para orientar el camino del Reino, que es también salvación y liberación histórica, aquí y ahora.

La Iglesia se está beneficiando, en el interior de ella misma, con la recuperación de la Biblia como eje de renovación cristiana, comunitaria y personal. Esta perspectiva genera sobre todo ministerios de coordinación alrededor de la lectura orante de la Biblia; ministerios litúrgicos, en torno a las celebraciones de la Palabra, fundamentalmente en Parroquias rurales o lugares de periferias de las ciudades, y también ministerios apostólicos, que ayudan a extender por doquier el estudio y el uso de la Biblia.

Surge también en este entorno, la Catequesis Familiar, de excelente difusión en muchos países de Al., que, teniendo como eje, a los padres como responsables primeros de la catequesis de sus hijos, en un inicio con motivo de la recepción de los Sacramentos, en especial de la Primera Comunión, centra la mayor parte de su contenido en la riqueza de la lectura de la Biblia. En este Movimiento surgen los ministerios de las «parejas guías» para los padres y de los «animadores» para los niños. Y, en un momento posterior, con los padres más perseverantes, harán que nazcan nuevas comunidades.

Finalmente, debemos resaltar la importancia de los grupos de oración. Nacidos por la influencia del movimiento carismático, venido en su mayor parte de los EE.UU., y aunque algunos todavía permanecen en su forma espiritualista un tanto desencarnada de la realidad, sin embargo otros han tomado cuerpo social, y han sabido adaptarse bien a las necesidades y a la cultura concreta, sobre todo en los sectores más pobres y marginados.

De esa forma, a la oración e invocación de los carismas que el Espíritu reparte por doquier, se añade la proyección social y una firme opción por integrarse más en la pastoral de conjunto. De aquí han surgido ministerios específicos en torno a la salud, a la petición de sanación, etc. (que algunas veces han necesitado de un esclarecimiento).

4. La promoción humana

La Iglesia Latinoamericana ha tenido, sobre todo en los años postconciliares, una especial sensibilidad hacia los nuevos espacios y movimientos sociales que han surgido en la sociedad civil; respetando su autonomía, pero alentándolos y colaborando con muchos de estos e incluso ofreciendo sus espacios institucionales.

De esta forma ha crecido y ha sido valorada en su proyección hacia fuera. La dimensión social de su pastoral ha hecho posible el aperturar nuevos campos donde está en juego la justicia, la verdad, la defensa de la vida y de la dignidad humana, de derechos humanos, la opción por el más necesitado, la defensa de las comunidades indígenas, la promoción de la mujer, la atención especial a la juventud.

Nos encontramos, sin duda, en el trabajo más reconocido de la Iglesia L.A., que nace de su opción por los pobres, que resume todas estas prioridades de promoción y desarrollo, y que tiene lugar en la mayoría de los ámbitos posibles. Además de ser su trabajo más reconocido es también el ambiente donde los laicos tienen su centro, su contenido específico y desarrollan, en mayor número, su actividad pastoral. En esta proyección «hacia fuera» la Iglesia se va transformando también a sí misma y va creando nuevos espacios que posibiliten mejor esta acción evangelizadora.

En el interior del sector de la promoción humana, se fortalecen las Areas de Pastoral concretas que se dirigen a objetivos específicos, muchas de ellas coinciden con las áreas que se dan en otras iglesias del mundo, aunque toman matices o fuerza diversa en relación con las urgencias de las necesidades; y algunas son más bien más específicas ya que responden a una situación especial. Alrededor de estas áreas concretas de pastoral, se establecen grupos o comunidades que desarrollan ese trabajo, y dentro de los grupos surgen también ministerios o servicios diversos.

En América Latina son especialmente significativas algunas áreas que detallamos:

En primer lugar hay que destacar todo lo relacionado con la pastoral rural y los movimientos campesinos. Es de enorme complejidad esta pastoral en América Latina, ya que a la situación de pobreza y marginación en que se encuentra este sector, hay que añadir las dificultades por las grandes distancias, las malas comunicaciones, la emigración constante hacia la ciudad, e, incluso, la poca o mínima posibilidad que la Iglesia tiene de atención religiosa a este sector, con sacerdotes o con comunidades religiosas más o menos estables.

En este sector se da en América Latina una gran importancia el servicio de los laicos tanto alrededor de la promoción humana como en otros aspectos más internos de la fe. En ambas se ha desarrollado bastante este servicio de actividad laical, aunque todavía queda mucho espacio que recorrer.

Efectivamente, son los laicos, en su mayor parte, los que ayudan a promover comunidades o movimientos que defienden los intereses de los campesinos a la vez que se preocupan de mantener y celebrar la fe, en las mejores condiciones posibles. Sin embargo todavía, en este aspecto más interno, hay todo un reto, los ministerios y servicios no cubren ni con mucho las necesidades de los pueblos. La extensión de los ministerios, la formación del laico de las propias comunidades campesinas, la lucha para que sean aceptados en su medio y por sus propias comunidades naturales, y el dotarlos para una mayor proyección social e ínterrelación, son todas ellas en su conjunto, necesidades bien sentidas.

Debemos resaltar en esta área todo el movimiento (principalmente dado en Brasil), alrededor de los «sin tierra», movimiento claramente profético y liberador desde el Evangelio; movimiento que incide en la defensa de la dignidad de la persona, en el derecho a la tierra, y en la exigencia de leyes y de nuevas estructuras que posibiliten todo esto. Las comunidades formadas en esta área asumen el compromiso de la fe en su proyección social concreta. La labor ministerial del laico es también aquí insustituible.

Asimismo y en un aspecto más interno, los catequistas y los celebradores de la Palabra rurales, por su gran número, su excelente trabajo y su entrega (a veces hasta llegar al martirio), han tenido y siguen teniendo en América Central un fuerte protagonismo y son pilares fundamentales en el desarrollo de la Iglesia.

Por otra parte, la pastoral de la ciudad presenta también uno de los mayores retos. En este sector tenemos miles de personas concentradas y aún hacinadas, con pocos servicios, en condiciones inhumanas de vivienda y de habitabilidad del área, con larguísimos desplazamientos hasta el lugar de trabajo. Un sector donde a la pobreza suma se unen también los vicios de la gran ciudad: la inseguridad social, la delincuencia, las drogas, la prostitución, el alcoholismo, el abandono familiar.

Allí, en sus barrios marginales, la labor del ministerio de los laicos es insustituible. Son lugares donde la presencia de la Iglesia como estructura parroquial no llega mucho, ya que se erigen parroquias de decenas de miles de personas que además no dejan de crecer. La apuesta de la Iglesia ha sido y es la de sectorizar la parroquia, aprovechando los sectores naturales, y formar en cada sector comunidades y líderes de entre ellas, que sean capaces de estar presentes en la lucha por una mejora de vida, y por llevar adelante tanto los planes de desarrollo social como los servicios más al interior de la comunidad cristiana: culto, catequesis, atención a enfermos, formación, etc.

Ya se sabe que en estos lugares es donde las CEBS tienen su mejor asiento; asimismo también otras Comunidades o Grupos Bíblicos, la Catequesis Familiar, etc., que son ayuda permanente e insustituible en la evangelización y promoción de este sector.

Otro de los aspectos que distinguen la Pastoral de la Iglesia L.A. es la pastoral alrededor de la acción política de los laicos. A la denuncia de que la causa de los males de injusticia y pobreza que sufre mayoritariamente el pueblo de A.L. está fundamentalmente en las estructuras económicas, sociales y políticas injustas (Puebla 30), se sigue el imperativo claro y detallado de una necesaria opción política para el laico, que Puebla reclama como su terreno propio (513-530). Esta opción se fundamenta en la fe y se forma en las comunidades que intervienen como sujetos de discernimiento y de acción.

Es notorio el compromiso de la Iglesia L.A. en este aspecto de la transformación social y de promoción humana desde el ángulo de los político. Los campos de la afirmación de dignidad humana, de la defensa y promoción de los derechos humanos; de la atención, en muchas circunstancias y países, a los derechos políticos; de una especial dedicación a la pastoral carcelaria; de la atención al asilo de los injustamente perseguidos, de la formación de comisiones de solidaridad, de justicia y paz, de esclarecimiento de la verdad, son algunos de los ángulos que destacan.

La labor de la Iglesia en este sector se realiza por medio de comunidades o grupos especializados, algunos diocesanos, otros radicados en parroquias, incluso, otros, son algo más autónomos en cuanto a funcionamiento. Es fundamentalmente obra de los laicos que se han sentido apoyados y fortalecidos por la jerarquía y los sacerdotes. Aquí se desarrollan muchos y principales ministerios en torno: al amor, a la solidaridad, a la defensa de la justicia, a la defensa del débil, a la denuncia de injusticias y opresiones. Ministerios que, a veces están todavía faltos de nominarlos como tales, pero que son manifestación de una renovada cara de la Iglesia.

En esta área de la promoción humana también los laicos están presentes en otros importantes sectores en los cuales se vierte la actividad pastoral de la Iglesia y que, además, son fuente de nuevos y específicos servicios o ministerios: se dan alrededor de la pastoral familiar, de la pastoral con los marginados sociales (drogadictos, prostitución, delincuencia juvenil), de la pastoral de los niños de la calle, de la pastoral de la salud, de la pastoral de las migraciones, etc. áreas todas de reconocido esfuerzo en la pastoral de la Iglesia de América Latina. Esfuerzos y acciones que han introducido nuevos aspectos al intentar estar presentes en las situaciones de mayor conflicto.

5. La cultura cristiana

Ciertamente desde hace bastantes años la preocupación central de la Iglesia Latinoamericana en relación con la situación del hombre latinoamericano se ceñía muy fuertemente a su angustiosa situación de pobreza e injusticia, es decir, del estado social y económico de las grandes mayorías; hoy, la Iglesia, sin perder ni un ápice de esta preocupación, sin embargo añade a ella también la inquietud por la situación de la cultura, reflejada tanto en las poblaciones indígenas, afroamericanas, como en las nuevas formas culturales emergentes.

Asiste con intranquilidad a un proceso en el que se atropellan las culturas más indefensas, y a la vez se imponen con medios compulsivos, y a veces de forma subliminal, otras formas culturales de las que participan sectores o ambientes a lo largo y ancho del planeta. Los medios de comunicación y la economía hacen que: la técnica, la música, el vestido, el deporte, la comida, los objetos personales, la vivienda, los gustos y preferencias —sobre todo de los jóvenes—, parecen ser idénticos en todos los lugares, puesto que son impulsados, en sus preferencias, a prescindir (y a veces valorar menos) lo suyo propio, en beneficio de lo que creen que les hace semejantes a los jóvenes de los países más desarrollados o ricos, y por lo tanto les hace «participar de ese mundo», «sentirse gente», «sentirse alguien».

No se trata sólo de la presión con que se introduce tanto la tendencia hacia el consumo como los mismos objetos de consumo, sino que se trata también de la transformación de los valores y aun tradiciones que ello conlleva; se van introduciendo nuevas formas de vida que producen cambios rápidos y profundos en la valoración de la vida, del amor, de la justicia, de la verdad, del sacrificio, de la fidelidad, del compromiso, de la libertad. Esto llega también a las instituciones: la familia, la escuela y la Iglesia, entre otras, sufren de estas transformaciones que vienen de fuera.

La Iglesia en Latinoamérica no permanece ante este hecho que irrumpe cada día con más fuerza, inactiva, sin ayudar a discernir, sino que intenta recabar de los diversos sectores o culturas, la fuerza y el dinamismo interior, tanto para abrirse a lo nuevo que es positivo, como para rechazar lo que es negativo preservando así valores culturales del pueblo.

Su pastoral en relación al sector de la comunicación, al diálogo con la cultura moderna, la evangelización del sector educativo, la preocupación por la juventud y la familia, la atención a la marginalidad en las grandes ciudades, su interés por el sector universitario, son, entre otras, intereses concretos de la pastoral eclesial alrededor de su proyección hacia una cultura de valores, una cultura cristiana.

La simple enumeración de estas pastorales específicas ya nos hablan con claridad de que entramos de lleno de nuevo en el mundo de los laicos, en los lugares y ambientes desde donde los laicos asumen con mayor fuerza y más propiamente su misión evangelizadora.

Según la dinámica más generalizada de la Iglesia L.A., los laicos realizan esta misión desde la vivencia en comunidades y movimientos especializados para los diversos ambientes. Allí crecen y se desarrollan sus diversos carismas, sus ministerios y sus funciones.

La mayoría de estos aspectos merecen un desarrollo. En este mismo Diccionario y bajo el título de «Inculturación de la fe» hemos tratado el aspecto de la relación con la cultura indígena, afro-americana y de los suburbios de las grandes ciudades. Asimismo, y bajo el título: «Pastoral de la familia» lo hicimos con los aspectos familiares. Ahora explicitaremos, muy brevemente, algunos aspectos interesantes de la pastoral eclesial en relación sólo a dos temas importantes: la juventud y la educación.

a) Pastoral juvenil

Nos situamos de entrada afirmando que, una de las mayores riquezas y esperanzas de Latinoamérica, es la juventud. Y también lo es de la Iglesia Latinoamericana, que tiene, como cualidad significativa, la presencia mayoritaria de los jóvenes (sobre todo cuando se trata de los sectores populares).

La juventud que es una gran esperanza, y lo es, por su número (América Latina es un continente joven), por sus cualidades de participación, por sus deseos de superación, por su vitalidad, por su entrega colaboradora. Es también un reto y una preocupación tanto por las dificultades que les toca vivir, como por los nuevos modos culturales y valores (o contra valores) que están asumiendo, y que les pueden desviar de la trascendencia de su misión; nos referimos a las presiones alrededor del consumo, de la búsqueda de bienestar, de vivir más a corto plazo, de no asumir compromisos duraderos, de la vida familiar, de la valoración de la religión, de la valoración de lo individual.

De aquí que la Iglesia cuide con especial atención de este sector, especialmente vulnerable pero también abierto a grandes ideales y capaz de asumir en plenitud los valores cristianos. La Iglesia sabe que, en definitivo, el futuro de los pueblos de Latinoamérica y también el futuro de ella misma pasa por los jóvenes. Por eso, a nivel nacional, y dentro de la Conferencia Episcopal el área de juventud tiene una especial significación y preferencia.

La juventud no se ha ido de la Iglesia en Latinoamérica, al menos de esa forma masiva que lo ha hecho en otros lugares. Es cierto que hay otro tipo de ver la fe, la religión, que se da también un mayor abandono de la práctica eclesial; pero, cuando se dedica y se cuida a los jóvenes, éstos responden con fuerza y su presencia y actuación, vivifica la Iglesia.

Sin embargo hay, en la Iglesia y en el mundo latino americano, una enorme preocupación por los cambios sociales que les afectan, casi todos calcados de las nuevas formas culturales que se extienden compulsivamente por medio de los medios de comunicación: los jóvenes que se sitúan dentro de ambientes de marginación social, las pandillas callejeras, la delincuencia juvenil, la deserción escolar, el paro, la violencia, la drogadicción y aún la prostitución que aparece ya descaradamente en las calles y plazas de las grandes y aún pequeñas ciudades, son aspectos que causan una gran inquietud pastoral.

Si a esto se añade la pobreza suma de la mayoría de jóvenes, las dificultades familiares, las agresiones sexuales, la falta de oportunidad de trabajo, las dificultades para continuar estudios, la inmigración permanente del campo a la ciudad para la que no están preparados; todo ello, presenta en su conjunto, uno de los aspectos más preocupantes en relación a la adolescencia y juventud actual y aún de la venidera.

La pastoral juvenil no desconoce estos aspectos, ni descuida a los jóvenes sumidos en estos ambientes, hay muchas tareas que se realizan en medio de ellos. Unas son dirigidas a la prevención, como diremos, y otras desarrolladas con los jóvenes que ya están inmersos en algunas de estas situaciones mencionadas. Para la mayoría de las acciones que se realizan, es importante la participación de los mismos jóvenes de las parroquias, de los colegios, que tienen en ello una de sus misiones pastorales.

Sin embargo, la pastoral juvenil, aun, estando abierta, a estos jóvenes que permanecen fuera, que ciertamente son mucho más numerosos, y aun con la inquietud permanente de cómo atraerlos a una vida de valores, y también, cómo presentarles una Iglesia abierta a sus preocupaciones y a sus necesidades, pone también una fuerza decisiva en llegar a presentar a todos los jóvenes y adolescentes la posibilidad de afirmarse en la fe y en los valores cristianos.

La pastoral juvenil tanto en las parroquias como en los Colegios ha tomado la forma de vida de las CEBS. Es decir se desarrolla en pequeñas comunidades, con un coordinador y otros cargos o servicios, escogidos de entre los mismos jóvenes y con la asesoría de sacerdotes o religiosas. Desarrolla en sus reuniones y vivencias no sólo la celebración de la fe y el estudio de la problemática más interesante para los jóvenes, sino también la realidad nacional, la situación de opresión y pobreza y se dirige a una opción por el pobre, encuadrada en la pastoral de la Iglesia y sobre todo en el más completo conocimiento de la persona de Jesús.

Se concede mucha importancia a la vida de experiencia personal, la Biblia pasa a ser uno de los libros que iluminan el camino y el contacto con Jesús a través de momentos fuertes: Retiros, caminatas, experiencias de desiertos, ayudas en la forma de orar, etc., se va logrando una maduración generalmente lenta y con altibajos, pero firme en definitiva.

La afectividad, los problemas juveniles: droga, alcoholismo, marginación, sexualidad; las relaciones con los padres, la responsabilidad en los estudios o trabajos, el ideal de vida, la amistad, el servicio, los valores, son temas que siempre se van desarrollando a lo largo del proceso formativo. La relación y reuniones con los padres son también un buen complemento de este sector pastoral.

La pedagogía de este sector está claramente orientada por la realidad del mismo: el canto, la música instrumental, el teatro, el intercambio de opiniones, las dinámicas, las ayudas de todo tipo para que sea realidad la participación de todos, etc., motivan de forma especial a los jóvenes y les hace más fácil su integración.

El compromiso es también una parte central. La formación de los jóvenes no es teórica. El joven reclama acción, compromiso, hacer algo. A veces con pequeñas cosas pero que representan toda una proyección y una clara orientación de la vida hacia la acción. Reflexión y práctica deben ir de la mano. El compromiso se dirige principalmente a una mayor inserción en la problemática juvenil con propuestas de formación, prácticas de tiempo libre, educación en valores, y revisión de temas interesantes; autoestima, valores, sexualidad, la problemática de la pareja temprana, del aborto juvenil, drogas, etc.

En muchos lugares esta aportación y atención de la Iglesia (a través de las Parroquias, sectores, colegios, etc.) a los jóvenes y a los adolescentes, es a veces una de las principales, porque no abundan otras Instituciones que se preocupen de los jóvenes en este sentido de presentarles alternativas de valores y de formación crítica de su personalidad.

La pastoral juvenil tiene en la mayoría de los países un firme aliado en la Pastoral de Confirmación, que le nutre de participantes. El sacramento de la Confirmación se celebra generalmente (en las ciudades o en las poblaciones donde hay posibilidad) entre los 15 y 16 años, es decir en plena adolescencia, cuando la persona busca asumir con más fuerza y libremente su vida y su destino. (La celebración de los 15 años, sobre todo en la mujer, tiene en A.L. una especial significación de nacimiento o entrada a otro modo de vida).

La preparación de la Confirmación es intensa y generalmente bien cuidada, intenta que el/la adolescente tengan una nueva experiencia en cuatro puntos: en relación a su misma persona, en relación a la problemática juvenil de la que son partícipes, una visión integral de los problemas sociales de la nación, y la presentación de los sacramentos, de la Iglesia y de la persona de Jesús, como el Amigo a quien merece la pena seguir.

Este proceso es llevado por monitores y guías, la mayoría de los cuales son también jóvenes, que por lo tanto están más cercanos a ellos, y que han asumido esa forma de ministerio desde un compromiso con la pastoral juvenil. Jóvenes que ellos mismos tuvieron hacen algunos años ese mismo proceso.

El objetivo de la preparación a la Confirmación es doble:

Intentar que se reciba un sacramento con las garantías de una buena preparación y por lo tanto con el deseo -no social-sino religioso de fortalecer su fe, y que quede en el adolescente como una experiencia de vida que sin duda le motivará en lo sucesivo. Incluso con una adecuada preparación con sus padres.

Y también, y más importante, lograr que un número significativo de estos adolescentes, al comprender y experimentar una mejor forma de vida, y haber participado u observado la forma de vida y compromiso de las comunidades juveniles que existen ya, terminan también asumiendo el compromiso de vivir su fe en comunidad. Ya no entienden la fe si no es a través de la vivencia comunitaria, donde se expresa y se refuerza la fe de cada uno.

La preparación de la Confirmación es, pues, vivero privilegiado de los integrantes de la pastoral juvenil que, necesita una diversidad de servicios o ministerios que abarcan todo lo relacionado en el mundo juvenil: coordinación, asesoría, canto, dinámicas, orientación bíblica, preparación psicológica, celebración de la fe, orientación familiar, son algunas de las tareas que han de realizarse como parte de los ministerios laicales.

b) La pastoral educativa

En la educación sabemos que la persona tiene en sus manos una de las mejores llaves para salir tanto de su marginación y situación de pobreza, como a la vez de ser menos vulnerable a la agresiva presión de la sociedad de consumo, cuya principal meta ofrecida es la de un engañoso bienestar material individual.

La Iglesia tiene, por ello, una especial dedicación a la pastoral educativa, especialmente en lo que respecta no sólo en relación a la capacitación educativa y profesional, sino más directamente, a asegurar formación más integral, donde los valores personales, sociales y aún religiosos tengan un punto central en la persona.

Alrededor de este proyecto formativo, sobre todo en las clases populares, han surgido varias alternativas: colegios situados en zonas marginales; comunidades de maestros inmersos en estas tareas; grupos juveniles con un compromiso real y un cambio de actitudes; e Instituciones que garantizan constantes apoyos en la formación de valores, de la democracia, de la paz, de los derechos humanos, o que orientan en la problemática juvenil más de frontera: las drogas, la prostitución, la delincuencia juvenil, etc.

Destacamos en primer lugar la excelente obra de los Centros Educativos «Fe y Alegría» promovidos por los PP. Jesuitas, sobre todo a lo largo de la América Latina situada en la costa del Pacífico: Venezuela, Colombia, Ecuador, Perú, Chile, y también en otros lugares de América Central.

Colegios que están situados en las zonas más marginales, que han sido construidos, paso a paso, ciertamente con ayudas solidarias, pero también con la colaboración de los padres de familia, dotados de una buena infraestructura, con proyección a la formación profesional. Pero sobre todo centros educativos donde la formación en valores, la atención a los casos especiales, la formación religiosa, la formación familiar y la preocupación por el sector donde está ubicado son realmente privilegiados.

Son colegios generalmente dirigidos por una comunidad religiosa, donde los maestros (seglares) han sido escogidos y participan de la mentalidad de la formación integral de los alumnos, y reciben permanentemente capacitación y actualización en su tarea. Y donde también los padres de familia a través de la asociación y de los comités de aula tienen una responsabilidad notoria. La aportación económica del Estado que paga el sueldo de los profesores posibilita que los colegios sean gratuitos, (al mismo nivel que los estatales), pero son mucho más reconocidos y apreciados por la educación que se imparte y por la infraestructura y servicios, que no sólo son cuidados sino mejorados permanentemente.

Alrededor de esta Institución, la comunidad educativa, la comunidad de padres de familia y los distintos grupos de alumnos realizan ministerios y servicios en orden a la mejora social o a la educación de la fe.

Otra excelente labor educativa la realiza el movimiento eclesial de «Equipos Docentes» que, aunque de origen europeo, se ha inculturizado de forma muy positiva en numerosos países de América Latina. Se integran en comunidades con responsables propios y están organizados a nivel regional, nacional y continental, participando también de la organización Internacional.

Los «Equipos Docentes» destacan no sólo por la revisión de su labor educativa, sino por su proyección hacia la situación sociopolítica de la nación. Tienen una clara perspectiva de hacer práctica su fe en la proyección de la organización sindical, barrial, educativa, y aun en la participación política nacional. Ofrecen a los educadores laicos una buena plataforma para el servicio desde la fe.

En sus reuniones se discuten aspectos educativos, situación socio política, estudio y práctica del seguimiento de Jesús, y proyectan también acciones hacia el resto del cuerpo magisterial en orden a mejorar conocimientos y actitudes.

Finalmente debemos resaltar también la labor de los profesores de educación religiosa en toda clase de colegios, incluso en los estatales, puesto que esta asignatura en muchos países se mantiene como obligatoria y en las mismas condiciones de evaluación que las demás. La receptividad de los alumnos a esta materia es aceptable y a veces alta, porque se tocan aspectos interesantes y vivenciales para los jóvenes.

Generalmente en el «dictado» de las «clases», sin prescindir de los aspectos doctrinales, se da, sin embargo, un claro matiz hacia el tratamiento de la problemática juvenil. El uso de la Biblia hace también que los alumnos vayan asumiendo las prácticas de las comunidades eclesiales. Los profesores en su gran mayoría son laicos que participan de la vida activa de las parroquias o de otras comunidades de base. De esta forma colegio y parroquia están también unidos en la misma perspectiva.

Los profesores de educación religiosa, dentro del mismo centro educativo, asumen también ministerios de: celebración de la Palabra, de coordinación de actividades formativas, de reunión con padres de familia, de asesoría, de acompañamiento en casos especiales. Sin duda una excelente presencia eclesial en la proyección educativa.

Es más, en zonas rurales, donde la presencia del sacerdote no es permanente (y aún muy distanciada, una o dos veces al año), la figura del profesor de educación religiosa adquiere una especial relevancia ya que participa con autoridad de los actos religiosos de la comunidad y a veces incluso los promueve y dirige.

Conclusión

La Iglesia L.A. presenta ya una realidad rica y compleja en cuanto a la creatividad en los ministerios laicales y la vivencia comunitaria de la fe. Esta realidad es bien reconocida. Quizá la misma falta de sacerdotes para atender tantas necesidades pastorales hayan sido una de las causas de revalorizar la acción del seglar y promover su participación en las más variadas formas.

Sin embargo, no tendría que ser así, puesto que el seglar, por su mismo bautismo, tiene responsabilidad y capacidad de ministerios en la Iglesia, y la vida práctica demuestra lo valioso e incluso indispensable que resulta su aportación.

Por otra parte es indudable que las comunidades y los movimientos han posibilitado tanto una mejor formación como una más decidida práctica del seglar. Es en ellas donde el laico se ha capacitado y se ha fortalecido para asumir con alegría y esperanza su tarea eclesial.

El camino sigue abierto, no está sino empezado. El laico sigue reclamando un puesto más central en la Iglesia y se muestra más idóneo para penetrar las diversas instancias sociales, ciertamente es su campo. Quizá la Iglesia dependa ahora más que antes de saber confiar en su vocación, su carisma y su ministerio.

BIBL. — ADRIANO, JosÉ, «Teología dos ministérios e a formacao de agentes» en «Revista de Cultura» núm. 24, sepbre. 1998. págs. 91-122; Pontificia Facultad de Teología de N.S. de la Assunláo. Sáo Paulo. Brasil. CELAM: «Documentos de las Asambleas Generales de Puebla y Santo Domingo». Conferencias Generales del Espicopado Latino Americano. CELAM. Bogotá. 1992; ESPEJA, JEsús, «Ministerios» en «Conceptos fundamentales del cristianismo». Págs. 795-810. Editorial Trotta 1993. Madrid; GALLEGO, ANDRÉS, «jóvenes y Dios». En «Páginas» núm. 161, febrero del 2000, págs. 35-42. Centro de Estudios y Publicaciones. Lima. Peru; PARRA, ALBERTO, «Ministerios laicales». En «Mysterium liberationis» T. II, págs., 319-343. 2° Edic. Editorial Trotta. 1994. Madrid; RICHARD, PABLO, «Los nuevos movimientos eclesiales en A.L.» en «Misiones Extranjeras». Núm. 172, agosto 1999, págs. 290-297. IEME. Madrid; ROMERO, CATALINA, «Cambio en los valores religiosos en el Perú», en «Páginas», núm 161, febrero del 2000, págs. 25.-34. Centro de Estudios y Publicaciones. Lima. Perú; VILLACÉ, JEsús, «Los Ministerios en Santo Domingo». En «Misiones Extranjeras» núm 141, Junio de 1994. Págs. 240-255. IEME. Madrid.

Daniel Camarero


Mision (Iglesia)

Misión (Iglesia)
DPE

La Iglesia, además de comunión, es también misión. La misión es una proyección de la comunión. Se ejercita desde, en y para la comunión. Es una misión comunional. Una misión que tiene su origen en el proyecto trinitario de la historia de la salvación, desde la creación a la elección del pueblo, hasta la misión de Jesús y la conciencia misionera de la iglesia apostólica. La misión, pues, encierra un significado trinitario y teologal. Nace de la caridad del Padre (RM 5), actualiza en cada momento de la historia la misión de Jesús, el Hijo de Dios (LG 13; AG 5; RM 20 y 24) y se hace posible por el Espíritu Santo (RM 21-30).

La misión es, además de don, una tarea histórica, contextuada, como diakonía de la caridad y diálogo interrelegioso e intercultural. Las mediaciones de la misión son el anuncio (que incluye el kerigma, la doxología y la confesión de fe), unido al compromiso transformador y al testimonio martirial. Los destinatarios son todos los hombres y todo hombre. El fin último, la glorificación y el culto a Dios, haciendo que Él sea todo en todos. En otras palabras, hacer realidad el señorío de Cristo (su reinado).

Insistimos en la realidad de misión para la nueva evangelización. Esta dimensión se desgrana en diversos aspectos:

- Evangelizar en cuanto tal (anuncio de la Buena Noticia).

- Catequizar (profundizar en lo anunciado).

- Celebrar la fe.

- Vivirla y expresarla mediante el ejercicio de la caridad y el compromiso social personal y comunitario.

Cuando la misión se dice "Ad gentes" se trata de la misión hacia pueblos y personas donde no se ha anunciado aún el cristianismo. En este sentido son como terreno virgen para el kerigma.

BIBL. - R. BERZOSA MARTÍNEZ, Para comprender y vivirla Iglesia Diocesana, Burgos 1998.

Raúl Berzosa Martínez


Misionera, Pastoral
DPE

SUMARIO: ¿Qué es esa pastoral específica? Agentes. Destinatarios. Mediaciones pastorales. Luces y sombras. Perspectivas.

¿Qué es esa pastoral específica?

Para una mayor precisión conceptual y terminológica debemos distinguir, a la luz de la Encíclica "Redemptoris Missio", tres niveles o dimensiones de la actividad de la Iglesia:

La pastoral dirigida fundamentalmente a quienes se encuentran en el seno de la Iglesia.

Nueva Evangelización, dirigida preferentemente a quienes, procedentes del ámbito cristiano, se han alejado de él.

Misión "Ad gentes", que tiende como objetivo prioritario a quienes no han oído hablar de Cristo, no han entrado en contacto con la Iglesia de modo directo y por ello están a la espera de un primer anuncio directo y explícito del Evangelio. Para mayor claridad, deberemos aún indicar que los tres niveles se encuentran íntimamente relacionados, pero que el dinamismo y el horizonte de toda la actividad de la Iglesia procede de la misión que ha recibido de cara a toda la humanidad, con una proyección por tanto claramente universalista.

Según lo indicado, sería insuficiente una comprensión de la pastoral misionera como una apertura meramente genérica, como la disposición a encontrar a quienes no son creyentes o están alejados de la Iglesia. El dinamismo evangelizador debe, ciertamente arrancar del bautismo y debe manifestarse en todos los comportamientos del cristiano, pero debe tener siempre presente el horizonte universal y la mirada más allá de la propia situación y de las propias necesidades de la diócesis en que el bautizado se encuentra.

Desde estos prolegómenos, se puede intentar una definición de la expresión "Pastoral Misionera" (que, a la luz de lo visto, encierra una cierta dosis de ambigüedad): Es la actividad, que pretende que cada una de las comunidades eclesiales, a su nivel, y según sus características, sea realmente misionera y por ello incorpore en su interior el dinamismo, el alcance y el horizonte de la misión "Ad gentes"; por ello la pastoral misionera aspira a que toda la pastoral esté impregnada de la lógica misionera y por ello trata de fomentar que se realicen actividades e iniciativas, que pongan de relieve y cultiven de modo directo y expreso esa dimensión misionera.

De esa lógica misionera será el conjunto de la vida eclesial el que recibirá elementos de renovación y de mayor dinamismo, pues permitirá evitar y superar las tendencias al egocentrismo o al provincianismo, fomentando su apertura, su voluntad de comunión, su disponibilidad a la comunicación, la generosidad del "envío" y de la "salida", la constatación de que el verdadero ámbito y horizonte del ser eclesial de cada diócesis, es el mundo entero, con una mirada tan amplia como la mirada de Dios.

Agentes

Agentes y responsables de esta pastoral misionera deben ser todos los bautizados y miembros de la Iglesia, en la medida y en el sentido en que todos son responsables de la vida de la Iglesia y de su misión. Nadie por tanto debe ser excluido de una responsabilidad que se enraíza en el bautismo y en la fe, si bien esta responsabilidad debe estar modulada en virtud del ministerio que se desempeña en la Iglesia y del carisma que se ha recibido. Una ulterior modulación deberá proceder de las circunstancias en que se encuentra la propia comunidad o la propia diócesis, que no pueden ser detalladas aquí debido a la diversidad de situaciones que se pueden presentar y que deberían ser analizadas de modo concreto y particular. Aludiremos por ello a la responsabilidad propia de cada uno de los estados de vida, que se dan en la Iglesia.

El obispo es agente radical, dado que es el sucesor de los Apóstoles, y por ello quien guarda y expresa la memoria de la misión confiada por el Resucitado a sus Apóstoles, y que debía conducir hasta los confines de la tierra. En cuanto miembro del colegio episcopal, el obispo es (en cuanto pastor de su Iglesia) responsable de la solicitud por todas las Iglesias y por la evangelización del mundo entero. Ello lo debe realizar, como decimos, en cuanto preside una Iglesia local. Por ello en esa Iglesia debe potenciar todas las iniciativas que contribuyan a la misión ad gentes y debe generar los organismos que hagan posible que en todos los campos de la pastoral se abra la mirada a la evangelización universal. En este sentido es responsabilidad suya que exista un Consejo Diocesano de Misiones, que recoja las diversas fuerzas y sectores de la propia diócesis.

Igualmente el presbítero, en cuanto colaborador del obispo y servidor de la unidad de la Iglesia, debe cuidar de esta dimensión. Ello lo hará de un lado haciendo presente la perspectiva misionera en los ámbitos en que trabaje pastoralmente, y asimismo siendo consciente, como miembro de un presbiterio, de la obligación de algunos miembros del presbiterio asuman como vocación propia (y en nombre de todos) el servicio misionero ad gentes. De otro lado debe descubrir su propia identidad como radicada en una diócesis (la incardinación), pero sin que ello relegue su responsabilidad en la evangelización universal.

Los religiosos o consagrados de una Iglesia particular hacen presente el seguimiento de Cristo en la radicalidad de los consejos evangélicos y en la radicalidad escatológica de su servicio al Reino de Dios. Por eso su mirada más allá de las propias fronteras resulta más espontánea y genuina. Su apertura y disponibilidad es un testimonio para todas las comunidades eclesiales. Por ello están más obligados, más allá de los intereses de su Congregación o Instituto, a contribuir para que el germen de la misión universal crezca en todas las actividades de la diócesis donde se encuentren.

Los laicos, también en virtud de su bautismo, están llamados a responsabilizarse de la misión universal, dando origen a iniciativas que la favorezcan desde el seno de la Parroquia o del Movimiento/ Asociación en que estén comprometidos. Para ello pueden contar en ocasiones con sus conocimientos o su servicio profesional, que debe ser también espacio de testimonio y de preocupación misionera, sobre todo a la luz de la importancia de lo que Juan Pablo II ha llamado "nuevos areópagos" o "fronteras de la historia"; desde esas nuevas realidades pueden hacer presente la orientación universal de la fe cristiana y del Evangelio.

Entre los agentes en este campo concreto de la vida de la Iglesia se pueden mencionar otros dos: Los misioneros, que deben ser realidad viva en la vida de la diócesis, de modo que desde todas las áreas de la pastoral se les tenga en cuenta y que recojan su testimonio, manteniendo la comunicación y la solidaridad permanente; además los animadores misioneros, una realidad que debe ser progresivamente potenciada, porque descubren como su carisma y su servicio eclesial el cultivo de la dimensión misionera (en el sentido indicado) en los diversos campos de la vida eclesial.

Destinatarios

A la luz de lo que venimos indicando, los destinatarios de la pastoral misionera deben ser distinguidos en un doble nivel.

Desde un punto de vista, son todos los hombres y todas las Iglesias del mundo destinatarios de la pastoral misionera, pues ésta consiste en que todos los cristianos tengan su mirada y su corazón orientados más allá de las propias fronteras. No se puede hablar, ciertamente, de destinatarios directos, pero en cualquier caso no pueden quedar sin una mención expresa.

Desde otro punto de vista los destinatarios son todos los miembros de la Iglesia local y cada uno de sus grupos y asociaciones, pues la pastoral misionera pretende precisamente conseguir que cada uno cumpla del modo adecuado la responsabilidad que señalábamos anteriormente. Las modalidades deberán variar, pero sería artificioso pensar que cualquiera de los miembros de una iglesia local puede quedar al margen de la pastoral misionera.

Finalmente, si realmente reconocemos la importancia de la iglesia local, hay que decir que es esta misma, en cuanto iglesia, destinatario privilegiado y prioritario de la pastoral misionera. Esta pretende que sea la iglesia local, en cuanto tal, la que asuma sus responsabilidades ante la misión universal.

Mediaciones pastorales

Las mediaciones pastorales pueden ser variadas y diversas según el destinatario en quien se piensa. De modo general señalamos las cuatro que nos parecen básicas y centrales:

La creación del organismo responsable y coordinador, el Delegado Diocesano de Misiones en el seno del Consejo Diocesano de Misiones: debe ser órgano de comunión de todas las iniciativas que sean necesarias y a la vez moderador de la presencia en todas las áreas de la vida diocesana.

La catequesis y la liturgia (especialmente en el proceso de iniciación cristiana), pues son no sólo universales sino que configuran las convicciones básicas desde las que se desarrollará la vida cristiana posterior.

Experiencias formativas que permitan al pueblo cristiano captar la novedad de la evangelización en los tiempos presentes, sobre todo de cara al mundo del futuro.

Las campañas que normalmente están repartidas a lo largo de todo el año, pero que deberán estar insertadas en un proceso global de formación y de actividades pastorales.

Luces y sombras. Perspectivas

Entre las luces se puede mencionar el respeto y la admiración, que despierta el compromiso de los misioneros. La sensibilidad, que despierta la solidaridad entre las generaciones jóvenes. El talante misionero de las diócesis. La presencia y el testimonio de los misioneros...

Entre las sombras se pueden mencionar, ante todo, las dificultades para que el pueblo cristiano capte las transformaciones, que se han operado en el ejercicio de la misión universal. El peligro de que lo identifiquen con la ayuda a los pobres del Tercer Mundo. La dificultad de coordinación con otros organismos o sectores de la vida pastoral. La lentitud en la configuración de animadores misioneros...

Alejandro García


Misterio (Iglesia)
DPE

Que la Iglesia es misterio significa que "es una realidad últimamente penetrada por la divina presencia, y por ello es de tal naturaleza que admite siempre nuevas y más profundas investigaciones... El misterio de la Iglesia no es un mero objeto de conocimiento teológico, sino un hecho vivido".

La Iglesia particular encarna sacramentalmente el misterio de la única Iglesia y ésta, a partir de su origen y modelo trinitario, se organiza en torno a la comunión y a la misión. Uno y otro elemento, en insoluble interacción, modelan trinitariamente a cada Iglesia y sustentan toda su eclesialidad.

La Iglesia es una realidad profunda y mística de comunión y misión al mismo tiempo (L.G. 1-13). Es la acción de Dios salvífica en el mundo, que hace nuevas todas las cosas, creando fraternidad. Comunión y misión constituyen los dos aspectos fundamentales del misterio de la Iglesia. Se sostienen o caen juntos. Considerar sólo la comunión es arriesgarse al "ghetto", al grupo cerrado, a la secta. Quedarse sólo con la misión sería reducir la Iglesia a una empresa de acciones humanas y técnicas pastorales.

BIBL. — R. BERZOSA MARTÍNEZ, Para comprender y vivir la Iglesia Diocesano, Burgos 1998.

Raúl Berzosa Martínez


Modelos de Iglesia
DPE

Nunca son buenas las alternativas radicales. La realidad enseña que una de las claves de lo verdadero es la integración de contrarios. Los contrastes, hechos dilemas, sofocan y fanatizan. Este breve preámbulo quiere denunciar algunos tipos estereotipados de opciones eclesiales que, cuando se unilateralizan, resultan peligrosos y falsos. Conviene tenerlos en cuenta en estos tiempos de nueva evangelización.

Así, los que quieren contraponer una Iglesia evangelizadora (del anuncio) frente a una Iglesia sacramentalizadora. Anuncio y sacramento se complementan y necesitan. Tampoco podemos enfrentar una Iglesia denominada democrática frente a otra autocrática. La comunión eclesial exige mucho más que cualquier forma democrática (exige fraternidad) y rompe los moldes autoritarios. No tiene sentido tampoco contraponer Iglesia carismática (también llamada' popular y de pequeños grupos o comunidades) frente a Iglesia institucional (o jerárquica y de masa). La única Iglesia sabe potenciar ministerios y carismas, vocaciones y funciones, al servicio y edificación común. Finalmente, ¿qué sentido tiene contraponer Iglesia profética frente a una Iglesia cultual? El profeta, cuando lo es de verdad, sabe que la transformación de la realidad viene desde el proyecto de Dios, no sólo humano. Y el sacerdote, cuando lo es de verdad, sabe que el culto que ofrece no es algo separado de la vida y de la realidad social, sino desde dentro de ella para transformarla.

Estamos en una Iglesia de comunión para la misión. Todos somos necesarios y corresponsables. Será el Espíritu quien deba marcar la grandes sendas por donde caminaremos desde el año 2000. A nosotros, como dice el evangelio, nos toca ser sencillos y dóciles como palomas, pero astutos y arriesgados como serpientes para saber y poder discernir lo que es adelantar y ayudar el Reino, de lo que son simplemente intereses personales o de colectivos con deseo de protagonismo o de poder. También en la Iglesia es una tentación.

Permítaseme ahondar aún más en lo expresado anteriormente: se suele llamar paradigma a un modelo o imagen que simboliza y aglutina, en una palabra o concepto, todo un conjunto de ideas, opiniones, posturas y acciones.

Si, desde la Iglesia, en esta hora presente, queremos hablar de paradigmas o símbolos, me atrevería a señalar los siguientes, bien entendido que, lejos de teorías, se traduce en posturas vividas, a nivel personal y comunitario: la Iglesia-roca en el mar proceloso de la cultura abierta y secularizada de hoy. En esta postura eclesial se potencia la identidad, la seguridad, el tener las cosas claras. Se pierde, por el contrario, fuerza misionera y necesario diálogo en una sociedad plural. El segundo modelo sería el de Iglesia-casa en un mundo sin hogar.

Se aboga por la fraternidad, el calor de hogar, una Iglesia de pequeñas comunidades. El peligro, grave, es perder la universalidad de lo eclesial, la catolicidad, y cerrarnos en visiones particularistas de Iglesias demasiado provincianas. Otro modelo, es la Iglesia-fermento. Se aboga por una Iglesia de cristianos militantes, luchadores en todos los frentes sociales. Una Iglesia de compromiso coherente. El peligro es el crear una Iglesia sólo "de los nuestros", de los puros, de los que son auténticos. Un penúltimo modelo sería el de una Iglesia-mediática, es decir, de marketing, de apariencias, de audiovisual, de grandes concentraciones y globos puntuales. Suele atraer y mover riadas, pero son como tormentas de verano. Es una Iglesia sin raíces. Finalmente, estaría la Iglesia-samaritana en su versión radical. Metida de lleno en todos los problemas y reivindicaciones sociales sin saber muy bien diferenciar lo humano del Reino evangélico, identificando cualquier causa aparentemente justa con la misión eclesial.

La Iglesia verdadera encierra, sin exclusivismos, lo mejor de los anteriores modelos: es identidad, hogar, fermento, anuncio y samaritana. Porque el criterio de catolicidad, de integración, es el criterio de verdad.

BIBL. — R. BERZOSA MARTÍNEZ, Para comprender y vivir la Iglesia Diocesana, Burgos 1998.

Raúl Berzosa Martínez


Moral y sociedad democratica

Moral y sociedad democrática
DPE

La CEE publica esta instrucción pastoral el 14-2-1996; los obispos españoles continúan la reflexión iniciada en "La verdad os hará libres", y procuran aplicar a la situación de la Iglesia española dos encíclicas de Juan Pablo II, "Veritatis Splendar" y "Evangelium Vitae". El documento que nos ocupa se centra en dos temas importantes: la relación entre libertad y verdad, y la relación entre ley civil y ley moral. El estilo del documento viene exigido por los temas que trata, es bastante conceptual y tiene pocas referencias concretas.

Partes de que consta MSD. La instrucción tiene una introducción, tres capítulos y la conclusión. 1° Libertad y verdad en el ser humano. 2° Orden moral y ley civil. 3° Democracia, pluralismo y moral. Conclusión: hay motivos de esperanza.

Contenidos principales de MSD

— La reflexión sobre la libertad y la verdad del ser humano. El documento empieza valorando los logros del paso al sistema democrático, pero subraya un hecho grave: la reducción de la libertad a mera formalidad al desvincular a ésta de los derechos fundamentales del ser humano. Las consecuencias de la libertad como capacidad de elegir sin referencias lleva a: vida sin sentido, familias destrozadas por la infidelidad, jóvenes en el alcohol y la droga, el "todo vale", el terrorismo y la violencia, la falta de profesionalidad y la utilización de cargos públicos para el enriquecimiento fácil y rápido. La solución está en el respeto a la verdad del hombre: los "mínimos antropológicos" o "lo universalmente humano"; la libertad formal sin la verdad del hombre es insuficiente.

Se equivocan los que piensan que la verdad del hombre puede ser múltiple, divergente y subjetiva, pues entonces la libertad no estaría referenciada a la verdad ni a los que desde su situación de necesidad limitan nuestra libertad. La Iglesia no tiene el monopolio de la verdad, pues el hombre puede llegar a conocer los valores universales, ya que la inteligencia humana es obra del creador. Jesucristo, como revelación de Dios y del hombre, esclarece las búsquedas de la razón.

La verdad sobre el hombre revelada en Jesús y comunicada por la Iglesia consiste en que todos somos y estamos llamados a vivir como hijos de Dios y como hermanos en Jesucristo. La vida es un don, somos iguales ante Dios y la felicidad está en la entrega total e incondicional a los demás. Lo básico es el respeto a los derechos fundamentales: la vida, el matrimonio, la propiedad, la fama y la veracidad. No hay libertad sin reciprocidad, pero ésta es superada por la gratuidad que da sin esperar respuesta; el don del perdón es la expresión mayor de la actitud de gratuidad.

Si el hombre olvida que es imagen de Dios, nunca llegará a ser plenamente libre, pues los deseos y egoísmos de la voluntad propia suplantarán a los valores morales objetivos.

- La relación entre el orden moral y la ley civil. Aluden los obispos españoles a dos situaciones preocupantes: basar la libertad en opciones e intereses, y convertir la soberanía popular en positivismo jurídico. Tenemos hechos históricos en que se ha suprimido la libertad cuando la referencia última ha sido la voluntad de la mayoría. Sobre la relación entre el orden moral y la ley civil, los obispos hacen las siguientes reflexiones:

- La convivencia humana se fundamenta en los deberes y derechos de la naturaleza humana; ninguna autoridad puede saltarse este límite. La autoridad civil no establece los deberes y derechos; por el contrario, debe reconocerlos y asegurar su ejercicio.

- Lo bueno y lo malo, moralmente hablando, no depende del parecer de la mayoría, sino de la verdad del hombre. El que una ley sea aprobada por la mayoría no la legitima desde el punto de vista moral. En consecuencia, los legisladores tienen que respetar el orden moral.

- No se trata de buscar una coincidencia entre la ley civil y la ley moral; en determinadas circunstancias hay que tolerar aquello que si se prohibiera causaría mayores males. La ley civil, cuando no respeta el orden moral, no debe ser obedecida; por el contrario, si respeta el orden moral, la ley civil debe ser obedecida en conciencia. La Iglesia refuerza la autoridad civil al remitir la ley civil al orden moral y pide a los Estados que respeten los derechos de los ciudadanos.

- Relación entre democracia, pluralismo y moral. Este apartado parte de una afirmación nítida: la Iglesia apoya decididamente la democracia, pero no confunde la democracia con la justicia ni con la moralidad. La democracia es un medio para facilitar la convivencia y el respeto a los derechos fundamentales; la realidad es que no todo lo que se decide democráticamente es lo adecuado desde el punto de vista moral. Además, democracia y pluralismo no deben identificarse con relativismo moral; ésta es la mayor amenaza para el sistema democrático.

- La Iglesia apoya el pluralismo positivo, y está en contra de los fanatismos y fundamentalismos. Las propuestas que hace la Iglesia las ofrece con el único apoyo del valor de la verdad.

- La verdad comporta una serie de valores objetivos que dimanan de la dignidad de la persona, y que están en la base de la democracia. Los obispos aceptan y valoran una ética civil que se caracterice por su compromiso con la verdad del ser humano y que no sea antirreligiosa.

- Se puede distinguir la ética pública y la ética privada, pero no se pueden separar, pues el sujeto de una y otra es la misma persona. Los católicos tampoco pueden identificar el Reino de Dios con las concreciones sociales y políticas del sistema democrático, pues el Reino de Dios comporta más elementos y dimensiones.

Principales aportaciones de MSD

La Instrucción aborda tres grandes temas: la relación entre libertad y verdad, la vinculación entre orden civil y orden moral, y el valor y los límites de la democracia. Con este documento los obispos no pretenden interferir en problemas judiciales y /o políticos que entonces se investigaban. El texto es una reflexión profunda, sistemática y muy bien entrelazada entre sus partes; los obispos proponen dos criterios para llegar al conocimiento de la verdad del hombre: la ley de la reciprocidad y la ley de la gratuidad. Y dan orientaciones prácticas y actuales de cómo funcionan estos criterios en un sistema democrático.

El valor pastoral de la instrucción está en la aplicación a la realidad sociopolítica española de las aportaciones de Juan Pablo II en VS y EV: la relación entre libertad y verdad, y entre ley civil y ley moral. El tono del documento es positivo, y así se recoge en la conclusión; un futuro nuevo y mejor depende de la formación religiosa y ética y de la colaboración de todos, pues la desmoralización no puede tener la última palabra; sólo la verdad nos hace libres, y hay que buscarla con sincero corazón.

Jesús Sastre


Movimientos eclesiales
DPE

SUMARIO: 1 Una experiencia reciente: Seminario Universal sobre los movimientos (Roma, Junio 1999). - 2. Lo universal y lo local. - 3. La Iglesia es un movimiento. - 4. En búsqueda de una fórmula jurídica. -5. Algunos nuevos movimientos eclesiales significativos: 5.1. El camino neocatecumenal. 5.2. Comunidades de vida cristiana. 5.3. Comunión y Liberación. 5.4. Cursillos de cristiandad. 5.5. Focolares. 5.6. Justicia y paz. 5.7 Renovación Carismática. 5.8. Scout (Movimiento).

La variedad de movimientos, a los que une el común denominador de pasión evangelizadora, nace por la acentuación de una u otra de estas coordenadas: la dimensión sacramental de inserción en Cristo, el descubrimiento de la ministerialidad eclesial, la misión en la ciudad secular, la inserción en la Iglesia particular y el diálogo con el contexto socio-cultural desde la necesaria relación entre fe-cultura.

Más allá de particularismos carismáticos, y como notas comunes a todos los actuales movimientos laicales, P. J. Cordes, en un valioso y reciente libro, señala que están en línea con la sensibilidad de nuestro tiempo; palpando la crisis de transmisión de la fe; el cristocentrismo como viraje en la crisis; y la misión en el contexto de la pluralidad.

Y, analistas como J. M. Mardones, en muchas de sus obras y artículos señalan que, en cierta manera, los nuevos movimientos eclesiales están de vuelta de la cultura de la modernidad, al querer recobrar la experiencia mística, la dimensión afectiva y la presencia, personal y social, de la fe, más allá de la privatización de la misma.

En cuanto a los peligros para el laico, desde los movimientos, son al menos éstos:

  • Que el movimiento le absorba tanto que no le deje ver la universalidad de la Iglesia y la riqueza de carismas.

  • Que el movimiento, al querer subrayar tanto uno u otro de los aspectos que forjan su propio carisma, acabe por secularizar al laico ("su misión sólo para el mundo"), clericalizarlo ("su misión casi exclusivamente en el interior de la Iglesia") o espiritualizarlo casi como una vocación de especial consagración ("al acentuar su llamada a la santidad y la vivencia de la espiritualidad").

1. Una experiencia reciente: Seminario Universal sobre los movimientos (Roma, Junio 1999)

Sobre este tema de los nuevos movimientos, en Roma, en el Pontificio Ateneo Regina Apostolorum, de los Legionarios de Cristo, tuvo lugar en el mes de junio de 1999 un "Seminario de reflexión y diálogo" sobre "los movimientos eclesiales y las nuevas comunidades en la solicitud pastoral de los obispos", que reunió a un centenar de prelados de todo el orbe. Entre los asistentes, se encontraban los arzobispos españoles Antonio Cañizares Llovera (Granada) y Lluís Martinez Sistach (Tarragona), los obispos Braulio Rodríguez (Salamanca), Javier Martínez (Córdoba) y Juan Antonio Reig (Segorbe-Castellón) y el auxiliar de Madrid César Franco, éste en representación del cardenal Antonio María Rouco Varela.

En el encuentro, promovido por el Consejo Pontificio para los Laicos con la colaboración de las congregaciones para los Obispos y para la Doctrina de la Fe, intervinieron algunos fundadores, superiores y representantes de las nuevas comunidades eclesiales. La convocatoria del encuentro situaba los actos en continuidad con el Congreso Mundial de los Movimientos Eclesiales, celebrado en Roma en mayo de 1998 y con el encuentro de movimientos que tuvo lugar en la Plaza de San Pedro la vigilia de Pentecostés. "Lo extraordinario de aquel hecho y la importancia de las intervenciones del Santo Padre en aquella ocasión hacen ver, por parte de la Santa Sede, la oportunidad de continuar, a un año de distancia, la reflexión sobre esta realidad de los nuevos movimientos y nuevas comunidades", señalaba la convocatoria. Se trata, añadía, de ofrecer a los obispos la oportunidad de expresar y confrontar sus experiencias, preocupaciones y expectativas con relación a la participación en la vida de las Iglesias locales de los nuevos movimientos y nuevas comunidades. Éstos "tienen que radicarse cada vez más profundamente en la comunión y en la misión de la Iglesia, para que sean cada vez más fecundos para el bien de todos".

Abrió el acto el cardenal norteamericano Francis Stafford, presidente del Consejo Pontificio para los Laicos. Luis Garza, vicario general de los Legionarios de Cristo y del movimiento Regnum Christi, que prestaba sus instalaciones, saludó a los asistentes. El secretario del Pontificio Consejo para los Laicos, Stanislaw Rylko, hizo la primera gran reflexión.

"Animados por un profundo sentido de responsabilidad pastoral -manifestó-durante este seminario nos pondremos atentamente a la escucha de lo que el Espíritu dice a la Iglesia, que se prepara a traspasar el umbral del tercer milenio. Guiará nuestro análisis la enseñanza de Juan Pablo II. De hecho, se sabe que, en la solicitud pastoral del Papa, los movimientos eclesiales ocupan un puesto especial. "Uno de los dones de nuestro tiempo -ha sostenido el Papa- que desde el inicio de mi pontificado sigo señalando como motivo de esperanza para la Iglesia y para los hombres".

Citando al cardenal Ratzinger, Rylko señala que "el papado no ha creado los movimientos, pero ha sido su esencial apoyo en la estructura de la Iglesia, su pilar eclesial. En esto, se hace quizá visible, como nunca, el sentido más profundo y la verdadera esencia del ministerio petrino; éste debe mantener vivo el dinamismo de la misión ad extra y ad infra".

La tesis del cardenal Ratzinger es que en la Iglesia debe haber siempre, además de los servicios y misiones eclesiástico-locales, otros servicios y misiones universales, unidos al ministerio y misión apostólicos, según lo que sucedió al comienzo de la Iglesia. En este sentido, el concepto de sucesión apostólica albergaría una vertiente que va más allá del ministerio centrado exclusivamente en la Iglesia local. La sucesión apostólica conlleva un elemento de apostolado universal. Los movimientos apostólicos en la historia de la Iglesia así lo han puesto de relieve (monjes primitivos, reforma de Cluny, franciscanos y dominicos, jesuitas y movimientos misioneros deI s. XIX). Los peligros que anidan en los movimientos son: unilateralidad a la hora de acentuar un carisma y absolutizarlo como si fuera "el" camino y no "una forma de existencia cristiana".

Pero también las Iglesias locales pueden ser tachadas, a veces, de conformismo o de excesiva "planificación pastoral cerrada", en la que no hay cabida para los movimientos.

Tras enumerar los frutos que los movimientos han generado y siguen produciendo en el seno de la Iglesia, subrayó cómo el nacimiento y difusión de estas comunidades "no ha dejado de suscitar interrogantes, malestar y tensiones; tal vez ha comportado presunciones e intemperancias, por un lado, y no pocos prejuicios y reservas, por otro. Ha sido un período de prueba para su fidelidad, una ocasión importante para verificar la autenticidad de sus carismas".

Entre las deficiencias, definidas por algunos como "enfermedades de juventud" de los movimientos, Rylko recordó las siguientes: "la absolutización del movimiento de pertenencia y el sentido de superioridad respecto a las otras realidades asociativas, acompañados del deseo de imponer al propio grupo sobre todos; el entusiasmo de los neófitos, que a veces genera exuberancias y exageraciones unilaterales, tanto en la praxis como en la doctrina, y que, cuando falta una adecuada formación teológica, puede implicar riesgos; el encerramiento en el ámbito del propio grupo, que puede llevar a extrañarse del contexto de la vida parroquial y diocesana; el riesgo de considerar a la comunidad como una especie de refugio donde anidar para eludir los problemas de la vida familiar y social".

Refiriéndose a los pastores, Rylko precisó: "En este contexto, no se pueden ignorar los obstáculos puestos a la vida de los movimientos por la actitud titubeante, si no negativa, de los pastores, que en ello son influenciados -dijo- por el desconocimiento de los movimientos o por un conocimiento escaso y unilateral, por prejuicios pastorales y por la desconfianza -demasiadas veces, en efecto, se generalizan experiencias aisladas negativas para descalificar al conjunto-; por una rígida concepción de la comunión eclesial que no admite ninguna diversidad, siendo que la comunión de la Iglesia es orgánica y no significa uniformidad, sino más bien unidad en la diversidad, por una también rígida visión de la planificación y de la coordinación pastoral, en las parroquias y en las diócesis, que obliga a todos a hacer las mismas cosas al mismo tiempo; por una insuficiente comprensión del hecho de que cada carisma, para su desarrollo, tiene necesidad de un espacio de libertad adecuado, porque sólo así puede llevar los frutos deseados".

"Los sacerdotes -dijo también- deben ser bien conscientes de que los movimientos y las otras asociaciones laicales no son un suplemento decorativo, sino parte integrante de la vida parroquial y un indicador significativo de la vitalidad religiosa de nuestras comunidades. Los movimientos, acogidos cordialmente en la parroquia y acompañados con amistad, pueden convertirse en un importante medio de amplificación de las iniciativas pastorales en diversos ambientes, y especialmente en aquellos que son más difícilmente alcanzables por el sacerdote. La experiencia muestra cómo los carismas propios de los movimientos han ayudado a muchos sacerdotes a vivir plenamente la riqueza de su vocación".

No fue la intervención de Stanislaw Rylko la única visión muy positiva de los movimientos que se pudo escuchar desde las filas de los representantes vaticanos en este largo encuentro.

2. Lo universal y lo local

Una de las mesas redondas de la semana fue moderada por el prefecto de la Congregación para los Obispos, Lucas Moreira Neves. "Estoy convencido -dijo el cardenal brasileño- de que el misterio de la Iglesia presenta dos aspectos muy importantes. El primero es la Iglesia como comunión. El segundo es la sana y pacífica tensión entre Iglesia universal e Iglesia local. Hace falta, sobre todo, mirar la intención de Cristo. El quiso la Iglesia universal: no reducida a un pueblo, a una raza, a una cultura, sino englobando a todas las gentes, todas las razas, todas las culturas. En la intención de Cristo, la Iglesia universal es primera y primordial. Sólo se la puede concebir universal; está en su misma definición. Esta Iglesia universal se realiza, sin embargo, en las Iglesias locales. En este punto, son posibles dos errores: es errado ver en las Iglesias particulares fragmentos o trozos de la Iglesia universal, como es errado concebir la Iglesia universal como federación de Iglesias particulares. Existe una sola verdad: la Iglesia, que tiene una vocación universal, subsiste en las Iglesias locales y es una comunión, una simbiosis de estas Iglesias. La Iglesia no es ahora universal y ahora particular. Es siempre las dos cosas en forma diversa y desde puntos de vista diversos".

"Los movimientos -añadió-, tal como han sido entendidos por Juan Pablo II y por Pablo VI, son una expresión de la Iglesia universal. Nacen en un lugar determinado, pero miran a todo el mundo, y pretenden responder a las necesidades y a las exigencias de la Iglesia en todo el mundo, y no en una sola o en algunas diócesis. Universales son su dinamismo misionero, su programa y sus proyectos, sus propuestas, su formación apostólica, su espiritualidad. Este dato es su riqueza, pero es muy a menudo la razón de tanta perplejidad: ¿Cómo se comportarán en las Iglesias particulares? ¿No querrán imponer esquemas no adaptables a diversas realidades locales? No pocos obispos, con motivo y en nombre de las Iglesias particulares, y por instintivo rechazo a la universalidad, tienen dificultades en acoger a los movimientos, tienen la impresión de que, no naciendo en el suelo de la propia Iglesia particular, estos movimientos no pueden ser parte de ella".

"A estos movimientos se les pide que se conviertan, por así decir, en realidades de la Iglesia local, que se particularicen.

Se pide, en otros términos, que tomen el rostro de la Iglesia particular en la que se implantan. Que conozcan, amen, respeten y pongan en práctica los problemas y los planes pastorales de las Iglesias particulares. Los movimientos tienen rasgos de universalidad que deben ser valorados, pero tienen también la obligación y la necesidad de traducirlos en expresiones de particularidad y de localidad. Sin estas exigencias complementarias, habrá siempre crisis".

En la misma mesa redonda, se presentaron algunos testimonios relevantes, por lo general, positivos. El cardenal Adrianus J. Simonis, arzobispo de Utrecht (Holanda), señaló que los movimientos son para él "la sal de la tierra, un oasis donde la fe católica es vivida en plenitud" en un mundo secularizado. "El problema es que, en general, en las parroquias, se les ve con algo de desconfianza". Algunas parroquias, dijo, han perdido su empuje, y algunos ven a los movimientos como una competencia. En su opinión, "se dice de manera injusta que los movimientos están más orientados hacia la santidad personal, que hacia el apostolado y la acción social. La primera acusación es verdadera; la segunda es falsa".

Robert Sarah, arzobispo de Conakry (Guinea) se refirió en particular a la Renovación Carismática. "Los movimientos nos recuerdan la importancia de la oración en la vida del hombre. Cuanto más somos hombres, más necesidad tenemos de adoración", dijo. "Es maravilloso ver que el Espíritu es más fuerte que nuestros planes y que actúa en nuestras comunidades cristianas como nunca lo hubiéramos imaginado".

Intervino también el arzobispo de Newark (Estados Unidos), Edgar McCarrick, quien subrayó el empuje misionero que caracteriza al Camino Neocatecumenal, insistiendo en las conversiones y en el número de vocaciones al sacerdocio y a la vida religiosa que se han suscitado en su seno. Afirmó que el Camino es para la Iglesia de Newark "una enorme bendición y un gran don" y expresó su opinión de que los prejuicios entre movimientos y pastores son debidos a la falta de conocimiento mutuo.

El cardenal Jean-Marie Lustiger, arzobispo de París, se disculpó por no poder participar en el encuentro, pero envió un mensaje en el que afirma que "la misión del obispo no consiste sólo en autentificar el don de Dios para el bien de quien lo recibe, sino también en ayudar a ponerlo al servicio de todos, de la paz y de la unidad en la Iglesia. A él le corresponde vigilar para que su fecundidad traiga los frutos que Dios espera. De lo contrarío, el don puede perderse o pervertirse".

3. La Iglesia es un movimiento

Fidel González-Fernández, comboniano, profesor de las universidades Urbaniana y Gregoriana, pronunció una relación en la que explicó cómo a lo largo de la historia han ido apareciendo en la Iglesia distintos movimientos, para concluir que "la Iglesia misma es un movimiento". En una amplia exposición, habló de la relación entre Iglesia carismática e Iglesia institucional, recorriendo las etapas que, desde los primeros siglos del cristianismo, han llevado primero al nacimiento de los movimientos monásticos, a la época cisterciense, a las órdenes mendicantes, hasta los carismas específicos de los siglos de la época moderna de la Contrarreforma. "En todas las épocas de la historia de la Iglesia -concluyó- ha habido verdaderos movimientos eclesiales, que se manifiestan como respuesta oportuna a las necesidades de los tiempos y florecen en formas diversas. A menudo, dan origen a órdenes religiosas, a sociedades o fraternidades y compañías de sacerdotes y laicos, y de mujeres, consagradas o no en la virginidad. Las formas de estas realidades de comunión no son siempre idénticas y, justamente por eso, encuentran muchas veces dificultad para hallar una ubicación específica en el Derecho Canónico de la época. Aun así, todos estos movimientos ejercen una gran influencia en la vida y la actividad de la Iglesia".

"Tales movimientos -añadió- son históricamente los instrumentos por los cuales la Providencia realiza en la vida de la Iglesia y, por ende, en la vida del mundo, su designio de hacer presente con mayor evidencia el acontecimiento de Cristo".

4. En búsqueda de una fórmula jurídica

Los nuevos movimientos necesitan configurarse jurídicamente de alguna forma, pero esto no es fácil, porque el Derecho Canónico actual no les tuvo en cuenta cuando se escribió. ¿Qué son los movimientos? ¿Quién nombra a los responsables? ¿Es suficiente la normativa vigente para buscarles una forma jurídica satisfactoria? El fundador de los neocatecumenales, Kiko Argüello, era muy expresivo en septiembre de 1997 cuando dijo a este respecto: "No sabemos qué es el Camino. Están los juristas estudiando los estatutos. Nadie sabe lo que somos. ¿Qué somos? Orden religiosa, congregación, un instituto secular, un movimiento... ¿qué somos? No tienen ni idea. ¡Nosotros tampoco! Nosotros decimos: una iniciación cristiana. Tampoco eso nos vale".

Para abordar esta cuestión, intervinieron en una mesa redonda los profesores Giorgio Feliciani, de la Universidad de Sacro Cuore de Milán y Gianfranco Ghirlanda, jesuita de la Gregoriana. Ese encuentro fue moderado por el arzobispo de Tarragona, Lluís Martínez Sistach, quien, frente a opiniones que ponen en tela de juicio si la nueva normativa del Código de 1983 sobre las asociaciones de fieles ofrece el marco jurídico adecuado para la variedad de asociaciones de fieles que van apareciendo en la Iglesia, expresó su opinión de que dicha normativa es suficiente. "Ello no significa -dijo- que no surjan dificultades al aplicar la normativa canónica vigente a los nuevos movimientos eclesiales, por la variedad de los miembros que los componen y por otras características propias de estos fenómenos asociativos. Con todo, considero que los nuevos movimientos son reconducibles a la figura de asociación canónica de fieles y a su regulación. Con ello, se tiene un marco común para todos ellos".

En relación con los religiosos que pertenecen a movimientos, el arzobispo de Tarragona señaló que aquellos que manifiestan "una pertenencia primordial al movimiento con un distanciamiento psicológico del propio instituto, crean problema, porque viven en una división interna: residen en la comunidad, pero viven según los proyectos pastorales y la directrices del movimiento".

Sistach recordó, igualmente, que los novicios que proceden de movimientos y asociaciones de fieles dependen exclusivamente del superior religioso.

5. Algunos nuevos movimientos eclesiales significativos

Pasamos a reseñar algunos de estos nuevos movimientos eclesiales, particularmente destacando algunos rasgos de su espiritualidad.

5.1. El camino neocatecumenal

Su iniciador fue Kiko Argüello, en Madrid, en 1964, entre los suburbios de Palomeras Altas. Pronto a Kiko se une Carmen Hernández, licenciada en física y teología. Sus iniciadores se sintieron llamados por el Señor a vivir el anuncio cristiano entre los pobres, y compartir su vida, en medio de la miseria, soportando las consecuencias del pecado de nuestra sociedad. En aquel ambiente se hizo una relectura de la Biblia. Tras algunas experiencias en parroquias de Zamora y Madrid, y con el apoyo del Arzobispo de Madrid, Mons. Casimiro Morcillo, en 1968 fundan también en Roma. Actualmente, el Camino está extendido por los cinco continentes. Se puede calificar el movimiento neocatecumenal como una "pastoral de evangelización y catequesis permanente de adultos", dirigido especialmente a los alejados. Su itinerario pastoral-espiritual es un camino largo:

• Anuncio del Kerigma: una catequesis introductoria que explica el sentido del catecumenado; dos catequesis existenciales: quién es Dios para ti, qué sentido tiene tu vida; dos catequesis sobre Cristo y el Kerigma; celebración penitencial comunitaria; últimas catequesis mostrando cómo Dios ha hablado al hombre en la historia; celebración de la Palabra sobre el significado de la Biblia en la vida de la Iglesia.

• Precatecumenado: cerca de dos años. Se encuentran dos veces a la semana: una, para la celebración de la Palabra y otra, para la Eucaristía. Al final se hace el escrutinio (exigencia de dejar todo por el Reino) por parte de los catequistas para pasar al catecumenado.

• Inicio del catecumenado: dos años. Cada mes se dedica a descubrir un momento de la historia de la Salvación. Se hace un segundo escrutinio (donde se dan cuenta de que el mayor obstáculo son ellos mismos y sus ídolos).

• El catecumenado: tres años. Se introducen en una auténtica oración personal y cotidiana, en una espiritualidad de alabanza y de acción de gracias. Profundizan en la oración de salmos, en la reflexión sobre el credo apostólico, y en la celebración de la Palabra sobre los varios artículos de la fe cristiana.

• Elección: dos años. Son llamados a vivir un sacerdocio con un culto espiritual en un templo no construido por manos humanas, una espiritualidad de acción de gracias, de constante Eucaristía, como reyes, profetas de la historia, que viven en medio de naciones su misión de ser Pueblo de Dios, sacramento para el mundo del amor que Dios tiene por todos, especialmente por los pecadores.

• Renovación de las promesas bautismales. Culminación del proceso.

Es importante destacar que proclaman una nueva "antropología" basada en el misterio de la persona a la luz del cristianismo. Y también es necesario subrayar que aun cuando se concluya el proceso, siguen sintiéndose peregrinos y evangelizadores (itinerantes) de otras comunidades.

5.2. Comunidades de vida cristiana

Designamos con este nombre técnico a las comunidades fundadas por los jesuitas en torno al año 1940. En España se llaman también CVX. Su origen remoto puede enlazar, dentro de la espiritualidad ignaciana, con las denominadas "Congregaciones marianas" del S. XVI.

Si pasamos a describir algunas claves teológico-espirituales, en el centro se sitúa el misterio pascual vivido en fidelidad al Espíritu y hundiendo sus raíces en la Sagrada Escritura, liturgia, doctrina de la Iglesia y situación existencial a la luz de la Palabra de Dios.

Encuentran su carisma en la espiritualidad ignaciana y en los Ejercicios. Esta experiencia de los Ejercicios no se ve como un "momento aislado o puntual en la vida", sino que se proyecta toda la vida.

Un punto esencial es su sentir con la Iglesia. La unión con Cristo sólo es posible en un marco de unidad eclesial. Los dones de uno se deben vivir en una comunidad determinada y libremente elegida. Se aboga por una vida apostólica intensa, integrada en la misión confiada por Cristo a la Iglesia.

Puesto que su espiritualidad encuentra su centro en Cristo, María es el modelo de este tipo de espiritualidad.

5.3. Comunión y Liberación

Es el nombre de uno de los más conocidos y pujantes movimientos eclesiales actuales. Su fundador, L. Giussani, en 1954, cuando era un joven profesor de Instituto, a los 32 años. Al principio se denomina "Juventud Estudiantil". Nace como reacción y respuesta a la situación de crisis y eclipse del cristianismo en los ámbitos de la vida pública, la cultura y las realidades populares y políticas.

Para salir de una teología y espiritualidad de "mediación" que puede perder su ímpetu misionero y que no forme adecuadamente a los más jóvenes, se pide una teología y espiritualidad de "presencia", de bloque, de alternativa, donde la acción conjunta y el descubrimiento del cristianismo como acontecimiento salvífico y adhesión eclesial a la persona de Cristo son los quicios vertebradores.

Su itinerario espiritual y de formación comprende:

  • Inicio o momento de acogida, bien individual o comunitariamente.

  • Camino de formación y discernimiento (encuentro-respuesta): con dos pilares: el sacramento de la Eucaristía y la oración.

  • Madurez: aquel que se percibe como un ser querido, amado, penetrado por Dios, insertado en Cristo por el bautismo, adopta un espíritu comunitario como estructura de su yo y es capaz de evangelizar y testimoniar su vivencia cristiana, especialmente en la cultura y en todos los ámbitos socio-políticos.

5.4. Cursillos de cristiandad

Fundados en 1948-49 en Mallorca en círculos de la Acción Católica. Se definen como "un movimiento de Iglesia, que mediante un método propio, se propone hacer posible la experiencia viva y la experiencia comunitaria de lo que es fundamental en el cristianismo con el objetivo de crear grupos de cristianos que fermenten evangélicamente los ambientes, ayudando a descubrir y a realizar la vocación personal, en el pleno respeto de la misma".

Se pueden considerar como un medio privilegiado de evangelización desde el anuncio del kerigma, particularmente entre los alejados.

En su metodología destaca el Precursillo, el Cursillo y el Postcursillo (Reuniones de grupo y Ultreya).

En época de nueva evangelización, sirven, sobre todo, a la primera de las fases: la evangelización. El resto de las fases son la catequesis, y la profundización permanente.

Sus destinatarios principales son los bautizados que necesitan volver a despertar y revivir su fe.

Así pues, los cursillos se inscriben en el ámbito kerigmático o de primer anuncio: anuncio de lo fundamental del mensaje, mediante testigos que han experimentado una transformación real tras el encuentro con Jesús; mediante un estilo vivencial y talante gozoso; con el objetivo de provocar la conversión o adhesión personal a Jesucristo: "Lo específico de los cursillos es la predicación kerigmática o primer anuncio; es ser broca que vaya abriendo el túnel y cediendo paso a la labor de catequesis; es ser máquina rompehielos para estos tiempos difíciles".

El Grupo y la Ultreya tienen carácter instrumental, de ayuda, para descubrir la vocación personal del cursillista. No fueron creados para reemplazar otras estructuras eclesiales, "sino como medio de inserción en la Iglesia local". Si bien las ultreyas pueden desembocar en comunidades eclesiales de base.

Para mejorar la integración en la vida diocesana, desde lo afirmado por el Secretariado Nacional, se necesita: -Crear mentalidad diocesana de lo que supone el primer anuncio. -Esfuerzo por introducirse en el mundo obrero. -Colaborar en las catequesis de bautismo y matrimonio. -Papel especial del consiliario y sacerdotes colaboradores. -Hacerse presente en foros, consejos, congresos y otras instancias diocesanas.

5.5. Focolares

La fundadora de este importante movimiento eclesial es Chiara Lubich, en 1948. Encierra una espiritualidad basada en el Evangelio, con una idea-fuerza: Dios es amor y el amor es unidad. Es un movimiento con clara vocación ecuménica. De dicho movimiento se alimentan laicos, sacerdotes y religiosos.

Aunque forma una sola familia, en él se diferencian "ramas": movimiento de masas ("generación nueva"), movimiento de familias nuevas, movimiento de humanidad nueva, movimiento ecuménico cristiano.

En cuanto a su teología y espiritualidad, lo importante es buscar y cumplir la voluntad de Dios, viviendo el "mandamiento nuevo de Jesús" (amor), centrando todo en Jesús, desde el realismo de la cruz.

Consideran la Palabra como Vida, y la Eucaristía, como elemento esencial. Practican una gran devoción a María y ven en la Jerarquía la presencia de Jesús.

Todo ello con un fuerte sentimiento de vivir una espiritualidad comunitaria, adaptada a las circunstancias de hoy y de cada contexto geográfico y social.

5.6. Justicia y paz

Justicia y Paz nace como un deseo del Papa Juan Pablo VI. En 1967, el Papa definía a la Comisión Pontificia de Justicia y Paz "como una Comisión que tiene la misión de mantener los ojos abiertos de la Iglesia, el corazón sensible y la mano pronta para la obra de caridad que la Iglesia está llamada realizar en el mundo con el fin de promover el progreso de los pueblos más pobres y de favorecer la justicia social entre las naciones, como nos recordaba GS 30".

En España sus estatutos fueron aprobados en 1997. Sus fines son: cooperar en la realización de la misión de la Iglesia mediante la promoción y defensa de los derechos humanos, la justicia y la paz; impulsar y estimular el compromiso socio-político de los cristianos; difundir la doctrina social de la Iglesia: promover las acciones eclesiales en favor de la justicia, la paz y los derechos del hombre.

Justicia y Paz tiene, pues, un marcado carácter eclesial pero al servicio de la sociedad. Hoy, en el ámbito español, los asuntos de especial atención son los siguientes: los inmigrantes y los que solicitan asilo y refugio; el paro y la pobreza; la participación de los seglares en la vida de la Iglesia; la sensibilización con relación al Tercer Mundo; la defensa de los derechos humanos; y la ayuda al continente africano e hispanoamericano.

5.7. Renovación Carismática

La renovación en el espíritu, o movimientos carismásticos, es una realidad viva y muy prometedora en la Iglesia Católica actual. También se denomina, a este fenómeno, "pentecostalismo o neopentecostalismo", haciendo referencia a la primera experiencia sucedida en Jerusalén (Hechos 2,1-13).

El iniciador de estos movimientos se considera E Parham, en 1900. Sus claves principales se pueden resumir de esta manera:

  • Necesidad de romper el laberinto cerrado de la ciudad secular, donde la medida de todo es el hombre, para abrir dimensiones de espiritualidad y transcendencia.

    •

  • Una modalidad nueva de relación con las Personas Trinitarias, a través de una profunda experiencia del Espíritu, acompañada de una sincera conversión. Y con un "bautismo en el Espíritu", entendido como confirmación adulta de nuestro ser cristiano. En este sentido se trata de un medio de conversión sincera.

    •

  • Redescubrimiento de carismas particulares para la edificación de la Iglesia: glosolalia, profecía, curaciones, discernimiento de espíritus, etc.

    •

  • Las bases de su espiritualidad: vida de oración, contacto con la Biblia, penitencia y Eucaristía, comunión fraterna, vivencia del ecumenismo.

    •

    5.8. Scout (Movimiento)

    Fundado por Baden Powell, entre 1899-1908. En la base de su teología y espiritualidad subsiste una antropología, es decir, un tipo de hombre que tiene en sí, como don de Dios, los medios de su propio desarrollo; un hombre capaz de crear y descubrir, abierto al mundo, al otro y al transcendente; un hombre libre y responsable de su propio crecimiento global (espíritu-cuerpo).

    Los elementos más destacados de su espiritualidad son los siguientes:•

    • Valoración positiva y optimista de la propia capacidad de crecer, no como soberbia autónoma, sino como don recibido y llamada de Dios a desarrollar sus talentos.

    • Servicio al prójimo: "Ser fuertes para ser útiles" (Powell).

    • Contacto con la naturaleza y vida al aire libre.

    • Habilidad manual y valor del cuerpo percibido como don de Dios.

    • "El camino", en sentido real como camino a recorrer y en sentido simbólico como camino o vocación cristiana.

    La eclesialidad es vivida más bien a nivel de relaciones entre "los responsables" y los consiliarios de la Iglesia local.

    BIBL. - Para los movimientos en general: Cf. R. BERZOSA MARTÍNEZ, Teología y espiritualidad laical, CCS, Madrid 1994; ID., Ser cristianos en la Iglesia y en el mundo, DDB, Bilbao 2000. Para el camino neocatecumenal: A. ZEVINI, ll cammino neocatecumenale, 231-267; P. J. CORDES, Signos de esperanza. Retrato de siete movimientos eclesiales, 13-33; R. BLÁZQUEZ, Las comunidades neocatecumenales, DDB, Bilbao 1996 7a ed.; ID., Las comunidades neocatecumenales, un camino de iniciación cristiana: "Teología Espiritual" XXXVI (1992) 237-254; K. ARGÜELLO, El camino neocatecumenal: "Misiones Extranjeras" 172 (1999) 322-328. Para las Comunidades de Vida Cristiana; F. BoTTA, Le comunitó di vito cristiana, en A. FAVALE, Movimenti ecclesiali contemporanei, LAS, Roma 1985, 115-129. Para Comunión y Liberación: F. PERRENCHIO, Comunione e liberazione, 375-401; P. J. CORDES, Signos de esperanza. Retrato de siete movimientos eclesiales, 96-112; J. CARRIÓN-J. PRADES, Cristo presente aquí y ahora: "Teología Espiritual" XXXVI (1992) 265.

    Raúl Berzosa


Mujer marginada
DPE

SUMARIO: 1. ¿Una pastoral de marginados? 1.1. ¿Dónde nos situamos?: a) Desde la Iglesia; b) Desde la propia experiencia; c) Desde el marginado como lugar sagrado, sacramento, presencia de Dios. - 2. La pastoral en la mujer desde contextos de marginación: a) "... He escuchado su clamor"; b) Situación Socioeconómica. c) Situación familiar; d) Base humana y cultural; e) Situación Religiosa. — 3. Objetivo General: a) Objetivos Específicos; b) Ambito de actuación. — 4. Mediaciones. — 5. Agentes.

1. ¿Una pastoral de marginados?, ¿para marginados?, o ¿una pastoral en el cuarto mundo?, ¿desde dónde y cómo nos situamos?, ¿cómo adentrarnos en los contextos de marginación?

Desde la experiencia vivida con la mujer marginada, tenemos que decir que no queremos hacer una pastoral de marginados, como si pudiéramos hablar de distintas "pastorales". Entendemos que pastoral es llevar y vivir la Buena Noticia del Reino proclamada por Jesús y ésta es clara y es única. No queremos hacer una pastoral para marginados, como si a las personas pudiéramos dividirlas en clases y ser marginado fuese una forma de ser; y dependiendo de su forma de ser y estar hacemos la pastoral de una u otra manera. Preferimos hablar de una pastoral en contextos de marginación, una Pastoral en el Cuarto Mundo y utilizamos la preposición "en", porque no queremos hacerla desde fuera, sino desde dentro.

1.1. ¿Dónde nos situamos?

A la luz de la Palabra de Dios. No se ama lo que no se conoce, por eso lo primero que hay que hacer si queremos de verdad ser auténticos seguidores, portadores de Buena Noticia, es conocer la realidad que envuelve al Cuarto Mundo y escuchar sus gritos:

"Bien vista tengo la aflicción de mi pueblo en Egipto, y he escuchado su clamor en presencia de sus opresores; pues ya conozco sus sufrimientos. He bajado para librarle de la mano de los egipcios y para subirle de esta tierra a una tierra buena y espaciosa... el clamor ha llegado hasta mi y he visto además la opresión con que los egipcios los oprimen... Ahora, ve pues, yo te envío a Faraón, para que saques a mi pueblo de Egipto" (Ex. 3, 7-12).

Conscientes de que nos queda mucho para decir en verdad que vivimos como seguidores de Jesús, intentamos, como enviados con la fuerza del Espíritu, proclamar la Buena Noticia, aliviar, por medio de Jesús, el sufrimiento del excluido, del marginado:

"El Espíritu del Señor sobre mi, porque me ha ungido para anunciar a los pobres la Buena Nueva, me ha enviado a proclamar la libertad a los cautivos y la vista a los ciegos, para dar libertad a los oprimidos y proclamar un año de gracia del Señor... Esta escritura que acabáis de oír se ha cumplido hoy" (Lc. 4, 18,19. 21).

Y como Pablo, vivirlo como misión. "Predicar el Evangelio no es para mí ningún motivo de gloria; es más bien un deber que me incumbe. Y ¡ay de mí si no predicara el Evangelio! Si lo hiciera por propia iniciativa, ciertamente tendría derecho a una recompensa. Mas si lo hago forzado, es una misión que se me ha confiado" (ICor. 9,16-17).

a) Desde la Iglesia

Si la Iglesia y los que la formamos queremos ser fieles a Jesús "enviado a llevar la Buena Noticia a los pobres", debemos vivir, anunciar y trasmitir el Mensaje, debemos situarnos al lado de los últimos, compartir sus problemas, sufrimientos, vivir en su defensa, encarnando el lenguaje evangélico en su lenguaje, y promoviendo una vida más digna, más humana como signo de la salvación total y definitiva que ofrece Jesús. Cuando intentamos reconstruir lo que está roto, estamos haciendo que aflore la dignidad.

Estamos todavía lejos de ser una Iglesia pobre y de los pobres. La comunidad de Jesús debe tomar parte de la vida de esos hermanos nuestros incapaces de entrar y participar en la dinámica social.

La Iglesia es el lugar de la oración y la Eucaristía. Los seguidores de Jesús, cuando entramos en contextos de marginación, debemos fortalecer e intensificar nuestros encuentros y dejar que sea el Espíritu de Jesús el que nos descubra la realidad del hermano. El encuentro orante desde los contextos de marginación con el Dios encarnado, con el Dios Amor que sana, acoge y perdona, nos fortalece para "no caer en la tentación" de abandonar ante las dificultades, ante las limitaciones. Debemos hacer una oración contemplativa que nos permita ver en el hermano el rostro sufriente de Jesús.

Salir a las calles y sentar en la Mesa del Banquete a todos los que nos encontramos caídos, hambrientos... por los caminos. Porque los seguidores de Jesús descubrimos en la fracción del Pan el lugar de encuentro, "la realización del Reino, la fiesta en la que los excluidos se sientan a la mesa para compartir el Pan, la Palabra, la compañía" y siguiendo con lo que dice Catalá, T. "no se podrá celebrar la Fracción del Pan si antes no se han compartido muchos panes y palabras... la Fracción del Pan hará presente el Cuerpo entregado y la Sangre derramada, que nos devuelven a los cuerpos rotos y a la sangre derramada por los crucificados. Y por eso hemos de estar siempre dispuestos a dar razón de nuestra esperanza y de la Bondad del Padre al que nos la pida".

b) Desde la propia experiencia

Queremos situarnos desde nosotros, desde nuestra experiencia de Jesús, el Hijo del Padre; desde la experiencia de Dios como Padre que siente ternura por sus hijos y que se acuerda de que somos barro, criaturas limitadas, queremos abrir nuestras vidas al perdón y a la misericordia, que nos lleva a hacer Justicia porque nuestra vida no se centra en nosotros mismos, sino en Él, en su Mensaje.

Sólo desde nuestra experiencia personal de seres agraciados y perdonados, podemos entrar en los contextos de marginación; sólo después de haber experimentado la misericordia de Dios podemos ser portadores y reflejo de su amor misericordioso y creer en el poder transformador de Jesús, pasar por el mundo como El "haciendo el bien", conscientes de que, como escribía Mons. Helder Cámara: "No olvides que tu vida de cristiano es el único evangelio que mucha gente leerá".

c) Desde el marginado como lugar sagrado,
sacramento, presencia de Dios

El hermano es imagen de Dios, presencia viva y real. El encuentro con el excluido, marginado es encuentro con Dios: "Cuanto hicisteis a uno de estos hermanos míos más pequeños, a mí me lo hicisteis..., porque tuve hambre y me disteis de comer, en la cárcel y me visitasteis..."; por el amor, la sinceridad, la justicia, la amistad, la persona es la máxima manifestación de Jesús encarnado.

Sólo si sabemos descalzarnos para entrar en la "tierra sagrada" del hermano y sabemos guardar silencio y contemplar en él el rostro sufriente de Jesús, el dolor, la violencia, el sufrimiento, el miedo, la soledad, estaremos capacitados para liberar, levantar, devolver la dignidad perdida...

2. La pastoral en la mujer desde contextos de marginación

a) "... He escuchado su clamor"

"Bien vista tengo la aflicción de mi pueblo, y he escuchado su clamor... ya conozco sus sufrimientos. He bajado para subirles..." (Conf. Ex. 3,7-8).

Haciendo un intento de estructurar la pastoral en el Cuarto Mundo, en nuestro caso concreto, en la mujer marginada, cabría entrar a hablar de causas que les han llevado a esa realidad para reedescubrir que son imagen de Dios, el Padre creador, el Dios salvador y liberador, y poder así "sentirlas" como lugar teológico, sacramentos.

En un intento de "ver su aflicción, escuchar su clamor, conocer sus sufrimientos", encontramos:

b) Situación socioeconómica

En el Cuarto Mundo, la mujer marginada es el resultado y síntoma de una sociedad enferma por el consumismo o la excesiva pobreza; por el eficientismo o paro; por la competitividad o apatía; por el materialismo, hedonismo o vida infrahumana.

Estas situaciones sociales inciden de manera especial en las personas que viven bajo formas diversas de opresión y/o esclavitud. Destacamos, por ser las que más les afectan y por consiguiente contra las que tenemos que luchar: el desempleo por falta de capacitación, salarios bajos incapaces de satisfacer las necesidades básicas: vivienda, salud, comida, educación..., explotación en el trabajo, el machismo que usa y explota a la mujer, las dificultades para seguir unos estudios...

Sí, la persona tiene que llegar a vivir integrada, sus necesidades tienen que estar cubiertas. Llevar el Evangelio, la Buena Noticia, es acompañar a que sean más personas, más humanas porque Jesús es el hombre totalmente integrado. Ser imagen nos lleva a ser cada vez más humanos y por consiguiente más divinos.

¿Las condiciones de opresión en las que se encuentran las mujeres y los contextos que evangelizamos, nos impulsan a la denuncia profética de las estructuras que no respetan los derechos humanos?, ¿cómo nos comprometemos para que el amor de Dios se haga real y concreto?

c) Situación familiar

Un hecho constatado es que la mujer marginada carece, en la mayoría de los casos de un núcleo familiar, concebido como base de la sociedad: padre, madre, hermanos, comprobando que al hablar de familia sólo podemos calificarlas de destrozadas, desunidas, desintegradas, habiendo casos en los que ni siquiera existen.

En general podemos advertir que las excluidas carecen de modelos de identificación: la figura paterna, ausente en la mayoría de los casos, se les ha presentado como autoritaria, exigente y manipuladora, motivo este que hace que les cueste aceptar y respetar normas y no tienen conciencia de que existen "los otros", convirtiéndose así en personas egoístas, centradas únicamente en sus necesidades.

En un contexto así ¿cómo hablar de un Dios Padre, preocupado por sus hijos, de un Dios comunidad de amor?, ¿cómo construir el Reino?

En la mujer marginada por culturas machistas, la figura materna, les ha significado poco como mujer, aunque sí como madre sintiéndose vinculadas a ellas afectivamente.

La desvalorización social de la mujer, junto con la ausencia de una figura materna que sirve de identificación con el propio sexo femenino, facilita en muchos casos el ejercicio de la prostitución.

¿Cómo presentar la figura de María como Madre, como Mujer plenamente realizada?

d) Base humana y cultural

La mujer marginada, por lo general, presenta una carencia de cultura y de base humana que la lleva a tener una baja estima de sí misma y una gran inestabilidad e inseguridad frente a la vida.

En la mayoría de los casos demuestran incapacidad para tomar decisiones, asumir responsabilidades y una falta de voluntad para realizar acciones que requieran esfuerzo. Se detecta un miedo a encontrarse a solas consigo misma, una desvalorización de la propia vida, donde el Yo es casi inexistente.

¿Cómo descubrirles al Dios que vive dentro de ellas? ¿Cómo hacer que sientan su presencia, su amor?

En el campo de los valores tienen bastante confusión, con una mezcla de valores y antivalores. Muestran gran aprecio por el amor, la sinceridad, la justicia, la amistad, aunque en su actuar son poco consecuentes con ellos. Poseen una gran capacidad de amar, que debido a su baja autoestima y valoración, no la saben encauzar. La ausencia de modelos de identificación dificulta la maduración como persona.

Destacamos que se muestran muy receptivas para escuchar y acoger los mensajes que se les dirigen. Son conscientes de lo negativo que hay en sus vidas aunque pretenden cambiar sin esfuerzo y sin procesos.

¿Cómo "utilizar" el aprecio que tienen por el amor, la sinceridad, la justicia, la amistad, su capacidad de escucha y de acoger los mensajes? ¿cómo presentarles el Mensaje?

e) Situación Religiosa

En nuestros contextos de Cuarto Mundo, la marginación y la exclusión es tan fuerte que se ha roto todo referente de sentido, incluido el cristiano. Carecen de formación religiosa, la escasa vivencia que tienen se ha desarrollado en una mezcla de religiosidad popular, sentimentalismo, superstición y sectarismo. La ausencia de patrones y modelos les lleva a concebir la fe como algo teórico, que no tiene nada que ver con la vida.

Desconocen a un Dios misericordioso que libera. Debido a las experiencias negativas que desde la infancia han vivido en el seno de su familia, les resulta difícil considerar a Dios como Padre que las ama, lo viven más bien como juez que castiga. En el Cuarto Mundo prevalece la idea de Dios como alguien lejano, inalcanzable y por lo tanto ausente en sus vidas.

La figura de Jesús les resulta más cercana. Lo admiran como "líder" que exigía justicia y amaba a los pobres y pecadores. No es difícil identificarse con Jesús en la Cruz, como símbolo de sufrimiento y dolor. Les gusta llevar una cruz al cuello, aunque luego el mensaje de Jesús no les diga nada y sus vidas no tengan nada que ver con Él. En lo que se refiere a la Iglesia la identifican con el clero o como lugar de culto. La figura de María la veneran y no es raro ver que tienen medallas o estampas en alguna de sus advocaciones.

¿Cómo despertar en ellas su capacidad de contemplación para que descubran las huellas de Dios Padre-Madre de sus vidas, y a Jesús que ama y perdona?

3 Objetivo General

Desde la persona y el mensaje de Jesús, elevar la calidad de vida de las mujeres excluidas, preferentemente las que lo son por el ejercicio de la prostitución, para que vivan unas condiciones de vida digna, sean capaces de insertarse en la sociedad de manera libre, participativa y crítica integrando todas las dimensiones de la persona y responsabilizando a la mujer de sus propias decisiones, de sus capacidades y de sus propios recursos.

a) Objetivos Específicos

Crear ambientes en los que la acogida, el respeto, el amor, la misericordia, la comprensión, la gratuidad y el perdón hagan posible experimentar el "ser hijas, hermanas" desde la solidaridad para hacer creíble el Mensaje de Jesús.

Promover y capacitar a la mujer marginada desde sus valores y capacidades mediante procesos educativos que abarquen todas las áreas de la persona para que vivan desde el respeto a su libertad y a la dignidad de ser personas encontrando así sentido a su vida.

Mostrar la persona de Jesús como el único capaz de liberarlas y ayudarlas a aceptarse tal como son y proponerles los valores del Reino.

Proclamar y testimoniar la Buena Nueva de Jesús como mensaje salvador que ilumina las situaciones de oscuridad y de muerte en la que vive y es fuerza transformadora y dignificadora de sus vidas.

Proporcionar modelos de identificación en la fe y en la vida para que puedan valorar y asumir sus aspectos positivos.

b) Ambito de actuación

Desde la "marginación de género" que sufren muchas mujeres, el sector más desfavorecido es el de la mujer que ejerce la prostitución en la calle por encontrarse en la más estricta marginalidad, en muchas ocasiones con el agravante de la droga y/o alcohol, viviendo así una situación dramática de exclusión. Conocedores también del problema que están viviendo las que, intentando mejorar la situación económica, salen de su país y en España engrosan las filas de la prostitución abierta o encubierta, nos hacemos sensibles para, con ellas, buscar posibles cauces de salida.

4. Mediaciones

Para nuestra reflexión en este punto nos ayudamos de las aportaciones de J. Ignacio Calleja en su escrito "Entender nuestro mundo, principio de evangelización".

Partimos de la mediación como elemento esencial de Dios para comunicarse al hombre. Dios sale al encuentro y habla por medio de personas, libros, hechos, signos... Elementos principales de la mediación son: Dios, que se comunica al hombre y el hombre, capacitado para acoger a Dios y responderle.

En nuestros contextos de marginación creemos que las mediaciones deben tener unas características que ayuden y nos ayuden a vivir y transmitir de manera coherente el mensaje: Confianza en Dios salvador de la historia humana. Valoración de la persona, imagen de Dios. Ordenación de las prioridades de la acción desde los intereses de las marginadas y excluidas. Equilibrio entre la protesta y la propuesta. Coherencia entre las prioridades solidarias de la acción y el modo de vida de los seguidores de Jesús. Espacios sociales donde aliviar el sufrimiento y recuperar la dignidad humana.

5. Agentes. "... ahora ve, yo te envío para que saques a mi pueblo". Ex. 3,10

Ya Dios Padre pensó en el ser humano como agente de la liberación en los contextos de marginación.

Jesús, creó la Iglesia como sacramento de Salvación, envió a los apóstoles al mundo entero, como también El había sido enviado por el Padre, para llevar la Buena Noticia a los desheredados. Los seguidores de Jesús "consagrados" por el bautismo somos enviados a una misión: ser instrumentos de la salvación de nuestros hermanos. Toda misión exige, para ser auténtica, ser enviado. Y el que es enviado tiene que hacerse consciente de esa llamada por parte de Dios y dar una respuesta a la llamada. Ser llamado no es un privilegio; es un don gratuito.

Agente en contextos de marginación es el seguidor de Jesús que en el encuentro personal con El y en la Eucaristía vivida como experiencia de amor, se compromete de forma coherente en la transformación del mundo y en la dignificación de los hermanos respetando su libertad.

Agente evangelizador en contexto de mujer marginada: Es el que en su vida adopta las actitudes de Jesús frente a la pecadora: acogida, perdón, respeto... Es el que interioriza y vive el Evangelio encarnando el Mensaje en su vida y se compromete con las situaciones de injusticia al estilo de Jesús. Es el que trabaja por hacer concretos y reales los valores del Reino: libertad, igualdad, dignidad, paz, justicia... Es el que tiene sensibilidad para afectarse con el dolor y el sufrimiento de la mujer. Es el que sabe crear espacios de vida allí donde se vive la muerte. Es el que confía en la capacidad de cambio de las mujeres en contextos de marginación. Es el que vive desde la alegría y la ternura, desde la bondad y la misericordia. Es un contemplativo en continua acción de gracias.

BIBL.—TOFFOLI MOYANO, M., La Eucaristía, Vida de Servicio. Publicaciones claretianas 2000; R. R. ADORATRICES, Plan Sectorial de la Acción Pastoral en Marginación, 1996; JUAN PABLO II. Rico en Misericordia. Ed. Paulinas 1980; El sufrimiento humano. Ed. Paulinas 1984; Preocupación por los problemas sociales Ed. Paulinas 1988; GUTIÉRREZ, G., Hablar de Dios desde el sufrimiento del inocente. E. Sigueme 3° ed. 1995; CATALÁ, T., "Salgamos a buscarlo". Notas para una teología y una espiritualidad desde el Cuarto Mundo. Ed. Sal Terrae 1992; DURAND, A., Porque tuve hambre... Una teología a la luz de los pobres. Ed. Mensajero 1997; PAGOLA, J. A., Acción Pastoral para una nueva evangelización. Ed. Sal Terrae 1991; La Eucaristía, experiencia de amor y justicia. Ed. Sal Terrae 1991; GONZÁLEZ-CARVAIAL, L., Los signos de los tiempos. El Reino de Dios está entre nosotros. Ed. Sal Terrae 1987; BOFF, L., jesucristo el Libertador, Ensayo de cristología crítica para nuestro tiempo. Ed. Sal Terrae 1994; MALDONADO, L., Eucaristía en devenir. Ed. Sal Terrae 1997; SOBRINO, J., jesucristo Liberador, Lectura histórico-teológica de jesús de Nazaret. Ed. Trotta 3° Ed. 1997; GONZÁLEZ FAUS, J. 1., "Nuestros Señores los pobres". El Espíritu de Dios, maestro de la opción por los pobres. Ed. ESET 1992; GARCÍA ROCA, J., El Dios de la fraternidad, Ed. Sal Terrae 1990; Contra la exclusión. Responsabilidad política e iniciativa social. Ed. Sal Terrae 1995; CONFER REGIONAL, En busca de la justicia. Conocer la realidad como principio de evangelización.

Ana P. Almarza Cuadrado


Mujer y pastoral en America Latina

Mujer y pastoral en América Latina
DPE

SUMARIO: Introducción — 1. La discriminación de género. — 2. El desarrollo de la conciencia y movimiento feminista. — 3. La problemática de la mujer. — 4. Perspectiva pastoral en L.A.: a) La visión sociológica del problema; b) La conciencia y los movimientos feministas; c) La teología feminista; d) La praxis eclesial: Las organizaciones sociales. La catequesis familiar. Las comunidades eclesiales de base. Los grupos de lectura bíblica. La mujer en los servicios ministeriales.

Introducción

En los albores del siglo XXI, y después de más de 52 años de vigencia de la Declaración de los Derechos Humanos, donde se reconoce la igualdad de todos los hombres y la negación de toda discriminación, todavía su cumplimiento está en el terreno de la utopía. Hoy, esa Ley, firmada y asumida por la mayoría de los países, permanece, en muchas ocasiones, más en el papel y en la manifestación de intenciones, que en la realidad

Estamos ciertamente en un mundo donde la discriminación es un factor común. Por desgracia todavía discriminamos por raza, color, sexo, religión, economía, enfermedad, entre otras cosas. Aunque, ciertamente, también debemos reconocer con alegría, que crece permanentemente la conciencia de superar esta negra problemática y, lo que es más positivo, se realiza también esta transformación en las mismas personas que son objeto de discriminación.

El tema que nos ocupa nos va a ayudar a entrar, aunque sea de forma sintética, en uno de los más graves problemas: la discriminación de la mujer. Discriminación que se da en todo el mundo, pero en especial en los países de ese mundo que denominamos «SUR» al que pertenece América Latina.

Conocemos bien, por otra parte las mujeres que han logrado surgir, con esfuerzo y tenacidad, desde este mundo popular y destacar a pesar de este ambiente discriminatorio. Son ciertamente ejemplos admirables y ellas mismas las primeras defensoras de la dignidad y los derechos de toda mujer, luchadoras incansables contra cualquier tipo de discriminación.

Nos ocuparemos también de la preocupación de la Iglesia alrededor de este aspecto de discriminación de la mujer. De esa Iglesia Latinoamericana que se ha distinguido por su práctica de evangelización liberadora y que encuentra en esta situación no sólo un reto y compromiso, sino también el desafío y la oportunidad de reconocer desde el interior de su pastoral, una participación activa y principal de la mujer.

Esta visión desde la práctica pastoral nos lleva a visualizar aspectos importantes en los que destaca la participación de la mujer como centro de la acción pastoral de la Iglesia en muchos aspectos. Mujer y evangelización tienen una amplia y necesaria relación en la Iglesia de América Latina.

1. La discriminación de género

Partimos del supuesto, que presentamos como una verdad aceptada, de que, en ninguna sociedad las mujeres tienen las mismas oportunidades que los hombres. Esto es precisamente lo que se llama: discriminación de género; que significa, en resumidas cuentas, que del hecho de haber nacido hombre o mujer se derivan en nuestras sociedades una serie de condicionamientos, los cuales conllevan a que se cuente con más o menos oportunidades, que se abran o se cierren puertas, o a que, como recientemente sale demasiado a la luz, la mujer sea la víctima principal en la denominada «violencia doméstica». Todo esto sucede simplemente por ser mujer.

Decimos que ocurre en todos los países, aunque con matizaciones y una gravedad mucho más fuerte en los países del «Sur». No es lo mismo, ciertamente, ser una mujer blanca, de clase alta y de estudios superiores, -blanca, rica, cultivada-, que ser una mujer de raza negra, perteneciente a una clase humilde y analfabeta o con pocos estudios, -negra, pobre, analfabeta.

Pero nuestra perspectiva ya da esto por supuesto e injustamente admitido, nuestro razonamiento va más lejos: decimos, tampoco es igual en femenino: blanca, rica, cultivada; que en masculino blanco, rico, y cultivado. Es decir, aún en las mismas circunstancias, no es lo mismo ser hombre o mujer. A esto nos referimos cuando decimos, discriminación de género.

Es cierto que la discriminación de género se agrava cuando se añaden otros factores, como es el caso del color y más todavía el de la cultura o el de la pobreza, que hacen de esta situación algo mucho más trágico, ya que de alguna forma hay todavía sociedades en la cuales el ser mujer llega a ser un factor de esclavitud, (si por esclavitud entendemos no contar con poder de decisión sobre su propia vida) «ser tratada como una propiedad de una u otra manera».

En el informe del PNUD de 1998 denuncia la especial situación de la mujer en la pobreza generalizada que se da en el mundo, y llega a decir que: «la pobreza tiene rostro de mujer, puesto que de los 1.300 millones de personas que viven en el mundo en medio de un modo de absoluta pobreza, el 70% son mujeres».

Y Amnistía Internacional, insistiendo en la discriminación de género recuerda que: «la discriminación de género es una enfermedad mortal. Las mujeres y las niñas que mueren cada día como consecuencia de las diversas formas de discriminación y violencia en razón de su sexo son más que los que mueren por cualquier tipo de abuso contra los derechos humanos».

Esta especial vulnerabilidad de la mujer se apoya tristemente en pilares ancestrales, de componente legal, cultural, social, político y aún religioso. Quizá por eso, a veces y en ciertas culturas o países, no choque tanto las vejaciones y las violencias a que son sometidas mujeres y niñas, desde la cuna hasta la tumba, simplemente por ser mujeres.

Ciertamente hay todavía en el mundo, claras deficiencias en aspectos legales que reducen a la mujer a condiciones de inferioridad en relación al hombre, y establecen fuertes discriminaciones en relación a la consideración de ciudadanas de pleno derecho, restringen su capacidad de decisión política, en el aspecto laboral no gozan de los mismos salarios y se les reduce muchas veces a sus labores domésticas, tienen mayores dificultades para la educación, en la que se prefiere primero educar a los varones, y son sometidas a una mayor esclavitud sexual.

De ahí que en el informe del PNUD se diga taxativamente: «El reconocimiento de la igualdad de derechos entre el hombre y la mujer y la decisión de combatir la discriminación basada en el sexo, son adelantos de importancia equiparable a la abolición de la esclavitud, la eliminación del colonialismo y el establecimiento de la igualdad de derechos para minorías raciales y étnicas».

2. El desarrollo de la conciencia y movimiento feminista

La mujer cada vez está tomando una mayor conciencia de su realidad y de sus derechos y en todo el mundo se destapan con mayor fuerza los abusos y vejaciones mayores que la mujer (por ser mujer) recibe en diversos lugares.

Charlotte Buch, coordinadora de la campaña mundial sobre los DD.HH. de las mujeres, en la Conferencia Mundial de Viena (1993), hablaba de la situación de la mujer en forma dramática pero a la vez llena de fuerza interpeladora:

«Imaginemos un conjunto de personas sometidas regularmente a agresiones físicas, violaciones, servidumbre sexual, encarcelamiento arbitrario, tortura, abusos verbales, mutilaciones, e incluso asesinato, todo ello por el simple hecho de haber nacido dentro de un grupo particular. Imaginemos además que sus sufrimientos se vean redoblados por la humillación y la discriminación sistemática en el hogar y en el lugar de trabajo, en las aulas y en los tribunales de justicia, en el culto religioso y en el esparcimiento. Pocos negarían que este grupo ha sido seleccionado para ser objeto de graves violaciones de los derechos humanos. Este grupo existe. Sus miembros representan a la mitad de la humanidad».

En los países del Norte ya la situación tiende a mejorar en algunos aspectos, aunque realmente hay todavía mucha distancia entre la realidad y el derecho, y surgen aún dificultades para que esta igualdad pregonada sea efectiva en todos los campos. Cuando esto llegue realmente podremos beneficiarnos de una riqueza extraordinaria, de una participación plena que sólo debe depender de las cualidades o aptitudes de cada uno, sín discriminación de género, y válida para todos los campos de la política, de la ciencia, de la técnica, de la administración, de la cultura.

Pero en los países del Sur, sobre todo, ya hemos dicho, entre las clases más populares, la distancia todavía es abismal, y la discriminación de género una violencia grave y cotidiana. Si esto es así, ¿por qué habría de sorprendernos que se esté desarrollando una creciente conciencia entre las mujeres, principalmente entre las mujeres de los países del «SUR», en los que entra América Latina y también en aquellas otras mujeres que sienten la necesidad de ser solidarias principal aunque no únicamente entre las personas de su mismo sexo que padecen mayores injusticias?

Ciertamente se ha iniciado un movimiento feminista que seguirá creciendo y ayudará a que las cosas ya nunca puedan ser igual. Es lento como todo desarrollo de transformación cultural y social e incluso tiene diversas perspectivas según el concepto de sociedad, los valores éticos, la perspectiva cultural, etc. los valores religiosos, que hace que a veces las diferentes organizaciones en torno a este movimiento feminista tengan a la vez aspectos de encuentro entre ellas, pero también aspectos de profundos desencuentros, a veces de tal magnitud que parecen tener distintos signos y objetivos. Pero hay un aspecto importante, están ahí y tienen un eje común: la reivindicación de los derechos la mujer.

Si nos situamos en A.L. también este movimiento tiene su fuerza. En primer lugar se está desarrollando una creciente conciencia entre la mujer popular latino americana de su realidad de opresión. Se sienten oprimidas en cuanto desempleadas, trabajadoras, campesinas, indígenas, consumidoras (al igual, pero más fuerte, que muchos de sus padres, maridos, novios, hermanos), pero también se sienten oprimidas desafortunadamente como mujeres (incluso también a manos de sus propios padres, maridos, novios, hermanos, amigos).

Esta conciencia de opresión ya no se queda en conciencia de resignación impotente, de víctima, sino que va acompañada de la convicción de que esa opresión discriminatoria es injusta y tiene que ser perecedera, y que ellas mismas, las propias mujeres, son las primeras que deben constituirse en sujetos de sus propias luchas para superar la injusta situación.

Quizá todavía algunos no lleguen a ver la verdadera dimensión que tiene que alcanzar esta nueva revolución que ya ha comenzado en la historia. Sin embargo, esta rebeldía y conciencia activa de la mujer en la lucha por la igualdad es de tal importancia y tiene una perspectiva tan transformadora que de ella, la eminente antropóloga social Margareth Mead, hizo ya hace unos años una afirmación realmente importante: «En la humanidad sólo hay cuatro períodos, después de los cuales nada ha sido igual sobre la tierra: la evolución, la era glaciar, la revolución industrial y el movimiento feminista».

3. La problemática de la mujer

Nos vamos a referir en este apartado a la problemática de la mujer en la forma de ser recibida y tratada tanto por Organizaciones de Mujeres a nivel internacional (ONG), como por Organismos Internacionales dependientes de instancias ofíciales (fundamentalmente los dependientes de la ONU).

Esta dura problemática que recae sobre la mujer víctima de la discriminación de género, es percibida con acentos diversos en las dos clases de organismos, por una parte se percibe en perspectiva del género, es decir, en lo que respecta a la «mujer», y por otra también en la perspectiva más amplia del desarrollo de la humanidad,

Las Conferencias mundiales están más vinculadas especificamente a la situación de la mujer sobre todo considerada como víctima de la discriminación de género (México 75, Nairobi 85, Beijing 95 y New York 2000); y sin embargo las Conferencias dependientes del PNUD se refieren más al desarrollo, hablando de la situación de la mujer dentro de la perspectiva de Población y Desarrollo (PNUD), entre las que destacan la Conferencia del Cairo (1994) y la de Copenhague (1995).

Refiriéndonos a las Conferencias sobre la Mujer, en las cuales destacan organizaciones de mujeres de la mayoría de los países, y se desarrollan con participación casi exclusiva de mujeres, se aprecia en general aspectos muy positivos tanto de denuncia de la situación de la mujer como de exigir mejores condiciones y, sobre todo, adquirir compromisos revisables en todos los países participantes.

Por eso la reunión de New York tomó el nombre de Beijng + 5 en el sentido que el compromiso fue revisar las 12 áreas de preocupación establecidas en Beijing, para ir evaluando los logros. Aunque su evaluación la sitúa más en pocos logros (advirtiendo sin embargo que no hay tampoco retroceso), hay incidencias firmes en relación a problemas significativos: la violencia doméstica, el tráfico de mujeres, la proclamación de la igualdad en salud y educación, y la eliminación de la pobreza en la mujer, incluso con pequeños proyectos productivos. La dificultad mayor surgió en el aspecto de la salud reproductiva, campo de batalla de difícil solución.

Por su parte las Conferencias sobre Población y Desarrollo asumen otra perspectiva: ya que vinculan claramente sus objetivos de forma preferencial a la niñez, a la mujer y a los proyectos educativos y productivos, pero a la vez, vinculan la posibilidad del desarrollo en los países del «Sur» al establecimiento de claras políticas de «salud reproductiva» bajo cuyo título esconden toda la problemática que contiene métodos impuestos de forma compulsiva y los objetivos claros de alcanzar unos logros en el control de la natalidad, vinculando no sólo los gastos que generen los programas, sino otras ayudas económicas al establecimiento de esta política de población.

En ella la mujer, por una parte se ve claramente beneficiada en el sentido de que es objeto prioritario de atención, e incluso de que la salud en torno a la reproducción se cuida más y con ello se pueden evitar muertes y enfermedades graves tanto de la mujer como del niño; pero a la vez hay otros aspectos claramente discriminatorios, al incidir con fuerza inusitada en los métodos anticonceptivos, la gran mayoría reservados a la mujer, y algunos de ellos, insultantes y vejatorios, como la esterilización proyectada y realizada en algunos países de forma arbitraria y en contra de la libertad y aún a veces del conocimiento de la mujer.

A esto se añade la fuerte polémica levantada en torno al aborto, que se quería introducir de forma algo solapada, y que por el voto contrario tanto de algunos países católicos y del Vaticano, como de los países árabes ha sido repetidas veces rechazado.

Por lo tanto en todo el aspecto concerniente a la mujer se dan actitudes contradictorias, por un lado beneficiosas en sentido de ver que se desea atender su marginalidad, su injusta situación, su sufrimiento social, cultural, económico y aún religioso, así como la eficacia de la mejora de su situación sobre todo pensando también en su efecto multiplicador sobre todo en la infancia (tesis de Unicef), razón por la cual se constituye con toda justicia en eje prioritario en los programas de desarrollo.

Pero, por otra parte, al vincular fuertemente la mayoría de estos programas al control de la natalidad, con especial injerencia en los sectores más populares de los países menos desarrollados, y pretender realizarlos de forma arbitraria, sin contar con el derecho de las personas, abusando más de la mujer e imponiendo (a veces sin un discernimiento claro ni libertad) métodos que van incluso contra sus mismos deseos personales y sentido moral, se convierten de esta forma, de nuevo, en sujetos de otra forma de esclavitud y de opresión.

Estas agresiones han sido tan fuertes en algunos países que conocemos en A.L. que no sólo han levantado firmes protestas del episcopado, sino que incluso han merecido investigaciones y denuncias de importantes medios de comunicación y aún un rechazo público de organizaciones feministas radicales, que aún admitiendo en teoría estos medios de control de la natalidad, han rechazado la política de utilización por ir contra la libertad de la mujer, e incluso con la existencia de donación de alimentos a las personas que sometían a estas prácticas.

4. Perspectiva pastoral en L.A.

La Iglesia L.A. hace una clara opción pastoral por la mujer y una opción que determina la priorización de la situación de la mujer de los sectores populares, es decir, la mujer que arrastra esa situación especial de pobreza, de injusticia, de opresión y aún de esclavitud por ser víctima de costumbres, de normas, y aún de, todavía alguna ley discriminatoria.

La opción por la mujer es, por lo tanto, una concreción de la opción por el pobre. La mujer es «el pobre por antonomasia», ser pobre y ser mujer es ser doblemente pobre en la situación actual de la mujer popular de A.L. Incluso ya dijimos que, a nivel de los países del Sur, se puede decir también que «la pobreza tiene un especial rostro femenino».

Como opción por el pobre está inserta en lo más profundo de la esencia evangélica y en ella radica también una de las principales opciones de la Iglesia Latinoamericana. Hay importantes documentos de los obispos, se han desarrollado muchos aspectos pastorales e, incluso, tiene ya una fuerte significación los estudios, reflexiones y encuentros en torno a una teología específica de la mujer: la teología feminista, que está ayudando a abrir horizontes y presentar interesantes aportes.

La acción pastoral sobre la mujer en primer lugar se apoya en la visión sociológica de su problemática, los planteamientos de las ciencias humanas y las aportaciones de grupos feministas, especialmente los más afines en la coincidencia de valores y objetivos. Todo esto es un primer paso que se toma como mediación para establecer con mayor claridad la reflexión teológica y promover una eficaz acción pastoral.

a) La visión sociológica del problema

La mujer en cuanto mujer sufre unas especiales agresiones que procuraremos sintetizar en algunos puntos más esclarecedores:

En primer lugar está, en la raíz de los problemas, la realidad de una menor valoración de la mujer en relación al varón. Valoración que se da a lo largo de su vida: desde el mismo nacimiento (todavía en varios países, se obliga a inscribir a los varones antes de los cinco días de su nacimiento, mientras para las mujeres hay un tiempo mucho mayor), hasta el final de sus días: abusos sexuales, objeto de mercancía, mayor dificultad para el estudio y el trabajo, problemas para el liderazgo político u económico...

Un segundo problema lo situamos en torno al machismo legal y cultural del que está formada la sociedad. El varón es el que tiene la primacía en todo, la mujer sigue siendo secundaria. Aún en el matrimonio: la mujer es la que debe seguir al varón y establecerse en su domicilio, y aún debe tener permiso de él para poder ejecutar a veces las más mínimas cosas. Su mundo se reduce a su hogar.

En lá década de los 80, realizamos en una zona rural del valle de Huaura en Perú, varios encuentros con mujeres de centros de madres; los realizamos en una casa de campo en régimen de internado. Muchas de estas mujeres era la primera vez que dormían fuera de casa, y llevaban algunas 20 y 30 años de matrimonio, y una de sus mayores felicidades fue el comer durante tres días sin tener ni que comprar, ni que hacer la comida.

La mujer sigue convertida en esclava de la casa, y no sólo por el trabajo que le absorbe dentro de ella, sino por las normas culturales que la sujetan: no puede o no debe salir de ella «sin pedir permiso»; y además en las zonas urbano marginales, por las circunstancias de la situación de sus viviendas alejadas, cuando sale, lo hace con peligro o inseguridad. Todavía «una mujer no puede andar libre y tranquilamente sola por la calle».

Un tercer marco de problemática es el relacionado a las políticas estatales de control de la natalidad. La mujer se constituye no en beneficiaria, sino en víctima de esta política. Lo primero que la problemática se trata sin el menor respeto a las decisiones personales y además en la práctica toda la politica restrictiva va alrededor de métodos para la mujer (actualmente la esterilización es uno de los más graves problemas. El estado no busca el bienestar de la mujer, simplemente busca, por las obligaciones contraídas con Organismos Internacionales, el que disminuya la natalidad, por ello ejerce acciones (principalmente coercitivas) hacia la «mujer reproductora» (recordamos las denuncias que se hicieron contra la vacunación obligatoria, de la población femenina del Perú en edad fértil, por sospechas fundadas de elementos esterilizantes temporales).

Finalmente hay otro aspecto central y más amplio, es el relacionado con la mujer y su verdadero rol social, que apenas es reconocido, pero que sin embargo es trascendental, se refiere a la importancia de la mujer en la construcción del tejido social: con sus organizaciones populares, con sus aportaciones de pequeños trabajos productivos, con el cuidado de la educación de sus hijos, está haciendo posible que puedan superarse situaciones de emergencia, y tienen un protagonismo en la esperanza de mejora, que muchas veces se desconoce.

Por ello el mayor de los errores e injusticias no es sólo desconocer el valor de estas acciones sino posibilitar, de una vez por todas, que la mujer pueda ir accediendo, en igualdad de condiciones y capacidad, a los espacios económicos, sociales y políticos donde el país se juega su destino.

b) La conciencia y los movimientos feministas

Entre los movimientos feministas en el mundo hay algunos, los denominados liberales, que se dan más bien en tos países ricos, donde la mujer no sufre las condiciones de pobreza. Estos movimientos sostienen en general que la liberación de la mujer consiste en alcanzar una libertad en escoger sus vidas para poder competir libremente con el hombre, tanto en aspectos profesionales como políticamente.

Sin embargo en América Latina los movimientos feministas se centran casi totalmente en las ínfimas condiciones de pobreza que padece la mujer en la sociedad, pero también toma aspectos de las relaciones patriarcales, de la división sexual del trabajo, se interesa asimismo por la cuestión sexual y reproductiva, y, en su conjunto, busca una necesaria transformación social para que sea posible el reconocimiento efectivo y práctico de sus derechos y la superación de las diferencias de género.

Reconociendo que la diferencia de sexo, es algo natural determinado por la biología que da fundamentalmente unos condicionamientos físicos y aporta una forma de entender la vida que hay que valorar. Sin embargo, se insiste con fuerza en que contra lo que se va es contra la discriminación de género que es algo determinado social, cultural y aún psicológicamente. Es por lo tanto un producto social, histórico y perecedero que se refiere a las características sociales y culturales que la sociedad atribuye a los hombres y mujeres.

En A.L. estas características se traducen en multitud de limitaciones y discriminaciones contra las que hay que luchar, puesto que se trata de una situación injusta y superable. Por eso el feminismo reconociendo la riqueza y diversidad de la sexualidad intenta superar y vencer los condicionamientos económicos, culturales y sociales que establecen esta injusta y aún esclava dependencia de la mujer.

Las propias mujeres pueden generar procesos de superación, pero el feminismo, reclamando el derecho de la mujer y el reconocimiento a su igualdad social esencial, sin embargo, no reclama algo exclusivo para la mujer. Lucha contra el machismo, en cuanto que es un factor que hay que superar para lograr la liberación de la mujer, pero no lucha contra el varón ni contra su lugar en la sociedad, sino que busca compartirlo con el, en un modelo de sociedad justo y solidario.

No podemos hablar de un sólo tipo de feminismo, ni siquiera de objetivos forzosamente coincidentes. En el movimiento feminista y los objetivos que se buscan, hay coincidencias, generalmente cuando se trata de superar la situación de pobreza, o las formas culturales patriarcales, pero sin embargo hay también grandes dificultades de encuentro en lo que se refieren al problema del tipo de sociedad y de mujer que diseñan los mass media, a los valores eticos y religiosos, y a la valoración de la sociedad hedonista y de consumo.

c) La teología feminista

Dentro de la perspectiva de la teología de la liberación se está dando en A.L. un amplio trabajo de desarrollo de la teología feminista, teología fundamentalmente hecha por mujeres y, que por lo tanto, aporta no sólo una especial sensibilidad, sino también nuevas miradas y nuevas enriquecedoras orientaciones.

A este aspecto añade la importancia y trascendencia de que se trata de una teología ecuménica, que traspasa los limites de una elaboración teológica de mujeres católicas, y que significa un encuentro real de Iglesias en un problema concreto que reúne y congrega en el análisis y estudio sobre la mujer a teólogas de diversas denominaciones e Iglesias.

Es un movimiento que tiene ya una dimensión notable y que sigue avanzando no sin dificultades. Sintetizamos algunos aspectos básicos en orden a una mejor comprensión de sus planteamientos:

— Las raíces se inscriben en la misma teología de la creación desde la perspectiva de la igualdad del hombre y de la mujer y de su dignidad radical. Parten de la cadena de la vida, e insisten en el respeto al más mínimo ser; de aquí que sea una opción que defiende también la dignidad de la creación entera y el respeto profundo a la ecología como praxis humana y cristiana.

— El marco. La teología feminista busca hacer explícita la conexión entre el mundo de Dios -caracterizado por la abundancia de salvación, de gracia y de vida integral- y la vida injusta de la mujer «imagen viviente de la pobreza». Su texto de referencia clave es el de Juan 10,10 «yo he venido para dar vida a los hombres y que la tengan en plenitud». Por ello esta teología específica se comprende a sí misma como una reflexión crítica sobre la vivencia que hombres y mujeres tenemos de Dios dentro de nuestras prácticas transformadoras de instituciones y sistemas que producen el empobrecimiento y la violencia contra hombres y principalmente contra las mujeres. Reflexión que intenta introducir también dentro de la Iglesia.

— El contexto. Está ya señalado, se refiere con claridad a la configuración de las relaciones sociales en la sociedad latino americana que muestra profundas desigualdades en la capacidad de acceso a los derechos básicos y a los recursos mínimos. Señala la situación de la mujer que vive en una realidad social asimétrica y antagónica, que hunde sus raíces en un orden indígena patriarcal y que culmina con la perspectiva de una sociedad neoliberal productora de miseria y de acumulación excluyente de riqueza y a la vez generadora de antivalores sociales.

— Los contenidos. Desde la teología feminista se proyecta con fuerza una teología de liberación donde resalta el valor pleno y radical de la vida, la perspectiva de esperanza, las raíces evangélicas de la dignidad de la persona, del respeto a la autonomía y no dependencia de la mujer, y, asimismo, de la proyección evangélica hacia un desarrollo integral que incluye la participación activa en el desarrollo de la sociedad y de la Iglesia.

Se refuerzan también las convicciones en la fuerza liberadora del pobre (en este caso de la mujer), en la confianza en sus organizaciones y en la proyección liberadora de sus prácticas religiosas.

Y se buscan también nuevos paradigmas que permitan estudiar y profundizar sobre aspectos que envuelven hoy la experiencia de vida de la mujer: sociedad y sexualidad; poder y autodeterminación, salud y derechos reproductivos, placer y descanso, estética y política, fe religiosa y espiritualidad. (2° Encuentro L.A. de Mujeres Teólogas. Río de Janeiro 1993).

— La pluralidad. Evidentemente dentro de estas perspectivas teológicas no hay una uniformidad total de criterios, sino que hay acentos, hay búsquedas, hay dudas, hay certezas dentro de la perspectiva general señalada.

Pero es que, además en América Latina hay otros tipos de teología feminista que se diferencian ya más en planteamientos y en contenidos, en cuanto que el marco social y cultural es más diverso; nos referimos a la teología feminista indígena (que intenta iluminar desde la realidad de la mujer en las etnias indígenas) y la teología feminista negra (que hace lo mismo desde la realidad de la cultura afroamericana).

— Los encuentros. Las teólogas de Latinoamérica han encontrado espacios significativos en encuentros periódicos donde se dedican a sistematizar las experiencias de fe vivida en los compromisos con la justicia y con la dignificación de la mujer en A.L.

El primero de ellos fue en México en 1979 con el tema: «Mujer latinoamericana, Iglesia y Teología», que se inscribió con claridad en el marco de la teología de la liberación. A este encuentro han sucedido otros varios: Buenos Aires 1985: «Encuentro latinoamericano de teología desde la perspectiva de la mujer»; México 1986: «Hacer teología desde la perspectiva de las mujeres del tercer mundo» y Río de Janeiro 1993: «Espiritualidad por la vida: Mujeres contra la violencia».

d) La praxis eclesial

Nos referimos exclusivamente a la praxis eclesial que parte de considerar a la mujer como sujeto de acción pastoral, y, más todavía, como sujeto insustituible en la práctica liberadora de la acción evangelizadora de la Iglesia. Esta acción es central en el campo de la dignificación de la mujer y de la liberación de sus esclavitudes, cuestión que abordaremos dentro de la óptica del trabajo de la mujer como sujeto de su propia liberación.

La mujer, al reclamar su puesto de sujeto en la evangelización, no sólo reclama un derecho que es inalienable sino que a la vez, enriquece a la Iglesia, puesto que, repetimos, es en la praxis de la Iglesia de América Latina, un sujeto tan transcendental, que, sin ella, la Iglesia de A.L. no sería como es, ni hubiera podido asumir una serie de importantes trabajos.

La importante labor de la mujer es realizada no de forma individual, el verdadero sujeto sabemos que es la comunidad. Y es precisamente también desde el amparo y con la fuerza de las organizaciones, comunidades o movimientos, donde la mujer adquiere formación, dinamismo y fortaleza para su compromiso. De ellas tratamos ahora:

Las organizaciones sociales. - La mujer en América Latina está encontrando una forma sencilla pero útil a la vez para ir ganando formación, espacios sociales y a la vez adquirir un mayor protagonismo y fuerza social.

Se trata sobre todo de las organizaciones barriales, de las pequeñas empresas artesanales productivas, de los centros de madres, de las escuelas de alfabetización y de capacitación en labores.

Esto ha permitido a la mujer salir de su único entorno doméstico y es a la vez una buena forma de acceso social de la mujer a los estamentos más básicos de la sociedad, y una forma de ir capacitándose más. Así mismo aportan aspectos tanto para una reflexión colectiva acerca de la problemática social, como para constituir una fuerza social a la hora de reivindicar sus derechos.

Todas sin duda tienen una cierta importancia pero relativa. Es una buena plataforma para comenzar un proceso de mayor integración, mayor responsabilidad, mayor significación en las decisiones fundamentales del Estado; pero serían sencillamente retardatarias e incluso de fácil utilización política por los Gobiernos de turno, si se quedan simplemente en este tipo de acciones. La dignidad de la mujer, su capacidad y la necesidad y el beneficio social de una mayor integración, reclaman cuotas más altas.

La catequesis familiar. - Aporta una visión de fe sobre la realidad de la familia, su estructura, el papel de la mujer, la necesidad del diálogo entre los esposos. La mujer se siente protagonista, y a veces de forma casi exclusiva, porque el varón delega en ella, es más reticente a este tipo de reuniones.

Los grupos de padres de familia (insistimos que a veces son sólo o principalmente madres), examinan también a la luz de la fe el entorno del barrio, sus problemas, y, dependiendo de las orientaciones de los diversos grupos, abordan a veces también la problemática económica, social, laboral, e incluso estructural.

Es una labor de discernimiento que ayude a que la mujer participe con soltura y desde la fe en los problemas comunes, que se atreva a contar sus propias dificultades y ver en conjunto los problemas de todos. Así se tiene una mayor conciencia colectiva de la importancia de ver cómo los problemas no son individuales, sino que la mayoría son «problemas de género» o que, por lo menos el «género» los agudiza.

Las comunidades eclesiales de base. - Dentro de este contexto de aproximación a la problemática de injusta situación de pobreza en que vive la mujer, y a la vez, de iluminación y vivencia comunitaria de la fe, en orden a buscar unos compromisos eficaces que transformen estructuras de opresión, en las CEBS encuentra la mujer uno de los mejores ambientes. En las CEBS, como en la mayoría de los movimientos eclesiales, las mujeres han tenido y tienen un papel primordial, y por medio de ellas, las mujeres se han unido a toda una serie de movimientos y grupos que han tomado tanto de la defensa de los derechos de la mujer como los derechos humanos en general, uno de sus principales compromisos.

La mujer ha encontrado primero en las CEBS, un modo útil y sano de ensanchar su mundo doméstico, y además ha encontrado también un lugar inmejorable de relación y dinámica interpersonal que le ha permitido una gran libertad de expresión, y la participación activa en las discusiones y aun en el aprendizaje. La mujer a la que siempre o se le había negado el derecho a participar o lo hacía de forma temerosa, ahora lo puede ir participando de forma normal sin sentirse disminuida ante los demás.

También han sido para ellas, un lugar de fuerte reflexión, comprensión y vivencia de la fe. Han visto el Evangelio más cercano a los problemas de la vida, y han podido comprender cuáles son los verdaderos valores del Reino predicados y vividos por Jesús, y cuál el camino que se está marcando en la pastoral de la Iglesia L.A.

Un tercer aspecto en que las CEBS y los movimientos anexos han permitido a la mujer entrar más de lleno en la problemática de las estructuras sociales:

Tanto los que surgen a nivel del entorno barrial: la lucha por mejorar sus sectores con bibliotecas, mejores escuelas, parques deportivos o botiquines comunales, la lucha por obtener los servicios de luz, de agua potable, de alcantarillado; como los problemas ya más estructurales y de ámbito nacional, pero tratados tanto localmente como en su proyección, nacional: los problemas de los «sin tierra», las organizaciones indígenas, los grupos de defensa de los derechos humanos, las acciones contra la represión, los comités de búsqueda de desaparecidos, los análisis de la problemática de la deuda externa.

Los grupos de lectura bíblica. — El gran desarrollo que tiene en A.L. el estudio y lectura popular de la Biblia, tiene también una principal incidencia en lo que concierne a la mujer. Nos referimos aquí de forma única a este tipo de grupo de estudio de la Biblia cuando se hace por mujeres y desde la perspectiva de la mujer.

Estos grupos forman parte de un movimiento ecuménico que promueve la lectura de la Biblia desde grupos específicos: promotores bíblicos, agentes pastorales, mujeres, etc. en orden a hacer más fácil la relación Vida-Biblia.

En lo que se refiere a la mujer, en Argentina, por ejemplo, estos grupos de mujeres se reúnen a leer la Biblia modelada con la expresión: «con ojos de mujeres»; es decir, hacen una lectura desde su realidad de mujer y mujer popular. De esta forma recrean la mirada sobre sus vidas y sobre el actuar de Dios en la Historia. Buscan y encuentran a la vez en la Biblia y en la riqueza que ella guarda «un eco para su ser de mujeres».

El eje de su valoración se encuentra en que algunas feministas han dejado de leer y valorar la Biblia como si ella reforzara la subordinación y la postergación de la mujer, y después de la Biblia, dejan la Iglesia, y después de la Iglesia también prescinden de Dios.

En respuesta a esta realidad, la lectura popular de la Biblia por la mujer (LPBM) plantea que la Biblia es un instrumento eficaz para vivir nuestra fe como mujeres, siempre que estemos atentas a los indicios de liberación que de ella misma surjen. «¿No es, acaso, la Biblia el testimonio de liberación de un pueblo que ha sufrido opresión, cautiverio y descalificación? ¿no han encontrado en ella, los que sufren, un camino, una salida, un éxodo?»

La LPBM advierte con claridad, por un lado, la manipulación del mensaje, pero también advierte y resalta el dato de que la Biblia, por tener también un autor humano, guarda en su interior «voces extrañas», es decir, textos o discursos que, desde su misma producción, atraviesan paradigmas culturales o religiosos de carácter sexista, dominantes en el contexto de la Antigüedad. De ahí establece la necesidad de una buena metodología.

La mujer en los servicios ministeriales. — Nos vamos a referir, finalmente, a la labor que la mujer realiza en la Iglesia, en especial a los ministerios referidos a la liturgia, a la catequesis y a las obras de amor y solidaridad.

La mujer no sólo es en general, y eso en todos los estratos sociales y en todo el mundo, la primera y principal receptora de los ministerios cultuales y catequéticos de la Iglesia, (cuestión también que merece un estudio serio buscando causas y consecuencias), sino que también es, sin duda, y en todos los ámbitos, la principal colaboradora seglar en las tareas eclesiales.

Tampoco abordamos el tema, espinoso por cierto, del derecho y oportunidad de que la mujer accediera a alguno de los ministerios ordenados, tema que se sigue estudiando, pero sobre el que Roma ha querido dejar ya zanjado.

Asimismo, no sólo no desconocemos, sino que valoramos profundamente la inmensa labor de las religiosas, tanto individualmente como en comunidad, tanto alrededor de este especial apartado como en muchos de los contenidos del presente artículo, pero, siguiendo el propósito inicial, no tratamos tampoco de ellas aquí, nos seguimos refiriendo a la mujer de estrato social popular en el Continente de América Latina.

Nos atenemos, por tanto, a la realidad de la mujer popular en el servicio ministerial no ordenado dentro de la Iglesia. Una cosa es cierta: que la mujer ha despertado en buena parte del alejamiento social en el que estaba sumida y ha adquirido un liderazgo fuerte tanto en las organizaciones sociales como los servicio eclesiales, que es ahora de lo que brevemente tratamos. Sabemos que todavía es muy poco, que la mujer reclama más dirigencia y está preparada para ello, pero nos ceñimos con brevedad a algunos aspectos que encontramos en la actualidad.

Ciertamente se debe a las CEBS y a otros tipos de grupos y comunidades y movimientos eclesiales el haber capacitado a la mujer en Biblia, en análisis social, en catequesis, y a la vez de haberla también posibilitado para ejercitar roles especiales de liderazgo, de coordinación, de animación, de monitoreo. De aquí pasaron a ejercerlo en las comunidades parroquiales, barriales, en zonas rurales, e incluso en diversos niveles de la estructura diocesana.

En las celebraciones litúrgicas que preside el sacerdote, la mujer tiene un puesto clave participando activamente, como monitora, lectora, presentando ofrendas, peticiones, dirigiendo el canto; y cuando se trata de celebraciones de la Palabra en lugares rurales o barriales, también es la mujer la que asume una presencia más activa. La mujer es la que preside muchas veces la Celebración de la Palabra, y también la que hace las lecturas, o las explicaciones, ocupa, pues un puesto central.

En lo que respecta a la catequesis, de igual forma, el importante ministerio catequético en la Iglesia es ejercido fundamentalmente por mujeres; no importa que se trate de parroquias constituidas en el casco urbano como si están diseminadas por los ámbitos rurales, la mujer es fundamental en el desarrollo catequético.

Lo mismo tenemos que decir si recorremos las comunidades o movimientos que integran el espectro eclesial, y que, por su compromiso con la realidad, han llamado la atención en la Iglesia del mundo entero, que las reconoce como una obra principal; nos encontramos con lo mismo: la mujer es central y eje en el desarrollo de estas comunidades y, a la vez, integrante mayoritaria de las mismas.

Finalmente destacar también su estimable aportación en lo relacionado al ministerio de la caridad, en lo concerniente a la salud: visita a enfermos, atención material a los más necesitados, confortarles espiritualmente, acompañarles en la oración de petición, incluso estar atentas a los momentos más difíciles y también cercanas a la familia.

Ciertamente su acción ministerial en la Iglesia es mucha o poca, relevante o insignificante, según el prisma como lo veamos. No es el objeto de este artículo. Creemos que la Iglesia en A.L. (y en el mundo) no podría ser la misma sin la mujer, muchas cosas fallarían en ella, pero también es claro, que todavía la mujer tiene fundamentos radicales en su ser de cristiana y cualidades específicas en su ser de mujer, que, si se reconocieran y estimularan en toda su extensión, iluminarían la cara de la Iglesia.

BIBL. —AQUINO, MARÍA PILAR, «Nuestro clamor por la vida» Teología latinoamericana desde la perspectiva de la mujer. Departamento Ecuménico de Investigación 1992. San José. Costa Rica; EQUIPO «SELADOC», «La mujer». Panorama de la teología latinoamericana. Ediciones Sígueme. Salamanca 1990. Informe anual de 1998 del Programa de Desarrollo de las Naciones Unidas (PNUD), Tomado de «Vida Nueva». Informe especial núm. 2190. PPC. Madrid; HUAMÁN, MARÍA JOSEFINA, «La dimensión de género en las políticas y programas urbanos». Documento mimeografiado. Año 2000. Lima. Perú; VARIOS AUTORES, «Desigualdad de oportunidades». En el Boletín de «Manos Unidas», núm. 135. Número monográfico. Junio 1999. Madrid; VARIOS AUTORES, «Mujer<, en la Revista «Medellín», número monográfico núm. 101. Itepal. Bogotá. Colombia; VARIOS AUTORES, «Teología feminista desde América Latina». En la Revista «Cristianismo y Sociedad» núm. especial monográfico, 135-136, año 1998. Editorial Tierra Nueva Guayaquil. Ecuador; VARIOS AUTORES, «Mujer y Misión». En «Misiones Extranjeras», número 108. Número monográfico. Diciembre 1988. TEME. Madrid.

Daniel Camarero


Mysterium Fidei
DPE

El Papa Pablo VI, el 3 de septiembre de 1965, publica una Encíclica sobre la doctrina y culto de la Sagrada Eucaristía, bajo el nombre de "Misterio de Fe".

El motivo de esta carta del Papa es profundizar en lo que el Concilio Vaticano II, en su Constitución sobre la Sagrada Liturgia, había reflexionado. Y, al mismo tiempo, salir al paso de algunas actitudes pastorales que no son correctas: como la de aquellos que afirman que las misas privadas carecen de sentido o la de quienes no afirman la presencia real de Cristo en la Eucaristía. En definitiva, se sale al paso de quienes ponen todo el acento y valor de la Eucaristía en su dimensión "comunitaria" mal entendida.

El Papa recuerda que sólo desde la Fe se entiende el gran misterio del sacramento eucarístico. Que en el sacramento de la Misa Jesucristo se hace sacramentalmente presente y que tal presencia se llama "real" no por exclusión de otras formas de presencia "reales" sino por antonomasia, porque en ella se hace presente Cristo, Dios y hombre, entero e íntegro. Por eso, afirma el Papa, Cristo el Señor se hace presente mediante la transubstanciación: es el cuerpo y la sangre de Cristo.

El Papa recuerda el culto de adoración (latréutico), que se debe otorgar a la Eucaristía no sólo durante la Misa, sino también fuera de su celebración. Por todo ello el Papa exhorta a que se promueva el culto eucarístico como fuente de vida para la comunidad y para cada cristiano.

BIBL. — PABLO VI, Encíclicas, Edibesa, Madrid 1998, 77-127.

Raúl Berzosa Martínez


Mystici Corporis
DPE

"Cuerpo Místico" hace referencia a una importante encíclica del Papa Pío XII, publicada el 29 de Junio de 1943.

Nos recuerda el Papa, recuperando la más genuina tradición, que todos los bautizados formamos un sólo y único Cuerpo en Cristo.

El Espíritu Santo es como el alma de este Cuerpo, que es la Iglesia. Y, gracias al Espíritu, todos los miembros del Cuerpo están unidos entre sí y a la Cabeza, que es Cristo. De este Cuerpo, los obispos, por su vínculo especialísimo con la Cabeza -Cristo- deben ser considerados los miembros principales. Son los sucesores de los apóstoles en comunión con el Papa. Esta verdad de fe no resta para que todos los miembros del Cuerpo sean iguales en dignidad.

Este misterio de la Iglesia como Cuerpo Místico nos remite a la Trinidad: reproduce lo que en ella se vive. La Virgen María cuida especialmente de este Cuerpo Místico de su Hijo.

BIBL. — E. DENZINGER, El magisterio de la Iglesia, Herder, Barcelona 1963, 581-585.

Raúl Berzosa Martínez


Neoliberalismo
DPE

Para comprender el neoliberalismo nos remitimos a Fukuyama, un ciudadano de U.S.A. Y bien situado: asesor de la Casa Blanca. Se hizo famoso hace unos años por un libro en que se anunciaba el fin de la historia y la llegada del último hombre. Me explico: para este autor, el neoliberalismo capitalista es el sistema de gobierno y socioeconómico más perfecto. Por eso, paradójicamente, afirma que llevaba razón Marx cuando anunció el fin de la historia en nuestros días. Pero se equivocó de fecha: no será con la emancipación del proletariado, sino con el triunfo de las democracias liberales. Ya no podemos pedir más. Es lo más perfecto. La caída del comunismo ruso lo ha confirmado: sólo el capitalismo es lo que logra sobrevivir. Todo es cuestión de esperar a que los países más pobres logren nivelarse y desarrollarse con relación a los ricos.

Releyendo a Fukuyama, no puedo por menos de abrir las primeras páginas del libro del Génesis y revivir una paradoja: si en un principio la tentación de la humanidad fue "querer ser como dioses gozando de la inmortalidad y de la capacidad de discernir autónomamente el bien y el mal", hoy la tentación es la contraria: querer instalarnos en la finitud de nuestra condición humana, dando por hecho que lo que vivimos en este momento histórico es lo mejor.

El día que las tesis de Fukuyama se hagan experiencia general habremos llegado ciertamente al fin de la historia, porque la persona humana habrá decapitado e hipotecado su corazón y su cabeza. Y, lo que es más triste, elevado a rango de dios todo un símbolo: el dólar; y canonizado un sistema: el neocapitalista o neoconservador.

¿Era necesario que lo recordara el cardenal J. Ratzinger? En recientes declaraciones ha afirmado textualmente: "La caída del comunismo no confirma la bondad del capitalismo en todas sus formas. El neocapitalismo salvaje no es capaz de resolver el abismo entre pobres y ricos y los problemas de la humanidad en la hora presente. Se debe buscar una economía social de mercado. Este es el desafío del postcomunismo".

El cardenal está convencido de que si los valores que priman en nuestra sociedad son sólo los materiales, supeditados al dios dinero, nuestra cultura se puede calificar de "inferior". Y, lo que es peor, genera un modelo socio-político en el que proliferan estructuras de injusticia, egoísmo y conflictividad social.

Hace no mucho se daban a conocer en Burgos estos datos: el 96% de los contratos firmados en 1996 fueron temporales y casi la mitad de ellos tuvieron una duración inferior al mes.

La doctrina social de la Iglesia aboga por situar a la persona por encima del capital y por el reconocimiento efectivo de un trabajo digno para cada persona. El trabajo es mucho más que un medio de subsistencia: está en juego la realización de la persona misma. Por el trabajo, el hombre no sólo hace cosas sino que se hace a sí mismo.

Una llamada muy especial de atención para el sector juvenil. Sin el trabajo jamás podrá emanciparse ni dejar de ser permanentemente dependiente de su familia o de instituciones.

La llamada de los últimos Papas en el sentido de que los pobres (personas y naciones) son cada vez más pobres y los ricos cada vez más ricos, sigue siendo un reto dramático. Y como la naturaleza no da saltos, y ni el vacío puede permanecer por mucho tiempo como tal, si el neoliberalismo no corrige sus premisas y su praxis, el postcomunismo puede desembocar en sorpresas inesperadas. Ya se están dejando sentir algunos signos. Léanse algunas acciones dedos movimientos de liberación radicales y la caída del coloso ruso. Aviso para navegantes: ¿Qué pasaría con los excluidos del sistema?

En España, 8 millones de pobres (percibiendo unas 38.000 ptas mensuales), y un millón y medio de paupérrimos (sobreviven con unas 19.000 ptas). Y, además, parados de larga duración, ancianos abandonados, mujeres sin estudios, jóvenes sin empleo, emigrantes, toxicómanos, sidosos, etc.

¿Qué causas llevan a la marginación? Comenzamos por las de tipo económico: desempleo y paro de larga duración. Seguimos por el fracaso en las relaciones humanas, familiares y sociales. Continuamos por las culturales y de salud psíquica: incultura y falta de sentido y de motivaciones en la vida. Finalizamos con las sociales: analfabetismo, xenofobia y racismo. Todos estos factores desintegran el tejido social.

No hay soluciones fáciles. Se han acabado los sistemas "de piezas únicas", es decir, las ideologías que creían que cambiando una pieza, todo cambiaría. O, con otras palabras, sistemas que achacaban el mal a un solo problema: en el marxismo, la propiedad privada. En el capitalismo, la iniciativa privada. En el revolucionarismo, el parar el mundo para bajarse. En el fascismo, el sindicalismo vertical, etc.

Nuestro sistema vive en crisis permanente. Crisis económica: problemas de producción-distribución-trabajo, problema ecológico o de agotamiento de recursos y problema de desarrollo-calidad de vida. Crisis de valores: la corrupción, el pelotazo y el presentismo se han instalado con fuerza. Y, finalmente, crisis del sistema social: en este momento la economía es como el dios que invade todo.

Hoy, una llamada de atención: se necesita, con urgencia, equilibrar cuatro fuerzas: política, cultura, religión y economía. Cada cual en su dimensión. Pero las cuatro al servicio de la persona y de su dignidad. Rompiendo el llamado abismo, cada vez más abierto, de la desigualdad.

Según el Programa de las Naciones Unidas para el Desarrollo (PNUD) se pone en evidencia el "escándalo trágico" de la situación mundial actual. Se sabían los datos ya en 1989, pero no se ha querido darlos a conocer hasta después de 1992. Los datos hablan por sí solos, y se pueden resumir en estos términos:

El último decenio se ha caracterizado por el crecimiento de la desigualdad entre ricos y pobres. 1/5 de la humanidad necesita apropiarse de las 4/5 partes de nuestro planeta para mantener su elevado nivel de riqueza.

Desde 1950 a 1990 la población mundial ha crecido de 2.500 millones a 5.300 millones. El 25% de la población mundial rica consume el 70% de la energía, el 75% de los metales, el 85% de la madera, y el 60% de los alimentos del planeta.

250 millones de personas por año padecen episodios agudos de enfermedades diarreicas; 1.300 millones carecen de acceso al agua potable, y 2.500 millones no tienen acceso a servicios sanitarios.

Cada año 700 millones de personas forman parte del índice de subempleados o desempleados. Cerca de 75 millones de personas dejan su tierra todos los años en calidad de emigrantes.

Por todo lo cual se hace necesario un pacto mundial entre países ricos y pobres. Un pacto internacional realista, equitativo, solidario y pacífico. Es la base del verdadero Orden Nuevo Mundial para el comienzo del milenio.

Suele ser un tópico afirmar que la ciudad, surgida desde el Renacimiento, fue el símbolo del paraíso íntegramente humano, de la civilización y del progreso. Oponiendo metrópoli a la barbarie de formas de vida inferiores, tanto rurales, como de inferior desarrollo. La ciudad moderna ha sido el símbolo de hasta dónde una nación, un país, un pueblo, podía catalogarse dentro del Primer, Segundo o Tercer mundo.

Lo que muchos sociólogos no podían imaginarse es que la ciudad, la metrópoli, llegaría a crear dentro de ella un nuevo mundo: el Cuarto. El submundo de la miseria, de la pobreza, de la marginación en todas sus formas y cruel realidad. La barbarie se ha incubado en el corazón mismo de la ciudad. Las clases sociales más radicales, divididas por sentimientos racistas, xenófobos y étnicos, están dentro de la ciudad. Y el tribalismo más arcaico, en tribus urbanas juveniles, y en tribus de emigrantes, sin aparente posibilidad de integración, ha hecho su aparición de forma violenta y radical. R Bourdieu, en su reciente obra "La miseria del mundo", ha dejado esculpida una máxima lacerante: "No es que la realidad no haya sido contada, es que no ha sido escuchada". Para reconvertir el estado del malestar en el estado del bienestar profundo y cualitativo, necesitamos escuchar, ver, oír, palpar y sentir con nuevos oídos, ojos, manos y corazón. De nuevo resuenan en mi interior dos refranes cargados de utopía y futuro: "hombres nuevos para una sociedad nueva". Y, "cambiemos corazones al mismo tiempo que estructuras". Y, añado, cambiemos contravalores por valores: "éxito, fama, poder, tener"... por solidaridad, justicia, interioridad, tolerancia, diálogo. Estamos a tiempo.

Los últimos sistemas vigentes en el final del siglo, capitalismo liberal y colectivismo estatalista, deben corregirse radicalmente en sus errores. Recordemos que el neoliberalismo radical desemboca en la globalización salvaje.

BIBL. - R. BERZOSA MARTÍNEZ, Evangelizar en una nueva cultura, San Pablo, Madrid 1998; ID., ¿Qué nos espera en el S. XXI? DDB, Bilbao 1998.

Raúl Berzosa Martínez


New Age (Nueva Era)
DPE

SUMARIO: 1. Desde el contexto de la modernidad-postmodernidad. - 2. Una primera aproximación al fenómeno de la New Age. - 3. Origen y principales protagonistas de la New Age. - 4. La denominación de New Age. - 5. Elementos teológicos de la New Age: a) Una nueva divinidad, desdoblada en dos realidades; b) Reencarnación positiva. c) Una nueva cristología; d) Una nueva teología cósmico; e) En búsqueda del maestro interior. - 6. Los desafíos de la New Age al cristianismo.

1. Desde el contexto de la modernidad-postmodernidad

El pensamiento ilustrado y moderno diagnosticó la desaparación de lo religioso. No ha sido así. Prueba de ello es el resurgir de los nuevos fundamentalismos, de las religiones tradicionales, de las nuevas sectas y movimientos religiosos, de las formas seculares de religión y del denominado nuevo signo cultural y nueva sensibilidad espiritual: la New Age.

Es una especie de sensibilidad o cultura "epocal" (años 80-90), principalmente en los países y naciones de los llamados primeros mundos.

Y la New Age (la Era Acuario) me atrevería a definirla como verdadera bomba de relojería en lo más profundo del cristianismo. Porque no se trata sólo de una religión más, ni de un nuevo movimiento o una nueva secta. Es una completa "gnosis", o visión integral de la realidad, capaz de dar sentido a todo y a todos los aspectos de la vida. Y, lo que es más grave, no se enfrenta con el cristianismo, ni con las religiones en general, sino que se instala en ellos para, utilizando incluso su mismo lenguaje, espiritualidad y símbolos, darles un sentido completamente diferente.

2. Una primera aproximación al fenómeno de la New Age

Una de las características más importantes de la New Age es la búsqueda personal de autorrealización, el encuentro personal con la divinidad. Estamos, en palabras de M. Fuss, en algo diferente a una secta religiosa: es la expresión contemporánea de una espiritualidad "vagabunda" con tendencias sincretistas, evolucionistas, ecológicas y milenaristas.

Al intentar una primera definición de lo que es la New Age, J. C. Gil y J. A. Nistal se atreven a señalar ésta: "La propuesta de una cosmosivión sincretista y ecléctica de toda la realidad, presentada como nueva conciencia integral, ecológica y holística que, sin ser un cuerpo doctrinal preciso y homogéneo, encuentra en la dimensión religiosa su mayor florecimiento como expresión de una espiritualidad panteísta, cósmica e inmanente".

A la pregunta ¿cuáles pueden ser los principales rasgos que definen de alguna manera la New Age? podemos señalar al menos cinco adjetivos calificativos:

  1. Holística: pues considera todas las cosas como reunidas en un gran Todo, en el que los elementos están comunicados entre sí.

  2. Ecológica: pues la tierra, Gaia, es para esta visión una realidad viviente, sensible e inteligente.

  4. Andrógina: ya que sostiene la copresencia de caracteres masculinos y femeninos en todo.

  5. Mística: redescubre lo religioso y lo divino en todas las cosas de la vida cotidiana.

  6. Mundial: invita a todos los individuos a abrirse a la dimensión mundial tomando conciencia de su integración en la humanidad entera, sin que esto suponga prescindir de las propias raíces culturales.

3. Origen y principales protagonistas de la New Age

Podemos resumir, en principio, la historia de la New Age en estas coordenadas:

  1. Antecedentes: Nos situamos entre los años 20-40. Autores y corrientes que, desde Norteamérica, redescubren la religiosidad, cultura y literatura orientales, y se abren a nuevos campos de experimentación de la mente y del espíritu (esoterismo, espiritismo, etc). Como ejemplo, Paul Le Cour.

  2. Fundación: Entre los años 40-60, y marcados por la experiencia existencial y dramática de la guerra mundial, se buscan nuevos mensajes morales, éticos y religiosos para reconstruir las bases de una nueva humanidad y sociedad. Ante el desastre de las contiendas mundiales, no sirven ni la religiosidad ni la ética tradicionales. Sobresale Atice A. Bailey.

  3. Consolidación: Ya situados en los años 60-80, ante la experiencia optimista del desarrollismo, del progreso, de la sociedad del bienestar, junto al boom de las psicologías humanistas y no directivas del emblemático "Instituto Esalen", y arropados por los movimientos sociales alternativos de los años 60, la New Age va adquiriendo consistencia en su utopía de una fraternidad planetaria, y en el ensalzamiento de lo espiritual.

  4. Madurez: Desde los años 80, asistimos a la última generación de la New Age. El nuevo paradigma científico, de cuño holístico y ecológico, las nuevas corrientes musicales katárticas y minimalistas, y el desarrollo de nuevas formas de psicologismo humanista, van definitivamente invadiendo diversos campos y niveles, avalado todo ello por los mass media. Aquí se sitúa el fenómeno de M. Ferguson y su libro "La conspiración de Acuario".

En resumen, como autores-divulgadores más conocidos en la actualidad se puede citar a Marilyn Ferguson, David Spangler, Baba Ram Dass, Enrique Barrios, o Fitjof Capra.

4. La denominación de New Age

¿Por qué se denomina a la New Age también como "Era de Acuario"? Porque nos encontraríamos casi al final de un ciclo astronómico (Piscis) e inicio de otro (Acuario). Hubo un tiempo en el que se vivió bajo el signo de Tauro, y aparecieron los imperios y religiones de Mesopotamia. Vino después Aries, y floreció la religión judía. El signo de Piscis, que comenzó su reinado el 21 de marzo del primer año de nuestra era, ha sido denominado "crístico" (IXCIS). Hacia el año 2160 el sol entrará en el signo de Acuario, y este signo traerá consigo una nueva religiosidad mundial capaz de reconciliar todas las demás religiones.

Acuario va a suponer un nuevo orden mundial, una humanidad nueva, y una nueva religión: Ganimedes, vertiendo agua sobre el mundo, es símbolo de abundancia. R. Hervás escribe lo siguiente: "Al término de la era de Aries el cordero o carnero es sacrificado para dar paso a la era de Piscis. Con el advenimiento de Cristo el hombre desprecia el haoma o la hidromiel (las bebidas vitales y estupefacientes de la época anterior) para tomar la nueva bebida vital de la era de Piscis: el vino o sangre misteriosa de la tierra, transformada en la sangre de Cristo. A la época de Piscis se accedía por la purificación bautismal (pez y agua) y mediante el ejercicio de la pobreza, castidad y humildad".

5. Elementos teológicos de la New Age

Basados en M. Fuss y otros autores, resumimos los que se pueden denominar "puntos teológicos" de la New Age de esta manera:

a) Una nueva divinidad, desdoblada en dos realidades:

1) Una especie de principio de totalidad frente al monoteísmo, que se define como teoría de los lazos, campos morfogenéticos, autoorganización del universo, espiritualidad global, etc.

2) Gaia (Gea), la diosa madre Tierra, entendida como ser planetario, organismo vivo, y cuyo "órgano ejecutor" sería la humanidad. Todo lo que afecte a la Tierra afectará al hombre. Todo está unificado. Hay que descubrir la dimensión ecológica en cada cosa y acontecimiento. Se sustituye la imagen paterna de Dios por la materna inmanente, cuya energía todo lo sustenta e invade. La piedad y religiosidad nuevas son matriarcales. Según H. Mynarek, ni la fe en un Dios personal ni Jesús como Dios son ya sostenibles. Jesús, en todo caso, sigue siendo una de las grandes figuras que tuvieron un presentimiento de la totalidad ecológica, pero la formuló apoyado en la idea de un Dios personal, idea condicionada históricamente y superada en la actualidad.

b) Reencarnación positiva. El tema de la reencarnación, dentro de la New Age, es algo muy popular. Tratado en forma científica y en forma novelada, es entendida como evolución optimista hacia la perfección total subjetiva y personal, según los diversos niveles de conciencia adquiridos. No es la reencarnación clásica oriental (más bien purgativa y purificativa), sino la positiva: porque en cada vida conseguimos niveles de conciencia cada vez más superiores.

c) Una nueva cristología. La base de la Nueva Era se centra en el nuevo regreso de Cristo. Pero de un Cristo total: capaz de unificar las fuerzas espirituales de

la humanidad, resumidas en el triángulo Luz-Amor-Poder, capaz de darnos la nueva agua de la Era de Acuario, y capaz de iniciarnos en nuevas formas de conciencia e iluminación interior. Cristo es el paradigma de la humanidad, de la religión, y de la unión de las culturas orientales y occidentales.

El nuevo Cristo se llamará también "Logos Solar", y equivale al Maestro de la Verdad, que se reencarna, en cada época zodiacal, en maestros espirituales, y que consumará la evolución en Acuario bajo el nombre de Maitreya. El nuevo Evangelio es el de Acuario, capaz de fusionar y fundir todas las tradiciones espirituales en una nueva iniciación mística de ese mismo Cristo. Es la espiritualidad del Cristo-Cósmico, del Cristo-Energía, del Espíritu Crístico-Universal, antes encarnado en grandes personalidades religiosas: Buda, Krishna, Jesús de Nazaret, Mahoma. De cualquier forma, el Cristo no es sólo uno, único, mediador y salvador. Se aplica a diversos personajes, y, finalmente, a cada uno de nosotros.

d) Una nueva teología cósmica, capaz de cubrir el vacío y sinsentido del hombre y la sociedad actuales, y abrir a una nueva liberación más integral que la meramente racionalista-ilustrada o práxica. Es una cosmología inspirada en la visión de Teilhard de Chardin, pero dando un paso más: es la evolución transformadora de la cosmogénesis a la biogénesis; y de la biogénesis a la antropogénesis. Una vez vivenciada la antropogénesis como conciencia colectiva y vivencia del amor total, se pasará a la noogénesis superior. Es decir, se pasa de lo natural inerte a lo biológico; de lo biológico a lo humano; de lo humano a la humanidad; y de la humanidad "nueva", con conciencia ecológica y holística, o de fusión, a una conciencia superior y perfecta. Todo ello moviéndonos dentro de un inmanentismo (sólo un mundo: el nuestro) y de un panteísmo (todo es a la vez natural y divino).

e) En búsqueda del maestro interior que llevamos dentro: una espiritualidad experimentada personalmente: no a las mediaciones institucionales (Iglesias) o sacramentales.

Se da testimonio de lo que se ha vivido. Y el acceso a lo divino es directo, sin mediaciones. Con palabras de A. Jiménez Ortiz, el camino de la salvación está escondido en el propio "yo". A través de experiencias subjetivas y de técnicas psicofísicas se alcanza "la nueva conciencia integral", la iluminación definitiva en el encuentro consigo mismo en el "sí mismo" transpersonal que abarca la totalidad, como energía cósmica que fluye por toda la realidad.

6. Los desafíos de la New Age al cristianismo

La New Age, nos dice el cardenal Danneels, es un verdadero desafío para el cristianismo. Este no puede confundir lo bueno con lo "nuevo" sino con lo "verdadero", y deberá seguir afirmando que: Dios es ser creador personal y no un gran alma o espíritu inmanente; la oración no es sólo un mayor nivel de consciencia del yo, sino también un encuentro con el Otro; la gracia es un don no merecido, y no un simple don que se otorga a un hombre "naturalmente bueno"; Jesucristo es el único Hijo de Dios; el sufrimiento y la muerte tienen sentido y no se pueden sublimar sin más; y, finalmente, la verdadera experiencia mística es la unión en Cristo y con Cristo.

Resumiendo y ampliando lo anterior, podemos subrayar con C. Vidal Manzanares los siguientes puntos como divergentes con el cristianismo:

1) Frente a la enseñanza bíblica sobre la Trinidad, que contempla el papel único de Cristo, la Nueva Era lo convierte en un simple maestro de la humanidad, no en el Salvador.

2) Frente a la enseñanza bíblica de que el hombre es pecador y morirá una sola vez debiendo comparecer ante el Dios de la justicia (Hb 9,27-28), la Nueva Era insiste en que el pecado no existe, sino que es ignorancia o imperfección por estar a un nivel inferior de conciencia personal. Igualmente se admite la reencarnación.

3) Frente a la enseñanza bíblica que insiste en que la salvación nos viene dada por la gracia de Dios a través del misterio pascual de Cristo (Rm 3,19-26; Ef 1,7-8), la Nueva Era propugna una especie de pelagianismo, o visión optimista de la persona humana, en cuanto la persona humana se salva por sí misma, y alcanza por sí misma la perfección, mediante diversas técnicas.

4) Frente a la enseñanza bíblica en un Dios personal, distinto de la creación (Gn II), la Nueva Era no admite un Dios personal y cae en una especie de panteísmo emergente, en el que la tierra es la diosa por excelencia.

5) Frente a la enseñanza bíblica que insiste en la necesidad de orar (Mt 6,5), la Nueva Era centra toda su atención en una especie de meditación que no deja de ser un diálogo con uno mismo, sin abrirse a la trascedencia ni a la relación con un Dios personal. Al mismo tiempo la oración cristiana está muy lejos de prácticas esotéricas, espiritistas, adivinistas, ocultistas o mágicas, incluido el channeling o comunicación con espíritus.

6) Frente a la revelación bíblica de una consumación final (escatología), relacionada con la definitiva venida de Cristo (Act 3,19), la Nueva Era se debate entre una transformación de lo existente, o la llegada de seres de otros planetas.

7) Frente a lo absoluto de un único Dios creador, y del hombre como criatura, la Nueva Era parece presentar una imagen del hombre con poderes casi infinitos en sus posibilidades de llegar a ser incluso como Dios, que recuerda la tentación del Génesis hecha por la serpiente: "En el momento que comáis del fruto prohibido se abriran vuestro ojos y seréis como dioses, conocedores del bien y del mal" (Gen 3,4-5).

C. Santos subraya como aspectos anticristianos de la Nueva Era los siguientes:

1) En lugar de un Dios creador del mundo, éste emana de Dios y no es diferente de Dios. Dios creador desaparece. El mundo es Dios.

2) También desaparece el dualismo Dios-hombre. Desaparece un Dios personal, diferente del hombre y superior a Él.

3) No hace falta escuchar a Dios en la Sagrada Escritura; no hay Dios personal que nos hable. Basta escuchar la música del cosmos con el "tercer oído".

4) En lugar de la unión con Dios, se busca la fusión holocósmica con el Todo. Sobra ya la santidad cristiana y la unión con Dios.

5) No hace falta el bautismo para nacer como hijos de Dios; basta vivir ahora un nuevo nacimiento de unidad cósmica.

6) En vez de Jesucristo, hijo de Dios, persona divina y redentor, basta el Logos solar, el Cristo avatar e instructor mundial.

7) En vez de la gracia, basta el auto-soporte del yo que se afirma como no pecador.

8) En vez del Reino de Dios, basta la autoorganización del Universo.

9) En vez de la oración relacional, que supone alteridad, basta la instrospección profunda.

10) En vez de una comunidad de redimidos y convocados (ekklesía), basta la comunidad cósmica.

Frente a la New Age, hay que insistir con J. A. Pagola en que la fe cristiana no es una iniciación esotérica, ni un camino de iluminación de la conciencia. Ni la salvación consiste en una experiencia de plenitud cósmica a través de un proceso de reencarnación. El cristianismo cree en Jesucristo, tal y como lo transmiten los Evangelios, y en "su sabiduría", que no es ninguna ciencia oculta o teosofía esotérica, sino la Buena Nueva de un Dios Padre capaz de salvar al hombre.

BIBL. — R. BERZOSA MARTÍNEZ, Nueva Era y cristianismo, BAC, Madrid 1996.

Raúl Berzosa Martínez


Novo Millennio Ineunte
DPE

El día 6 de Enero del año 2001, el Papa Juan Pablo hizo pública la Carta Apostólica "Sobre el Nuevo Milenio naciente". Para la pastoral tiene gran importancia por marcar unas líneas programáticas.

En la Introducción, el Santo Padre recuerda con gratitud el pasado (nn. 1-2), y desea mirar al futuro para saber traducir el tesoro de la gracia del Jubileo 2000, en objetivos y líneas de acción concretas (n. 3)

La primera parte de la Carta nos habla de la herencia del gran jubileo. El Papa subraya, como hechos destacados del Año de Gracia, la purificación de la memoria, y la petición de perdón, personal y comunitariamente (n. 6); el redescubrimiento de la preciosa memoria de los testigos de la fe, especialmente del s. XX (n. 7); la necesidad de que la Iglesia peregrina redescubra sus orígenes apostólicos (n. 8); y una renovación del compromiso apostólico con los más necesitados y alejados de la Iglesia (nn. 9-16).

En un segundo capítulo, el Papa nos habla de la identidad cristiana, que es tanto como hablar de un rostro para seguir contemplando. Ser cristianos es exclamar, como un día los discípulos, "Queremos ver tu rostro" (Jn 12,21). ¿Dónde lo contemplaremos?; en la Sagrada Escritura, principalmente en los Evangelios (nn. 17-18); en el camino existencial, desde la fe, alimentado por el silencio y la oración (nn. 19-20); en la profundidad del misterio encarnado: "El Verbo se hizo carne". Jesús es el Nuevo Adán que nos introduce en el misterio profundo de la vida trinitaria (nn. 21-24); en el rostro del hermano doliente ("Misterio en el misterio"), siguiendo el ejemplo de los santos capaces de dar sentido a las "noches oscuras" (nn. 25-27); finalmente, en la experiencia viva del resucitado, como los Apóstoles y Pablo (n. 28).

Un tercer capítulo, titulado caminar desde Cristo, se centra en la forma de vida coherente que debe llevar un cristiano, respondiendo a la pregunta "¿Qué hemos de hacer, hermanos?" (Ac 2,37). El Papa nos recuerda que no hay fórmulas mágicas pastorales para los grandes retos de nuestro siglo. No será una fórmula la que nos salve, pero sí una Persona y la certeza que nos infunde: "Yo estoy con vosotros hasta el fin de los tiempos". No se trata de inventar un nuevo programa. Ya existe: el del Evangelio y la Tradición Viva: se centra en Cristo mismo, para vivir en El la vida trinitaria y transformar con Él la historia hasta su perfeccionamiento en la Jerusalén celeste.

Es un programa que no cambia al variar tiempos y culturas, aunque tiene muy en cuenta dichos tiempos y culturas para un verdadero diálogo y una comunicación eficaz. Es necesario formular orientaciones pastorales adecuadas a las condiciones de cada comunidad, de cada Iglesia local (n. 29). El Papa se atreve a señalar, como punto de referencia y orientación común, algunas prioridades pastorales desde la experiencia misma del Gran Jubileo:

a) Santidad: la perspectiva en la que debe situarse el camino pastoral es la santidad (como recordó el Vaticano II en LG: "vocación universal a la santidad"). Se trata de vivir en radicalidad el Bautismo: vida trinitaria y compromiso eclesial (n. 30). Poner la programación pastoral bajo el signo de la santidad es una opción llena de consecuencias. Significa expresar la convicción de que si el Bautismo es una verdadera entrada en la santidad de Dios por medio de la inserción en Cristo y la inhabitación de su Espíritu, sería un contrasentido contentarse con una vida mediocre, vivida según una ética minimalista y una religiosidad superficial (n. 31). Debemos fomentar una pedagogía de la santidad a todos los niveles y para todos los estados de vida y vocaciones.

b) Oración: La pedagogía de la santidad requiere el arte de la oración. En la oración se experimenta un diálogo personal con Cristo. Es el alma de la vida cristiana y una condición para toda pastoral auténtica (n. 32). La necesidad de orar se ha convertido en un verdadero signo de los tiempos. La gran tradición mística, tanto en Oriente como Occidente, muestra cómo es un diálogo de amor hasta hacer que la persona humana sea poseída totalmente por el Amado, gracias al impulso del Espíritu y al abandono filial en el corazón del Padre. Es un camino sostenido enteramente por la gracia, en el que incluso hay noches oscuras (purificaciones), pero que llevan al gozo indecible de la unión esponsal. Nuestras comunidades deben llegar a ser auténticas escuelas de oración (plegaria de ayuda, acción de gracias, alabanza, adoración, contemplación, escucha y viveza de afecto hasta el "arrebato del corazón"). Una oración intensa que no aparta del compromiso en la historia: abriendo el corazón a Dios, se abre a los hermanos (n. 33). Particularmente están llamadas a la oración las vocaciones de especial consagración (n. 34). La educación en la oración debe convertirse en un punto determinante de toda programación pastoral.

c) Eucaristía dominical: La Eucaristía deber ser, para cada bautizado, el centro del domingo. No es sólo cumplir un mandamiento, sino necesidad de vida cristiana consciente y coherente. Al celebrarse en comunidad, es un antídoto contra la dispersión. Por eso, el día del Señor se convierte también en el día de la Iglesia (nn. 35-36).

d) Sacramento de la reconciliación: se pide renovada valentía pastoral para que la pedagogía cotidiana de la comunidad cristiana sepa proponer de manera convincente y eficaz la práctica del sacramento de la reconciliación. Es necesario que los Pastores tengamos mayor confianza, creatividad y perseverancia en presentarlo y valorarlo. ¡No podemos rendirnos ante la crisis contemporánea! (n. 37).

e) Primacía de la gracia. Hay una tentación en la vida espiritual y pastoral: pensar que los resultados dependen de nuestra capacidad de hacer y programar. Ciertamente Dios nos pide una colaboración real con su gracia y nos invita a utilizar todos los recursos de nuestra inteligencia y capacidad operativa en la causa por el Reino, pero sin olvidar "que sin Cristo no podemos hacer nada" (Jn 15, 5). Esto significa, de nuevo, un acto de fe en el valor de la oración (n. 38).

f) Escucha de la Palabra: es preciso consolidar y profundizar la pastoral bíblica, particularmente entre las familias, para que se practique la lectio divina; la cual descubre la Palabra viva que interpela, orienta y modela la existencia (n. 39).

g) Anuncio de la Palabra: alimentarnos de la Palabra para ser servidores de la Palabra. Es preciso practicar la inculturación ("Hacerse todo a todos para salvar a toda costa a algunos", 1 Cor 9, 22), particularmente entre los jóvenes (n. 40). La Iglesia ha encontrado siempre en sus mártires una semilla de vida. También en nuestro siglo nos ha "allanado" el camino del futuro (n. 41).

La tercera y última parte del documento papal habla de la misión o acción pastoral, y se titula Ser testigos del amor. Éstas son las claves importantes:

a) Espiritualidad de comunión: debemos realizar la comunión de amor (ágape), para que la Iglesia se manifieste como lo que es: sacramento de la íntima unión entre Dios y los hombres, y de los hombres entre sí (LG 1) (n. 42).

Tenemos que hacer de la Iglesia la casa y la escuela de comunión. Antes de programar iniciativas concretas, promover una espiritualidad de la comunión. Significa una mirada del corazón hacia el misterio de la Trinidad que habita en nosotros y cuya luz debe ser reconocida también en el rostro de los hermanos. Significa, además, sentir al hermano inserto en el Cuerpo místico de Cristo, "como uno que me pertenece" y con el que debo compartir alegrías y sufrimientos. Significa, ante todo, ver lo que hay de positivo en el otro para acogerlo y valorarlo como don de Dios: "un don para mí", además de serlo para el hermano. Significa, finalmente, dar espacio al hermano llevando mutuamente la carga de los otros (Gál 6,2) y rechazando las tentaciones egoístas (n. 43).

Debemos valorar y desarrollar los ámbitos e instrumentos de comunión: ministerio petrino, colegialidad episcopal, Sínodos, Conferencias Episcopales, relaciones obispos-presbíteros, Curias, Consejos presbiterales y pastorales (que no se inspiran en los criterios de la democracia parlamentaria, puesto que actúan de manera consultiva y no deliberativa, sin perder por ello su significado e importancia). La espiritualidad de la comunión da un alma a la estructura institucional-jurídica, desde una llamada a la confianza y apertura, que responde a la dignidad de cada miembro del Pueblo de Dios (n. 45).

b) Variedad de vocaciones: la comunión y la unidad no son uniformidad, sino integración orgánica de legítimas diversidades y vocaciones. Junto con el ministerio ordenado, pueden florecer otros ministerios instituidos o simplemente reconocidos. Se debe realizar un esfuerzo en una pastoral vocacional en favor de las vocaciones al sacerdocio y a la vida de especial consgración, sin olvidar la vocación propia de los laicos. Tiene mucha importancia para la comunión promover las diversas realidades de asociación, en sus modalidades tradicionales y en las más nuevas como los movimientos eclesiales (n. 46). Una especial atención a la pastoral familiar, y una llamada a que la familia sepa defender sus derechos y mantenga una eficaz presencia eclesial y social (n. 47).

c) El campo ecuménico: la comunión se debe promover también en el campo ecuménico. La invocación "ut unum sint" es imperativo que nos obliga, fuerza que nos sostiene y saludable reproche por nuestra desidia y estrechez de corazón. Miramos con esperanza a las Iglesias de Oriente. Con idéntico esmero debe cultivarse el diálogo ecuménico con la Comunión anglicana y con las Comunidades nacidas de la Reforma (n. 48).

d) Apostar por la caridad: a partir de la comunión intraeclesial la caridad se abre por su naturaleza al servicio universal, proyectándose en la práctica de un amor activo y concreto con cada ser humano. Debemos descubrir a Cristo sobre todo en el rostro de aquellos con los que El mismo ha querido identificarse (Mt 25, 35). No es una simple invitación a la caridad, sino una página de cristología. Sobre esta página la Iglesia comprueba su fidelidad como Esposa de Cristo, no menos que sobre el ámbito de la ortodoxia. Nadie puede ser excluido de nuestro amor desde el momento en que con la encarnación el Hijo de Dios se ha unido en cierto modo a cada hombre (GS 22). Según el Evangelio, en la persona de los pobres hay una presencia especial de Jesús, que impone a la Iglesia una opción preferencial por ellos. Mediante esta opción se testimonia el amor de Dios, su providencia, su misericordia y se siembran todavía en la historia aquellas semillas del Reino que Jesús dejó en su vida terrena cuando atendía a todos los que acudían a El (n. 49).

Ante las pobrezas persistentes, y las nuevas pobrezas, es la hora de una nueva "imaginación de la caridad" que promueva no sólo la eficacia de las ayudas prestadas, sino la capacidad de hacernos cercanos y solidarios con quien sufre para que el gesto de ayuda sea sentido no como limosna humillante, sino como un compartir fraterno. Tenemos que actuar de tal manera que los pobres, en cada comunidad cristiana, se sientan como en su casa. Sin esta forma de evangelización, el Evangelio corre el peligro de ser incomprendido o de ahogarse en el mar de las palabras al que nos somete la comunicación cada día. La caridad de las obras corrobora la caridad de las palabras (n.50). Un gesto concreto: una vez cubiertos los gastos del Jubileo, las limonas sobrantes, el Papa ha querido destinarlas a obras de caridad (n. 53).

e) Otros retos actuales: no podemos quedar al margen ante el desequilibrio ecológico, los problemas de la paz amenazada, o el vilipendio de los derechos fundamentales de la persona. Aunque parezca impopular, la intervención de la Iglesia, tenemos que comprometernos en la defensa del respeto a la vida de cada ser humano o en subrayar las exigencias éticas en medio de las nuevas potencialidades científicas. La caridad se convierte, así, en un servicio a la cultura, política, economía o familia (n. 51). Serán los laicos los principales protagonistas siguiendo la doctrina social de la Iglesia. La vertiente ético-social es una dimensión imprescindible del testimonio cristiano. Se debe rechazar la tentación de una espiritualidad oculta e individualista, que poco tiene que ver con las exigencias de la caridad, con la lógica de la Encarnación y con la misma tensión escatológica, que no aparta de la tarea de construcción de un mundo nuevo (GS 34) (n. 52).

f) Diálogo y misión: es necesario el diálogo interreligioso para proponer una firme base de paz y alejar las amenazas de guerras de religión (n. 55). El diálogo no se basa en la indiferencia religiosa, sino en el anuncio a todos, con el mayor respeto a la libertad de cada uno, del don de la revelación del Dios-Amor (Jn 3,16). Este diálogo no sustituye a la missio ad gentes. La Iglesia está abierta a discernir los verdaderos signos de los tiempos o del designio y presencia de Dios (n. 56).

g) A la luz del Concilio: debemos acoger el Concilio. Aquellos textos no pierden su valor ni esplendor. Se deben releer de forma apropiada y ser conocidos y asimilados como textos cualificados y normativos del Magitesrio, dentro de la Tradición de la Iglesia. El Concilio ha sido la gran gracia de la que la Iglesia se ha beneficiado en el s. XX. El Concilio es brújula segura para orientarnos en el camino del siglo que comienza (n. 57).

En la conclusión a la Carta, el Papa nos invita a caminar con esperanza. El Hijo de Dios encarnado hace 2.000 años realiza también hoy su obra. Hemos de agudizar la vista y tener un gran corazón para convertirnos en sus instrumentos. Hemos celebrado el Jubileo para tomar contacto con este manantial vivo y para seguir poniéndonos en camino. Contamos con el mismo Espíritu de Pentecostés que nos envía. Estamos unidos, en comunión, en la Mesa de la Palabra y la Eucaristía, particularmente la dominical. Nos acompaña María como estrella de la nueva evangelización (n. 58). Nos exhorta finalmente a que Jesús resucitado nos encuentre vigilantes y preparados para reconocer su rostro y correr hacia nuestros hermanos para llevarles el gran anuncio: "¡Hemos visto al Señor!" (Jn 20,25).

BIBL. - JUAN PABLO II, El Nuevo Milenio Naciente, San Pablo, Madrid 2000.

Raúl Berzosa Martínez


Nueva evangelizacion

Nueva evangelización
DPE

SUMARIO: 1 Evolución del contenido del término evangelización. - 2. Aportaciones de la teología conciliar y postconciliar. - 3. Aportaciones de la teología de la liberación. - 4. Qué es la nueva evangelización. -5. La situación actual y la evangelización: 5.1. Algunos rasgos culturales que conviene subrayar,. 5.2. Afirmaciones básicas paro la nueva evangelización; 5.3. Aspectos concretos que hay que potenciar en la nueva evangelización.

Estamos ante un tema decisivo y fundamental en la vida de la Iglesia; también ante una forma de entender la evangelización que tiene pocas décadas de historia. Y sin haber llegado a entender y vivir plenamente esta realidad tan rica, se nos habla de nueva evangelización. En Europa se reflexiona y apuesta por la nueva evangelización en un contexto sociocultural profundamente coloreado por el fenómeno de la increencia. Sentimos que hemos pasado de una situación eclesial de mantenimiento de la fe a otra situación en la que el problema más importante es suscitar y educar la fe. Las dificultades para evangelizar al hombre de hoy son muchas en un mundo complejo; al mismo tiempo, sabemos que en la tarea de la evangelización se juega el ser y la misión de la Iglesia (cfr. J. SASTRE, Evangelización en la misión y en la vida de la Iglesia, Sinite n.° 122, sep.-dic. 1999, 343-366).

1. Evolución del contenido del término evangelización

Los términos Evangelio, evangelizar, evangelizador, evangelización tienen una fuerte base bíblica y fueron palabras muy queridas en las primeras comunidades cristianas. Tanto para los sinópticos como para San Pablo, Evangelio es "buena nueva", y evangelizar consiste en anunciar la "buena noticia" del Evangelio de Jesús de Nazaret. El núcleo de esta buena noticia es el amor misericordioso de Dios Padre que nos salva en el Misterio Pascual de Jesucristo. En los sinópticos, Jesús de Nazaret aparece anunciando el Reino de Dios como el meollo del Evangelio. El Padre ha enviado a su Hijo, y Jesús envía a los Apóstoles para continuar su misión con la fuerza del Espíritu Santo. Anunciar el Evangelio y anunciar a Jesucristo viene a ser la misma cosa (Hch 8, 4 y Hch 9, 20). En los Hechos de los Apóstoles vemos el dinamismo misionero de los apóstoles y de las primeras comunidades que van implantando y edificando la Iglesia en sitios muy diferentes. En todos ellos se une la proclamación de la Palabra con las obras y los testimonios, llaman a la conversión, celebran los sacramentos, y establecen los ministerios para alentar la vida de estas comunidades. El término misión servía para indicar la relación entre el que envía y los que habiendo sido llamados por Dios son enviados para la salvación del pueblo.

A medida que van pasando los siglos y se instaura el régimen de cristiandad, el término misión se va aplicando cada vez más a la acción de la Iglesia en otros continentes y con paganos. En este contexto surge la teología y praxis de las misiones para la conversión de los no creyentes o para la salvación de los que están expuestos a la condenación eterna por la vida que llevan. En los años entre el final de la 2a Guerra Mundial y el comienzo del Concilio Vaticano II se produce un cambio significativo: poco a poco se va tomando conciencia del paso de una Iglesia que tiene misiones a una Iglesia en estado de misión, incluso en los países de vieja cristiandad. Las aportaciones de Liegé, Dewailly, Dournes, Chenu, De Lubac, Rahner, Schillebeecks, Congar y Moltmann, etc., fueron decisivas, pues dotaron a este nuevo enfoque de una sólida y adecuada fundamentación teológica (cfr. A. DE GROOT, La misión después del Vaticano II; Conc 36 (1968) 552-571; C. FLORISTÁN, La misión. Boletín de publicaciones recientes: Past. Mis. 10 (1974) 78-82; ID. La evangelización, Conceptos Fundamentales de Pastoral, 1983, 339-351).

La Iglesia de Francia celebra en 1947 un encuentro que tiene como título "Evangélisation". En la década de los 50 se divulga el término, sobre todo por parte de Liegé que insiste en los aspectos testimoniales y transformadores de la evangelización. Los fundamentos teológicos de la misión vigente hasta ahora aparecen como insuficientes, en sí mismos y en la terminología empleada. En los años inmediatamente anteriores al Concilio Vaticano II se trabaja denodadamente por elaborar una buena fundamentación bíblica de la misión. En los años posteriores al Concilio, la teología del laicado, los movimientos y comunidades, la vuelta a los orígenes y las aportaciones de la teología de la liberación contribuyeron a clasificar y enriquecer el término evangelización.

2. Aportaciones de la teología conciliar y postconciliar

La constitución Dei Verbum habla de la Revelación como la manifestación personal de Dios a los hombres; el hombre creado por Dios a su imagen y semejanza, por naturaleza y vocación es "capaz de Dios". Este designio amoroso de Dios se manifiesta plenamente en Jesucristo y se realiza por la acción del Espíritu Santo. La transmisión de la revelación por medio de la Iglesia es obra del Espíritu Santo; de este modo la Iglesia es sacramento universal de salvación (cfr. LG 48; A. 1; GS 45). En DV la fe es la respuesta a la Revelación (nn. 25); desde un punto de vista pastoral y, catequético, la fe se vincula más a la evangelización que a la Revelación. El decreto AG. dice que la Iglesia es misionera por su propia naturaleza; la Iglesia tiene permanentemente los medios de salvación, pero acentúa de forma gradual: presencia, diálogo y testimonio (nn. 11-12), anuncio del Evangelio e invitación a la conversión (n. 13), iniciación cristiana en el catecumenado (n. 14) y formación de la comunidad creyente por la celebración de los sacramentos y la estructura ministerial (nn. 15-18). "A cada circunstancia o estado deben corresponder actividades apropiadas o medios adecuados" (AG 6).

El Ritual de la Iniciación Cristiana de Adultos (1972) recoge esta nueva visión y la plasma en lo que podríamos llamar "dinamismo de la evangelización": "situaciones iniciales" (initia), "los desarrollos graduales" (gradus) y la situación de madurez de la vivencia de la comunidad cristiana. El Papa Pablo VI en Evangelii Nuntiandi (1975) hace aportaciones significativas y fundamentales a la realidad de la evangelización. La referencia a esta encíclica sigue siendo imprescindible para reflexionar sobre la evangelización en el momento actual. Conviene subrayar dos aportaciones nucleares que hace la encíclica: la "Iglesia existe para evangelizar" (EN 14) y transformar desde dentro a la humanidad; y la presentación de la evangelización como una realidad rica y compleja, con muchos elementos. A veces, alguno/s de los elementos que la integran tiene/n una importancia tal que fácilmente pueden identificarse con la acción evangelizadora; no obstante, "ninguna definición parcial y fragmentaria refleja la realidad rica, compleja y dinámica que comporta la evangelización". (EN 17). Es decir, debe desplegar "toda su integridad" (EN 28).

El proceso evangelizador está estructurado en etapas o "momentos esenciales" (C.T. 18): la acción misionera con no creyentes y los que viven alejados de la fe; la acción catequético iniciadora de los que animados por la conversión inicial quieren seguir a Jesucristo y los que necesitan retomar la iniciación; la acción pastoral con los creyentes que han madurado su fe y viven en comunidad. El Directorio General de Catequesis de 1997 asume plenamente la nueva comprensión de la evangelización y del proceso evangelizador, y ahí sitúa la etapa catequética subrayando la importancia del ministerio de la Palabra, el proceso de conversión en la vida de fe y las diferentes situaciones socio religiosas ante la evangelización.

3. Aportaciones de la teología de la liberación

Apenas comenzada la etapa postconciliar, la 2ª Conferencia Episcopal Latino-americana (Medellín 1968) insiste en que la evangelización implica el compromiso con los pobres, explotados y oprimidos. De alguna forma se incorpora el que la evangelización tiene que ver con las dimensiones sociales, culturales y políticas de la existencia humana, tanto a nivel personal como comunitario (cfr. D. VALENTÍN, Evangelización, en Nuevo Diccionario de Teología, 497-516; C. FLORISTÁN, Concepto de evangelización, Not obr. 822-823 (1981-1982) 764-766; cfr. A. GONZÁLEZ DORADO, La nueva evangelización y la mentalidad eclesial, Past Mis 177 (1991) 47-63).

Esta nueva concepción y enfoque supera la evangelización doctrinal y la evangelización kerigmática. Aparece con claridad cómo la evangelización de la Iglesia tiene que ser como la de Jesús de Nazaret; cómo confesar a Dios Padre y su Reino en las situaciones más deshumanizadoras. Para conseguir esto hay que purificar el mensaje cristiano de las ideologías dominantes y se han de valorar las características de aquellos a los que se evangeliza. ¿Cómo conseguir una evangelización liberadora en el contexto socio-cultural concreto? Esta pregunta encierra la importancia del análisis crítico de la realidad sociopolítica en la que la Iglesia lleva a cabo su misión.

Se da una importancia grande a la dimensión práxica de la fe que vincula la evangelización a la liberación integral de la persona y de las personas. En esta perspectiva se entienden las virtudes teologales: la fe auténtica se valida en la praxis liberadora, la caridad se comprende con dimensiones sociopolíticas, y la esperanza lleva a trabajar denodadamente para que el Reino de Dios tenga más acogida en este mundo. La categoría teológica del Reino de Dios ha ayudado sobremanera a esta concepción de la evangelización: el Reino de Dios proclamado por Jesús conlleva la justicia y el derecho para los pobres, y llama a todos a cambiar los corazones para que aparezcan los frutos de la nueva humanidad.

4. Qué es la nueva evangelización

En 1969 en Medellín, aparece la expresión "nueva evangelización" por vez primera; se retoma en Puebla (1983) por boca de Juan Pablo II; después en Haití (1983) y en 1984 en Sto. Domingo cuando se inicia el novenario preparatorio al V centenario de la evangelización de América Latina. Juan Pablo II en Estrasburgo habla de la nueva evangelización para Europa, y en el sínodo de Europa se aborda la cuestión fundamental: ¿cómo evangelizar en Europa a finales del siglo XX? Las diferentes Conferencias Episcopales se han hecho eco de esta misma preocupación. En general, se ha venido hablando de la "nueva evangelización" como un proyecto nuevo, en elaboración, para toda la Iglesia, y en el que está empeñada toda la Iglesia según las peculiaridades de cada Iglesia local. En el magisterio de Juan Pablo II encontramos tres aproximaciones progresivas y complementarias al concepto de nueva evangelización:

En 1984 en Sto. Domingo el Papa se sitúa en esta óptica: está naciendo un mundo nuevo, interdependiente en muchos aspectos. Ante este fenómeno de globalización, el Papa habla de que la nueva evangelización tenga como horizonte la "civilización del amor". Esta formulación fue empleada por Pablo VI para hablar de la categoría teológica del Reino de Dios en términos sociopolíticos. Juan Pablo II utiliza en SRS la expresión "cultura de la solidaridad"; esta propuesta la hace el Papa después de analizar las sangrantes situaciones de explotación y marginación que se dan entre el Norte y el Sur. El gran reto de la evangelización consiste en promover una forma nueva de entender las relaciones humanas y las estructuras sociales desde los valores evangélicos que propician la civilización del amor.

En la encíclica "Redemptoris Missio" Juan Pablo II tiene en cuenta a las Iglesias de vieja cristiandad que cuentan nominalmente entre sus miembros a muchos alejados que viven, en la práctica, como no cristianos. En algunas zonas de América Latina también se da de forma alarmante el problema de los nuevos movimientos religiosos y de las sectas. Para el Papa, en estos contextos, el objetivo prioritario de la nueva evangelización consiste en testimoniar, de modo profético y martirial, a Cristo Resucitado, presente y actuando en unas sociedades que fueron vivas en otro tiempo, y que conservan las raíces cristianas en su cultura.

En la encíclica sobre los laicos, ChFL, en el n° 34 se presenta una óptica nueva para comprender la nueva evangelización: la renovación de las comunidades eclesiales para que sean signo de evangelio y transformación social. Esto no será posible sin primar como objetivo principal en la evangelización la desembocadura comunitaria de los procesos catecumenales y la formación de comunidades eclesiales convertidas, encarnadas en la realidad y comprometidas con los problemas humanos.

Si sintetizamos los tres enfoques podemos decir que la nueva evangelización tiene como horizonte la civilización del amor, y desde ahí tanto para evangelizar a los alejados como para construir el Reino en una sociedad descristianizada, necesitamos de comunidades cristianas maduras en su fe, entusiasmadas con el Evangelio, con un estilo de vida alternativo y generadoras de cultura cristiana. La renovación de las comunidades supone volver a beber en los orígenes, el análisis de la realidad para ser alternativa de vida, la vida de comunión y corresponsabilidad, y el compromiso con los más desfavorecidos.

Los grupos sólo llegarán a ser comunidades maduras a través de procesos catecumenales donde tengan una experiencia afectiva de Dios, de los valores del Evangelio, de la fraternidad y del compromiso transformador. Esta es la tarea prioritaria en la evangelización, pues de ella dependen los demás aspectos del proceso evangelizador: la convocatoria misionera de catequesis y la animación de las comunidades locales.

5. La situación actual y la evangelización

"Los cristianos, insertos en los más diversos contextos sociales, miran al mundo con los mismos ojos con los que Jesús contemplaba la sociedad de su tiempo" (DGC 16). Jesús mira la realidad desde dentro de la humanidad y su historia, atento al proyecto salvador del Padre y con una actitud profundamente esperanzada. Sabemos, como creyentes, que en todo acontecer humano está la acción creadora del Padre, la presencia del pecado y la fuerza definitiva de la Pascua que lleva la realidad humana a la "plenitud escatológica".

5.1. Algunos rasgos culturales que conviene subrayar:

En nuestro mundo se valora la dignidad humana y los derechos humanos que de ella se derivan; al tiempo, se sigue conculcando la dignidad humana de la forma más abusiva en uno y otro lugar.

Una cultura globalizada desde la ciencia y la técnica, la economía y los medios de comunicación. En este contexto se revalorizan también las culturas autóctonas en lo que tienen de localismo.

La situación de pobreza y marginación en la que vive una parte muy significativa de la humanidad, y con pocas posibilidades de salir de ella. En el modo de situarnos los creyentes ante esta realidad se juzga gran parte de la credibilidad del cristianismo entre nuestros contemporáneos.

El reduccionismo que supone el intento de explicar al hombre y al mundo por sí mismo. Esto confiere una peculiaridad a la consideración religiosa y moral del ser humano, pues se da un "oscurecimiento de la verdad ontológica de la persona humana... Se asiste así, en muchas partes, a un "relativismo ético que quita a la convivencia civil cualquier punto seguro de referencia moral" (VS 101; cfr. EV 1920) (DGC 23).

Entre los creyentes ha habido avances muy positivos en la forma de entender la experiencia de Dios Padre, la persona de Jesús, la vida eclesial y el compromiso social de la fe. En la práctica, hay varios tipos de cristianos; los que viven al margen de la fe aunque se sigan sintiendo creyentes, los que viven en la religiosidad popular, los practicantes con la formación religiosa recibida en la infancia, y los bautizados convertidos que viven la fe en comunidades encarnadas y comprometidas. Cada uno de estos grupos exige una forma distinta de evangelización.

Están apareciendo estudios en los que se habla de la "metamorfosis de lo sagrado" para referirse al cambio de horizonte de lo religioso y a la forma misma de creer, más subjetiva, inmanente y desinstitucionalizada. Este dato implica un replanteamiento de la forma de entenderse, situarse y actuar la Iglesia como tal.

5.2. Afirmaciones básicas para la nueva evangelización

La evangelización es quehacer de todos los cristianos y para todos los cristianos. "La Iglesia existe para evangelizar" (EN 14) y la evangelización tiene que ver con el proceso que engendra y desarrolla la fe a través de varios momentos y aspectos unidos intrínsecamente entre sí: "anunciad", "haced discípulos y enseñad", "sed testigos", "bautizad", "haced esto en memoria mía", "amaos unos a otros". Si este es el camino de la maduración de la fe, la evangelización engloba tanto el anuncio a los no creyentes, la edificación y consolidación de las comunidades existentes, y el proceso catecumenal que siguen los que hacen la iniciación cristiana o la retoman para renovarse interiormente. El mensaje de Jesús afecta a todos los niveles de la existencia humana: la respuesta de la fe como sentido de la vida, la conversión al Reino como estilo de vida y el compromiso sociopolítico para cambiar la realidad de los más desfavorecidos de la humanidad.

La evangelización continúa la obra de Jesucristo, "el primer evangelizador" (EN 7). La persona de Jesús, su mensaje y su causa son las referencias del contenido de la evangelización, así como de su pedagogía. La evangelización consiste en realizar con palabras y obras la salvación realizada en y por Jesucristo. Todos son invitados a acoger la "buena nueva", pero no todos aceptan en su corazón el plan de salvación del Padre revelado y comunicado en el Hijo por la acción del Espíritu Santo. La misión fundamental de Jesús de Nazaret fue el anuncio y la realización del Reino de Dios; la Iglesia y las comunidades cristianas que la integran deben configurarse según las exigencias del Reino que se puede sintetizar en el espíritu de las Bienaventuranzas y las virtudes teologales. Por este camino, el evangelizador y el evangelizado irán identificándose con Jesucristo para intentar pensar, sentir y actuar como Él lo hizo hasta que "Dios sea todo en todos".

"Los pobres son evangelizados". Debemos partir de dos constataciones: en el mundo actual hay muchos pobres porque han sido empobrecidos por poderes y estructuras; y el Hijo de Dios se hizo pobre y se dirigió preferencialmente a los pequeños, excluidos, enfermos y pecadores. En la historia de salvación los pobres tienen significativa relación con Dios, porque el Dios trinitario quiere que todos los hombres sean sus hijos, iguales en dignidad y posibilidades. "Por esta sola razón, los pobres merecen una atención preferencial, cualquiera que sea la situación moral o personal en que se encuentren. Hechos a imagen y semejanza de Dios para ser sus hijos, esta imagen está ensombrecida y aún escarnecida. Por eso Dios toma su defensa y los ama" (Puebla 1142).

Jesús ha venido para evangelizar a los pobres; como dice Pablo VI en EN. Estas palabras tienen un gran alcance, pues la prueba de que ha llegado y está llegando el Mesías y su Reino es que se anuncia la Buena Noticia a los pobres. Mt. 25, 3136 es una elocuente invitación a no quedarse en qué del Reino, sino a intentar llegar a los cómos que hacen real y concreta la fe verdadera. Cristo nos consiguió la revelación "en pobreza y en persecución". (cfr. L.G. 8c), si éste ha sido el camino de Cristo debe ser también el camino de la Iglesia evangelizadora. La preocupación que los cristianos tenemos de evangelizar a "todo hombre y a todos los hombres", se asegura de manera más plena si vemos la realidad y situamos nuestro corazón y nuestros pies en la "muchedumbre inmensa" de despojados que van "como ovejas sin pastor" en la miseria más absoluta y la privación de los derechos humanos más elementales. Cuando los pobres están en el corazón de la Iglesia ésta es más y mejor "sacramento de salvación" para el mundo. El evangelizador es también evangelizado por el mensaje y la causa de Jesús, el evangelio de los pobres, que adquiere rostro en los pobres concretos y nos pide una respuesta audaz y profética para que la fe cristiana sea más creíble.

De las comunidades cristianas y de la capacidad de crear comunidad depende la eficacia de la evangelización. En la sociedad actual se valoran más los hechos que las palabras. El talante evangélico de las personas y de las comunidades es el requisito fundamental para que las palabras tengan resonancia y pueda ser posible el "ven y verás". La evangelización tiene que ver directamente con la iniciación cristiana, y ésta con la vida de la comunidad cristiana. La maduración de la fe y el proceso de conversión se dan en el paso de una existencia despersonalizada a sentirse miembro activo del Pueblo de Dios, y a formar pequeñas comunidades que trabajen por el Reino.

En este intinerario de fe la comunidad que convoca, acompaña y acoge es fundamental para que el proceso evangelizador desemboque en la formación de pequeñas comunidades que, en comunión y servicio, remueven y alienten la vida de las comunidades locales. El sentido comunitario de la fe debe llevar a un modo nuevo de entender el estilo de vida y de relaciones de aquellos que se sienten cristianos. Y desde aquí, las comunidades puedan ser alternativas de vida por los valores que encarnan y potencian, tales como el compartir, el discernimiento, la disponibilidad, la presencia en lugares necesitados, el modo de valorar los bienes y el tiempo, los proyectos que se sostienen, etc., etc. La fe está llamada a hacerse cultura, es decir, modo normal de entenderse, vivir y relacionarse.

La evangelización tiene presente los retos sociales y la identidad cultural del pueblo. Como bien señala Casiano Floristán una de las tentaciones frecuentes de la teología es relacionarse y expresarse con los esquemas propios de la cultura académica, es decir, la dominante. Cuando el pensamiento teológico se lleva a la pastoral y la catequesis, hacemos una teología popularizada, pero no popular (C. FLORISTÁN, Conceptos fundamentales de Pastoral, Evangelización, Cristiandad, 1983, 348-349; cfr. J. SOBRINO, ¿Qué es evangelizar? MisAb (1985/3); cfr. L. BOFF, La nueva evangelización. Perspectivas de los oprimidos, Sal Terrae, 1990). A esta peculiaridad cabría añadir el hecho de que el contexto sociocultural actual es poco facilitador de la formulación y expresión de la fe cristiana. Por lo mismo, la evangelización debe tener presente al mismo tiempo los retos sociales y la identidad cultural del pueblo, que como sustrato existencial más o menos solapado sigue estando presente, al menos, en las vivencias principales de lo humano. Este doble reto, que aunque va unido en la práctica, no se puede confundir, supone estar atento a lo siguiente:

El análisis de la realidad y la lectura de los signos de los tiempos están muy mediatizados por el lugar social en el que los teólogos, pastores, evangelizadores y educadores de la fe nos situamos, pues actúa como precomprensión hermenéutica de la realidad social y de los datos de la fe. Una vez más, hay que escuchar la Palabra de Dios desde "los gritos de los más pobres"; ahí seremos encontrados y convertidos por Dios que sale a nuestro encuentro y nos ayuda a mirar y actuar de otra manera.

La vigilancia permanente para unir la constatación de las "semillas del Verbo" que hay en nuestra cultura, la denuncia profética de lo que nos engaña y esclaviza, y la propuesta de caminos nuevos en clave de esperanza. El pueblo, es decir, la gente buena y sencilla tiene mucho que decir, por su propia competencia experiencial. ¿Cómo devolver al pueblo la palabra para que pronuncie su palabra? Sin duda alguna, la evangelización conecta con los núcleos más profundos de la persona humana y con los centros de interés más humanizadores que los seres humanos llevamos dentro.

El estudio de la evolución del sentido de lo religioso en el hombre actual, pues tiene que ver con la misma concepción de lo trascendente y la importancia concedida a sus mediaciones en la vivencia de lo sagrado. Sin duda que se trata de una tarea en doble dirección: cómo interpela esta nueva situación religiosa a la reflexión teológicapastoral, y qué puede seguir aportando la fe cristiana al ser humano para que se entienda mejor a sí mismo y dé sentido a su vida. Quien comparte la existencia humana en todos sus niveles, desde dentro, puede hacer una propuesta significativa; los deseos profundos de los hombres y de las mujeres del final del milenio deben ser escuchados y enriquecidos con la propuesta cristiana.

El valor de la subjetividad y de la solidaridad son fuertes y patentes; por lo mismo, la fe cristiana tiene que cuidar mucho la experiencia personal de Dios, la posición profética frente a toda injusticia, y la fecunda relación entre ambos aspectos.

La cuidada integración de todas las dimensiones de la evangelización. Pablo VI en EN habla de esta relación e insiste en el equilibrio que las distintas dimensiones de la evangelización deben tener. Recordemos las dimensiones: la transmisión de la fe, la educación de la misma, la vida testimonial de la comunidad cristiana, la celebración de los sacramentos, y la transformación de las realidades temporales. Todas las dimensiones son necesarias, cada una de ellas realiza, a su manera, lo que el conjunto de ellas pretenden, se implican y desarrollan al tiempo, se apoyan en el mensaje evangélico y en la experiencia de los creyentes, se desarrollan de forma gradual, y deben enraizarse en la experiencia humana. El cuidado armónico de estas dimensiones ayudará a conseguir un perfil de creyente más maduro y sólido, y sin las lagunas y contradicciones con las que nos encontramos en no pocos cristianos, incluso entre los que se consideran convertidos y formados. La tarea de evangelización es compleja y exige evangelizadores con síntesis personal de fe.

La corresponsabilidad de la labor evangelizadora. Si la evangelización define el ser y el hacer de la Iglesia, si la Iglesia existe para la evangelización, todos los bautizados estamos empeñados en esta misión, servida desde carismas y ministerios distintos "El anuncio, la transmisión y la vivencia del Evangelio se realizan en el seno de una Iglesia particular o diócesis..." En cada Iglesia particular "se hace presente la Iglesia universal con todos sus elementos esenciales" (DGC 217). Este es el principio teológico básico que lleva a afirmar que toda la comunidad cristiana es responsable de la tarea de evangelizar; además, la comunidad cristiana acoge también a aquellos que ha acompañado en el proceso de engendramiento y maduración de la fe. No pocas comunidades parroquiales funcionan más con un talante de prestación de servicios religiosos que de misión evangelizadora. Los sacerdotes siguen siendo los responsables de casi todo; y salir de esta situación sólo es posible si descubrimos y valoramos la vocación y misión de los laicos, como tales y en asociaciones laicales, así como el carácter secular de la Iglesia entera, llamada a ser sacramento del amor de Dios y de la salvación del género humano. Supone comunidades maduras, vivas y con el talante del Concilio Vaticano II. Estas comunidades son el ámbito adecuado para que se dé, en la práctica, el reconocimineto de la igualdad de todos los cristianos y su participación en la toma de decisiones en la comunidad desde el principio de la comunión orgánica.

5.3. Aspectos concretos que hay que potenciar en la nueva evangelización

Las sugerencias que están a continuación se centran en mediaciones que posibilitarán el que la realidad que tenemos se acerque un poco más a los ideales propuestos.

1.° Comunidades cristianas testigos del Resucitado, que han encontrado su lugar en la cultura actual y que son invitación al seguimiento de Jesucristo. — Las actitudes que Jesús enseña a los que le siguen y con los que hace la comunidad fundante son los siguientes: la primacía de Dios y su justicia, el desprendimiento de los bienes materiales, la actitud de servicio al hermano, el perdón misericordioso, la donación gratuita de la vida, el asumir las cruces con confianza y esperanza, el anuncio de la Buena Noticia de que Dios es Padre y de que somos hermanos, y la opción preferencial por los más pobres. Cristo muerto y resucitado es la confirmación definitiva de que el modo de vida de la comunidad apostólica es más fuerte que la muerte, augura la felicidad y anticipa los bienes escatológicos. Esto da a las primeras comunidades creatividad en el Espíritu, misión compartida y corresponsabilidad en los ministerios. El ideal comunitario sigue estando en los sumarios de los Hechos de los Apóstoles. A nosotros nos toca seguir preguntándonos: ¿cómo un grupo de creyentes a través del proceso evangelizador llega a ser una comunidad con estas características constitutivas?; ¿qué experiencias estructurales de la identidad cristiana tiene que vivir un grupo de catecúmenos para llegar a ser comunidad madura, encarnada y misionera?; y ¿cómo hacer este proceso, con qué metodología, qué catequistas requiere?

Si estas preguntas no se responden adecuadamente, es casi imposible la consecución de las demás cosas que decimos de las comunidades cristianas: el diálogo con la cultura, la presencia crítica en la sociedad, la acción transformadora de lugares significativos, etc., etc. Evidentemente estos aspectos que acabamos de enumerar son constitutivos del proceso de formación de la comunidad, así como la referencia de su presencia y acción, pero su descubrimiento y vivencia son fruto de un proceso, que se hace desde los interrogantes anteriores. Y no se trata de tener proyectos de catecumenados de jóvenes y de adultos, sino de constatar en la práctica cuántos grupos llegan al final del itinerario de fe, y a su vez, se constituyen en acompañantes de otros grupos para hacer la experiencia del seguimiento de Jesús.

2.° La problemática de la convocatoria y la conversión inicial. — La evangelización da su fruto si aquellos a los que se dirige responden, es decir, están interesados en hacer la experiencia que se les propone, a pesar de las dudas, los miedos, y reticencias propias de lo desconocido. El proceso evangelizador en sus tres etapas será recorrido en su totalidad por algunos de los que comenzaron el camino. En la convocatoria, que no es únicamente una serie de acciones, sino una etapa, nos jugamos las etapas siguientes. En la mayor parte de los sitios no es suficiente informar para que surja un pequeño grupo de personas dispuesto a iniciar la experiencia; cada vez más la convocatoria debe ser misionera: partirá de la presencia significativa y de la invitación personal a los familiares, amigos, compañeros de trabajo, vecinos, etc. A este modo de situarnos y de confesar la fe seguimos estando poco acostumbrados; si no reaccionamos desde una fe militante y concientizadora, en un futuro próximo veremos decrecer drásticamente el número de creyentes en las celebraciones dominicales, por ejemplo.

La evangelización de los jóvenes y de los matrimonios jóvenes es la tarea más prioritaria de todas las que se nos puedan presentar si miramos el futuro de la Iglesia. Tan importante como la convocatoria y la formación de grupos que estén dispuestos a plantearse lo que ofrece el Evangelio de Jesús, es el que los convocados lleguen a la experiencia de conversión inicial que posibilita el paso a la segunda etapa del proceso evangelizador, la etapa catecumenal. La primera etapa, la misionera, es tiempo de búsqueda del sentido de la vida y de los valores propios de la antropología cristiana: la apertura a lo transcendente y la asunción de los límites de la vida. Estos dos aspectos llevan a la pregunta religiosa entendida como invocación, en confianza, a un Dios que puede salvar. Esta experiencia de encuentro posibilita la conversión inicial a Jesucristo que nos propone una existencia nueva y plena. Del proceso evangelizador en conjunto, la convocatoria y la conversión inicial sientan los cimientos de todo lo demás; por eso deben cuidarse de manera especial en la nueva evangelización.

3.° La centralidad de la "iniciación cristiana" en el proceso evangelizador. - "Dado que la "misión ad gentes" es el paradigma de toda acción misionera de la Iglesia, el catecumenado bautismal, a ella inherente es el modelo inspirador de su acción catequizadora" (DGC 90; cf. MPD 8; EN 44; ChL 61).

El catecumenado bautismal nos recuerda continuamente la importancia de la "función de iniciación" en la vida de la Iglesia, la maternidad espiritual que se da en la educación de la fe, la índole pascual de toda la iniciación (cfr. RICA 8) la importancia de la interculturación en la evangelización y en el carácter procensal de la maduración de la fe. La evangelización busca la conversión a Jesucristo; el sí a Jesucristo implica la entrega a Dios y el asentimiento a su autocomunicación (cfr. DV 5). "La fe es encuentro personal con Jesucristo, es hacerse discípulo suyo. Esto exige el compromiso permanente de pensar como Él y de vivir como Él lo hizo. Así, el creyente se une a la comunidad de discípulos y hace suya la fe en la Iglesia". (DGC 53). La iniciación cristiana si se realiza bien lleva a una fe que brota de lo profundo del corazón y afecta totalmente a la persona. El proceso de conversión radical según recoge el Directorio (DGC, 56) tiene los siguientes momentos: "el interés por el Evangelio", "la conversión", "la profesión de la fe" y "el camino hacia la perfección". Este camino tiene que hacerse ateniéndose a las distintas situaciones socio religiosas de los catecúmenos. La acción catequética es el aspecto más importante en la iniciación cristiana; por eso la catequesis dentro del proceso evangelizador busca la profesión de la fe vivida, comprendida y comprometida (cf. CD 14).

Dentro de la evangelización conviene distinguir adecuadamente sus etapas constitutivas, asegurar la adecuada conexión entre ellos y dar la importancia que tiene a la catequesis de iniciación, cuyas características, muchas veces olvidadas o diluidas en acciones genéricas, son las siguientes: se trata de la formación sistemática y orgánica, que afecta al hombre entero para que crea desde el "corazón", centrada en lo básico de la experiencia cristiana (certezas de fe y valores evangélicos) y que incorpore progresivamente a la comunidad cristiana para discernir y vivir en ella la vocación a la que Dios llama a cada uno. La riqueza y complejidad de la evangelización no está reñida con la precisa comprensión y definición de las etapas (misionera, catecumenal y pastoral) que constituye el proceso evangelizador.

Estamos en un momento eclesial en el que todo es pastoral, y así no se valora la centralidad y la especificidad de la iniciación cristiana, propia de la etapa catecumenal. Al proceder de este modo se olvida que la etapa misionera se encamina a la catequética, y ésta es seguida por la pastoral de la comunidad cristiana. La solidez de la fe, la perseverancia de la misma, y la superación de las dificultades del creyente en un mundo complejo y contradictorio depende básicamente de cómo se haya hecho la iniciación cristiana.

En concreto, y por citar únicamente uno de los problemas importantes que seguimos teniendo: ¿qué pasa con los adolescentes y jóvenes que año tras año se confirman y desaparecen de las comunidades parroquiales? Es claro que de su permanencia depende, en gran medida, el futuro de las comunidades parroquiales. Si esto sucede es que la iniciación cristiana no se ha hecho bien, pues no ha terminado en una integración mínima y básica en la comunidad.

4.° Renovar la pedagogía evangelizadora según la pedagogía divina. - A lo largo de la Historia de la Salvación Dios se presenta como un padre entrañable, un maestro muy especial y un sabio que desde el amor, desde lo cotidiano y desde el corazón ayuda a crecer para que cada creyente y cada comunidad viva en fidelidad y disponibilidad (cfr. Dt. 8,5; Os. 11, 34; Pr. 3, 11-12). Jesucristo continúa esta pedagogía, y añade "la perfección y la eficacia inherente a la novedad de su persona" (DGC 140). Y la Iglesia está llamada a ser en cada lugar y momento histórico "madre y maestra" de la fe (cfr. GE 3c). La finalidad de la acción evangelizadora de la Iglesia es llevar a la persona "al estado de hombre perfecto, a la madurez de la plenitud de Cristo" (Ef. 4,13). "Queriendo hablar a los hombres como a amigos, Dios manifiesta de modo particular su pedagogía adaptando con solícita providencia su modo de hablar a nuestra condición terrena" (DGC 146). Este diálogo que Dios quiere entablar personalmente es la "inspiración y norma" de la pedagogía de la fe; de ahí el carácter progresivo de la Revelación y su adaptación a la situación cultural y personal de los destinatarios.

Preocupación constante del evangelizador debe ser la progresiva síntesis entre la acogida del Dios revelado en Jesús y los contenidos propios del mensaje cristiano, así como el descubrimiento vivencial de las dimensiones de la fe: conocimiento, oración, celebración y compromiso. "Una ley fundamental para toda la vida de la Iglesia: la fidelidad a Dios y al hombre, en una misma actitud de amor" (GT 55).

En la sociedad en la que vivimos urge analizar los destinatarios y los contextos en los que se evangeliza; cada vez más necesitamos proyectos catequéticos especializados según: edades, contextos socioculturales, contextos socioreligiosos y "escenarios" como hace, por ejemplo, el estudio de A. TORNOS y R. APARICIO, ¿Quién es creyente en España hoy? En este estudio cada tipología de creyente se estudia desde las conductas religiosas, los factores desencadenantes, la repercusión vital, las alternativas profanas y los bloqueos. Y cada grupo de esta tipología requiere una respuesta distinta, aunque todas busquen la maduración de la fe.

El catequista actúa desde la doble fidelidad a Dios y a las personas concretas a las que se dirige; además, sabe que lo que se trasmite no es suyo, lo ha recibido del mismo Jesucristo a través de la tradición eclesial. Lo que anuncia como Buena Noticia no es posible si no se encuentra en comunión de vida con Aquel que es el origen y el contenido de su mensaje. Si la finalidad de la catequesis de iniciación es llevar al hombre al encuentro con Dios, sólo lo puede intentar el catequista desde ese mismo encuentro con Dios. Aquí reside la fuerza y garantía de su misión, y no en los logros pastorales por muy eficaces que parezcan. La exigencia propia del proceso catecumenal no está reñido con la sencillez de los creyentes y de las comunidades; la evangelización de la sociedad actual se hace mejor desde la actitud de servicio y la exclusión de toda superioridad, pero con la confianza gozosa del que desde su vida, se siente feliz en el seguimiento de Jesús, y desde ahí se atreve a proponer el Evangelio.

El sentido humanizador y liberador de la fe, tanto a nivel personal como social, es lo que puede interpelar más hondamente a nuestros coetáneos. Bueno será terminar este apartado recordando las palabras de Pablo VI en EN al hablar del evangelizador al que le pide que tenga el amor de la madre, cuyas características son la incondicionalidad, la acogida, la ternura y la entrega hasta dar la vida, pensando más en los hijos que en ella misma. Este cariño no está reñido con la claridad del que tiene que corregir y amonestar, pero pensando siempre en el bien del otro, y haciendo que la persona sea siempre lo más importante. Lo que nos dice si la iniciación cristiana está bien hecha y se ha llevado hasta el final son dos parámetros irrenunciables: la incorporación de los catecúmenos a la comunidad cristiana como miembros activos, y el discernimiento de la vocación personal a la que Dios llama a cada uno desde el Bautismo y la Confirmación.

5.° Evangelizar desde la religiosidad popular. - Partimos del hecho de que para muchos cristianos es la forma normal, y casi única, de vivir la fe. En muchos casos, es la mejor plataforma para llegar a los bautizados alejados de la referencia eclesial. Por el carácter afectivo, expresivo y estético que tiene la religiosidad popular el esquema propio del catecumenado queda invertido; lo primero en la religiosidad popular es la expresión, desde ahí se da la acogida de la fe y, si se consigue por el trabajo pastoral, se puede llegar al anuncio de la fe que reeduque la religiosidad popular.

Los obispos del sur de España en los documentos que tienen sobre la religiosidad popular dan pistas muy sugerentes; nos invitan a asumir, colmar y trascender las formas llenas de sentimiento que el pueblo tiene de manifestar su fe. Esta postura del magisterio es una invitación a estar cercanos, a valorar desde dentro todo lo que tiene de positivo la religiosidad popular y a ayudar a estas personas a purificar y enriquecer su fe. El camino es largo y lento; los cambios se percibirán más al final que al principio. Desde la cercanía y la aceptación se puede hacer el contraste y la crítica para que lo auténtico aparezca con más fuerza y nitidez. A su vez, también los pastores y evangelizadores debemos cuestionarnos sobre nuestra forma de vivir la fe, pues en muchos casos no ha conseguido empatizar ni enriquecer la religiosidad popular.

Para que se pueda dar el diálogo que lleve a evangelizar la religiosidad popular desde la necesidad popular necesitamos: cambiar nuestra actitud de frialdad y, a veces, rechazo de estas manifestaciones, repensar seriamente cómo dar al pueblo su propio protagonismo en estas propuestas, recuperar lo narrativo en la metodología de la educación de la fe, adaptar el proceso de maduración de la fe a las características propias de la religiosidad popular, captar las vivencias de la gente sencilla que más tienen que ver con las experiencias fundamentales cristianas, profundizar en la relación entre Cristo y María para asegurar el cristocentrismo y la comunión afectiva con la persona, el mensaje y las causas de Jesús.

Como la religiosidad popular tiene que ver mucho con lo celebrativo, conviene repensar por qué nuestra liturgia, rica en contenido teológico, pero pobre en elementos simbólicos y afectivos, conectan tan poco con la religiosidad popular, pues una y otra caminan de forma paralela. En la práctica, el desarrollo de procesos catecumenales con las minorías que dirigen los grupos, hermandades, cofradías, etc., puede ser, a largo y corto plazo, lo que aporte resultados mejores y más sólidos.

6.° El problema de la interculturación de la fe. - "De la catequesis, como de la evangelización en general, podemos decir que está llamada a llevar la fuerza del Evangelio al corazón de la cultura y de las culturas" (CT 53). EN del número 30 al 35 insiste en que el anuncio del Reino que proclama la salvación incluye un mensaje de liberación para todos los que quedan marginados en la sociedad. La historia de la salvación hace "memoria" de las obras realizadas por Dios en la historia, habla de un futuro en plenitud como don de Dios e ilumina el presente. En consecuencia, la inculturación "no es una nueva adaptación externa que, para hacer más atrayente el mensaje cristiano, se limitase a cubrirlo de manera decorativa con un barniz superficial. Se trata, por el contrario, de la penetración del Evangelio en los niveles más profundos de las personas y de los pueblos, afectándoles "de una manera vital, en la profundidad y hasta las mismas raícesí de sus culturas" (DGC 109; cfr. EN 20, 63 y RM 52).

El Concilio pide a las comunidades una labor de discernimiento para favorecer y asumir todos los elementos culturales compatibles con la fe; (cfr. LG 13) y añade que una adecuada interculturación sana, eleva y perfecciona los criterios y valores discrepantes del estilo de vida del Evangelio (cfr. LG 17).

Uno de los elementos más significativos donde se juega la interculturación de la fe está en el lenguaje y los símbolos, íntimamente relacionados con los valores y los dinamismos que expresan la existencia humana. Siempre estará presente el interrogante de fondo: ¿cómo conjugar la inculturación y la integridad del mensaje cristiano? La revelación "no está aislada de la vida, ni yuxtapuesta artificialmente a ella. Se refiere al sentido último de la existencia y la ilumina, ya para inspirarla ya para juzgarla, a la vez del Evangelio" (CT 22c; cfr. EN 29). Jesús de Nazaret vivió su condición humana en plenitud; por eso nosotros podemos vivir lo humano en El y como Él; quien vive en comunión con Jesucristo hace la experiencia de la nueva humanidad. En consecuencia, se puede partir del Dios de Jesús para alcanzar el corazón del hombre, o se puede partir de las aspiraciones del corazón humano para llegar a Dios. Uno u otro camino depende de la condición de los destinatarios.

"La inculturación debe implicar a todo el pueblo de Dios, no sólo a algunos expertos, ya que se sabe que el pueblo reflexiona sobre el genuino sentido de la fe que nunca conviene perder de vista. Esta inculturación debe ser dirigida y estimulada, pero no forzada, para no suscitar reacciones negativas en los cristianos: debe ser expresión de la vida comunitaria, es decir, debe madurar en el seno de la comunidad y no ser fruto exclusivo de investigaciones eruditas" (RM 54). La relación método-contenido es fundamental en la evangelización, pues hay que evitar tanto la yuxtaposición como la idea ingenua de que el método es neutro en la transmisión del mensaje, o que el contenido del mensaje es indiferente a cualquier método. Más aún, determinas formas de evangelizar pueden provocar un rechazo total desde la sensibilidad del hombre actual. "El método inductivo no excluye, más bien exige el método deductivo, que explica y describe los hechos procediendo desde sus causas. Pero la síntesis deductiva tendrá pleno valor sólo cuando se ha hecho el proceso inductivo" (DGC 150).

La iluminación y la interpretación de la vida a la luz de la fe supone la confianza profunda de la correlación entre las expresiones fundamentales de la persona y el Evangelio; pero, al mismo tiempo, pide un método y un lenguaje que ayude a conectar, explicitar y a asumir esta interacción. Veamos algunas orientaciones para el adecuado enfoque de la pedagogía de la fe:

El equilibrio en el uso de los medios de comunicación social entre la imagen y la palabra.

La determinación de qué experiencias humanas son fundamentales para los destinatarios de la evangelización.

La concreción de los lugares donde se gestan los cambios culturales y en qué dirección van estos cambios.

El análisis de los ámbitos humanos donde se generan estilos de vida: lo urbano, lo turístico, lo juvenil, las autopistas de la comunicación, etc.

Los llamados "areópagos modernos" (RM 37) porque en ellos se generan sensibilidades y compromisos a los que son especialmente sensibles nuestros contemporáneos: la ecología, la paz, los derechos humanos, el compromiso a favor de las minorías, la solidaridad con los excluidos, etc.

Situaciones especialmente conflictivas, generadas por los problemas que estamos viviendo en los últimos años: los conflictos étnicosreligiosos, las situaciones históricas no resueltas adecuadamente, "los modelos de referencia dominante en unos países profundamente influidos por la secularización masiva y, en otros, por una fuerte religiosidad" (DGC 212).

Las culturas que existen en los diferentes lugares, y que a primera vista pueden parecer un todo homogéneo y no lo son: los grupos profesionales, el mundo obrero, las personas dedicadas a la investigación científica, los jóvenes, los ambientes marginados, los discapacitados físicos o psíquicos, los inmigrantes, las mujeres sin promoción social, etc.

Todas estas particularidades, y otras más que se pudieran añadir, piden experiencias nuevas, después de un serio análisis de los datos, que abran el camino a proyectos de evangelización específicos, plurales y lo más adaptados a los destinatarios. En consecuencia, los materiales para las diferentes etapas de la evangelización y, sobre todo para la etapa misionera, deberían ser mucho más abundantes, variados y específicos. Aquí tenemos una tarea pendiente y mucho trabajo por delante.

BIBL. – BOFF, L. La nueva evangelización. Perspectiva de los oprimidos, Sal Terrae, 1990; CARDENAL DANNEELS, Evangelizar la Europa secularizada (Ponencia en IV Simposio de los Obispos de Europa): Ecclesia, 17 noviembre de 1986, 28-43; C.E.E., Impulsar una nueva evangelización (Plan de acción pastoral para el trienio, (1990-1993), Edice, Madrid 1990; CELAM, Nueva evangelización. Promoción humana. Cultura cristiana (Documento de trabajo) 1992; Congreso Evangelización y hombre de hoy, Edice, 1987; ESQUERDA J., Evangelizar hoy, Madrid 1987; GAYA S., La segunda evangelización de Europa en el pensamiento de luan Pablo II, PPC, Madrid 1990; INIESTA, A., Anunciar a jesucristo en la España de hoy, HOAC, 1987; GONZÁLEZ CARVAIAL, L., Evangelizar en un mundo postcristiano, Sal Terrae 1993; LASANTA, P. J., La nueva evangelización de Europa, Valencia 1991; MACASE, C., La espiritualidad de la nueva evangelización. Desafíos y perspectivas, CRT, México 1990; Obispos vascos y de Pamplona, La Iglesia comunidad evangelizadora, ldatz, San Sebastián 1989; PAGOLA, J. A., Acción pastoral para una nueva evangelización, Sal Terrae 1991; Roux, R. E., Nueva evangelización Eucaristía y construcción comunitaria, Indo-American Press Service, Bogotá 1991; SALADO, D., Inculturación y nueva evangelización, San Esteban 1991; SEBASTIÁN, F., Nueva evangelización. Fe, cultura y política en España de hoy, Encuentro 1991; VALADIER, P., La Iglesia en proceso. Catolicismo y sociedad moderna, Sal Terrae 1990; VITORIA, F. J., La nueva evangelización de Europa: Iglesia Viva 159 (1992) 303-326; Revistas: Evangelizar Europa, "Servicio de documentación" de Iglesia Viva n° 33 (1992); Evangelizar en España hoy: Iglesia Viva n° 51 (1974); La misión en España hoy: Pastoral Misionera n° 174 (1991); Desafíos al cristianismo al cambio de siglo: Iglesia Viva n° 192 (1997)

Jesús Sastre


Obispo
DPE

Etimológicamente la palabra significa inspector, vigilante ("episkopos"). Quien recibe el sacramento del episcopado entra a formar parte del colegio episcopal, sucesor de los Apóstoles.

Se puede encontrar en la SE la figura del epíscopo en Flp 1,1. Y, para las cualidades que requiere este ministerio, se puede leer 1 Tim 3,1-7.

Cada obispo en su diócesis, en nombre de Jesucristo, desempeña el oficio autorizado y cualificado de enseñar, santificar y gobernar. Junto a esto se afirma, con razón, que es el servidor de la unidad (comunión) y de la verdad por excelencia.

El Vaticano II, en la constitución Lumen Gentium afirma que el obispo ha recibido de Cristo la plenitud de la enseñanza (n. 25), santificación (n. 26) y de gobierno (n. 27) y cumplen esta misión "in persona Christi", es decir, como verdaderos signos sacramentales de Cristo maestro, sacerdote y pastor.

La forma más plena de ejercer el episcopado es en una Iglesia particular, en comunión de misión con un presbiterio y el resto del Pueblo de Dios.

Al Ordinario u obispo residencial le compete en la diócesis que se le ha confiado toda la potestad ordinaria, propia e inmediata que se requiere para el ejercicio de su función pastoral, exceptuadas todas aquellas causas que por derecho o por decreto del Sumo Pontífice se reservan a la autoridad suprema o a otra autoridad eclesiástica" (c. 381, 1). "La Instrucción sobre los Sínodos Diocesanos", por ejemplo, ha señalado un concreto y detallado apéndice sobre los ámbitos o potestad pastoral que el CIC reconoce al obispo diocesano en los campos del "munus docendi" (ecumenismo, predicación, catequesis, actividad misional, educación católica, medios de comunicación social), "munus sanctificandi" (liturgia, sacramentos, procesiones, celebraciones dominicales en ausencia de presbíteros) y "munus pascendi" (organización de la diócesis, disciplina del clero, administración económica).

BIBL. — J. LECUYER, Colegialidad episcopal, Guadalupe, Barcelona 1966; J. RATZINGER, Episcopado y primado, Herder, Barcelona 1965; AA.W., El episcopado y la Iglesia universal, Estella, Barcelona 1966.

Raúl Berzosa Martinez


Octogesima Adveniens
DPE

En el ochenta aniversario de R.N. el Papa Pablo VI dirige al presidente de la Comisión Pontificia "lustitia et Pax", el cardenal M. Roy, la Carta Apostólica Octogesima Adveniens con fecha 15-5-1971. La década de los 70 marca el cambio hacia una nueva situación social caracterizada por la crisis económica y cultural. En la Iglesia también se vivía un ambiente distinto, una vez que había pasado la euforia de la primera etapa postconciliar.

Partes de que consta OA.

La carta pastoral tiene una introducción y cuatro partes. 1° Nuevos problemas sociales. 2° Aspiraciones fundamentales y corrientes ideológicas. 3° Los cristianos ante los nuevos problemas. 4° Llamamiento a la acción.

Contenidos principales de OA.

— El Papa parte de tres supuestos: el llamamiento universal a un mundo más justo, la consideración de la diversidad de situaciones en que se encuentran los cristianos y lo específico del mensaje de la Iglesia. Los problemas a los que se enfrentan los cristianos son: el desarrollo humano, la formación de la juventud, el puesto de la mujer en la sociedad, el paro, los medios de comunicación, la emigración, las discriminaciones y el medio ambiente.

— Siguiendo la línea de PT de Juan XXIII, Pablo VI distingue entre ideologías y movimientos históricos; el Papa analiza con profundidad la ideología marxista y liberal, así como los movimientos históricos del capitalismo, el comunismo y el socialismo. También se refiere al nacimiento de las utopías para concluir analizando la ambigüedad del progreso.

— Se subraya la función de la DSI ante los nuevos problemas, y se facilita al cristiano un modelo para analizar, discernir, y tomar decisiones en conciencia ante la nueva realidad que tiene delante. Pablo VI da una clave fundamental: el cambio de corazones y de estructuras deben darse al tiempo, pues el uno sin el otro no es eficaz para promover una justicia mayor en el mundo.

— Es posible que los cristianos, desde la misma fe, tomen opciones políticas distintas como ya había afirmado el Concilio Vaticano II. Este legítimo pluralismo no debe perjudicar la unidad de las comunidades cristianas. La DSI no puede dar orientaciones genéricas a problemas concretos; son las comunidades cristianas y las decisiones en conciencia de sus miembros a que procurarán encontrar las soluciones precisas. Lo que queda muy claro para todos los cristianos es la necesidad de comprometerse en la acción sociopolítica, aunque haya pluralismo en las concreciones de la militancia.

Principales aportaciones de OA La carta apostólica sitúa a los cristianos ante los nuevos problemas sociales, las ideologías y movimientos históricos, y ante las utopías actuales. La óptica en el tratamiento es intraeclesial, es decir, se dirige a los cristianos para que sepan situarse, analizar y responder a la situación presente. Pablo VI subraya en este documento la importancia de que el cristiano, -con las orientaciones generales de al DSI-, tome las decisiones en conciencia. También justifica las posiciones y los compromisos diferentes de aquellos que partiendo de la misma fe tratan de solucionar una misma problemática social.

La referencia que hace Pablo VI a la naturaleza y función de la DSI y a la manera de situarse el cristiano ante las ideologías y movimientos sociales, ayuda a las comunidades de base del ámbito de la Teología de la liberación a clarificar su compromiso sociopolítico. El estilo del documento refleja la personalidad de Pablo VI, su gran preparación intelectual, y un modo muy matizado de analizar la realidad. En toda la carta pastoral se aprecia la consideración del Papa a los laicos y a las decisiones que les corresponde tomar en conciencia en medio de las realidades temporales en las que transcurre su vida.

Jesús Sastre


Opcion por los pobres

Opción por los pobres
DPE

SUMARIO: Introducción. - 1. El Dios liberador. - 2. La enseñanza y la práctica de Jesús. - 3. La tradición de la Iglesia. - 4. Nueva irrupción de la opción por los pobres. - 5. La aportación de la Iglesia Latinoamericana. - 6. Retos actuales: a) el reto evangélico; b) la complejidad del mundo del pobre; c) pobreza y desarrollo; d) el protagonismo del pobre.

Introducción

Ciertamente nunca como ahora se habla en la Iglesia de "opción por los pobres", no hay un programa pastoral, diocesano, arciprestal o parroquial donde no aparezcan capítulos o apartados para señalar, con más o menos claridad, las acciones que se van a desarrollar dentro de la "opción por los pobres", tan reclamada hoy por la mayoría.

Esto que puede tener varias lecturas, lo damos simplemente como un hecho real, en una pequeña advertencia introductoria a nuestro artículo donde pretendemos recoger lo central de su panorámica y sus retos actuales. Ahora bien la "opción por los pobres", sin embargo, no es sólo ni principalmente, consecuencia del actual momento de la reflexión teológica o la actividad pastoral más o menos planificada; la "opción por los pobres", mucho más que todo eso, es una opción radicalmente cristiana, de su misma esencia, de su misma entraña. Es una opción bíblica, evangélica. Nace del comportamiento histórico del Dios liberador y se manifiesta también expresa y centralmente en la práctica de Jesús.

La Iglesia así lo entendió desde sus primeros años, y es inmensa tanto la riqueza de textos desde los Santos Padres como la misma práctica en la orientación de su práctica concreta. Otra cosa será, sin embargo, que en todos los momentos históricos, no se haya discernido o no se haya practicado con la claridad y fuerza que demandaba, no sólo la situación de los pobres, sino que también la palabra, siempre actual del Evangelio, exigía.

Hoy el pobre reclama (y la misma Iglesia lo necesita), un lugar prioriatario, ser no sólo destinatario, a veces pasivo, de la acción de los cristianos, sino, mucho más, un sujeto más activo y central, forjador de su propio destino en el mundo y en la Iglesia. La Iglesia, en un buen sector así lo está entendiendo, que debe pasar de ser una Iglesia para los pobres a una Iglesia de los pobres, (según la definición que Juan XXIII hizo suya), donde los pobres se sientan no sólo evangelizados, sino agentes y protagonistas de la evangelización.

En toda esta perspectiva hay que agradecer el actual momento de construcción teológica y de práctica concreta, momento ciertamente iluminador en la Iglesia, sin dejar de reconocer las polémicas y disquisiciones que ha habido en torno al concepto de pobre y su opción. La "opción por el pobre", pasa a ser "opción preferencial por el pobre", para ser denominada después "opción preferencial por el pobre ni exclusiva ni excluyente", son matices que marcan, bajo complementarias perspectivas, los ángulos de una realidad.

Desde ahora que quede constancia del reconocimiento a la reflexión y la praxis de la Iglesia latino americana, que, ubicada en un continente donde las grandes mayorías son a la vez, católicas y oprimidas, ha renovado la teoría y la praxis de esta opción. La reflexión desde la situación de pobreza, y la respuesta teológica y pastoral de teólogos, agentes pastorales y episcopados ha ayudado a un avance tan notable de la "opción por el pobre" en el quehacer pastoral de la Iglesia en el mundo.

1. El Dios liberador

La Historia de Salvación está centrada en la acción misericordiosa de Dios que vela por su pueblo y que tiene especial predilección por el oprimido, y esa predilección hace que actúe permanentemente a favor de él.

Uno de los momentos más esclarecedores de esta Historia está narrada en el Exodo, con la liberación del pueblo de Israel: "He visto la opresión de mi pueblo en Egipto, he oído el clamor que le arrancan sus opresores y conozco sus angustias" (Ex. 3,7). La salida liberadora de Egipto, es el acontecimiento clave, fundacional, del pueblo de Israel. Israel comprende que su Dios, es un Dios de misericordia que le ha librado de la opresión. Desde entonces unirá Dios la Salvación a la Liberación. Dios será el Salvador, el Liberador.

Siguiendo los textos bíblicos del A.T., nos encontramos que Israel va conociendo a su Dios. El Dios de Israel es el que sitúa la justicia y el derecho, es decir, la defensa de la vida de los pobres y desvalidos, en el centro de su plan de salvación. Se le denomina el Goíel, el defensor-liberador, el que va a abogar por los que no tienen quien les defienda. De él se dirá: "Padre de los huérfanos y defensor de las viudas... El Dios que procura un hogar a los desvalidos y libera a los cautivos con fortaleza" (Sal 68. 6-7).

Pero la tradición bíblica nos lleva más allá: hablando ya de la realidad del pobre, en la tradición bíblica se relaciona la pobreza con la injusticia y con la violencia. Los poderosos abusan y oprimen a los indefensos. La pobreza es causada por la violencia y el despojo, por ello los llamados "profetas sociales" vinculan el conocimiento de Dios y los actos de culto a la práctica de la justicia: "haced que el derecho fluya como agua y la justicia como río inagotable" (Am 5, 24), "porque quiero amor, no sacrificios, conocimiento de Dios y no holocaustos" (Os. 6,6), y la razón de esto es bien clara: el verdadero culto al Dios vivo es todo aquello que beneficia a los oprimidos.

Más en directo otros profetas, se dirigen a los causantes de tanto mal. El capítulo segundo de Habacuc está lleno de estas imprecaciones: "Ay de quien acumula bienes a costa de otro" (2,6) "Ay de quien llena su casa de ganancias injustas" (2,9), "Ay de quien construye una ciudad con sangre" (2,12). Y de la misma forma Miqueas dice a los opresores que el juicio de Dios está sobre ellos: "Ay de aquellos que planean la maldad. Que traman el mal en sus lechos, y en cuanto es de día lo ejecutan porque tienen poder para ello. Codician campos y los roban, casas, y se apoderan de ellas, oprimen al cabeza de familia y a todos los suyos..." (Mq. 2, 1 ss.).

Pero la voz de Yavé resuena con toda su fuerza profética en Isaías, el profeta por excelencia del pueblo de Israel.

Voz de denuncia contra los opresores: "Ay de los que dictan leyes inicuas, de los que publican decretos vejatorios, que no hacen justicia a los indefensos, y despojan de sus derechos a los pobres de mi pueblo, que hacen de las viudas su presa y de los huérfanos su botín" (Is. 10, 1-2).

Voz que esclarece cuál es la verdadera religión y por qué Dios no escucha a los que dicen que le buscan. Yavé impulsará a Isaías para grite con claridad la denuncia: "Grita a pleno pulmón, no te contengas, alza la voz como una trompeta, denuncia a mi pueblo sus rebeldías... el ayuno (culto) que yo quiero es éste: que abras las prisiones injustas, que desates las correas del yugo, que dejes libres a los oprimidos, que acabes con todas las tiranías, que compartas tu pan con el hambriento, que albergues a los pobres sin techo..." (Is. 58, 1-ss).

Y, finalmente, destaca y es esclarecedora, una voz referida a la era mesiánica. Es en este texto mesiánico (61, 1-3) donde se pone a los pobres como destinatarios de la buena nueva, "El Espíritu del Señor está sobre mí, porque el Señor me ha ungido. Me ha enviado para dar la Buena Nueva a los pobres...", pasaje que Jesús tomará en la Sinagoga de Nazareth reclamando en su persona el cumplimiento de esta profecía.

Israel, aun en medio de sus infidelidades, tuvo siempre conciencia de la voluntad de su Dios. La legislación y la práctica del pueblo de Israel alrededor de los huérfanos, viudas y extranjeros son una muestra de la verdad de lo dicho.

Dentro de este marco, el año 2000, año jubilar, nos ha recordado los códigos legales que rigieron los años sabáticos y jubilares en el Antiguo Israel. Están llenos del significado de lo que para Israel era claramente la voluntad misericordiosa de Dios: la protección para los más desposeídos y la corrección de las injusticias, de las violencias y aun incluso de los acaparamientos que enriquecían a unos y empobrecían a otros. El Exodo, en sus capítulos 20 al 23, el Deuteronomio capítulos 15, 16, 24 y 25 y el Levítico 19, 1-18, 25 completo y el 26. 1-13, contienen las leyes centrales alrededor de la devolución de la tierra, el perdón de las deudas y la liberación de los esclavos, temas centrales jubilares.

2. La enseñanza y la práctica de Jesús

Jesús nos presenta la opción por los pobres y oprimidos como una consecuencia natural de la instauración del Reino. Son sus destinatarios y liberarlos de sus males será la principal finalidad.

Jesús introduce, el Reino de Dios, con su misma persona, con su enseñanza y con su práctica; es decir, lo hace presente, con cada una de sus acciones y al mismo tiempo con la totalidad de su vida. De esta forma el Reino de Dios que es liberación para los pobres y oprimidos se manifiesta en su dimensión histórica.

Al comienzo de su vida pública el texto de la Sinagoga de Nazareth nos muestra a un mismo tiempo la radicalidad del Reino y sus principales destinatarios: los pobres, los oprimidos: "Llegó a Nazareth donde se había criado. Según su costumbre entró en la sinagoga un sábado y se levantó para hacer la lectura. Le entregaron el libro del profeta Isaías y al desenroliarlo, encontró el pasaje donde está escrito: El Espíritu de Señor está sobre mí, porque me ha ungido para anunciar la buena nueva a los pobres; me ha enviado a proclamar la liberación a los cautivos y dar vista a los ciegos, a liberar a los oprimidos y a proclamar un año de gracia del Señor" (Lc. 4, 16-19).

Se trata sin duda de un texto jubilar, del anuncio del año de gracia del Señor, más todavía, de la instauración de la nueva era, la era del Reino de Dios. En ella se habla de buena noticia, que es liberación, luz, libertad. El comienzo de la era del Mesías, donde los pobres serán los primeros destinatarios del mensaje de Salvación. Sucede en el comienzo de su vida pública, durante toda ella Jesús lo desarrollará a través de la Palabra y a través de sus obras.

Jesús hablaba del Reino a través de parábolas, escogemos algunas: En la del Buen Samaritano nos dirá con claridad no sólo quién es el prójimo, sino qué debemos hacer por él. El prójimo es el desvalido, el despojado, el maltratado, al cual ni siquiera conocemos, que aparece en nuestro camino y que no podemos dejar de asistirle, no podemos pasar de lado, ni siquiera compadeciéndolo, tenemos que actuar, aunque eso nos lleve a variar nuestros planes (Lc.10, 25-37). En la de la Oveja Perdida, donde nos habla de un Buen Pastor que aún teniendo ya 99 ovejas en su redil, va a buscar a la que se le ha perdido. Y lo hace no por egoísmo, sino por amor, por el bien de oveja que se perdió, para rescatarla y devolverla al rebaño (la salvación), por eso, cuando la halla, es tan feliz el dueño del rebaño que la carga sobre sus hombros, olvidándose de la fatiga.

Esta figura del Buen Pastor con la oveja sobre sus hombros es una de las más antiguas representaciones de Jesús en la Iglesia Primitiva y motivo de importantes Iconos en la Iglesia Oriental. En ella está expresada con radicalidad la opción por el pobre, por el excluido, por el desamparado, opción impulsada exclusivamente por amor, que llega hasta sacarla de su situación.

En la parábola del pobre Lázaro (Lc. 16, 19-31) Jesús pone al descubierto la deshumanizada conducta del rico que no se compadece del pobre que tiene a su mesa, y le contrapone con la acción de los perros, que llegan hasta lamerle sus propias llagas. Los perros tienen un mejor "comportamiento" que la persona rica que, satisfecho disfrutando de sus bienes, se desentiende de los problemas angustiosos del pobre.

Las palabras de Jesús toman un tinte más fuerte, de aviso y denuncia, cuando ve con tristeza a las masas desposeídas y engañadas. Jesús dirigiéndose a sus discípulos, algunos de los cuales están discutiendo sobre los primeros puestos, se molesta por su conducta, denuncia a los poderosos, y les advierte que ellos, sus discípulos, no deben ser así: "sabéis que los jefes de las naciones las gobiernan tiránicamente y que los magnates las oprimen. No ha de ser así entre vosotros. El que quiera ser importante entre vosotros sea vuestro servidor y el que quiera ser el primero sea vuestro esclavo" (Mt. 20, 25-27).

Esta denuncia se torna más trágica en el cap. 23 del mismo Mateo, cuando denunciando la conducta e hipocresía de los fariseos y maestros de la ley, en un largo texto les dice con toda claridad: "Ay de vosotros, maestros de la ley y fariseos, hipócritas, que cerráis a los demás... que recorréis cielo y tierra... que pagáis el diezmo de la menta, del anís y del comino y descuidáis lo más importante de la ley: la justicia, la misericordia y la fe..." (23, 13-33).

Los milagros que Jesús realiza, son otra forma de la presencia del Reino, y tienen, en su gran mayoría, unos principales destinatarios: los leprosos, los ciegos, los paralíticos, que no sólo sufrían sus enfermedades sino que, además, eran excluidos de la sociedad, y tenidos por pecadores (Jn. 9, 1 ss.) o por impuros (Mc 1, 40-45). Jesús se rebela contra este orden (desorden) y no sólo les cura de sus males, sino que les integra de nuevo a la sociedad. Los enfermos son curados de sus males y los excluidos son reintegrados a la sociedad (Lc. 17, 11-18). El Reino de Dios se hace presente.

Pero Jesús va todavía más allá. Llega, en la plenitud histórica de su mensaje del Reino, a identificarse con los pobres. Si ya en el Sermón de la Montaña había proclamado con fuerza la instauración de un nuevo orden, donde los que lloran, los pobres, los misericordiosos, los limpios de corazón, los que buscan la paz, serán los primeros en todo; es en el texto de Mateo referido al final de los tiempos, donde Jesús reclama la plenitud de la opción por los pobres, al identificarse con ellos.

En los pobres le encontramos a él, lo que hagamos con ellos lo estamos haciendo con El: "Venid, benditos de mi Padre, tomad posesión del Reino preparado para vosotros desde la creación del mundo. Porque tuve hambre y me disteis de comer, tuve sed y me disteis de beber, era forastero y me alojasteis, estaba desnudo y me vestisteis, enfermo y me visitasteis, en la cárcel y fuisteis a verme. Entonces le responderán los justos: Señor, cuándo te vimos... Os aseguro que cuando lo hicisteis con uno de estos mis hermanos más pequeños, conmigo lo hicisteis" (Mt. 25, 31 ss.).

Es el texto definitivo. Los pobres, los ciegos, los forasteros, los que están desnudos, los hambrientos, los encarcelados, los enfermos no sólo se constituyen por su situación en destinatarios privilegiados del Reino, sino que Jesús se encuentra presente en ellos. Es una de las presencias permanentes más reales de Jesús: su presencia en los pobres.

3. La tradición de la Iglesia

Al comienzo de los Hechos de los Apóstoles en un texto referido sobre la forma de vida de las primeras comunidades, nos presenta no sólo el ideal de vida, sino algo que en realidad se daba: cuando se convierten, los ricos comparten sus bienes y los ponen a disposición de los apóstoles que los reparten según las necesidades de cada uno: "Todos los creyentes vivían unidos y lo tenían todo en común. Vendían sus posesiones y haciendas y las distribuían entre todos según las necesidades de cada uno" (Hch 2, 44-45), repetido casi al pie de la letra en 4, 32-35, que incluso añade para confirmarlo, el dato de una persona, José, un levita natural de Chipre que vendió un campo y trajo el dinero y lo puso a disposición de los Apóstoles.

Santiago en su Epístola (cap. 2) reprende duramente a los que hacen discriminación a favor de los ricos y les recuerda que "Dios eligió a los pobres según el mundo para hacerlos ricos en la fe y herederos del Reino que prometió a los que le aman" y advierte con firmeza que la fe debe expresarse en obras: "¿De qué le sirve a uno, hermanos míos, decir que tiene fe, si no tiene obras?..." (St. 2, 14-17).

Fiel a este espíritu evangélico y apostólico, la tradición de la Iglesia desde los tiempos de los Santos Padres, es rica en la denuncia de la contraposición riqueza-pobreza, riqueza-justicia y eso tanto en sus textos como en la práctica.

Refiriéndonos a los textos, un tema antiguo en los Santos Padres es la insistencia del carácter inicuo de la riqueza cuando, acaparada por unos pocos, se convierte en instrumento para un enriquecimiento injusto. No sólo la riqueza conduce a gastos superfluos e insultantes, sino que, si fuera compartida, no habría pobres. Los Padres insisten con fuerza tanto en la injusticia de muchas riquezas como en la dignidad de los pobres. La tradición patrística recoge así el espíritu del N.T. donde riqueza y amor al prójimo aparecen como incompatibles en la práctica:

"Tú posees muchas riquezas, ¿de dónde te vienen? De que has preferido gozar tú sólo de ellas antes que socorrer con ellas a muchos" (San Basilio). "No vayas a pensar que por el hecho de que los ricos no paguen aquí sus injusticias, están libres de pecado. Si fuera posible castigar con justicia a los ricos, las cárceles estarían llenas de ellos" (San Juan Crisóstomo). "Siempre que posees algo superfluo, posees lo ajeno... Quizá ése a quien acoges es justo y si él necesita pan, tú necesitas verdad, él necesita techo y tú el cielo, él carece de dinero y tú de justicia (San Agustín). Y es San Jerónimo el que nos recuerda que Cristo está en el pobre: "Qué sentido tiene que las paredes refuljan con piedras preciosas y Cristo muera en el pobre?" (San Jerónimo).

Durante largos siglos que no podemos tocar ahora, la tradición de la Iglesia se va enriqueciendo: doctrina, reflexión y acciones pastorales, entrelazadas, van ahondando de diversas formas en esta opción.

Por otra parte, también es cierto que, en muchas otras maneras, deja de ser todo lo clara y radical que debiera. La Iglesia, como humana, es víctima también de los tiempos y en épocas y circunstancias se oscurece su acción. El pobre aparece a veces simplemente como objeto de limosna o destinatarios de obras de misericordia, una situación casi vista como normal; como que se oscureciera un tanto en general la relación de su estado con la injusticia. Luces y sombras en el quehacer eclesial.

No debemos terminar este breve apartado sin referirnos al primer momento de la Evangelización en América. Se debe señalar, aunque sea de pasada, las voces y acciones denunciadoras y proféticas que tuvieron a favor de los indígenas, su dignidad y sus derechos inalienables, Bartolomé de las Casas, y el indio Guamán Poma en el Perú, junto a otros destacados dominicos, como Antonio Montesinos; los jesuitas en las famosas "reducciones" del Paraguay; el Obispo de Managua, Antonio Valdivielso, o fray Junípero de Serra que impulsa con los franciscanos las "misiones" en México. Todas estas voces y acciones junto a otras muchas se unen de diversos modos en defensa del indio, injustamente oprimido y aún despreciado, y reclaman, en el nombre de Cristo, aún en las instancias más superiores, el reconocimiento de su dignidad como persona y la defensa de sus tierras, costumbres y derechos.

4. Nueva irrupción de la opción por los pobres

La fuerza de la irrupción del tema de la opción por los pobres en la Iglesia actual es consecuencia de que la Iglesia ha estado abierta a dos importantes polos: el mirar atenta al mundo y procurar desentrañar los signos de los tiempos; y el beber de forma permanente y siempre nueva, de las fuentes bíblicas, en especial del Evangelio de Cristo.

En el siglo XX la realidad de los pobres incide con fuerza en la sociedad, las guerras, las revoluciones, las ideologías, hacen que se vea, se viva, se sienta y se revise con más firmeza la situación de los que son víctimas, de los que sufren, en definitiva de los pobres, genérica y específicamente tratados. Su situación no sólo se contempla con estupor, sino que ya se le quita el signo de la fatalidad o de la impotencia, y se va abiertamente a las causas: se les relaciona con la injusticia, con la opresión, consecuencia de la explotación de las clases o también de la situación de expolio de países enteros.

La Iglesia no sólo no es ajena a este movimiento social, sino que está en medio de él, alentándolo. Desde comienzos del siglo, contribuye de forma creciente a que se mantenga y aún prospere la conciencia colectiva de la inhumana situación, de los derechos de los hombres y de la urgencia de encontrar soluciones. En este sentido los movimientos hacia la educación de los más pobres, surgidos sobre todo en Francia (Champagnat, La Salle) y las exigencias a favor de los trabajadores que hace la "Rerum Novarum" de León XIII serán claros ejemplos de esta opción.

La visión del pobre para la Iglesia también representa un permanente cuestionamiento hacia sus formas de vida y su compromiso con esta realidad. De la mano de las exigencias evangélicas se van trazando nuevas acciones sobre todo en la opción sacerdotal y religiosa, que corresponde tanto a una nueva ubicación en el trabajo y en la residencia. Movimientos como los de los curas obreros, los Hermanitos y Hermanitas de los Pobres, los Sacerdotes del Prado, son una pequeña muestra.

La sociedad crece en conciencia y a medida que pasan los años, también el mejor conocimiento de la situación a escala mundial, ayuda a que entre en escena el problema de los pobres del "Tercer Mundo".

El pobre del Tercer Mundo es un pobre masivo, y con una pobreza generalizada, una pobreza de la que participan: los campesinos, los indígenas, los mineros, los desocupados, la mujer, los niños, los ancianos. Son pobres, casi por simple ubicación, porque habitan en un mismo entorno, en un mismo país, en un mismo Continente, que se encuentra muy debajo de las condiciones de vida de los países industrializados.

Esta constatación se va profundizando y la situación de estos pueblos, cada vez más se ve como fruto de una relación de opresión. Esto es consecuencia también del surgimiento, sobre todo en América Latina, de voces propias que interpretan su realidad, los llamados "científicos sociales", que desde su propia experiencia rechazarán teorías y aportarán ángulos de solución.

La variación del análisis se va a reflejar simplemente en el cambio exigido del nombre que se da a estos países: van pasando sucesivamente por los nombres de países subdesarrollados, países en vías de desarrollo, países dependientes, el Tercer Mundo, los excluidos, el Sur... todos responden a una misma realidad pero considerada bajo distinta óptica, que también forma parte de la realidad. Se quiere destacar la injusta e inhumana realidad que existe en el mundo: mientras hay países que viven en el desarrollo, la abundancia y aún la opulencia, hay otros muchos países que, en conjunto, están sumidos en la pobreza y aún en la miseria. Y aquellos países viven así, en buena parte por la explotación y dominio que ellos tienen sobre los países empobrecidos.

Es cierto que se tiene conciencia de que "no todos" los habitantes de estos países viven en la misma situación, pero es verdad que viven así "las grandes mayorías". Es el tiempo de las estadísticas, de la constatación de los efectos devastadores de la pobreza, de las reflexiones acerca de la dignidad humana violada, del análisis científico para encontrar las causas, de las denuncias de los sistemas injustos y opresores, de la búsqueda y aún reclamo de soluciones que nunca llegan.

La realidad sigue estando ahí, en el mundo hay una gran mayoría de pobres materiales que carecen de lo más elemental, son marginados sociales, excluidos. Más de mil trescientos millones de personas que difícilmente podrán salir de esta situación si no hay un cambio completo no ya de actitudes personales, sino, más fundamentalmente, de estructuras políticas y económicas y sociales.

Cierto que todavía el Vaticano II no refleja este cambio de perspectiva en toda su plenitud. Aunque abre puertas y ventanas, todavía se mueve en la óptica de las Iglesias de los países avanzados que son fundamentalmente todavía preocupaciones hacia el hombre moderno; sin embargo en él se advierte ya la presencia y la voz de los Obispos latinoamericanos, que traen otras inquietudes.

Además y sobre todo, en la Constitución Pastoral "Gaudium et Spes", con la proclamada atención a los signos de los tiempos, la Iglesia se abre a la situación real de todos los hombres, en especial de los pobres: "Los gozos y las esperanzas, las tristezas y las angustias de los hombres de nuestro tiempo, sobre todo de los pobres y de cuantos sufren, son a la vez, gozos y esperanzas, tristezas y angustias de los discípulos de Cristo" (GS 1).

La semilla está de nuevo echada, la preocupación social y eclesial avanza y la opción por los pobres pasa ya a ser tema central tanto en las intervenciones y escritos como en el talante de los Papas.

Juan XXIII tiene grandes intuiciones, un trato exquisito hacia todos los hombres, un corazón abierto a las necesidades de los más desposeídos, gestos de apertura y comprensión y también palabras que orientan en el camino de la Iglesia: así nos dirá que "la Iglesia como tarea central debe de responder al desafío de la pobreza actual" y acuñará ya la expresión de que necesitamos "una Iglesia de los pobres".

Es Pablo VI el que con fuerza denunciará situaciones y estructuras injustas, exigirá de los Gobiernos medidas claras para la solución de los problemas, y dirá a la Iglesia que la promoción humana y la solución de los problemas de pobreza inhumana es tema central en la evangelización. (Populorum progressio, los discursos con ocasión de la 2a Asamblea del Celam en Medellín, y posteriormente la "Evangelii Nuntiandi" fruto del Sínodo del 74, destacan en esta perspectiva).

Respecto a Juan Pablo II es tan amplio su magisterio en torno a la "opción por los pobres", y lo ha defendido en tantos foros; afirmado en tantas visitas a casi todos los países del mundo; exigido a representantes de foros internacionales y a dirigentes políticos; que nos quedamos simplemente con esa efusión de su corazón en la primera visita al Perú (1985), cuando viendo la pobreza de las gentes en un distrito limeño: Villa el Salvador, no pudo menos de gritar con fuerza varias veces: "hambre de Dios sí, hambre de pan, no".

5. La aportación de la Iglesia Latinoamericana

América Latina es un continente muy característico; en él, las grandes mayorías, son a la vez pobres y creyentes, esta doble realidad, vivida y reflexionada a la luz de la fe, sobre todo en pequeñas comunidades será de una inestimable riqueza. De ella se nutren a la vez la reflexión teológica y también los Documentos más importantes de Episcopados y del Celam.

Situación de pobreza de las grandes mayorías; reflexión de fe de las comunidades; elaboración teológica, fundamentalmente de la llamada teología de la liberación; y documentos eclesiales (sobre todo los del Celam); harán posible que en la Iglesia L.A. la "opción por el pobre" sea un eje central, y al mismo tiempo influirá, aunque quizá unos años después, en toda la Iglesia.

Refiriéndonos a los documentos del CELAM, es Medellín, la primera y fundamental reafirmación del camino que ya estaba iniciado, y lo hace, sobre todo, en sus documentos "Pobreza", "Justicia" y "Paz", donde, interpretando los signos de los tiempos, presenta un análisis claro y determinante de la situación actual de A.L. y sus exigencias cristianas, en esta perspectiva es deudor de las orientaciones del Concilio: en especial de la Gaudium et Spes; y, principalmente de la Populorum Progressio, que, a su vez, está influenciada por las fuertes vivencias y reflexiones eclesiales en Latinoamérica.

Medellín recoge el clamor de la situación de las masas empobrecidas y cristianas, y hace, a lo largo de los documentos mencionados, una solidaria y profética opción por los pobres. Denuncia ya la situación que nos habla de esa violencia institucionalizada en que viven los pobres de América, ante lo que no es posible ser indiferente, "puesto que de esos pobres brota un sordo clamor por una liberación que no les llega de ninguna parte".

La Iglesia L.A. ahora enriquecida por la voz de sus Pastores, sigue profundizando en la perspectiva del pobre. La voz de muchos episcopados L. A. se alza en este sentido. A destacar quizá el documento "Justicia en el Mundo" elaborado desde las bases y acogido por el Episcopado Peruano.

Se va reafirmando cada vez más la opción en la vida práctica y es en este tiempo que va de Medellín a Puebla, donde, desde la vida y reflexión de las comunidades cristianas, se acuña y se lanza ya con fuerza la frase de: "opción por los pobres."

Con la frase ya en uso, los documentos de Puebla, darán a la opción una fuerza más publica y determinante. La denuncia de las injusticias estructurales que producen la pobreza; la realidad escandalosa de los desequilibrios económicos; la situación, cada vez peor, de las grandes masas desposeídas de todo, exigen esta opción. La Iglesia L.A. la proclama allí como su primera opción pastoral. La va a denominar "la opción preferencial por los pobres" y establecerá una serie de acciones concretas para ayudar a hacer viable este compromiso.

La "opción por los pobres" se fortalece así como una opción firme de la Iglesia L.A. y se constituye, a la vez, en una de las más preciadas aportaciones de esta Iglesia a la Iglesia universal.

Los documentos de Santo Domingo inciden, asimismo, en esta perspectiva, sobre todo en el apartado de la "Promoción Humana" donde, ateniendo a los signos de los tiempos, explicitará nuevos temas como son: la defensa de los derechos humanos y la petición de la instauración de un nuevo orden internacional como solución más universal para la angustiosa situación de pobreza.

6. Retos actuales

Al mismo tiempo que en la Iglesia, cada vez se difunde más, en la teoría y en la práctica la opción por el pobre, se viene a notar también que parece que en esa cesta cabe todo, abundan diversas formas de entenderla, se insiste en teologizar demasiado sobre algo que es claro a niveles prácticos, esto desgasta energías, a veces enfrenta posturas, y sobre todo, distorsiona la realidad y distrae el eje de la acción pastoral.

Es por lo tanto prioritario centrar la opción, darla la verdadera orientación y dimensión, no dejar que la pátina de la discusión (por otro lado legítima) sobre "quién es el pobre", "las causas de estado de pobreza" y "cuáles deben ser las acciones que lleven a liberarle de su situación" esterilicen la misma acción, y retrasen la liberación y el protagonismo del pobre. Una sana discusión y esclarecimiento es legítima cuando es preparatoria de acciones consecuentes.

Hoy se nos presentan muchos retos, señalamos apenas algunos de los más relacionados con las necesidades prácticas:

a) El reto evangélico

El primer reto nos nace del Evangelio. La "opción por el pobre" es radical, es decir de la misma esencia de nuestra fe. Y es para todos igual: ricos y pobres, integrados y excluidos, todos tenemos el mismo mandato: la defensa del oprimido, la opción prioritaria por el pobre. Otra cosa es que para unos, los pobres (reales o de opción) sea más fácil y para otros (los ricos, o los satisfechos), tenga una mayor dificultad. Pero eso ya lo dijo Jesús, "qué difícil es que un rico entre en Reino de los cielos", "no se puede servir a dos señores: a Dios y a las riquezas."

"La opción por el pobre" es una opción tan central en el Evangelio, que debe ser realizada "al modo de Cristo", a su manera, en su seguimiento. Está centrada en el amor, un amor que Jesús nos recuerda que es el Centro de la Ley y que él mismo plenifica en su persona. De esta forma, el mandamiento del amor, pasa de ser un amor preferencial al pobre "como a tu prójimo", y "como a ti mismo" a ser un amor prolongación del amor que Jesús nos demostró en su vida pública: "como yo os he amado".

Pero más todavía, ya se dijo al inicio, que esta opción se hace "en la persona de Cristo". Cristo está en el pobre y verlo así es, sin duda, la plenitud del amor. Y hablar de plenitud, de perfección es algo que sabemos que por nosotros mismos no lo vamos a alcanzar, necesitamos acoger al Espíritu que se nos da. El Espíritu que hará fácil y nuevas todas las cosas. En este sentido la "opción por el pobre" se convierte también en don y tarea.

Si estamos en esta perspectiva nos será más fácil realizarla en toda su dimensión profética: denunciando con claridad la injusticia y proclamando la necesidad de un cambio radical y estructural para que aparezca en toda su dimensión el Reino de Justicia y de Paz que está detrás y como consecuencia de la Fraternidad de todos.

Entramos de lleno en el terreno de la utopía cristiana: en el "ya" pero "todavía no". La "opción por el pobre" es a la vez: la correcta dirección de nuestro amor, el camino de su realización y la meta a la que siempre nos estaremos acercando.

b) La complejidad del mundo del pobre

No se puede "optar por el pobre", sin conocerle y conocer bien su situación, sin hacer todo lo posible por desterrar la pobreza o, lo que es lo mismo, no se puede estar con los pobres, si no estamos contra la pobreza. El pobre es el rostro de Dios, la pobreza es uno de los rostros consecuencia del pecado del mundo.

Desde el comienzo de "la opción por el pobre", los teólogos han hecho, es cierto fuerte incapié en la pobreza material, no podía ser de otra manera, pero también es cierto, que nunca trataron esta dimensión de modo exclusivo. Precisamente, al analizar la situación de pobreza, se ha sido claro en no intentar reducir las dimensiones de la pobreza a esta única dimensión de carencia material.

Desde un análisis social se ha visto que el pobre no sólo es el que no tiene para comer, el que no tiene vestido, ni trabajo, ni educación (aquí entrarían esa casi cuarta parte de la humanidad que vive en situación de pobreza o incluso de miseria, los que mueren de hambre material o víctimas de la mortalidad infantil, la tuberculosis, etc., los analfabetos o desprovistos de una educación básica, los explotados en trabajos inhumanos).

Decimos que pobre es también y principalmente la víctima social: los desplazados por causa de las catástrofes o de las guerras, los huérfanos, las mujeres inducidas y violentadas a ejercer la prostitución, los drogadictos, los enfermos de sida, los niños de la calle, los obligados a trabajar desde edades infantiles, los emigrantes, los despreciados por su raza o color, los refugiados...

Pobre es el insignificante, el que no cuenta, el que casi no es considerado como persona, el excluido; pobre es el que no se le reconoce sus derechos, pobre es el sometido a esclavitud, pobre es el que no tiene defensa cuando es violentado.

Toda esta clase de "pobres", es cierto, se dan mayoritariamente en el "Sur", allí están los cientos de miles de millones en situaciones de clamorosa injusticia, de inhumana situación. Pero, en la constatación actual, notamos también los pobres que existen en el "Norte", constituyendo esas "bolsas de pobreza", ese denominado "cuarto mundo", producidos por la implacable máquina social; excluidos desarraigados, desempleados, víctimas de las esclavitudes de los vicios; no integrados, o sufriendo las consecuencias del racismo de clase, cultura, raza o pueblo.

Ciertamente que el mundo del pobre se ahonda y profundiza. Puebla nos daba esos rostros concretos del pobre en los que se refleja el rostro de Cristo, pobres que no sólo no han desaparecido y que están ahí; sino que por desgracia han aumentado y se han hecho más necesitados, más implorantes, y, además, a esos se han añadido otros que hay que visualizar, hay que sumar. Penetrar una y otra vez en este mundo, y desentrañar y atacar las causas de tanta pobreza, de tanta esclavitud, es una de nuestras principales tareas. "La opción por el pobre" nos llama a ser no sólo solidarios sino eficaces.

c) Pobreza y desarrollo

La injusta situación de los pobres del mundo es un grito que nos llama primero a ponernos de su parte. Pero no podemos ponernos de su parte si no hacemos un esfuerzo. Debemos dejarnos llenar de esa actitud cristiana, no sólo de misericordia y compasión sino también de empatía con el pobre y atrevernos a mirar el mundo "desde el reverso de la historia", es decir, desde el que sufre, desde el que es víctima. Veremos que se trata de otra historia, y eso nos hará buscar la eficacia al máximo.

Los pobres no necesitan que nosotros les compadezcamos, lo que necesitan es que nosotros les ayudemos a transformar su inhumana e injusta realidad. El amor no termina en la compasión, sino que la compasión (el sufrir con) genera una vitalidad nueva que nos lleva a intentar transformar la realidad que trae tanto sufrimiento. Una realidad de pobreza, que es tan general que, por desgracia, podemos decir: "en este mundo en que todo se globaliza, nada hay más globalizado y generalizado que la pobreza". Esta realidad que hay que atajar y para atajarla existe un nombre: desarrollo.

Sabemos ya que la pobreza es consecuencia de unas estructuras injustas. La consecuencia es doble: denunciar en alta voz esas estructuras e implicarnos con fuerza en transformarlas.

Juan Pablo II es, en esto, un apóstol incansable. Sus permanentes orientaciones y exigencias hacia el respeto de la dignidad humana y la atención prioritaria ante las situaciones de pobreza inhumana, superan las fronteras de los países, la diversidad de culturas, o los foros internacionales. Precisamente en el "Jubileo de los gobernantes y parlamentarios", en Noviembre del 2000 ante más de 5.000, denunciaba expresamente: "el escándalo de las sociedades opulentas del mundo de hoy, en la que los ricos se hacen cada vez más ricos, porque la riqueza produce riqueza, y lo pobres son cada vez más pobres, porque la pobreza tiende a crear una nueva pobreza".

Su denuncia clara del neoliberalismo, del dominio de las transnacionales, del lucro como principal punto de mira de la economía de mercado, del armamentismo, de las enormes desigualdades entre los países ricos y pobres son consecuencia un su amor de Padre que busca el bien de sus hijos. Ultimamente, y, también con motivo del año 2000, destaca en el magisterio del Papa, las crecientes peticiones para la revisión y aun condonación de la deuda externa de muchos países que se convierte como una losa que impide su desarrollo.

Nuestro deber cristiano, en este proceso, es el compromiso serio que nos lleve a denunciar una y otra vez, que esta injusta situación tiene sus causas, que el bienestar del "Norte" ha sido muchas veces conseguido a causa de la explotación del "Sur", y que esto que aún se sigue manteniendo, no es humano y por lo tanto no es cristiano.

Se necesitan pasos concretos, urgentes y transformadores hacia los cuales ya se han iniciado presiones por parte de la Iglesia, de la ONG y otras organizaciones: a la campaña de la deuda externa se han añadido otras reclamando cambios significativos en las reglas del comercio mundial y más todavía, la petición de un nuevo orden internacional.

Ahora bien, las exigencias y los proyectos no están exentos de dificultades. Por parte del Norte en que no es fácil que accedan sin más a perder su "status", pero tampoco hay que desconocer los graves problemas que existen en el "Sur".

No hay que desconocer que esas mismas estructuras y esos mismos pecados que rechazamos en el Norte: el afán de lucro, el lujo de unos pocos, la ganancia excesiva, el armamentismo, los malos manejos económicos, están también presentes en el Sur. Y además hay que añadir otros presentes con más fuerza: la corrupción, la fuga de capitales por motivo de fraudes, las comisiones, los malos manejos económicos, la falta de una verdadera democracia.

Mirar que los proyectos de desarrollo incidan con fuerza en la situación de las masas más desposeídas, que haya entre el "Norte" y el "Sur" una situación más igualitaria y que en el "Sur" los más pobres se conviertan en agentes de su propio desarrollo son algunos de los mayores retos que nos presenta este mundo neoliberal y globalizado donde el mercado y el lucro han puesto su culto y su templo.

d) El protagonismo del pobre

La radicalidad de los retos se tornan aún mayores cuando, y tanto por la defensa de la dignidad de la persona, como por la búsqueda de la eficacia a largo plazo, se debe procurar que el pobre se implique mucho más en las acciones y llegue a ser protagonista de su misma historia.

La dignidad de la persona humana, el derecho a ser respetado, a ser valorado, a ser tenido en cuenta, si decíamos que "pobre es el que no cuenta para nada", también podemos decir que pobre sigue siendo, "si sólo contamos con él para que reciba de nosotros".

El refrán de "dar una caña antes que un pescado" se radicaliza más todavía con otros gestos que permiten que sean ellos portadores de su propio destino. Los países del empobrecido necesitan de ayudas, de estímulos, de garantías, pero también necesitan y reclaman ser gestores de su propia resurrección, no ser sólo o principalmente receptores, lo que sería, sin duda, otro tipo de refinado asistencialismo.

Todo esto a nivel teórico y desde la óptica tanto de los derechos de las personas como de la eficacia de las acciones, es claro y admitido, por lo menos en buena parte por todos, sin embargo presenta dificultades reales en la práctica, que hacen que muchos desistan de esta óptica y se refugien más en la programación de la ayuda vertical.

De nuevo nos encontramos con la utopía, y utopía evangélica, sabemos de la necesidad de su protagonismo, nos salen al paso dificultades reales, sin embargo la apuesta debe seguir siendo clara. Es una nueva lectura de la realidad del pobre, creer en él, aprender de él, la realidad del pobre nos capacita también a pensar de otro modo.

Esto nos lleva a continuar en el respeto mayor, en la mayor valoración. Y nos llevará a cambiar nuestras actitudes. Ayudarlo para que surja, pero no sólo incorporarlo a las tareas de transformación, sino dejar que él sea gestor de su propia histórica. Creer, en frase feliz de Gustavo Gutiérrez, en la fuerza histórica de los pobres.

BIBL. — CASTILLO, JOSÉ MARÍA, Los pobres y la teología, Descleé de Brouwer. Bilbao 1997; CELAM: Documentos de la II Asamblea General de Medellín, Bogotá 1968; CELAM: Documentos de la 1Il Asamblea General de Puebla, Bogotá 1979; COMBLÍN, JosÉ, Cristianos rumbo al siglo XXI, San Pablo. Madrid 1997; GONZALEZ FAUS, JosÉ IGNACIO, Teología y opción por los pobres, en Revista Latinoamericana de Teología. Núm. 42, págs. 223-242. Centro de Reflexión Teológica. UCA. San Salvador; GUTIÉRREZ, GUSTAVO, La fuerza histórica de los pobres. Cep. Lima 1979. Pobres y opción fundamental, en "Mysterium liberationis" Vol. I, págs. 303-323. Editorial Trotta. Madrid 1990. Renovar la opción por los pobres, en Revista Latinoamericana de Teología. n. 36. Págs. 269-280; Lois, JULio, El Dios de los pobres, en "El Dios cristiano. Diccionario teológico", págs. 1110-1115. Secretariado Trinitario. Salamanca 1992; RICHARD, PABLO y ELLACURIA, IGNACIO, Pobreza/Pobres, en "Conceptos Fundamentales del Cristianismo"; págs. 1030-1057. Editorial Trotta. Madrid 1993; SOBRINO, JoN, Opción por los pobres, en "Conceptos fundamentales del cristianismo", págs. 880-898. Editorial Trotta. Madrid 1993; TAMAYO ACOSTA, JUAN JosÉ, Para comprender la teología de la liberación, fundamentalmente su capítulo 10: Opción por los pobres. Verbo Divino. Estella 1989.

Daniel Camarero


Oracion

Oración
DPE

1. Para situarnos

Alguien se ha atrevido a afirmar que hablar de oración, hoy, es una ingenuidad o un atrevimiento. Y sin embargo, miles de hombres y mujeres, particularmente jóvenes, buscan y aman cada vez más la oración.

Es cierto que no podemos hacer oídos sordos a sospechas como éstas: "La oración es tan sólo un monólogo con uno mismo porque ¿cómo podemos estar seguros de que Alguien nos escucha al otro lado? ¿No es la oración un lujo y una pérdida de tiempo? ¡Dios ya sabe lo que necesitamos; por tanto, lancémonos a la acción!; la oración es una mera proyección de nuestros deseos y necesidades primarias e infantiles: miedos, impotencias, dudas, etc. que no somos capaces de resolver nosotros; la oración es una manera fácil de huir de las situaciones difíciles y de los demás, de aislarnos y no querer afrontar los problemas reales de la vida".

Sin embargo, la oración siempre estará de moda porque no es un invento humano sino de Dios. Es el medio privilegiado para llegar a un fin: la unión con Dios. Y, de rebote, desplegar todo lo que somos y estamos llamados a ser, personal, colectiva y cósmicamente. Se puede definir la oración como la fe viva, en activo. Sólo se comienza a ser creyente de verdad cuando la relación con Dios es personal. "La oración eres tú mismo orando" (Andrew). Por eso, " ora como puedes orar, no como no puedes orar" (J. Chapman). "La oración nos hace llegar a ser lo que somos en verdad" (Pirandello). "En esta sociedad que destruye al hombre, la oración viene a garantizar la dignidad del ser humano" (Mohana). "En la oración no se trata de decir muchas palabras, sino de dejarse "coger" por la Palabra" (Gandhi). "La oración es `dejar que Dios ore en mí': orar como Jesús oró; con lo que Jesús oró; por lo que Jesús oró; donde Jesús oró; cuando Jesús oró; con quienes Jesús oró; para lo que Jesús oró; para quien Jesús oró" (R.B.M.).

1.1. Necesidad de la oración

Comenzamos con unas palabras de Fernando Prat: "Jesús era el único capaz de realizar plenamente el ideal que proponía a sus discípulos: Es necesario orar siempre sin cansarse jamás". Le vemos orar en el bautismo, en Getsemaní, en el Calvario; es sobre todo en el momento de tomar una decisión grave cuando le hallamos en oración. Empieza su vida pública con un retiro de cuarenta días; ora toda la noche que precede a la elección de los Doce; la víspera de su gran discurso sobre la Eucaristía huye a la montaña para orar; el día mismo en que confiara a Pedro, con las llaves del reino de los cielos, la dignidad de jefe de la Iglesia, se le halló orando en los alrededores de Cesarea. Mientras los apóstoles duermen, Jesús ora en el Tabor y en el huerto de los Olivos...

La oración: nos hace movernos en el orden del ser, y no del hacer o tener; salva el cerebro y el corazón; nos hace más presentes a nosotros mismos; nos reconcilia con los demás; es el tiempo "verdaderamente" vivido desde Dios; hace crecer en nosotros energías interiores; nos ayuda a redescubrirnos en profundidad; hace ver la vida con otro color; ayuda a descubrir a Dios allí donde Él está; hace que demos una nueva oportunidad a los demás, y nos la demos a nosotros mismos; hace que valoremos el silencio, la interioridad, la gratuidad, el salir de nosotros mismos; hace posible que recuperemos el tiempo, los años y las experiencias perdidos.

1.2. ¿Definiciones de la oración?

Recordamos algunas ya conocidas y, otras, no tanto.

"Estar a solas con quien sabemos que nos ama; sacar lo mejor de nuestro pozo interior, de nosotros mismos; ver todo desde Dios; dejar que Él ore en ti y se haga presente a través de ti; vivir con plenitud el momento presente; ser con Dios y los hermanos vasos comunicantes; vivir y compartir la fe, la esperanza y el amor; alabar continuamente las maravillas de Dios; comprobar que Dios es un Dios vivo, el Dios de mi historia y de la Historia; vivir desde el centro de nosotros mismos; hacer realidad el primer mandamiento: dejarse amar por Dios y que El sea el dueño de nuestra existencia".

1.3. Pilares básicos de la oración

- Reconocer el designio de Dios: Él es el primero en todo, y El, Dios, quiere que nos encontremos con Él (nuestra vida está marcada, no es un cheque en blanco) y participemos de su eterna felicidad y amor.

- La fuerza del Espíritu: la oración es don, no conquista; es dejarnos seducir por el Espíritu, para que El ore en nosotros ("Pero ¿cómo te vas a enterar, Señor, de lo que te estoy diciendo si ni siquiera yo mismo me entero de lo que estoy diciendo", K. Rahner).

- Limpieza de corazón: rectitud de intención, voluntad de orar ("Oramos para pasar del amor a Dios, a los "negocios" de Dios y al encuentro con el mismo Dios", Sta Teresa).

- Densidad de la propia vida: captar la realidad como es y no como me gustaría que fuera; entrañas de misericordia y empatía con lo creado y los demás; fidelidad, perseverancia y constancia ("todo orante tiene una familia a sus espaldas... y los contemplativos, la humanidad entera", Y. Congar).

- Actitudes clave: amor, solidaridad, humildad, sentido de gratuidad, asombro y admiración, silencio, paciencia, capacidad de sufrimiento ("ver la vida con ojos de búho, sentirla con corazón de niño, hacer con manos de madre, caminar con pies de peregrino").

2. Tres formas de orar principalmente

Existen tres formas de orar como existen tres formas, al menos, de acercarse a lo religioso: institucional, intelectual y mística (Barón von Hugel). Tres formas de orar: palabra, meditación, silencio o mística.

  • En lo institucional, se valora la tradición, se aprecia la identidad, se disfruta con la liturgia (oración de la palabra o vocal).

  • En lo intelectual, gusta leer y pensar lo leído y la persona es imaginativa y creativa (oración meditación).

  • En lo místico, se gusta la soledad sonora, abierto a experiencias profundas, juega mayor papel lo intuitivo que lo racional (oración de silencio o mística).

Pasemos a describir un poco más las tres formas de orar.

2.1. Oración vocal

Utilizo palabras de otro, como una partitura. Hay que intentar hacerlas propias e improvisar en algún momento. En cualquier caso, necesitamos equilibrar las diversas partes de la oración: Adorar y alabar; contrición de los propios pecados y ajenos; acción de gracias; súplica o petición para ti y los demás (oración de intercesión).

En esta oración vocal, debemos privilegiar las oraciones consagradas por la tradición (Padre nuestro, Ave maría, Salve, etc) y la Liturgia de las Horas.

2.2. Oración de meditación

Es mezcla de lectura, reflexión, imaginación y escucha. Es más un diálogo que un monólogo. Los frutos: paz, alegría, fortaleza.

Pasamos a reseñar las diversas fo mas:

a) Con un texto: elijo un texto no muy largo. A veces basta un versículo de la Biblia. Pedir al Espíritu Santo que infunda vida en las palabras que lees, que te llene de su amor. Se puede invocar con una oración expresamente al Espíritu Santo. Lectura muy despacio del pasaje. Interrogantes que ayudan: -¿De qué trata? (recréate en ellos) (Ver: Jesús en los ojos); -¿Qué me dice a mí? (Juzgar: Jesús en el corazón); -¿Qué me exige, qué me pide? (Actuar: Jesús en las manos.)

b) Desde la vida: me pongo en la presencia de Dios. Bombardeo de inquietudes de cabeza y corazón. Me centro en una inquietud, problema, preocupación, ansiedad. Pido luz. Acojo el mensaje. Acepto un compromiso. Acción de gracias.

c) Desde el otro (amores, desamores, intercesión): me pongo en la presencia de Dios. Represento el otro (no sólo pido a Dios por él). Siento a Dios en medio de nosotros. Escucho el mensaje. Lo acojo. Compromiso. Acción de gracias

d) Oración afectiva: en presencia de Dios, elijo frases que enciendan y enardezcan el corazon. Gustarlas y repetirlas una y otra vez. Dejar que iluminen la mente y el corazón, que me inflamen en afectos y enardezcan la voluntad. Acción de gracias.

e) Con un icono: en la presencia de Dios, contemplo el icono, mirándole a los ojos. Le escucho -le hablo- le escucho. Compromiso y acción de gracias.

2.3. Con el silencio (Oración de Contemplación)

En presencia del Señor, sereno mi mente y mi corazón. Puede servir una jaculatoria o una oración breve. Entro en su misterio. Me abandono en fe.

No importan las distracciones de la mente y del corazón o de la imaginación. No darles importancia: "No trates de pensar ni de no pensar. Deja que los pensamientos y sentimientos vayan y vengan. Tú quédate simplemente donde estás, centrado en Dios".

Sí ayuda, y mucho, introducir palabras: "Dios, vida, amor" pero sin pensar en ello; sencillamente, como ayuda para centrarte.

Puede ser que en este tipo de oración aflore el subconsciente. ¡Es bueno! En la oración silente puede surgir la escoria de la vida, mi realidad y las cosas que no he comprendido de mí mismo, mi lado oscuro. Dios lo permite para aceptarlo e integrarlo.

Otra tentación frecuente puede ser la desesperación o la sensación de que no hacemos nada, que es pérdida de tiempo. Pero en esa inactividad, en esa nada desnuda, vacía y desolada, obtenemos a Aquel que lo es todo y se derrama inadvertidamente.

Un triple efecto o señales de estar en la verdadera oración contemplativa:

  • Veremos la presencia de Dios en todo.

  • Cambio de carácter gradual: nos hacemos más sencillos, simples, humildes, sensibles, más libres y pacíficos, más confiados, más deseosos de hacer la voluntad de Dios.

  • Experimentaremos la oración de intercesión de otra manera: veremos todo como "fundido" en Dios, como si hiciéramos de puente hacia Él.

A medida que se avanza en la oración concluimos en la oración incesante (presencia de Dios continua), jaculatorias existenciales y permanentes (oración de Jesús): Dios se hace presente en todo y toda actividad, de noche o de día es continuada.

2.4. La oración incesante

Es la presencia de Dios continua en nosotros, porque el corazón siempre está

levantado hacia el Señor. Es la experiencia de oración del peregrino ruso: "Señor Jesús, ten piedad de mí". Es adquirir un ritmo de oración vital, hasta cristianizar incluso nuestro subconsciente. Es levantarse, acostarse, trabajar, caminar, conversar, con el nombre de Dios en los labios y en el corazón...

Los frutos de esta oración incesante son:

- Se alcanza la pobreza espiritual auténtica: al sentirte en manos de Dios, en todo momento, se pierde la sola confianza en uno mismo. Cualquier acción, cualquier éxito, no nos lo atribuimos a nosotros mismos, sino a la misericordia de Dios, que, aun viendo nuestra miseria y pecado, se compadece de nosotros.

- Nos hace adquirir la verdadera fe: la fe no es creer en algo, sino en Alguien; experimentar a Dios, y ver todo-sentir todo-hacer todo desde El.

- Nos hace entrar en la verdadera dinámica de la providencia: el mundo está en manos de Él, Él es dueño de su futuro...

- Capaz de vencer en todo momento la negatividad, el mal, y abrir a la esperanza... Fruto de ello es la paz, el equlibrio, el no acumular rencor, envidia, odio... El discernimiento sereno en las cosas... Llega un momento en que es lo mismo hacer que no hacer, si antes no se ve la voluntad de Dios en ello.

- Nos hace niños espirituales según el Evangelio. Que no es ser tontitos, sino haber experimentado a dónde conduce la lógica de hacer todo por nosotros mismos, por los demás, por el trabajo o el éxito... y no por los verdaderos valores... Dios no quiere tu hacer, o tu tener o aparentar, sino tu ser en verdad... y tu ser es pobreza y humildad.

- La oración incesante acaba centrándonos de verdad en lo esencial: rompe la dispersión, superficialidad, la curiosidad, la desconfianza, la sospecha, la amargura, la tristeza y hasta el fracaso, el dolor y la enfermedad: todo se ve con ojos nuevos, y con la novedad de cada día...

- Finalmente, fruto de ello, es un corazón misericorioso, lleno de amor a los más necesitados y pobres, porque vemos la vida y la valoramos no desde nosotros, sino desde Dios.... Y apostamos y vivimos por lo que Él vivió y apostó.

3. Algunas dificultades más importantes en la oración

a) En relación a Dios:

- No tomarle en serio, y colocarle como una "cosa más" entre otras, y no como el centro de nuestra vida ni el valor más importante y decisivo.

-,No tener una relación "personal" con El.

b) En relación al orante:

- No tomarme en serio. No valorarme como persona: superficialidad, dispersión.

- Amor propio (egocentrismo, narcisismo).

- Ruidos exteriores e interiores espontáneos o buscados.

- Incoherencia o inconsistencias entre fe y vida.

- Falsa apertura: no escucho.

- Beatería: idolatrizo las formas, me conformo con la apariencia y la rutina.

- Falta de unificación interior.

- No se vive el momento presente.

- No se tiene una actitud de asombro, escucha, acción de gracias.

- Hemos caído en la trampa de ver la vida sólo con sentimientos de acción y eficacia o, lo que es peor, con necesidad de respuestas, compensaciones y satisfacciones inmediatas.

- Impedimentos "naturales": mal temperamento, mal genio, falta de equilibrio y consistencia, pesimismo, desilusión, resentimiento y desconfianza.

Recordemos que "un pajarillo puede estar atado por un hilo o por una soga. No importa. De ambos hay que soltarlo para que sea libre" (S. Juan de la Cruz); "No hay mayor crueldad que identificar a las personas sólo por sus defectos... y no decirles que ellas no son sólo esos mismos defectos".

c) En relación a la oración misma:

No nos hemos tomado en serio que la oración "es un arte", requiere, al principio, sus técnicas, y, siempre, un cultivo:

Debemos prestar atención a la "voluntad y deseo" de orar, y preparar el lugar, el tiempo, las actitudes exteriores e interiores.

La oración no se improvisa: necesita preparación, como cuando esperamos la venida de un amigo; necesitas estar presente en lo que haces; necesitas compromiso de renovación de la fidelidad; necesitas el alimento que la Iglesia te da.

No nos cerremos a diversos estilos y formas de oración personal y comunitaria. Hay que saber respetar el ritmo de crecimiento de cada cual en la vida espiritual y de oración: catedrales, rocas, semillas, conchas...

La oración, como la madurez espiritual, tiene sus propios ritmos: sé orar; no sé orar; oro a Dios; Dios ora en mí. O, en otras palabras: sé quién soy; no sé quién soy; ordeno mi vida desde el Amor; vivo el Amor en mí y en todo.

Hay que alimentar la oración: desde la Vida, desde la Liturgia, desde la Palabra, desde lo que Dios mismo nos vaya inspirando, desde las búsquedas y ansiedades-encuentros y desencuentros de los demás, y desde nuestras propias tentaciones.

Las dificultades de concentración, son normales. No desesperarse. Si son superficiales, volver al centro. Si son más serias y con ansiedad, ofrecerlas al Señor: "Padre, me pongo en tus manos". En enfermedad y vejez, más paciencia contigo mismo. No enfadarse y tener sentido común: buscar el lugar y momento más propicio.

En cuanto a los sentimientos en la oración, ojo con un peligro: orar sólo cuando nos apetezca. Es necesaria la constancia y la perseverancia.

No medir el fruto de la oración por lo que hayamos sentido o dejado de sentir. La oración es una expresión de fe, no de sentimientos. Es Dios quien ora en mí; no yo en Él. La oración transforma interiormente y el mejor fruto no son los sentimientos o los fenómenos externos (hablar lenguas, éxtasis, etc.), sino el cambio que va produciendo en ti (modificación de carácter, relación más positiva con los demás, actitud vital, abandono en manos de la Providencia, positividad, etc.). Por sus frutos los conoceréis.

En cuanto a la aridez o hastío espiritual, hay épocas en que lo único que experimentamos es oscuridad y aridez. No hay luz: Dios se ha desvanecido y nos sentimos abandonados y rechazados ("Dios mío, Dios mío por qué me has abandonado"). Sentimientos agostados, sensación de desgana y hastío espiritual, sin deseo fuerte de Dios.

Cuando se produce aridez, preguntarnos ¿es sólo en la oración o sucede en otros campos de la vida? Si sólo es en la oración, tal vez se necesite modificar la forma o método de la oración. De la contemplativa a la meditación o a la vocal, o viceversa.

Tal vez la aridez sea una llamada a profundizar: de los sentimientos a la voluntad. Edificar sobre roca y no sobre arena. A amar a Dios sólo por sí mismo y no por los sentimientos que pueda inspirarte. Orar cuando estamos carentes de deseos puede ser la prueba de estar buscándole sólo a Él y no otras recompensas o compensaciones.

En cuanto a la oscuridad o apagón espiritual, puede ser por causas físicas.

Si es espiritual, es una llamada de atención para cambiar tu forma de oración, llamada para cambiar tu centro de atención de Dios: del Padre al Hijo, o viceversa, o al Espíritu Santo.

Como resumen, en la aridez y oscuridad física, moral o espiritual, ver las causas y no culpabilizarnos. Perseverar en la fidelidad al lugar y tiempo; mantener confianza y abandono. Saber esperar y experimentar otras formas de oración.

"A partir de la oscuridad, Dios produce luz y fuerza, sosiego mental en medio de la tempestad de pasiones, paciencia en medio de la impaciencia, resignación en medio de la desesperación" (A. Barker, siglo XVII).

BIBL. -AA.W., Oración cristiana para tiempos nuevos, Espiritualidad, Madrid 1976; N. SILANES, La oración en Pablo VI, Trinitario, Salamanca 1974; J. LOEW, En la escuela de los grandes orantes, Narcea, Madrid 1977; R. BERZOSA, Orar con el cantar de los cantares, Monte Carmelo, Burgos 2000.

Raúl Berzosa Martínez


Ortodoxia y ortopraxis
DPE

SUMARIO: 1. Definición de conceptos. -2. La difícil armonía ortodoxia-ortopraxis. - 3. Aportaciones de la "teología secular" - 4. El depósito de la fe y su interpretación. - 5. La ortopraxis del cristiano. - 6. Criterios pastorales.

El descubrimiento del sentido de la vida, de la verdad de las cosas y de lo bueno éticamente hablando, es una de las aspiraciones de la humanidad. Se trata de los aspectos que afectan a la persona en su totalidad; por lo mismo, en su conocimiento deben estar implicadas todas las capacidades de la persona humana. Pensamiento y acción son dos aspectos relacionados e interdependientes, uno remite al otro y no se puede prescindir de ninguno de ellos. ¿Cuál de ellos es el mejor camino para llegar a la verdad? ¿A cuál de ellos damos prioridad? Más que un planteamiento intelectual debemos hacer un planteamiento existencial: lo importante es la creación de condiciones que permita un aprendizaje y una vivencia integral, sin que ninguno de los polos, el pensamiento y la acción, quedan excluidos o minusvalorados.

1. Definición de conceptos

Por ortodoxia entendemos la recta doctrina o creencia; con ello nos referimos a la expresión precisa con que un grupo de personas manifiesta sus convicciones y principios. Esta formulación funciona como una cosmovisión que nos permite leer la realidad de forma global y coherentemente relacionada. Por ejemplo, en el Credo que profesamos aparecen jerarquizados y relacionados Dios, el hombre, el mundo y la historia; el dinamismo con que estos elementos se organizan y entrelazan contienen una visión que permite a los creyentes mirar al pasado, al presente y al futuro con sentido. Los símbolos, los credos, los dogmas, etc., expresan una serie de verdades estructuradas alrededor de una verdad fundamental que no se puede alterar, pues de ella depende la identidad y la unidad en el grupo que la profesa. Al servicio de la ortodoxia está la autoridad que vela para que su contenido no quede alterado, al tiempo que mantiene la comunión en el grupo.

Por ortopraxis entendemos la recta práctica; hace alusión a las acciones y proyectos que inciden en la realidad y la transforman conforme a un ideal que se formula como lo mejor para todos. La ortopraxis implica la inserción en la realidad que se quiere transformar, la clarificación de valores que se quieren promover, la formulación de alternativas de vida que se desean afianzar, y la decisión de tácticas y estrategias que posibiliten alcanzar los objetivos propuestos. La encíclica OA de Pablo VI nos ofrece a los cristianos un esquema valioso para leer y transformar la realidad conforme a las exigencias de la fe y los valores evangélicos.

Tanto la ortodoxia (credos e ideologías) como la ortopraxis (contestación, disidencias y luchas revolucionarias) pueden funcionar de forma absoluta e impedir no sólo un sano pluralismo, sino el mismo ejercicio de la libertad personal y el respeto a la dignidad humana; fácilmente para conseguir un fin bueno se llegan a arbitrar medios impropios por su sentido coercitivo y violento. El Evangelio nos recuerda la importancia del respeto a la persona en su dignidad y en todos los derechos humanos; uno de los más preciados es el de la libertad de conciencia y de pensamiento, juntamente con el de la libertad religiosa

2. La difícil armonía ortodoxia-ortopraxis

En la historia de la Iglesia, desde muy pronto, en los siglos VII y VIII la teología y la pastoral fueron caracterizándose cada vez más por una formulación doctrinal preocupada sobre todo por la ortodoxia. La cultura de la Edad Media, la Contrarreforma y los problemas de la relación de la Iglesia con el Mundo Moderno han prolongado en el tiempo la importancia de los contenidos y la fidelidad a la autoridad eclesial.

En el ejercicio de magisterio, en la evangelización, en la relación fe-cultura, en la relación con otras religiones y con los pueblos indígenas, en la convivencia con grupos o personas con otra forma de pensar, etc, se han dado, junto con muchos testimonios de gran sensibilidad evangélica, otras actitudes impositivas y excluyentes. En la petición de perdón de la Iglesia (12-111-2000) por los errores del pasado, que el Papa Juan Pablo II ha hecho de forma significativa con palabras y con gestos, se contiene la confesión por las culpas históricas; en relación con el tema que nos ocupa se sintetizaron en las intervenciones de los diferentes cardenales: el "recurso a métodos no evangélicos en el sin embargo debido compromiso en defensa de la verdad"; "los pecados que han lastimado la unidad del cuerpo de Cristo y herido la caridad fraterna"; las responsabilidades de "no pocos cristianos en los pecados cometidos contra el pueblo de la alianza" (los judíos); "por las palabras y actitudes a veces sugeridas por el orgullo, el odio, la voluntad de dominio sobre los otros, la enemistad hacia los seguidores de otras religiones y hacia los grupos sociales más débiles como los emigrantes o los gitanos"; los que han sido "ofendidos en sus derechos humanos, a las mujeres humilladas y marginadas con excesiva frecuencia"; y a las "víctimas de los abusos, por los pobres, los marginados, los últimos, los no-nacidos suprimidos en el seno materno".

Todos estos ejemplos son una expresión de cómo el seguimiento de Jesús, la misericordia de Dios y la caridad evangélica han quedado propuestas prácticamente por una imposición de la verdad sobre todo error o discrepancia. También hoy los cristianos confesamos nuestras responsabilidades por los males presentes: "frente al ateísmo, a la indiferencia religiosa, al secularismo, al relativismo ético, a las violaciones del derecho a la vida, al desinterés ante la pobreza de muchos países, no podemos no preguntarnos cuál son nuestras responsabilidades" (JUAN PABLo II, Jornada del Perdón). En la bula Incarnationis Mysterium hay una frase clave: "purificación de la memoria" como un elemento que no puede faltar en el Gran Jubileo. En la homilía de la Jornada del Perdón Juan Pablo II dijo: reconociendo la "maravillosa mies de santidad, ardor misionero y total dedicación a Cristo y al prójimo, no podemos no reconocer las infidelidades al Evangelio en las que han incurrido nuestros hermanos, especialmente durante el segundo milenio.

Pedimos perdón por las divisiones que se han producido entre los cristianos, por el uso de la violencia que algunos de ellos han utilizado en el servicio a la verdad y por las actitudes de desconfianza y de hostilidad adoptadas entonces frente a los seguidores de otras religiones".

3. Aportaciones de la "teología secular"

La tesis IX de Feuerbach dice: "Hasta ahora los filósofos no han hecho más que interpretar el mundo de diversas maneras; lo que ahora importa es transformarlo". A partir de esta afirmación se desarrolla la convicción de que el conocimiento de la realidad, del hombre y del mundo sólo es posible por la acción. El marxismo proclama que lo mejor es lo que facilita un praxis que consiga lo que pretende: la transformación de la realidad, pues el "sentido" de las realidades humanas se descubre por la praxis. Y concluye afirmando que el único criterio de verdad, metodológicamente hablando, es la praxis. En nuestros días Althusser postuló la teoría como forma de la praxis.

La teología descubre también la importancia de la praxis como "lugar teológico". El Vaticano II en la constitución Dei Verbum desarrolla plenamente la revelación como historia "mediante acciones y palabras" relacionadas entre sí; los patriarcas, la liberación de Israel de la esclavitud, el camino hacia la tierra prometida, los profetas, etc. marcan hitos históricos de la autocomunicación de Dios. "Al revelarse a sí mismo, Dios quiere hacer a los hombres capaces de responderle, de conocerle y de amarle más allá de lo que ellos serían capaces por sus propias fuerzas" (CEC 52).

Desde las primeras páginas del A.T. la fe bíblica tiene que ver con la justicia y la solidaridad, pues Dios se revela liberando de la esclavitud de Egipto (Ex. 20,2; Dt. 5,6). Jesucristo es la manifestación plena y definitiva de Dios como amor, misericordia y reconciliación. Cristo viene para cumplir la voluntad del Padre que consiste en "elevar a los hombres a la participación de la vida divina" (LG 2). "Lo hace reuniendo a los hombres en torno a su Hijo, Jesucristo. Esta reunión es la Iglesia, que es sobre la tierra "el germen y el comienzo de este Reino" (LG 5) (CEC 541). La veracidad del conocimiento de Dios está en el cumplimiento de sus mandamientos, amar al prójimo (1 Jn. 2, 9-10); es un amor que incluye el amor al enemigo y el dar la vida por el hermano.

Las llamadas "teologías de la praxis" han desarrollado el compromiso de los cristianos con la transformación de la realidad para que la humanidad sea en mayor medida una familia de hermanos; esta pretensión intuye y anticipa lo que estamos llamados a ser cuando Dios sea "todo en todos". "Sabemos bien que hasta el presente la humanidad entera sigue lanzando un gemido universal con los dolores de su parto. Más aún: incluso nosotros, que poseemos el Espíritu como primicia, gemimos en lo íntimo a la espera de la plena condición de hijos, del rescate de nuestro ser, pues con esta esperanza nos salvaron" (Rom. 8, 22-23). La vida del cristiano está en medio de la historia de la humanidad hasta que este mundo sea el Reino de Dios, esperamos "un cielo nuevo y una tierra nueva en los que habite la justicia" (2 Pe 3, 13). El camino es lento y lleno de esfuerzos, pero tendrá su final. En ese momento seremos "examinados del amor" (Mt. 25, 31-46).

4. El depósito de la fe y su interpretación

El depósito de la fe ("depositum fidei") contenido en la Palabra de Dios y en la Tradición se ha confiado a la totalidad de la Iglesia. "Fiel a este depósito, el pueblo cristiano entero, unido a sus pastores, persevera siempre en la doctrina apostólica y en la unión, en la Eucaristía y la oración, y así se realiza una maravillosa concordia de pastores y fieles en conservar, practicar y profesar la fe recibida" (DV 10). Los obispos, en comunión con el sucesor Pedro, son los responsables de interpretar la palabra de Dios oral o escrita. "El Magisterio no está por encima de la palabra de Dios, sino a su servicio, para enseñar puramente lo transmitido, pues por mandato divino y con la asistencia del E. Santo, lo escucha devotamente, lo custodia celosamente, lo explica fielmente; y de este único depósito de la fe saca todo lo que propone como revelado por Dios para ser creído" (DV 10). El pueblo de Dios no puede equivocarse en "cuestiones de fe y de moral"(LG 12); y la investigación teológica profundiza en la inteligencia y compresión de la verdad revelada (GS 62,7; 44, 2; DV 23; 24). Magisterio, pueblo de Dios y teólogos, contribuyen de manera diferente y complementaria al conocimiento y vivencia de la fe; el ministerio de interpretar auténticamente la Palabra de Dios ha sido confiada al Papa y a los obispos en comunión con él.

5. La ortopraxis del cristiano

Los cristianos somos "hijos de Dios" (Jn. 1, 12; 1 Jn. 3, 1) y "partícipes de la naturaleza divina" (2 P 1, 4); esta vida la recibimos por medio de los sacramentos. El don del E. Santo nos da la luz y las fuerzas que necesitamos para llevar una "vida digna del Evangelio de Cristo" (Flp. 1, 27). Como Jesús, estamos llamados a hacer la voluntad del Padre y a ser "perfectos como el Padre celestial es perfecto" (Mt. 5, 48). El vivir concreto de cada cristiano y comunidad es la oportunidad para ir configurando las palabras, actitudes y comportamientos a los "sentimientos que tuvo Cristo" (FIp. 2, 5). Como orientaciones, el CEC a partir del texto de Rom. 6,4, en el apartado de la "vida nueva" en Jesucristo propone: una catequesis del Espíritu Santo, maestro de la vida interior, una catequesis de la gracia, una catequesis de las bienaventuranzas, una catequesis del pecado y del perdón, una catequesis de las virtudes humanas, una catequesis de las virtudes teologales, una catequesis del doble mandamiento de la caridad (Decálogo) y una catequesis eclesial ("comunión de los santos" e intercambio de "bienes espirituales").

6. Criterios pastorales

La persona de Jesús es la perfecta síntesis del logos (conocimiento, verdad) y del ethos (práctica, compromiso). Jesús de Nazaret es el Mesías de Dios y el Siervo Sufriente, el Maestro y el que lava los pies a los apóstoles, el Hijo de Dios y el que está cerca de los pequeños y pecadores, el que hace la voluntad de Dios y comprende la fragilidad humana, el que habla del Reino de los cielos y tiene los pies en la tierra, el que tiene todo el poder y da la vida por todos, el que ama hasta el final y no pone ninguna condición.

La pastoral debe considerar a la persona en su totalidad para poder hacer una evangelización liberadora; al tiempo, respetará los ritmos de maduración de las personas y los procesos de maduración de la fe. La iniciación cristiana aborda de manera armónica y relacionada la fe, la moral evangélica, la liturgia y los sacramentos, el sentido comunitario de la fe, y la presencia comprometida. La formación para el compromiso sociopolítico pasa por un conocimiento de la Doctrina Social de la Iglesia, la reflexión y el discernimiento para hacer una aplicación adecuada en las exigencias de la fe en cada situación histórica.

El diálogo académico y la fluida relación fe y cultura son otras de las exigencias del binomio ortodoxia-ortopraxis. Supone una mirada llena de amor y un talante positivo y esperanzado en que Dios sigue actuando en la historia. El reforzamiento de un talante testimonial y martirial, al estilo de los profetas y los santos, es hoy más necesario que nunca; la tarea del cristiano consiste en traducir en nuestro mundo cómo el amor de Dios nos lleva a dar la vida por los demás, y a encarnar los valores que manifiestan que muestra esperanza, en definitiva, está en la vida eterna.

Jesús Sastre


Pacem in Terris
DPE

Al finalizar la primera sesión del Concilio, el 14-4-1963, el Papa Juan XXIII publica la encíclica Pacem in terris; poco tiempo después moría el Papa del Concilio Vaticano II. Esta encíclica ha sido considerada como el testamento de Juan XXIII, y fue muy bien acogida por los líderes políticos y por los organismos internacionales. Por primera vez dice que va dirigida "a todos los hombres y mujeres de buena voluntad" que quieran escuchar la voz de la Iglesia en las cuestiones sociales.

Partes de que consta P.T. El texto consta de cinco partes: 1° la convivencia humana; 2° las relaciones de la persona con los poderes públicos; 3° las relaciones entre los Estados; 4° la necesidad de una comunidad mundial; 5° la acción temporal del cristiano.

Contenidos de P. T.

- En la Introducción el Papa hace dos afirmaciones básicas: la paz depende del respeto al orden divino y a las leyes de la naturaleza humana.

- Los derechos y deberes del hombre dimanan de su naturaleza y de su condición sobrenatural. El Papa enumera los siguientes derechos de la persona: derecho a una existencia digna, a la libre expresión, a la cultura, a la fe religiosa, a la elección del estado de vida, al trabajo, al salario, a la propiedad, a la asociación, a la emigración dentro y fuera del país y a la participación social. Correlativos con los derechos están los deberes: deber de conservar la vida, de respetar los derechos ajenos, de colaborar en el bien común y de actuar responsablemente en todos los ámbitos de la vida.

- El desarrollo social depende de la libertad y de la espiritualidad; el orden moral divino puede fundamentar la convivencia y ayudar a resolver los problemas sociales. La situación social se caracteriza por una mayor presencia de los trabajadores en lo económico-social, la incorporación de la mujer a la vida pública, y el principio de igualdad entre las personas y los pueblos.

- La autoridad es necesaria en la sociedad; es una fuerza moral que debe actuar según la razón y debe respetar el orden divino y tener en cuenta el orden moral. El sistema democrático es el que mejor se compatibiliza con estos supuestos. La actuación de la autoridad debe buscar el bien común, el cumplimiento de los derechos y deberes de las personas, y evitar toda posición de privilegio injusto. La estructura jurídica del Estado y la participación ciudadana son las dos condiciones para el respeto a los derechos de la persona.

- Las comunidades políticas también son sujetos de derechos y deberes; las relaciones entre los estados también se basan en el orden moral. Las relaciones internacionales deben sustentarse en la verdad (eliminar el racismo y sanear la información), en la justicia (respeto a las minorías étnicas y solución de las diferencias), y en la solidaridad común (cauces de asociación y colaboración). En estas relaciones tienen mucha importancia las entidades intermedias.

- Los problemas que merecen una atención particular son: la situación de los prófugos políticos, los emigrantes, la limitación de la carrera de armamento y el desarme, y la ayuda urgente y generosa a los países subdesarrollados.

- El bien común de todos pide una autoridad pública reconocida internacionalmente; la Declaración de los Derechos Humanos y la OMS son una primera etapa hacia la configuración de una comunidad mundial. Esta deberá actuar según el principio de subsidiariedad respecto de los Gobiernos Nacionales.

- El objetivo último del compromiso político de los cristianos consiste en lograr que las instituciones públicas procuren el bien de los ciudadanos tanto en el orden natural como en el sobrenatural. La acción política conlleva preparación específica, conocimiento de leyes de cada actividad y respeto del orden moral. La falta de formación religiosa lleva a comportamientos incoherentes con la fe; de ahí la necesidad de una preparación acorde con la cualificación profesional de cada persona.

Principales aportaciones de P.T. Esta encíclica actualiza el pensamiento político de la Iglesia, algo necesario y que no se hacía de forma global desde el Papa León XIII. La elaboración de P.T. se hace desde tres afirmaciones: el hombre es imagen de Dios, estamos en una época de renovación, y la fe en Dios conlleva la búsqueda del bien de todos, y especialmente de los más pobres. Desde estas convicciones el Papa articula la argumentación de la encíclica: la convivencia humana al fundamentarse en Dios pone en la persona el origen y la meta de todas las instituciones; por consiguiente, el respeto al derecho natural y la búsqueda del bien común deben guiar todas las actuaciones políticas. En la vida social coinciden planteamientos diversos; los católicos debemos distinguir entre planteamientos ideológicos y actuaciones económicas, políticas y sociales. En las cuestiones prácticas pueden darse aspectos positivos en que cristianos y no cristianos pueden trabajar conjuntamente con el debido discernimiento del Magisterio.

Toda la encíclica, y así se recoge explícitamente en el epílogo, está empapada de esperanza; el Papa confía mucho en las personas que buscan renovar la convivencia humana, y pide a los cristianos que sean luz desde la experiencia profunda de Dios. El elemento convergente que mejor puede unir y potenciar los esfuerzos de todos es la búsqueda de la paz.

Jesús Sastre


Padre
DPE

SUMARIO: 1. La figura de Dios Padre en la Biblia: a) Antiguo Testamento; b) Nuevo Testamento. - 2. La Pascua, historia del Padre, del Hijo y del Espíritu Santo: a) La Pascua, historia del Padre; b) La Pascua, historia del Hijo; c) La Pascua, historio del Espíritu Santo. - 3. Creo en Dios Padre: a) ¿Una paternidad infantil?; b) ¿Por qué Dios Padre y no Dios Madre? - 4. Pautas pastorales: a) Riesgo de la paternidad; b) Pluralidad en la experiencia de la paternidad; c) Paternidad y filiación universal; d) Paternidad y creación; e) Relación con Dios como Padre.

Dios es la gran cuestión para el hombre en general, cristiano o no cristiano. Tanto uno como otro no pueden dejar de hablar de Dios, aunque lo hagan con una finalidad bien diferente: el uno para afirmar; el otro para negar. El hombre, como ser humano que se interroga, no puede dejar de hablar de Dios, aunque sepa que Dios es siempre más de lo que pueda llegar a decir, que siempre es eso y mucho más; incluso que Dios es sobre todo lo que no somos capaces de decir y expresar. Ahora bien, entre humanos hemos de entendernos y sólo podemos hacerlo acudiendo al lenguaje para hablar de las realidades, incluso de las que sabemos poco o casi nada. En este caso hemos de hacerlo siempre con mucha prudencia y cautela, sirviéndonos de palabras fácilmente comprensibles para todos; palabras del lenguaje cotidiano; palabras que tienen tras de sí un contenido que todos captamos fácilmente. Eso es lo que hacemos cuando con el término Padre pretendemos acercarnos al misterio insondable de Dios.

Sin perder nunca de vista esta perspectiva, hablaremos de Dios como Padre, pero siendo conscientes también que el término empleado, y que nos parece uno de los más adecuados, encierra una injusticia, ya que con idéntica razón podríamos hablar de Él como Madre. Es más, acaso fuera muy interesante hacerlo para restañar el largo silencio histórico que aplicada a Dios ha sufrido esta acepción. Lo ideal sería disponer de una palabra que conjugase ambos significados, paternidad-maternidad, pero como esto no es posible hemos de dejar constancia que esta limitación del lenguaje no impide que donde digamos Padre pueda leerse también Madre.

Dicho esto, pretendemos desde estas páginas acercarnos al verdadero rostro de Dios, y creemos que una palabra como la de Padre, convertida en todo un símbolo, puede ayudarnos a hacerlo mejor que ninguna otra.

1. La figura de Dios Padre en la Biblia

En los inicios del mundo bíblico, y en la mayor parte de las religiones del Antiguo Oriente desde el segundo o desde el tercer milenio antes de Cristo, se emplean los símbolos familiares para hablar de Dios. Así, lo presentan bien como madre, en línea matriarcal, para destacar los aspectos de cercanía vital y de cariño; o bien como padre, en línea patriarcal, para destacar en lo divino los rasgos de autoridad, de orden conseguido por la fuerza. Estamos pues ante un dato conocido: muchos pueblos han visto a Dios como padre pero, como nos indica Xabier Pikaza, hay que precisar esta afirmación. En este plano la imagen del padre y de la madre no están aún separadas. Esta visión de Dios muy bien pudiera verse como proyección de la experiencia familiar donde padre y madre constituyen los polos fundantes de la vida. Sin embargo, entre los siglos VII y V a.C. tanto la visión materna como la paterna de Dios entraron en crisis, afectando también al judaísmo.

En la Biblia la percepción de la paternidad evoluciona desde la sorprendente reserva del Antiguo Testamento (A.T.) -menos de 20 menciones en todo él-, hasta la afirmación definitiva en la riqueza excepcional del Abbá de Jesús.

a) Antiguo Testamento. - La teología del A.T. nos muestra cómo la imagen de Dios se va depurando y profundizando a lo largo de la experiencia de Israel. Depurando, porque a medida que avanza el relato veterotestamentario va surgiendo un Dios libre, personal y amoroso que no obra arbitrariamente, sino atendiendo a la conducta ética y a la intención libre del hombre. Profundizando, sobre todo por medio de la tradición profética que va poniendo al descubierto su bondad protectora, su amor gratuito, su perdón incondicional. A pesar de esto, la figura de Dios en Israel no se configura desde el símbolo del Padre.

Para el A.T. Dios no aparece como padre, sino como Yavé, el que es, el Señor: Soy el que Soy, el que Estoy con vosotros: Yavé (Ex 3, 14). Desde este momento Yavé será el nombre verdadero de Dios, un nombre que los hombres ni siquiera podrán pronunciar, sólo el sumo sacerdote podrá proclamarlo en la fiesta de la gran expiación. Desde el siglo 1 a.C. los judíos han sacralizado este nombre de tal forma que no lo escriben entero ni lo pronuncian, poniendo en su lugar equivalentes como Adonai, Kyrios o Señor.

El Dios del A.T. se presenta como voluntad liberadora que ha elegido un pueblo y le ha llamado a la existencia en el mar Rojo, experimentada en el éxodo; amigo que establece con el pueblo un pacto de amistad y que suscita una respuesta de confianza y cumplimiento hacia la ley, experimentada en la alianza; y llamada que convierte a los creyentes en peregrinos que buscan el reino de la auténtica existencia, experimentada en la promesa.

Como venimos diciendo, los pasajes que aluden a Dios como Padre en el A.T. son escasos:

- El tema aparece en un contexto profético, de elección divina y de respuesta humana: Os 11, 3-8; Jer 3; 4; 19; 31, 9.

- El tema forma parte de la teología del rey, normal entre los pueblos del Oriente. David, en un momento dado, aparece como rey sacral, de modo que su trono garantiza la presencia y protección de Dios sobre el conjunto de su pueblo. Los salmos reales destacan de manera especial esta unidad de Dios con el monarca, presentándola como paternidad adoptiva: Sal 2, 7; 68, 6; 89, 27.

- El tema aparece finalmente en un contexto de piedad judeo-helenista. Hay un grupo de textos que presentan a Dios como padre de los creyentes, tomados ya en sentido individual: Si 23, 1-4; Sab 14, 3.

b) Nuevo Testamento. - Jesús nos revela, y de una vez por todas, el verdadero rostro de Dios. El es la Palabra definitiva de Dios sobre Sí mismo, aquel en el cual Dios mismo ha querido desvelar su rostro a los hombres. De tal forma esto es así, que los cristianos no tomamos el rostro de Dios de la experiencia de la naturaleza, como sucede en las religiones naturales; ni tampoco de la especulación racional o filosófica, como sucedía entre los antiguos griegos o entre los más modernos deístas. Nuestra imagen de Dios se ha manifestado en la persona y en la vida de Jesús de Nazaret. Lo que tantos hombres durante tantos siglos buscaron a tientas; lo que tantos hombre de hoy no buscan o sin más rechazan, se dió a conocer en Él abiertamente.

- Dios es el "Abbá" de Jesús. La traducción literal de esta expresión sería, como muy bien expuso J. Jeremías, Dios es el "papá" o el "papaíto" de Jesús. Algo osado, radical, inaudito y blasfemo como forma de dirigirse a Dios en medio del mundo judío que ni siquiera se atrevía a pronunciar el nombre de Dios, como hemos visto. Jesús osa dirigirse a Dios como un hijo a su padre. Esta expresión en la lengua hablada por Jesús desde la infancia es el apelativo con el que los niños, y también los mayores en la intimidad familiar, se dirigían a Dios. Desde el principio en su relación con Dios, como después en otros aspectos de su vida y de su mensaje, queda marcada la radical novedad de su presencia.

- Jesús revelador del Padre. Así se afirma de manera expresa en Jn 1, 18: "A Dios nadie lo ha visto jamás; el Hijo único, que está en el Padre, nos lo ha dado a conocer". De esta forma Jesús aparece como el que nos revela al Padre. Ha descubierto a Dios y quiere hacernos partícipes de ese descubrimiento. Jesús vive, ama, se entrega y actúa desde un Dios cercano a quien invoca con el nombre de Padre, de tal forma que se atreve a presentarlo como Padre suyo en especial, siendo a la vez Padre de todos los humanos. En su papel de revelador sólo El es el que manifiesta el verdadero rostro de la última y misteriosa realidad que llamamos Dios.

2. La Pascua, historia del Padre, del Hijo y del Espíritu Santo

La Pascua es el acontecimiento capital para los creyentes, abarca la resurrección, la ascensión y pentecostés. La Pascua es la historia de Dios, porque es la historia del Padre, del Hijo y del Espíritu Santo. Es algo que acontece realmente a Jesucristo en su humanidad, que estaba muerto y ahora está definitivamente vivo en toda su humanidad. Y es también algo que le acontece realmente al Espíritu Santo, que es enviado por el Padre y el Hijo a la comunidad cristiana y al interior de cada creyente.

Pero la Pascua es también la historia de los creyentes en su encuentro con Dios. O lo que es lo mismo, la Pascua tiene también una dimensión subjetiva en los seguidores de Jesús. Es también algo que les sucedió a los discípulos. En esta experiencia de la Pascua culmina la acción salvadora de Dios, que ha dado al hombre su perdón, ha vencido la muerte en Jesucristo, ha enviado al Espíritu Santo como el gran don escatológico y ha hecho a los hombres hijos adoptivos y partícipes de su vida.

Iluminados por la presencia del Espíritu, los cristianos ahora se dirigen a su Dios como a su Abbá. Saben que "por ser hijos, envió Dios a nuestros corazones el Espíritu de su Hijo que grita Abbá, Padre" (Gál 4, 6). Y es ahora cuando descubren el gran misterio que encerraba Jesús de Nazaret, y que los lleva a identificarle como el Hijo preexistente (Fip 2, 5ss), que está a la diestra de Dios y vive para interceder por ellos.

a) La Pascua, historia del Padre. — Él tiene toda la iniciativa. Así nos lo dice, y repite constantemente, el libro de los Hechos: "Dios lo ha resucitado". Y en este acto, en la resurrección, se manifiesta "la grandeza de su poder", "la fuerza de su poderosa virtud" (Ef 1, 19).

Dios Padre no sólo ha manifestado su poder resucitando a Jesús de entre los muertos, sino que ha tomado postura ante la vida y la obra de Jesús y ante quienes le han condenado a muerte. El Padre le ha resucitado (He 2, 24), y le ha hecho Señor y Mesías (He 2, 34). Ha aprobado la vida y la historia de Jesús de Nazaret, le ha devuelto a la vida y le ha constituido fuente de vida y de esperanza para cuantos creen en El (He 2, 37ss). La acción del Padre resucitando Jesús, como dice B. Forte, "nos permite reconocer en el pasado del Nazareno la historia del Hijo de Dios entre los hombres; en el presente, al Viviente que ha vencido a la muerte; y en el futuro, al Señor que volverá en su gloria".

En la Pascua, el Padre toma también postura ante la historia de los hombres. Es el no de Dios a la vistoria efímera del mal, al pecado del hombre. Es así como el padre juzga el pasado, privando a los principados y potestades de su poder y convirtiéndolos en el trofeo que acompaña a Cristo victorioso (Col 2, 15). En el presente, se muestra como el Dios y el Padre de la misericordia, que nos libera del pecado y de la muerte (Ef 2, 4-6), pronunciando su sí liberador en el sí del Crucificado. Respecto al futuro, sigue siendo el Dios de la promesa, que ha cumplido su palabra y que nos traerá la plenitud del consuelo cuando vuelva a enviar a su Ungido (He 3, 18-20).

En la resurrección, el Padre se muestra como el garante de la vida, obra y palabra de Jesús de Nazaret; como el Dios del perdón y de la misericordia; como el Dios de la vida capaz de saciar nuestras mejores esperanzas y nuestros más nobles proyectos.

b) La Pascua, historia del Hijo. — También Jesús de Nazaret manifiesta su ser más profundo en la Pascua. A partir de ella, sus seguidores le van a identificar como el Mesías, el Señor, el Cristo, el Hijo Unigénito del Padre.

La tradición es constante en afirmar que Cristo ha resucitado. Es protagonista activo de la Pascua, según había dicho el Jesús prepascual: "destruid este templo, y en tres días lo levantaré", y lo decía "refiriéndose al templo de su cuerpo" (Jn 2, 19-21). En reallidad no hay contradicción entre la iniciativa del Padre y el papel activo del Hijo en la resurrección. El Hijo, obediente en todo al Padre y que todo lo ha recibido del Padre, se deja dar por el Padre la vida en sí mismo.

c) La Pascua, historia del Espíritu Santo. — La Pascua culmina en Pentecostés, con la venida del Espíritu Santo sobre los seguidores de Jesús. El Espíritu es el gran don prometido para los tiempos mesiánicos. Es el vínculo de comunión entre el Padre y el Hijo, y el vínculo de comunión entre el resucitado y nosotros: convierte al Crucificado en el Viviente, y a quienes estaban paralizados por el miedo, en los testigos audaces de una nueva humanidad.

También el Espíritu es protagonista en la resurrección. Como dice la primera carta de San Pedro, Cristo "murió en la carne, pero volvió a la vida por el Espíritu" (Pe 3, 18), y ha sido "constituido Hijo de Dios, poderoso, según el Espíritu de santidad, a partir de la resurrección de entre los muertos" (Rom 1, 4). "Exaltado a la diestra de Dios, y recibido del Padre el Espíritu Santo según la promesa, le derramó" sobre sus seguidores (He 2, 32).

3. Creo en Dios Padre

Con estas palabras enunciamos los creyentes el primer artículo de nuestra fe, a la vez que nos asomamos a todo un misterio: el misterio de Dios nunca desvelado del todo para nosotros en este mundo. Con la palabra Padre comienza la oración cristiana más conocida y difundida, la que el mismo Jesús nos enseñó como más adecuada para dirigirnos a Dios (Mt 6, 9). Ya que, hablando con propiedad, un cristiano más que creer en Dios, cree en el Padre, que es Dios; y en el Hijo de Dios, que es también Dios; y en el Espíritu Santo, Dios igualmente. Es Jesús quien nos habla de Dios como Padre y Espíritu. El se define como Hijo (Jn 17, 25-26), como tal lo presenta el Padre y así lo proclama la comunidad cristiana.

Durante mucho tiempo este modo de referirse a Dios y hablar de El era tan obvio y evidente entre los creyente que nadie lo puso nunca en cuestión. Sin embargo, hoy las cosas han cambiado. La contestación viene, por un lado, alentada por la psicología de tipo freudiano para la que la imagen paterna de Dios contribuye a mantener al hombre en estado de infantilismo, convirtiéndose en fuente de alienación porque no permite al creyente madurar y llegar a ser adulto. Por otro lado, la reciente crítica feminista cristiana pregunta, y no sin razón, ¿por qué Dios padre y no Dios madre?. El problema nace con el empleo del simbolismo masculino para referirse a Dios, un empleo que no es sociológicamente inocuo, como lo demuestra con hechos la experiencia secular. Vamos a ir viendo con más detalle estas cuestiones.

a) ¿Una paternidad infantil? - Según la crítica freudiana, muy bien expuesta por A. Torres Queiruga, esta imagen cristiana del Dios Padre es simplemente el fantasma del hombre-niño que no se atreve a afrontar la realidad; es el fruto narcisista del deseo infantil de omnipotencia o la proyección que aplaca el sentimiento de culpa. La religión es una neurosis infantil de la humanidad que impide el crecimiento adulto del hombre: negar al Dios-padre significa crecer, sanar y acceder a la propia autonomía.

Para Freud, la religión verdadera consiste en el culto del Padre omnipotente, legislador universal y providencia protectora. La génesis de tal culto se encuentra en un complejo de factores pulsionales, en cuya base está la libido, es decir, el deseo impelente de satisfacer el narcisismo primitivo. La libido se encarna en esa realidad psicológica que es conocida como Complejo de Edipo, en el cual se produce la rebelión contra el padre visto como el principal obstáculo para la realización del deseo narcisista, rebelión que a su vez engendra el deseo de matar al padre; deseo que crea posteriormente el complejo de culpa y la necesidad de expiación. Por antítesis, surge en él otro sentimiento complementario, el de la admiración y la nostalgia del padre, que desemboca en la sublimación y en la divinización de la figura del mismo padre.

Este mismo esquema, sin ninguna justificación, es aplicado al ámbito social. Con ello cree haber descubierto el proceso que dio origen a la religión como hecho social: el complejo colectivo de Edipo condujo a la humanidad primitiva al asesinato del padre; asesinato que, a través del sentido de culpa, desemboca en el reconocimiento del Padre omnipotente: Dios. Los hebreos repitieron este proceso dando muerte a su padre Moisés, después a los profetas y finalmente a Jesús. De este modo se llegó, con el cristianismo, a la más pura espiritualidad y divinización de la figura paterna.

Hasta aquí hemos pretendido sintetizar el planteamiento freudiano, de la forma más clara posible y con la extensión suficiente como para no pasar por alto nada importante. La respuesta a este tipo de acusación podemos resumirla en estos puntos:

- Es cierto que uno de los mayores peligros para la conciencia religiosa es que el hombre tienda a hacer a Dios a su medida. De este peligro se hizo eco: el A.T. cuando prohibió hacer imágenes de la divinidad; la teología, sobre todo la teología negativa para la que por muchas cosas que pudiéramos llegar a conocer de Dios, siempre sería mayor lo que desconocemos. Por ello, la analogía fue el recurso más utilizado para mostrar que todo cuanto el hombre afirma de Dios, aún cuando es tomado de nuestra experiencia, acaba rompiendo los límites de la misma al aplicarse a Dios. Así, nosotros podemos llamarle Padre porque sabemos por experiencia lo que es un padre; pero en ese mismo llamarle Padre somos conscientes de que Dios lo es de un modo radicalmente diferente a como lo es cualquier padre humano.

- La mejor respuesta a la crítica freudiana está en la experienciai de Jesús de Nazaret. Cada página del evangelio testimonia contra una interpretación neurótica e infantilizante de la confianza en el Padre. La experiencia de Dios como Abbá es fundamental para su persona y para su misión, pero no hay nada de infantil en ese hombre capaz de romper todo tabú y pasar por encima de todo legalismo, totalmente identificado con su misión.

b) ¿Por qué Dios Padre y no Dios Madre?-Ya al comienzo de este artículo dejábamos constancia de una injusticia largamente sostenida en el tiempo y que últimamente ha denunciado con fuerza la teología feminista. El influjo del patriarcalismo se ha dejado sentir en el uso de los símbolos masculinos para hablar de la divinidad en las diversas religiones: Dios es padre, pastor, señor...

El feminismo pone en crisis ese modo de hablar de lo divino, porque es fruto de una cultura machista que quiere hacer desaparecer y que pudiera condensarse en la frase: "Si Dios es varón, entonces el varón es Dios". El uso del simbolismo machista para hablar del misterio último de la realidad, que está más allá de toda connotación sexual, ha servido para sacralizar el dominio de los varones sobre las mujeres, y para quitar a éstas su dignidad y subjetividad. Por lo tanto, seguir empleándolo ¿no constituye un factor negativo para los hombres y mujeres de estos tiempos, y para sus recíprocas relaciones que han de estar basadas en la igualdad?

A este respecto podemos decir lo siguiente:

- La caracterización sexual es típica de los seres de nuestro mundo; Dios, por tanto, está por encima de ella. Él, por el hecho de ser el Otro, está más allá de tal caracterización, y por consiguiente no es ni hombre ni mujer.

- El discurso sobre Dios necesariamente ha de ser metafórico y no puede nunca pretender encerrar en sus fórmulas el gran Misterio que Dios es. El discurso de la paternidad de Dios no es una excepción a esta regla.

- El discurso sobre Dios ha de servirse de las palabras del lenguaje humano, un lenguaje limitado y precario, que no siempre contiene los términos más exactos para nombrar las realidades. Por medio de estas palabras sabemos que decimos algo acerca de una realidad tan grande como la de Dios, pero al tiempo no hemos de olvidar lo mucho que no podemos decir.


Palabra, Pastoral de la
DPE

SUMARIO: 1. La Iglesia latinoamericana. — 2. Las grandes aportaciones del vaticano II. 2.1. La Revelación. 2.2. La Iglesia. 2.3. La Misión. 2.4. La pastoral de la Iglesia.— 3. La pastoral de la Palabra en el contexto latinoamericano. 3.1. La Palabra de Dios en Medellín. 3.2. La Palabra de Dios en Puebla. 3.3. La Palabra de Dios en Santo Domingo. - 4.. Cauces de la pastoral de la Palabra en latinoamérica. 4.1. La pastoral bíblica. 4.2. La catequesis. 4.3. Las comunidades eclesiales de base. - 5. Orientaciones pastorales. Notas.

En la realidad latinoamericana (I) los nuevos aportes del Vaticano II (II), ayudaron a la Iglesia y las comunidades cristianas a descubrir la riqueza de la Palabra de Dios, que es manantial de vida y esperanza en el caminar de los hombres y mujeres del continente, y esperanza en la construcción del Reino de Dios (III). El encuentro con la Palabra de Dios se ha ido concretando a través de muchos y diferentes cauces (IV). La realidad actual plantea nuevos desafíos que sintetizaremos en algunas orientaciones pastorales que la Iglesia tiene para los próximos años (V).

1. La Iglesia Latinoamericana

La Iglesia en América Latina ha experimentado en estas últimas décadas una nueva manera de ejercer su ministerio pastoral. La realidad latinoamericana marca el terreno de juego. La alegre, intensa y profunda vida de su gente, la riqueza cultural de sus pueblos, pero al mismo tiempo, las heridas profundas provocadas por situaciones de injusticia, que fabrica "pobres", han favorecido un nuevo modo de ser Iglesia y de encarar su misión. La realidad que viven nuestros países latinoamericanos, marcada por la pobreza y los pobres, es para que la Iglesia entienda el evangelio de Jesús y para que replantee su identidad y misión en el continente. La Iglesia lo expresa explícitamente en su magisterio a través de las Conferencias episcopales latinoamericanas reunidas en Medellín, Puebla y Santo Domingo. También la teología, especialmente las teologías de la liberación, han aportado nuevas luces y cauces para comprender y vivir este nuevo modo de ser Iglesia. "Las diferentes corrientes de las teologías de la liberación tienen como nota característica no sólo el interpretar el mal del mundo, sino asumir la tarea de transformar esa realidad pecadora en otra más conforme con el camino del evangelio. El cristiano no es un espectador, sino un protagonista en la creación de los diferentes estilos de vida..." ("Teologías de la praxis y catequesis", ROBERTO VIOLA, en Nuevo Diccionario de Catequética, San Pablo, Madrid, 1999, pág. 2185). La Iglesia latinoamericana, con la luz del Evangelio y la fuerza del Espíritu Santo, se comprometió en una opción preferencial por los pobres. Por fin, abrió los ojos a la realidad y reconoció que ellos, los pobres, constituían la gran mayoría de los seguidores de Jesús, y que en ellos se puede escuchar la voz de Jesús que cuestiona radicalmente. Dios se revela y se da a conocer en Jesús. Pero hay algo que escandaliza a muchos; y es que, Dios da a conocer su rostro misericordioso de Padre, en el rostro y la vida de los pobres. Dios se reveló al fin y se hizo carne (Jn. 1, 14), uno como nosotros; Dios se hizo pobre en Jesús, fue pobre y compartió con ellos cada momento de su vida. De tal manera, que la Iglesia llegó a reconocer que "...la situación de extrema pobreza generalizada, adquiere en la vida real rostros muy concretos en los que deberíamos reconocer los rasgos sufrientes de Cristo, el Señor, que nos cuestiona e interpela..." (Puebla 31).

La opción de Jesús fue "vital"; la de su Iglesia, no siempre lo fue. Hasta hoy suena esa voz que dice: dime qué imagen de Dios tienes, en qué Dios crees, y te diré qué opciones tomas, qué Iglesia construyes. En ciertos momentos de la historia del continente, sectores de la Iglesia dejaron de lado esa opción preferencial, -como si fuera optativo-, y cerraron sus oídos a la voz de Jesús que llama desde rostros y situaciones concretas. Algunos han padecido y padecen de amnesia, y se olvidan que Dios acampó y todavía sigue allí, sin levantar su tienda de entre los pobres. Afortunadamente, muchas de las Iglesias del continente siguen optando radical, vital y preferencialmente por los pobres; viviendo su como Iglesia pobre, cercana y solidaria. Este modo de ser Iglesia y vivir la fe, significó para muchos, pensar -errónea y maléficamente- en un rompimiento con la Iglesia universal, y más todavía, con la fe que venía heredada de estructuras eclesiales monolíticas y alejadas de la realidad. Pero esto no es así. Desde el evangelio decimos que no significa romper con la Iglesia y la fe de la Iglesia; mucho menos, con el Evangelio. Sí es cierto, y esto es irrefutable, que desde la Palabra de Dios, desde la persona y el mensaje de Jesús, desde la realidad de la mujer y el hombre latinoamericano, desde las distintas situaciones económicas, socio-políticas, e incluso religiosas, el ser de la Iglesia en Latinoamérica, es y tiene que ser, cualitativamente distinto, diverso y nuevo de cualquier otra realidad eclesial y pastoral.

2. Las grandes aportaciones del Vaticano II

(En este apartado seguimos el aporte de VICENTE M.a. PEDROSA ARÉS, "Vaticano II y catequesis", en Nuevo Diccionario de Catequética, San Pablo, Madrid 1999, págs. 2250-2264). Los cambios producidos en la pastoral de América Latina, siendo conscientes de la diversidad de matices, han sido favorecidos por una nueva mirada de la Iglesia hacia dentro de sí (su vida interna) y hacia fuera de sí (el mundo). Esta mirada que abrió el horizonte e iluminó los nuevos caminos de la Iglesia fue el acontecimiento eclesial más relevante del siglo XX, el Concilio Vaticano II. Éste significó una nueva conciencia del ser Iglesia. Significó reconocer que en el mundo y en la modernidad existían valores que contribuían a un sano crecimiento del hombre y la sociedad. (Sugiero leer el aporte de Casiano Floristán, Vaticano II, en C. FLoRlsTÁN-J. J. TAMAYO, eds., Conceptos fundamentales del cristianismo, Trotta, Madrid 1993, 1450-1462); como, por ejemplo, el reconocer y poner en lugar central las vivencias y experiencias que distorsionaban la vida de la gente y los pueblos: el mal, la injusticia, el pecado.

Los temas tratados en el Concilio, evidentemente, marcaron el nuevo rumbo de la Iglesia en lo referente a su propia vida y la telaraña de relaciones con el mundo en la tarea pastoral y evangelizadora. Tres elementos importantes surgieron del Vaticano II. a) Una nueva cosmovisión cristiana que facilitó y ayudó a una nueva evangelización del mundo contemporáneo. b) Una nueva visión de la Revelación y la fe (Dei Verbum), que nos descubre de una manera nueva el rostro de Dios, que nos ayuda a recuperar desde la fe y la vida, el auténtico Dios de Jesús. Esto facilitará una nueva experiencia de Iglesia. Sin la comunidad cristiana la fe se empobrece. c) Una nueva visión de la evangelización y de la Iglesia (Ad gentes, Lumen Gentium, Gaudium et Spes). Se revitaliza el anuncio de la Buena Nueva, el impulso misionero, tanto hacia dentro de la Iglesia como hacia fuera. La Iglesia es comunidad, lugar privilegiado de encuentro con Dios; desde este encuentro profundo, la Iglesia es luz para el mundo. Las repercusiones concretas -aunque no homogéneas- fueron muchas y buenas. Nos detendremos en tres principios conciliares que -como veremos luego- están como telón de fondo en la pastoral de América Latina, especialmente en la pastoral de la Palabra, tema que nos ocupa.

2.1. La Revelación

Revelación y Palabra de Dios que acontece. El Vaticano II entiende la Revelación como la "automanifestación" de Dios mismo. La Revelación es la acción de Dios y es la experiencia creyente del pueblo de Dios. Por la fe el pueblo de Dios reconoce la huella de Dios en los acontecimientos de la historia.

Dios habla desde los acontecimientos. Su Palabra es significativa para el hombre. La Palabra de Dios, hecha Escritura, se clarifica en la instrucción de la ley y en el anuncio de los profetas. Tiene la finalidad de formar la comunidad de la alianza, un pueblo que viva de manera fraterna y sea feliz (cf. GONZÁLEZ NúÑEZ, A.,

Palabra de Dios, en Conceptos fundamentales de pastoral, Ed. Cristiandad, 1983, pp. 676-696. También sugiero leer Revelación, fe, signos de los tiempos, J. L. SEGUNDO, en Mysterium Liberationis, Trotta, 1990, pp. 443-466).

Palabra de Dios que se hace visible a través de mediaciones. Las mediaciones existieron siempre en todos los tiempos y en todas las culturas. a) la palabra del Profeta (mensajero): denuncia de aquello que aleja del encuentro con Dios y anuncio de la esperanza; b) la palabra de la ley: aquellas normas y principios capaces de ordenar la convivencia entre el pueblo y posibilitar realmente el encuentro con Dios; c) la palabra de la historia: que se vive desde una perspectiva trascendente, pues Dios acontece en ella y desde ella el hombre se relaciona personalmente con El; d) la palabra del sabio: que ayudan a buscar y encontrar una sabiduría que adentra al hombre en un clima de valores propicio para el crecimiento; e) la palabra del Hijo: la fe ayuda al creyente a descubrir el acontecimiento central de la revelación: Jesucristo. Él es el mediador por excelencia en el encuentro con Dios Padre, y la "plenitud" de todo y de todos los tiempos (DV. 2). El es la Palabra de Dios, cumplida, realizada. Su palabra está cargada del anuncio del Reino que vendrá, pero que ya está presente.

Palabra de Dios y vida de la comunidad. Haciendo eco del comienzo de la Carta a los Hebreos, la Iglesia reconoce y descubre a Dios manifestado en su Hijo Jesús, presente y actuante hoy (DV 4); por eso, antes que nada, la comunidad cristiana le descubre y celebra vivo en la historia. De ahí que la Palabra de Dios crea comunidad y ella es el mejor e irrenunciable espacio para encontrarla.

El Vaticano II recupera el carácter histórico de la Revelación. La experiencia del pueblo de Dios contenida en la Sagada Escritura provoca este proceso de recuperación, pues nos descubre un Dios que se revela a través de los acontecimientos de la historia. Éstos son Palabra de Dios, portadores de sentido para el hombre; forman parte y están situados dentro del designio salvador de Dios. La presencia de Dios siempre se realiza en la historia y a través del diálogo y el encuentro personal con el hombre ("...la relación entre Dios y los hombres se entiende como un diálogo que ha llegado a su punto culminante en Jesús...". Palabra de Dios, en Nuevo Diccionario de Catequética, Volúmen II, San Pablo, Madrid 1999, pág. 1730). Esta manera de revelarse Dios a través del diálogo es la que propiciará la participación activa de los autores sagrados en la puesta por escrito de la Palabra de Dios. Antes que una serie de datos, la Sagrada Escritura es un testimonio vivo referente a los acontecimientos históricos. A partir del Vaticano II la Iglesia enraíza su tarea pastoral en este nuevo modo de ver la Revelación de Dios en la historia y, sobre todo, en Jesús de Nazaret. Viviría desenfocada y fuera de la realidad si no lo hiciera así. Por eso, a la hora de actualizar la Revelación de Dios en América Latina, es ineludible y decisivo, asumir el contexto histórico que se vive (Cf. DV 8-10). La pastoral de la Palabra tiene que favorecer en cada momento el encuentro personal y comunitario con Cristo; favorecer el proceso de inculturación del evangelio en las diversas culturas; favorecer en las personas un clima de acogida y docilidad a la presencia de Dios en medio de las situaciones concretas de la vida.

2.2. La Iglesia

La nueva eclesiología que surge en el Vaticano II es fundamental para la Iglesia a la hora de elaborar y afirmar su propia identidad.

Sacramento de salvación. La Iglesia queda enraizada y referida a Jesús en cada momento. Dos motivos: ella tiene su origen en Jesús y es quien continúa y actualiza el misterio de la encarnación de Dios en el mundo. Ella es signo visible, expresión fiel del amor de Dios; de ésta manera se convierte en servidora por vocación.

Pueblo de Dios. La Iglesia heredó la rica historia del pueblo de Israel. Es y sigue siendo continuación de ese pueblo. Cada persona que forma parte de ese pueblo está llamada a vivir su dignidad de hijo/a de Dios, a profesar su fe y a ejercer el ministerio de la Palabra como enviado/a de Dios (Cf. LG. 9; 12; 17). La Iglesia tiene en sus manos, con la ayuda infinita del Espíritu Santo, la responsabilidad del anuncio del evangelio que ella misma hace experiencia.

Comunión. El Concilio vincula la realidad intratrinitaria de Dios con la realidad de la Iglesia en la historia. Es la dimensión teándrica y comunitaria de la Iglesia. La comunión es esa realidad íntima, personal y comunitaria, que se da en todo momento entre Dios y los hombres, entre Cristo y la comunidad de seguidores, entre la Iglesia y la humanidad. La Iglesia es comunión y está llamada a erradicar, dentro de sí y en el mundo, todo tipo de individualismo y egoísmo.

Comunidad que celebra. En la celebración litúrgica, la Iglesia, cuerpo de Cristo, glorifica al Padre y llega a la santidad (cf. SC 5-8. 10. 26. LG 10-11). La celebración de la Iglesia es expresión de su vida más íntima y de su relación con el Dios de la vida. La Iglesia es asociada a Cristo en el encuentro de sus miembros, en y desde la comunidad con Cristo. De esta manera se anticipa aquí y ahora la plenitud del Reino.

En América Latina, estos rasgos importantes de la Iglesia se dan en las pequeñas comunidades, en un nuevo estilo de vivir. En los grupos de oración, en las comunidades eclesiales de base, en los grupos de catequesis, en las comunidades de vida de jóvenes, etc., es donde se comparte y se celebra la presencia y el amor de Dios. Desde ésta experiencia de comunidad, la Iglesia se hace compromiso y visibiliza la misericordia de Dios para con los más pobres. Con su testimonio, y asumiendo el carácter prófetico de Cristo, la Iglesia es en muchos lugares de América Latina anuncio, reflejo y signo del proyecto de salvación de Dios entre los hombres.

2.3. La Misión

Como en los temas anteriores, el Vaticano II amplía los horizontes y se crean nuevas expectativas respecto a la misión y la evangelización. Si desde mucho tiempo atrás la evangelización estaba limitada al anuncio del evangelio a los no creyentes, ahora se clarifica la perspectiva entendiendo la evangelización como aquellas acciones que van dirigidas a todas las personas (no sólo los no creyentes), implica ayudar a dar el paso de la no fe a la fe, de la superficialidad a la hondura y madurez de la fe, del individualismo y el no compromiso a una integración en la comunidad cristiana como lugar privilegiado del encuentro con Dios y los demás. El documento Ad Gentes tiene un acento claramente trinitario y cristocéntrico (cf. AG 1-4), y es donde se expresa la "condición misionera" de la Iglesia (cf. AG. 5-6). Desde éste momento hasta nuestros días se ha escrito mucho respecto al tema.

Envío que se actualiza. El envío que hizo Jesús resucitado sigue en el corazón de los que le siguieron hasta el final y en los posteriores discípulos, la Iglesia: "Id por todo el mundo y proclamad la Buena Nueva a toda la creación..." (Mc. 16, 15). Ciertamente que en América Latina, la Iglesia ha hecho la experiencia del principio de la encarnación al encarnarse en distintas realidades del pueblo sencillo, en la gente concreta y su cultura, paras anunciar el evangelio. El camino de la misión es el siguiente: la apertura y el diálogo, la relación fraterna en el amor (cf. AG. 11-12); en ese diálogo Dios cala hondo en la vida. Mejor que una pedagogía y metodología de la imposición, la Iglesia hace el anuncio de Jesús en clave de "llamada e invitación" a convertirse y seguirlo desde la propia realidad y en el contexto de una comuniadad cristiana fraterna, que celebra la presencia de Dios Padre.

2.4. La pastoral de la Iglesia

Al hablar de la acción pastoral de la Iglesia, hablamos de praxis. "En la comprensión actual, cuando hablamos de praxis decimos que hay un componente, la acción, para señalar la interacción de las personas entre sí y con el mundo, y otro componente, la teoría, para significar la cosmovisión y los símbolos con los que se interpreta la realidad y se actúa ante ella. Uno y otro elemento se implican mutuamente" (Teología pastoral, en Diccionario de Catequética, San Pablo, Madrid 1999, 216415). La praxis de la Iglesia tiene como fundamento y raíz la praxis de Jesús. En todo momento tiene que ser expresión clara de la praxis de su Maestro.

En Latinoamerica la praxis de la Iglesia se hace visible en las opciones concretas por los más pobres y la vida en comunidad. Desde esta mirada, la pastoral tiene sentido siempre y cuando actualice la praxis del Mesías, que vivió su vida movido por un proyecto salvador. Las bienaventuranzas son la síntesis de este proyecto. Jesús vivió desde la entrega radical a los enfermos, los pequeños, los probres y los pecadores. La clave es la solidaridad por los excluídos y pecadores.

Acción pastoral. La acción pastoral: a) tiene como horizonte el Reino de Dios: el Reino es la felicidad; que la vida y la realidad se asemejen al estilo de vida que quiere Dios; el Reino es regalo y tarea; es iniciativa de Dios y respuesta del hombre; b) es compromiso de toda la Iglesia: que animada por el Espíritu de Jesús se encarna en cada realidad; la corresponsabilidad es la clave del anuncio eficaz y profundo del Reino de Dios; c) es pastoral de conjunto: aunque suene ilusorio, la fuerza del evangelio está en el testimonio personal, pero sobre todo, en el comunitario; no es sólo coordinación, es mucho más, es unidad y comunión: tener un mismo sentir, aunque los carismas y las actividades sean variadas; d) debe ser fiel a Dios y al hombre: la mirada de la Iglesia debe estar puesta en Dios y en la realidad, pues sólo podrá construir una mundo y una sociedad basada en el amor y la paz si es fiel a Dios; pero no se puede ser fiel a Dios y encontrarse con él si no se es fiel al hombre y a las situaciones concretas que vive hoy; e) debe tener en cuenta a los pobres y marginados: los excluídos por estructuras injustas son el punto de partida de la pastoral y el lugar de encuentro con Cristo; f) debe apostar por la vida en comunidad: una comunidad que acoja a todos, donde se viva la fraternidad y sea lo que contrarreste el individualismo existente; g) alienta a vivir en esperanza: ante tantas cosas que desalientan y alienan es posible creer en la posibilidad de un mundo más justo y fraterno; es la tarea de hacer que Dios sea "todo en todos" y donde todas las personas toquen, al menos con las manos, aquella felicidad para la cual fueron creados.

3. Pastoral de la Palabra en el contexto latinoamericano

La pastoral de la Iglesia es el anuncio explícito de la Palabra de Dios, que es Buena Noticia de salvación. En la acción pastoral la Sagrada Escritura ocupa cada vez más un lugar relevante y destacado. Ella es portadora "de sentido" para la vida del hombre, pues es Dios mismo quien habla. Ello es motivo de alegría y esperanza.

La realidad, el hombre y la mujer de América Latina, piden que el anuncio de la Palabra de Dios llegue a todos, toque y afecte las fibras más íntimas para que permita una conversión profunda al evangelio. De cara al anuncio del evangelio, tanto en la catequesis y en las comunidades eclesiales de base, como en la liturgia y la predicación, la Sagrada Escritura ha ido ocupando un lugar "significativo". La Palabra de Dios, es luz que ilumina el camino y la vida de las personas y los pueblos. Para que la Palabra de Dios sea luz en la vida de los hombres, el Vaticano II pidió expresamente que los cristianos tuvieran un "amplio acceso a la Sagrada Escritura" (DV. 22). En este sentido, se notan logros importantes en las Iglesias locales de latinoamérica. Para muchos cristianos, CEBs, y agentes de pastoral, la Sagrada Escritura es el libro que inspira, a través de caminos muy diversos y concretos, el seguimiento de Jesús. De todas maneras, falta recorrer mucho camino.

En continuidad con el Vaticano II y en el contexto de una nueva evangelización, la Iglesia latinoamericana en aquel momento -pero también ahora- anunció la Palabra de Dios en un contexto particular marcado por distintos aspectos que recordaremos ahora:

La situación económica y socio-política. No podemos entender la Sagrada Escritura al margen de la realidad concreta, histórica, sin la realidad de los hombres y mujeres sedientos de salvación; tampoco es posible entender la realidad humana sin la presencia de la Palabra de Dios que da sentido a todo. La realidad latinoamericana está empapada de la sangre de mártires que han dado su vida por un proyecto, un sueño, una utopía: el Reino de Dios, reino de justicia, de paz, de fraternidad y de amor. Ellos ofrecieron y siguen ofreciendo su vida en medio de muchas y diversas situaciones de injusticia que provocan terribles sufrimientos en la vida de las personas, pueblos y culturas. Es imposible cerrar los ojos y estar ajenos a la realidad que está marcada por: a) la explotación de las personas; la manipulación y la desigualdad provocada por el poder, el dinero y el consumo; b) la distancia económica entre el norte y el sur, entre ricos y pobres, que es cada vez más grande; las ayudas (cargas) económicas han endeudado cada vez más a los pueblos en algo que no tiene muchas perspectivas de salida; el continente rico en materias primas es explotado por grandes empresas multinacionales del primer mundo, que se llevan casi todo el dinero; c) la discriminación racial, y la violación de los derechos humanos; la perversión de los sistemas sociales y de la clase política alejada del sentir de la gente y, especialmente de los más pobres alejan el horizonte esperanzador de una vida digna.

Es necesaria la fe. Una fe nueva y renovada. Incluso una nueva visión y vivencia de la fe ante la secularización, el materialismo y la tecnología que lo pueden casi todo. Una fe que lleve a rehacer la fraternidad entre las personas, para que desde ella se encuentren con Dios que es Padre y Madre de todos (Is 49, 15). Esta fe nueva es la que ayuda a muchos a denunciar proféticamente estas situaciones que atentan contra las personas y contra Dios, y a anunciar el nuevo Reino de Dios. Lamentablemente no siempre es ni será así, pues muchas personas de Iglesia han sido y son cómplices de esas mismas injusticias. A pesar de la complicidad, la luz de la Palabra que llega desde el Evangelio, y desde la realidad analizada de forma crítico-creyente, y especialmente desde los pobres, nos ayudan a descubrir lo que destruye y aniquila una vida digna de hijos de Dios y nos propone los mejores y nuevos caminos hacia la nueva humanidad.

Los marginados. Crecen cada vez más. Crecen por motivos sociales, políticos, económicos, étnicos, lingüísticos. La Palabra de Dios que habla desde estas realidades de marginación pide una "escucha atenta" y que nos "comprometa" en la liberación de estos hermanos. La palabra de Jesús que ha liberado a muchas personas de la opresión del pecado, llama con urgencia a continuar su misión en la liberación de los oprimidos y marginados. Es la lucha diaria y permanente por una sociedad más justa y fraterna, donde la libertad sea un valor de todos y vivido por todos. Es necesaria la capacidad de acogida y apertura a todos.

La cultura. La Iglesia se descubre a sí misma en la relación con la cultura y el pluralismo cultural de los pueblos, porque ella es parte de esa realidad. Es evidente que las distintas culturas de latinoamérica enriquecen a la Iglesia y le ayudan a vivir empáticamente con la situación real y concreta de la gente. Los años posteriores al Vaticano II han sido aprovechados por la Iglesia para inculturar el evangelio respetando aquellas cosas que construyen a la persona y ayudando a purificar las que alienan y destruyen. Este contacto con la realidad cultural ha servido a la Iglesia para un cambio de mentalidad y corazón; la inculturación del evangelio ha sido y sigue siendo para la Iglesia y los cristianos la gran posibilidad de descubrir las semillas del Verbo.

Nuevos grupos religiosos. Han aumentado los grupos religiosos, algunos sectarios y fundamentalistas. El sincretismo religioso de algunas sectas hace que la religión sirva de escape de la realidad, y lleve a la falta de compromiso por la liberación de las injusticias. Con la ayuda del Espíritu Santo la Iglesia no se cierra ni deja de dialogar con ellos; es más, con quienes desean y abren sus puertas al diálogo la Iglesia se muestra abierta y trata de buscar lo común a todos como creyentes en Dios. Lo ecuménico es pieza clave en este rompecabezas de nuevos grupos religiosos, pero sobre todo con las religiones que buscan la felicidad plena y verdadera del hombre. El espíritu ecuménico es también testimonio de las Iglesias latinoamericanas que muestra y proclama en la sociedad que el evangelio de Jesucristo es Buena Noticia de salvación para todos. La pastoral de la Palabra ayuda a los cristianos a hacer una lectura ecuménica de la Sagrada Escritura para que las personas y las comunidades vivan en comunión y en el amor. La Iglesia inserta en el mundo tiene como tarea primordial la "nueva evangelización" y su novedad absoluta es Jesucristo el Señor. La reflexión acerca de la pastoral de la Palabra será importante para conseguir que el anuncio toque el corazón de la gente y lleve a las personas al encuentro profundo con el Señor.

3.1. La Palabra de Dios en Medellín

La Segunda Conferencia del Episcopado Latinoamericano reunida en Medellín significó un paso de crecimiento en la elaboración de su identidad como Iglesia latinoamericana. Aquí "...comienza un nuevo período de su vida eclesiástica" (Dicho por Don AVELAR BRANDAO VILELA,

Presidente del CELAM, en la Presentación de las conclusiones de la Segunda Conferencia del Episcopado Latinoamericano reunida en Medellín). Era necesario. La Iglesia comienza a hacer un análisis de la realidad y de la situación eclesial distinto al de la realidad e Iglesia europea. Por eso la Iglesia "ha buscado comprender este momento histórico del hombre latinoamericano a la luz de la Palabra, que es Cristo, en quien se manifiesta el misterio del hombre" (Introducción a las Conclusiones de Medellín, 1), y renovar el compromiso para con las diversas situaciones que viven los pueblos e iglesias latinoamericanas. "Como hombres latinoamericanos, compartimos la historia de nuestro pueblo. El pasado nos configura definitivamente como seres latinoamericanos; el presente nos pone en una coyuntura decisiva y el futuro nos exige una tarea creadora en el proceso de desarrollo". (Medellín, 0). Este esfuerzo por la comprensión de la realidad es la expresión de un cambio y un nuevo rumbo en la manera de vivir su ser Iglesia. Si bien no hay en el documento final un capítulo expreso acerca de la Palabra de Dios, se nota claramente como ella empapa de comienzo a fin los diferentes análisis de la realidad, los principios teológicos y las propuestas de pastoral que realizan los obispos.

Al hablar de la evangelización y el crecimiento en la fe y de la pastoral popular, los obispos dejan en claro que la Palabra de Dios es quien congrega a hombres y mujeres en comunidad: "...los hombres deben santificarse y salvarse no individualmente, sino constituidos en comunidad [LG 9]. Esta comunidad es convocada y congregada en primer lugar por el anuncio de la Palabra del Dios vivo..." (Medellín, 6, 9). Y sólo en ella son santificados y salvados. La santidad se logra en el compartir la vida con los demás y en la pertenencia a la comunidad de los seguidores de Jesús. Y para que la comunidad sea santificadora los obispos llaman a las comunidades a "...basarse en la palabra de Dios y realizarse, en cuanto sea posible, en la celebración eucarística..." (Ibid., 6, 1321).

Cuando se refirieren a la catequesis (cfr. Movimiento catequético latinoamericano. RICARDO GRZONA DARE Y VICENTE M.e PEDROSA ARÉS, en Nuevo Diccionario de Catequética, San Pablo, Madrid 1999, 1588-1611), expresan lo siguiente: "...debe ser fiel a la transmisión del mensaje bíblico, no solamente en su contenido intelectual, sino también en su realidad vital encarnada en los hechos de la vida del hombre de hoy" (Medellín, 8, 6). Pablo VI en el discurso inaugural de esta Conferencia hace un llamamiento a hacer nuestra, como algo propio, la Palabra de Dios, pues, "...no podemos anunciar la Palabra de Dios sin haberla meditado en el silencio del alma". Luego invita y motiva a todos los agentes de pastoral a "acercarse" al pueblo de Dios y favorecer una "instrucción religiosa, popular y cultural, orgánica y perseverante". Dice a los obispos: "...hablad, predicad, escribid, tomad posiciones... en armonía de planes y de intenciones, acerca de las verdades de la fe, defendiéndolas e ilustrándolas, de la actualidad del evangelio, de las cuestiones que interesan a la vida de los fieles... de las costumbres cristianas, de los caminos que conducen al diálogo con los Hermanos separados, acerca de los dramas ora grandes y hermosos, ora tristes y peligrosos, de la civilización contemporánea" (Discurso inaugural de Pablo VI en Medellín).

La utopía de liberación y la Iglesia renovada, como testimonio vivo de Jesucristo en medio del mundo, surgida en Medellín se fue configurando lenta pero notablemente. A partir de Medellín, la Palabra de Dios será el motivo, la fuerza y el hilo conductor de todo el proceso transformador y liberador de la Iglesia y de América Latina en sus diversos aspectos.

3.2. La Palabra de Dios en Puebla

A partir de Medellín la Iglesia latinoamericana tomó conciencia de que debía hacer un nuevo anuncio del Evangelio, que debía evangelizar y construír una sociedad cimentada en la justicia y la fraternidad. Ahora, en la III Conferencia de Puebla y ante los nuevos desafíos en el continente, los obispos se disponen a "...11evar, con esperanza y fortaleza, el mensaje de salvación del Evangelio a todos los hombres, preferencialmente a los más pobres y olvidados" (Puebla, 12). A los "...responsables del ministerio de la evangelización, nos preocupa cómo hacer llegar al hombre latinoamericano la Palabra de Dios, de tal modo que sea escuchada por él, asumida, encarnada, celebrada y transmitida a sus hermanos (n. 892). Juan Pablo II en su discurso inaugural dice que es posible a través del "compromiso evangélico" (Cf. Discurso Inaugural de Juan Pablo II, en el Tercer encuentro del CELAM, en Puebla. 1.4.), anunciar y promover los valores del Evangelio, los valores de la comunión y la participación, y la denuncia de todo lo que va en contra de la dignidad de los hijos de Dios. Desde una "visión de fe", "a partir del Evangelio" y ubicada en la "realidad del hombre latinoamericano" (Puebla, 15) asumen el desafío de descubrir los signos de los tiempos en la realidad.

La Iglesia sabe que el anuncio nuevo del Evangelio lo motiva el mismo pueblo de Dios que, "...pide el pan de la Palabra de Dios" (n. 93); atenta a la voz de la gente "...ponen en Dios toda su confianza... para dar una respuesta pastoral adecuada" (ib.). La Palabra de Dios se convierte así en el motivo y el centro de comunión entre las personas y en torno a ella "...florecen grupos cristianos eclesiales de seglares, hombres y mujeres" (n. 99) que reunidos para celebrar la presencia de Dios, iluminan su vida y la profundizan (n. 101).

Ante el hambre creciente de la Palabra de Dios, la Iglesia priorizará "la proclamación de la Buena Noticia... la catequesis bíblica y la celebraciones litúrgicas" (n. 150). La evangelización en América Latina implica la conversión permanente de la Iglesia a la Palabra de Dios, que es "Palabra de Verdad" (n. 349) y una actitud de "servicio" para hacerlo en fidelidad a Dios (ib.). Sabiendo que las personas nacen y viven en una cultura determinada, la Iglesia siente la llamada a evangelizar allí donde se encuentra. En cada lugar trata de "alcanzar y transformar, con la fuerza del Evangelio, los criterios de juicio, los valores determinantes, los puntos de interés, las líneas de pensamiento, las fuentes inspiradoras y los modelos de vida de la humanidad, que están en contraste con la Palabra de Dios y con el designio de salvación" (n. 394).

Describiendo la religiosidad popular que "contiene encarnada la Palabra de Dios" (n. 450), la Iglesia reconoce que en ella el pueblo de Dios se evangeliza continuamente a sí mismo, porque "...la piedad popular presenta aspectos positivos como: sentido de lo sagrado y trascendente, disponibilidad a la Palabra de Dios, marcada piedad mariana, capacidad para rezar, sentido de amistad, caridad y unión familiar, capacidad de sufrir y reparar, resignación cristiana en situaciones irremediables, y desprendimiento de lo material" (n. 913). Cada vez más los cristianos realizan esfuerzos en "profundizar en la fe e iluminar con la Palabra de Dios las situaciones particularmente conflictivas de nuestros pueblos" (n. 470); los obispos les alientan a "seguir prestando este servicio evangelizador y a discernir sus criterios de reflexión y de investigación, poniendo particular cuidado en conservar y promover la comunión eclesial, tanto a nivel local como universal" (n. 470).

Muchos cristianos "escuchando (n. 566) la Palabra de Dios" dejan actuar al Espíritu de Jesús y, movidos por ella, hacen "numerosos esfuerzos por vivir la evangelización liberadora en su plenitud" (n. 488). Confirmando lo dicho en Medellín se dice que la Palabra de Dios hace de la Iglesia una "comunidad fraterna" (n. 567) promoviendo "relaciones más profundas y estables en la fe" (n. 619). Concretamente, la "Comunidad Eclesial de Base" (n. 629) es el espacio vital e ideal donde escuchar la Palabra de Dios y crear profundas relaciones interpersonales, hacer revisión de vida, y reflexionar sobre la realidad, y promover nuevos servicios laicales. En las CEBs es donde se acentúa el compromiso con la familia, el trabajo, el barrio y la comunidad cristiana local; es el espacio adecuado para profundizar la Palabra de Dios y participar de la Eucaristía (n. 640).

Al final de las conclusiones se realiza una síntesis de todo lo expuesto y los obispos dicen que las "...actitudes fundamentales del ser pastoral de nuestras Iglesias en el continente exigen una Iglesia en proceso permanente de evangelización, una Iglesia evangelizada que escucha, profundiza y encarna la Palabra, y una Iglesia evangelizadora que testimonia, proclama y celebra esa Palabra de Dios. El Evangelio de Jesucristo ayuda a construir una nueva sociedad en total fidelidad a Cristo y al hombre en el Espíritu Santo, denunciando las situaciones de pecado, llamando a la conversión y comprometiendo a los creyentes en la acción transformadora del mundo (n. 1305). La Palabra de Dios es, en definitiva, el ser de la Iglesia y el centro de la evangelización.

3.3. La Palabra de Dios en Santo Domingo

La Iglesia que peregrina en este continente está presente y se realiza como comunidad "...en torno a la Palabra de Dios y a la mesa de la Eucaristía..." (Santo Domingo 11) y llena de esa Palabra es enviada a proclamar el Evangelio de Jesucristo mediante el testimonio de amor fraterno. En continuidad con las Conferencias de Medellín y Puebla, la Iglesia reunida en Santo Domingo reafirma "la opción preferencial en favor de los pobres. Una opción no exclusiva ni excluyente, pues el mensaje de la salvación está destinado a lodos" (Discurso Inaugural, Juan Pablo II, Tercera Conferencia del Episcopado Latinoamericano, 16). Esta opción está "basada esencialmente en la Palabra de Dios y no en criterios aportados por ciencias humanas o ideologías contrapuestas, que con frecuencia reducen a los pobres a categorías sociopolíticas económicas abstractas. Pero es una opción firme e irrevocable» (lb.).

En el contexto de la nueva evangelización el Papa Juan Pablo II confía en que el movimiento bíblico y la catequesis sigan aportando lo mejor de sí, y espera con confianza que "las Sagradas Escrituras nutran cada vez más la vida de los fieles..." (lb., 9). El aporte ya es notorio, porque ya "...es un hecho que allí donde la presencia de la Iglesia es dinámica, como es el caso de las parroquias en las que se imparte una asidua formación en la Palabra de Dios, donde existe una liturgia activa y participada, una sólida piedad mariana, una efectiva solidaridad en el campo social, una marcada solicitud pastoral por la familia, los jóvenes y los enfermos..." (Ib., 12) se realiza un proceso de crecimiento humano y espiritual, que fortalece la fe de la gente y es imposible que las sectas u otros movimientos religiosos logren instalarse. Por eso es necesario que todos los agentes de pastoral profundicen la Palabra de Dios a través del estudio y la meditación, para "...vivirla y transmitirla a los demás con fidelidad" (Ibid., Presentación, 111, 21), tocando el corazón de la gente y dando respuestas verdaderas, profundas y sólidas a sus necesidades.

Convocada por la Palabra, la Iglesia, tiene como principal oficio "predicar el Evangelio" (Ibid., 33), y será eficaz si lo hace en "fidelidad a la Palabra de Dios" (Ibid., 28). Se reconoce y confirma lo que en las anteriores Conferencias se expresaba: el lugar propio de acogida de la Palabra de Dios es "la comunidad eclesial" (Ibid., 28); en ésta es donde encuentra su fuente que es Jesucristo (Ibid., 31). Sin la comunidad se fomenta el individualismo y, por tanto, la carencia de una fe que ayude a la conversión y el seguimiento de Jesucristo. Lo que permite una auténtica experiencia de Jesús es la Eucaristía y la Palabra de Dios, vividas y celebradas en comunidad (cfr. Ibid., 287).

Al hablar de la catequesis los obispos expresan que ésta tendrá que actualizar la revelación amorosa de Dios manifestada en Jesucristo, y para esto "...debe nutrirse de la Palabra de Dios leída e interpretada en la Iglesia y celebrada en la comunidad para que al escudriñar el misterio de Cristo ayude a presentarlo como Buena Nueva en las situaciones históricas de nuestros pueblos" (Ibid., 33). Además, debe formar catequistas "...dotados de un sólido conocimiento de la Biblia que los capacite para leerla, a la luz de la Tradición y del Magisterio de la Iglesia, y para iluminar desde la Palabra de Dios su propia realidad personal, comunitaria y social. Ellos serán instrumentos especialmente eficaces de la inculturación del Evangelio" (Ibid., 49).

Desde la experiencia en las comunidades cristianas expresan que la liturgia es lugar privilegiado para la evangelización y un lugar de encuentro comunitario que hay que potenciar y dar pasos de crecimiento. La liturgia debe realizarse "...en total fidelidad al espíritu que el Concilio Vaticano II quiso recuperar en toda su pureza..." (Ibid., 53) y todavía debe recuperar "...las formas, signos y acciones propias de las culturas de América Latina y el Caribe..." (Ibid., 53). Por eso se pide que se valore más la piedad popular, aunque éstas deben ser iluminadas desde la Palabra de Dios.

Otro de los aportes que hace Santo Domingo es que la Palabra de Dios en la comunidad cristiana es la referencia fundamental para realizar cualquier discernimiento. Concretamente, se toca el tema de la mujer en la Iglesia. Se pide a los sacerdotes y agentes de pastoral que tengan la conciencia y la capacidad de aceptar y valorar "...a la mujer en la comunidad eclesial y en la sociedad, no sólo por lo que ellas hacen, sino sobre todo por lo que son" (Ibid., 108); esto debería generar profundas consecuencias en la vida de la Iglesia, pero que hasta el momento no se notan. Se pide, "...discernir a la luz del Evangelio de Jesús los movimientos que luchan por la mujer desde distintas perspectivas, para potenciar sus valores, iluminar lo que puede parecer confuso y denunciar lo que resulta contrario a la dignidad humana" (lb.). A partir de la lectura de la Palabra de Dios es posible descubrir aquellos rasgos que la vocación femenina aporta al plan de Salvación.

Al hablar de la familia dice que, como Iglesia doméstica, ella "...acoge, vive, celebra y anuncia la Palabra de Dios" (Ibid., 214); "es santuario donde se edifica la santidad y desde donde la Iglesia y el mundo pueden ser santificados" (Ibid., 214. Cita a FC. 55.).

El documento final termina diciendo que todos estamos llamados a la santidad (LG. 39-42); que todos en la Iglesia debemos poner "...un decidido empeño por la continua educación de la fe, por medio de la catequesis, que tiene su fundamento en la Palabra de Dios y el Magisterio de la Iglesia..." (Ibid. 294). Sólo desde "...la Palabra de Dios leída en Iglesia" (Ibid., 143) se puede afianzar la identidad de la Iglesia.

4. Cauces de la pastoral de la Palabra en Latinoamérica

Hasta aquí lo que la Iglesia latinoamericana ha puesto en común y reflexionado en las Conferencias episcopales de mayor trascendencia. Pero en la praxis de las comunidades cristianas se han ido haciendo procesos formidables. La Iglesia ha ido haciendo un aterrizaje y actualización permanente -con sus idas y venidas- del Vaticano II y los otros encuentros. Fiel a la Palabra de Dios, fiel a la Iglesia universal y fiel al hombre y la mujer latinoamericana, ha ido acercando la Palabra de Dios a través de distintos medios. Especialmente a través de la Pastoral bíblica, las CEBs, y la catequesis, ha hecho un esfuerzo grande por llevar a las personas a vivir su dignidad de hijos de Dios en medio de tantas injusticias, y favorecer el encuentro con Cristo liberador que da sentido absoluto a la vida.

4.1. La Pastoral bíblica

La Palabra de Dios es la fuerza que evangeliza, santifica y libera; pues ella, con lenguaje humano, hecha Escritura, es salvación para el hombre y la mujer de hoy. Haciendo eco del encuentro de los obispos en Puebla podemos decir que la Biblia es el alma de la pastoral de la Iglesia. "La Escritura debe ser el alma de la evangelización..." (Puebla, 372). La nueva evangelización ha implicado -y de hecho se vive así- nuevas formas en el anuncio de la Palabra, siempre en armonía con la Tradición y el Magisterio de la Iglesia. Es importante que las personas descubran en cada momento el paso de Dios por la vida concreta y vean con claridad el plan de salvación que Dios tiene para ellos. Es la Palabra de Dios la que sacia el hambre y la sed de quienes le buscan con corazón sincero en la vida, especialmente en la liberación de los pobres de América Latina. Hay dos elementos que importa destacar en este momento: la lectura personal de la Sagrada Escritura y la oración; es decir, la lectura orante y comunitaria de la Palabra.

Motivar y acompañar la lectura personal de la Palabra. La pastoral bíblica está llamada a acompañar a los cristianos y a las comunidades cristianas en un estilo de lectura de la Sagrada Escritura desde las situaciones concretas de la vida. Este acompañamiento enriquecerá la experiencia de encuentro con Cristo haciéndola profunda. La dimensión personal es clave para descubrir a Dios en la propia vida y seguirle; pero no menos importante es la dimensión comunitaria, pues, en ella la persona se va realizando, y desde ella Dios va mostrando los caminos de seguimiento y realización del Reino. La comunidad ayuda en un clima de acogida y acompañamiento a interiorizar la Palabra de Dios.

Motivar y acompañar la lectura comunitaria de la Palabra. Hoy surgen muchas comunidades en torno a la Palabra de Dios, en torno al libro que da vida, la Biblia. Es importante que se siga promoviendo nuevos grupos para leer y orar en en comunidad, con otros, desde la experiencia concreta de los otros. La pastoral bíblica ha hecho que la comunidad y la vida sean un lugar propicio para la oración, un lugar donde las personas vivan abiertas al amor de Dios. La Biblia es, sin duda, "el libro" del pueblo de Dios. Vemos que junto a la Palabra de Dios y los sacramentos las comunidades siguen creciendo y fortaleciéndose porque las personas se ponen en actitud de escucha atenta de la voz de Dios.

La Palabra de Dios ilumina la vida y la realidad siempre y cuando se la "escuche" con atención. Para que la vida cambie y la persona se convierta al evangelio es neceario que la Palabra entre en lo más profundo del ser de la persona. Debe llegar a ser "significativa".

Acompañar en un estilo de lectura de la Palabra. En este doble contexto, personal y comunitario, la pastoral bíblica ha de favorecer en todo momento un "estilo de lectura" de la Palabra de Dios. Una lectura: a) Respetando el texto: sin caer en y evitando el fundamentalismo que no ayuda a asumir la realidad, sino que la evade. b) Que parta de la vida y sea para la vida: no leer la Biblia para saber más cosas, sino para entender, orientar y gustar la propia vida donde Dios tiene su morada; la realidad es punto de partida y también lugar que debe que ser iluminado. c) Eclesial y comunitaria: ineludible y gozosamente comunitaria, pues "donde están dos o tres reunidos en mi Nombre, allí estoy yo, en medio de ellos" (Mt. 18, 20); es necesario que a la Palabra no la vuelvan a acaparar los expertos y eruditos biblistas y exégetas —que tienen su lugar e importancia-, sino que la interpretación también corresponda a los sencillos y reunidos en comunidad. d) Iluminada por la fe en la resurrección: desde el encuentro con Jesús resucitado experimentado en la vida cotidiana se comprende el verdadero sentido de la Sagrada Escritura. e) Ecuménica: abierta a las experiencias de fe de personas y comunidades de creyentes; Dios es Padre de todos y se manifiesta en todos, que de este modo nos enriquecen y fomentan la comunión en la construcción del Reino de Dios.

Desde éstas pistas la Biblia será el centro de la vida de las personas y las comunidades; el fundamento que anima toda la vida de la Iglesia. Si bien en las CEBs y grupos de oración, en la catequesis, la Biblia es clave, no en todas las otras actividades pastorales es así. En las celebraciones litúrgicas muchas veces, por más que tenga un lugar privilegiado, poco se la escucha, porque poco se prepara a las personas para hacerlo; asi no puede dar frutos en ellos ni en la comunidad. En otros grupos por la intensa actividad que tienen, la Biblia no se toca, y así en muchas otras realidades. Por eso es importante que la Palabra de Dios esté presente en cada encuentro y no como algo que viene añadido o algo que haya que leer por obligación, sino como algo fundamental desde donde Dios nos habla con cariño e ilumina la vida.

Desde otro punto de vista, es importante que la pastoral bíblica conduzca a los cristianos a vivir fieles a la Palabra de Dios, acompañar a los cristianos para que profundizando en la la Palabra maduren en la fe.

Convocatoria y formación permanente de los ministros de la Palabra. Es necesario formar ministros de la Palabra no para que sepan leer bien la Palabra de Dios en las celebraciones, sino para que la vivan como servicio y entrega a los hermanos, especialmente, los más pobres, y las comunidades. Estas son algunas dimensiones importantes a la hora de formar los ministros de la Palabra: a) formación bíblica: conocer la Biblia, saber hacer una lectura creyente de la Palabra en un contexto determinado, lectura y meditación permanente de la Biblia; b) formación humana y espiritual que le ayude a crear comunidad: en relaciones humanas e interpersonales; c) formación para el servicio: comprometerse con la realidad de la gente y los pueblos, con impulso misionero, hacer que Jesús esté en el corazón de las personas, los pueblos y las culturas.

4.2. La catequesis

La Iglesia nació de la palabra de Jesús y fue enviada a todos los pueblos a anunciar la Buena Nueva. La catequesis se comprende dentro de la comunidad cristiana, y su principal anuncio es el evangelio, hecho de una manera especial y con un estilo propio, con tiempos y lugares propios, con pedagogía y metodologías propias. La catequesis que es parte del ministerio de la Palabra tiene sus rasgos propios, como es el relacionado con la iluminación e interpretación de la experiencia humana. (Hablamos del método inductivo que "...parte de la vida humana con sus problemas y situaciones, para proceder seguidamente a iluminarlos con la Palabra de Dios". Orientaciones Comunes a la luz del Directorio General para la Catequesis, n° 165). "El papel de la iluminación de la Palabra de Dios sobre nuestras vidas es el corazón mismo de la catequesis" (Ibid., 93).

Catequesis y Sagrada Escritura. La Sagrada Escritura es "el libro por excelencia de la catequesis" (Ibid., 44) y como Palabra de Dios se hace inteligible plenamente en las experiencias humanas (Ibid., 93), éstas son el lugar privilegiado para el encuentro con Jesús. En su pedagogía, la catequesis trata de hacer suya la pedagogía de Jesús. El conocimiento de la Palabra de Dios (Ibid., 156) es uno de los elementos que favorecen que la catequesis sea integral, dentro de un conjunto de elementos también imprescindibles como son la experiencia humana, la celebración de la fe y la confesión de fe en la vida cotidiana.

Catequesis, Palabra de Dios y comunidad. El grupo (Ibid., 181) es el espacio privilegiado donde se profundiza la Palabra de Dios, el mensaje cristiano. Por eso el grupo es considerado en la catequesis como elemendo metodológico y didáctico fundamental.

De hecho, la comunidad cristiana es "catequizadora" (Ibid., 183) porque en ella se transmite de generación en generación la "Palabra viva de Dios". En la comunidad cristiana tiene lugar la "educación de la fe". Todo intento de hacer catequesis de forma individualista y privatizada, con el objetivo de "enseñar la doctrina", y evitar la experiencia con los demás a través del grupo o la comunidad cristiana, es falso, nada pedagógico, y, mucho menos, evangelizador. Más que llevar al encuentro con Dios y ayudar a la persona a hacer un proceso de madurez cristiana, lleva al alejamiento y la frustración. Basta con mirar muchas parroquias vacías.

La catequesis y ministerio de la Palabra. La catequesis entendida como parte del ministerio de la Palabra (Directorio General para la Catequesis, 51) es: a) "convocatoria y llamada a la fe": especialmente dirigido a los no creyentes, los bautizados que viven al margen de la vida cristiana (cf. EN 51-53); la catequesis desarrolla esta función sobre todo en el despertar religioso del niño, en sus familias; b) la catequesis es "iniciación": vinculada con los sacramentos de la iniciación; este tiempo es para personas que han aceptado a Jesucristo y, por medio de la catequesis, son introducidos a la vida de la fe, la liturgia y el pueblo de Dios; de esta manera se van adentrando más en el conocimiento de Jesús y las condiciones para su seguimiento; c) la catequesis tiene la tarea de "educar permanentemente" la fe: cronológica y vitalmente, desde el nacimiento hasta la muerte y pasando por todas las etapas de la existencia, ayudando a descubrir el paso de Dios por la vida y trantado de vincularle profundamente con El; d) su presencia también es litúrgica: la celebración de los sacramentos es uno de los elementos privilegiados de la educación de la fe; es la posibilidad de vivir en la vida los misterios de la fe, el misterio de Dios salvador; e) la función teológica: es la necesidad de un estudio profundo y sistemático de la Palabra de Dios y de cómo hacerla vida "aquí y ahora".

La catequesis, anunciadora de la Palabra de Dios en el interior de la nueva evangelización, con el testimonio permanente de sus catequistas y los cristianos, transforma la vida de las personas y ayuda a establecer el diálogo fraterno con Dios, razón de nuestro vivir. Releyendo la Dei Verbum (n. 8c.) decimos que el Evangelio resuena en la Catequesis y por ella, en el mundo.

4.3. Las comunidades eclesiales de base

Las comunidades eclesiales de base son en la actualidad el cauce más importante de escucha y vivencia de la Palabra de Dios en las parroquias del continente y en los barrios más carenciados. Son el espacio propicio para escuchar la Palabra de Dios y vivirla con profundidad. Ellas son la "respuesta a la necesidad de vivir la experiencia de Iglesia en el seno de la pequeña comunidad, sobre todo en las sociedades masificadas, como las grandes ciudades de nuestro continente" (Orientaciones Comunes para la Catequesis de América Latina, n° 189). Es el nuevo rumbo y enfoque eclesiológico de nuestra Iglesia latinoamericana. Las distintas asambleas de obispos reunidas en Medellín, Puebla y Santo Domingo, han resaltado este nuevo modo de ser Iglesia, quizá porque ellas son el espacio de vida —la mayoría de las veces- de los más pobres del continente. Ellas son el nuevo "modo de vivir la Iglesia, de ser Iglesia y de actuar como Iglesia" ("Comunidades Eclesiales de Base", MARCELO DE C. AZEVEDO, en Mysterium Liberationis, Tomo 1, pág. 246). Implican un nuevo estilo de vida y nuevas opciones para la Iglesia. Ellas son el lugar del pobre, el punto de encuentro de muchas vivencias y situaciones personales, familiares y lugar de la celebración del paso de Dios por la vida. La vivencia de la Palabra de Dios provoca en las CEBs una vida de fe intensa, un sentido de pertenencia que se hace visible en la fraternidad y la entrega por los hermanos. La Palabra de Dios se lee, se reflexiona y se ora de tal manera que ensancha y abre el corazón de las personas a Dios y al mundo que les rodea. Esta Palabra hecha oración y en comunidad, se hace compromiso solidario para con los demás, especialmente los marginados y pobres.

5. Orientaciones pastorales

Ante la realidad progresiva de inhumanidad para la gran parte de hombres y mujeres de América Latina, la Iglesia ¿podrá seguir ofreciendo desde la Palabra de Dios una respuesta liberadora y de felicidad?. ¿Qué propuestas pastorales hacer?; ¿qué rostro de Dios presentar?; ¿cómo proponer su Palabra de salvación?; ¿qué proyectos de humanidad forjar en medio de tanta inhumanidad?.

La Palabra de Dios es luz La Palabra de Dios se realiza a través de una Iglesia que ilumina las situaciones humanas y se compromete por una vida digna de hijos de Dios para todas las personas. Las estructuras económicas y de poder son incapaces de considerar a los hombres y mujeres como "personas"; sin embargo Jesús nos da testimonio de que es prioritario limpiar la mirada y el corazón, y ver a la persona como una finalidad en sí misma, pues cada uno lleva marcado a fuego desde la creación la vocación de hijo e hija de Dios. San Ireneo de Lyon se expresaba así: "la gloria de Dios es el hombre viviente". Es urgente restablecer y potenciar esta dignidad.

La Palabra de Dios es compromiso. La pastoral de la Palabra en América Latina es la praxis de la Palabra de Jesús, su vida y su persona. Urge la presencia de hombres y mujeres comprometidos incondicionalmente por el Reino de Dios hasta las últimas consecuencias y si fuese necesario entregando la vida como Jesús lo hizo. La muerte de los mártires del continente es hoy la vida de tantos hermanos (Cf. SOBRINO, J., Espiritualidad y seguimiento de Jesús, en Mysterium Liberationis, Trotta, 1990, págs. 449-476).

La Palabra de Dios es servicio. La Palabra de Dios se refleja en la Iglesia de América Latina como "servicio" profético de anuncio del Reino de Dios y denuncia de aquello que impide la llegada o avance del Reino. Durante mucho tiempo se ha permitido descaradamente un cristianismo conformista y se ha descuidado el caráter profético de Jesús de Nazaret.

La Palabra de la Iglesia. Es: a) anunciadora de esperanza: la Palabra de Dios reclama de la Iglesia un compromiso en la lucha por la justicia (la justicia del Reino); reclama una evangelización inculturada respetando la riqueza cultural de los pueblos; y reclama la construcción de la historia desde el pluralismo y una mirada positiva sobre la vida; b) una interpelación permanente: a las injusticias provocadas por estructuras económicas y de poder que deshumanizan al hombre y la mujer de hoy; c) una palabra que invite a "vivir la fe" en comunidad: especialmente en las CEBs; la formación de asambleas (ekklesía) de personas libres, donde desaparezcan las diferencias económicas y sociales; cuando el Espíritu actúa en las iglesias aparecen comunidades de este tipo más o menos logradas; d) una palabra que "convoque y llame" al compromiso (cf. JON SOBRINO, Comunión, conflicto y solidaridad eclesial, en Mysterium Liberationis, Trotta, 1990, págs. 217-243): por los más pobres y marginados de la sociedad, viviendo el misterio de la cruz, lugar donde Dios manifiesta su Gloria.

BIBL — AZEVEDO, M. DE C., Comunidades Eclesiales de Base, en Mysterium Liberationis, Trotta, 1990, págs. 245-265; CELAM DE CAT, Orientaciones comunes a la luz del Directorio general para la catequesis, Isca y Trejo ediciones, Buenos Aires, 1999; CONGREGACIÓN PARA EL CLERO, Directorio general para la catequesis, Librería Editrice Vaticana, Ciudad del Vaticano, 1997; ECHEVERRÍA, F., Palabra de Dios, en Nuevo Diccionario de Catequética, San Pablo, 1999, págs. 1730-1749; FLORISTÁN, C. - TAMAYO, J. J., Vaticano II, en Conceptos fundamentales del cristianismo, Trotta, 1993, págs. 1450-1462; GONZÁLEZ NÚÑEZ, A., Palabra de Dios, en Conceptos fundamentales de pastoral, Trotta, 1993, Pág. 676-696; GRZONA DARE, R. - PEDROSA ARÉS, V. M.', Movimiento catequético latinoamericano, en Nuevo Diccionario de Catequética, San Pablo, 1999, págs. 1588-1611; PARRA, A., Ministerios laicales, en Mysterium Liberationis, Trotta, 1990, págs. 319-343; PEDROSA AR€S, V. M.'., Vaticano II y catequesis, en Nuevo Diccionario de Catequética, San Pablo, 1999, págs. 2250-2264; SASTRE GARCÍA, J., Teología pastoral, en Nuevo Diccionario de Catequética, San Pablo, 1999, págs. 2155-2171; SEGUNDO, J. L., Revelación, fe, signos de los tiempos, en Mysterium Liberationis, Trotta, 1990, págs. 443-466; SOBRINO, J., Comunión, conflicto y solidaridad eclesial, en Mysterium Liberationis, Trotta, 1990, págs. 217-243; SOBRINO, f., Espiritualidad y segumiento de jesús, en Mysterium Liberationis, Trotta, 1990, págs. 449-476; VIOLA, R., Teologías de la praxis y catequesis, en Nuevo Diccionario de Catequética, San Pablo, 1999, págs. 2183-2189.

Daniel Salsamendi Barral


Papa
DPE

Es el nombre común con el que se designa al obispo de Roma. El término significa literalmente "padre".

La elección del Papa por Cristo remite a los Evangelios donde se destaca la figura de Pedro (Mt 16,16-19; Lc 22,31-32; Jn 21, 15-17).

La figura de Pedro muy pronto se une a la Iglesia de Roma, lugar donde, según la tradición fue martirizado. Los Santos Padres admiten la figura del obispo de Roma como de "presidencia en la caridad". Roma será la "prima Sede", seguida de Alejandría, Antioquía, Jerusalén y Constantinopla.

No siempre ha sido aceptada con normalidad la figura del Papa. Oriente en 1054 y el Protestantismo occidental (S. XVI) la cuestionaron profundamente.

El Vaticano I reafirmó la autoridad papal e incluso definió la infalibilidad de su magisterio en algunos casos expresamente y en cuestiones de fe y de moral.

El Papado está de actualidad en el diálogo ecuménico.

Hasta el actual Papa, Juan Pablo II, la lista de obispos romanos suman 266.

BIBL. — K. SCHATZ, El primado del Papa. Su historia desde los orígenes hasta nuestros días, Sal Terrae, Santander 1996.

Raúl Berzosa Martínez


Parroco

Párroco
DPE

Siendo éste un Diccionario de Pastoral nos centraremos en una única cuestión, dejando otros aspectos más teológicos y jurídicos: hacia un estilo diferente de ser párroco o responsable de la comunidad parroquial. Remitimos también a la voz parroquia.

J. Bestard se ha atrevido a diseñar el retrato robot del parróco de hoy, con estas actitudes y características:

  1. Un hombre que asuma, viva y se comprometa gozosamente con el Evangelio.

  2. Que viva profundamente la comunión eclesial.

  3. Encarnado en los problemas de su tiempo y de sus gentes.

  4. Abierto, que sepa escuchar y se deje evangelizar.

  5. En actitud de servicio, sin buscar poder ni privilegios.

  6. Libre, sin dejarse atar por ideologías, ni grupos socio-económicos, ni instalaciones hedonistas.

  7. Un hombre crítico frente a la realidad socio-cultural y que intenta la transformación de esa misma realidad.

  8. Con profundas raíces espirituales en Jesucristo y en su seguimiento.

  9. Que sea instrumento de reconciliación personal y comunitaria.

  10. Que no se coloque como centro de la comunidad parroquial (el centro es Cristo) sino como su servidor y guía, que da la vida por todos.

  11. Que anime e impulse a los miembros de la comunidad en la corresponsabilidad, en su participación a todos los niveles, en el descubrir sus ministerios y funciones y en su compromiso evangelizador.

Algunas anotaciones sobre los párrocos "in solidum", de los que habla el c. 517, 1. Se trata de nombramientos realizados por el obispo para que dos o más sacerdotes atiendan una o varias parroquias "solidariamente". Uno de estos sacerdotes debe coordinar la actividad conjunta y responder de ella ante el obispo. Estos nombramientos "in solidum", cuando de verdad funcionan, fomentan la fraternidad sacerdotal y los equipos de trabajo y vida sacerdotales.

BIBL. - R. BERZOSA MARTÍNEZ, Para comprender y vivir la Iglesia Diocesana, Burgos 1998.

Raúl Berzosa Martínez


Parroquia
DPE

SUMARIO: 1. Identidad y misión de las parroquias hoy. — 2. ¿Qué dimensiones eclesiales debe desarrollar y hacer crecer la parroquia? — 3. ¿Qué tipología de parroquias se han dado entre nosotros en estos últimos años? — 4. ¿Cómo debe ser la parroquia hoy? — 5. Participación de los laicos en la parroquia.

1. Identidad y misión de las parroquias hoy

La parroquia, con palabras de E. Bueno, "es la figura de la Iglesia y su imagen más pública". Para la mayoría de los bautizados es el lugar y el ámbito en que lo eclesial se hace accesible y experimentable. Para la mayoría de los no creyentes es en gran medida la referencia concreta que pueden tener de la Iglesia. ¿Cómo se define la parroquia?

Según SC 42, y CDC 515,1: "Es una determinada comunidad de fieles, constituida de modo estable en la Iglesia particular, para cuya pastoral, bajo la autoridad del obispo diocesano, se encomienda a un párroco (y vicarios) como sus pastores propios".

De esta definición sobresale: No es sólo un territorio sino principalmente, como sucede con la definición de Iglesia particular, una comunidad. No está centrada en el sacerdote sino en el Pueblo de Dios. Se subraya el que tiene que estar en comunión y sintonía con la Iglesia particular.

En otras palabras, la parroquia es: célula viva de la Iglesia diocesana. Donde se vive la comunión de fe, culto y compromiso. Y está formada por bautizados, principalmente, que éscuchan juntos la palabra de Dios, celebran los misterios de su fe, anuncian la Buena Nueva y se esfuerzan por transformar cristianamente las realidades temporales.

Hoy se debe fomentar una vivencia de una parroquia como comunidad de comunidades: la parroquia que, de alguna manera representa a la Iglesia visible establecida por todo el mundo (SC 42), y que es como una célula de la diócesis (AA 10), y que tiene la misma triple misión que le ha sido encomendada al pueblo de Dios: profética y de evangelización (testimonio de fe), sacerdotal y de celebración (consagración de la realidad temporal), y real y de compromiso (construcción de la Iglesia de la caridad). La parroquia concebida como comunidad de comunidades se sitúa en la óptica de la unidad, comunión, corresponsabilidad y evangelización. Y es capaz de unir en ella pequeñas comunidades o grupos, movimientos especializados, y acciones o vivencias a gran escala.

2. ¿Qué dimensiones eclesiales debe desarrollar y hacer crecer la parroquia?

  1. Profética: vive, a escala personal y comunitaria un testimonio coherente; es capaz de evangelizar y de iluminar y transformar las realidades sociales y existenciales.

  2. Sacerdotal: capaz de consagrar el mundo a Dios; orar personal y comunitariamente y celebrar comunitariamente los sacramentos.

  3. Real: es una Iglesia del compromiso, en su doble vertiente: microcaridad (atención personal) y macrocaridad (transformación de estructuras); sensible a todos los problemas humanos, especialmente los de los más marginados.

  4. Comunión: se vive la comunión y la corresponsabilidad (reparto de tareas y roles; participación en consejos; riqueza de ministerios).

3. ¿Qué tipología de parroquias se han dado entre nosotros en estos últimos años?

  1. Preconciliar o de pastoral de cristiandad: -Su misión principal era el culto, lo sagrado. -Importaba más el número, y la masa que la comunidad. -No existía proyecto pastoral. -La catequesis era sólo para los sacramentos. -La responsabilidad recaía en el sacerdote. -Lo social se entendía sólo como caridad. -No había consejos parroquiales. -Los laicos eran sujetos pasivos.

  2. Conciliar o de conservación renovada: -Se reconoce la necesidad de un cambio. -Sigue predominando la catequesis y el culto, pero con un lenguaje teológico renovado y más bíblico. -Mucha importancia a la formación para los jóvenes que se confirman. -Ofrece servicios religiosos más dignos y cómodos. -La preocupación por los pobres es principalmente de tipo caritativo. -Vive eucaristías más participadas, con intervención de laicos. -Hay un mínimo proyecto pastoral. -Sigue siendo el responsable último el párroco, aunque se rodea de un grupo de laicos competentes. -Comienzan a existir en el seno de la parroquia un cierto número de grupos con diversos carismas y ministerios. -El compromiso social sigue siendo más de tipo caritativo que promocional. Insuficiente conocimiento de la realidad y del compromiso a largo plazo.

  3. Modelo postconciliar: -De clara pastoral de misión y de nueva evangelización. -Corresponsabilidad real de los laicos en todas sus dimensiones (comunión y consejos, litúrgico-sacramental, catequética, diakónica o de servicio comprometido). -Insertada en el contexto social, compartiendo problemas sociales. -Necesaria programación pastoral. -Coexisten grupos diversos con sus carismas, siendo comunidad de comunidades. -Mucha importancia a la evangelización y catequesis de todos (también de los adultos). -Clara conciencia diocesana, abierta y de colaboración con los arciprestazgos, y organismos diocesanos (delegaciones).

4. ¿Cómo debe ser la parroquia hoy?

Según J. L. Larrabe, la teología de la parroquia debe realizarse desde estas claves:

- Es sacramento de Cristo, para unir los hombres con Dios y los hombres entre sí. Por eso nos reunimos en nombre de Jesucristo resucitado, presididos por el Padre, animados por el Espíritu Santo, en torno al sacramento de la Eucaristía.

- La parroquia es sevidora de la Palabra de Dios: la escucha, la acoge y la hace vida.

- La parroquia se edifica y se sustenta sobre el fundamento de los sacramentos. Principalmente, la Eucaristía, que anticipa la salvación definitiva y es el signo de comunión, compromiso y corresponsabilidad entre todo el Pueblo de Dios.

- La parroquia es testimonial y misionera y, siendo levadura, luz y sal en la masa (Mt 5,13), debe salir al encuentro pricipalmente de los más pobres.

- Todos somos responsables de la parroquia, porque no es un lugar o piedras muertas. Es el Pueblo de Dios, como piedras vivas, Cuerpo de Cristo y Templo del Espíritu Santo.

- La parroquia debe ser y estar abierta y sin fronteras, en comunión con toda la Iglesia, haciendo visible su nota de catolicidad.

- La parroquia, participando de la comunión de los santos y acompañados de María, hace visible y transparente al Señor de la Historia hasta que Él vuelva.

Si se pregunta, además, por las notas que debe tener una parroquia, en resumen remitiríamos a lo expresado en los Hechos de los Apóstoles:

- Comunidad de comunidades, donde se escuchaba y vivía de la Palabra (Hc 2,42).

- Vivían en comunión con Dios (Hc 2,42) y entre sí (Hc 4,32-35), teniendo todo en común (Hc 2,42). Siendo un solo corazón y una sola alma, y no padeciendo nadie necesidad (Hc 4,32-35).

- Comunidad eucarística (Hc 2,46).

- Comunidad gozosa y alegre (Hc 2,46).

- Comunidad misionera (Hc 2,48).

- Comunidad con diversos carismas y ministerios.

Por todo ello, decimos que la parroquia tiene que ser:

  • Presencia viva y transparente de Cristo. - Modelo de vivencia eclesial.

  • Luminoso ejemplo de corresponsabilidad. - Verdadera vivencia de comunión para la misión. - Preocupada por el crecimiento personal y comunitario de la fe.

  • Signo testimonial de profetismo, especialmente para los más necesitados.

En resumen, a la pregunta ¿qué tiene que ser y hacer la parroquia hoy?, la respuesta es sencilla: que la parroquia sea de verdad lo que está llamada a ser. Aunque es el lugar más tradicional y accesible para todos, y la institución eclesial más universal, secular y perdurable, tiene, sin embargo, sus limitaciones:

- No es toda la Iglesia particular (en ella, pero más allá de ella se sitúan las comunidades de base, movimientos laicales, prelaturas, Institutos de vida consagrada, ordinariato castrense...).

- No tiene todos los carismas con que el Espíritu Santo dota a su pueblo.

- Ni es capaz por sí misma de realizar toda la misión evangelizadora de la Iglesia (no llega a algunos "ambientes": mundo obrero, universidad, etc.).

- Necesita ámbitos o instancias supraparroquiales: tanto a escala territorial (arciprestazgo) como los llamados sectoriales-específicos y de ambientes (delegaciones e iniciativas interparroquiales).

En cualquier caso debe desarrollar las cuatro dimensiones de la Iglesia particular:

- Koinonía o de comunión.
- Litúrgica o de celebración.
- Kerigmática o catequética.
- Diakónica o de compromiso y misión.

Y todo ello, pisando tierra desde la situación sociocultural en la que vive.Y sintiéndonos todos responsables.

Para que esto sea una realidad, necesita una nueva mentalidad. Señalo un decálogo para seguir caminando en ese sentido:

- Parroquia diocesana, y no feudal o autónoma.

- Comunidad de seguidores de Jesús, en lugar de estación de servicios.

- Conversión permanente, personal y comunitaria, en lugar de instalación.

- Comunidad de comunidades vivas y responsables, en lugar de masa amorfa.

- Corresponsabilidad de todos, en lugar de clericalismo.

- Pastoral de misión y evangelización, en lugar de mantenimiento.

- Apertura a lo social, en lugar de ghetto cerrado.

- Corresponsabilidad comunitaria, en lugar de religiosidad sociológica.

- Confianza en el Espíritu, en lugar de miedo, resignación, inhibición e inercia.

- Comunidad de Bienaventuranzas, en lugar de privilegios, poderes o prestigio.

Se necesitan, igualmente, nuevas actitudes:

- Del culto al "yo", al sentido comunitario y fraterno.

- De la incomunicación, a la apertura (personal y comunitaria).

- De la obsesión por la eficacia (hacer cosas), a la preocupación por la pedagogía (hacer personas y comunidades).

- Del egoísmo (lo mío), a la generosidad de compartir.

- De la enemistad, envidia, recelo y confrontación, a la estima, confianza y cercanía.

- De la amargura de la crítica sistemática, negativa y destructiva, a la corrección fraterna y ayuda mutua.

- Del miedo al futuro, a la confianza en el Espíritu.

- Del protagonismo personal o de mi grupo, al servicio generoso

- Todo ello con buena dosis de amor, humor y paciencia: no querer todo de inmediato y a corto plazo.

5. Participación de los laicos en la parroquia

Si para concretar aún más se piden pistas para dinamizar la parroquia, en cuanto a participación de todo el pueblo de Dios, especialmente los laicos, me atrevería a señalar las que no hace mucho subrayaron los obispos alemanes. Siempre teniendo en cuenta que nuestra Iglesia particular ofrece sus propias características y que, particularmente en el mundo rural, el concepto de parroquia tradicional hay que alargarlo y contemplarlo desde las denominadas "Unidades de Atención Pastoral". Pues bien, los diversos ministerios y funciones pudieran caminar por estos derroteros:

  1. Servicios litúrgicos: un equipo de liturgia para preparar las eucaristías dominicales y festivas, así como la celebración de los principales sacramentos en el marco de la comunidad; ministros extraordinarios de la comunión; coro parroquial; cuidado de los objetos litúrgicos y su limpieza, así como de la adecuada ambientación litúrgica según los ciclos de años.

  2. Servicio de la Palabra y Catequético: principalmente, los catequistas de iniciación (primera comunión, infancia adulta y confirmación); catequistas y monitores de formación de jóvenes; catequistas de adultos; pastoral prematrimonial y familiar; animadores de tercera edad; animadores misioneros.

  3. Servicio de la caridad: responsables de Cáritas parroquial; visitadores de enfermos y asistencia a ancianos; coordinadora de estudio y resolución de casos especiales; animadores-coordinadores de campañas de sensibilización y acción social.

  4. Servicios de voluntariado: equipo de mantenimiento de la parroquia y de su

Raúl Berzosa Martínez


Pastoral de conjunto
 DPE

Por pastoral de conjunto entendemos una pastoral articulada (corresponsable por todo el Pueblo de Dios), integral (que abarque las cuatro dimensiones de la Iglesia: comunión, anuncio, misión y celebración) y que llegue a todos los sectores (por edades) y ambientes (sociológicos). Es decir, pastoral de conjunto es la implicación de toda la Diócesis en una misma comunión para la misión.

¿Qué exigencias comporta este proyecto?

a) Experiencia personal y comunitaria de fe: una fe que se experimenta vida cotidiana; sin divorcios entre lo que se cree y lo que se hace; fe que potencia todas las dimensiones y campos de nuestra vida personal y que se expresa en la comunidad; fe renovada y rica en contenidos; fe celebrada y orada; fe hecha testimonio y compromiso; fe evangelizadora y misionera; fe formada y adulta, que sabe dar razón de lo que cree. fe en sentido bíblico como aceptación personal y libre de la presencia de Dios en mi vida. Y una fe encarnada en la cultura de nuestro tiempo: "Una fe no plenamente acogida, no enteramente pensada, ni fielmente vivida, no es fe" (Juan Pablo II). Una fe con presencia pública en los nuevos areópagos (mass media), mundo socio-político y cultural, mundo laboral, opción por los más pobres y marginados.

b) Vivencia fuerte de eclesialidad: una Iglesia de comunión y corresponsabilidad, entre laicos, religiosos y presbíteros; una Iglesia reunida en torno al misterio de la Eucaristía; una Iglesia en misión, y evangelizadora; una Iglesia que comparte carismas y vocaciones; una Iglesia encarnada y comprometida en un suelo y cultura determinados y que sabe leer los signos de los tiempos; una Iglesia de bautizados adultos donde cada cual realiza su papel y misión; una Iglesia que valora, acompaña y hace nacer diversas vocaciones de especial consagración y a la vida sacerdotal. En este sentido, se pide el redescubrimiento vivencial de la Iglesia particular: Jesucristo, por el Espíritu que convoca; Evangelio proclamado; Mesa eucarística compartida; compromiso coherente fe-vida; corresponsabilidad de ministerios-vocaciones-carismas y funciones; obispo al servicio de la verdad, comunión y caridad. Hay que potenciar todas las dimensiones de la Iglesia particular: comunión, evangelización, celebración, diakonía. Hacer posible comunidades cálidas y evangelizadoras (uniendo identidad y misión).

c) Necesidad de programación conjunta: la pastoral de conjunto es una pastoral articulada, integral, sectorial y ambiental. No es un conjunto de pastorales realizadas individualmente o aisladamente y, más que métodos o técnicas, expresa un espíritu de comunión fraterna y de misión evangelizadora coordinados. No hay que tener miedo a afrontar los nuevos retos y abrir, con imaginación, caminos y formas también nuevas de creatividad y solidaridad. Ojalá que esta pastoral de conjunto sepa y pueda articular la Diócesis en toda su riqueza y complejidad. Se necesita una renovación pastoral: ni sólo mantenimiento-conservación (nostalgia-seguridades); ni sólo intimista-espiritualista (escapismo fideísta); ni sólo popularhorizontalista; ni sólo de cirugía estética (marketing). Sí, orgánico-global, de conjunto y articulada, de comunión y corresponsabilidad, de misión y evangelización, sinodal y contextuada. Renovación misionera de las parroquias.

d) Fuerte dosis de solidaridad y esperanza, haciendo realidad nuevas actitudes: para seguir anunciando, con hechos y palabras, que es posible la mejor y mayor de las utopías: el encuentro con el Evangelio, capaz de cambiar nuestras personas y nuestras vidas. Lo más valioso que ofrecemos sigue siendo el Señor Jesús. Desde Él, día a día, será posible el nacimiento de la civilización del Amor y de la Vida, en la que tanto insiste el Papa Juan Pablo II. Un Nuevo método pastoral: de persona a persona; uniendo palabra y testimonio vital. Con cuatro puntos cardinales: Fe en Cristo (N), cambio de vida (S), eclesialidad (E) y pastoral de misión (O).

e) Vivencia de una parroquia como comunidad de comunidades: la parroquia que, de alguna manera, representa a la Iglesia visible establecida por todo el mundo (SC 42) y que es como una célula de la Diócesis (AA 10), que tiene la misma triple misión que le ha sido encomendada al pueblo de Dios: profética y de evangelización (testimonio de fe), sacerdotal y de celebración (consagración de la realidad temporal), y real y de compromiso (construcción de la Iglesia de la caridad). La parroquia concebida como comunidad de comunidades se sitúa en la óptica de la unidad, comunión, corresponsabilidad y evangelización. Y es capaz de aglutinar en ella pequeñas comunidades y grupos de base, movimientos y asociaciones especializados e instituciones.

f) Consolidar los arciprestazgos como unidades básicas diocesanas para la pastoral de conjunto. Entre las funciones del arciprestazgo, como se ha dicho, se encuentran las de promocionar, coordinar y ejecutar programaciones pastorales; favorecer la fraternidad sacerdotal y apostólica; potenciar equipos de vida y trabajo apostólicos entre sacerdotes, religiosos y laicos; compartir recursos materiales y humanos; hacer realidad una pastoral de sectores y ambientes; conservar y difundir el patrimonio eclesial, cultural, documental y artístico. Desde la renovación de las parroquias y la consolidación de los Arciprestazgos, tal vez será posible la reestructuración territorial y sectorial en las denominadas Unidades de Atención Pastoral, tan necesarias como difíciles de diseñar.

g) Necesidad de tejer la diócesis desde la colaboración, el diálogo y la articulación de fuerzas y carismas. Todos somos necesarios. Y todos nos necesitamos. Todos estamos llamados a encontrarnos, a dialogar y a compartir lo mejor de nosotros mismos. Todos tenemos encomendada la cuádruple misión eclesial: ser signos vivos de comunión; profetas y evangelizadores; sacerdotes y fermento de consagración de todas las realidades al Señor; y, finalmente, reyes, con el compromiso de llevar todo a Dios.

BIBL. - R. BERZOSA MARTÍNEZ, Para comprender y vivir la Iglesia Diocesana, Burgos 1998.

Raúl Berzosa Martínez


Pastoral Fundamental
DPE

SUMARIO: 1. La configuración de la teología fundamental. - 2. Naturaleza de la teología pastoral. - 3. La Iglesia manifiesta su ser en las acciones eclesiales: 3.1. La Iglesia Pueblo de Dios; 3.2. La Iglesia Cuerpo de Cristo; 3.3. La Iglesia Templo del Espíritu Santo; 3.4. La Iglesia Sacramento de Comunión. - 4. Las tres referencias de la teología pastoral: 4.1. Cristo y la Iglesia; 4.2. Cristo y el Reino; 4.3. Cristo y el mundo. - 5. La fundamentación de la teología pastoral. - 6. La teología -pastoral-sacramental»: 6.1. Afirmaciones teológicas fundamentales; 6.2. Principios teológico-eclesiológicos de la acción pastoral; 6.3. La dinámica pastoral de la Iglesia. - 7 Orientaciones pastorales desde la pastoral fundamental..

La Iglesia vive la fe, la comunica y la reflexiona en cada cultura y momento histórico. El esfuerzo de teólogos y pastoralistas procura que la fe responda a las cuestiones fundamentales que toda persona se hace sobre el origen, destino y sentido de la vida. En los escritos del N.T. aparece con cierta frecuencia la necesidad que los cristianos sienten de razonar la esperanza en Cristo Resucitado para los que piensan de manera distinta (Pe 2,15 16). A lo largo de la historia la teología ha mantenido dos pretensiones complementarias «entiende para creer» (S. Anselmo) y «cree para entender» (S. Agustín); si la expresión anselmiana subraya el esfuerzo humano, la expresión agustiniana nos ayuda a comprender lo profundo de la relación fe-cultura: las preguntas y razones son suscitadas por la fe y en ella encuentran la respuesta más plena.

1. La configuración de la teología fundamental

La necesidad de validar y defender la fe hizo surgir la apologética; los tres frentes a los que pretende responder la apologética son: la negación de Dios (ateísmo), la religión natural-racional (deísmo) y la comprensión protestante del cristianismo. La apologética profundiza las pruebas de la existencia de Dios, la validez histórica de la revelación cristiana y la Iglesia católica como la única Iglesia de Cristo. El enfoque del tratado de apologética en la época neo-escolástica era de estructuración teórica y basado en la autoridad que la Iglesia ha recibido de Dios. En el siglo XX los aportes de la crítica literaria e histórica, la revalorización de lo existencial y subjetivo, la recuperación de la patrística y los intentos de renovación litúrgica fueron preparando el camino al surgimiento a una nueva manera de enfocar la significatividad de la fe para la vida humana. La referencia a Dios da a la fe una pretensión de ultimidad y de universalidad; la reflexión teológica y la acción pastoral deben manifestar convincentemente que la fe es el mejor camino para una comprensión más profunda de lo humano y para dotar a la existencia personal y social de un horizonte de sentido que realiza plenamente lo humano. En consecuencia, la actitud de escucha, diálogo, confrontación crítica y purificación constante es lo que mejor puede aquilatar la fe que profesamos y manifestar los motivos profundos que llevan al acto de fe (cf. ANDRÉS TORRES QUEIRUGA, Teología fundamental, Nuevo Diccionario de Catequética, S. Pablo 2000, 2142-2144).

La revelación cristiana es Palabra de Dios en y por medio de las palabras humanas (D.V. 11 y 12). La manera de entender el origen, el fundamento y el destino de la vida que aporta la fe cristiana se puede comprobar en la experiencia cotidiana (G.S. 13). En este sentido, «la Iglesia nada rechaza de lo que en otras religiones hay de verdadero y santo» (N.A. 2); se impone el diálogo interreligioso y el camino del ecumenismo, pues lo que en otras religiones existe es un grado de revelación, y lo que los católicos tenemos es para todas las religiones. Para la Iglesia la cuestión fundamental en nuestro mundo está en cómo compaginar la autonomía de lo humano con la fe revelada y dogmática en los campos más importantes de la vida personal y social (ciencia, psicología, política y moral). El acto de fe se hace con toda la persona, y en él quedan incluidas las diferentes facetas de la vida que reconocen en la fe lo que les da fundamento, sentido y horizonte de plenitud. ¿Cómo hacer para que esta convicción de los creyentes maduros pueda ser entendida y aceptada por los hombres y mujeres de nuestra época? Hacer visibles y creíbles todas las potencialidades que tiene la fe es una tarea apasionante y compleja, pues tiene en cuenta las posibilidades de la mente humana, las intuiciones del corazón, el sentido histórico de análisis «empeñativo-transformador» de la realidad, la capacidad simbólica, el horizonte utópico, etc. Estas «razones» deben articularse como una «gramática» (Card. Newman) que relaciones los elementos y lleve a una comunicación comprensible para el emisor y el receptor, pues tienen la misma naturaleza y participan de las mismas experiencias existenciales desde la interioridad propia del ser humano. El creyente sabe que la realidad externa y su propia subjetividad han sido creadas por Dios y participan de su presencia salvadora. Cada reconocimiento y acogida de Dios que hacemos nos supera y nos sitúa en una nueva búsqueda que transciende lo humano al tiempo que lo transforma.

Este planteamiento tiene consecuencias evangelizadoras en la transmisión de la fe a otros; veamos las más importantes (ANDRÉS TORRES QUEIRUGA, O.C, 2152-2154):

  • Toda palabra sobre el Dios de Jesús tiene que procurar ser sugerente e iluminadora para la cultura actual.

  • Cuidar la correlación entre la revelación cristiana y los dinamismos profundos del ser humano que se interroga, contrasta, revisa, proyecta y «sueña».

  • Sentir que Dios ya está presente, como Creador y Salvador. en los hombres y mujeres a los que se quiere evangelizar. Lo fundamental es explicitar, dar rostro y acoger esa presencia actuante que precede a la misma acción eclesial.

  • Actitud de escucha, respeto y diálogo, pues el Misterio de Dios se manifiesta rompiendo nuestros esquemas y pretensiones. No necesariamente las manifestaciones concretas de lo religioso son las más acordes con Él.

  • Con sencillez y humildad, la cultura actual necesita de contraste, testimonio profético y evangelización explícita. Pero sin agobiarnos por los resultados, pues el tiempo de Dios no suele coincidir con el nuestro.

2. Naturaleza de la teología pastoral

«La teología pastoral es la ciencia teológica de la colaboración ministerial de la Iglesia al plan divino de la salvación» (R. SPIAllI, Natura e situazioni della teologia pastorale, en AA.W., Scienza e prassi pastorale in Italia, Napoli 1985, 743). A esta definición se llega tras reflexionar sobre la naturaleza de la Iglesia que, en un tiempo y lugar precisos, busca realizar su ser y misión sirviendo al plan divino de salvación. «La teología pastoral es la ciencia teológica que analiza la situación concreta en que la Iglesia se edifica mediante sus acciones propias». (C. FLORISTÁN y M. UsEROS, Teologia de la acción pastoral, Ed. Católica 1968, 111). Esta comprensión ha supuesto dos siglos de búsquedas y formulaciones del estatuto epistemológico de la teología pastoral; nace en 1777 por iniciativa de la emperatriz María Teresa de Austria y es el abate F.S. Rantenstranch quien hace la primera formulación de la pastoral como disciplina universitaria. En una primera etapa la teología pastoral se concibe como algo práctico, racional y destinado al pastor de almas que ha de formar buenos cristianos y ciudadanos. Sailer publica en Munich en 1788 un tratado sobre la «cura de almas» con inspiración bíblica y Kerigmática: la pastoral y el pastor son mediación de la salvación. A. Graf, de la escuela de Tubinga, abre un horizonte nuevo al dar a la teología pastoral un enfoque eclesiológico y considerar la «autorrealización de la Iglesia y la edificación del Reino» como el contenido de esta disciplina. J. B. Hirscher, profesor de teología pastoral en Tubinga, afirma que la acción pastoral de la Iglesia tiene como objetivo fundamental el anuncio del Evangelio. F.X. Arnold en «La auto-construcción de la Iglesia» (1961) define la acción pastoral como mediación de la salvación y la fundamenta en el principio teándrico, pues es acción divina y humana. R A. Liégé en Francia profundiza la concepción eclesiológica de la teología pastoral. K. Rahner entiende la teología pastoral como reflexión teológica de la autorrealización de la Iglesia y subraya la importancia del contexto sociocultural en el que la Iglesia realiza las acciones eclesiales; Dios ama esta situación y quiere la salvación de la humanidad. Este análisis teológico ayuda a discernir el posicionamiento adecuado de la Iglesia en el mundo. «El objetivo de la teología práctica no consistirá tanto en encontrar la posibilidad de realizar formas precisas de vida eclesial, sino en buscar que la Iglesia tenga la postura y reacción adecuadas en su encuentro con la realidad del mundo contemporáneo. Esto implica que la teología práctica debe además ser crítica.» (M. SZENTMÁRTONI, Introducción a la teología pastoral, Verbo Divino 1994, 15)

La teología del Cuerpo Místico ayudó a relacionar eclesiología y teología pastoral y el ser y actuar de Cristo con la naturaleza y misión de la Iglesia. La conciencia de la descristianización del mundo tradicionalmente católico y el alejamiento de los obreros de la participación eclesial llevan al planteamiento de una pastoral misionera y de conjunto.

El contenido de las acciones eclesiales se hace en referencia a las acciones del mismo Cristo y al mandato misionero que recoge Mt. 28, 18-20. La teología pastoral se divide en Pastoral Fundamental: tratamiento de la naturaleza y fundamentación de la acción pastoral, y en Teología Especial: anuncio, celebración, vida cristiana y compromiso. Las aportaciones de Pablo VI en E.N. han ayudado a comprender mejor lo que entendemos por pastoral; la evangelización se entiende como un proceso estructurado por el anuncio misionero, la propuesta cristiana, el seguimiento de Jesús y el crecimiento constante en la adhesión a la persona de Jesucristo con el consiguiente cambio de criterios, actitudes y comportamientos (cf. L. PACOMIO, Pastorale ed evangelizzazione sono sinonimi?, en AA.W., Scienza e prassi pastorale in Italia, Nápoles 1985, 101-111). La acción pastoral procura la edificación de la Iglesia, es decir, que el pueblo se sienta pueblo de Dios, es decir, comunidad que tiene su origen en la comunión trinitaria y busca la construcción del Reino de Dios. «Como la función teológica es un acto reflexivo, es acto segundo. Antes de pensar se es, y antes de que haya una teología cristiana hay una vida eclesial de creyentes. Evidentemente, la operación reflexiva produce un conocimiento teológico, al que precede un acto pastoral, que es un acto primero» (C. FLoRISTÁN, Teología práctica. Teoría y praxis de la acción pastoral, Sígueme 1991, 140). La teología pastoral al ser teología es interpretación de lo humano desde el Evangelio, y por ser pastoral tiene como meta la vida cristiana y la salvación eterna. En consecuencia, la teología pastoral precisa formular con claridad los objetivos, la meta y el método que le son propios. «Una doctrina teológica incapaz de iluminar una práctica y que no lleve a la realización de la Iglesia y de su misión en el mundo es pura especulación que poco tiene que ver con la teología, y una práctica pastoral que no esté asentada sobre una sólida fundamentación teológica no pasa en muchas ocasiones de ser una aventura o un mero experimento del que con frecuencia tenemos que lamentarnos más tarde» (J. A. RAMOS, Teología Pastoral, BAC 1995, 8-9).

3. La Iglesia manifiesta su ser en las acciones eclesiales

Los cristianos confesamos nuestra fe en la Trinidad manifestada en la Historia de la Salvación; ahí encuentra su lugar y referencia la Iglesia santa, católica y apostólica. La Iglesia ha recibido el depósito de la revelación que anuncia, celebra y vive como lo que da el sentido último y definitivo a todo lo que existe. Jesucristo es la autocomunicación plena y definitiva de la salvación Dios; la Iglesia nace de la Pascua y de Pentecostés, forma parte de la etapa de la consumación de la salvación, y en su ser y acción descubrimos el ser personal de la Trinidad como comunión en la historia de la humanidad. La Iglesia manifiesta la comunión con Dios, que se manifiesta y entrega y la comunión con la humanidad a la que lleva al encuentro con el Dios trinitario. «Cristo es la presencia real en la historia del triunfo escatológico de la misericordia de Dios.... En la Encarnación abrazó Dios al mundo radical y definitivamente en su misericordia... En la Encarnación la humanidad entera fue asumida definitivamente para la salud, en este su miembro y cabeza unido definitivamente con Dios en unidad personal. En el momento en que el Logos asume esta naturaleza humana en la unidad y humanidad una, la redención no puede retenerse ni ser retenida» (K. RAHNER, La Iglesia y los sacramentos, Barcelona 1964, 14-15).

3.1. La Iglesia pueblo de Dios

Jesucristo manifiesta y realiza la voluntad salvífica de Dios de entrar en comunión con la humanidad y de constituirla como comunión; la entrega de Cristo (fit. 2, 13-14) constituye el nuevo Pueblo de Dios que se sostiene en El, por El y con Él. «La Iglesia terrestre es la aparición de la realidad salvífica en el plano de la visibilidad histórica. Es comunidad visible de gracia... No es sólo un medio de salvación; es la salvación misma de Cristo, es decir, la forma corporal de esta salvación manifestada en el mundo» (E. SCHILLEBEECK, Cristo, sacramento del encuentro con Dios, San Sebastián 1966, 15). La salvación de Dios es comunitaria (cfr. L.G II) y el nuevo pueblo de Dios tiene su justificación en la voluntad de Dios de salvar comunitariamente a los hombres (L.G. 9) «La Iglesia es el pueblo unificado que participa en la unión del Padre, del Hijo y del Espíritu Santo» (S. Cipriano); desde esta realidad constitutiva del ser de la Iglesia ésta invita a todos a formar parte del Pueblo de Dios (LG. 13; AG, 1, 7, 9) en el que la confesión de fe y el Bautismo nos hace a todos iguales, y todos somos llamados a ser santos. El lugar y el camino de la Iglesia es el de la humanidad, pues así podrá ser, en medio de los pueblos, signo de comunión y testigo de reconciliación; la Iglesia da lo que ella misma es y significa: «comunidad de gracia» con Dios.

3.2. La Iglesia cuerpo de Cristo

Esta expresión se refiere a la relación entre la Iglesia y la persona y misión de la segunda persona de la Santísima Trinidad. La Iglesia se constituye en la voluntad de Jesús y por la acción de Cristo resucitado y del Espíritu Santo. En este sentido, la identidad de Jesús nos ayuda a comprender la identidad de la Iglesia. «La alteridad en Dios no es separación o contraposición sino comunicación y donación, el esplendor y la gloria del dinamismo del amor... Por eso, el otro que brota del Padre es Hijo y Logos; Hijo en cuanto auto-expresión regulada y aceptada; Logos en cuanto inteligibilidad desplazada y compartida. Por su propia constitución, el segundo de la Trinidad es encarnable, posee la libertad, generosidad para ser el enviado, el contenido de lo que Dios puede ofrecer y prometer al mundo. Esta apertura de la comunicación al mundo va a ser ámbito de la Iglesia. Y la Iglesia deberá reflejar y expresar la lógica de esa relación al mundo por parte de Dios, de la misión del Hijo (ELOY BUENO DE LA FUENTE, Eclesiología, BAC 1998, 48). La misión de Jesucristo es hacernos «hijos en el Hijo» por la reconciliación con Dios, el sentirnos hermanos y el compromiso con los pobres (A.G. 3); la Iglesia encuentra su razón de ser en la misión de Jesucristo, y hace de ésta su misma misión. Hay relación de continuidad entre el grupo de los Doce, la experiencia de la Pascua y la comunidad de Pentecostés, y el dinamismo misionero de los Hechos de los Apóstoles. La gracia salvadora de la vida, muerte y resurrección de Jesús de Nazaret continúa en la acción del Kyrios; la Iglesia se sitúa en esta etapa de la historia de salvación. La Iglesia es la parte de la humanidad que entiende la vida desde Jesucristo, que presencializa el encuentro del Resucitado con el mundo y que camina hacia la plenitud, pues toda la creación está llamada a vivir y manifestar lo que ya posee la Iglesia. La meta última hacia la que todos caminamos es la reconciliación universal cuando «Dios sea todo en todos»; y la Iglesia, Cuerpo de Cristo, sirve a esta misión.

3.3. La Iglesia templo del Espíritu Santo

La dimensión neumatológica de la Iglesia expresa lo propio del ser y misión del Espíritu Santo. La peculiaridad personal de la tercera persona de la Trinidad es que es Don de Dios y «designa el júbilo y el agradecimiento en el que el Padre da origen al Hijo y éste se recibe enteramente del Padre. Por ello el Espíritu vive del Padre y del Hijo» (ELOY DE LA FUENTE, O.C. 64). El Espíritu Santo comunica la posibilidad, el dinamismo y el gozo de la comunión a la que está llamada toda la humanidad como proyecto humano y trascendente. El Espíritu Santo es la fuerza que abre la historia hacia lo nuevo, lo renovador, lo comunitario y la plenitud; y así manifiesta la gloria del Padre y los frutos de la redención del Hijo. Los Evangelios narran como el Espíritu Santo se hace presente en los momentos importantes de la vida de Jesús y de su misión. La misión del Espíritu Santo y el envío de los apóstoles parten de Jesús: «Jesús le dijo otra vez: 'La paz con vosotros. Como el Padre me envió, también yo os envío' Dicho esto, sopló y les dijo: «Recibid el Espíritu Santo» (Jn. 20, 21-22). «El Hijo, que ha consumado en el mundo la misión recibida del Padre, recibe a su vez de él en el Espíritu la Iglesia, que por ello queda insertada en el amor recíproco que los constituye como personas. Y el Don-Persona no puede dejar de mostrar su protagonismo en la Iglesia» (ELOY BUENO DE LA FUENTE, O.C. 67). Pentecostés expresa en la historia el impulso necesario y definitivo del Espíritu Santo para que la humanidad camine hacia la unidad; para ello ayuda a los bautizados a adentrarse en el misterio de Dios, a crecer en la vida evangélica y a no perder el rumbo que nos lleva a la vida eterna. «Así, pues, ya no sois extraños ni forasteros, sino conciudadanos de los santos y familiares de Dios, edificados sobre el cimiento de los apóstoles y profetas, siendo la piedra angular Cristo mismo, en quien toda edificación bien trabada se eleva hasta formar un templo santo en el Señor, en quien también vosotros con ellos estáis siendo edificados, para ser morada de Dios en el espíritu» (Ef. 2, 19-21). Por esto Pablo exhorta a los cristianos de Roma, «por la misericordia de Dios, a que os ofrezcáis a vosotros mismos como un sacrificio vivo, santo, agradable a Dios. Tal será vuestro culto espiritual» (Rom. 12,1) porque el cuerpo humano en todas sus dimensiones temporales es «templo del Espíritu Santo» que hemos recibido de Dios y, en consecuencia, no nos pertenecemos, pues somos don, amor y gracia para el Reino.

3.4. La Iglesia sacramento de comunión

«El Padre eterno creó el mundo por una decisión totalmente libre y misteriosa de su sabiduría y bondad. Decidió elevar a los hombres a la participación divina «a la cual llama a todos los hombres en su Hijo: Dispuso convocar a los creyentes en Cristo en la santa Iglesia» (CEC 759). El proyecto salvador tiene su origen en el Padre por el Hijo en el Espíritu Santo; el encuentro con Dios es por Cristo en el Espíritu. La iniciativa y generosidad de Dios nos ha hecho «partícipes de la naturaleza divina» (2 Pe.1,4); a esto llamamos comunión, que se nos da como el don del Espíritu que conlleva la «gracia de Jesucristo» y el «amor del Padre», expresiones frecuentes en los escritos del Nuevo Testamente. La Iglesia es la comunidad de los que viven la comunión trinitaria y trabajan porque esta comunión aliente la fraternidad entre las personas y los pueblos. La Iglesia es sacramento de comunión porque se inserta en la comunión trinitaria y es presencia histórica de esta comunión. «La Iglesia, Cuerpo Místico de Cristo, es una comunión, a la vez interior, de vida espiritual (de fe, de esperanza, de caridad), significada y engendrada por una comunión exterior de profesión de fe, de disciplina y de vida sacramental» (ELOY BUENO DE LA FUENTE, o.c., 78). La comunión es don de Dios que llevamos en nosotros por naturaleza y gracia bautismal, tarea intraeclesial y compromiso histórico. «Lo que existía desde el principio, lo que oímos, lo que vieron nuestros ojos, lo que contemplamos y palparon nuestras manos, hablamos de la Palabra, que es la vida, porque la vida se manifestó, nosotros la vimos, damos testimonio y os anunciamos la vida eterna, que estaba de cara al Padre y se manifestó a nosotros, eso que vimos y oímos os lo comunicamos ahora para que seáis vosotros solidarios, con nosotros; pero además, esta solidaridad nuestra lo es con el Padre y con su Hijo Jesús, el Mesías. Os escribimos esto para que nuestra alegría llegue a su colmo» (1 Jn. 1,1-4).

4. Las tres referencias de la teología pastoral

«En realidad, el misterio del hombre sólo se esclarece en el misterio del Verbo encarnado... En él, la naturaleza humana asumida, no absorbida, ha sido elevada también en nosotros a dignidad sin igual. El Hijo de Dios con su encarnación se ha unido, en cierto modo, con todo hombre» (G.S. 22). Este texto es muy esclarecedor del ser y la misión de la Iglesia, y nos sirve para comprender adecuadamente la fundamentación de la teología pastoral. Jesús de Nazaret anuncia y hace presente al Reino; muerto y resucitado envía a los Apóstoles para que continúen su misión con la fuerza del Espíritu Santo que han recibido. Y los Apóstoles anuncian a Jesucristo como Señor (Kyrios) de la historia; todo ha sido creado en El y para El, pues ha de recapitular en sí todas las cosas llevándolas a su plenitud (cfr. G.S. 38). Las tres grandes referencias para la Iglesia son Cristo, el Reino y el mundo.(Cf. J. A. RAMOS, «Cristo, Reino y Mundo, las referencias obligadas para la acción pastoral de la Iglesia»: Salmanticensis 37 (1990) 177-200).

4.1. Cristo y la Iglesia

«La Iglesia es en Cristo como un signo e instrumento de la unión íntima con Dios y de la unidad de todo el género humano» (L.G. 1). La Iglesia es sacramento de Cristo pues da continuidad en la historia a la salvación de Cristo; en la humanidad de Cristo, Dios comunica la salvación, y la Iglesia es la mediación que prolonga en el espacio y en el tiempo esta misión salvadora que viene de Cristo. En consecuencia, la estructura teándrica de Cristo también configura a la Iglesia, que no se puede identificar con Aquel en quien encuentra su origen y razón de ser. «Desde la salvación dada en Cristo, la Iglesia aparece como un misterio derivado que recibe del mismo Cristo estructuras similares a su misterio, estructuras que reflejan la humanidad y la divinidad del que es su Señor (J. RAMOS, Teología Pastoral, BAC 1995, 89; cfr. Encarnación e Iglesia. Dogma cristológico y eclesiológico en el magisterio pontificio y conciliar del Vaticano 1 al Vaticano II, Salamanca 1984). En la Iglesia, santa y pecadora, no se puede atribuir todo a la acción del Espíritu Santo; por el contrario, siente permanentemente la necesidad de convertirse al Evangelio, pues su referencia definitiva es Jesucristo. «Cuando el Padre envía su Verbo envía también su aliento: misión conjunta en la que el Hijo y el Espíritu Santo son distintos, pero inseparables. Sin ninguna duda, Cristo es quien se manifiesta Imagen visible de Dios invisible, pero es el Espíritu Santo quien le revela» (CEC 689).

4.2. El reino y la Iglesia

«El Señor Jesús comenzó su Iglesia con el anuncio de la Buena Nueva, es decir, de la llegada del Reino de Dios prometido desde hacía siglos en las Escrituras» (L.G. 5). Para cumplir la voluntad del Padre, Cristo inauguró el Reino de los cielos en la tierra. La Iglesia es el Reino de Cristo» presente y en misterio» (L.G. 3) (CEC 763). El Reino que Jesús anuncia en el Evangelio expresa la voluntad salvadora y reconciliadora de Dios para toda la humanidad. El Reino se inaugura con Jesús de Nazaret y se va abriendo camino en medio del mundo y de la historia hacia la consumación escatológica. La Iglesia acoge el Reino, camina hacia él y procura hacerlo realidad con obras y palabras en cada comunidad evangelizada que celebra la liturgia y se compromete con los problemas humanos. Se dan realidades no eclesiales que significan y construyen el Reino; el camino de la humanidad es el camino de la Iglesia, pues su razón de ser es encaminar a los hombres y mujeres hacia la novedad de vida que es el Reino. La Iglesia no es el Reino, pero el Reino está presente en ella y al Reino sirve la Iglesia. Esto hace que la Iglesia se entienda a sí misma como comunión y Pueblo de Dios que anticipa la realización plena de cada persona y de la humanidad como fraternidad. El horizonte del Reino mantiene la esperanza de los cristianos, ayuda a la Iglesia a revisarse permanentemente y apunta al trabajo convergente con otras personas e instituciones preocupadas por mejorar la humanidad

4.3. El mundo y la Iglesia

«Cristo, el único Mediador, estableció en este mundo su Iglesia, comunidad de fe, esperanza y amor, como un organismo visible. La mantiene aún sin cesar para comunicar por medio de ella a todos la verdad y la gracia. La Iglesia es a la vez: sociedad dotada de órganos jerárquicos y el Cuerpo Místico de Cristo; el grupo visible y la comunidad espiritual; la Iglesia de la tierra y la Iglesia llena de bienes del cielo». Estas dimensiones juntas constituyen «una realidad compleja, en la que están unidos el elemento divino y el humano». (L.G. 8), (CEC. 771). El lugar de la Iglesia es el mundo, y el sentido de su misión es ser signo y sacramento de Cristo y del Reino. La Iglesia es mediadora del encuentro del hombre con Dios y del sentido profundo de la existencia como comunión, entrega y servicio. Ella misma ha recibido y trata de vivir lo que también ha de ofrecer a los demás. La Iglesia comparte con el mundo los problemas, las búsquedas y la visibilidad de sus elementos y estructuras, las esperanzas y el peregrinar constante por el mundo. «El gozo y la esperanza, las lágrimas y angustias de nuestros días, sobre todo de los pobres y de toda clase de afligidos, son también gozo y esperanza, lágrimas y angustias de los discípulos de Cristo, y no hay nada verdaderamente humano que no tenga resonancia en su corazón. La comunidad que ellos forman está compuesta de hombres que, reunidos en Cristo, son dirigidos por el Espíritu Santo en su peregrinación hacia el Reino del Padre, y han recibido, para proponérselo a todos, el mensaje de salvación. De ahí la experiencia vital que le hace sentirse, y serlo en realidad íntimamente solidaria con la humanidad y con su historia» (G. S. 1). ¿Cómo debe vivir y misionar la Iglesia, cada comunidad cristiana para que el Evangelio llegue a todos los hombres cercanos y lejanos? La transmisión de la fe exige el conocimiento y el respeto a cada cultura; al tiempo que la fe se incultura, también debe ser creadora de valores, relaciones y sensibilidades alternativas. «La fe debe segregar cultura; y el creyente está llamado a dialogar con la cultura. La impregnación de la cultura por la fe es un punto de conexión importante para el anuncio cristiano. La diferencia entre la comprensión cristiana del hombre y el mundo y las antropologías y cosmovisiones dominantes es grave. El reducidísimo número de intelectuales cristianos es preocupante. Los que entre nosotros generan cultura son casi todos «increyentes», «pos-creyentes» y «para-creyentes». La presencia de cristianos confesantes en el seno de las llamadas «minorías cognitivas» es harto escasa y apenas perceptible» (Congreso Evangelización y hombre de hoy, Edice 1986, 178). La fundamentación de la misión de la Iglesia está en que Jesucristo es la «revelación del hombre al hombre»; así como Cristo es sacramento de Dios para la humanidad, la Iglesia es sacramento de Cristo en medio del mundo. Lo que dificulta el afianzamiento del Reino de Dios es el pecado, es decir, los egoísmo que impiden la intercomunión solidaria de todos los pueblos; la humanidad está llamada a ser la familia de los hijos de Dios que se reconocen como hermanos. La Iglesia como sacramento de comunión anticipa, celebra y promueve la unidad y la reconciliación. Cuando «Dios sea todo en todos» la salvación de Cristo y la misión de la Iglesia habrán alcanzado su plenitud.

5. La fundamentación de la teología pastoral

La teología pastoral se fundamenta en la sacramentalidad de la Iglesia, tal como la hemos expuesto en los puntos anteriores. La realidad constitutiva del ser de la Iglesia es la comunión, y la misión que esta realiza a través de las acciones eclesiales consiste en propiciar la comunión de Dios con su pueblo y de los hombres entre sí. «La especificidad original e irreductible de la salvación cristiana consiste en que en la situación actual, el tiempo histórico de la Iglesia, la salvación no está mediatizada ontológicamente más que de un modo sacramental» (P. BOURGEOIS, La Pastoral de la Iglesia, Edicep 2000, 29). D. Bourgeois en este libro de reciente publicación, utiliza el término teología pastoral-sacramental para indicar cómo todas las acciones pastorales son manifestación de la sacramentalidad de la Iglesia. «Se hace, pues, necesario el estudio de una verdadera disciplina teológica: la teología pastoral o práctica, reflexión científica sobre la Iglesia que se construye cada día, con la fuerza del Espíritu, a lo largo de la historia; por consiguiente, sobre la Iglesia «como sacramento universal de salvación» (cf. L.G. 48), como signo e instrumento vivo de la salvación de Jesucristo en la Palabra, en los sacramentos y en el servicio de la caridad. La pastoral no es sólo un arte, ni un conjunto de exhortaciones, de experiencias, de recetas; posee plena dignidad teológica, porque recibe de la fe los principios de la acción pastoral de la Iglesia en la historia» (PDV 57; cf. PO 19; CD 16; ES 7). El objeto propio de la teología pastoral es la Iglesia como Pueblo de Dios que significa la salvación de Jesucristo y la comunica «aquí y ahora» a los hombres y mujeres en cada situación sociocultural; por esto la teología pastoral es parte constitutiva de la teología, y en modo alguno una disciplina que orienta la aplicación de las aportaciones de la teología dogmática, de la moral o de la espiritualidad. Si la praxis pastoral manifiesta la salvación de Dios, la reflexión teológica pretende iluminar lo mejor posible la relación entre lo que se hace y la sacramentalidad de las acciones eclesiales. La teología mira al mundo, a la humanidad y a la historia desde la autocomunicación de Dios en la historia de salvación; esta participación en el conocimiento de Dios y desde Dios es una gracia que los santos, los profetas y los místicos han vivido en la plenitud que permite lo humano. La pastoral forma parte del conocimiento teológico porque es el modo fundamental de comprender cómo se entiende y se vive lo humano desde Dios. «Hasta el punto de que una teología especulativa que se desinteresara de la vida concreta del apóstol, del pastor en acción, estaría, en parte, seca en sus fuentes de luz. Aunque también un evangelismo que considerara como una superestructura artificial la construcción especulativa de su dato, y devaluara la ciencia teológica, iría en contra de las exigencias propias de su luz de fe, y se volvería incapaz de afrontar el mundo» (M-D. CHENU, Parole et Missión, 1963). La Iglesia «existe para evangelizar» y su preocupación profunda y constante consiste en ver cómo la salvación de Jesucristo se hace presente en cada época, lugar y situación; la reflexión teológica contempla esta realidad, la ilumina desde el proyecto de Dios y da pistas concretas para que la salvación de Dios se haga presente de forma más plena y eficaz. «Los doctores de la Iglesia, los obispos, los profesores de teología, los pastores y los fieles, todos y cada uno, en la medida que su inteligencia realiza una acción teológica, deben ser considerados como «médicos de cabecera» que no tienen otros objetivos a través de su reflexión teológica que el de descubrir o eventualmente a través de una acción pastoral determinada, ayudar a sus hermanos a descubrir en el presente de su existencia la realidad concreta de la salvación, tal como Dios la ve y la quiere para ellos en el hoy de su libertad». (Citado por D. BOURGEOIS, O.C. 48; BOURGEOIS, o.c., 50). Los Santos Padres son un modelo en la manera de relacionar en su quehacer reflexivo y pastoral, la revelación, la liturgia y el contexto sociocultural en el que trasmitían la fe. En el momento presente, muchos intelectuales, políticos y movimientos sociales entienden la antropología, la sociedad y el devenir histórico en términos de solidaridad y a través de proyectos comunes que procuran conseguir lo que somos y estamos llamados a ser: la fraternidad universal. La teología aporta la explicitación de esta pretensión, la fundamenta, la sostiene y la abre a un horizonte de plenitud al poner como origen y garante de este dinamismo humanizador a Dios Padre revelado en Jesucristo y actuante por la acción del Espíritu Santo de múltiples formas.

En un contexto social de globalización y neoliberalismo, de redefinición de todo desde el yo individual y egoísta, el mensaje del Evangelio sigue invitando a apostar por lo interpersonal y solidario. «Si la realidad interpersonal es como la trama y el tejido relacional que constituye la realidad del misterio de comunión en «el interior» de Dios mismo (vida trinitaria), en «el interior «de la creación, y más especialmente de la humanidad (la vida social y pública en la pluralidad de sus figuras), y «entre» la Trinidad y esta creación (el misterio de la economía de la creación y de la salvación que acaba en gloria), eso significa entonces que todo el misterio cristiano es un misterio interpersonal, un misterio «político», en el sentido antiguo del término» (D. BOURGEOIS, O.C. 55; cfr. HANNAH ARENDT, La condition de I'homme moderna, Calmann Lévy, Paris 1983, 354-355). Los himnos cristológicos del Nuevo Testamento desarrollan este dinamismo trinitario expresado en la historia por la Kenosis del Verbo que asume la condición humana hasta el final como el «Horno serviens» (Flp. 2,6-11) para llevar a la plenitud a la creación entera (Col. 3,4). La teología pastoral ayuda a las comunidades cristianas y a los agentes de pastoral a desplegar todas las posibilidades del proyecto salvador de Dios en una situación concreta; para conseguir este cometido la teología pastoral proporcionará criterios y líneas de actuación que posibilitan la mutua relación entre la voluntad salvífica de Dios, las acciones eclesiales y los destinatarios de la evangelización.

6. Teología «pastoral-sacramental»

La comunión trinitaria es, al tiempo, fundamento de todo lo creado y llamada a la humanidad para hacerla partícipe de la vida divina. Este supuesto sirve de encuadre al quehacer propio de la reflexión teológica. El Concilio Vaticano 1 afirmó que el hombre es «capaz de Dios», pues ha sido creado a «imagen y semejanza» de Dios y está llamado en Cristo por la acción del Espíritu Santo a una vida de intimidad con Dios; esto se afirma de cada hombre, de cada comunidad cristiana y de la humanidad entera. El Verbo encarnado y el Evangelio del Reino son el camino para llegar al Padre, participar de su vida y sentir una nueva relación con los hermanos. La Iglesia, Misterio de comunión, Pueblo de Dios y sacramento de salvación tiene como misión la «integración» de la humanidad en la vida trinitaria. El objeto, nuclear de la teología pastoral consiste en ver los medios y modos más idóneos para que cada persona y comunidad pueda entrar en esa familiaridad con la Trinidad por el cultivo de la vida teologal.

La Iglesia, por voluntad del mismo Cristo, es lugar, mediación e instrumento de la comunión que constituye el sentido más profundo de la existencia humana y del devenir histórico. A esta significatividad que tiene la Iglesia la llamamos sacramental, y está referida al conjunto del plan salvador de Dios: la comunión con la Trinidad en la comunión intersolidaria; en consecuencia, lo sacramental no queda reducido a lo celebrativo en la vida de la Iglesia. Aquí reside la aportación amplia y sistematizada que hace D. Bourgeois, al que seguimos en este apartado, cuando afirma que la teología pastoral debe ser necesariamente sacramental. «Podremos, pues, definir esa ciencia que es la teología pastoral como una semiología realista del Misterio de Dios en el cumplimiento de su designio de revelación y de salvación: en relación con la teología dogmática y moral, que se preocupa, esencialmente, de dar cuenta del Misterio bajo el aspecto formal de la significación por conceptos, la teología pastoral se preocupa de dar cuenta de la realidad del misterio en la multiplicidad de las instancias de significación que lo manifiestan y a través de un afán de inteligencia y de coordinación de éstas». (D. BOURGEOIS, o.c., 63). Por consiguiente, la expresión teología pastoral no es la denominación de una parte del saber teológico, sino la explicitación de una dimensión constitutiva y estructurante de la vida de la Iglesia que forma parte del hoy de la Historia de Salvación considerada como una «obra pastoral». Toda afirmación teológica es «pastoral-sacramental», pues comprende el misterio cristiano en las «instancias de significación» que lo expresan, y en relación con la vida de los bautizados y de las comunidades eclesiales. Insertada la Iglesia en la historización del amor trinitario, la teología pastoral se refiere a la realización de este misterio de comunión en la confesión de la fe, en la liturgia y los sacramentos, y en el compromiso con el Reino de las comunidades cristianas locales. La pastoral fundamental entendida como teología «pastoral-sacramental» supone una serie de afirmaciones teológicas que generan principios teológico-eclesiológicos de acción, y una determinada forma de configurar la dinámica pastoral de la Iglesia.

6.1. Afirmaciones teológicas fundamentales

- Jesucristo, Dios y hombre (misterio teándrico), es el fundamento de la realidad pastoral-sacramental de la Iglesia y de la teología pastoral.

- «El hombre, en la plena verdad de su existencia, es la primera ruta que debe recorrer la Iglesia en el cumplimiento de su misión: él es la primera ruta y la ruta fundamental de la Iglesia, ruta trazada por el mismo Cristo, ruta que, de manera inmutable, pasa por el misterio de la Encarnación y de la Redención» (R.H. 14). Toda persona por persona participa del misterio pascual de Cristo (cf. G.S. 22, 4); aquí se enraíza el ser y la misión de la Iglesia: propiciar, explicitar y culminar la configuración de cada persona en Cristo por el Espíritu Santo.

- La Iglesia es, al tiempo e inseparablemente, comunión y sacramento; la misión pastoral de la Iglesia consiste en hacer que lo que constituye su ser (la comunión trinitaria) se signifique y se comunique en una determinada situación histórica y social. La pastoral apunta al enriquecimiento de la vida teológica: la filiación y la fraternidad desde la comunidad eclesial.

- Cristo Resucitado es Primogénito (Col. 1,8) y primicia (1 Cor. 15, 20) de la humanidad reconciliada que camina hacia la plenitud. Entre el acontecimiento de la Pascua y la consumación escatológica la Iglesia desarrolla su misión: la renovación de la humanidad por la incorporación de ésta al cuerpo glorioso de Cristo (Ef. 2,20-22; 1 Cor. 3, 21-23), pues «todo ha sido creado por Él y para El» (Col. 1, 18).

- La teología pastoral posibilita el que Cristo Resucitado comunique a la realidad humana la vida nueva que empezó en la Encarnación y la Pascua. «Con la Iglesia y por la Iglesia, es todo el cosmos el que se reagrupa alrededor de Cristo en una «recapitulación» que se consumará al término escatológico de la historia» (R BENOIT, Exégése et Théologie IV, 255, citado por D. BOURGEOIS en Teología Pastoral). Las acciones pastorales, en último término, posibilitan el que el creyente viva «por Cristo, con Él y en El» como decimos en la doxología final de las plegarias eucarísticas.

- Cristo Sacerdote, Profeta y Pastor es el fundamento de las tres dimensiones de la pastoral de la Iglesia. El que la salvación se haya realizado de una determinada forma manifiesta lo profundo de la vocación del ser humano. El ser y la misión de la Iglesia se comprenden a la luz de la obra de la salvación y de la antropología humana definida como relación, amor, entrega y servicio. La vida trinitaria y su manifestación en la historia ayudan al ser humano a entenderse a sí mismo y a vivir en plenitud. Y «una comunidad cristiana se vuelve signo de la presencia de Dios en el mundo ejerciendo las funciones a ella confiadas: sacerdotal, profética y real» (A.G. 15). El sacerdocio ministerial manifiesta que el fundamento de lo que vive la Iglesia es Cristo, quien por su Pascua, ha constituido un Pueblo profético, sacerdotal y real.

- La teología pastoral se fundamenta en el hecho de que la Iglesia ha sido constituida como sacramento del encuentro con Dios. La categoría teológica de la comunión es la que mejor expresa el encuentro entre Dios y el hombre en la necesaria mediación de la Iglesia. Cada uno de los bautizados expresa de forma común por el bautismo, y de manera específica según el ministerio que tenga, le significatividad que tiene la Iglesia (cf. J. M. R. TILLARD, Iglesia de Iglesias, Sígueme 1991).

6.2. Principios teológico-eclesiológicos de la acción pastoral

La acción pastoral de la Iglesia es unitaria porque se inscribe dentro de la misión que ésta ha recibido de Cristo, y es plural en sus mediaciones y realizaciones. «Podemos hablar de criterios de acción pastoral, criterios comunes a todas las acciones de la Iglesia para que sean de verdad tales. Criterios que se han de apoyar, por tanto, en el acontecimiento de Cristo que la Iglesia continúa y perpetúa en el tiempo. Desde estos criterios la acción de la Iglesia puede ser reconocida como tal, pero a la vez han de ser exigencia a la hora de realizar acciones eclesiales, a la hora de optar por ellas y a la hora de hacer cualquier tipo de propuestas pastorales» (J. RAMOS, Teología Pastoral, BAC 1995, 101). Los criterios teológico-eclesiológicos, influyen en todas las etapas de la acción pastoral y se deducen de las grandes referencias de la acción pastoral: Cristo, el Reino y el mundo. Los criterios forman un capítulo importante en el tratamiento de la pastoral fundamental; se puede ampliar en cualquiera de los manuales de teología pastoral (Cf. J. RAMOS, o.c., 101-121; C. FLORISTÁN y M. USEROS, o.c., 116-135; S. LANZA, «La dimensione criteriologica», en lntroduzione alfa Teologia Pastorale 1, Brescia 1989, 218-266; R. PRAT 1 PONS, Compartir la alegría de la fe. Sugerencias para una teología pastoral, Salamanca 1988, 69-81; M. SZENTMÁRTONI, Introducción a la teología Pastoral, Estella 1994, 19-27). La clasificación que nos parece más comprensible y sistemática es la que hace J. Ramos en el manual publicado en la colección Sapientia Fidei. Ofrecemos a continuación una síntesis de los principales criterios según este autor.

1) Criterios referentes a la relación Cristo-Iglesia

- Principio teándrico. - Lo divino y lo humano confluyen en la acción pastoral de la Iglesia de forma similar a cómo la naturaleza divina y la naturaleza humana se unen en la persona de Jesucristo. El Verbo encarnado cumple su misión en actitud obediente al Padre y en completa entrega a los hermanos. La Iglesia sabe muy bien dónde está su origen y confía plenamente en la acción de la gracia; al tiempo trabaja con todas sus fuerzas y medios en el cumplimiento de su misión. La referencia a Jesucristo pone de manifiesto la relación entre lo que Dios pretende y las aspiraciones humanas.

- Principio neumatológico. - Los frutos de la obra de la redención de Jesucristo como realización del plan salvífico del Padre, se nos da por la acción del Espíritu Santo. Iglesia, Pueblo de Dios y pastores, en docilidad a las inspiraciones y caminos del Espíritu, continúa en la historia lo que comenzó en la Encarnación y culminó en la Pascua de Cristo. «La misión de Cristo y del Espíritu Santo se realiza en la Iglesia, Cuerpo de Cristo y Templo del Espíritu Santo. Esta misión conjunta asocia desde ahora a los fieles de Cristo en su comunión con el Padre en el Espíritu Santo: El Espíritu Santo prepara a los hombres, los previene por su gracia, para atraerlos hacia Cristo» (CEC 737).

- Principio de sacramentalidad. - La humanidad de Jesucristo es la primera mediación sacramental de la salvación de Dios, «del cual la humanidad de la Iglesia será el sacramento general». (R. PRAT 1 PONS, o.c., 73). La Iglesia continúa la misión de Cristo de forma sacramental. Las acciones pastorales tienen estas características: buscan la comunión con Dios y con los hermanos, se apoyan en estructuras visibles, actualizan en la existencia la salvación escatológica y descubren el sentido último del mundo y de la existencia humana.

- Principio de conversión constante. - En la vida eclesial el Espíritu Santo ilumina, dinamiza y es garante de la salvación de Dios. La pastoral de la Iglesia comporta la limitación humana y la contradicción del pecado, pues los que componemos la Iglesia somos libres e intervenimos con nuestras decisiones. En las acciones sacramentales está asegurada la actuación eficaz del Espíritu Santo; al mismo tiempo, la Iglesia se siente «santa y pecadora» y necesitada de permanente conversión.

2) Criterios referentes a la relación Reino-Iglesia

- Principio histórico - salvífico. - La Iglesia está en el mundo y participa de los acontecimientos humanos, pero se siente insertada en la historia de la salvación hacia la plenitud escatológica que se hace presente en la historia, pero no de manera plena. La Iglesia existe para el Reino, es decir, para hacer una humanidad reconciliada y en comunión con Dios y con los hermanos. La Iglesia no es el Reino, pero sirve al Reino que gozosamente ha recibido, que celebra eclesialmente y entrega a la humanidad; como dice el Concilio, la Iglesia es el Reino de Cristo «presente ya en misterio» (L.G.3). La distinción, la relación y la tensión entre la Iglesia y el Reino lleva a ésta a revisar su presencia y sus actuaciones, a estar atenta a la acción de Dios en la historia, a trabajar de forma convergente con todos aquellos no creyentes que apuestan por los valores que liberan al ser humano, a ser creativa en las propuestas según las situaciones, y a esforzarse en todo porque también será juzgada por su Señor.

- Principio de discernimiento de los signos de los tiempos. - El Reino de Dios se hace presente de muchas maneras. Dios ofrece su gracia salvadora en los acontecimientos históricos, y la Palabra de Dios nos interpela constantemente. Este principio se refiere a la sensibilidad para captar la búsqueda de humanización, de justicia y de solidaridad, al mantenimiento de la esperanza en la acción de Dios y a la búsqueda de los valores evangélicos. Para que esto sea posible hay que pasar los acontecimientos por el corazón, contrastar la realidad con el Evangelio y discernir las llamadas de Dios a hacer más real y concreto su proyecto salvador. El descubrimiento de los signos de los tiempos lleva a la Iglesia a revisar sus opciones, a trabajar de forma convergente con otros grupos y a empeñarse en transformar la realidad.

- Principio de universalidad misionera. - Cristo Resucitado envía a los Apóstoles por el mundo entero a anunciar la Buena Noticia y a formar comunidades eclesiales que vivan en el horizonte del Reino. Por la misión la Iglesia quiere llegar a todos los lugares y permanece en el devenir histórico hasta la consumación escatológica. Las acciones pastorales buscan la conversión personal, la incorporación a la comunidad cristiana por los sacramentos de la iniciación, la vivencia vocacional de la fe y el compromiso con los más desfavorecidos. La apertura eclesial a la corresponsabilidad y la cercanía afectivo y efectiva a los pobres son el termómetro que miden el talante universal y misionero de las comunidades cristianas.

3) Criterios referentes a la relación Iglesia-mundo

- Principio del diálogo. - La revelación de Dios es de carácter gratuito. Él ha tomado la iniciativa de salir al encuentro del hombre y de autocomunicarse en un diálogo de amor y de entrega incondicional. Este diálogo que parte del amor desbordante del Padre se dirige a cada hombre y a todos los hombres. Si la Iglesia está al servicio del encuentro del hombre con Dios, el diálogo con el mundo en todas sus dimensiones es un aspecto constitutivo del ser de la Iglesia (E.S. 29). La preocupación fundamental de la Iglesia es ser mediación de la Palabra y de la salvación de Jesucristo para el hombre de hoy. El diálogo de la Iglesia hacia fuera se sustenta en su capacidad de vivir lo que es, Pueblo de Dios, Misterio de comunión y sacramento de salvación, y de la capacidad de diálogo a todos los niveles entre sus miembros, comunidades e instituciones.

- Principio de inculturación. - Pablo VI afirmaba que el drama de nuestro tiempo es «la ruptura entre fe y cultura» (E.N. 20). Si la fe es un modo de vida, necesariamente se vive en una determinada cultura, y es creadora de cultura. Con la palabra cultura designamos el modo de ver la realidad, los valores, los centros de interés, las sensibilidades, y los usos y costumbres en la familia, el trabajo, la justicia social, la sexualidad humana, la solidaridad internacional, etc. El Verbo se encarna en una cultura concreta para manifestar a la humanidad que el sentido de la vida está en la comunión con Dios y con los hermanos; Pentecostés universaliza la experiencia del Resucitado para que desde las divisiones y rupturas apunten a la unidad. El proceso de evangelización va unido al proceso de inculturación de la fe; el Evangelio asume, interpela, transforma y enriquece los valores culturales (cf. G.S. 58). Las comunidades cristianas no sólo deben saber estar críticamente en una cultura, pues también les corresponde, por la misión recibida del Maestro, ser creadoras de cultura con lo que esto conlleva de propuesta alternativa en no pocas ocasiones.

- Principio de unidad en la misión. - La Iglesia tiene como única misión el continuar y hacer presente la salvación de Jesucristo; el Espíritu Santo es el garante de la eficacia y universalidad de esta misión. La diversidad de ministerios, carismas y servicios que existen en las comunidades cristianas vienen de la única misión de la Iglesia y a ella sirven. El pluralismo es rico, positivo y eficaz cuando parte de la misión, se encamina a la comunión y está sustentado en la pastoral de conjunto. Este planteamiento evita tanto el estéril repliegue sobre lo intraeclesial, como una dispersión que termina en cansancio y abandono por no acertar en lo fundamental. El reto de cada comunidad cristiana es poder ofrecer lo que vive y ser ámbito de experiencia de lo que anuncia.

Estos principios configuran algunos «imperativos» o líneas-fuerza que orientan la acción pastoral de la Iglesia. Según C. FLORISTÁN y M. USEROS (o.c., 116-135), los imperativos son los siguientes: conocimiento del mundo contemporáneo y acercamiento realista y positivo al mismo, prioridad de lo profético (denuncia / anuncio) y «polaridad eucarística», pues «la Eucaristía aparece como la fuente y cima de toda la evangelización» (RO. 5). R M. Zulehner desarrolla la pastoral fundamental por medio de tres conceptos: la criteriología (los objetivos internos y externos de la acción pastoral), la kairología (el análisis de la «situación pastoral»» existente y la proyección de la situación futura) y la praxeología (la conversión de los miembros de la Iglesia y las modificaciones en la práctica pastoral).

6.3. Dinámica pastoral de la Iglesia

Los principios y las líneas-fuerza generan una dinámica en las acciones pastorales, que parte del mismo Jesucristo y continúa en la Iglesia por el ministerio ordenado y por el sacerdocio universal de los fieles laicos. ¿Cómo debe estar presente la Iglesia aquí y ahora?; ¿cómo hacer para ser fiel al ser y misión de la Iglesia? Apenas acabado el Concilio, K. Rahner hizo aportaciones muy importantes que están en la base del desarrollo posterior de la teología pastoral fundamental (AA.W., Handbuch der Pastoraltheologie, I, Herder, Friburgo 1964-72, 124 ss). Veamos los dinamismos más importantes de la acción eclesial:

- Iglesia salvada e instrumento de salvación. - Lo que la Iglesia anuncia, celebra y comparte con el género humano a su vez lo ha recibido, y ella, en primer lugar, debe acoger, convertirse y creer. La Iglesia vive en alianza y fidelidad al que es su Señor y a las personas a las que es enviada para comunicarles el amor de Dios por los sacramentos, la Palabra y el testimonio comprometido de la caridad. En su caminar histórico la Iglesia vive del encuentro con Dios como misterio inefable para poder ser signo eficaz de la acción salvadora de Dios. La Buena Noticia que la Iglesia proclama y celebra es que Dios ha salvado al mundo y que ella misma es una realización del triunfo de Dios sobre el pecado, el dolor, el sinsentido y la muerte; por lo mismo, la presencia eclesial se autoactualiza constantemente en la historia en fidelidad a sus orígenes y con la creatividad que le pide cada situación histórica.

- Los agentes de la autorrealización de la Iglesia. - La autorrealización de la Iglesia depende de la colaboración de ésta al proyecto salvador mediante las acciones eclesiales (ministerio profético, ministerio celebrativo y ministerio del servicio). La praxis pastoral se realiza en una situación socio-histórica concreta, que es valorada como algo propio, y analizada desde la perspectiva teológico-pastoral. El Pueblo de Dios es el responsable de que la Iglesia entera sea mediación de la salvación, y que el quehacer pastoral se realice por los ministerios de la institución jerárquica y de la bautismal (cf. L.G. 10) que se fundamentan en la inserción en Cristo. La misión de la Iglesia no es su autoconservación, sino la fidelidad al mandato de Jesús de comunicar, con palabras y obras, la vida desbordante de la Trinidad, que inaugura el Reino de Dios transformando la historia humana en comunión intersolidaria.

- El modelo referencia) de la pastoral es el catecumenado. - La Iglesia «existe para evangelizar» (EN. 14); y la evangelización consiste en «llevar la Buena Nueva a todos los ambientes de la humanidad y, con su influjo transformar desde dentro, renovar a la misma humanidad» (E.N. 18). El mandato misionero de Jesús comporta varios elementos íntimamente unidos que funcionan como cauces y elementos constitutivos de la evangelización. El decreto A.G. (n° 11-18) secuencializó la dinámica y las etapas del proceso evangelizador: 1°) testimonio, presencia y diálogo; 2°) anuncio del Kerigma y llamada a la conversión; 3°) catecumenado e iniciación cristiana; 4°) formación de la comunidad (sacramentos y ministerios). (Cf. D.G.C. 48). «La 'misión ad gentes', sea cual sea la zona o el ámbito en que se realice es la responsabilidad más específicamente misionera que Jesús ha confiado a su Iglesia y, por tanto, es el paradigma del conjunto de la acción misionera de la Iglesia. La «nueva evangelización» no puede suplantar o sustituir a la «misión ad gentes», que sigue siendo la actividad misionera específica y tarea primaria» (D.G.C. 59; cfr. R.M. 31.34). El catecumenado bautismal inherente a la acción misionera de la Iglesia es el paradigma y el modelo inspirador de toda la acción pastoral de la Iglesia, y especialmente de la acción catequizadora. R.A. Duffy, desde estos supuestos, plantea una teología pastoral que parte del catecumenado: «Una cura de almas pastoral efectiva es el modelo catecumenal en acción dinámica» (R. A. DUFFY, A Roman Catholic Theology of Pastoral Care, Filadelfia 1983), que lleva a los agentes de pastoral a hacerse tres preguntas fundamentales: ¿cómo se llega a ser cristianos?, ¿cómo se renueva una comunidad cristiana?, y ¿cómo se crece en la vocación a la santidad?

- El dinamismo de la fe es el dinamismo de la conversión. - «Convertíos y creed el Evangelio» (Mc. 1,15) es la invitación de Jesús que alienta la evangelización de la Iglesia. La respuesta de fe es adhesión afectiva a la persona de Jesús y a todo lo que Él significa y conlleva. «La fe es un encuentro personal con Jesucristo, es hacerse discípulo suyo. Esto exige el compromiso permanente de pensar, de juzgar y de actuar como Él lo hizo. Así, el creyente se une a la comunidad de los discípulos y hace suya la fe de la Iglesia» (D.G.C. 53; C.E.C. 166-167). La fe lleva a un cambio de criterios, sensibilidades, actitudes y comportamientos que se expresa en todos los aspectos de la vida humana, y que implica a la persona entera. El sí a Jesucristo es el inicio de un proceso de conversión permanente. «El ministerio de la Palabra está al servicio de este proceso de conversión plena. El primer anuncio tiene el carácter de llamar a la fe; la catequesis el de fundamentar la conversión, estructurando básicamente la vida cristiana; y la educación permanente de la fe, en la que destaca la homilía, el carácter de ser el alimento constante que todo organismo adulto necesita para vivir» (D.G.C. 57; cf. DV 24; EN 45). La pastoral tendrá en cuenta las diferentes situaciones socio-religiosas y la conexión entre las acciones evangelizadoras para no perder de vista la fidelidad a la realidad y al dinamismo interior del proceso evangelizador.

- El método de la teología pastoral como teología práctica (C. FIORISTÁN, Teología práctica, Sígueme 1991, 193-211). - La teología es «conciencia crítica de la praxis eclesial y mundana a la luz de la Palabra de Dios» (B. FORTE, La teología como compañía, memoria y profecía, Salamanca 1990, 157). La fe es una manera de entender la realidad que añade un «plus» de sentido a la vida humana como totalidad. La teología «es la ciencia de la Palabra de Dios revelada en Jesús de Nazaret y aceptada en la fe, en correlación o en confrontación con la experiencia histórica humana. Su lenguaje es paradójico, simbólico, confesional, profético y práctico» (C. FLORISTÁN, o.c., 195). En consecuencia, las dos referencia de la reflexión teológica son la revelación y la condición humana en sí y en sus concreciones socioculturales. La teología tiene cuatro dimensiones fundamentales: bíblica (norma normativa), histórico-ontológica (la humanidad de Jesús como fundamento de la humanidad), sistemática (teología fundamental, teología dogmática y teología moral) y pastoral (autorrealización de la Iglesia al servicio del Reino). «Una formulación teológica de la fe verdadera que al mismo tiempo no tenga también como meta el verdadero obrar (ortopraxis) de la liberación amorosa de las personas oprimidas (cfr Jn.8,32), no sólo resulta sospechosa de ideología, sino que objetivamente tiene también un efecto alienante y por ende cristiano» (K. FüsSEL, Teología de la liberación, en P. EICHER (ed), Diccionario de conceptos sociológicos, Barcelona 1990, II, 505). La teología práctica tiene como referencia la fe, parte de la praxis de la comunidad, y propone la renovación del ser y hacer de la comunidad desde la referencia a Jesucristo, a la sociedad y al Reino. El método de la teología pastoral como teología práctica consiste en confrontar la realidad existente con la Escritura y la vida teologal para dar origen a una nueva praxis pastoral. «Modelo o paradigma, en la acción pastoral, es un proyecto operativo o plan concreto de actuación que relaciona de modo dinámico todas las tareas que intervienen en el proceso de la praxis» (C. FLORISTÁN, Modelos de acción pastoral en la Iglesia española: Iglesia Viva 112 (1984), 293-302). Los objetivos que se pretenden conseguir al formular la nueva praxis pastoral dependen de la visión eclesiológica que se tenga, del análisis de la realidad, de los criterios empleados y de su interrelación. En este sentido podemos hablar de modelos de acción pastoral (cf. F. RODRIGUEZ, Modelos de Iglesia. Perspectiva histórica y problemática actual: Salmanticensis 41 (1994) 365-395; J. RAMOS, o.c., 124-146). La planificación pastoral sería el último paso en la aplicación del método; la pastoral de conservación no sirve, pues no alcanza a responder a los retos de la cultura actual a la comprensión y vivencia de la fe. La planificación se hace hoy día desde la evangelización y la nueva evangelización; llegados a este punto, nos tiene que preocupar la consecución de resultados, es decir, la adecuación óptima, en lo que de nosotros depende, entre los medios empleados y los resultados obtenidos (cf. EN 4). Al análisis sociológico y teológico de la actuación eclesial (ver-juzgar desde el Evangelio), le sigue la propuesta ideal de configurar una nueva situación que oriente de forma práctica los proyectos concretos que aproximen lo que tenemos al ideal deseado. Los resultados dependen, en gran medida, del trabajo conjuntado de los agentes de pastoral y de la revisión constante de las realizaciones proyectadas.

- La psicología pastoral. - Es un aspecto de la teología pastoral que empieza a estudiarse y a aplicarse. Parte de la utilización de principios y datos de la psicología profunda a la práctica pastoral y, en consecuencia, a la teología pastoral. Según se acentúe uno u otro de los dos polos manejados, la psicología y la teología, se puede hablar de «psicologismo» o de «teologismo». Situándonos en una posición de equilibrio podernos decir que «la psicología pastoral es una rama de la psicología que estudia los procesos psicológicos inherentes a las situaciones pastorales... Esta(s) puede(n) ser descrita(s) como una relación interpersonal entre el agente pastoral y uno o más sujetos pastorales, abierta a la presencia de la trascendencia» (M. SZENTMÁRTONI, Introducción a la teología pastoral, Verbo Divino 1994, 75). Los problemas abordados en la práctica pastoral llevan a M. Szentmártoni a hacer una doble distinción que concreta de la siguiente manera: a) «La cura pastoral es la acción pastoral más cumplida de todas y consiste en las diferentes tareas más o menos estructuradas con los jóvenes, los esposos, los adultos o los grupos. Esta cura pastoral abarca al mismo tiempo perspectivas éticas y psicológicas y tiene como finalidad que la comunidad cristiana se haga capaz de dar testimonio de su fe». b) «La consulta pastoral pone el acento en los problemas del individuo, como pueden ser, por caso, un conflicto, una decisión, una depresión» (M. SZENTMÁRTONI, o.c., 76). En la cura pastoral la aportación de la psicología es complementaria, en tanto que en la consulta pastoral la psicología ocupa un lugar más nuclear y estructurante. La consulta pastoral se sitúa dentro de la misión de la Iglesia que, en última instancia, pretende llevar a los hombres al encuentro con Dios, a la conversión del corazón a una relación de hermano con el prójimo; la consulta pastoral se constituye como relación de ayuda que posibilite a la persona un mejor conocimiento de sus problemas y posibilidades para acoger y vivir más plenamente la salvación cristianas.» S. M. Natale parte del hecho teológico que la encarnación es en realidad un «proceso terapéutico» de Dios, porque es la aceptación ontológica del hombre por parte de Dios. El punto de encuentro entre la teología y la psicología es éste: la convicción de que el hombre es, en el fondo «aceptable» (M. SZENTMARTONI, O.C., 87; cf. S. M. NATALE, Pastoral Counseling, Nueva York 1977, 18; J. SASTRE, El acompañamiento espiritual, San Pablo 19942). La relación de ayuda que se realiza en la consulta pastoral se justifica desde el punto de vista teológico por los siguientes argumentos: es un servicio eclesial, ayuda a personalizar la fe para alcanzar la síntesis fe-vida, y los temas abordados hacen relación a las grandes cuestiones de la antropología teológica (autonomía / asentimiento, libertad / gracia, realización humana / revelación, limitación (pecado) / salvación, etc.).

7. Orientaciones pastorales desde la pastoral fundamental

- Recuperar el lugar de la teología pastoral fundamental. - La teología pastoral estudia con rigor científico (reflexión teológica) las presencias y acciones eclesiales para precisar de acuerdo con la naturaleza sacramental de la Iglesia y las características de la sociedad actual, la mejor comprensión y actuación pastoral de las mismas. Estamos ante una cuestión básica que fundamenta las actuaciones de muchas comunidades y agentes de pastoral. Una adecuada comprensión de la teología pastoral fundamental es imprescindible en la formación de los agentes de pastoral. Sin esta preparación no se conseguirá dar respuesta a los retos que se exponen a continuación.

- La teología pastoral está al servicio del encuentro del hombre con Dios. - La pregunta religiosa tiende a desaparecer del horizonte existencial de muchos jóvenes españoles y europeos según afirman los comentaristas de la Encuesta Jóvenes 99 publicada por la Fundación Santa María. Esto no es así en otros ámbitos eclesiales, como puede ser en América Latina. La experiencia auténtica de Dios, es decir, afectiva, convincente y comunitaria es el supuesto, el hilo conductor y la meta de las acciones pastorales de la Iglesia. En caso contrario, se podrán hacer muchas cosas significativas en sí mismas, pero la resultante final de cada una de ellas y de su conjunto no es el encuentro con el Dios revelado en Jesús. Estamos convencidos que el sentido de pertenencia eclesial y de compromiso con el Evangelio no son posibles sin una experiencia personal de Dios como el que fundamenta el origen, el sentido y el final de la vida ; y viceversa, el camino más seguro del encuentro con el misterio de la Trinidad es el del seguimiento de Jesús en la comunidad eclesial. O respondemos a este reto o hemos fallado en lo fundamental. Para los creyentes convencidos, el primer compromiso consiste, sin lugar a dudas, en ser cristianos confesantes en los ambientes donde transcurre el día a día; testimoniar al Dios vivo es también denunciar los ídolos como el poder, el dinero, la violencia, el engaño, etc.

- La teología pastoral ilumina y alienta la intercomunión solidaria. - El otro gran reto que tenemos los creyentes es el de confesar la fe en un mundo injusto, poco solidario en lo estructural y donde las distancias entre pobres y ricos se agranda cada vez más. ¿Cómo creer en Dios Padre, Hijo y Espíritu Santo en un contexto de desigualdad, marginación y pobreza? ¿Cómo vivir la comunión con Dios en la comunión con los hermanos excluidos? ¿Qué aporta a lo concreto de la vida el llamar a Dios Padre y el sentirse hermano del prójimo necesitado? ¿Qué podemos hacer los creyentes para que la historia humana se parezca un poco más al designio salvador del Padre? ¿Cómo la Iglesia entera y cada comunidad concreta encarnan respuestas significativas a las preguntas anteriores? El «plus» de sentido que aporta la fe a lo humano tiene que notarse mucho más; la capacidad humanizadora y liberadora de la fe es uno de los argumentos que más pueden llevar al ser humano a confiar en el Dios que salva; el ganar espacios para la utopía que supone el Reino como forma nueva de relación interhumana es lo que puede dar a la Iglesia un mayor reconocimiento y presencia social. Las nuevas pobrezas que aparecen en las sociedades opulentas piden a los cristianos actitudes proféticas y respuestas eficaces, además de significativas.

- La teología pastoral potencia la creación de ámbitos comunitarios. - La apertura al misterio trinitario, la comprensión de la Iglesia como misterio de comunión y el compromiso con la historia como itinerario de reconciliación y unidad del género humano, pasa por un modo de ser persona y ciudadano que potencia los valores relacionales. Los cristianos sabemos que la iniciación al misterio cristiano se hace en los grupos catecumenales, y que una de las metas de la iniciación es la incorporación a la comunidad cristiana. El plan de salvación revelado en Jesucristo manifiesta que el Dios cristiano es comunidad de vida, amor y misión, y que la historia humana es salvada en la comunión y por la comunión de Dios con nosotros y de la humanidad entre sí y con Dios. Este misterio que da unidad a la vida humana es lo que la Iglesia comunica, celebra y construye. Los espacios comunitarios tienen poca cabida en una sociedad marcada por el individualismo, el neoliberalismo y la globalización; en esta misma dificultad está la alternativa para un futuro nuevo y mejor. No se trata de retoques, sino de alternativas. En este sentido, «el modelo pastoral de la realización de la Iglesia no es otro que el de la comunidad bajo la categoría imprescindible de pueblo de Dios al servicio de los más necesitados» (C. FLORISTÁN, O.C., 715).

- La teología pastoral se piensa desde el modelo catecumenal e ilumina el proceso de conversión. - La revelación de lo que la Iglesia es depositaria y la misión que ha recibido del Señor Resucitado comporta el transmitir lo recibido de tal manera que el hombre de hoy llegue a experienciar lo que el credo formula. La gran intuición pastoral de la Iglesia de los primeros siglos fue el catecumenado; esta institución es el instrumento pastoral más importante de la Iglesia. Como subrayó el IV Sínodo de los Obispos: «No se trata tanto de adquirir nuevos conocimientos cuanto de una iniciación en la verdadera experiencia comunitaria de la vida cristiana; es decir, en la experiencia de comportarse cristianamente, de obrar, de celebrar litúrgicamente, de reflexionar comunitariamente sobre el mensaje cristiano y en la experiencia de integrarse en la totalidad de la vida de la Iglesia» (IV Asamblea del Sínodo de los Obispos, 1977. Proposición 30). El catecumenado bautismal, por el lugar que ocupa en la Iglesia y por los elementos que la constituyen, es inspirador de toda la pastoral de la Iglesia. «El catecumenado bautismal recuerda constantemente a toda la Iglesia la importancia fundamental de la función de iniciación, con los factores básicos que la constituyen: la catequesis y los sacramentos del Bautismo, de la Confirmación y de la Eucaristía. La pastoral de la iniciación cristiana es vital en toda la Iglesia particular» (D.G.C. 90). Podemos decir que en la misión de la Iglesia todo se orienta a la madurez de fe, la conversión, y todo deriva de ella: la vivencia vocacional de la fe, la pertenencia referencia eclesial y el compromiso cristiano.

- La teología pastoral presenta como nuclear la personalización de la fe. - Hasta no hace mucho tiempo, hablábamos de pasar de la fe sociológica a la fe personal; hoy día se trata, en gran medida, de cómo hacer para trabajar desde niños una educación en la fe personalizada. Este proceso adquiere importancia singular en la adolescencia y juventud, y funciona como el elemento necesariamente complementador del grupo cristiano. Se refiere básicamente a una educación que trabaja desde dentro de la persona , sus búsquedas, preguntas y experiencias; esto requiere necesariamente la atención personal a través de la consulta pastoral o el acompañamiento espiritual. La identidad cristiana es un proceso lento, con dificultades interiores y exteriores, y en referencia a la revelación cristiana y a la acción del Espíritu. Supone un aprendizaje lleno de novedad en el que la cercanía de otro creyente maduro se hace imprescindible. Llegar a decir con gozo y con toda la persona: Yo creo, yo espero, yo amo, yo soy pueblo de Dios, yo creo en el Reino, etc, supone haber descubierto el Evangelio y haberse dejado seducir por la persona y la causa de Jesús. El resultado final es una fe vivida como vocación, es decir, disponibilidad total a la voluntad de Dios para descubrir cómo y dónde, desde la Iglesia, construir el Reino de Dios. La personalización de la fe es el cauce necesario y más seguro para llegar a ser creyente adulto, identificado eclesialmente y comprometido con el hermano necesitado.

- La teología pastoral fundamenta la pastoral de conjunto. - En 1961 se tuvo el Primer Congreso Internacional de Pastoral; allí se definió la pastoral de conjunto con estas palabras: «un esfuerzo paciente para poner en marcha libremente, de cara al mundo al que salvar, a todos los hijos de la Iglesia en todas sus instituciones y recursos, bajo la autoridad del obispo, que tiene la misión de coordinarlos y dirigirlos, y que así puede ejercer con plenitud su carga pastoral» (E BOULARD, Proyectos y realizaciones de la pastoral de conjunto, en Pastoral de conjunto, Madrid 1966, 296). Se trata de descubrir los problemas que presenta la nueva evangelización en un lugar o situación, ver cuáles son las «opciones pastorales fundamentales» y cómo llevarlas a la práctica por medio de una «pastoral planificada». «La acción pastoral planificada es la respuesta específica, consciente e intencional, a las necesidades de la evangelización. Deberá realizarse en un proceso de participación en todos los niveles de las comunidades y personas interesadas, educándolas en la metodología y análisis de la realidad, para la reflexión sobre dicha realidad a partir del evangelio; la opción por los objetivos y los medios más aptos y su uso más racional para la acción evangelizadora»» (Puebla 1306-1307). En la práctica es una buena conjunción de los proyecto operativos y de las estructuras de pastoral a todos los niveles. La pastoral de conjunto no consiste sólo en que los programas, los agentes y las estructuras funcionen con agilidad y buen tono; es necesario que el funcionamiento apunte a la consecución de los objetivos previstos: una fe más experencial y comprometida en los bautizados practicantes, la reiniciación cristiana para los cristianos no practicantes, y el anuncio del Kerigma a los alejados y no creyentes. En resumen, la pastoral de conjunto busca que el itinerario evangelizador se puede llevar a cabo en todas sus etapas, y que los procesos de maduración de la fe estén suficientemente atendidos. Una vez más, la iniciación cristiana, que culmina en la formación de comunidades maduras y en creyentes vocacionados, es lo que mejor define la pastoral de la Iglesia.

BIBL. — A. GONZÁLEZ MONTES, Tesis sobre el alcance práctico de una teología del Reino de Dios: Diálogo ecuménico 25 (1990) 459-462; B. SVESO, Teología pastoral, Diccionario teológico interdisciplinar 1, Salamanca 1982, 84-95; B. FORTE, Laicado y laicidad, Salamanca 1987; C.E. Clero, Espiritualidad sacerdotal, Congreso, Madrid 1989; C FLORISTÁN, Teología práctica. Teoría y praxis de la acción pastoral, Sígueme 1995; Vaticano II, un concilio pastoral, Salamanca 1990; D. BOURGEOIS, La pastoral de la Iglesia, Edicep 2000; E. BUENO DE LA FUENTE, Eclesiología, BAC 1998; F. DIEZ, Refundar la vida religiosa. Vida carismática y misión profética, Madrid 1994; F. PLACER, Una pastoral eficaz, Bilbao 1993; F. SEBASTIÁN, Nueva evangelización. Fe, cultura y política en la España de hoy, Madrid 1991; F. J. CALVO, Teología pastoral, teología práctica, Conceptos Fundamentales del Cristianismo, 1337-1351; F. RODRÍGUEZ, Modelos de Iglesia. Perspectiva histórica y problemática actual: Salmanticensis 41 (1994) 365-395; F. URBINA, Pastoral y espiritualidad para el mundo moderno. En el espesor de lo real, Popular 1993; J. ALFARO, Las funciones salvíficas de Cristo como Revelador, Señor y Sacerdote, Mysterium Salutis 111 / 1, 721-754; J. M. R. TILLARD, Carne de la Iglesia, carne de Cristo. En las fuentes de la eclesiología de comunión, Salamanca 1994; J. RAMOS, Teología Pastoral, BAC 1995; Cristo, Reino y Mundo, tres referencias obligadas para la acción pastoral de la Iglesia. Salmanticensis 37 (1990) 177-2000; J. SASTRE, Teología Pastoral, Nuevo Diccionario de Catequética, S. Pablo 1999, 2155-2171; M. SZENTMÁRTONI, Introducción a la teología pastoral, Verbo Divino 1994; R. SILVA, Fundamentos teológicos de la Acción Pastoral: Compostellanum 15 (1970) 93-112; R. E. BROWN, Las Iglesias que los apóstoles nos dejaron, Bilbao 1986; R. PRAT 1 PONS, Compartir la alegría de la fe. Sugerencias para una teología pastoral, Salamanca 1988; S. DIANICH, Teología del ministerio ordenado, Madrid, 1988.

Jesús Sastre


Pastoral misionera y catequetica

Pastoral misionera y catequética
DPE

SUMARIO: Introducción: Distinción de la Acción misionera y de la Acción catecumenal respecto de la Pastoral misionera y catequética. - 1. Relevancia de la Pastoral misionera y catequética en la Iglesia diocesana: a) Importancia de la Pastoral catequética o del Ministerio de la catequesis, hoy, en la Iglesia diocesana; b) "Lugar" de la "Acción misionera" y de la "Acción catecumenal" entre las acciones evangelizadoras. c) Valoración de la Pastoral misionera y catequética diocesana. - 2. La Pastoral misionera y catequética atenderá con esmero a la situación religiosa, personal y social, de los catequizandos. La "nueva evangelización". - 3. La Pastoral misionera y catequética dará prioridad de la formación de los catequistas. Sus diversos aspectos: Importancia, realismo educativo, perfil de los catequistas, cauces de formación. - 4. Catequesis permanente y su relación con las pastorales específicas. - 5. Organización de la catequesis en la Iglesia diocesana: Origen, servicios, coordinación, proyecto diocesano, tareas concretas. -6. Experimentación e investigación catequéticas. Conclusión.

Obse rvación importante. Cuanto en este artículo se diga sobre la Acción misionera y la Pastoral misionera, no se referirá a la Acción misionera o Misión «ad gentes», sino a aquella Acción misionera que necesitan «muchos países de tradición cristiana... en que grupos enteros de bautizados han perdido el sentido vivo de la fe...Esta situación requiere una nueva evangelización» (DGC 58, c). Para ello, «la Iglesia desea que, ordinariamente, una primera etapa del proceso catequizador esté dedicada a asegurar la conversión.» (DGC 62). Y esto se realiza mediante la Acción misionera o su equivalente, la catequesis kerigmática o precatequesis (cf DGC 62).

Introducción

Se han expuesto los conceptos globales: Acción misionera, dirigida a los no creyentes y a los religiosamente indiferentes, y Acción catecumenal, que abarca la catequesis en su sentido específico de iniciación cristiana. ¿Qué razón hay ahora para exponer el concepto de Pastoral misionera y catequética? Si la Acción misionera es el «primer momento» de la evangelización y la catequesis está integrada en el «segundo momento»: la Acción catecumenal ¿cómo ahora se las introduce, de algún modo, a las dos dentro del «tercer momento» de la evangelización: la Acción pastoral, desarrollando la Pastoral misionera y la catequética?

Conviene distinguir la Acción misionera y la Acción catecumenal respecto de la Pastoral misionera y catequética.

a) La Acción misionera de la Iglesia, como acción eclesial de hoy, comprende: el testimonio, los compromisos transformadores, el anuncio explícito de Jesucristo, la acogida del anuncio y la conversión; sólo después puede accederse a la Acción catecumenal Sin ella no es posible, normalmente, el nacimiento a la fe-conversión cristiana; o, dicho en positivo, con ella puede darse el paso de la nofe a la fe

b) A su vez, la Acción catecumenal de la Iglesia, como acción eclesial actual, abarca la acción catequético-litúrgico-comunitaria de la iniciación cristiana que desarrollaba el Catecumenado bautismal (siglos II-VI). Precisamente por eso se la llama: Acción catecumenal, o catequesis iniciatoria, o catequesis de inspiración catecumenal, o catequesis de iniciación cristiana. En este su sentido específico, la catequesis es la acción que fundamenta el ser y el hacer cristianos, iniciando a los catecúmenos o catequizandos a las cuatro mediaciones fundamentales eclesiales:

  • a la Palabra de Dios o conocimiento sapiencial de la fe: la experiencia de encuentro con Cristo Vivo, los criterios y actitudes morales evangélicas y el conocimiento doctrinal del mensaje,

  • a la Liturgia o celebración de la fe y a la oración personal y comunitaria,

  • a la Comunidad o experiencia eclesial de la fe, como ámbito en que se nutre la vida y la actividad cristiana dentro y fuera de la Comunidad,

  • al Servicio cristiano en sus tres expresiones: el testimonio coherente de fe y vida, el compromiso transformador del mundo y el sentido misionero del anuncio explícito de Cristo Vivo, como Salvador de todo y de todos.

Es decir, la catequesis o acción catequética -suponiendo el primer amor o la adhesión inicial a Cristo, alcanzada en la Acción misionera-, lleva a este amor inicial a su primera madurez. La catequesis, en efecto, realiza la fundamentación de esta fe incipiente ejercitando progresivamente a las personas en esas cuatro mediaciones eclesiales: ellas alimentan la vida cristiana integral y la van llevando a su primera adultez. La catequesis de iniciación no tiene vocación de "invernadero industrial" en el que "se presiona" el crecimiento rápido de los frutos, no es un curso de "formación acelerada". Sólo inicia, introduce, proporciona pacientemente una primera ejercitación interiorizante de la experiencia cristiana. Y todo ello lo hace antes de incorporar a sus catecúmenos o catequizandos a la Acción pastoral que se realiza en la comunidad cristiana adulta.

c) En cambio, la Pastoral misionera y catequética -también llamada hoy globalmente Ministerio de la catequesis (DGC 219)- se realiza desde la comunidad cristiana adulta, mejor aún, normalmente desde la Iglesia diocesana y sus comunidades. Porque a la etapa de la Acción pastoral corresponden todos aquellos ministerios y servicios que van a seguir alimentando la vida evangélica de la comunidad y de sus propios miembros (ad intra), y todos aquellos servicios y ministerios que capacitan a los cristianos de la comunidad en orden a la transformación del mundo y a la Acción misionera (ad extra).

En este sentido, la Acción misionera se sitúa antes que la Acción catecumenal, y la catequesis en cuanto tal se sitúa en la etapa de la Acción catecumenal y coincide con ella. Pero, la Pastoral misionera y catequética se integra en la etapa de la Acción pastoral y abarca todos aquellos medios y acciones que la Iglesia diocesana ha de poner en práctica para realizar eficazmente tanto la Acción misionera (a la que el DGC, N° 62, designa con el nombre de catequesis kerigmática y de precatequesis), como la Acción catecumenal que abarca la catequesis iniciatoria, y la catequesis permanente. Para exponer esta temática, la dividimos en seis partes desiguales, tal como aparece más arriba en el Sumario.

Estas y otras cuestiones las expone el DGC en el último capítulo: Catequesis en la Iglesia particular (nn. 215-285).

1. Relevancia de la Pastoral misionera y catequética en la Iglesia diocesana actual

a) Importancia de la Pastoral catequética o Ministerio de la catequesis, hoy, en la Iglesia diocesana.

En las Iglesias del Primer Mundo no estamos, precisamente, en "un momento dulce" de la Acción catecumenal o catequesis iniciatoria. En ellas, el progreso de la increencia y de la indiferencia religiosa ha hecho bajar "muchos enteros" la valoración de esta acción eclesial tan cultivada en otras épocas de la Iglesia. Los Pastores y sus colaboradores están llamados, ante todo, a revalorizar en sus Diócesis esta Pastoral catequética, que CT (n° 13) llama el Ministerio de la catequesis.

En el DCG de 1971, al Ministerio de la catequesis se le consideraba desde la Santa Sede como un servicio pragmático, que las Conferencias Episcopales encomendaban a organismos técnicos: Comisiones episcopales de catequesis, en las que trabajaban miembros elegidos de oficio y especialistas, y Organos ejecutivos permanentes, como Secretariados, Delegaciones, etc. (n° 98).

Felizmente, en el DGC (1997), el Ministerio de la catequesis o Pastoral catequética, con una visión más eclesiológica, se le vincula a la Iglesia diocesana. Este Ministerio o Pastoral catequética va más allá de la mera eficacia pastoral, intenta salvaguardar la unidad de la fe del pueblo cristiano, que es misión específica de la Iglesia Universal y de todas las Iglesias particulares.

b) Lugar de la «Acción misionera» y de la la «Acción catecumenal" entre las acciones evangelizadoras

Con frecuencia los agentes pastorales consideran todas las acciones evangelizadoras en el mismo plano. Así, cuando ellos logran reunir asiduamente a un grupo interesante de cristianos deseosos de progresar en la vida evangélica, a la hora de ponerlo en marcha, valoran por igual -sin ningún discernimiento- la Acción misionera, la Acción catecumenal y la Acción pastoral con todas sus pastorales específicas: la pastoral de Movimientos, de Cursillos de Cristiandad, de la Caridad, la pastoral Penitenciaria, la pastoral Catequética, de la Salud, de la Oración, de las Comunidades cristianas, la pastoral Bíblica, Litúrgica, la pastoral Obrera, etc.

Así se descabala el proceso de evangelización, "que constituye la misión esencial de la Iglesia... su identidad más profunda. (Pues) ella existe para evangelizar" (EN 14). Porque toda evangelización verdadera ha de empezar por las acciones propias de la Acción misionera; seguirá con las acciones propias de la Acción catecumenal o catequesis iniciatoria, y acabará introduciéndose en la comunidad cristiana, donde desarrollará la Acción pastoral. (Véase en el Esquema, de abajo arriba, el dinamismo deI proceso evangelizador).

Observaciones:

1ª. Como se ve, las acciones específicas de la 1ª y 2ª etapa del proceso evangelizador preceden a las acciones específicas de la 3ª etapa: la Acción pastoral. No hay catequesis real sin fe-conversión inicial. Si la fe-conversión no se da (1ª etapa), es preciso empezar por suscitarla, antes de empezar con las acciones de la 2ª etapa. Aquí no vale "la huida hacia adelante", es decir, dar por supuesta o adquirida la fe-conversión y continuar, sin más, el proceso evangelizador.

2ª. Si algún agente pastoral piensa que el grupo reunido ha de empezar, por ejemplo, por una de las pastorales indicadas en la etapa de la Acción pastoral, no podrá dar por supuestas las acciones de las etapas de la Acción misionera y de la Acción catecumenal o catequesis iniciatoria. Habrá de recuperarlas con creatividad, pero también con fidelidad a la naturaleza, objetivos y acciones propias de la Acción misionera y de la Acción catecumenal.

3ª. En este sentido, si la Acción catecumenal está encomendada en la Iglesia diocesana a algún departamento episcopal, por ejemplo, a la Delegación Diocesana de Catequesis -en relación con la de Liturgia y con la Delegación de Pastoral de la Adolescencia-Juventud- es de rigor que dichas Delegaciones organicen la catequesis iniciatoria correspondiente a los tres sacramentos (bautismo, confirmación y eucaristía) o, al menos, intervengan activamente, desde su competencia, en la orientación de casos concretos, como el indicado, y en el de otras pastorales específicas, que tienen periodos de iniciación para sus miembros (movimientos de AC, escultismo, asociaciones, etc.).

c) Valoración de la Pastoral misionera y catequética diocesana

De lo que se acaba de decir, se colige que la Pastoral misionera y catequética tiene, entre las tareas que le competen, la de velar con gran cuidado porque la catequesis de iniciación asegure previamente la Acción misionera (o catequesis kerigmática o precatequesis de que habla el DGC, n° 62), especialmente en nuestros tiempos de vacío religioso.

Efectivamente, la catequesis de iniciación cristiana ha de ser, en los "tiempos recios" de nuestra situación socio-cultural, lo que el Catecumenado fue para los tiempos paganos del Imperio romano. La impresión general es que la Acción catecumenal o catequesis iniciatoria está bastante devaluada en muchas diócesis, que no acaban de aceptar, de hecho, que hoy la fe no se puede dar por supuesta. Y como frecuentemente se la supone, la Acción catecumenal comienza "en falso". De ahí, las reflexiones que se hacen en lo que sigue sobre la Pastoral misionera y catequética

2 La Pastoral misionera y catequética diocesana atenderá con esmero a la situación religiosa, personal y social, de los catequizandos. La "nueva evangelización"

La transformación sociocultural operada en nuestra civilización, ha gestado una forma de vida marcada por el secularismo incluso en los mismos creyentes, invitando a todos a vivir una visión autónoma del hombre y del mundo y a desentenderse de la relación viva con Dios.

Aunque la catequesis renovada desde hace medio siglo ha alimentado la fe de muchos creyentes, otros muchos bautizados han quedado "tocados" por este secularismo religioso, con una fe infantil y su relativismo ético. En concreto (cf DGC, 25-26), hoy nos encontramos con esta tipología de bautizados:

  • Los creyentes, pero no practicantes que, aún conservando un ciento sentimiento religioso, están necesitados del despertar a una fe viva.

  • Las gentes sencillas, que pertrechadas de una religiosidad popular sincera, mantienen una fe necesitada de purificación, de fundamentación doctrinal y de sentido comunitario.

  • Los creyentes cultos, que no habiendo recibido una seria formación religiosa posterior a la infancia, tienen necesidad de replantearse los fundamentos de su fe.

  • Los cristianos que, por una u otra causa, ocultan su condición de creyentes, y han de ser ayudados a superar su sentimiento de inferioridad.

Todas estas situaciones de fe reclaman una "nueva evangelización", es decir, una verdadera Acción misionera (catequesis kerigmática o precatequesis) seguida de una catequesis de iniciación cristiana, que les ayude a completar su iniciación cristiana. A ésta algunos la llaman, catequesis reiniciatoria (cf DGC, 58 y 62).

A la hora de organizar la catequesis, la Iglesia diocesana tendrá muy en cuenta esta impregnación de indiferencia religiosa de muchísimos bautizados, para no conducirlos de inmediato a la catequesis de iniciación (o de reiniciación) cristiana. "Sólo a partir de la conversión (que procede de la Acción misionera o catequesis kerigmática) y contando con la actitud interior de 'el que crea', la catequesis propiamente dicha (la catequesis iniciatoria) podrá desarrollar su tarea específica de educación de la fe" (DGC 62).

3. La Pastoral misionera y catequética dará prioridad a la formación de catequistas. Sus diversos aspectos: Importancia, realismo educativo, perfil de los catequistas, cauces de formación

a) Importancia de esta formación. Cuatro principios operativos

El DGC pone el énfasis en la formación de los catequistas: la Pastoral misionera y catequética es la prioridad de las prioridades. Siguiendo de cerca el DGC, éste, de entrada, propone cuatro principios operativos:

1.° Una buena Pastoral misionera y catequética diocesana exige una absoluta prioridad en la formación de catequistas

laicos, y como elemento realmente decisivo, deberá cuidar al máximo la formación misionera y catequética de los presbíteros, tanto en el plan de estudios del seminario, como en su formación permanente. "Se recomienda encarecidamente a los Obispos que esta formación sea exquisitamente cuidada" (DGC 234).

2.° La finalidad de la formación busca capacitar a los animadores y catequistas para realizar una tarea de comunicación: "comunicar el mensaje evangélico" (DCG-1971,111) es la cima y el centro de la formación de catequistas (cf DGC 235).

3.° La finalidad cristocéntrica de la catequesis, que busca favorecer la comunión vital con Jesús, el Señor, en el convertido, impregna toda la formación de catequistas (cf CT 5). Estos quedarán "transidos" por el cristocentrismo del mensaje de la catequesis, por el cristocentrismo de la respuesta de los catecúmenos o catequizandos -su SI a Jesucristo- y por el cristocentrismo de la espiritualidad del propio catequista. Todo ello repercute directamente en la identidad del catequista: esto es, alguien en "familiaridad profunda con Cristo y con el Padre en el Espíritu" (DGC 99, cristocentrismo trinitario).

4.° La formación de catequistas, que busca capacitarlos para comunicar el Evangelio del Reino, les lleva a sumergirse en la vivencia consciente que la Iglesia tiene hoy del Evangelio, y así los capacita para comunicarlo "en su nombre". Esta eclesialidad de la comunicación del Evangelio impregna toda la formación de los catequistas (cf DGC 236).

Si se observa bien, estos principios sobre la importancia, la naturaleza y la finalidad de la formación de catequistas contemplan esta formación como "desde arriba", desde los altos principios de la Catequética teológica.

b) Una formación de catequistas realista. Una precisión importante

Sin embargo, la Pastoral misionera y catequética, siguiendo el Directorio, aborda también la formación de catequistas "desde abajo", arrancando de los propios catequistas y desde la realidad socioeclesial que viven. Así lo manifiestan: los criterios inspiradores de la formación de los catequistas (DGC 237), y más aún, las dimensiones de la formación: el ser, el saber y el saber hacer, en amplios párrafos muy realistas y con derivaciones hacia la praxis catequética (DGC 238-245).

- Una advertencia importante. Caricaturizando un poco lo que hacemos en la formación de catequistas: solemos tener en cuenta unas condiciones personales, y perseguimos unos objetivos. En concreto:

1.° Suponemos que los catequistas sean creyentes y prácticamente con un cierto rodaje catequético en grupos, suficientemente interesados en su formación y dispuestos a sacrificar en ella "las tardes" durante dos o tres años. (Damos, quizá, demasiado por supuesto que las personas tienen una adecuada experiencia cristiana y un "lugar" donde madurar su vida cristiana: pequeña comunidad cristiana, grupo cristiano de referencia, etc.).

2.° Damos por supuesto que lo que ellos necesitan es conocer mejor a los miembros de los grupos catequéticos en sus circunstancias sociológicas; hacerse con un conocimiento global del mensaje cristiano y, con ello, adquirir criterios cristianos para interpretar su vida, la de las personas, los acontecimientos pasados y presentes y la naturaleza a la luz del Evangelio.

3.° Buscamos que, a la hora de comunicar el mensaje evangélico, lo hagan con la mayor eficacia posible, mediante técnicas metodológico-catequéticas y que los lenguajes de hoy actualicen y potencien los lenguajes tradicionales en que cristalizó la Buena Noticia: el bíblico, el litúrgico, el testimonial y el doctrinal.

4.° Intentamos que, para lograr estos objetivos, adquieran conocimientos sistemáticos sobre las fuentes de la catequesis: la Sda. Escritura y la Tradición, sobre los contenidos fundamentales del mensaje catequético y sobre la pedagogía de Dios, las reglas de la comunicación y los medios didácticos.

5.° Procuramos, por fin, que se ejerciten en la práctica catequética para sabe conjugar, en interacción, los diversos elementos del acto catequético: contenidos antropológicos y de fe, situación de los sujetos, contexto eclesial, instrumentos didácticos, lenguajes, etc. con vistas a la educación en la vida de fe.

Pues bien, en este planteamiento de formación de catequistas ¿dónde queda la persona misma del catequista? ¿No es considerada como un recipiente que se ha de llenar -activamente, por supuesto- de conocimientos y técnicas de transmisión, más que como una persona que ha de transformarse y madurar como ser humano y creyente y así llegar a ser mediación de la Buena Noticia de Jesús?

Si esto es así, en el primer caso la persona dei catequista tiende a ser contemplada como objeto de información, mientras que en el segundo parece serlo de transformación personal.

En el primer caso, el catequista sería considerado como un creyente que será útil durante los años que se dedique a la catequesis, en tanto que, en el segundo caso, al catequista se le considerará como una persona que sigue madurando en su dimensión humana y cristiana, aprovechando su formación para trabajar unos años en el servicio catequético (cf. V. M.e PEDROSA, La formación de catequistas y responsables de catequesis. Congreso Europeo de Catequesis, 1996, "Teología y Catequesis" 60 (1996) 101-124).

- Felizmente el DGC 1997 subsana este enfoque. Al tratar las dimensiones de la formación, la primera que aparece es la del ser del catequista, es decir, su dimensión humana, cristiana y apostólica (cf 238-239). Incluso al hablar de la formación bíblico-teológica, afirma que "la síntesis de la fe ha de ser tal que ayude al catequista a madurar en su propia fe, al tiempo que le capacite para dar razón de la esperanza en un tiempo de "misión".

c) Perfil de los/as catequistas que actúen en el marco religioso-cultural de la nueva evangelización

  • El tipo de catequistas que hoy necesita la Iglesia, hay que perfilarlo particularmente dentro del horizonte cultural de un siglo que terminó y de otro que se abre, horizonte que está reclamando -al menos en el Primer Mundo e incluso en las gran-des urbes del Tercer Mundo- una nueva evangelización. Cuatro pueden ser los rasgos que identifiquen al catequista del próximo futuro.

  • Catequistas con fe profunda. Ante un mundo dominado por el consumo, las satisfacciones inmediatas, sin la esperanza en un más allá, sin interrogantes hondos sobre el sentido de la vida, con un sentido de la trascendencia desdibujando, los catequistas han de estar imbuidos de un vigoroso sentido religioso, con una experiencia madura de fe -siempre mejorable- con un fuerte sentido del Dios Vivo y con capacidad para dar testimonio de su fe a Dios y de responder a la sed de Absoluto que anida en todo corazón humano.

  • Catequistas firmes en su identidad cristiana. En un mundo marcado por el pluralismo de pensamiento, de criterios morales y de estilos de vida no uniformes sino diferentes y en el que la Iglesia no es el referente radical en que inspirarse, sino también otras jerarquías de valores y concepciones de vida, la Iglesia necesita catequistas firmes en sus convicciones cristianas, capaces de educar a personas que sepan confesar su fe y dar razón de ella, por estar ancladas en las realidades esenciales de la fe y en los valores evangélicos fundamentales. Catequistas testigos y educadores de testigos.

  • Catequistas con fina sensibilidad misionera. Ante muchos bautizados actuales que han perdido el sentido vivo de la fe y hasta su conciencia de pertenencia a la Iglesia, con una existencia ajena a Cristo y a su Evangelio (RM 33), aunque conserven ciertas expresiones de religiosidad popular y experimenten circunstancialmente la emoción de los sagrado, los catequistas habrán de tener una mirada de fe sobre nuestro mundo, de confiar en que los no creyentes y los indiferentes también puedan convertirse, ser capaces de ponerse en diálogo afectivo y lleno de humanidad en el que irradiar la luz y la bondad de Dios y su Cristo.

  • Catequistas con honda preocupación social. Junto al oscurecimiento del sentido de Dios en nuestros contemporáneos y el relativismo ético, la economía que invade nuestras sociedades está dominada por el neocapitalismo liberal; hoy somos víctimas de estructuras económicas deshumanizadoras; los puestos de trabajo escasean, muchas naciones van haciendo cada vez más pobres y las bolsas de pobreza abundan en las sociedades más avanzadas. En este contexto social deprimido, la Iglesia necesita catequistas con hondo sentido social, capaces de comunicar el fermento humanizador del Evangelio en medio de la injusticia e insolidaridad y de manifestar la dignidad inviolable de toda persona humana (cf. DGC 19).

Este perfil parece utópico, inasequible, pero con lo dicho sólo se indican las cuatro grandes dimensiones de la identidad del catequista, dimensiones que convivirán en cada catequista, en grado mayor o menor, aunque alguna de ellas adquiera un mayor relieve según las necesidades del contexto socio-cultural de los participantes en los grupos catequéticos (cf. R. LÁZARO - V. Mª. PEDROSA, El catequista, en Nuevo Diccionario de Catequética, San Pablo, Madrid 1999, 417-427).

Acentos más explícitos en la formación del catequista para la "nueva evangelización". La formación de estos catequistas les habrá de llevar a ejercitar, a entrenar para asumir y madurar actitudes muy cercanas al talante misionero, por ejemplo:

- La mirada de fe sobre nuestro tiempo para detectar las señales de la acción del Espíritu de Dios, que fecunda nuestra historia y para aprender a interpretarlas como llamadas para sí mismos y para el grupo de catequesis ¡La Salvación acontece hoy y la percibo con unos ojos nuevos! (cf. DGC 16).

  • El testimonio de la propia vida, que dé credibilidad a la palabra del catequista-testigo. En el fondo de todo miembro de un grupo de catequesis late el interrogante: "¿Será de fiar la fe de mi catequista?" (cf. EN 76).

  • "Creer" en los "increyentes" y en los religiosamente indiferentes, especialmente en los adolescentes, jóvenes y adultos-jóvenes; también ellos están hoy "trabajados" por el Espíritu de Jesús y son redimibles (cf. Hch 18,9-11).

  • La oración personal, en cuyo centro el catequista pone frecuentemente su tarea y a las personas adultas, jóvenes o menores entregándolas al Espíritu del Padre y de Jesús en una especie de "conversión vicaria", hasta que ellos se conviertan.

  • El diálogo en un clima afectivo y lleno de humanidad con las personas; diálogo tanto interpersonal, como grupal. Esta comunicación mutua puede ser signo e instrumento de gracia,-sacramento- en el sentido de que la calidad humana del trato recibido es tan inusual, que sorprenderá y pueda llevar a los participantes a intuir la luminosidad y la bondad de ese Alguien invisible que le rebasa y que hace posible este encuentro cualificado.

  • La esperanza, la paciencia y la alegría interior, que son frutos de la presencia del Espíritu, con los que lo irradiamos.

  • El compromiso con lo humano que es expresión de la "condescendencia divina". No basta anunciar la Salvación; hay que realizarla sirviendo a los hermanos, a los seres humanos con "experiencia de perdidos".

  • No dar nunca la fe por supuesta; por eso habrá que dedicar el tiempo necesario, hasta que los miembros del grupo den signos suficientes de su fe en el Señor Jesús y en su mensaje global. Etc. etc.

d) Cauces operativos para la formación de catequistas

Al hablar de la pastoral de los catequistas, dentro de la pastoral catequética diocesana, se trata de "promover un cierto número de 'catequistas a tiempo pleno', que puedan dedicarse a la catequesis de manera más intensa y estable (cf. AG 17), junto a la promoción de 'catequistas de tiempo parcial', que ordinariamente serán los más numerosos" (DGC 233 c). He aquí algunas orientaciones de carácter operativo:

- La formación de los catequistas se ha de hacer dentro de las comunidades cristianas (n° 246). Más aún: Un cauce de formación es la propia comunidad cristiana. Y factor de maduración progresiva como creyente y testigo es el presbítero.

- Acciones formativas posibles dentro de la propia comunidad (247): 1) Alimentar la vocación eclesial del catequista. 2) Promover la maduración de la fe por los cauces comunitarios normales, que se utilizan para otros agentes pastorales: cursillos sobre la Iglesia, Cristo, Espiritualidad, retiros... Es muy provechoso pasar por un proceso de tipo catecumenal para jóvenes y adultos. 3) Preparar de inmediato la catequesis en grupo, seguida de la evaluación. 4) Otros cauces formativos dentro de la comunidad: convivencias en tiempos fuertes; cursos monográficos; una formación doctrinal sistemática en función de la catequesis...

- Puntos fuertes en la formación de catequistas de base y de responsables. Favorecer la formación de los catequistas es la opción de fondo más importante. En concreto:

  • Urgir la participación en Escuelas de catequistas de base: Formación orgánica (síntesis coherente de todo el mensaje en torno a Cristo) y sistemática (siguiendo un programa articulado), de carácter básico y fundamental: para cuantos catequistas se pueda (n° 248-49). Este cauce tiene la ventaja de la sistematicidad, la calidad y la integración con otros para la comunión.

  • Promover Escuelas de responsables (diocesanas o interdiocesanas): Responsables de parroquias o zonas y catequistas más estables en la catequesis. Estos son para los compobados como aptos y abarcan: un tronco común y unas especialidades catequéticas (n° 250).

  • También Centros de Formación de Agentes Pastorales. Estos Centros abordan: un tronco común, doctrinal y antropológico, y unas especialidades. Entre las varias especialidades, se ofrece la catequética.

- Centros Superiores para peritos o diplomados en catequesis: ¡Habrá que tomar conciencia -en Diócesis, Congregaciones, Instituciones educativas...- de la necesidad de formar personas en este nivel! (n° 251).

4. Catequesis permanente y su relación con las pastorales específicas

Al Ministerio catequético diocesano o Pastoral catequética diocesana pertenece también favorecer la catequesis permanente o educación permanente en la fe.

a) La catequesis permanente

La catequesis de iniciación es fundamental, mientras que la catequesis permanente desarrolla "en profundidad y en extensión la catequesis iniciatoria, para la vida cristiana de adulto en pleno ejercicio" (P-A Liégé). Es "la Iglesia en estado de catequesis" (P-A Liégé). "Ambas (formas de catequesis) son funciones del ministerio de la Palabra distintas y complementarias, al servicio del proceso permanente de conversión" (DGC 69).

Es la comunidad cristiana la que acoge a los adultos en la fe -en la etapa de la Acción comunitario-pastoral- para acompañarles en su maduración continuada de la vida cristiana. Ese acompañamiento eclesial concluye en una plena incorporación de los ya iniciados en la comunidad cristiana. Esta catequesis permanente lleva, especialmente, a que "el don de la comunión y el compromiso de la misión se ahonden y se vivan de manera cada vez más profunda" (DGC 70).

Un rasgo específico de la catequesis permanente es que, mientras la catequesis de iniciación se dirige a cada uno de los catecúmenos y catequizandos, teniendo a la comunidad como referencia, aquélla se dirige no sólo a cada cristiano... sino también a la misma comunidad cristiana en cuanto comunidad, para que vaya madurando, tanto en su vida interior de amor a Dios y de amor fraterno, cuanto en su apertura y entrega al mundo, como comunidad renovadora y misionera. Le actualiza el deseo de oración de Jesús en la última cena, como una llamada de urgencia: "Que todos sean uno... para que el mundo crea que tú me has enviado" (Jn 17,21) (DGC 7°, 2°). Para esto, la comunidad necesitará vivir una triple fidelidad: al impulso creativo del Espíritu Santo, a alimentarse constantemente del cuerpo y la sangre del Señor, y a una catequesis permanente en la escucha de la Palabra (Ibidem).

b) La catequesis permanente y su relación con las pastorales específicas

Así como la catequesis de iniciación cristiana tiene un perfil muy preciso -como hemos visto; (cf también el artículo: Acción catecumenal de este Diccionario)-pues se trata de comunicar lo esencial del mensaje cristiano para fundamentar la fe-adhesión personal a Jesús, la catequesis permanente busca también reforzar la actitud personal de conversión, pero lo hace con múltiples formas de catequesis (cf. DGC 71).

Se puede decir que existen tantos caminos para la catequesis permanente, como pastorales específicas existen. Por ejemplo, el estudio y profundización de la Sda. Escritura en la Iglesia y con la Iglesia y su fe siempre viva (la pastoral bíblica); la lectura cristiana de los acontecimientos exigida por la vocación misionera de la comunidad cristiana, con la ayuda de la Doctrina social de la Iglesia (pastoral social); la catequesis litúrgica "forma eminente de catequesis" (CT 23) (pastoral litúrgica); diversas iniciativas de formación espiritual (pastoral de la espiritualidad y de la oración); la catequesis ocasional en determinadas circunstancias de la vida: noviazgo, casamiento, servicio militar, incorporación a la vida normal tras larga enfermedad... para leerlas y vivirlas desde la fe... (pastoral, pre o matrimonial, de la salud...); ciclos sobre temas claves del Vaticano II (teología conciliar)...

También hay otras formas de catequesis permanente, que se dirigen al alimento global de la vida cristiana: los Ejercicios Espirituales, las Conferencias cuaresmales, Ciclos de espiritualidad litúrgica, Cursillos sobre la "revisión de vida" y sobre el "proyecto personal de vida cristiana", etc...

5. Organización de la catequesis en la Iglesia diocesana. Origen, servicios, coordinación, proyecto diocesano, tareas concretas

a) Origen de la organización en la Iglesia

Con frecuencia pensamos que la Iglesia diocesana tiene que estar organizada porque, de lo contrario, sus actividades serían ineficaces para la construcción del Reino de Dios en el espacio diocesano. En este sentido, el principio de la organización diocesana sería la eficacia de la praxis pastoral. En realidad es la organización diocesana la que surge de la naturaleza misma de la Iglesia diocesana habitada por el Espíritu. La Iglesia diocesana es la Iglesia en que está presente el misterio de toda la Iglesia, con todas sus mediaciones para dar a luz el Reino de Dios en el mundo; la mediación de la Palabra, la de la Liturgia (Eucaristía), la del Servicio y la mediación de la Comunión.

El Obispo, cabeza de la Diócesis, es el garante de la unidad interna: de la Comunión y de las acciones de las otras tres mediaciones: la Palabra, la Liturgia, y el Servicio. El Obispo crea los Organismos necesarios para dinamizar esas mediaciones, al frente de los cuales pone a sus colaboradores (presbíteros, religiosos y laicos). Ellos, en comunión con el Obispo, cabeza de la Diócesis y respetando los Organismos de comunión que el Obispo ha establecido (por ejemplo: consejo episcopal, consejo pastoral diocesano, etc.) trazan sus planes y programaciones pastorales a la luz de las necesidades percibidas, y trabajan desde ellos.

Resumiendo, la organización de la pastoral diocesana no nace como una estrategia logística para establecer con la máxima eficacia el Reino de Jesús. Nace de una Iglesia particular en que está presente toda la Iglesia como Misterio de Comunión y que quiere que todo este Misterio sea vivido en plenitud y reconocido por las personas, mientras sus agentes pastorales predican la Palabra, celebran la Eucaristía (los sacramentos) y sirven a la transformación de la propia Iglesia particular y del mundo. (Cf. J. A. RAMOS, La pastoral diocesana, en Teología pastoral, BAC, Madrid 1995, 306-318).

De aquí nace que no toda acción pastoral sea válida para construir el Reino de Dios entre los hombres. Sólo lo serán las que sean fieles a la Palabra de Dios, respetuosas con la naturaleza del Culto cristiano, favorecedoras del Servicio evangélico a la comunidad cristiana y al mundo, e impulsoras de la Comunión eclesial.

b) Servicios animadores en la Pastoral
misionera y catequética diocesana.

- El Secretariado diocesano o la Delegación diocesana de catequesis es el instrumento más fecundo "que emplea el Obispo, como maestro de la doctrina (católica), para dirigir y orientar todas las actividades catequéticas de la diócesis" (DGC 265). Sus tareas se describen lúcidamente en el n° 266.

Se destaca la de "impulsar y promover las instituciones específicamente catequéticas de la diócesis (catecumenado bautismal, catequesis parroquial, equipo de responsables de catequesis...), que son como 'las células fundamentales' de la acción catequética" (266, e).

Se podrían poner otros ejemplos: el Equipo de audiovisuales para la catequesis, el Equipo para la catequesis de los discapacitados, el Equipo elaborador de material catequético auxiliar, el Grupo de responsables de catequesis para la Tercera Edad, etc.

"La catequesis es una acción tan fundamental en la vida de una Iglesia particular que ninguna diócesis puede carecer de Secretariado de catequesis propio" (DGC 267). ¿Habrá Diócesis que no envíen a alguna persona cualificada a especializarse en algún Centro Superior de Pastoral Catequética (cf. DGC 252), para promover competentemente este "instrumento" indispensable para la Catequesis diocesana: el Secretariado o Delegación de Catequesis?

En todo caso, este Organismo diocesano no olvidará que hoy, con más frecuencia de lo que se piensa, habrá que atender solícitamente a promover la Acción misionera o catequesis kerigmática con los «alejados», antes de adentrarse en la catequesis propiamente dicha (cf. DGC 51; 58, c; 61-6).

- Es de gran trascendencia el Equipo del Secretariado o Delegación: ese "grupo de personas dotadas de competencia específica... (con) distribución de responsabilidades entre ... personas especialistas" (DCG 1971, 126): sacerdotes, religiosos y laicos. Pero, el número de sus miembros depende del tipo de la Diócesis.

- Todo Secretariado o Delegación diocesana de Catequesis ha de sentir la necesidad de utilizar los Servicios interdiocesanos, nacionales y de la Santa Sede, que por estar más allá de nuestras Diócesis, nos aportan novedades e informaciones que abren el horizonte a otros problemas, soluciones, bibliografía... siempre estimulantes para el quehacer catequético. Respecto a los documentos papales es importante este pensamiento:

"En el encargo colegial de Jesús (de anunciar el Evangelio, dirigido inmediatamente a los Obispos, con Pedro y bajo la guía de Pedro (AG 38 a), el ministerio del sucesor de Pedro desempeña un papel fundamental. Este ministerio, en efecto, se debe ver no sólo como un servicio global que alcanza a toda la Iglesia desde fuera, sino como perteneciente a la esencia de cada Iglesia particular desde dentro" (Juan Pablo II) (cf DGC 268-270, 271).

c) La coordinación de la catequesis

La catequesis no es una acción solitaria, sino "solidaria", construye el Reino en solidaridad con las diversas formas de catequesis (por edades y diversos ambientes sociales), con otras formas del ministerio de la Palabra (homilía...) y con otras acciones evangelizadoras (testimonio, primer anuncio, etc.). Y repetimos -ahora con el DGC n° 272- que esta coordinación no es un asunto meramente táctico, de eficacia, sino con connotación teológica de fondo. Todas las acciones evangelizadoras deben estar bien coordinadas, porque todas ellas quieren asegurar la unidad de la fe. Un solo ejemplo: que la Acción misionera y la Acción catecumenal (catequesis de iniciación) se impliquen mutuamente en el contexto tanto de la "misión ad gentes" como de la "nueva evangelización" (cf. RM 33 y CD 17 a).

d) Un Proyecto diocesano de catequesis articulado y coherente

Quizá el "signo" más patente de que una Diócesis es catequéticamente unitaria está en la elaboración de un proyecto diocesano de catequesis articulado y coherente, en que se integran los diferentes procesos catequéticos diocesanos para los cristianos de las tres diferentes edades:

- Un proceso catequético para adultos que quieran consolidar su fe, realizando o completando la iniciación cristiana, comenzada o por inaugurar con el bautismo;

- Un proceso de iniciación cristiana para niños, adolescentes y jóvenes en relación con los sacramentos de la iniciación cristiana ya recibidos o por recibir y con la pastoral educativa; y

- Un proceso de catequesis para mayores, que desean fundamentar su fe.

El eje vertebrador de este Proyecto diocesano de catequesis, es la catequesis de adultos. Como forma principal de catequesis, en ella se inspira la catequesis de las primeras edades y de la tercera edad.

e) Dos aplicaciones concretas de coordinación de la catequesis

- La catequesis en el contexto de la "nueva evangelización". El contexto de la "nueva evangelización" postula que las dos acciones: el anuncio misionero y la catequesis de iniciación se articulen en un Proyecto evangelizador, misionero y catecumenal, unitario (cf DGC 277), es decir, en el que la catequesis de iniciación cristiana se considere no tanto como preparación para celebrar un sacramento, cuanto como la consecuencia de un anuncio misionero eficaz (cf. DGC 62).

- La catequesis y la pastoral educativa. Como puede suponerse, esta coordinación se plantea fundamentalmente en relación con los niños, adolescentes y jóvenes. Principio: Los responsables diocesanos, a quienes concierne esta coordinación, integran en un único proyecto de pastoral educativa los diversos cauces y medios, de que disponen los educadores de los alumnos: Centro educativo (enseñanza religiosa, convivencias, retiros...), Familia (apoyo catequético familiar, contactos informativos con los padres...) y Parroquia (catequesis de niños presacramental y postsacramental, catequesis de preadolescentes, catecumenado de Confirmación, reuniones con los padres-madres alejados de signo misionero-o precatequético, etc.).

La convergencia de fondo estaría en caminar hacia una misma confesión de la fe, hacia una misma pertenencia a la Iglesia y hacia unos mismos tipos de compromisos en la sociedad, vividos en el mismo espíritu evangélico (cf. DGC 278).

f) Algunas tareas concretas, propias del Secretariado o Delegación de catequesis

Por su interés, el nuevo Directorio detalla cuatro tareas propias del Servicio diocesano de catequesis: 1) Análisis de la situación catequética, religiosa y socio-cultural de la Diócesis (n° 279-280); 2) el Programa de acción y Orientaciones catequéticas (281-282); 3) La elaboración de instrumentos y medios didácticos para el acto catequético: textos, guías, medios audiovisuales (n° 283), y 4) la elaboración de Catecismos locales, responsabilidad inmediata del ministerio Episcopal (nn. 284-285).

Respecto de la elaboración de Catecismos locales, destacamos estos puntos de interés: 1) Su importancia deriva de que el mensaje que transmiten es reconocido como auténtico y propio por los Pastores de la Iglesia. 2) Consecuentemente, la publicación de los Catecismos nacionales, regionales o diocesanos, elaborados con la colaboración de personas competentes, es responsabilidad última de los Obispos, catequistas por excelencia en las Iglesias particulares. 3) La redacción de un Catecismo local supone la aplicación de dos criterios:

- Perfecta armonía con el Catecismo de la Iglesia Católica, "texto de referencia seguro y auténtico... para los catecismos locales" (FD 4 c); y

-Atenta aplicación de las normas y criterios para la presentación del mensaje evangélico que ofrezca el presente DGC (nos 97-118) y que es también "norma de referencia" (CT 50) para la catequesis.

La aprobación de los Catecismos por parte de la Sede Apostólica previa a su publicación. Esta aprobación para los Catecismos emanados de las Conferencias Episcopales es "el reconocimiento del hecho de que es un texto de la Iglesia Universal para una situación y una cultura determinadas" (DGC 285). "En realidad, un Catecismo local de un Episcopado concreto, no es un texto sólo de una parte de la Iglesia: es un texto de la Iglesia universal, destinado a un pueblo y cultura determinados. Es la Iglesia entera la que dirigiéndose a ese pueblo expresa la fe de esa manera" (Mons. J. MANUEL ESTEPA, La misión profética de la Iglesia: Evangelización, catequesis y el Catecismo de la Iglesia Católica, "Actualidad Catequética" 176 (1997) 7193).

6. Experimentación e investigación catequéticas

Ante la rapidez de la evolución de la cultura en los últimos lustros, el Ministerio catequético de la Iglesia particular y, especialmente de las Iglesias nacionales y de la Iglesia Universal, no podrá avanzar debidamente sin la ayuda de la experimentación e investigación científicas. En especial, la invasión de la increencia y de la indiferencia religiosa, que afecta a grandes áreas del mundo y de la Iglesia, está requiriendo que se investigue este fenómeno muy relacionado con la modernidad y la postmodernidad, a fin de abordar, con sentido riguroso teológico-pedagógico, tanto la Acción misionera como la catequesis kerigmático-misionera o precatequesis y aún la catequesis iniciatoria, tan urgentes en la "nueva evangelización".

Por ello, apremia que los organismos diocesanos y especialmente, los nacionales de las Conferencias Episcopales promuevan investigaciones conjuntas, tras períodos de sondeos socioreligiosos y de experimentación de materiales catequéticos. De ahí que haya que recoger "las cuestiones que hay que investigar; que se den a conocer las cuestiones ya en estudio; que se designen los recursos personales especializados y económicos necesarios y que se programe su tiempo y método de investigación (cf DGC 131).

Uno de los puntos más importantes en este campo atañe a la elaboración de los Catecismos locales inculturados, siguiendo las pautas expresadas en la Fidei Depositum, con que el Papa aprobaba la elaboración del Catecismo de la Iglesia Católica (CCE) y las del Directorio General para la Catequesis (DGC) en su Segunda Parte (nn. 92-136).

Conclusión

Otros aspectos habrían de tenerse en cuenta a la hora de hablar sobre la Pastoral misionera y catequética diocesana: qué agentes de la catequesis tener en cuenta (padres de familia, religiosos, laicos y laicas, presbíteros y diáconos, el propio Obispo diocesano), los lugares y cauces de la formación, el mismo ministerio del catequista, etc. (cf. DGC 222-236; 253-264; 217-219).

¡Ojalá que estas orientaciones extraídas del DGC alimenten la esperanza con la fuerza de la Palabra y el trabajo interior del Espíritu, en quienes se esfuerzan por trabajar en este campo privilegiado de la catequesis! (cf. DGC 287).

BIBL. — Directorio General para la Catequesis (DGC), Librería Editrice Vaticana, Cittá del Vaticano, 1997; Directorio General de Pastoral Catequética (DCG), Roma 1971-España 1973; Ritual de la Iniciación Cristiana de Adultos (RICA), Roma 1972-España 1976; Mensaje al Pueblo de Dios, 1977, PPC, Madrid 1979; JUAN PABLO II, Catechesi Tradendae (CT), PPC Madrid, 1979; PABLO VI, Evangelii Nuntiandi (EN) PPC, Madrid 1975; COMISIÓN EPISCOPAL DE ENSEÑANZA Y CATEQUESIS: La Catequesis de la comunidad. Orientaciones pastorales para la Catequesis en España hoy, EDICE, 1983; El catequista y su formación. Orientaciones pastorales (CF), EDICE, Madrid 1985. Comisión Episcopal de Pastoral, Servicio pastoral a las Pequeñas Comunidades Cristianas, EDICE, Madrid 1982; V. Ma PEDROSA, M. NAVARRO, R. LÁZARO, J. SASTRE, Nuevo Diccionario de Catequética, San Pablo, Madrid 1999, Ver Propuesta de lectura sistemática (p. 33 ss.): 3' parte: Pedagogía y metodología catequética; 4a parte: Catequesis por edades, ambientes y situaciones; 5a parte: La catequesis en la Iglesia particular; J. M. ESTEPA, La Iglesia particular y la catequesis, en A. CAÑIZARES-M. DEL CAMPO, Evangelización, Catequesis, Catequetas, EDICE, Madrid 1999, 521-539; Congreso Internacional de Catequesis, Roma 14-X-1997, en "Actualidad Catequética" 176 (1997) 33-158. En especial, la ponencia de Mons. J. M. Estepa, pgs. 71-93; V. Ma PEDROSA, La catequesis en la Iglesia local, "Sinite" 117 (1998) 121-152; Catequesis de Adultos. Orientaciones pastorales (CA), EDICE, Madrid 1990; E. ALBERICH, La catequesis en la Iglesia, CCS, Madrid 1991; 15. F. PARRILLA, La Iglesia local, una tarea, NARCEA, Madrid 1983; M. MATOS, S.I., Sinopsis para un estudio comparativo de la "Catechesi Tradendae" con sus fuentes, en "Actualidad Catequética" 96 (1980) 97-144; J. DANIÉLOU-R. DU CHARLAT, La catéchése aux premiers siécles, Fayard-Mame, París 1968.

Vicente M° Pedrosa Arés


Pastoral Obrera
DPE

SUMARIO: Introducción. a) Aproximación histórica.. 1945-1985; 1985-1994; 1994-... b) El mundo obrero hoy. — 1. ¿Qué es pastoral obrera? — 2. ¿Por qué la P.O.? a) La P.O. es obra de toda la Iglesia; b) La pastoral obrera especialmente necesaria" en la actividad pastoral; c) La P.O., una pastoral específica. — 3. ¿Para qué la P.O. ? — 4. Lineas de acción y mediaciones: Líneas de acción; Mediaciones; Movimientos Apostólicos: H.O.A.C. (Hermandad Obrero de Acción Católica). J.O.C. (Juventud Obrera Cristiano). — 5. Luces y sombras.

Introducción

a) Aproximación histórica

En la historia de la Pastoral Obrera (a partir de ahora: RO.), en la iglesia española, pueden distinguirse netamente tres etapas:

1945-1985

El Estado nacido de la guerra civil es un Estado que se proclama oficialmente católico. La Iglesia mayoritariamente legitima y defiende este Estado y es beneficiaria del mismo. Estado e Iglesia se confunden demasiadas veces y en demasiados niveles.

La clase obrera española, que ha sido derrotada en la guerra, sufre una dura represión; sus organizaciones han sido desmanteladas y desprestigiadas. Es mirada por la Iglesia como gente a la que hay que dirigir y socorrer.

En tales condiciones, eran muchos los recelos para iniciar una verdadera P.O. Sin embargo, en 1946, la Jerarquía decide poner en marcha la Hoac (Hermandad Obrera de Acción Católica) y en 1948 la Joac (Juventud Obrera de Acción Católica). Ambas van a jugar un importante papel en el desarrollo del Movimiento Obrero español y serán una realidad prometedora en el campo pastoral. Hacia finales de los 50 se inicia un paulatino alejamiento y deslegitimación del régimen. Además de las posturas de las organizaciones políticas obreras se producen algunos hechos eclesiales de disidencia (carta del obispo Pildain, carta del cardenal Plá y Deniel y las cartas del clero vasco y catalán de denuncia y reivindicación ante situaciones graves que se viven en el mundo obrero (a partir de ahora, m.o.).

Los años 60 comienzan a traer aires renovadores a la Iglesia española. Surgen en la Iglesia nuevos deseos de estar más cerca del pueblo y abrirse a sus problemas y preocupaciones, aunque con cierta oposición por parte de algunos miembros de la Jerarquía. Algunos signos de apertura son: el más de medio centenar de nuevos obispos nombrados y sus documentos que suponen un cambio de rumbo, la participación de muchos sacerdotes en las luchas del momento convirtiendo las parroquias en verdaderos centros de evangelización, así como de muchas comunidades religiosas que se encarnan en los barrios y la aparición de nuevos colectivos y grupos seglares que se insertan en los sectores más populares (comunidades cristianas de base...). En esta etapa, compleja, tensa y contradictoria, aumenta enormemente la conciencia social de los cristianos, se incrementa y cualifica su presencia en el m.o. y su experiencia pastoral es muy enriquecedora para la Iglesia española. Es en esta etapa cuando se ponen bases para acometer, con madurez y seriedad, un proyecto de P.O. En ese sentido cabe destacar, la encuesta-sondeo a todas las diócesis sobre P.O. a los 20 años del Concilio, un estudio-análisis global sobre el proceso histórico de P.O. y los pasos dados para la creación de la Subcomisión de P.O. dentro de la Comisión Episcopal de Apostolado Seglar de la Conferencia Episcopal.

1985-1994

La puesta en marcha de la Subcomisión, abrió una época de sensibilización, profundización y coordinación de todas las realidades de Iglesia que trabajaban en la evangelización del m.o. Inauguró esta época la presentación a todas las diócesis de unas "Notas para una P.O. de la Iglesia", que intentaba crear una corriente de estudio en torno al tema de la RO., a fin de ir coincidiendo en criterios y actitudes para hacer posible la evangelización del m.o. Luego llegaron los encuentros generales de P.O. que sirvieron para constatar comunitariamente la esperanzadora perspectiva de futuro que se abría ante lo mucho que restaba por hacer en este campo. Se iba constatando en los análisis la cultura de insolidaridad predominante en nuestra sociedad y en el m.o., la bajada de tensión del compromiso militante y la necesidad de la creación de una conciencia social en el conjunto de la Iglesia.

Poco a poco, se fueron aclarando los criterios de pertenencia a la RO.: opción por el m.o., encarnación en la cultura obrera, la aceptación de sus condiciones objetivas de vida y de trabajo, la participación en las organizaciones del Movimiento Obrero. Al tiempo, se iban concretando las orientaciones comunes a trabajar en cuanto a la formación de la conciencia social y la Doctrina Social de la Iglesia, en cuanto a la promoción de una cultura solidaria y una pastoral misionera, en cuanto a la potenciación y desarrollo de los movimientos apostólicos.

Todo ello, cuajó en una rica e interesante experiencia de encuentro y diálogo entre Iglesia institución y organizaciones del m.o. realizada en cada diócesis y que fue dando a luz un "Instrumento de trabajo sobre RO." (febrero 94), documento ampliamente debatido y enriquecido con la participación de todos, que recogía las orientaciones pastorales y propuestas de acción que ayudarían a la consolidación de la P.O. en nuestra Iglesia. Este material sentó las bases del documento "La P.O. de toda la Iglesia" (noviembre 94) que marca un antes y un después, por ser el primer documento oficial de nuestra Iglesia sobre P.O.

Ha sido consecuencia de un proceso auténticamente eclesial y dinámico, donde se ha asegurado el partir de la realidad, el diálogo y la participación de todos; donde se ha valorado la experiencia y el camino recorridos, con sus luces y sombras, por parte de tantos que han ido entregando su vida en ello. Y, ahora, podemos constatar su fruto: en el acercamiento entre los pastores y los militantes obreros, cristianos y no creyentes, agentes de pastoral y sindicalistas. Todos han hecho posible la elaboración de 32 propuestas operativas claras y precisas que se recogen en él y que marcan la evangelización del m.o. en nuestra Iglesia española

1994-...

A partir de la publicación del documento se abre una fase de difusión y conocimiento del mismo y se asientan dos prioridades especiales a trabajar en el ámbito de P.O.:

  • la formación de militantes obreros cristianos a través de la promoción de los movimientos y Escuelas de Formación Socio-política de la fe,

  • la extensión de la RO., estando presentes en la pastoral general, incidiendo en las comunidades parroquiales, potenciando desde la P.O. la dimensión social de la fe en la catequesis, la liturgia, cáritas, etc. y con un instrumento en auge, los Equipos parroquiales de P.O.

b) El mundo obrero hoy

Sin la pretensión de hacer un estudio sociológico de la realidad del m.o. hoy, sí conviene constatar que se trata de una realidad compleja, a fin de no caer en la simplificación, cuando se afirma que nada ha cambiado o que ha cambiado todo.

Los años de desarrollo primero, el impacto de las nuevas tecnologías después, la mundialización de la economía y, por último, la crisis y las estrategias de salida de la crisis basadas en la flexibilización del mercado de trabajo impuestas por el capital, han provocado en el mundo del trabajo transformaciones profundas, una creciente fragmentación y heterogeneidad, una pérdida importante de la conciencia obrera y, en importantes sectores del m.o., un progresivo empobrecimiento, que llega hasta lo que se denomina hoy, exclusión social. Parece como si la realidad obrera se difuminase hasta el punto de perder su propia identidad. Al menos, así piensan algunos.

Sin embargo, el m.o. continúa siendo la realidad más importante, social y numéricamente, en nuestra sociedad, aunque esa realidad se encuentre hoy en fuerte proceso de transformación y en su seno exista una gran variedad de situaciones; este mundo ya no sólo se encuentra en la industria y los servicios, sino también en el campo, el mar, la emigración...; está formado por quienes trabajan legalmente o por los que tienen que hacerlo en la economía ilegal o sumergida; por obreros fijos, eventuales y en paro; por parados de larga duración, con contratos intermitentes, a tiempo parcial, o los llamados de aprendizaje; por trabajadores con una alta cualificación profesional que, o no tienen trabajo, o lo tienen inestable y mal pagado.

Forman además el m.o., los trabajadores autónomos a menudo con dificultades de subsistencia. Lo tienen quienes tienen conciencia clara de ser obreros. Todos estos: jóvenes y adultos, activos y jubilados, barrios populares, familias enteras..., con sus condiciones de trabajo y de vida marcadas por la precariedad, modestia económica, dependencia... con sus diferentes situaciones y con sus luces y sombras, constituyen la realidad incuestionable del m.o. actual.

El m.o. sigue existiendo. Aunque su rostro haya cambiado, el puesto que ocupa en el sistema de producción sigue siendo el mismo; están subordinados y han de estar sometidos a las exigencias del capital, (activos financieros, multinacionales, poderes o decisiones de tipo político, etc.), que es quien impone las condiciones de trabajo y de vida en función de sus intereses. "No obstante, es necesario denunciar la existencia de unos mecanismos económicos, financieros y sociales, los cuales, aunque manejados por la voluntad de los hombres, funcionan de modo casi automático, haciendo más rígidas las situaciones de riqueza de los unos y de pobreza de los otros (...). Es necesario someter en el futuro estos mecanismos a un análisis atento bajo el aspecto ético-moral" (SRS 16). Aquí está la raíz de las situaciones de explotación, de pobreza y de creciente exclusión social que existen dentro del m.o.

De este modo, la Doctrina Social de la Iglesia, reconoce el sentimiento que hay en el m.o. de cómo en extensas capas de su seno se va instalando el sufrimiento y la marginación social. La regulación, que, legalmente o al margen de la ley, se está imponiendo a muchos trabajadores es, en múltiples ocasiones, incompatible con la dignidad de la persona humana y con el respeto a los derechos humanos. Todo ello va creando una situación social en la que, si bien no se puede identificar el m.o. con los pobres, éstos sí son una parte muy importante del m.o. y tienen una estrecha relación con él.

El Papa Juan Pablo II lo ha dicho con toda claridad y contundencia: "Los pobres... aparecen en muchos casos como resultado de la violación del trabajo humano; bien sea porque se limitan las posibilidades del trabajo, es decir, por la plaga del desempleo, bien porque se desprecian el trabajo y los derechos que fluyen del mismo, especialmente el derecho al justo salario, a la seguridad de la persona del trabajador y de sus familia" (LE 8). Y añade: "La Iglesia está vivamente comprometida en esta causa, porque la considera como su misión, su servicio, como verificación de su fidelidad a Cristo, para poder ser verdaderamente 'la Iglesia de los pobres'" (LE 8).

Para una aproximación a la composición de lo que se llama el m.o y para ver la intersección que existe entre sectores de éste y los pobres en España, ha de tenerse en cuenta que la crisis económica y las modificaciones operadas en el sistema capitalista durante los últimos 20-25 años, han influido notablemente en el m.o., estratificando mucho más su composición y generando mayor distancia entre los grupos del umbral máximo y los del umbral mínimo. La revolución tecnológica postindustrial, la reconversión de nuestro proceso productivo, la evolución creciente del paro, el crecimiento de la economía sumergida, las nuevas formas, muchas veces precarias, de contratación laboral, la tendencia decreciente de la participación de los salarios en el Producto Interior Bruto de nuestro país, la sutil flexibilización de las plantillas... están afectando al m.o.

Ya no se puede hablar del concepto tradicional de proletariado. La cada vez menor homogeneidad del m.o es un hecho que sigue en desarrollo, provocando su continua fragmentación. Ello se pone de manifiesto en el creciente distanciamiento entre obreros cualificados y obreros sin cualificar, al igual que entre obreros con trabajo y parados; el progresivo alejamiento, dentro del m.o., de un sector que podríamos denominar "nuevos pobres" debido al tiempo que están fuera del trabajo productivo y de su progresiva "lumpemproletarización"; el alejamiento, cada vez mayor de otro sector del m.o. que va convergiendo con una nueva clase media.

Puede, pues, notarse que cada vez más sectores del m.o. se van empobreciendo, mientras otros sectores, los restantes, se sitúan en una posición que, comparada con los anteriores, es de "relativo privilegio".

Como señalan los obispos españoles: "No nos engañemos, detrás de las frías estadísticas y porcentajes de paro, de las jubilaciones anticipadas, de las suspensiones y rescisiones de contratos, de las quiebras y liquidaciones de empresas, lo que hay son familias y personas que sufren desmesuradamente: sufrimientos físicos y morales, pérdida de la dignidad humana, dramas familiares, hambre, debilitamiento de las normas de convivencia e incremento de la insolidaridad que invade todas las relaciones sociales".

En conclusión, todos los datos aquí expuestos están en la línea de mostrar que no se puede establecer una identificación entre el m.o. y los pobres; que tampoco existe una total desidentificación entre las dos realidades; que existen sectores, cada vez más amplios del m.o. que se vienen deslizando hasta posiciones de "lumpemproletarización", pobreza y marginación; que, por otro lado, otros sectores del m.o. (llamados por algunos aristocracia obrera) van convergiendo en una nueva clase media alejada del m.o. real. Por eso se puede concluir que el m.o. no es algo homogéneo y que su complejidad ha de ser tenida en cuenta a la hora de enfocar una RO., ya que en el interior del m.o. existen grupos en situación más infrahumana, más lejos de ser lo que el hombre está llamado a ser.

1. ¿Qué es pastoral obrera?

Con Ciges Marín, se puede decir que "la necesidad de salir, que la misma realidad del m.o. exige, hace que nos interpelemos a nosotros mismos y a los demás acerca de nuestra identidad: ¿qué somos y para qué somos? Y la respuesta viene enseguida: somos para el mundo (LG 1-9, 13.17; GS 1-3. 40ss.). La Iglesia es enviada al mundo para en él vivir y proclamar la Buena Noticia del Evangelio. Esa es su misión. La única. Ella es puesta en medio del mundo como signo de salvación haciendo presente el Reino. Este lo actualiza mediante la acción sacramental que le compromete a salir al mundo a realizarlo con su vida y testimonio (...). La misión en el m.o. nos despierta esta conciencia de misión. Por eso quiere que la Iglesia se sitúe y viva según lo que ella es: signo salvífico para el mundo. Más aún, la misión en el m.o. debe poner alerta a toda la Iglesia para ver si el pastoreo sirve y está orientado a la misión. Evangelizar al m.o. no nos pone en clave de pastoral, sino de misión. Esta es una de sus peculiares aportaciones: que toda la Iglesia se ponga y esté en clave de misión".

Por ello, desde P.O. se trabaja con las siguientes convicciones y actitudes básicas:

El Espíritu de Dios está ya presente en la historia humana, más allá de la Iglesia, trabajándola y preparando el terreno para la siembra del evangelio: suscitando ideas, aspiraciones y actividades, que constituyen verdaderas aberturas, semillas, para la fe o valores que tienen en Cristo su plena consistencia y proyección. Se necesita reconocer esta verdad profundamente cristiana. Ello llevará a mantener una actitud de acompañamiento, de diálogo, de disposición a aprender, de abrir puentes con el m.o., para reconocer y asumir la verdad cristiana que hay allí, contribuyendo con el evangelio a purificarla y planificarla, si fuere necesario.

Hay una ley esencial a toda evangelización y a toda pastoral que se precien de ser cristianas. Si se quiere que el mundo del trabajo acepte a Cristo y desee pertenecer a su Iglesia, tendrá que aceptar primero a aquellos que se lo anuncian (la Iglesia y los cristianos enviados por ella). Pero, si se quiere que el m.o. acepte a la Iglesia y a los que ella envía, éstos tienen que comenzar por aceptar primero el m.o. con sus condiciones de vida y de trabajo, con sus aspiraciones, su cultura y su lucha, en todo aquello que no sea incompatible con el evangelio.

La experiencia y la conciencia de la negación de la dignidad humana, de la injusticia, del dolor y sufrimiento que hay en el m.o. nos impide pensar que esta historia nuestra, trabajada por el Espíritu, ha llegado a su fin con la economía neoliberal y que se puede clausurar ya dándole algunos retoques. Es necesario mantener viva la esperanza, proclamar y contagiar que hay nuevas posibilidades de ser hombres y mujeres, que podemos ser verdaderos hermanos y vivir como hijos de Dios. Ello quiere decir que la evangelización del m.o. pasa hoy no sólo por una negación clara y contundente a apuntalar con los valores y virtudes cristianas el sistema socioeconómico vigente, sino a denunciarlo y luchar contra él, porque en él está la raíz del mal y él es el que genera las estructuras de pecado denunciadas por Juan Pablo II (SRS 36-40 y 46).

La P.O. consiste principalmente en la evangelización del m.o., que implica la conversión a Cristo y su pertenencia a la Iglesia. Claro, que esta evangelización en las actuales circunstancias históricas incluye necesariamente la denuncia de las injusticias y el trabajo por la liberación integral y colectiva del m.o.

2. ¿Por qué la P.O.?

a) La P.O. es obra de toda la Iglesia

La P.O. es obra de toda la Iglesia (POTI, pág.18). La evangelización del m.o. ha de ser comprendida, asumida y vivida por toda la Iglesia como obra propia. La Iglesia reconoce y apoya la misión específica de comunidades, movimientos y personas, que han recibido este carisma en el seno de la misma Iglesia. La P.O. nunca debiera ser considerada como la tarea particular y exclusiva de algunas comunidades, movimientos y personas, que, por su propia cuenta y riesgo, han decidido dedicarse a la misión en el m.o. Para ello, será necesario cultivar y fortalecer, en todos los miembros de la comunidad eclesial, -obispos, presbíteros, religiosos/as y laicos- la convicción y el sentimiento de que es la Iglesia quien envía a evangelizar en el m.o. y quien, por ello, se compromete a acompañar, sostener y animar a quienes realizan ahí esta misión.

La Iglesia, en cuanto cuerpo visible de la presencia de Cristo entre nosotros, recibe de Él la misión de "ir por el mundo entero predicando la Buena Noticia a toda la humanidad" (Mc 16, 15). Fiel a la voluntad de su Señor, toda la iglesia ha de sentirse y ha de mostrarse corresponsablemente unida, también en el testimonio cristiano, en el servicio evangélico a los trabajadores y también a la voluntad transformadora de esas condiciones sociales que tan directamente afectan al m.o.

Por ello, es fundamental que en la comunidad creyente exista y se consolide una conciencia común, sinceramente compartida por todos los miembros del Pueblo de Dios, acerca de la necesidad, importancia y dimensiones fundamentales de una P.O. verdaderamente eclesial.

Habría que potenciar una serie de actividades, que no siendo específicas de los grupos eclesiales presentes directamente en el m.o., abrirían camino a estos y darían una visión menos contradictoria de la iglesia. Son aspectos que afectan a toda la Iglesia y de los que están pendientes muchos sectores del m.o., esperando qué se hace y qué se dice.

Algunos de ellos son:

De la Iglesia en su conjunto. - Apoyo público y explícito por parte de la Iglesia de aquellas reivindicaciones justas que el movimiento obrero plantea, así como una crítica profunda de todas las situaciones de injusticia que pesan sobre él. Actitud crítica constructiva de la Iglesia ante las organizaciones obreras. Se ha de partir de una aceptación de estas y su función para apoyar lo positivo y denunciar lo negativo, con un talante constructivo y adulto.

Magisterio y teología. - Reformulación de la teología para que, sin desviarse ni perder seriedad y profundidad, conecte más fácilmente con los valores y con la sensibilidad del m.o.

Parroquias, arciprestazgos, vicarías, zonas. - A las parroquias, arciprestazgos, vicarías, zonas, les corresponde promover parroquias y comunidades cercanas y solidarias a la realidad del m.o., facilitando a los grupos, movimientos apostólicos y asociaciones de RO., la oportunidad y los medios para dar a conocer sus líneas de acción y objetivos, mediante su participación en los órganos de corresponsabilidad: consejo pastoral parroquial, arciprestal y diocesano (POTI 2, 3, 4).

Consiliarios. - Nombramiento de sacerdotes que conecten con la sensibilidad y aspiraciones justas del movimiento obrero en las parroquias y centros de enseñanza ubicados en barrios obreros, así como responsables de P.O. diocesanos.

Seminarios. - Incorporar a los procesos de formación del clero la historia del movimiento obrero, así como el estudio de las ideologías, filosofías y alternativas fundamentales que se mueven dentro del m.o. y la reflexión cristiana sobre las mismas.

Contacto de los seminaristas con las realidades obreras y, en particular, con los movimientos especializados y militantes obreros cristianos (POTI 23 y 24)

b) La pastoral obrera "especialmente necesaria" en la actividad pastoral

Juan Pablo II, en la Alocución del 15 de enero del 93, decía: "Uno de los contenidos más importantes de la Nueva Evangelización está constituido por el anuncio del "Evangelio del Trabajo" que he presentado en mi encíclica Laborem Exercens, y que, en las condiciones actuales, se ha vuelto especialmente necesario. Ello supone una intensa y dinámica pastoral de los trabajadores, tan necesaria hoy, como en el pasado, respecto del cual, bajo algunos aspectos, se ha vuelto todavía más difícil. La Iglesia tiene que buscar siempre nuevas formas y nuevos métodos, sin ceder al desaliento".

Cuando la comunidad eclesial reflexiona desde su fe cristiana sobre el significado que el trabajo tiene en la vida personal, familiar y social dentro de nuestra sociedad, encuentra motivaciones, múltiples y profundas, para dar a la evangelización del m.o. un lugar preferente en su actividad pastoral (cf. Alocución Juan Pablo II, 18-11-1983, n° 22). He aquí algunas de estas motivaciones:

Aceptando que no es justo identificar el m.o. con los pobres, como anteriormente se decía, también es justo reconocer que una parte muy amplia del mundo de los pobres, destinatarios preferentes de la evangelización, pertenece al mundo del trabajo, ya que existe una conexión objetiva muy estrecha entre la situación laboral y el mundo de la pobreza, la emigración, la marginación.

En la organización del trabajo, en su realización y en las relaciones sociales que de la misma se derivan, la dignidad de la persona humana, punto central de la fe cristiana y de la Doctrina Social de la Iglesia, es negada objetivamente y sus derechos no son reconocidos y respetados en múltiples situaciones y ocasiones (SRS 33).

En nuestra sociedad, el trabajo juega un papel fundamental y decisivo en la vida personal, familiar y social. Cuando el trabajo y sus condiciones se ven profundamente deteriorados, como ocurre en estos momentos, toda la vida personal, familiar y social se ve afectada negativamente. En cambio, cuando el trabajo es realizador y gratificante, toda la existencia se humaniza. Juan Pablo II lo ha dicho con claridad: "el trabajo... ocupa el centro mismo de la cuestión social" y "es una clave, quizás la clave esencial, de toda la cuestión social" (GS 38; LE 3). Por eso el trabajo y la situación de los trabajadores ocupa un lugar central en la Doctrina Social de la Iglesia y la pastoral de la Iglesia debe tener como perspectiva preferente la situación del m.o.

Finalmente los trabajadores son mayoría en nuestra sociedad y en la Iglesia. Sería una contradicción grande que la actividad pastoral dirigida a ellos no ocupara un lugar preferente en la actividad pastoral de las Iglesia.

c) La P.O., una pastoral específica

Ahora bien, en cuanto pastoral específica, la P.O. ha de tener en cuenta que el m.o., a pesar de su realidad compleja y en permanente transformación, tiene su propia historia y su cultura, su situación social y los problemas que ella genera, sus organizaciones y sus militantes, su manera de situarse ante la Iglesia y su modo de relacionarse con ella (SRS 9 y LE 8.13).

La P.O., sin ser una pastoral de especialistas, deberá ser sensible a las características peculiares del m.o. y deberá tenerlas muy presentes a la hora de plantear su evangelización, como deberá formar a los que han de llevarla a cabo, deberá elegir para ello la metodología adecuada y, por último, tendrá que seleccionar las tareas y actividades pastorales.

En este sentido, los grupos, movimientos apostólicos y asociaciones que han optado específicamente por la RO., participan corresponsablemente en el conjunto de la marcha de la Iglesia local desde su sensibilidad, compartiendo e influyendo con su dinamismo, de cara a la transformación evangélica de la Iglesia, de sus componentes, comunidades e instituciones.

3. ¿Para qué la P.O.?

Los objetivos que se persiguen desde P.O. son, en resumen, los siguientes:

Que la Iglesia, a través de movimientos, asociaciones seglares e instituciones religiosas, se haga presente en el m.o. para anunciar ahí el mensaje liberador cristiano desde la proclamación de los valores del Reino de Dios y, al mismo tiempo, denunciar aquellas situaciones de injusticia que afectan a este mundo. Simultáneamente, que la Iglesia recoja los elementos valiosos que existen en el m.o., a través de una inserción encarnada en esa realidad, conociendo, profundizando y difundiendo la situación del mundo del trabajo y la problemática y necesidades de los trabajadores. Todo ello, desde un discernimiento cristiano.

Formar auténticos militantes obreros cristianos en su propio medio obrero, para que, desde un profundo sentido cristiano y eclesial y desde su realidad obrera se comprometan en el proceso de liberación salvación de los oprimidos, desde la convicción de que Cristo es la única y verdadera liberación. Esa formación pretende que los militantes obreros cristianos descubran a Cristo en la Iglesia, su propia dignidad de trabajadores y la necesidad de la transformación de la sociedad.

Facilitar el encuentro del mundo obrero con Dios en Jesucristo, con la Iglesia y con su propia realidad para que en el interior de éste se vaya viviendo la identidad cristiana.

Favorecer más y potenciar la presencia, el nacimiento y el crecimiento de la Iglesia en el mundo del trabajo, al tiempo que esta realidad sea asumida por toda la comunidad diocesana, integrándose dentro de los planes de pastoral de la diócesis.

4. Líneas de acción y mediaciones

Líneas de acción:

• Presencia de la P.O. en la vida y misión de la Iglesia a través de:

La promoción, presencia y participación de asociaciones y movimientos presentes en el m.o. e integrados en P.O.

La animación e inserción de esta pastoral en parroquias, arciprestazgos, vicarías y zonas.

La valoración y reconocimiento de las comunidades de religiosos y religiosas insertos en el m.o. y en la vida de los barrios.

La valoración, reconocimiento y potenciación de sacerdotes y diáconos permanentes que optan por el m.o.

• Presencia de la Pastoral Obrera en la sociedad a través de:

La participación activa de los laicos en la vida pública.

El anuncio, presencia y compromiso evangélico de la Iglesia y los cristianos en el m.o.

El acompañamiento y animación de ese compromiso por toda la comunidad eclesial.

La denuncia profética de las situaciones de injusticia y explotación.

La relación con otras organizaciones del m.o.

La relación estrecha y complementaria de la Pastoral Social y la P.O.

• Formación de militantes obreros cristianos a través de:

La toma de conciencia eclesial de la urgencia y prioridad de ella.

La promoción de escuelas e instituciones de formación.

La animación de la formación específica del m.o. en sacerdotes, diáconos permanentes, religiosos y seminaristas.

La participación de los laicos en la formación de los seminaristas y sacerdotes.

El cultivo de un estilo de vida personal coherente con el evangelio.

El desarrollo de una espiritualidad de encarnación y de acompañamiento.

• Extensión de la Pastoral Obrera a través de:

La toma de conciencia eclesial de la exigencia de una nueva evangelización.

El cuidado y potenciación de los Movimientos Apostólicos.

El desarrollo de la dimensión socio-política de la fe.

El servicio de reflexión de los teólogos.

La presencia en los Medios de Comunicación Social.

Mediaciones:

• Delegaciones diocesanas:

En más de 45 diócesis españolas, el trabajo de P.O. se encauza a través de delegaciones, secretariados o coordinadoras diocesanas. Se trata de ámbitos de comunión relativamente nuevos, pues su creación y puesta en marcha ha sido impulsada fundamentalmente en la década de los 90.

Estas delegaciones tienen principalmente cuatro tareas:

Animar, acompañar y coordinar todos los grupos, movimientos e iniciativas de respuesta a la evangelización del m.o. que se desarrollan en las diócesis.

Por ello, las delegaciones diocesanas de RO., se constituyen como equipos en los que están participando representantes de los diferentes grupos o movimientos extendidos por la Iglesia local. Puede decirse que este equipo-delegación se constituye en torno a tres realidades distintas:

- Asociaciones laicales y eclesiales presentes en la evangelización del m.o.: Hoac, Joc, Junior, Hermandades del Trabajo, Mujeres Trabajadoras Cristianas, ACO...

- Parroquias de barrio que realizan P.O., especialmente a través de los llamados Equipos Parroquiales de P.O.

- Otras representaciones: religiosos/ as en barrios, seminaristas y sacerdotes implicados en P.O.

De cara a desarrollar esta tarea, las delegaciones programan sus acciones, planifican su trabajo, distribuyen racionalmente las tareas en comisiones, organizan y promueven encuentros y asambleas, publican revistas y boletines, convocan reuniones para coordinar y compartir experiencias, ofrecen y concretan su programación en los arciprestazgos, zonas, vicarías. A su vez, esta labor de coordinación se desarrolla en otras delegaciones a nivel regional y estatal.

En cuanto al nivel interdiocesano, regional o de provincia eclesiástica, actualmente se reúnen de modo periódico ocho coordinadoras. A nivel estatal, el Departamento de RO., de la comisión episcopal de Apostolado Seglar, de la Conferencia Episcopal Española, viene organizando desde abril del 86, los Encuentros Generales de P.O., un espacio para encontrarse, compartir experiencias y proyectar el futuro. Así mismo, desde abril del 88, convoca las Jornadas de delegados y coordinadores de P.O., ámbito más reducido de encuentro para la valoración y planificación.

Crear, impulsar y alentar la sensibilización de toda la Iglesia diocesana hacia las condiciones de vida y trabajo por las que atraviesa el m.o. hoy.

Por ello, las delegaciones de P.O. trabajan coordinadamente con otras delegaciones diocesanas: juventud, familia... y participan en la elaboración del Plan Diocesano de Pastoral, sometiendo a aprobación su propio Plan y aportándole al conjunto de la Iglesia local. De ahí la importancia de la participación activa de sus representantes en los órganos de corresponsabilidad de la Iglesia local (Consejos, Sínodos, Asambleas...).

De cara a desarrollar esta sensibilización en toda la comunidad diocesana se ponen en marcha distintas iniciativas: Jornadas sobre la Dimensión Social de la Fe, cursillos sobre la Doctrina Social de la Iglesia, catequesis sobre el Trabajo, fichas de reflexión para grupos cristianos, revistas y publicaciones...

Sin duda alguna, en esta sensibilización intraeclesial, el papel que han jugado los militantes de los Movimientos Apostólicos ha sido determinante. Por ello, más adelante, se dedica un apartado especial a ellos.

Últimamente, se han impulsado de modo especial los llamados Equipos Parroquiales de P.O. Una realidad naciente, pero prometedora. Casi un centenar de ellos están extendidos por toda la geografía española.

Son grupos de cristianos que, desde su vinculación directa con el mundo del trabajo, analizan la situación a la luz de la fe, aseguran la propia formación de la conciencia socio-política, y la hacen llegar a los demás miembros de la comunidad parroquial, a fin de responder pastoralmente a los retos actuales de la nueva evangelización. Son grupos, al servicio de la comunidad parroquial, arciprestal, zonal y vicarías y, al mismo nivel que otros: Cáritas, Catequesis, Liturgia... y que, como ellos, forman parte de los Consejos Pastorales en los distintos niveles. Pretenden:

- formar la conciencia social y política de sus miembros y de los cristianos,

- detectar los problemas que tiene el m.o. de cada parroquia, barrio, sector, zona o pueblo,

- dar a conocer y sensibilizar a los cristianos de las comunidades parroquiales, de la problemática obrera y la necesidad de evangelización del m.o., aportando datos, reflexiones, sugerencias,

- fomentar en la parroquia, desde su integración en el Consejo Pastoral, la solidaridad ante los problemas del m.o.

Estos Equipos, dirigidos a los cristianos de las parroquias, jóvenes y adultos, que pertenecen al m.o. y participan activamente en ellas y a todas esas personas que están en las parroquias, que viven y sufren en sus propias carnes las consecuencias de pertenecer al m.o., se plantean como tareas:

- estar conectados con la delegación o secretariado de P.O. diocesana, coordinando objetivos, tareas y acciones que éstos pongan en marcha,

- salir a la opinión pública con comunicados, manifiestos y denuncias proféticas,

- organizar encuentros y dialogar con organizaciones obreras presentes en el ámbito de la parroquia, barrio, sector o zona,

-animar a la participación en campañas, jornadas, debates, etc. organizados desde el m.o.,

- difundir publicaciones en la comunidad parroquial que favorezcan la formación de la conciencia social y política de los cristianos,

- colaborar con los grupos, asociaciones, y movimientos de P.O.

En este capítulo de la sensibilización intraeclesial, y siendo conscientes de que su testimonio y trabajo traspasan los muros de la comunidad cristiana en una labor de frontera, de alcance y valor insospechados, ha de hacerse mención a dos realidades llenas de vida y dinamismo: el testimonio de encarnación, silencioso a veces, pero sólido y profundo de muchas comunidades de religiosos y religiosas que comparten la vida en las mismas condiciones de las gentes de los barrios obreros, de los pequeños pueblos y que evangelizan y hacen presente a la Iglesia entre los trabajadores, con su presencia constante y directa también en colegios, escuelas, dispensarios, comedores.

Actualmente existen 151 grupos-comunidades de inserción presentes en 40 diócesis españolas. Las congregaciones o institutos seculares que normalmente se coordinan con P.O. son: Apostólicas del Corazón de Jesús, Esclavas de María, Doroteas, Hermanas de la Caridad de Nevers, Hermanitas de la Asunción, Hermanitas de Jesús, Hermanitos de Jesús, Hijas de San José, Hijos de la Caridad, Instituto Bienaventurada Virgen María, Javerianas, Jesuitas (Misión Obrera), Marianistas, Misioneras de la Doctrina Cristiana, Religiosas Filipenses, Religiosos de la Asunción, Siervas de San José, Ursulinas de Jesús.

"El fenómeno religioso eclesial más importante del s. XX", en frase del famoso dominico Chenu, los curas obreros. Realidad nacida en 1944 de la decisión del cardenal Suhard de Paris de enviar curas a las fábricas para realizar la misión de Jesús también donde están los desheredados de la clase obrera emergente de aquella situación de explotación industrial y capitalista. La Presbiterorum Ordinis en el n° 8, les daba carta de ciudadanía: "Para cooperar en esta obra son enviados los presbíteros... ya ejerzan el ministerio parroquial, ya se dediquen a la investigación, ya hagan trabajos manuales". En nuestro Estado, trabajan coordinadamente en un colectivo que agrupa más de cien sacerdotes, y mantienen encuentros europeos en torno a Pentecostés, de modo rotativo, por las diferentes ciudades en las que están presentes, para compartir análisis, misión y mística.

Suscitar, potenciar y acompañar la formación de militantes obreros cristianos.

En la casi totalidad de las diócesis se dedican hoy muchos recursos personales y económicos a la tarea de la formación, pero a una formación fundamentalmente teórica, intelectual y orientada a las tareas intraeclesiales. La formación por la que opta la P.O. es dinámica, activa, que parta de la vida y construya la persona, estimule su autoafirmación basada en la responsabilidad personal, eduque en y para la acción transformadora de la sociedad.

A través de su larga experiencia, los Movimientos Apostólicos de Acción Católica y las Hermandades del Trabajo han puesto de manifiesto la importancia de la formación en la vida de los militantes obreros cristianos para asumir su propio protagonismo laical y su misión evangelizadora, personal y comunitaria, sus planes y procesos han sido y son una aportación muy valiosa a la Iglesia.

Desde P.O. se tiene claro que la formación de la conciencia social es una tarea de toda la Iglesia (ChL 63). Por ello, en los últimos años se viene alentando la creación de las llamadas Escuelas de Formación Social y Política de la Fe en las diócesis donde no existen y potenciando esta formación en las estructuras diocesanas ya presentes. Actualmente hay más de veinte diócesis que tienen organizado este medio de formación. Las experiencias son distintas, porque distintas son las planificaciones pastorales y diferentes los procesos y momentos. Estas Escuelas, destinadas a agentes de pastoral de las parroquias y cristianos sensibles o participantes de la amplia vida socio-política tienen cuatro objetivos:

- Profundizar en la fe cristiana, como una realidad totalizante, que incluye la dimensión social y política de la fe.

- Conocer la realidad del m.o., su historia, su cultura, problemas, luchas y aspiraciones, y, al mismo tiempo, la Doctrina Social de la Iglesia, sus principios de reflexión, sus criterios de juicio y directrices para la acción.

- Capacitar en la lectura de la realidad socio-política, desde los criterios del evangelio y explicitados por la Doctrina Social de la Iglesia.

- Motivar e impulsar la participación activa de los cristianos en la vida pública a través de sus asociaciones, organizaciones y colectivos desde criterios evangélicos.

- Promover y difundir la presencia de la P.O. en la sociedad. "La presencia pública de la Iglesia es una exigencia de su misión evangelizadora" (CLIM 49). Por ello, a través de RO., se plantea, desde dentro del m.o., cómo anunciar ahí la Buena Noticia, cómo iluminar y trabajar por la transformación de esa realidad desde los valores del evangelio, cómo ser ahí instrumento dócil a la acción del Espíritu para que la Iglesia de Jesucristo nazca, eche raíces y se consolide en el mundo del trabajo (POTI 12).

De ahí que desde RO., se impulse la participación de los miembros de las comunidades eclesiales, asociaciones y movimientos apostólicos en la vida pública a través de la militancia activa y transformadora de las instituciones políticas, sindicales, culturales, sociales... a fin de construir y reconstruir el tejido social en línea de justicia, fraternidad, libertad... (POTI 13), desde valores y criterios evangélicos, como levadura que dinamiza, como luz en el candelero y como ciudad construida sobre el monte que anuncia la Buena Noticia. Para ello, estas comunidades y movimientos alientan y acompañan este compromiso potenciando la formación integral de la persona, la opción por los sectores más empobrecidos del m.o. y el discernimiento cristiano de los acontecimientos y de las propias actuaciones (POTI 14).

Esta presencia personal viene avalada por una presencia pública de las comunidades y movimientos apostólicos a través de las campañas, gestos e iniciativas de solidaridad y reivindicación con el m.o. Al mismo tiempo también, se hace llegar la voz profética de la Iglesia denunciando situaciones de injusticia o explotación, tanto individuales como colectivas, contrarias al Plan de Dios, mediante comunicados, cartas pastorales, notas de prensa, manifiestos (POTI 15). De ahí el cuidado especial de la presencia en los Medios de Comunicación que se hace desde P.O.

Para mejor conocer la realidad y la situación por la que pasa el m.o., desde P.O. se mantienen contactos periódicos con las organizaciones sindicales y asociaciones que el m.o. se da a sí mismo (POTI 16). En estos ámbitos es, por lo general, muy valorada la presencia de los cristianos.

Movimientos Apostólicos

H.O.A.C. (Hermandad Obrera de Acción Católica)

En el año 1946, los obispos españoles encargaron a Guillermo Rovirosa la creación de un movimiento de Acción Católica que asumiera la tarea evangelizadora dentro del m.o. Rovirosa, que había vivido en muy pocos años una profunda experiencia de conversión a Cristo, que presidió el comité obrero de la fábrica en que trabajaba y que fue encarcelado al terminar la guerra civil a causa de ello, había conocido muy de cerca la profundidad del mensaje cristiano, las aspiraciones del m.o y, en la cárcel, a los militantes obreros privados de libertad por desear justicia. Desde esta experiencia matriz, que no es otra que la experiencia de la fe de la Iglesia vivida desde los oprimidos y explotados, surge un proyecto evangelizador nuevo y dinámico que no busca convertir a los obreros, sino hacerlos personas libres y conscientes para que puedan responder con libertad a la llamada que Dios hace permanentemente a todos los hombres.

Ese proyecto evangelizador parte de una premisa fundamental: lo primero, lo único, lo verdaderamente importante es la persona y a ella todo tiene que estar subordinado. La dignidad de la persona nace de ser hijos de Dios y hermanos de Jesucristo y, por lo tanto, hermanos de toda la humanidad. Junto a esto, se reconoce que el trabajo, antes que nada, es el medio que el hombre utiliza para continuar la actividad creadora de Dios imprimiendo en todo sus señas de identidad; es la participación consciente y responsable, en la construcción y recreación de un mundo puesto por Dios en las manos del hombre para construir el gran proyecto de libertad que nace de su voluntad.

Desde la Hoac, se trata de que el m.o. se reconozca a sí mismo desde estas claves, asumiendo el proyecto humanizador que implican, y ello sólo es posible desde una praxis coherente con esos principios, que es lo mismo que decir desde una praxis coherente con la fe. La teoría de la acción que la Hoac aporta, la praxis coherente con estos principios, es un proceso pedagógico de la fe que abarca:

La encarnación en los ambientes y en los tajos concretos.

Cultivar una amistad profunda, no condicionada por intereses, creencias o ideologías, sin esperar a cambio nada que no sea el enriquecimiento mutuo que suponen las relaciones personales.

Descubrirse subordinado por esta realidad de injusticia y compartir esta conciencia con otros para poder liberarse. Ahí está la tarea fundamental del proceso de concienciación.

La autogestión por la que el actuar cotidiano se convierte en el punto de inicio de una reflexión permanente entre teoría y praxis, entre conocimiento y quehacer liberador.

La comunión aparece como el fruto maduro de este proceso evangelizador: se trata de situar al otro en el centro de la existencia para que todos sean el principio y fin de todo cuanto existe.

Una sensibilidad atravesada por una esperanza, el Reino de Dios; una finalidad, que todos sean uno; y un impulso, el amor como motor esencial de la vida humana. Y que precisa de un hombre nuevo capaz de cultivar y vivir la pobreza, la humildad y el sacrificio, para generar en él esta nueva sensibilidad y romper las cadenas que le atan al sistema, enfrentándose a él en su mismo corazón.

Se genera así un compromiso, una praxis política que podemos llamar totalizadora y que abarca tres campos de actuación: la acción sobre la propia persona, sobre los ambientes y sobre las estructuras.

La formación inherente a este proceso pretende conseguir que todos los obreros que lo realizan sean, al final del mismo, más obreros y más militantes porque asumen su historia, su presente y futuro desde la fe en Jesucristo.

La Hoac en el momento actual cuenta con 1.200 militantes y una creciente iniciación. Sus componentes tienen una edad media de 44 años, con una afiliación sindical del 64% y una afiliación política del 20%. En la actualidad es miembro del Movimiento Mundial de Trabajadores Cristianos. Desde el año 91 viene funcionando un fondo de solidaridad internacional dirigido a promover proyectos de formación cristiana de los trabajadores de los países del Sur. Cuenta con tres medios de difusión: el periódico mensual ¡Tú!, la revista quincenal "Noticias Obreras" y Ediciones Hoac, con diversos libros y cuadernos publicados.

La Hoac es una organización de militantes que se vive y se estructura desde su identidad de movimiento de Acción Católica. Es decir, es una comunidad que se organiza para llevar a cabo la misión evangelizadora, en concreto, en el m.o. En su estructura y funcionamiento intenta, como toda la Iglesia, hacer visible la comunión y la ministerialidad. Los equipos son los ámbitos fundamentales de encuentro y vida de sus militantes, éstos tienen reuniones semanales de formación, revisión y discernimiento. La Hoac está insertada en la Iglesia local en vinculación con el obispo diocesano. En cada diócesis existe una Comisión Diocesana que dinamiza y anima la vida de la Hoac, donde el presidente y el consiliario tienen el nombramiento expreso del obispo. El órgano máximo de decisión en la diócesis es la Asamblea Diocesana donde cada militante tiene su voto. En el Estado español el órgano que dinamiza y anima la vida de la Hoac es la Comisión General. Ésta está formada por los presidentes diocesanos y la Comisión Permanente cuyos miembros tienen dedicación plena a la Hoac y residen en Madrid. El órgano decisorio de la Hoac, a nivel general, es la Asamblea de militantes que se celebra cada cuatro años y, entre tanto, cada año, se reúne el Pleno General de Representantes donde los militantes participan a través de delegados.

J.O.C. (Juventud Obrera Cristiana)

Joseph Cardijn, sacerdote belga, intuye la posibilidad de prestar un servicio a la juventud trabajadora, desde una doble perspectiva obrera y cristiana. Hijo de familia obrera, siente desde dentro la vida de la clase obrera. Estructura esta intuición en torno a tres verdades:

La verdad de experiencia, que afirma el valor absoluto de lo concreto, de la vida cotidiana como espacio de evangelización y de presencia de Dios.

La verdad de fe, de que Dios tiene un proyecto liberador para todos los hombres y para cada hombre.

La verdad de método, ya que sólo desde la acción y el protagonismo de los jóvenes, sería posible su liberación.

Con estas intuiciones, empieza a trabajar con unos grupos de jóvenes en el barrio obrero de Laeken (Bruselas) y crea un movimiento juvenil que pretende hacer síntesis entre lo obrero y lo cristiano, hacia el año 1925. El movimiento rápidamente comienza a extenderse a otros países. La Joc aparece en España en 1932, pero la dura experiencia de la guerra civil frustra este primer intento. Más tarde, en 1948 aparece la Joac, que a pesar de las dificultades peculiares de la sociedad y la Iglesia española de la postguerra, va confluyendo hacia la estructura internacional y en 1955 se asienta ya la Joc, lo cual supondrá una puerta abierta a la renovación de la Iglesia española y un impulso al movimiento obrero, prácticamente exterminado con la guerra civil.

Las señas de identidad de la Joc vienen ya definidas en el mismo nombre:

La Joc es un movimiento integrado por personas jóvenes, y son los jóvenes los que asumen la responsabilidad en la acción que realizan, en la vida y en el movimiento.

Los que forman la Joc son jóvenes de la clase obrera que sufren algunas de las peores consecuencias del sistema capitalista. Esto supone participar en toda la corriente de liberación humana, concretada, aunque no en exclusiva, en el movimiento obrero.

La Joc es un movimiento que busca ahondar en lo profundo de la vida y experiencias de los jóvenes de la clase obrera. Y en este proceso de profundización, la Joc encuentra en el modelo de vida de Jesucristo la clave de sentido para las experiencias que ella vive. Por ello, hace presente o descubre en medio de la clase obrera, los signos del Reino. Da una gran importancia al proceso de maduración en la fe: atiende y respeta la situación de cada joven y ofrece medios para provocar el encuentro personal con la persona de Jesús.

La educación y evangelización de los jóvenes obreros es la tarea fundamental de la Joc, entendiendo la educación como mediación metodológica de la evangelización. Esto es, para evangelizar, la Joc parte de la vida, en todas sus dimensiones, con fidelidad absoluta. Desde ahí surge la pregunta por el sentido de la vida. Se presenta en ese momento a Jesús como respuesta totalizante de sentido, y su mensaje, como fuente de liberación plena. La Joc ha optado por la tarea educativa como mediación fundamental para la evangelización. Esta educación es un proceso de aprendizaje de la vida: aprender a ser, a vivir, a actuar. Todo ello se realiza a través de la pedagogía de la acción, que parte de la vida para volver a ella y transformarla.

La acción educativa requiere aprender a analizar realidades, a valorarlas y a actuar sobre ellas para transformarlas. Implica asimismo, protagonismo y participación crítica de cada joven, tanto en la vida personal como en la marcha de la vida social, empezando por lo concreto, pero llagando a lo estructural. El aspecto más original y la aportación más enriquecedora de la Joc es la Revisión de Vida. Esta va creando un estilo de vivir, una manera de ser, de ver, de juzgar y de comprometerse en permanente referencia a Jesús, a su persona y su mensaje y a las aspiraciones profundas de la clase obrera. Otro de los elementos pedagógicos de la Joc es la Campaña, un proceso continuado y dinámico de acción-reflexión ante un problema o situación juvenil colectiva, orientado a que el conjunto de los jóvenes tomen una mayor conciencia de las situaciones que están viviendo y actúen de cara a la transformación personal, ambiental y estructural.

Lo original y específico del compromiso jocista es que el joven actúa y está comprometido en su realidad cotidiana y en ese ambiente desarrolla procesos educativos de acompañamiento con otros jóvenes de la clase obrera. Otro ámbito de compromiso son las plataformas y organizaciones populares.

El máximo órgano de la Joc es el Consejo General, que se reúne con carácter ordinario, cada dos años. Entre tanto se reúne la coordinadora general (el responsable y el consiliario de cada zona). Existe además, un Secretariado General, responsable de coordinar y poner en marcha los acuerdos del Consejo y la coordinadora. A nivel federal (ciudad, pueblo...), la forma básica de organización es el equipo de militantes, en el que se hace, entre otras cosas, revisión de vida. Previo a la militancia existe todo un proceso estructurado de iniciación a la Joc.

La Joc es también un movimiento internacional, y como tal se organiza a ese nivel en la CIJOC (Coordinadora Internacional de la Joc), que a su vez tiene una estructura por continente.

5. Luces y sombras

Existen hoy condiciones para que la Iglesia pueda jugar, en nuestra sociedad, un importante apoyo a los sectores sociales más marginados. Se dan condiciones para que la Iglesia intensifique su presencia en el m.o. y en otros grupos sociales, desde la solidaridad activa con los pobres, a través de pastorales específicas de ambientes. La conciencia social de los cristianos y no cristianos ha crecido enormemente. Igualmente ha crecido el diálogo, el respeto y la tolerancia dentro de la Iglesia. El episcopado va descubriendo la necesidad e importancia de la evangelización del m.o., prueba de ello es la Asamblea plenaria de noviembre del 94. El resurgimiento y deseos de consolidar los movimientos de apostolado seglar, que habían entrado en crisis, es una realidad. Las posturas viscerales van dando paso a una mayor comprensión y diálogo y los propios movimientos apostólicos obreros han hecho una fecunda autocrítica. Amplios sectores de nuestra sociedad valoran el papel jugado por la Iglesia en la transición y en la consolidación democrática. En estas condiciones, no abordar, por parte de toda la Iglesia, una P.O. con seriedad sería una grave omisión sin justificación alguna.

Al final del proceso antes descrito, hay que valorar los grandes pasos que se han dado en la coordinación de quienes se mueven en este campo de la evangelización, así como la extensión de esta pastoral que va siendo conocida en las diócesis e introduciendo su sensibilidad en el resto de la pastoral general. También se ha avanzado, y mucho, en la seriedad de los planes y procesos formativos de los Movimientos Obreros de Acción Católica. Estos han cristalizado en el compromiso real y activo de muchos militantes de la Joc, Hoac y Hermandades en los campos políticos, sindicales, culturales, asociativos... siendo vehículos de encuentro y aproximación entre Iglesia y m.o. y, al mismo tiempo, altamente valorados por su presencia e implicación en las estructuras eclesiales, lo que hace que estos movimientos se les tenga más en cuenta y se les tome más en serio.

Cabe decir que esta radiografía es desigual según se hable de diócesis, pues en algunas, la P.O. es desconocida o no priorizada, constatándose excesiva preocupación por lo intraeclesial. La mayoría de los sacerdotes carecen de esta sensibilidad y resulta difícil llegar a las parroquias, pues ven que no es un trabajo necesario. De igual modo, se prefiere potenciar más todo lo relativo a la Pastoral Social. Las implicaciones sociales y políticas de la fe siguen siendo una asignatura pendiente para la mayoría de los cristianos.

Sin embargo, desde la fidelidad a Jesucristo, el Obrero de Nazaret, la P.O. siente como urgente y absolutamente necesario escuchar el clamor creciente de tantas víctimas que gritan justicia y vuelven su mirada a la Iglesia, portadora de esperanza y liberación.

BIBL. — CONFERENCIA EPISCOPAL ESPAÑOLA, La pastoral obrera de toda la Iglesia, Edice, Madrid 1994; DEPARTAMENTO DE PASTORAL OBRERA, La pastoral obrera de toda la Iglesia, Edice, Madrid 1996; SUBCOMISIÓN DE PASTORAL OBRERA, Pastoral obrera, Edice, Madrid 1989; SUBCOMISIÓN DE PASTORAL OBRERA, Iglesia Diocesana y Pastoral Obrera, Edice, Madrid 1993; SUBCOMISIÓN DE PASTORAL OBRERA, Rasgos generales del mundo obrero actual, Edice, Madrid 1992; DEPARTAMENTO DE PASTORAL OBRERA, El trabajo humano, Edice, Madrid 1997; SECRETARIADO GENERAL DE LA JOC, Identidad de la loc, Ediciones de ACE, Madrid 1988; BASIUSA LÓPEZ GARCÍA, Aproximación a la historia de la HOAC, Ediciones Hoac, Madrid 1995; Juuo CIGES MARÍN, Motivos para la misión en el mundo obrero hoy, ed. Pastoral Obrera de Bizkaia, Colección Yunque, Bilbao 1997; RAFAEL DÍAZ SALAZAR, Persistencia de una juventud obrera, Joc de Andalucía, Sevilla 1993; AA.W., 11 Grandes mensajes, Bac, Madrid 1993.

Fco. Javier García Cadiñanos


Pastores dabo vobis
DPE

Se trata de una exhortación apostólica publicada por el Papa Juan Pablo II el 25 de marzo de 1992, como fruto del Sínodo de Obispos de 1990.

Lleva por título "sobre la formación de los sacerdotes en la situación actual", y consta de seis capítulos: en el primero se describen los desafíos del final del segundo milenio en relación a la formación; en el segundo, se recuerda la naturaleza y misión del sacerdocio ministerial; un tercer capítulo hace referencia a la formación espiritual del sacerdote; el capítulo cuarto habla de la pastoral; el quinto, de la formación de los candidatos al sacerdocio, y el sexto capítulo, de la formación permanente de los presbíteros.

Nos detenemos en el tercer capítulo, que engloba en cierta manera el resto.

Nos recuerda, primero, cómo el presbítero, como el resto del pueblo de Dios está expresamente llamado a la santidad (nn. 19-20), aunque bien es cierto, siguiendo al Concilio Vaticano II, que los presbíteros, por el sacramento recibido, están especialmente configurados con Cristo cabeza y pastor y capacitados y comprometidos para ser "instrumentos vivos de Cristo Sacerdote eterno", actuando "in persona Christi" y llamados a testimoniar de manera original el radicalismo evangélico (nn. 21-22).

El principio interior, la virtud que anima y guía la vida espiritual del presbítero en cuanto configurado con Cristo cabeza y pastor es la "caridad pastoral" o participación de la misma caridad pastoral de Jesucristo. Esta caridad es un don gratuito y, al mismo tiempo, deber y llamada, y supone la donación total de sí mismo a la Iglesia. Esta caridad pastoral que tiene su fuente específica en el sacramento del orden, encuentra su expresión plena y alimento supremo en la Eucaristía (n. 23).

Esta caridad pastoral constituye el principio interior y dinámico capaz de unificar las múltiples y diversas actividades del sacerdote. Bajo la guía del Espíritu tiene que tomar conciencia cada vez mayor de ser ministro de Jesucristo (nn. 24-25). Ministro de la Palabra, de la celebración de los sacramentos y guía de la comunidad (n. 26).

El sacerdote debe vivir el radicalismo evangélico mediante la "obediencia apostólica" en cuanto que reconoce, ama y sirve a la Iglesia en su estructura jerárquica. Esta obediencia presenta, además, una "exigencia comunitaria", insertada en el presbiterio y en la comunidad a la que sirve (nn. 27-28). También debe vivir la radicalidad evangélica mediante la virginidad y castidad que configura al presbítero con Cristo Esposo y es signo escatológico y de total entrega a Jesucristo y a los demás (n. 29). Debe vivir también la pobreza como sumisión de todos los bienes al bien supremo de Dios y de su reino (n. 30).

La pobreza tiene una connotación "pastoral". La dimensión eclesial de la espiritualidad sacerdotal viene dada por su inserción en la Iglesia particular donde se concreta su misión (nn. 31-32). Todo ello sin olvidar que es el Espíritu Santo el que crea el corazón nuevo, anima y guía nuestra misión pastoral y es el alma de la caridad pastoral para el desarrollo de la verdadera vida espiritual (n. 33). Los frutos sacerdotales del ministerio, desde la santificación personal, deben traducirse en fervor en la oración, coherencia de vida y verdadera caridad pastoral.

BIBL. —JUAN PABLO II, Pastores dabo vobis, Paulinas, Madrid 1992.

Raúl Berzosa Martínez


Pecado
DPE

El concepto de pecado, en el cristianismo, es una categoría religiosa y moral. Esto quiere decir que, en el pensamiento antiguo, o en el no cristiano, existe el concepto de transgresión que no debe identificarse sin más con el de pecado.

Tampoco el pecado puede identificarse con un desajuste psicológico o con una falta cometida contra unas normas legales.

¿Cómo se puede definir el pecado? En un primer momento, para recoger la riqueza de la Tradición nos servimos de S. Agustín: "Pecado es algo que se hace, se dice o se desea contra la ley eterna" (Contra Faustum, 1, XXII, c. 27). Y, también, "pecado es el alejamiento de Dios y la orientación hacia las criaturas" (De libero arbitrio 1 ,I, c. 6).

Desde un punto de vista pastoral nos detenemos en algunas cuestiones de importancia:

  1. A la hora de educar pastoralmente en el tema del pecado debemos mantener una pedagogía progresiva según edades y circunstancias. Evitando crear conciencias escrupulosas y estrechas y situando en primer plano no tanto el pecado, como el perdón del Dios de la misericordia entrañable.

  2. Al realizar un enfoque pastoral del pecado, es decisivo resaltar que el pecado es siempre una falta cometida contra "alguien", es decir, una falta de una persona contra otros seres personales: o contra Dios, Ser Personal por excelencia, o contras los demás (que son personas a imagen y semejanza de Dios) o contra uno mismo (definido como persona). Al manifestar los pecados, ayuda esta triple división: pecados contra Dios, los demás y uno mismo.

  3. Además de subrayar la dimensión personal del pecado, una buena y acertada pedagogía pastoral, para educar en una sana conciencia de pecado, debe incidir en el penitente en las dimensiones individual y comunitaria del pecado, según rezamos en el "Yo pecador": Confieso ante Dios todopoderoso y ante vosotros hermanos que he pecado mucho de pensamiento, palabra, obra y omisión". Todo pecado comporta una dimensión "social", es decir, se ofende al "cuerpo" eclesial y a la humanidad (es la llamada comunión de los santos).

  4. El pastor debe educar al penitente en la sana libertad de los hijos de Dios, es decir, en la responsabilidad del propio penitente, para evitar conciencias estrechas o deformadas.

  5. Como consejo práctico, a la hora de realizar un examen de conciencia, es bueno no sólo educar en los diez mandamientos de la ley de Dios (resumen de lo central del Antiguo Testamento), sino en el sentido de las Bienaventuranzas (centro del Nuevo Testamento).

BIBL. - R. FLECHA-F. GARCÍA, Pecado, en "Nuevo Diccionario de Catequética", San Pablo, Madrid 1999, 1760-1780.

Raúl Berzosa Martínez


Penitencia, Pastoral de la
DPE

SUMARIO: 1. Situación pastoral de la penitencia en el momento presente. - 2. La penitencia: virtud y sacramento.- 3. Algunas exigencias básicas del nuevo Ritual de la P. - 4. Pastoral del confesor. - 5. El penitente: pastoral relativa a sus disposiciones. - 6. La confesión frecuente y la dirección espiritual. - 7. Situaciones irregulares y difíciles. - 8. La primera confesión (y primera comunión). - 9. Horizontes

1. Situación pastoral de la penitencia en el momento presente

Sería interesante, aunque no fácil, realizar una encuesta en todo el mundo para conocer en qué situación se encuentra la práctica de este sacramento. Ciertamente, se descubrirían situaciones extremadamente diferentes, ligadas a las distintas condiciones humanas, sociales, eclesiales y espirituales. Mientras en algunos países y ambientes los fieles continúan practicando la confesión frecuente e individual y no desean participar en una celebración comunitaria, en otros la confesión individual ha cedido a las absoluciones colectivas. Así mismo, mientras en algunos lugares los fieles han descubierto o potenciado el sentido eclesial del pecado y de la penitencia, en otros continúan considerando el pecado y la penitencia como un asunto entre ellos y Dios. Además, una buena parte de cristianos practicantes —jóvenes y adultos— no se confiesan nunca, aunque siguen valorando la importancia del perdón. Los ejemplos podrían multiplicarse.

Respecto a la frecuencia, en bastantes países de Europa ha descendido de modo llamativo. Es el caso, por ejemplo, de Francia, según atestiguan los sondeos realizados en 1952, 1974 y 1983; sin embargo, en ese mismo periodo ha aumentado notablemente el número de los que participan en la comunión, con el consiguiente desasosiego en no pocos pastores, que se preguntan en qué condiciones reciben la Eucaristía tantos cristianos. En Italia se hizo un sondeo en 1997, a cargo de la Universidad Católica, sobre un muestreo de 4500 personas de una edad entre 18 y 74 años. Los resultados pusieron de relieve una notable "desafección" de los italianos por el sacramento de la reconciliación.

Según los realizadores de la encuesta, el mayor problema no consiste en la caída de la frecuencia, aunque es notable, sino en las expectativas que las personas demuestran respecto a la confesión y en las críticas que formulan al modo en que se realiza frecuentemente. Cada día, en efecto, es más importante, también en el actuar religioso, la atención a la persona en toda su riqueza, de la autenticidad del acto. Por otra parte, se ha impuesto la idea de un Dios cercano a los hombres, un Dios misericordioso, mientras que la confesión es vivida como una práctica sacramental no permeada del todo de esta nueva atmósfera. En América Latina, en cambio, a pesar de la escasez de sacerdotes, las confesiones son muy numerosas y no es infrecuente que los fieles se desplacen varios kilómetros para recibir el sacramento de la reconciliación. En España la situación es similar a la del resto de Europa (CONFERENCIA EPISCOPAL ESPAÑOLA, Dejaos reconciliar con Dios, Madrid 1989, nn. 8-9, pp. 9-11).

También han cambiado los lugares de la confesión. Si en muchas parroquias los candidatos son raros, en algunas iglesias se constata una afluencia masiva. En París, en la iglesia de Saint-Louis-d'Antin, se confiesa de modo ininterrumpido durante siete horas por la mañana y siete horas por la tarde, y antes de la Pascua es preciso recurrir a diez sacerdotes como mínimo para atender a los penitentes. Algunos conventos y monasterios son también lugares privilegiados de la confesión, pues la gente espera una persona que les escuche y dé una respuesta espiritual. Ciertamente, en Lourdes, Fátima y tantos lugares de peregrinación se ve afluir a cristianos que buscan el perdón de Dios. Lo mismo puede decirse de los santuarios italianos y españoles, pequeños o grandes. Si se escribiese la geografía de la penitencia hoy, seguramente nos encontraríamos con una pluriformidad semejante a la que atestigua la historia de este sacramento (cf. C. COLLO, Posfazione, en PH. ROULLARD, La celebrazione della penitenza dalle origini al nostri giorni, Brescia 1999, 193-196).

No es difícil suponer que una tan variada fenomenología tiene detrás una no menos variada causalidad (para ampliar la situación actual y sus causas, cf. CONFERENCIA EPISCOPAL ESPAÑOLA, Dejaos reconciliar con Dios, Madrid 1989, nn. 7-20, pp. 9-22). Por ello, sería pretencioso buscar una respuesta adecuada que obviara las generalizaciones y las terapéuticas prolijas. Parece oportuno, por tanto, limitar nuestro estudio a las orientaciones fundamentales que dimanan del nuevo Ritual de la Penitencia.

En este sentido, queremos destacar los puntos siguientes: 1) la penitencia es más amplia que su celebración sacramental; 2) son exigencias del nuevo ritual tanto la pluriformidad celebrativa, como la revalorización de la Palabra de Dios y la incorporación de otras celebraciones no sacramentales; 3) la pastoral penitencial es inseparable de la pastoral profética, en su dimensión kerigmática, homilética y catequética; 4) la pastoral de la penitencia tiene un ámbito sacramental, propio del ministerio ordenado, y otro que corresponde también al sacerdocio común. A todo esto hay que añadir 5) el problema que plantean los cristianos que se encuentran en situación irregular, 6) el de los que están alejados de la práctica e incluso de la misma fe y, consiguientemente, del sacramento del perdón desde hace no pocos años y 7) el de los niños que acceden por primera vez al sacramento.

2. La penitencia: virtud y sacramento

La penitencia no es sólo sacramento sino virtud. Más aún, es virtud antes que sacramento; resultado, por tanto, de actos humanos libres y responsables que pertenecen a la dignidad personal del hombre, que el sacramento cristiano presupone y de los que no debería dispensar. "En todo tiempo -dice el Concilio de Trento- la penitencia ha sido necesaria para todos los hombres que han sido manchados por el pecado mortal, para obtener la gracia y la justicia" (Sesión XIV, cap.1. D 894). Lo que equivale a decir que la actitud de la conversión interior y exterior de confesión y penitencia pertenecen a la condición del hombre pecador y amenazado por la culpa. Un dato antropológico que, de alguna manera, es corroborado por la sicología profunda, según la cual todo hombre debe "gestionar" su pasado. No se trata de negarlo, como si no hubiera existido, sino de situarse de otro modo respecto a él y así "cicatrizarlo" por una actitud de libertad que permite la reconciliación consigo mismo y es solidaria de la reconciliación con los demás. En este sentido, también la vida es una serie de conversiones y reconversiones.

La historia de las religiones atestigua este dato antropológico, pues está llena de ritos y ceremonias de purificación de las faltas, de reconciliación fraterna y de aplacamiento del poder divino ofendido. La tradición bíblica, por su parte, contiene llamadas continuas de los profetas a la conversión y a la penitencia; más aún, la educación de esta "virtud" en el pueblo elegido es un aspecto decisivo de la revelación que se le hace. Los ritos de la Iglesia antigua están fuertemente inspirados en esta tradición veterotestamentaria.

La visión cristiana no suprime en nada este presupuesto fundamental de la virtud con relación al sacramento; en caso contrario, se colocaría en la pendiente resbaladiza de una degradación del sacramento, en la que éste sería llamado a sustituir la virtud y asegurar de modo automático el itinerario que el pecador rechaza realizar: la conversión interior.

Pero la visión cristiana de la virtud de la penitencia incluye otro presupuesto, sin el cual no puede existir, menos aún desarrollarse: el de la gracia de Dios, gracia del arrepentimiento y de la contrición, premisa necesaria a la gracia del perdón. La visión cristiana de la penitencia implica, además, el anuncio de la "buena nueva" de que el perdón se oferta siempre al pecador que se arrepiente en razón de la pasión de Cristo, que ya nos ha salvado del pecado y reconciliado con Dios. Esto conlleva una componente antropológica decisiva: si el ofendido carga sobre sí mismo el pecado para conceder el perdón, el ofensor encontrará siempre esperanza y fuerza para ponerse en camino hacia la reconciliación.

Por otra parte, la virtud de la penitencia comporta otras formas penitenciales que no son sacramentales; lo que equivale a decir que el sacramento propiamente dicho no agota todas las formas de penitencia en la vida eclesial. En este sentido, hay que recordar la gran trilogía bíblica del ayuno, la oración y la limosna; los tiempos litúrgicos de penitencia como la Cuaresma y ciertas vigilias; la liturgia penitencial del comienzo de la misa; ciertas formas no sacramentales de celebración penitencial; las peregrinaciones; el empeño de reconciliación con el hermano; la corrección fraterna; "los capítulos de culpas" monásticos o paramonásticos; el diálogo espiritual; las mortificaciones voluntarias, internas y externas; las cruces enviadas por Dios y aceptadas con amor; la visita a los enfermos y menesterosos; etc. Podría decirse, además y con igual razón, que todas estas formas, inscritas en la vida de la Iglesia, "sacramento fundamental" de la gracia y del perdón de Dios, son expresiones, más o menos próximas o lejanas, de la gracia del sacramento actuándose en ella, en cuanto que son preparaciones, etapas o frutos (cf. B. SESBOÜÉ, Pardon de Dieu, conversion de I'homme et absolution par I'Église, en J-M. CHAUVET - P. DE CLERCK, Le Sacrament du Pardon. Entre hier et demain, Paris 1993, 159-161).

Más aún, dada la interconexión entre la virtud y el sacramento de la penitencia, la recuperación de éste pasaría por la recuperación las formas penitenciales antiguas y la creación de otras nuevas; no a expensas del sacramento, sino en íntima unión con él. Todas estas formas penitenciales pueden enmarcarse en un itinerario que comienza en los caminos cotidianos de la conversión y —mediante formas litúrgicas y paralitúrgicas— llega hasta el sacramento de la penitencia. Juan Pablo II, en la exhortación Reconciliatio et Paenitentia, recuerda que la Iglesia desarrolla su ministerio no sólo "en cuanto proclama el mensaje de la reconciliación (...), sino también en cuanto señala al hombre los caminos y le ofrece los medios para la cuádruple reconciliación con Dios, consigo mismos, con los hermanos y con toda la creación" (n. 8). Son los "muchos otros remedios" de que habla Trento (Sesión XIV 14, cap. 5).

Hemos hablado antes de la tríada bíblica (oración, limosna, ayuno). Debería ser recuperada y enriquecida con formas nuevas de penitencia. Pueden considerarse tales, la que conlleva el cumplimiento diligente del propio deber en la familia, en la sociedad y en la Iglesia; la aceptación de situaciones que ponen a prueba nuestra vida; la caridad activa hacia los hermanos; la corrección fraterna ejercitada y recibida; el perdón mutuo; el compromiso por la justicia; la sencillez de vida; la pobreza libremente asumida; la autolimitación en las ganancias; la asunción de tareas no gratificantes; el cansancio del trabajo cotidiano; la aceptación de las los defectos de las personas con quienes se convive; la participación en las tareas de evangelización y la lectura personal de la Palabra de Dios. La lista podría enriquecerse. Además, es preciso redescubrir y valorar la dimensión penitencial y reconciliadora de todos los sacramentos, signos "no sólo de la gracia propia sino de penitencia y reconciliación" (cf. Reconciliatio et Paenitentia (RP) 27). El bautismo es la primera y radical reconciliación sacramental a la que se refieren todas las demás. La confirmación significa y realiza "una mayor conversión del corazón y una más intima y efectiva pertenencia a la misma asamblea de los reconciliados" (RP 27). La Eucaristía tiene entre sus efectos la reconciliación comunitaria (unitas et caritas) y es "antídoto que libra de las culpas cotidianas y preserva de los pecados mortales" (RP 27). Su dimensión reconciliadora está expresada en muchos gestos e invocaciones penitenciales, algunos de los cuales apuntamos: el rito penitencial del principio, el 'Gloria' ('Tú quitas el pecado del mundo ten piedad de nosotros'), el Padre nuestro y el 'Líbranos, Señor' que le sigue, el gesto de la paz, el 'Cordero de Dios' con la aclamación 'Señor, no soy digno...'.

Estos caminos cotidianos de penitencia se sitúan en el centro de la vida real y la renuevan desde dentro de modo concreto y eficaz, y tienen la ventaja de estar siempre al alcance de la mano. Persuaden incluso a los alejados, que desconfían de las celebraciones, y son posibles para cuantos no pueden acercarse al sacramento de la reconciliación. Con la reconciliación con Dios a través de estos caminos cotidianos se supera la deletérea dicotomía entre vida y celebración y se reaprende a celebrar lo que se vive y a vivir lo que se celebra.

3. Algunas exigencias básicas del nuevo Ritual de la Penitencia

El Ritual renovado de la Penitencia ofrece, entre otras, estas tres orientaciones básicas: la recuperación del carácter eclesial de la celebración, la mejor percepción del nexo existente entre la Palabra de Dios y el sacramento, y la incorporación de celebraciones penitenciales no sacramentales.

a) Aspecto eclesial de la reconciliación. Si el pecado tiene una dimensión eclesial, en cuanto ofensa a Dios y herida infligida a la Iglesia, la penitencia ha de ser reconciliación con Dios y con la Iglesia. Esta dimensión está presente en muchos momentos de la celebración actual del sacramento. La praxis pastoral la ha acogido incluso con cierto entusiasmo, como lo explicaría el hecho de que no pocas comunidades, parroquiales y no parroquiales, celebran frecuentemente el sacramento según la forma que el Ritual denomina "Rito para reconciliar a varios penitentes con confesión y absolución individual" (rito B).

Los aspectos positivos de estas celebraciones son los siguientes: sitúan el ministerio del sacerdote en el interior de la oración de la comunidad; permiten preparar conjuntamente las grandes fiestas de Navidad y Pascua; recuerdan a todos los miembros de la comunidad el deber de la conversión y les desvelan las implicaciones concretas; manifiestan la necesidad de pedir perdón a Dios y también a los hermanos y así crear un mundo en el que las relaciones entre los hombres puedan desarrollarse en la reconciliación; el interés con que muchas comunidades han preparado el examen de conciencia ñrealizado en el curso de la celebraciónñ ha sido una especie de catequesis vivida, que ha permitido captar mejor la unión que existe entre fe y vida, dando a los penitentes la posibilidad de mejorar el lenguaje de su acusación; finalmente, muchos cristianos han tomado así conciencia de que nuestro mundo comporta, según la expresión de Juan Pablo II: "estructuras de pecado, de las que cada uno somos en parte responsables". Este es un tema importante en la doctrina de Juan Pablo II, como lo atestigua el sentido global de la "Jornada del perdón", celebrada el 14 de marzo del 2000 y estas palabras referidas a las "responsabilidades de los cristianos por los males de hoy": "Confesamos... nuestras responsabilidades de cristianos por los males de hoy. Frente al ateísmo, a la indiferencia religiosa, al secularismo, el relativismo ético, a las violaciones del derecho a la vida, al desinterés por la pobreza de muchos países, tenemos que preguntarnos cuáles son nuestras responsabilidades" (JUAN PABLO II, Jornada del perdón. Memoria y reconciliación: la Iglesia y las culpas del pasado, Ed. Palabra, Madrid 2000, 16).

b) La Palabra de Dios. La segunda orientación del Ritual ha sido recibida sólo en parte. No olvidemos que prevee una lectura incluso en las confesiones individuales. Muy pocos cristianos han sido instruidos de esta invitación y muchos confesores no saben cómo aplicarla. Sin embargo, esta relación de la Palabra de Dios con la calidad de la vida cristiana es esencial. Viva es, en efecto, la Palabra de Dios, enérgica y más cortante que una espada de doble filo; penetra hasta las junturas y entresijos del alma y juzga las intenciones y pensamientos del corazón, de modo que ninguna criatura se escapa a su mirada.

La Palabra de Dios interviene de dos maneras: es anuncio de un Dios que perdona y hace resonar las llamadas del Evangelio.

— El perdón de Dios. La Palabra de Dios no nos es dada para culpabilizarnos, sino para hacer renacer en nosotros la esperanza, ante un Dios que lejos de querer la muerte del pecador, "ha enviado su Hijo al mundo (...) para que el mundo se salve por Él" (Jn 3, 17). Por eso precisa el Ritual que al elegir los textos bíblicos se ha de poner el acento en el anuncio de la Buena Nueva de un Dios que ama y perdona y, por ello, invita a la conversión (cf. n. 24). Se trata, por tanto, de celebrar la reconciliación y el perdón de Dios, y no de fijar al hombre en su pecado. Algunas celebraciones parecen olvidarlo.

- Las llamadas del Evangelio. La Palabra de Dios es también la fuente del examen de conciencia. El Ritual lo subraya en varios momentos. El cristiano no es alguien que conforma su vida con una "ley", sino que acepta escuchar las llamadas del Evangelio.

c) Celebraciones penitenciales no sacramentales. Las "celebraciones penitenciales no sacramentales" son las celebraciones comunitarias de la Palabra en las que no existe confesión y absolución. El Ritual de la Penitencia las sitúa en el Apéndice. Su importancia no ha pasado inadvertida, dado que el mismo Ritual pondera sus aspectos positivos. Entre otros, cabe señalar los siguientes: 1) permiten escuchar y meditar conjuntamente la Palabra de Dios -que anuncia la misericordia divina y descubre los pecados-, y experimentar la dimensión comunitaria del pecado, de la reconciliación y de la conversión así como acoger al que está todavía espiritualmente inmaduro y ayudarlo a convertirse; 2) educan las conciencias y enseñan el lenguaje para decir con franqueza los propios pecados; 3) ofrecen a los participantes la oportunidad de un perdón mutuo; 4) pueden ser provechosas también a los que se encuentran en situaciones irregulares; y, finalmente, 5) aunque no posean plenamente la eficacia sacramental, promueven la conversión y favorecen la súplica de la Iglesia que consigue cuando pide.

No son, ciertamente, una alternativa al sacramento; no obstante, tampoco han de considerarse como una mera preparación al mismo: poseen un valor autónomo y al mismo tiempo incrementan y mejoran las confesiones sacramentales. La pastoral debería valorarlas más, puesto que son lugares preciosos para la educación de las conciencias y para la pedagogía de la conversión, además de momentos de gracia en la Iglesia y por medio de la Iglesia, sacramento universal de salvación (cf. B. SESBOÜÉ, Pardon de Dieu, conversion de l'homme et absolution par l'Église, en J. M. CHAUVET - P. DE CLERK, eds., Le Sacrement du pardon entre hier et demain, Paris 1993, 174-175).

d) Pastoral penitencial y pastoral profética. Palabra y sacramento son dos realidades que se autorreclaman, según el adagio teológico "por la Palabra a la fe, y por la fe, al sacramento" y, a la inversa, "desde el sacramento, a la fe y desde ésta a la Palabra". La pastoral del sacramento de la Penitencia es inseparable, por tanto, de la pastoral profética -sobre todo catequética y homilética- acerca del pecado del hombre, la llamada divina a la conversión y la oferta que Dios hace, en y por la Iglesia, de su misericordia.

El pecado ocupa un lugar central en toda la historia de la salvación, puesto que todas las páginas de la Escritura Santa dan cuenta de la presencia del "mysterium iniquitatis". La historia de los renacidos en Cristo por el Bautismo es una historia en la que el pecado acompaña su peregrinación en todas las geografías y culturas y pueden apropiarse con verdad las palabras que abren la celebración eucarística actual: "Yo confieso... que he pecado mucho de pensamiento, palabra, obra y omisión".

El rostro del pecado tiene a estas alturas de la historia unos rasgos muy definidos, formados por la violación sistemática de los mandamientos de Dios y de la "ley de Cristo" en el ámbito personal, familiar y social a lo largo de la historia. Pero es un rostro que no cesa de adquirir nuevos perfiles con las respuestas negativas que el hombre va dando a las nuevas situaciones existenciales en que se encuentra. En el momento actual, por ejemplo, se ha implantado y generalizado en las sociedades occidentales el pecado del ateísmo, la infidelidad matrimonial (divorcio, adulterio), la limitación artificial de los nacimientos, el aborto intencionado, la violencia física y psíquica, la injusticia, la explotación del sexo, el escándalo de los niños. Es verdad que "donde abundó el pecado" ha sobreabundado "la gracia", pero ello no elimina la realidad, extensión y gravedad del pecado.

La actitud profética de la Iglesia frente al pecado se descubre desde la actitud de Jesús. Según los Sinópticos, la predicación del Reino de Dios iba acompañada de la invitación a la conversión y el ofrecimiento del perdón a todos. Más aún, ponen de relieve el nexo entre la llegada del Reino y el perdón de los pecados, como aparece en la curación del paralítico (Mt 9, 1-8; Mc 2, 1-12; Lc 5, 17-26) y en la perícopa de la unción de Jesús por la pecadora (Lc 7, 36-50). Jesús no oculta la realidad del pecado ni su gravedad y consecuencias; al contrario, condena con severidad el escándalo y el adulterio, y habla con una solemnidad particular sobre el pecado contra el Espíritu Santo; incluso denuncia como verdaderos pecados los que se comenten en el interior del hombre (cf. Mt 5, 22.28), que están en el origen de sus acciones públicas (cf. Mt 15, 10-20; Mc 7, 14.23). Ahora bien, nada más contrario al Jesús de los Sinópticos que el de una persona enemiga o distante de los hombres pecadores; muy al contrario, la suya fue una actitud benévola, reconociendo que en ellos existe una aptitud para acoger la llamada a la conversión y, por tanto, para recibir la gracia de la justificación.

En este sentido, los pecadores son los verdaderos clientes del Reino que anuncia y viene a implantar. Para El, el verdadero obstáculo de la salvación no es el pecado sino el obstinado rechazo de la invitación divina a la conversión y la confianza puesta en las propias fuerzas y posibilidades. La incomparable parábola del padre del hijo pródigo (Lc 15) revela no sólo la triste suerte del hijo que abandona la casa del padre, sino, y sobre todo, la actitud de éste para perdonarle generosamente y tratarle con especial cariño, hasta el punto de suscitar la envidia del hermano mayor.

Jesús, por tanto, sitúa en el centro de su ministerio profético tanto la realidad del pecado como su gravedad; pero no fustiga ni condena al pecador, sino que lo llama a la conversión. Por otra parte, el motivo que aduce para provocar el cambio interior y exterior no es sólo ni principalmente el castigo sino, sobre todo, el amor misericordioso de su Padre, que se hace realidad viviente en la amistosa acogida que Él dispensa a los pecadores y, de modo especial, en la entrega generosa de su vida. El ministerio profético de Jesús tiene, pues, una dimensión esencialmente penitencial, orientada por estos tres ejes: la realidad-gravedad-universalidad del pecado, la infinita misericordia de Dios y la invitación a dejarse ganar por ella, acogiéndola en la propia vida.

La predicación de la Iglesia no puede obviar, por tanto, la realidad del pecado a la hora de realizar su ministerio de reconciliación, incluido el sacramental. Precisamente, una parte importante de la actual crisis penitencial es atribuible al déficit profético sobre la presencia y gravedad del pecado en la vida personal y comunitaria. Y, más todavía, al olvido o descuido de la orientación bíblica, según la cual la predicación sobre el pecado tiene por objeto mostrar la misericordia de Dios y disponer al perdón. Esta orientación reviste hoy especial importancia, pues el hombre actual, tantas veces herido y alejado, necesita que se le presente a Dios como el Dios de la misericordia y del amor, que sale a su encuentro para salvarlo y devolverle la dignidad perdida; un Dios que saca adelante su plan de salvación no sólo ni principalmente mediante castigos, sino por la bondad y el amor que, en forma de perdón, se activa en presencia del pecado reconocido.

La catequesis y la homilía necesitan tener en cuenta, por tanto, que el pecado no es un apéndice casual de la historia de la salvación, sino que forma parte de un drama permanente con unos protagonistas bien determinados: el pecador que ofende al Dios tres veces Santo; Dios, que se pone de parte del hombre para libertarlo de su pecado y le mueve a la conversión; Cristo, que quita los pecados del mundo y revela el rostro de un Dios cuyo poder se muestra, sobre todo, perdonando; y la Iglesia, en la que Jesús sigue salvando a los pecadores.

4. Pastoral del confesor

La literatura ascética del siglo de oro español distinguía bien entre el confesor y el maestro de espíritus. "Confesor" era todo sacerdote con capacidad de absolver de modo válido y lícito. "Maestro de espíritu", en cambio, era el experto en guiar las almas por el camino que Dios quería. Sin entrar en precisiones técnicas, no es difícil adivinar que estos autores apuntaban un gran principio pastoral, que podría formularse así: si para perdonar los pecados "basta" que cualquier sacerdote absuelva válidamente, para ser una ayuda eficaz para las almas penitentes se requiere "algo más". Más en concreto que el confesor sea, además de un juez justo, un buen médico con entrañas de padre.

a) El ministro, "juez". La historia del sacramento de la Penitencia remite necesariamente al concilio de Trento, el cual sentó, de modo solemne y definitivo, algunas de sus bases dogmáticas, entre ellas, la doctrina sobre el valor de la absolución. Frente a la afirmación de los Reformadores, según la cual la absolución tiene un valor declarativo, en cuanto que manifiesta el perdón concedido por Dios en atención a los méritos de Jesucristo y la fe fiducial del pecador en ellos, Trento definió que tiene valor absolutorio, es decir: que perdona realmente los pecados al pecador que los ha confesado y está arrepentido de ellos; lo cual comporta que el confesor conozca tales pecados y juzgue sobre su especie, número y gravedad, y luego dicte sentencia absolutoria. Eso explica que Trento use la categoría de juicio, al referirse al sacramento de la Penitencia.

Ahora bien, el mismo Concilio tiene conciencia de utilizar una imagen y que, por tanto, es un juicio en sentido analógico: "ad instar actus iudicialis", afirma el capítulo sexto de la sesión catorce. En efecto, existen notables diferencias entre lo que acontece en el sacramento y en un juicio humano: 1) el juez laico debe probar las acusaciones contra el reo, para condenarlo o absolverlo; en la penitencia, el penitente se autoacusa, para ser absuelto; 2) la absolución del juez es una mera declaración de no culpabilidad del acusado; la absolución sacramental restituye la gracia a quien se reconoce realmente culpable; 3) ante el juez laico, el reo se defiende; ante el confesor, se denuncia pecador y sólo reconociéndose con humildad necesitado de perdón, obtiene absolución y misericordia.

Estas precisiones y toma de distancia con el juicio ante el tribunal humano, no deben inducir a la anulación del significado espiritual y bíblico-evangélico del juicio que expresa el sacramento, como lo confirma el Catecismo de la Iglesia Católica: "En este sacramento, el pecador, confiándose al juicio misericordioso de Dios, anticipa en cierta manera el juicio al que será sometido al final de esta vida terrena. Porque es ahora, en esta vida, cuando nos es ofrecida la vida y la muerte, y sólo por el camino de la conversión podemos entrar en el Reino del que el pecado grave nos aparta. Convirtiéndose a Cristo por la penitencia y la fe, el pecador pasa de la muerte a la vida 'y no incurre en juicio'" (CIgC 1470).

b) Médico. El sacerdote que reconcilia no es sólo juez, sino también médico espiritual cuya misión es la curación. La figura del confesor-médico tiene una honda radicación evangélica, como atestiguan estas palabras de Jesús: "No son los sanos quienes necesitan al médico, sino los enfermos (...). Yo no he venido a llamar a los justos sino a los pecadores" (Lc 5, 31 ss). En los textos del concilio de Trento, la imagen del sacramento como medicina y del confesor como médico está presente (Ses. XIV, cap. 5 y 8), pero en segundo plano respecto a la de juicio-juez. En cambio, tuvo gran desarrollo y éxito en los textos posteriores de espiritualidad y pastoral penitencial destinados a los confesores y directores espirituales. Recientemente, la exhortación postsinodal Reconciliado et Paenitentia retoma el argumento en estos términos: "Reflexionando sobre la función de este sacramento, la conciencia de la Iglesia descubre en él, además del carácter de juicio en el sentido indicado, un carácter terapéutico o medicinal. Y esto se relaciona con el hecho de que es frecuente en el Evangelio la presentación de Cristo como médico, mientras su obra redentora es llamada a menudo, desde la antigüedad cristiana, "medicina salutis" (RP 31.11). "Yo quiero curar, no acusar", decía san Agustín refiriéndose a la práctica penitencial, y es gracias a la medicina de la confesión como la experiencia del pecado no degenera en desesperación (cf. SAN AGUSTÍN, Sermo 82, 8: ML 39, 1558ss.).

La curación espiritual, por tanto, acontece gracias a la acción de Cristo: Cristo es el médico que cura, el buen samaritano que lava las heridas y que "derrama el aceite del consuelo y el vino de la esperanza sobre el cuerpo y el espíritu llagados de todos los hombres" (MISAL RoMANO, Prefacio común VIII). El sacerdote, ministro de este sacramento, se une ante todo "a la intención y caridad de Cristo" (PO 13), la actualiza en una correcta celebración del sacramento y la expresa con su humanidad, en gestos y palabras, respeto y delicadeza, capacidad de acogida y sapiente consejo, apoyo y acompañamiento.

c) Actitudes del confesor juez-médico. Las actitudes y comportamientos de fondo que debe cultivar el confesor para desarrollar su función de juez y médico se pueden resumir de este modo: su ministerio ha de ayudar al penitente a confesar sus pecados, ofrecerle ayuda para un auténtico discernimiento como presupuesto para un camino renovado de vida cristiana, y asignarle una congrua penitencia, como reparación y medicina.

Una premisa ineludible para el confesor es que su ministerio está al servicio de un magisterio de verdad y, por ello, no puede imponer sus opiniones personales, sino la doctrina de Cristo y de la Iglesia. Además, "sobre el sacerdote recae el grave deber de poseer la doctrina moral y canónica adecuada al menos para los communiter contingentia" (JUAN PABLO II, Discurso deI 21 de marzo de 1994, "L'Osservatore Romano", 22 de marzo 1994, 5). Asimismo, ha de poner especial empeño en "facilitar al penitente la acusación de sus pecados, compaginando la exigencia de una integridad moral, irrenunciable para los pecados mortales en cuando a su especie, número y circunstancias que cambian la especie, con la preocupación de no hacer odiosa o penosa la confesión, sobre todo a quienes se encuentran en momento de incipiente conversión" (JUAN PABLO II, Discurso del 27 marzo de 1993, "L'Osservatore Romano", 28 de marzo de 1993, 5).

Por otra parte, aunque "el sacramento no puede convertirse en técnica psicoanalítica o psicoterapéutica, sin embargo una buena preparación psicológica, y en general de las ciencias humanas, permite al ministro adentrarse mejor en el misterioso ámbito de la conciencia, con el fin de distinguir -lo cual no es fácil con frecuencia- el "acto humano" del que se es responsable, y "el acto del hombre", a veces condicionado por mecanismos psicológicos -morbosos o provocados por hábitos inveterados- que quitan o disminuyen la responsabilidad" (L.c.). Igualmente, el sacerdote no debe mostrar nunca extrañeza ante los pecados que escucha, por graves y frecuentes que sean, ni usar palabras que suenen a condena de la persona, ni provocar miedo en el penitente, ni indagar en aspectos de su vida que no sean necesarios para la valoración de sus actos.

Por último, a ejemplo de Jesús, el sacerdote-confesor ha de mantener con el penitente un coloquio lleno de caridad, ofreciéndole, de un lado, motivos de razonable y sobrenatural confianza que dispongan su alma a recibir dignamente la absolución sacramental y, de otra, asignarle una adecuada satisfacción, que, en primer lugar, repare las faltas cometidas, y luego sea una medicina espiritual que refuerce los buenos propósitos de virtud (cf. JUAN PABLO II, Discurso del 18 de marzo de 1995, "L'Osservatore Romano" 19 de marzo de 1995, 5).

Todas estas atenciones proceden de la mejor tradición, que tiene en san Alfonso de Ligorio uno de sus principales pilares. Son actitudes que hacen del sacerdote-confesor un juez justo y un buen médico del espíritu y en cuyo interior se ubican debidamente las exigencias de Dios y las del hombre pecador. Ellas concuerdan con las que santo Tomás resumía la identidad del confesor: dulcis, affabilis, atque suavis, prudens, discretus, mitis, plus atque benignus, que comentaba así el obispo español del siglo XIV, Andrés Escolar: "dulce al corregir, breve al enseñar, caritativo al castigar, afable al preguntar, cortés al aconsejar, medido al imponer la penitencia, paciente al escuchar, benévolo al absolver" (cf. J. DELUMEAU, La confessione e il perdono. Le difficolá della confessione dal XIII al XVIII secolo, Cinisello Balsano 1992, 29. Este autor es el que recoge las palabras del Aquinate).

5. El penitente: pastoral relativa a sus disposiciones

La iniciativa misericordiosa de Dios es siempre el principio de todo camino de conversión. Dios, fiel a su designio de amor incluso cuando el hombre se opone a él, llama, mediante su gracia, al pecador a la reconciliación y una renovada comunión con El. La conversión y la reconciliación del pecador serían imposibles si Dios no se le adelantase para ofrecerle su perdón y no le llamase sin cesar a su amistad. La acción de la gracia es la que trasforma al pecador y le hace posible la conversión. Pero la gracia llama a las puertas de la libertad del hombre, de modo que la reconciliación resulta imposible si el hombre-pecador se obstina en su pecado y vuelve las espaldas a la acción del Espíritu Santo. La conversión y reconciliación aparecen así como una acción conjunta de Dios y del hombre, el cual participa en la obra salvífica de la gracia mediante los actos que, según la terminología clásica, se llaman actos del penitente y que son, en concreto, la contrición, confesión y satisfacción.

La contrición. El más importante es la contrición, "es decir el rechazo claro y decidido del pecado cometido, junto con el propósito de no volver a cometerlo, por el amor que se tiene a Dios y que renace con el arrepentimiento. La contrición, así entendida, es el principio y el alma de la conversión, de la metanoia evangélica que devuelve al hombre a Dios, como el hijo pródigo que vuelve al Padre, y que tiene en el sacramento de la Penitencia su signo visible, perfeccionador de la misma atrición. Por ello, "de esta contrición del corazón depende la verdad de la penitencia" (RP 6-c).

El arrepentimiento, al menos inicial, es indispensable para recibir válidamente la absolución sacramental y el confesor tiene la responsabilidad de realizar el necesario discernimiento para valorar la existencia de este presupuesto mínimo. La detallada casuística que surgió en la manualística clásica sobre la manifestación del arrepentimiento mediante signos externos, puede revestir hoy menos importancia; pues la grave desafección hacia el sacramento y la práctica inexistencia de confesiones por motivos sociales o costumbre, favorece la presunción de que el penitente se acerca con un sincero deseo de confiarse a la misericordia divina. De todos modos, el ministro no puede contentarse con valorar la sinceridad del arrepentimiento, sino que también ha ayudar al penitente a adentrarse con decisión en el camino de la conversión, sosteniéndolo en el empeño de alejarse del pecado y adherirse a Dios. Esta visión dinámica del camino de conversión aparece con claridad si se tiene presente que toda la vida del creyente ha de estar continuamente orientada y sostenida por el deseo de una cada vez mayor adhesión a la voluntad salvífica de Dios y a su designio de amor.

La confesión de los pecados. La confesión íntegra de los pecados mortales fue definida por el concilio de Trento como "necesaria por derecho divino". La manifestación de los pecados al ministro aparece ya en el estadio de la "penitencia canónica", momento en el que el obispo, después de escucharle los pecados, concedía, denegaba e imponía las condiciones al pecador que solicitaba entrar en el "estado penitencial". La confesión de los pecados en orden a recibir la reconciliación sacramental no nace en la edad media con los monjes de san Columbano. En ese momento se afianza el esquema penitencial que ya no responde a la "penitencia única" en la vida, sino otro que facilitaba, al menos en teoría, la reiteración de la Penitencia y que se denomina comúnmente como "penitencia tarifada". Pero la manifestación de los pecados más graves, particularmente los de adulterio, homicidio y apostasía, al obispo se remonta a los mismos orígenes de la Iglesia.

"Se comprende, pues, que desde los primeros tiempos cristianos, siguiendo a los Apóstoles y a Cristo, la Iglesia haya incluido en el signo sacramental de la Penitencia la acusación de los pecados. Ésta aparece tan importante que, desde hace siglos, el nombre usual del Sacramento ha sido y es todavía el de confesión. Acusar los pecados propios es exigido, ante todo, por la necesidad de que el pecador sea conocido por aquel que en el sacramento ejerce el papel de juez... y, a la vez, el papel de médico, que debe conocer el estado del enfermo para ayudarlo y curarlo. Pero la confesión individual tiene también el valor de signo; signo del encuentro con la mediación eclesial en la persona del ministro; signo del propio reconocerse ante Dios y ante la Iglesia como pecador, de comprenderse a sí mismo bajo la mirada de Dios.

La acusación de los pecados no se puede reducir, por tanto, a cualquier intento de autoliberación psicológica ñaunque corresponde a la necesidad legítima y natural de abrirse a alguno, la cual es connatural del corazón humano; es un gesto litúrgico, solemne en su dramaticidad, humilde y sobrio en la grandeza de su significado. Es el gesto del hijo pródigo que vuelve al Padre y es acogido por El con el beso de la paz; gesto de lealtad y de valentía; gesto de entrega de sí mismo, por encima del pecado, a la misericordia que perdona" (RP 31, III).

Aquí está una de las claves de comprensión de la acusación individual, no comunitaria ni genérica, de los pecados personales, salvo en situaciones del todo extraordinarias: si el pecado es un hecho personal, intransferible, por el que una persona abandona la casa paterna recorriendo caminos concretos de pecado, sólo ella tiene en sus manos emprender el camino del retorno, precisamente desandando esos caminos. Además, "esta acusación arranca en cierto modo el pecado del secreto del corazón y, por tanto, del ámbito de la pura individualidad, poniendo de relieve también su carácter social, porque mediante el ministro de la Penitencia es la Comunidad eclesial, dañada por el pecado, la que acoge de nuevo al pecador arrepentido y perdonado" (RP 31, 111).

El penitente que confiesa sus pecados, confiesa también su fe en la obra salvífica de Cristo y en la mediación de la Iglesia. La confesión de los pecados resulta así un acto de culto con el cual el fiel, ejercitando el carácter bautismal que lo hace partícipe del único sacerdocio de Cristo, tributa alabanza a Dios, confesando tanto su pecado como la misericordia divina. La acusación de los pecados tiene una dimensión religiosa y humana profunda, dado que la designación por su nombre de los propios pecados, se convierte también en expresión concreta de la voluntad real de reparación, de la seriedad de la conversión y del esfuerzo de luchar contra el mal.

En íntima relación con la necesidad de la acusación íntegra se encuentra el examen de conciencia previo al sacramento. Este examen ha de hacerse a la luz de la misericordia divina y no debe confundirse con una ansiosa introspección psicológica. En realidad es una confrontación serena y sincera de la propia existencia con la ley moral interior, con la normas evangélicas propuestas por la Iglesia, con el mismo Señor, maestro, modelo y fuente de la vida nueva, y con el Padre celestial que, por medio del Espíritu Santo, llama al bien y a la perfección.

La satisfacción o penitencia. La satisfacción es el acto que corona el signo sacramental de la reconciliación. Muchos pecados comportan directamente una ofensa al prójimo y en cuanto tales exigen una reparación en justicia. Por ejemplo, el robo exige la restitución; la calumnia, el restablecimiento de la reputación comprometida; si se ha sido causa de un daño, la asunción de las propias responsabilidades. Pero el pecado no sólo implica ofensa al prójimo sino que es, ante todo y principalmente, ofensa a la bondad y dignidad de Dios. Además introduce una fuente de desorden en el interior del corazón del hombre. Estas realidades llevan consigo que la voluntad de conversión vaya acompañada de obras de penitencia y satisfacción.

Éste no es el precio que el pecador paga por el pecado absuelto y el perdón recibido, pues ningún precio es parangonable con el bien obtenido, fruto de la pasión de Cristo y de la efusión salvífica de su Sangre. Las obras satisfactorias son, más bien, el signo del compromiso personal que, en el sacramento, el cristiano ha asumido con Dios de comenzar una existencia nueva e incluye la idea de que el pecador perdonado es capaz de unir la propia mortificación, física o espiritual, a la pasión de Cristo.

En tal sentido, la satisfacción adquiere un valor medicinal en los comportamientos del pecador que, mediante ella, se apresta a reparar la disgregación introducida por el pecado en su persona y orienta nuevamente hacia el bien sus capacidades de elección y estilo de vida; pues, incluso después de la absolución, perdura en el corazón del creyente una zona de penumbra, debida a las consecuencias del pecado y al debilitamiento de sus facultades espirituales. Esta zona de sombra tiene necesidad de ser combatida tenazmente con la mortificación y la penitencia.

El confesor está obligado a imponer una penitencia proporcionada a la naturaleza y gravedad de los pecados, teniendo en cuenta las condiciones y posibilidades del penitente. La norma general es que la satisfacción se actúa sobre todo mediante la oración, como alabanza a Dios y a su misericordia, aunque en ciertos casos puede requerir también obras buenas que orienten hacia el ejercicio de las virtudes, especialmente de la caridad, sin excluir la mortificación corporal. En este sentido, se pueden recordar la práctica de la abstinencia y el ayuno, una especial dedicación al propio trabajo y a los propios deberes, la limosna y ayuda a los pobres y necesitados.

La satisfacción es un cierto "contrapeso" y una medicina respecto al pecado; pero debe ser sencilla, para no convertirla en gravosa, quizás nociva, para la vida espiritual del penitente, cuyas condiciones humanas y espirituales han de ser sopesadas con un adecuado discernimiento pastoral. Ciertamente, debe existir "una cierta proporción cuantitativa entre el pecado cometido y la satisfacción; pero es preciso tener en cuenta el grado de piedad, la cultura espiritual, la misma capacidad de comprensión y atención y, eventualmente, la tendencia al escrúpulo del penitente. Por esto, mientras se aprovecha la penitencia sacramental para impulsar a los penitentes a la oración, habrá que atenerse, ordinariamente, al principio de que es mejor una penitencia módica pero cumplida con fervor, que una penitencia muy grande no cumplida o cumplida con ánimo displicente" (JUAN PABLO II, Alocución a la Penitenciaría Apostólica y a los penitenciarios de las basílicas patriarcales de Roma, 18 de marzo de 1995).

6. La confesión frecuente y la dirección espiritual

Para el cristiano, la llamada a la conversión y al perdón no debería limitarse a los casos objetivamente graves. Los pecados cotidianos requieren también la medicina del sacramento, otras celebraciones no sacramentales y el debido acompañamiento espiritual. La confesión frecuente de este tipo de faltas "es muy útil" (RP 7-b). "No se trata, en efecto, de una mera repetición ritual ni de un cierto ejercicio psicológico, sino de un constante empeño en perfeccionar la gracia del Bautismo, que hace que nos vayamos conformando continuamente a la muerte de Cristo, que llegue a manifestarse también en nosotros la vida de Jesús. En estas confesiones, los fieles deben esforzarse principalmente para que, al acusar sus propias faltas veniales, se vayan conformando más y más a Cristo y sean cada vez más dóciles a la voz del Espíritu" (Ibídem).

La confesión frecuente tiene hondas raíces en la vida de la Iglesia. Su primera etapa se remonta el siglo quinto, momento en el que el paso de la penitencia "única en la vida" a la penitencia reiterada preparó el terreno a la praxis de la confesión frecuente. El segundo momento importante se sitúa en torno al cuarto concilio lateranense, con la promoción de la práctica de la comunión frecuente, que trajo consigo la práctica correlativa de la confesión. Trento, en respuesta a la posición luterana, definió como lícita, aunque no obligatoria, la confesión de los pecados veniales. Posteriormente, los romanos pontífices, especialmente Benedicto XIV, Pío VI, san Pío X y Pío XII no han cesado de impulsarla y recomendarla. Este último, dejó escrito en la encíclica Mystici Corporis (Pío XII, Mystici corporis, "AAS" 25 [1943] 193-248), que había sido introducida en la Iglesia bajo la acción del Espíritu Santo, en respuesta a la controversia teológica del área alemana, que sometía a discusión la legitimidad de la confesión de los pecados veniales. El Vaticano II (cf. PO 18) ratificó la exhortación a la confesión frecuente.

La reflexión teológica actual contempla la confesión frecuente en el contexto más amplio del redescubrimiento de la dimensión cristológica y mistérico-pascual de este sacramento; la revalorización de su dimensión litúrgica; la reafirmación de la dimensión personal del pecado y de la conversión; la toma de conciencia de la unidad del septenario sacramental, del que la penitencia forma parte y, por ello, la especificidad de este sacramento.

A la luz de esta dimensión cristocéntrica, sacramental y pascual de la Penitencia, la confesión aparece como un encuentro personal con Cristo que salva. El sacramento hace experimentar que el perdón es inmerecido, gratuito, procedente no del hombre sino de Dios. Así entendida, la confesión sacramental de los pecados veniales tiene su propia especificidad respecto a los demás medios de perdón, sobre todo la Eucaristía.

Por otra parte, vista en perspectiva histórico-salvífica, la confesión frecuente aparece como una sacramentalización del camino de conversión del cristiano que vive, en el momento de la confesión, una etapa significativa en su itinerario espiritual.

La vida de los santos y la modalidad con que los institutos religiosos y otros movimientos, asociaciones e instituciones eclesiales exhortan y viven la confesión frecuente es una nueva luz sobre este importante tema.

El acompañamiento espiritual es hoy objeto de una demanda, incluso mayor que en épocas pasadas; con la particularidad de que proviene ampliamente de bautizados que no son clérigos ni religiosos. Son muchos, en efecto, los laicos que, bien con ocasión de un acontecimiento familiar o personal, o en conexión con un compromiso asumido en el servicio de la Iglesia, experimentan esa necesidad.

La Iglesia debe alegrarse y responder a este demanda. No es indispensable que sea una tarea reservada a los sacerdotes. En Oriente, por ejemplo, está admitido como costumbre, desde san Basilio, que el sacerdote, por el hecho de estar ordenado, no está cualificado para oír confesiones y, al contrario, el padre espiritual -el pater pneumatikos- no tiene que estar necesariamente ordenado. En fin, el acompañamiento espiritual, con la "confesión" de tipo terapéutico que ella comporta, no está ligada necesariamente a la absolución sacramental. La llamada "confesión a los laicos" y la de los primitivos monjes no fueron una confesión sacramental sino una modalidad de dirección espiritual. El carácter bautismal, en cuanto participación en la misión santificadora de Cristo, habilita a los seglares para asumir esta responsabilidad, con tal de poseer suficiente buen sentido, ciencia, prudencia y experiencia de Dios.

7. Situaciones irregulares y difíciles

Un campo concreto de la pastoral penitencial viene determinado por los católicos que se encuentran en situación matrimonial irregular o difícil. Hasta hace unos años su extensión era bastante reducida; hoy, en cambio, ha adquirido grandes proporciones y las expectativas de crecimiento siguen un ritmo creciente en los países de tradición cristiana.

La pastoral penitencial de hoy no puede prescindir de este amplio sector de cristianos. El punto de partida exige una labor de discernimiento para distinguir con claridad quiénes se encuentran comprendidos entre los casos "irregulares" y quiénes entre los "difíciles", pues no son equiparables desde el punto de vista teológico, jurídico y pastoral.

a) Se encuentran en situación matrimonial irregular, al menos estas tres categorías de personas: los divorciados civilmente vueltos a casar; los conviventes ("uniones de hecho"), y los casados tan sólo civilmente.

El primer grupo está formado por los católicos que, contraído validamente el vínculo matrimonial y permaneciendo dicho vínculo, han atentado un "nuevo matrimonio" y viven en él. Esta situación se suele crear mediante una sentencia de divorcio, emitida por la autoridad civil (o de cesación de los efectos civiles, en el caso de matrimonio concordatario) y por un pretendido nuevo vínculo matrimonial que se asume mediante el matrimonio civil. Se encuentran en idéntica situación de los divorciados vueltos a casar y asimilados, quienes, dejando de lado el anterior vínculo matrimonial válido, viven de hecho una convivencia (que parece) matrimonial, esté o no sancionada por una formalidad civil.

El segundo grupo lo forman los católicos que, sin haber asumido un vínculo matrimonial válido, simulan el estado matrimonial, condividiendo "techo, mesa y lecho", realidades típicamente matrimoniales pero que no tienen el respaldo de ningún vínculo matrimonial. Se les equiparan en todo, los católicos que tienen una convivencia marital basada tan sólo en el matrimonio civil y después, abandonada esta "experiencia", conviven en una relación únicamente de hecho. Para formar parte de esta categoría es indispensable la ausencia de todo matrimonio precedente válido y la ausencia de toda formalidad, aunque sólo sea civil, que "ratifique" su convivencia.

Finalmente, el tercer grupo está constituido por los católicos que conviven sin haber asumido ningún matrimonio válido y "fundan" su actual convivencia en la única formalidad de la "celebración" de un "rito" matrimonial público ante la autoridad civil.

b) Estas situaciones irregulares no deben confundirse con la de los matrimonios católicos que se encuentran en situación difícil, a saber: los separados y los divorciados. Los separados son aquellos católicos que han interrumpido la convivencia matrimonial y no comparten ya con el propio cónyuge "techo, mesa y lecho", aunque admiten la persistencia de su vínculo matrimonial válido. Como es sabido, la "separación" no es una decisión autónoma de los cónyuges, sino que obedece a criterios objetivos determinados por la Iglesia y a su juicio. Los divorciados son los católicos que han interrumpido la convivencia a pesar de existir un vínculo matrimonial válido, recuperando la posibilidad de "contraer" un nuevo "matrimonio" civil, aunque hasta ahora no han hecho uso de dicha posibilidad.

Aunque pudiera parecer que todos estos grupos están en idéntica situación, la diferencia es esencial, pues los matrimonios en situación irregular se encuentran en un estado objetivamente contrario a la ley de la Iglesia, mientras que los de la situación difícil están sólo en peligro de caer en tal estado.

1) La posición eclesial de los que se encuentran en situaciones matrimoniales irregulares es ésta: no están excomulgados, pero, estando en la Iglesia y en comunión con ella, tal comunión no es plena. No están excomulgados porque la excomunión, como pena medicinal o censura que la Iglesia impone en los casos más graves para impulsar a los cristianos a la conversión, no está prevista para este tipo de católicos. Estas personas son y permanecen cristianos y miembros del Pueblo de Dios, tanto por el Bautismo, como por otros muchos vínculos que, más allá del Bautismo y la fe, permanecen entre estos divorciados y la Iglesia. Si la comunión con la Iglesia resulta del triple vínculo: la fe, los sacramentos y los pastores (cf. LG 14), los divorciados vueltos a casar no se diferencian de los otros cristianos respecto a su inserción en la Iglesia. Continúan dentro de la Iglesia, que los sigue considerando como hijos, más aún: los invita y anima a una vida cristiana más intensa. Su no plena comunión con la Iglesia no está en la carencia de algunos o algunos de vínculos que constituyen la comunión, sino en la manifestación de dicha comunión. La imposibilidad de acceder a la Eucaristía no llega a desvirtuar su comunión con la Iglesia.

No obstante, los "matrimonios en situación irregular" no pueden acceder a la comunión eucarística, pues no pueden recibir la absolución sacramental. En efecto, los que tienen conciencia de pecado grave, no pueden "comer el cuerpo y beber la sangre del Señor" sin previa reconciliación sacramental (cf. 1 Cor 11, 27-29 y el CIC, c. 916), puesto que su estado de vida es objetivamente contrario al Evangelio y cierran la posibilidad de reconciliarse, dado que la reconciliación exige una ruptura con los pecados confesados y, en consecuencia, propósito de no cometerlos. No parece que haya duda sobre el hecho de que su vida está en abierto contraste con el Evangelio, puesto que éste proclama y exige un matrimonio único e indisoluble. Si la comunidad cristiana vive con profundidad las exigencias del Evangelio, ha de sentir el divorcio y el nuevo matrimonio civil como gravemente contrario con las indicaciones evangélicas.

Ahora bien, la Iglesia no contempla con indiferencia o desprecio estas situaciones irregulares de sus hijos, ni con tanto rigor que niegue toda posibilidad para que los divorciados vueltos a casar reciban la confesión y comunión eucarística. Hay circunstancias en las que la Iglesia puede conceder el perdón de la Penitencia a estos hijos sin traicionar la fidelidad a su Esposo. Los obispos italianos han señalado las condiciones siguientes: arrepentimiento sincero, causa justa, compromiso de trasformar en amistad, estima y ayuda mutua la convivencia "matrimonial", recepción de la comunión eucarística en un lugar donde no sean conocidos y se evite el escándalo (cf. CEI, La pastorale dei divorziati risposati e dai quanti vivono in situazioni matrimoniali dificili, ""Notiziario della Conferenza Episcopale Italiana" [1979], 66-84). Entre las causas justas han indicado "la edad avanzada o la enfermedad de uno o de ambos cónyuges, la presencia de hijos necesitados de ayuda y educación" (n. 28b).

La "mera abstención" de relaciones conyugales no da derecho a acceder a la comunión; es preciso, además, un motivo proporcionado, que aproxima tal concesión a una especie de favor o dispensa. El compromiso de vivir en plena continencia, es decir: de abstenerse de los actos propios de los cónyuges, debe ser serio: apoyado en la certeza moral de poder mantenerlo, con la gracia de Dios y la puesta en práctica de los medios oportunos al efecto. En este sentido, la praxis pastoral no puede ser menos rigurosa que en los casos en que, al confesar una relación adulterina, se exige "no volver a cometer pecado". La tercera condición -trasformar en relaciones amistosas la convivencia "marital"- resulta tan difícil de precisar en la práctica, que la Familiaris consortio prescinde de ella (cf. FC 84e). La última condición se rige por las normas generales sobre el escándalo; esto explica que la Familiaris consortio tampoco la mencione (lb.).

2) Los conviventes y casados sólo civilmente se encuentran en idéntica situación que los divorciados vueltos a casar, por lo que respecta a la reconciliación sacramental y a la comunión eucarística. Su situación es, no obstante, menos angustiosa en la praxis pastoral, pues puede ser regularizada con la celebración sacramental, o incluso con la convalidación y sanación "in radice". No se les exige dejar la convivencia, sino hacerla reconocer como válida por la Iglesia, convirtiéndola en vínculo matrimonial válido y sacramento.

3. Los que se encuentran en situaciones difíciles -separados y divorciados no casados de nuevo- pueden acceder al sacramento de la reconciliación y a la comunión eucarística. La Conferencia Episcopal Italiana exige, en el caso de los separados, que mantengan viva "la exigencia del perdón propia del amor" y la disponibilidad "para preguntarse ñcon el fin de actuar en consecuenciañ sobre la oportunidad o no de reemprender la vida conyugal" (n. 45) y en el caso de los divorciados que han pedido y obtenido el divorcio, "el arrepentimiento sincero y la reparación de mal hecho" (n. 48b).

Más en concreto, "para que pueda recibir el sacramento de la reconciliación el simple divorciado, debe manifestar al sacerdote que, aunque ha obtenido el divorcio civil, se considera verdaderamente ligado ante Dios con el vínculo matrimonial y que vive ahora como separado por motivos moralmente válidos, concretamente: por la inoportunidad o incluso imposibilidad de una reanudación de la vida conyugal" (n. 48c).

El confesor debe evitar dos extremos: adoptar la actitud previa de negar sacramentalmente la absolución o, al contrario, no hacer de ello ningún problema. Está ligado por una doble fidelidad: el bien espiritual de los fieles y la doctrina del magisterio de la Iglesia. La primera fidelidad le impone valorar la situación del fiel y, si se aviene a las condiciones mencionadas, procurarle los medios necesarios y aptos para su salvación, incluidos los sacramentos (cf. c. 213), tras haber verificado que el fiel (penitente) posee las disposiciones debidas (cf. c. 980). Por otra parte, dado que no es dueño de la confesión, sino ministro de la Iglesia, en la dispensación de la misericordia divina a los que están verdaderamente arrepentidos, no puede sino ser fiel a las directrices y normas de la autoridad competente (cf. c. 978.2).

A título orientativo, éstas han de ser sus actitudes: insistencia en la actitud de acogida como buen pastor; presunción a favor de la buena voluntad del penitente; discreción y prudencia al preguntar; no traicionar el ministerio de la misericordia, negando apresuradamente la absolución; saber usar con prudencia las situaciones de error o ignorancia, y las dudas de conciencia. Brevemente: en este caso, como siempre, es indispensable un discernimiento tanto en el mismo acto de la confesión como fuera de ella, momento este último, en que puede resultar más fácil analizar la situación del interesado. A través de una buena dirección espiritual el fiel será ayudado para no tener que repetir su situación en cada confesión y entre tanto acercarse a este sacramento, y a otros medios de reconciliación, en el contexto de un más amplio camino de conversión.

8. La primera confesión (y primera comunión)

La primera confesión constituye también una situación especial dentro de la pastoral de la Penitencia. Unas pinceladas históricas pueden facilitar su comprensión.

a) Como es sabido, el concilio Lateranense cuarto impuso la obligación de la confesión anual y comunión pascual a quienes hubiesen alcanzado "la edad de la discreción", es decir: aquella en que se es capaz de distinguir -a nivel intelectual y moral- entre el bien y el mal, de modo que se puede cometer pecado grave. Trento ratificó que la penitencia es obligatoria, al menos una vez al año, para los fieles que han llegado "a los años de la discreción" (DS 1683). En los siglos posteriores prevaleció la idea de que se requería un mayor uso de razón para acceder a la Eucaristía que a la Penitencia y -por influjo de las corrientes rigoristas- se insistió en una mayor preparación para la primera que para la segunda.

La praxis pastoral dio como resultado que la comunión se retrasase -en no pocas partes hasta los catorce años-, y se considerase como culminación de los esfuerzos del niño, mientras que la Penitencia se practicaba antes, incluso regularmente, por considerarse al niño como sujeto capaz de cometer pecado grave.

Precisamente, san Pío X reaccionó contra este rigorismo y estableció que la edad requerida tanto para la primera comunión como para la confesión es la de la discreción o momento en el cual el niño comienza a razonar (hacia los siete años); rechazó la praxis de admitir a los niños a la primera comunión sin la confesión previa; y decretó que el estado de gracia y la rectitud de intención eran las dos únicas condiciones necesarias para recibir la Eucaristía.

El Código de 1917 (cns. 853-854; 859; 905) sancionó estas directrices. El Directorio Catequético General, en el Addendum ("AAS" 64 [1972] 97-176; Addendum: pp. 173-176), ratificó la necesidad de hacer preceder la confesión a la primera comunión, si bien permitía algunos experimentos bajo el control de las Conferencias Episcopales en diálogo con la Santa Sede. En los años posteriores, estas experiencias -que ya habían comenzado antes de permitirlas el Directorio- se difundieron por Europa, Canadá y los Estados Unidos, a veces al margen de la autoridad de los obispos.

Surgieron así dos pastorales distintas: una que insistía en la Penitencia como preparación a la Eucaristía, en el pecado y en la dignidad necesaria para una participación fructuosa en la mesa eucarística, y otra que exigía la Penitencia previa sólo en el caso de pecado grave -eventualidad que muchos consideraban imposible en los niños- y la maduración psicológica para comprender y vivir tanto el sacramento de la Penitencia como el de la Eucaristía. Los experimentos fueron prohibidos en 1973 por la Sanctus pontifex, Declaración conjunta de las Congregaciones para el Clero y para la Disciplina de los Sacramentos (24.5.1973) ("AAS" 65 [1973] 410) y luego por una carta circular de la Congregación para la Disciplina de los Sacramentos (31.3.1977) y una respuesta oficial de las Congregaciones antes citadas (20.5.1977) ("AAS" 69 [1977] 427).

El Código de 1983 dedica el canon 913§1 a la primera comunión en los casos normales y el 913§2 al caso de los niños en peligro de muerte; el 914 está dedicado a la preparación a la primera comunión. Los dos criterios de admisión se especifican de modo muy sintético: "conciencia suficiente" y "debida preparación". La "conciencia suficiente" implica no sólo el uso de razón o la capacidad de distinguir el pan eucarístico del común, suficiente en el caso de peligro de muerte, sino al menos una conciencia que permita a los niños "percibir, según su capacidad, el misterio de Cristo"; la "debida preparación" comporta una catequesis que capacite al para "recibir con fe y devoción el Cuerpo del Señor". No especifica, por tanto, una edad determinada para la primera comunión, sino que requiere una valoración caso por caso sobre la capacidad mínima, inicial, que tiene el niño de encontrarse con el misterio de Cristo. Tal madurez mínima se adquiere normalmente hacia los 7-8 años, según el sentir común de los autores (J. MANZANARES, L'Eucaristia, en W, 1 sacramenti della Chiesa, Bologna 1989, 101-102).

El mismo canon 914 ratifica -en continuidad con las decisiones que en este siglo han ido madurando desde el Quam singulari (8.8.1910)- que la celebración de la penitencia sacramental previa es necesaria para recibir la primera comunión. Juan Pablo II ha insistido en la secuencia tradicional y en la preparación pedagógica de los ministros de la reconciliación, para que eduquen la conciencia de los niños respecto a la necesidad la Penitencia previa siempre y sólo cuando hayan cometido pecado grave, y puedan iniciarlos a la Penitencia en una forma adaptada a su edad.

b) La niñez es la edad del descubrimiento progresivo de la vida y de las relaciones, en un continuo intercambio entre la realidad y la fantasía, la creatividad e imitación, todo ello dentro de un contexto que cambia con mucha rapidez. Aquí se sitúan los dos criterios básicos de discernimiento sobre la madurez humana y cristiana del niño: la valoración ha de ser personas, caso por caso; el progreso de valoración moral se desarrolla de modo lento y progresivo. En consecuencia, un niño normal es capaz de ser introducido en el misterio de Cristo y mantener con Cristo una inicial experiencia espiritual mediante la oración; así mismo, puede hacer opciones buenas y malas.

La educación moral del niño debe iniciarse con el primer despertar de su conciencia, inteligencia y libertad, momento en el que se le inicia en la inteligencia de la fe y la formación de la conciencia para una elección libre y responsable del bien. A esa edad son muchas las veces que escucha en el ambiente familiar y escolar expresiones como "no hagas eso", "muy bien", "obedece", "deja eso", a la vez que ve, observa, capta, imita, pide perdón. A través de todo esto, va formando sus propios criterios morales. Por otra parte, si se trata de una familia cristiana, en ese momento comienza a conocer a Jesús y su palabra a través del catecismo, la participación en la misa del domingo y en manifestaciones diversas de piedad popular, se integra en grupos de amigos que aprenden a rezar y se preparan a la primera comunión.

Es indudable que los niños de seis o siete años son capaces de celebrar la penitencia y la reconciliación. Es el tiempo de la primeras celebraciones penitenciales no sacramentales, contempladas en el nuevo Ritual de la Penitencia, con las que va tomando conciencia poco a poco de la presencia del mal en la existencia humana y su liberación por Cristo. No se trata de aplicarle los criterios de valoración de los adultos, sino de juzgarle "según su capacidad", es decir, de acuerdo con una maduración relativa. A esa edad, en efecto, el niño sabe cuándo se porta bien en casa y en el colegio y cuando se porta mal, si lo que dice es o no mentira, si le dan un premio o un castigo, si es egoísta o buen amigo de sus amigos, lo que es el perdón de sus padres, etc.

Lo que dice la Instrucción para la aplicación litúrgica del Código de las Iglesias Orientales sobre la primera comunión, es aplicable igualmente a la primera Penitencia: "La modalidad de su participación en la Eucaristía corresponderá a su capacidad: al principio será distinta de la de los adultos -necesariamente menos consciente y poco racional-, pero se irá desarrollando progresivamente mediante la gracia y la pedagogía del sacramento (...). El sacramento es siempre un don que obra eficazmente, de modo distinto, como distinta cada persona" (CONGREGACIÓN PARA LAS IGLESIAS ORIENTALES, lstruzione per l'aplicazione delle prescrizione liturgiche del Codice dei canon delle Chiese orientali (6.1.1996), n. 51, "AAS").

Es, pues, correcto tanto desde el punto de vista de la teología como de la pastoral, admitir a los niños a la primera confesión y primera comunión una vez que, verificado caso por caso, se constata que posee al menos un desarrollo inicial de la conciencia moral y una primera respuesta a la catequesis sobre el misterio de Cristo. Incluso es bueno separar ambos sacramentos para no dar implícitamente el mensaje de que son inseparables. Es verdad que la preparación a vivir fructuosamente el sacramento de la Penitencia es más difícil que la de la Eucaristía, pero eso no implica que la catequesis no deba detenerse en los problemas de cada uno de los niños el tiempo que sea necesario, e involucrar también a los padres, dado que ellos son una referencia esencial en esta edad.

En cuanto a la pedagogía de la catequesis sobre el sacramento de la Penitencia, parece que en un primer momento hay que insistir sobre todo en la penitencia como actitud continua de la vida cristiana (virtud) y luego en el sacramento de la Iglesia que otorga el perdón del Padre. Quizás sea oportuno iniciar este segundo momento con algunas celebraciones comunitarias no sacramentales; ciertamente, se concluye con la preparación específica a la celebración individual sacramental. Un aspecto importante de esta catequesis es la participación consciente en la celebración eucarística, que contiene tantos elementos penitenciales: acto penitencial, Señor, ten piedad, Cordero de Dios, etc. En la práctica, una parte no pequeña de la problemática que hoy recae sobre el sacramento de la Confirmación pasaría a formar parte de la primera penitencia y reconciliación.

9. Horizontes

El horizonte que se abre a la dimensión penitencial de la pastoral de la Iglesia en los albores del tercer milenio se configura a partir de, al menos, los siguientes factores (para una visión más amplia, cf. CEE, Dejaos reconciliar con Dios, Madrid 1989, 73-103). 1°) La presencia del pecado en la vida de tantos cristianos, la pérdida progresiva de la conciencia de culpabilidad, el oscurecimiento generalizado del sentido moral, y el alejamiento masivo y dilatado de muchos de la práctica religiosa y, más en concreto, de la penitencial, ponen a la acción pastoral de la Iglesia ante la prioritaria e inaplazable responsabilidad de llamar a la penitencia y a la reconciliación a todos sus hijos, más aún, a todos los hombres. Parte importante de esta responsabilidad es el ejercicio vibrante del ministerio profético, que afronte la realidad del pecado en toda su crudeza y, a la vez, presente la infinita misericordia de Dios para con los pecadores. 2°) La reconciliación es un aspecto central de la misión de la Iglesia. Ella, por tanto, ha de dar un espacio primordial a la profesión y celebración de la Penitencia, pues le faltaría algo esencial a una comunidad cristiana que no tuviese tiempo de reunirse para hacer memoria del acontecimiento del perdón ofrecido de una vez por todas por Cristo y permitir a cada uno confesar sus pecados. Pues es del pecado de lo que Cristo ha salvado a los hombres. 3°) Las situaciones penitenciales son muy diversas, si bien parece que las principales se agrupan en estos tres bloques: a) los cristianos alejados del sacramento desde hace mucho tiempo o en situaciones familiares, profesionales y sociales particularmente graves, quizás escandalosas, que han sentido la llamada a la conversión y desean regularizar su situación por la reconciliación con Dios y con la Iglesia; b) los que, tras haber caído en pecado grave, desean el sacramento para restablecer la amistad con Dios; y c) los cristianos más o menos fervorosos que acceden al sacramento de modo habitual para purificar su conciencia de las faltas cotidianas, ahondar en el espíritu de penitencia y configurar su vida entera según las exigencias de la vocación bautismal. Situaciones tan diversas requieren también celebraciones diversas, aunque todas deban ajustarse a la doctrina y praxis de la Iglesia. 4°) Es urgente resituar la pastoral de la Penitencia dentro de la pastoral de la fe y del bautismo y del proceso penitencial de la vida cristiana; esto conlleva la recuperación de la penitencia como virtud y como sacramento. 5°) Los sacerdotes han de conceder un tiempo generoso a la celebración del sacramento y renovar sus actitudes personales y pastorales, en vistas a acoger con entrañas paternales a cada uno de los pecadores y hacer que su ministerio sea más eficazmente medicinal. 6°) La confesión frecuente posibilita el ejercicio del diálogo personal con el penitente y ha dado frutos inmensos en los siglos pasados; de ahí la clara apuesta pastoral por su conservación y crecimiento. Esto no impide, al contrario, exige que sea revitalizada con una adecuada catequesis sobre la dimensión eclesial del pecado y de la reconciliación, y renovada mediante las celebraciones previstas por el Ritual (rito B) y otras celebraciones penitenciales de la Palabra. 7°) La oferta de un acompañamiento espiritual o de una "dirección de concienciaí debe ser propuesta de modo claro y concreto. 8°) Para las personas culpables, al menos objetivamente, de una grave ruptura con Dios y, en consecuencia, con la Iglesia -bien sea a través de un acto concreto o a través de un período más o menos largo de vida- la confesión individual de sus pecados a un sacerdote constituye el único camino ordinario de reconciliación. "La Conferencia Episcopal Española estima que, en el conjunto de su territorio, no existen casos generales y previsibles en los que se den estos elementos que constituyen la situación de necesidad grave en la que se puede recibir la absolución sacramental general (c. 961&1.2.). Por consiguiente, la forma ordinaria de reconciliación sacramental, que debe facilitarse por todos los medios a los fieles, es y seguirá siendo la confesión individual en las dos formas determinadas en el Ritual" (CEE, Dejaos reconciliar con Dios Anexo 1). 9°) La confesión de los niños, especialmente la que precede a la primera comunión comporta una dificultad objetiva pero es también ocasión privilegiada para la formación de su conciencia, la maduración de sus actitudes penitenciales y la inserción progresiva en el misterio de Cristo.

BIBL. – A. MIGLIAVACCA, La "confessionefrecuente di devozione". Studio teologico-giuridico sul periodo fra i Codici del 1917 e del 1983, Roma 1997, pp. 297-324 (bibliografía); CONFERENCIA EPISCOPAL ESPAÑotA, Dejaos reconciliar con Dios, Madrid 1989; JUAN PABLO II, Reconciliación y Penitencia, "AAS" 77 (1985) 185-275 (en castellano "Ecclesia" 45 (1985)16-46 y PPC (DE 99), Madrid 1984); E. MIRAGOLI (ed), II sacramento della Penitenza. 11 ministero del confessore: indicazioni canoniche e pastorali, Milano 1999; J. RAMOS-REGIDOR, El sacramento de la Penitencia. Reflexión teológica a la luz de la Biblia, la historia y la pastoral, Salamanca, 1975; W., Sobre el Sacramento de la Penitencia y las absoluciones colectivas, Pamplona 1976.

José Antonio Abad Ibáñez


Pequenas comunidades, formacion y proceso

Pequeñas comunidades, formación y proceso
DPE

SUMARIO: 1. De dónde partimos: Análisis de la realidad; Algunos rasgos fundamentales de la realidad de los jóvenes. — 2. A dónde queremos llegar: Propuesta: un itinerario catecumenal que desemboca en pequeñas comunidades. — 3. Metodología: un proceso por etapas.

1. De dónde partimos

Análisis de la realidad. De los procesos de pastoral en nuestras parroquias: La realidad pastoral que descubrimos en muchas parroquias es que después del sacramento de la Confirmación una parte de los jóvenes abandonan los grupos, la vida parroquial, e incluso la eucaristía dominical porque no existe una continuidad en el proceso de maduración cristiana. Se produce un abandono en el momento en que el adolescente vive la crucial transición hacia la juventud y posteriormente hacia la adultez. Como consecuencia de este vacío y del propio dinamismo psicosocial que viven los jóvenes, tienden a comprender la fe desde sus parámetros, y más que convertirse al Dios de Jesús, acomodan el Evangelio a sus propias motivaciones y conveniencias (J. SASTRE, Algunas claves para una pastoral renovada, Separata de Teología y Catequesis, núm. 74, abril-junio 2000. Centro de estudios San Dámaso, 62-63).

En la mayoría de los proyectos de confirmación ponemos nuestro esfuerzo en trabajar la respuesta de los catequizandos, para que sea lo más madura posible, y olvidamos la acción gratuita de Dios (J. SASTRE, Algunas claves para una pastoral renovada, Separata de Teología y Catequesis, 74 [2000] 47). Olvidamos que detrás de cada proyecto de pastoral hay una antropología y una teología, es decir, una forma de comprender la fe, de hablar de Dios, de la Iglesia, de los sacramentos y de la relación fe-vida. Es decir, nos olvidamos de conjugar el carácter gratuito de la salvación y la iniciativa amorosa del padre con la madurez personal de los adolescentes (Id.).

De los propios jóvenes: Desde la caída del muro de Berlín (1989), el mundo ha entrado en la era de la globalización económica y la cultura posmoderna. Esta se caracteriza por la vivencia desde el yo, el egocentrismo; el apoyo al pensamiento débil: los macrorrelatos, las grandes propuestas se miran con desconfianza, escepticismo e incredulidad y se acepta la pérdida de fundamento. Hoy la ciencia es la que lo explica y da respuesta a todo. La posmodernidad proclama el "fin de la historia": con el Estado de bienestar ya se han alcanzado los últimos objetivos, ya no existe un horizonte en el que situar los acontecimientos. Como diría J. E. Vecchi, la historia es "un presente continuamente renovado", en el que se obvia el pasado y se acorta el futuro. La posmodernidad se centra en lo privado frente a lo público, lo individual frente a lo colectivo, lo subjetivo frente a lo objetivo, produciéndose la pérdida de referencias. La religión ya no explica nada, ya no da sentido a los misterios del hombre. Y la ética la hace cada uno según le conviene.

Este ambiente postmoderno en el que vivimos determina en gran medida la personalidad de los jóvenes y su modo de ver y experimentar la realidad. Algunos aspectos fundamentales de ésta se podrían englobar en los siguientes: a) Ruptura entre el horizonte y lo cotidiano, b) presentismo, c) relativismo.

Ruptura entre el horizonte y lo cotidiano: valores clásicos de la juventud son su capacidad de soñar una sociedad mejor, su sensibilidad ante la injusticia, su generosidad, su rebeldía ante los convencionalismos, etc. Es intrínseco del joven posicionarse posjtivamente ante el horizonte. Pero una sociedad resignada a vivir lo cotidiano sin plantearse el sentido de la propia vida y del mundo difícilmente puede plantear alternativas y propuestas en lo concreto y ser referencia del joven en ese caminar hacia un horizonte común. Al final, el sueño se rompe, se convierte en un imposible y todo aquello que comporta sentido del deber y del sacrificio, que supone un esfuerzo, el joven lo vive rechazándolo. Desaparece la pregunta del sentido.

Presentismo: el paso de la adolescencia a la juventud viene marcada porque la persona tiene que comenzar a tomar decisiones que le cogen toda la vida (elección de carrera, búsqueda de trabajo, emancipación, formación de una familia, etc.) y sin embargo el joven se encuentra con una serie de dificultades sociales que tiene que afrontar y que se acompañan de una falta de referencias estables y definitivas, al contrario variadas y contradictorias, de una sociedad caracterizada por una mentalidad hedonista, liberal e insolidaria. Ante esta situación, el joven tiende a vivir sin proyección de futuro, sin opciones vitales, en un continuo presente, en la inmediatez de lo inmediato, en el compromiso puntual y no exigente.

Relativismo: el consumismo, el presentismo al que hacíamos referencia, la ruptura de los valores morales, la permisividad, la tolerancia, la fragmentación de la verdad,... de nuestra sociedad llevan a los jóvenes al todo vale, al todo da igual, a la ausencia de cosmovisiones y referencias que estructuren su personalidad y su vida.

La ausencia de metas en los procesos de pastoral juvenil: Hay parroquias que no saben qué hacer con los recién confirmados; éstos suelen engrosar durante uno o dos años el llamado grupo de postconfirmación o de jóvenes; realizan durante este tiempo alguna tarea apostólica, y terminan por dejar el grupo y la parroquia cuando la vida personal, afectiva, universitaria o profesional se complica un poco (J. SASTRE, Algunas claves para una pastoral renovada. Separata Teología y Catequesis 74 [2000] 46). En nuestras parroquias constatamos que la presencia y referencia de jóvenes cristianos maduros integrados y comprometidos con la comunidad eclesial es bien escasa. Como consecuencia de nuestra falta de creatividad y entusiasmo en las propuestas y metas de los procesos de pastoral nos conformamos con jóvenes creyentes sociológicos que se sienten cristianos por tradición familiar, por pertenecer a la Iglesia por el Bautismo, por frecuentar más o menos los sacramentos, pero sin llegar a asumir libre, madura y personalmente el estilo de vida gozoso que Jesús propone.

Ante esta realidad es pues, necesario y urgente ofrecer a los jóvenes desde la Iglesia un camino y una meta: un itinerario de profundización de la fe y una vivencia madura de la experiencia cristiana que Ileve a los jóvenes a vivir como creyentes dentro de la comunidad eclesial.

2. A dónde queremos llegar: Propuesta, un itinerario catecumenal que desemboca en pequeñas comunidades

"Es evidente que el objetivo fundamental del itinerario de la evangelización y educación en la fe de los jóvenes, es que el joven descubra en Cristo la plenitud de sentido y el sentido de la totalidad de su vida, ,y busque la más plena identificación con El, con todas sus implicaciones, santidad de vida, la vida según el Espíritu, la configuración con Cristo. Por ello toda pastoral con jóvenes debe proponer y animar el encuentro con Cristo vivo que es, al mismo tiempo, el origen y el camino de este proceso. Ha de impulsar y además facilitar la participación en la vida de la comunidad y ha de promover y acompañar su compromiso en la acción evangelizadora de la Iglesia a favor del hombre y de la sociedad" (OPJ 33). Se trata de una pastoral globalizante, que coge toda la persona, que unifica la vida del cristiano desde la opción por la persona y el mensaje de Jesús, porque descubre en ella el fundamento, el núcleo desde el cual plantearse y vivir toda su existencia, e integrarse plenamente en la comunidad cristiana y en el mundo según su propia vocación y ministerio (Jóvenes en la Iglesia, cristianos en el mundo. Proyecto marco de pastoral de Juventud. Comisión episcopal de Apostolado Seglar, 1992).

Para ello se plantea una pastoral global en la que:

- Los jóvenes sean los protagonistas: La Iglesia tiene que estar presente en los ambientes juveniles, a través especialmente de los jóvenes cristianos, porque "es una exigencia que brota del ministerio de la encarnación del Hijo de Dios" (EN 18). "Los jóvenes, deben convertirse en los primeros e inmediatos apóstoles de los jóvenes, ejerciendo el apostolado entre sus propios compañeros, habida cuenta del medio social en que viven" (EN 18). "Si la evangelización define la Iglesia, la misión brota de la comunión y genera comunión. La Iglesia animada por el Espíritu, es comunidad misionera. Los jóvenes cristianos, corresponsables con toda la Iglesia de su misión evangelizadora, han de participar activamente en la comunión eclesial; han de expresar, celebrar y alimentar su fe en la comunidad, y han de reconocer y asumir sus responsabilidades en el seno de ésta. Por su parte, la comunidad ha de reconocer y promover la presencia y participación de los jóvenes en la vida de la misma. Los jóvenes no deben considerarse simplemente como objeto de la solicitud de la Iglesia, son de hecho -y deben ser incitados a serlo- sujetos activos, protagonistas de la evangelización y artífices de la renovación social" (Vaticano II, AA 12. OPJ 19).

La Iglesia convoca para que, continuando insertos en medio de los otros jóvenes, sean agentes de transformación de ese mundo, en todo lo que tenga de injusticia y deshumanización, y aporten los valores del Reino de Dios que van descubriendo, con todo lo que tienen de esperanza y de vida (Proyecto marco de pastoral juvenil, p. 45). Y sólo quien cree de corazón en el Evangelio de Jesucristo y tiene experiencia personal de su fuerza salvadora y liberadora puede evangelizar (Id, p. 47). De ahí, que los agentes de pastoral han de ser jóvenes que vivan este mismo proceso de profundización y tengan una experiencia cristiana madura y comprometida.

Admitir el protagonismo de los jóvenes supone una serie de actitudes y compromisos para toda la comunidad. Adoptar una actitud de escucha atenta a la cultura, costumbres, psicología de los jóvenes; que se construya "desde" ellos y "con" ellos y, no sólo "para" ellos (antropología de la pastoral). Hacer posible el crecimiento de unos jóvenes cristianos comprometidos en su mundo, pero que viven, expresan, celebran y alimentan su fe en la Iglesia, en la comunidad, en donde se pueden sentir protagonistas de esta Iglesia-comunión que surge también en medio de ellos (Id. 50).

- La Iglesia, referencia comunitaria: Jesús nos invita a seguirle y ésta es una llamada personal, insustituible e intransferible. Pero con su llamada nos invita a formar parte de la gran familia que es el Pueblos de Dios, nos invita a construir esa nueva humanidad de hijos de Dios y hermanos suyos, nos invita a crear una nueva comunidad en donde Dios reine entre nosotros. Pertenecer a esa comunidad, la Iglesia, el Pueblo de Dios supone no sólo una adhesión afectiva, sino activa: movida por el Espíritu Santo, la comunidad eclesial, el Pueblo de Dios, acepta a Jesús como Señor (celebración de la fe) y al Evangelio como estilo de vida (conducta moral) y su misión es dar testimonio de ello y proclamarlo al mundo hasta la parusía (compromiso apostólico). Desde la comunidad eclesial, los cristianos somos enviados al mundo para dar testimonio del mensaje de Jesús y desde el mundo volvemos los cristianos a la comunidad para buscar el pan y el agua viva que nos permiten seguir dando fruto, partiéndonos y repartiéndonos y para presentar al mundo como ofrenda que ha de ser transformada.

- Opción preferencial por los pobres. "La adhesión a Cristo y la comunión eclesial lleva al servicio del hombre y al compromiso por el bien común de la sociedad. "Cristo revela el hombre al hombre", la plenitud de su dignidad, la de ser hijo de Dios. Por su parte la Iglesia, cuerpo de Cristo, es fermento del Reino, de la nueva Humanidad. Por Cristo, cada hombre y todo hombre, especialmente los pobres y los que sufren, se convierten en camino para la Iglesia, que prolonga la encarnación de Cristo entre los pobres y su compromiso liberador" (OPJ 21).

"La opción por los pobres es una verdad teológica, porque hunde sus raíces en le misterio de Dios, partidario de los pobres, y en el misterio de Jesús el Cristo, cuya vida está al servicio de los pobres. Y por ser verdad teológica es también actitud moral y espiritual. Más aún: criterio normativo para todos los creyentes y condición necesaria para vivir un cristianismo evangélico" (JUAN JOSÉ TAMAYo-AcosTA, Hacia la comunidad, 1, Ed. Trotta, p. 19).

- Si el horizonte del Reino de Dios es la fraternidad universal y la liberación de todo aquello que aliena y oprime al hombre para devolverle a la vida, si para que ello suceda es necesario transformar el mundo, el compromiso cristiano pasa por:

- Mirar, ver el mundo de los pobres y de la pobreza con los ojos de los pobres y, descubrir desde ahí la necesidad de su transformación y la urgencia de su liberación.

- Hacer nuestra la causa de los pobres, que es la causa de la vida, porque es necesario devolver al hombre lo irrenunciable de su propia humanidad: su dignidad inalienable, su libertad, su cultura, su trabajo, su vivienda, etc.

- Insertarse y participar activamente en la lucha liberadora de los pobres, pues son ellos quienes deben ser los protagonistas de su propia liberación.

- Compartir la vida con los pobres, sus sufrimientos, sus necesidades, sus esperanzas, su lucha, su solidaridad y entrega.

- Analizar e identificar las causas que generan la pobreza, denunciarlas, buscar mecanismos alternativos que liberen al hombre, desde el amor y la justicia.

- Compromiso activo por transformar la realidad, pues la verdad teológica de la opción por los pobres tiene que desembocar en una acción humanitaria liberadora. El cristianismo no es sólo una teoría, sino una praxis y los cristianos tenemos que vivir unificándolo. La opción por los pobres se constituye de una verdad teológica, una actitud moral, una denuncia profética y un compromiso por la liberación.

La opción por los pobres ha de realizarse en dos dimensiones: la personal y la colectiva. Es decir, cada creyente ha de hacer una opción personal por los pobres en su propia vida dando testimonio personal de austeridad, solidaridad, sencillez. Cada creyente hace suya la causa de los pobres y la encarna en su vida cotidiana. Pero además, la opción por los pobres tiene una dimensión comunitaria, pues toda la Iglesia, todo el Pueblo de Dios, tiene como misión prioritaria la lucha por la justicia, la instauración del Reino de Dios aquí y ahora (J. J. TaMAYO-AcosTA, Hacia la comunidad, 1. Ed. Trotta. p. 28, 29, 30).

En 1985, Año Internacional de la Juventud, el Papa insta a los jóvenes a que se comprometan en la construcción de la historia, en la liberación de las estructuras que alienan al hombre y a la sociedad, desde una dimensión personalista, en la que debemos tener una profunda confianza en la vocación humana, porque luchar por la dignidad inviolable de cada persona es la tarea central y unificante de la Iglesia. "La afirmación que exalta más radicalmente el valor de todo ser humano la ha hecho el Hijo de Dios encarnándose en el seno de una mujer". Además de la dimensión personalista de servir a la persona, la Iglesia nos invita al servicio desde una dimensión comunitaria, los cristianos tenemos la obligación de servir a los pueblos y estar atentos a toda estructura que manifieste la gran injusticia socioeconómica internacional, denunciándolas, luchando contra ellas y planteando alternativas desde los valores del Reino de Dios (Jóvenes en la Iglesia, cristianos en el mundo. Proyecto marco de pastoral juvenil. Comisión Episcopal de Apostolado Seglar. 1992, p. 46).

- Una espiritualidad que integre la fe y la vida. El Concilio Vaticano II en el Decreto Apostolicam actuositatem, sobre el apostolado de los laicos dice que entre todas las formas organizadas de apostolado hay que dar prioridad a las que favorezcan la unión entre la vida y la fe. Desde aquí entendemos que el compromiso cristiano tiene dos características fundamentales: se vive desde la identidad cristiana, que es la participación en el ser y vivir de Cristo; y es vocacional ya que afecta a todas las facetas de la persona y de la existencia. Por lo tanto no se puede presentar como una actividad que se hace o se deja de hacer según la situación personal. El compromiso cristiano coge a toda la persona, se transforma en un estilo de vida vocacionado, que se concreta en una vida de oración y celebración en el encuentro cotidiano personal y comunitario con Dios Padre, que desarrolla el sentido de la vida en la vivencia de la fraternidad y que vive la opción por los pobres de una manera encarnada y comprometida en el mundo desde y entre los pobres.

Creemos que para que los jóvenes alcancen, desde su concreta situación, la plena madurez cristiana es necesario que establezcamos un proceso a través del cual la comunidad cristiana los conduzca y acompañe. Un proceso que requiere tiempo, pues es el joven quien descubre su propia vida y es ahí donde puede encontrarse con Cristo por la fe.

La preparación de la Confirmación ayuda al adolescente y al joven a darse cuenta de que el sacramento no es el final del proceso sino un momento muy importante que requiere continuidad, pues muchos aspectos a los que han sido iniciados necesitan un desarrollo posterior: la experiencia de oración, el análisis crítico-creyente de la realidad, la profundización y maduración de la fe, la experiencia comunitaria, la disponibilidad vocacional. Es el momento en que los jóvenes entre 18-25 años toman las grandes opciones en la vida, por lo tanto, es el momento de ayudar y acompañar a los jóvenes en la integración fe-vida, como respuesta totalizante y unificadora de la persona.

Un aspecto nuclear de la pastoral con jóvenes es que debe ser vocacional: "Por pastoral de jóvenes entendemos toda aquella presencia y todo un conjunto de acciones a través de los cuales la Iglesia ayuda a los jóvenes a preguntarse y descubrir el sentido de la vida, a descubrir y asimilar la dignidad y exigencias del ser cristiano, les propone diversas posibilidades de vivir la vocación cristiana en la Iglesia y en la sociedad y les anima en su compromiso por la construcción del Reino" (OPJ, 14).

La fe adulta tiene mucho que ver con la apertura a la voluntad de Dios para con cada uno de sus hijos; la disponibilidad vocacional depende de la medida en que el amor de Dios revelado en Jesucristo y las necesidades de los hermanos hayan tocado nuestro corazón. Dejar a Dios ser Dios y permitir que los pobres sean liberados implica hacer de la vida una respuesta en entrega gratuita y total. Sólo desde esta disponibilidad se puede escuchar en lo más hondo del corazón la vocación concreta a la que Dios nos llama a cada uno. El ser laico, religioso o presbítero es la necesaria concreción de la vocación bautismal que se plenifica en la confirmación y sacramentaliza todas sus dimensiones en la mesa eucarística (J. SASTRE, Algunas claves para una pastoral renovada. Separata de Teología y catequesis, núm. 74. 2000, p. 70).

La pastoral con jóvenes termina cuando éstos se incorporan plenamente a la vida adulta. Esto lleva a una reformulación del seguimiento de Jesús, de la participación eclesial y del compromiso evangelizador desde opciones definitivas. Es decir, es el momento de concretar el seguimiento de Jesús: cómo, dónde, con quienes, para qué. Las respuestas a estos interrogantes son personales (proyecto personal de vida y discernimiento vocacional), pero también del pequeño grupo dentro de la comunidad local y al servicio del Reino. Si el grupo juvenil persevera en este proceso de pastoral se suelen dar dos finales válidos: la formación de una comunidad laical, o bien la inserción de los miembros del grupo en otras comunidades para seguir sus vocaciones específicas (religiosa, presbiterial, misionera, contemplativa, etc.).

En el caminar hacia la comunidad de uno u otro tipo, tenemos mucho más claro lo que queremos, que el camino para conseguirlo. La meta es ser una comunidad que viva vocacionalmente la fe, y que actúe como mediación de discernimiento vocacional para con sus miembros; en consecuencia, la pedagogía utilizada será la de la oración personal, la revisión de vida y el discernimiento comunitario. La relación frecuente con otras comunidades y grupos que estén en las mismas búsquedas puede ayudar a la formación y al encuentro de pistas sugerentes (Id., p. 70-71).

Desde este proceso es desde donde se entiende y plantea la desembocadura en pequeñas comunidades y la necesidad de modelos de referencia de un estilo de vida comunitario para los jóvenes en la pastoral juvenil.

— La desembocadura comunitaria de la pastoral juvenil. A raíz del Concilio Vaticano II surge un fenómeno comunitario plural que entronca con el cristianismo de los orígenes. Con el Vaticano II se presenta un nuevo modelo de Iglesia con dos dimensiones: en el interior, la conciencia de la Iglesia como pueblo de Dios en marcha; en el exterior, con la nueva ubicación de la Iglesia en el corazón de la sociedad (J. J. TAMAYO-ACOSTA, Hacia la comunidad, II. Ed.Trotta, p. 132). Se abre el camino de la Iglesia-comunidad, la Iglesia como comunidad de comunidades. Desde ahí surgen en el seno de la Iglesia diferentes tipos de comunidades en las que se recupera la referencia y el modelo de las primitivas comunidades cristianas fundamentadas en el estilo de vida comunitario de Jesús.

Por ello, la referencia y modelo que tomamos para esta desembocadura de la pastoral no es otra que la referencia del mismo Jesús, quien propone e inicia una alternativa comunitaria de vida. Desde el principio de su vida pública, Jesús llama a un grupo de hombres para que le sigan (Mc 1, 16-20), para que compartan su vida y su misión, porque el seguimiento que Jesús quiere, siendo personal e intransferible, es compartido. Del seguimiento común nace una nueva familia, una fraternidad que no se apoya en los lazos de la sangre, sino que se alimenta de la común respuesta a la común llamada (J. J. BARTOLOMÉ, Marcos. Un manual de formación para el seguimiento de Jesús. Cuadernos CPC, Proyecto catequista 9. Ed. CCS). La comunidad que Jesús propone es una comunidad de hermanos (Mc 3,31-35), de hombres libres (Mc 2,19-22; 25-27) e iguales al servicio de todos (Mc 9,33-36), donde no tienen lugar estructuras de dominación (Mc 10,42-45). El origen, el motivo de la llamada de Jesús para seguirle es la predicación del Reino de Dios: una misión común. Jesús llama para que el discípulo se ponga al servicio del Reino, les descubre las actitudes del Reino (Mc 4,3-34), el modo en que han de vivir (Lc 6, 17-26), la ley por la que se han de regir (Jn 15, 12-13) y desde el grupo los envía de dos en dos a proclamar la Buena Nueva. Ser discípulos de Jesús es el rasgo que identifica a todos los cristianos y este seguimiento es el que constituye la exigencia prioritaria de la nueva comunidad que acompaña a Jesús. Por tanto "es Jesús, presente en medio de quienes se reúnen en su nombre (Mt 18,20), quien fundamenta y sustenta, como piedra angular (Ef 2,20; 1 Ped 2,4), la existencia de la comunidad" (SECUNDINO MOVILLA, Las comunidades cristianas Juveniles en la Diócesis de Madrid (1965-1995). Extracto de la tesis doctoral. Universidad Pontificia de Salamanca. 1999).

Los hechos de los Apóstoles y las Cartas paulinas, sobre todo, dan testimonio elocuente de lo que era la vida y el sentir de las primeras comunidades y nos permiten conocer los principales rasgos, gestos y actitudes del estilo de vida que llevaban. Eran comunidades pequeñas, sencillas, de estructura doméstica y fraternal, dispuestas a acoger a los convertidos, preferentemente los pobres, sometidas a tensiones y conflictos, a veces en el interior de ellas mismas, y sobre todo con el mundo exterior, comunidades que no dudan el llamarse a sí mismas la "ekklesía de Dios" y que guiadas por el Espíritu, son referencia y modelo para el resto de las comunidades (Id., p. 25).

La desembocadura en pequeñas comunidades en el proceso de pastoral juvenil quiere ser una propuesta de vida para nuestros jóvenes creyentes, porque es el estilo de vida propuesto por el mismo Jesús y después la Iglesia primitiva para vivir de forma madura e integrada nuestra fe, porque es el modelo de Iglesia que propone el Concilio Vaticano II y al que tenemos que tender como pueblo de Dios que somos.

En la meta del proceso de pastoral juvenil proponemos la formación natural de pequeñas comunidades constituidas por los miembros del grupo con el que se ha ido profundizando y madurando en la fe y con quienes se ha ido compartiendo la vida y el camino iniciados tras el sacramento de la confirmación. Pequeñas comunidades formadas por jóvenes creyentes maduros que quieren ser discípulos de Jesús y seguirle con otros discípulos en el camino. Pequeñas comunidades congregadas por la Palabra en una actitud de constante y atenta escucha a la Palabra de Dios y a los signos de los tiempos. Pequeñas comunidades insertas en la Iglesia, especialmente la local y en comunión con otras comunidades y la Iglesia Universal. Pequeñas comunidades donde se aprende a vivir en fraternidad, como anticipo del Reino que ha de llegar para todos los hombres. Pequeñas comunidades donde se comparte y se celebran la fe y la vida en un clima siempre festivo. Pequeñas comunidades encarnadas entre y con los pobres, presentes en la sociedad con un compromiso sociopolítico transformador y en la Iglesia local compartiendo su misión apostólica. Pequeñas comunidades que facilitan vivir la vocación del discípulo de estar en el mundo sin ser del mundo (Jn 17, 13-18).

En el proceso de pastoral de pequeñas comunidades pretendemos responder con una propuesta global a las necesidades y carencias que los jóvenes de hoy presentan, porque unifica el horizonte y lo cotidiano, plantea una propuesta de futuro y una alternativa de vida a los valores que la sociedad presenta. Es decir, el joven entra en la dinámica de la nueva sociedad proyectada por Jesús, en la que el poseer se transforma en compartir, el dominar en servir y el tener en ser; en la que se lucha por la vida, la liberación personal y colectiva de todo aquello que nos esclaviza desde dentro o desde fuera, en la que se da la última palabra a la verdad y al amor incondicional al hermano. Y que incluye la promesa de felicidad para todos los hombres, la felicidad de las Bienaventuranzas.

3. Metodología: Un proceso por etapas

El proceso de pastoral juvenil que proponemos es un proceso de inspiración catecumenal, es decir, que el proceso es una iniciación cristiana íntegra, que tiene su origen, lugar y meta en la comunidad cristiana. Este proceso sólo se entiende con relación a un modelo de Iglesia y desde unas opciones básicas:

El modelo eclesial de referencia es la Iglesia como Comunidad de comunidades, es un modelo relacional. La clave no es la pertenencia sino la identificación, personalizar la fe en el seno de la comunidad cristiana.

Personalizar la fe significa vivirla conscientemente en libertad, en referencia a los otros, en disposición de compartirla, en actitud de búsqueda y de conversión continua, dejándose cuestionar por ella, y procurando que integre todos los aspectos de la persona.

Todo el proceso se apoya en las tres opciones que engloban los valores nucleares del Mensaje cristiano y las diversas actitudes que suscitan en la persona: la conversión, la comunidad y el Reino.

  1. Etapa de convocatoria (14-15 años)

  2. Etapa de propuesta (16-17 años)

  3. Etapa de iniciación (18-20 años)

  4. Etapa de profundización (21-23 años)

  5. Etapa de desembocadura (24-...)

Las dos primeras etapas de la pastoral juvenil vocacional corresponden a la preparación del sacramento de la Confirmación, como una auténtica iniciación cristiana madura. Y las tres últimas se corresponden con el proceso de profundización de la fe que consideramos necesario para que los jóvenes vivan una fe madura y personalizada, comprometida en lo cotidiano con coherencia entre fe y vida, asumiendo un proyecto de vida concreto desde la vocación específica que descubra e inserto activa y corresponsablemente en una comunidad local con un compromiso concreto por la transformación de la realidad.

La pastoral de adolescentes y jóvenes es un largo proceso que tiene sus etapas, que debemos vivir con desprendimiento, paciencia y sentido pedagógico. En esta pedagogía no interesa tanto las actividades sueltas sino una acción seria, continuada y planificada, según las etapas de crecimiento. La pastoral de jóvenes ha de ser dinámica y creativa, teniendo en cuenta la sicología de la edad, así como los valores culturales a los que son sensibles.

Este proceso conlleva una iniciación integral a la vida cristiana, realizada en el ámbito del grupo. Para ello en cada etapa y desde el inicio del proceso se plantean unos objetivos generales y por ámbitos (oración-celebración, formación, compromiso, relación en el grupo) encaminados a la integración de la fe en la vida del joven de forma personal y comunitaria. Incluye también elementos que dinamizan el desarrollo de la etapa y los integran en el proceso de pastoral juvenil y en la comunidad parroquial (convivencias de cada grupo y de todos los que integran la etapa, celebraciones de acogida, de paso a la siguiente etapa, etc. integradas en las celebraciones eucarísticas de la comunidad parroquial, celebración de la eucaristía dominical con toda la comunidad de jóvenes, etc.).

Todo grupo está animado preferiblemente por dos animadores. Son personas que tienen una formación adecuada y un caminar dentro de la comunidad. Son los responsables de velar por la marcha del grupo para que cumpla los objetivos correspondientes de la etapa. Además ayudarán a cada miembro del grupo a personalizar su proceso de fe mediante el acompañamiento personal.

Cada etapa del proceso tiene asignada una duración determinada, pero habrá de ser flexible porque el camino del proceso no es cuestión de edad, ni tiempo, sino de actitudes ante la vida y la fe.

a) Etapa de convocatoria

Los destinatarios pueden ser adolescentes alejados de la fe, pero abiertos a plantearse la vida en serio y adolescentes procedentes de la catequesis de postcomunión o que desean preparar el sacramento de la confirmación.

En esta etapa la Iglesia invita a los jóvenes a conocer e interesarse por la propuesta cristiana. Teniendo en cuenta la experiencia cristiana vivida hasta el momento de los adolescentes y las diversas razones por las que se acercan a la pastoral, esta etapa tiene como objetivo fundamental la consolidación del grupo humano, en el que se acerca y se plantea el estilo de vida de Jesús como diferenciador con otros grupos de talla humana y se acoge e integra a los grupos en la dinámica de la pastoral juvenil.

Para ello se anima a la oración de grupo con cada tema desde lo que han visto y experimentado y se invita a la oración personal. Se fomenta la celebración desde lo experiencial, con signos y símbolos que ayuden a expresar sus vivencias. Los temas van dirigidos a descubrir los valores humanos y cuestionar los valores y contravalores de la sociedad, la reflexión sobre su propia persona, las relaciones con que establecen con los demás y desde ahí presentar a Jesús como modelo de persona.

En esta etapa los jóvenes se comprometen a asistir al grupo y a realizar compromisos puntuales de servicio dentro de la comunidad parroquial. Como dinámica dentro del grupo se fomenta una comunicación fluida entre sus miembros, se potencia el ocio común alternativo y salidas que ayuden a la integración. Es fundamental iniciar en este momento el acompañamiento personal de cada joven, para lo cual el animador debe fomentar la entrevista personal con cada unos de los miembros del grupo.

b) Etapa de propuesta

Esta etapa va dirigida a jóvenes que buscan una respuesta a los grandes interrogantes vitales que se les plantean y están interesados en lo que Jesús y su mensaje pueda descubrirles.

El objetivo principal es la presentación de Jesús como respuesta de vida. Para ello se presenta a Jesús según los rasgos psicológicos de joven: frente a sí mismo, Jesús ama y acoge incondicionalmente (Reconciliación); frente a los otros, Jesús comparte y vive en comunidad. Jesús es quien convoca en el grupo; frente al mundo, los valores que Jesús proclama y vive son una alternativa (justicia, fraternidad, paz, servicio); frente a Dios, Jesús se identifica con su Padre, dándose entre ellos un diálogo afectivo (oración).

Se presenta a la Iglesia como esos amigos de Jesús que encarnan sus valores en la Historia y que celebran los sacramentos como expresión de esa encarnación. Se ayuda a la personalización de lo que se va viviendo en la etapa y desde ahí se ayuda a tomar la decisión de realizar un camino de maduración personal en la fe dentro de la comunidad parroquial (confirmación). Y se destapan las necesidades latentes en el joven de infinito, de búsqueda de sentido, de respuesta, de "algo que llene", es decir, se destapan sus deseos profundos y se suscita la pregunta religiosa.

Para poder hacer experiencial todo ello, se inician caminos de oración comunitaria, se fomenta la oración personal en clave de petición de respuesta a esos deseos profundos, se anima a participar activamente y vivir la Eucaristía y demás celebraciones de la comunidad juvenil, se experimenta la Reconciliación como expresión del amor del Padre, que acoge incondicionalmente; se proponen momentos de silencio para iniciar el camino de la revisión de vida y la elaboración de un proyecto de vida del grupo que se revisa periódicamente. El acompañamiento personal del animador con cada miembro del grupo debe ayudar a personalizar los aspectos de maduración personal, la integración en el grupo y en la vida comunitaria.

En esta etapa los jóvenes se comprometen puntualmente con alguna realidad marginal. Se suscita en el grupo la necesidad de compartir desde el corazón, procurando una comunicación más profunda; se fomenta la relación con otros grupos de la comunidad parroquial para que vayan tomando conciencia de Iglesia y se identifiquen con ella y se anima a vivir juntos, como grupo, las experiencias importantes del año (Pascua, convivencias, encuentro de verano...), así como las celebraciones de paso de una etapa a otra y sobre todo, el sacramento de la confirmación.

c) Etapa de iniciación

Los jóvenes que llegan a esta etapa se sienten atraídos por Jesús y su mensaje y tratan de plantearse su vida desde Él. En esta etapa el grupo ya tiene entidad como tal. Sus miembros están inquietos por el contraste que experimentan entre su vida real y el mensaje de Jesús. Desean que el grupo les ayude a interiorizar la experiencia cristiana y llevarla a sus vidas. Se inicia el proceso de integración fe-vida.

El objetivo de esta etapa es descubrir a Dios presente en su vida y en la historia. Abrirse a la intepelación que Jesús hace en su propia vida, porque seguirle supone adhesión a su persona, a su mensaje y a su proyecto: el Reino de Dios. Para ello es importante fomentar una actitud de disponibilidad: cómo estar atento, abierto, inquieto y en búsqueda. Y vivir la vida teniendo presente esta actitud. Buscamos pasar de una intuición a un encuentro personal (de conversión) con Jesús, es decir, sentir que Dios se coloca en el centro de la vida, es el motor de lo cotidiano y descubrir que Cristo está vivo y está aquí. Para ello es necesario que el joven lea su vida y su historia como encuentro con Cristo y como relación personal con Él. Pero para que este encuentro se produzca es necesario mantener el interrogante, por tanto es esencial cultivar la insatisfacción, el deseo de búsqueda.

En la oración y la celebración, el joven profundiza su relación personal con Jesús y asume un rato de oración diaria. Se buscan momentos de oración comunitaria para ir creciendo en el compartir, para sentir que no están solos, que son comunidad. Se ahonda en el conocimiento de los sacramentos, se celebra la Eucaristía, no como rutina, sino como presencia de Jesús vivo y se profundiza en el sentido de la Reconciliación.

El grupo se vive como el lugar donde se cultiva la actitud de búsqueda y disponibilidad y donde se facilita el encuentro personal con Cristo. Las relaciones entre los miembros del grupo se viven como "convertidos", basadas en que Cristo mantiene la unidad por encima de conflictos, apetencias o altibajos en la relación. Se anima a que compartan y pongan su vida delante de los demás y a que acepten que los demás pueden entrar en ella. Y se fomentan las relaciones con otros grupos de la Comunidad parroquial atendiendo a la necesidad de ser interpelados por quienes caminan delante de ellos en el proceso y también ser referencia para los grupos que vienen por detrás.

En el compromiso van descubriendo los signos de Dios en el mundo y se dejan interpelar por ellos, así como por las necesidades de la propia comunidad. Se inician en la acción solidaria responsable mediante compromisos estables. Se asume el conflicto como parte de la experiencia cristiana por la diferencia de valores entre los que hay que optar.

Se debe fomentar el acompañamiento personal, desde la confrontación e interpelación de los valores que cada joven va descubriendo. Y se les anima a que elaboren su proyecto personal y a que lo compartan con los miembros del grupo.

d) Etapa de profundización

En esta etapa los miembros del grupo se han abierto a un camino de conversión, viven una actitud inicial de disponibilidad y tratan de conformar su vida con el estilo de encarnación de Jesús.

El objetivo fundamental de esta etapa es reconocer a Jesús como la persona capaz de dar sentido y unificar la vida, asumiendo que esta conversión supone introducirse en la dinámica del Reino y reconocerlo como don, como gracia. Asumir el protagonismo en la construcción del Reino como tarea inacabada y descubrir la comunidad cristiana como ámbito en el cual caminar y madurar las opciones.

Para ello la catequesis irá dirigida a profundizar en el Reino de Dios: el Amor del Padre como don gratuito e incondicional, como fuerza transformadora y como pilar fundamental del Reino; la relación con Dios (oración) como fuente del Reino; el análisis crítico creyente de la realidad y las bienaventuranzas como programa de vida del Reino; la búsqueda de la voluntad de Dios desde la confianza y la disponibilidad; el Reino como creación del Espíritu y la comunidad como instrumentos que lo hacen posible.

La oración y la celebración se centran en la contemplación de signos del Reino de Dios, su cumplimiento en Jesús, la búsqueda de lo que Dios quiere para nosotros y en pedir la fuerza del Espíritu para vivirlo. Se anima y revisa la oración diaria de los miembros del grupo y se fomentan momentos de oración comunes y con la comunidad de jóvenes y parroquial. Se celebran con frecuencia los sacramentos de la reconciliación y la eucaristía, no sólo la dominical.

Los jóvenes comienzan a entender el compromiso como forma de ir integrando en la vida lo que les va pasando, lo que van haciendo... y cómo van poniendo su vida en clave del Reino. Es decir, comienzan a comprometer globalmente su vida, ya no es sólo el tiempo, sino toda su persona. En el compromiso descubren el Reino como tarea del hombre, además de don. Reconocen las urgencias históricas del Reino y proponen acciones que permitan ir viviendo la acción del Reino de manera globalizante, se inician en la lectura crítico-creyente de la realidad y orientan el futuro como respuesta a cómo van descubriendo que Dios quiere que construyan su Reino.

En el grupo se realiza y fundamenta el proyecto personal en la vivencia de los valores del Reino de Dios; se inician en la revisión de vida; se comienza a vivir la fraternidad haciendo cotidianas actitudes como la aceptación del otro desde lo que es, asumiendo sus limitaciones y reconociendo al hermano como don; se aprende a perdonar y a escuchar sin juicio, intentando no dar soluciones a todo; se comparte desde lo profundo de cada uno, desde el corazón; y se comienza a vivir desde la gratuidad. Se plantean compromisos comunes desde el servicio a la comunidad y al mundo.

Y cada joven vive una relación de acompañamiento espiritual estable en la que contrasta su proyecto personal y se le ayuda a clarificar las opciones que se siente llamado a discernir.

e) Etapa de desembocadura

En esta etapa los jóvenes confirmados ya han hecho su opción fundamental por Jesús y sienten la necesidad de responder a la llamada que Dios les hace para elaborar su proyecto de vida. Los jóvenes se encuentran en disposición de encontrar su lugar en la comunidad cristiana desde un servicio concreto en la construcción del Reino. El objetivo de esta etapa será que los jóvenes descubran dónde y cómo son llamados a vivir como cristianos adultos, desde una actitud de escucha y disponibilidad a la voluntad de Dios.

Esta etapa se inicia con un retiro de discernimiento vocacional en el que se propone clarificar al máximo lo espiritual cristiano, es decir aquellos niveles de la interioridad humana que están siendo transformados por el Espíritu Santo, de tal modo que le permiten a la persona conocer, sentir y querer como hijo de Dios. "El Espíritu lo escudriña todo, incluso las profundidades de Dios. Pues ¿quién conoce lo íntimo del hombre, a no ser el mismo espíritu del hombre que está en él? Del mismo modo, sólo el Espíritu de Dios conoce las cosas de Dios. En cuanto a nosotros, no hemos recibido el espíritu del mundo, sino el Espíritu que viene de Dios, para que conozcamos lo que Dios nos ha dado gratuitamente. Y de esto es de lo que hablamos, no con palabras aprendidas de la sabiduría humana, sino aprendidas del Espíritu, adaptando lo que es espiritual a quienes poseen el Espíritu de Dios. El hombre natural no capta las cosas del Espíritu de Dios: carecen de sentido para él, y no puede entenderlas, porque sólo a la luz del Espíritu pueden ser discernidas. Por el contrario, quien posee el Espíritu lo discierne todo y no depende del juicio de nadie. Porque ¿quién conoce el pensamiento del Señor para poder darle lecciones? Nosotros, sin embargo, poseemos el modo de pensar de Cristo" (1 Cor 2, 10-16).

Este conocimiento es, simultáneamente, discernimiento, es decir, la capacidad de distinguir lo que es verdaderamente de Dios, de lo que se le parece. Todo se desarrolla en la conciencia, pero sólo a posteriori, cuando uno vive a la luz del Espíritu Santo, distingue entre la vida fundamentada en la fe en Dios y el "inconsciente espiritual". Este conocimiento no consiste en conceptos, sino por conexión vital entre interioridad humana e interioridad de Dios.

La voluntad de Dios es un amor, de Dios en Cristo, que atrae al hombre hacia una determinada figura de hombre, de Iglesia y de sociedad. Es decir, Jesús desde la cruz, nos atrae hacia sí mismo, nos configura con Él. Nos configura no sólo como personas, sino como pareja, como comunidad, como Iglesia, como humanidad. La voluntad de Dios es que todos las personas alcancen la plenitud de su estatura moral, humana, en Cristo.

Con el retiro de discernimiento vocacional, el joven desde una actitud de escucha y disponibilidad a la voluntad de Dios, va descubriendo que Dios invita al seguimiento desde opciones concretas y va desarrollando, junto a su grupo y el acompañamiento espiritual, las actitudes necesarias para abrirse a esa llamada, discernirla y acogerla. El momento vocacional no está exento de dificultades y autoengaños que se clarifican en el grupo y, sobre todo, con el acompañamiento espiritual que ayuda a personalizar la fe.

Por ello el grupo se convierte en el ámbito privilegiado desde el que se buscan las opciones de vida, se confronta la coherencia entre vida y Evangelio, se relee la historia de cada uno en clave de Fe y Reino y se plantean los criterios cristianos respecto al trabajo, los bienes, el estilo de vida, las relaciones interpersonales, y se comienzan a vivir de manera adulta.

En este momento es clave cultivar la llamada de cada uno desde la oración personal diaria, la oración comunitaria, los sacramentos, la meditación de la Palabra, vivida, compartida y revisada comunitariamente. Es imprescindible vivir en clave de discernimiento personal para ir descubriendo el cómo se concreta la llamada de Dios en la vida, abiertos a las distintas opciones comunitarias que el Evangelio y la Iglesia proponen (religiosa, presbiterial, laical, contemplativa, etc) para servir más y mejor al Reino de Dios, desde la vocación personal de cada uno.

El paso del grupo a comunidad es la culminación del proceso de pastoral vocacional. Tras un largo recorrido en el que cada miembro ha ido madurando su opción de vida desde unas claves evangélicas, llega el momento de la decisión final: optar por seguir a Jesús en comunidad, compartiendo la vida, la fe, los bienes, compromisos. Este paso ha de ser fruto de una seria y honda reflexión para que la decisión personal sea dada libre y responsablemente desde la propia vivencia de fe. Sólo desde una experiencia de encuentro sólida con el Señor Jesús se puede ser creador de fraternidad, signo visible de la presencia del Reino entre los hombres. El paso a comunidad se dará cuando todo el grupo, o la mayoría de sus miembros, considere que está preparado y dispuesto a ello. En ese momento el grupo iniciará la reflexión sobre el proyecto comunitario y plasmará sus concreciones específicas, objetivos y medios, dentro del marco del proyecto comunitario, válido para todos los grupos que llegan a esta etapa.

El paso a comunidad ha de celebrarse públicamente y toda la comunidad parroquial debe participar en esta celebración, pues se convierte en sacramento, encuentro y compromiso, de la comunidad que da el paso y de la Iglesia que la acoge.

La comunidad es un grupo de talla humana formada por jóvenes adultos, capaces de establecer unas relaciones interpersonales fraternas cada vez más profundas, compartiendo lo que son, con sus dones y sus limitaciones, con confianza y sinceridad. Sus miembros son mayores de 24 años y llevan viviendo el proceso pastoral al menos durante 4 años. Todos han asumido el proyecto de Jesús y desean compartir su vida a la luz del Evangelio y comprometerse juntos en la realización del Reino de Dios.

4. La comunidad es, a la vez, don y tarea. Es ante todo:

Una comunidad de fe porque su raíz es que Dios es Padre y Él es quien les congrega como hijos y hermanos. La comunidad es donde comparten y crece su fe a través de la oración, de los sacramentos como signos de salvación, de la búsqueda de la voluntad de Dios, de la escucha de la Palabra y de su eco, de la reconciliación, de la lectura creyente de la realidad, de la corrección fraterna, de compartir lo que son, lo que quieren y lo que tienen, de crear comunión.

Una comunidad de vida porque se construye una fraternidad de iguales. Siempre está en proceso hacia una plenitud de entrega. Es lugar de crecimiento humano, de maduración afectiva; es una escuela del amor, del diálogo, de la escucha y del servicio. Y pasa por compartir las cosas más sencillas.

Una comunidad profética porque es parábola del Reino: la comunidad frente al individualismo y al consumismo o ansia de tener. Es una profecía de solidaridad, de amor y de entrega.

Una comunidad encarnada porque pretende ser presencia en el entorno social (trabajo, barrio, ciudad) y entre los hombres, especialmente los más pobres, potenciando semillas del Reino, denunciando situaciones injustas y planteando alternativas para cambiarlas.

La comunidad es un proyecto siempre en marcha porque nunca está plenamente realizada. Corresponde al día a día, desde el amor y la entrega a los hermanos que Dios les ha confiado, acogiendo a cada uno como es y comprometiéndose a sostenerles en entrega y fidelidad a la opción realizada.

Existen una serie de actitudes evangélicas que favorecen la construcción de la comunidad. Destacaremos:

- La disponibilidad y la gratuidad, estar dispuestos a sumir los servicios y responsabilidades que la comunidad desee confiarles, reconociendo que el bien común está por encima de los intereses personales. Esto requiere un descentramiento permanente y una gran libertad de corazón.

- La corresponsabilidad activa no sólo en las tareas asumidas, sino en el crecimiento de todos los miembros. Para ello es necesario interpelar y dejarse interpelar, reconociendo que la corrección fraterna vivida con amor y sinceridad en una ayuda inestimable y una exigencia evangélica (Mt 18, 15-17).

- Confianza en la comunidad para ir superando todo individualismo y desde la libertad puesta al servicio del bien común.

- El compartir. Jesús les invita a poner en común todo lo son, sus dones y aptitudes; pero también todo lo que tienen, bienes, sueldos, tiempo, etc.

- El perdón, como corazón de la comunidad, porque se reconocen limitados, pequeños y frágiles, en definitiva, pecadores.

- El discernimiento personal vocacional, durante el cual cada uno va descubriendo cuál es la voluntad de Dios en su vida y en el que la comunidad es el lugar donde se acompaña, se acoge y se impulsa la vocación de cada miembro. Y el discernimiento comunitario para las decisiones que se tomen en el seno de la comunidad lo sean desde la luz del Evangelio y el asentimiento de corazones.

- Sentido de la misión: todos los miembros de la comunidad descubren que no están allí para ellos mismos ni para su propia realización, sino para acoger el don de Dios y servir a los hombres, especialmente a los más pobres. Por ello, el objeto normal de su reflexión será la misión de la comunidad: el análisis de la realidad en la que vive, la vida diaria y el compromiso de sus miembros como tarea de extender el Reino.

5. Elementos del proyecto comunitario

Cada núcleo comunitario tendrá su propio proyecto en el que plasmará su fundamento, sus motivaciones, sus objetivos y medios para caminar juntos. En él se recogerán los siguientes aspectos:

- Identidad del grupo: historia y composición actual. Credo de la comunidad en el que se exprese el fundamento de sus vidas, aquello por lo que existen, viven y luchan. Un credo que sea el principio integrador de sus vidas, la perla que han encontrado y desde la cual orientan todos los aspectos de su vida.

- Oración: el seguimiento de Jesús se revela ante todo como don gratuito. Él ha tomado la iniciativa, ha llamado a cada uno los ha reunido en comunidad. Es en la oración donde se comunica este don de Dios. Desde aquí crece en todos el deseo de ser más hijos y mejores hermanos en la medida en que se abren y se dejan modificar por su presencia y se les lanza a la construcción del Reino. Para ello se ve la necesidad de reservar unos tiempo para vivir el encuentro personal y comunitario con Jesús, de "entrar en amistad con Aquel que sabemos que nos ama" lo que supone poner medios concretos para ello y fijar la frecuencia y el tiempo con que se van a llevar a cabo.

- Celebración: celebrar es constitutivo de cualquier cristiano y es otra de las fuentes de donde mana la gracia desde la cual se vive. Celebración como oración encarnada en la vida, como momento palpable de la presencia de Dios y de la comunidad unida. La Eucaristía y la reconciliación son pilares fundamentales de la vida comunitaria y en los medios que se concreten tienen un lugar importante. Además la comunidad sacramentaliza los acontecimientos de la vida porque son lugares cotidianos del encuentro y compromiso de la comunidad con Dios Padre y con los hermanos.

- Vida común: formar comunidad conlleva un estilo de vida que se va adquiriendo progresivamente. Para ello es necesario concretar en cada momento las actitudes que tendrán que cultivarse para que la comunidad crezca en fraternidad, confianza y testimonio evangélico. Se establecerá el ritmo de reuniones comunitarias y de cualquier otro tipo de encuentro que ayuden a vivir de forma cotidiana dichas actitudes, se buscarán momentos de ocio comunes (salidas, vacaciones, etc). Se establecerán los servicios ministeriales o acciones de amor por el resto de los hermanos que los miembros de la comunidad van a asumir desde las actitudes de disponibilidad y gratuidad. Así como su funcionamiento, tiempo de duración, etc. Los ministerios o servicios tienen como misión dinamizar y enriquecer la comunidad, por ello es importante que existan en aquellos aspectos que la comunidad considera fundamentales para su crecimiento. Por ejemplo, el ministerio de oración velará y animará con creatividad la oración personal de cada uno de los miembros y de la propia comunidad.

- Misión compartida especialmente al servicio de los pobres: la comunidad cristiana se entiende como un proyecto de Dios, no como un proyecto humano, y por lo tanto tiene que aparecer en el contexto socio político como una alternativa, tanto a los valores como a los procedimientos de la sociedad. Además el Señor confía a la comunidad la misión de evangelizar, de hacer presente el Reino entre los hombres. Desde esta llamada y teniendo en cuenta la vocación específica y los carismas de cada uno, la comunidad debe ir discerniendo su misión compartida tanto en el campo de la evangelización de la fe, exigiendo un mayor protagonismo y responsabilidad en la comunidad eclesial, como al servicio de los pobres, desde la militancia socio-política.

- Compartir los bienes: fruto de la opción por los pobres y del estilo de vida en fraternidad, la comunidad se pregunta la forma de poner los bienes en común, los sueldos, la cantidad que se comparte y quienes son los beneficiarios de esos dones. Se comienza a vivir en un estilo de austeridad compartida, discerniendo qué bienes son realmente necesarios y cuáles son prescindibles o superfluos. Se desarrollan mecanismos dentro de la comunidad para revisar cómo se vive este aspecto en lo cotidiano.

- Formación: porque es una necesidad para el Reino, para responder a los retos y a las injusticias que existen en el mundo, en la sociedad. Porque el camino de fe que comienza necesita alimentarse para crecer como creyentes y para poder ofrecerlo a otros.

- Discernimiento comunitario: porque es el medio para descifrar los designios del Señor y enfrentarse a las situaciones que se irán planteando en la vida de la comunidad: encarnación (dónde, con quién, cómo, para qué), misión compartida, bolsa común, destino del dinero que se va a compartir, etc.

La pastoral de pequeñas comunidades es imprescindible para que la Iglesia sea misionera y entre en la nueva evangelización, porque representan una alternativa de vida a lo que la sociedad y el mundo presentan, porque son modelo de referencia para otros grupos de jóvenes por el recorrido y las búsquedas que han realizado, porque encarnan un perfil de creyente comunitario, y comprometido con los valores del Evangelio en ámbitos parroquiales, porque con el estilo de vida comunitario al que optan, sencillo, encarnado y comprometido con los problemas sociales, testimonian, sin complejos, una fe confesante y comprometida desde la experiencia del Dios de Jesús y llevan a la práctica cotidiana los valores del Reino, viviendo como real y posible el ideal utópico del mismo.

6. Dificultades y autoengaños de la vida comunitaria

La vida en comunidad no es un camino fácil, está lleno de autoengaños, limitaciones, errores, pues quienes forman la comunidad no son más que personas, con sus virtudes y sus defectos, en definitiva pecadores, insertos en una sociedad que plantea una vida totalmente contraria a lo que la comunidad aspira. La vida en comunidad exige un continuo aprendizaje y un estado de alerta permanente para no caer en Caminar contracorriente supone también desgaste, cansancio e incluso, acomodo a lo que hay, a donde se ha llegado, y a engañarnos creyendo que ya no podemos hacer más, que ya hemos alcanzado la meta de vivir con coherencia e íntegramente nuestra vida cristiana: vivimos en comunidad, optamos por los pobres, rezamos y celebramos.

El paso a comunidad no es más que el inicio de la vida del discípulo de Jesús. El seguimiento de Jesús es tarea de toda la vida y exige seguir aprendiendo de El a través de la Palabra, que es la fuente de vida de la comunidad. Una Palabra que no puede ser manipulada, pero que por falta de conocimientos o por creer que ya lo sabemos todo, a veces se utiliza a conveniencia.

Es necesario que la Iglesia tome en serio estas pequeñas comunidades, que sepa acogerlas y acompañarlas

No es suficiente mientras el Reino de Dios siga necesitando obreros que entreguen su vida por El. Por ello remarcar que este es el inicio del camino, que la fuerza y el aliento de las comunidades no somos las personas, sino Jesús que nos congrega y su Espíritu quien empuja y que el único camino posible para ser felices es vivir las Bienaventuranzas. La comunidad tiene que aprender a vivir en equilibrio la realidad y la utopía para que el servicio al Reino sea eficaz y duradero.

Comunidad Escaguis


Personalizacion de la fe

Personalización de la fe
DPE

SUMARIO: Introducción. - 1. Momentos históricos de la vigencia de la fe personal y de la fe sociológica: 1.1. Una época de vigencia histórica preferentemente de la fe personal; 1.2. Una época en que prevaleció preferentemente la fe sociológica; 1.3. Añoranza de la fe personal en la Iglesia de hoy. - 2. Reflexión teológico-pastoral sobre la fe personal o personalizada: 2.1. La "fides, qua creditur" o la fe de adhesión personal, y la "fides, quae creditur" o el mensaje cristiano; 2.2. Componentes existenciales de la fe personal; 2.3. La condición de posibilidad de una fe personal. - Conclusión.

Introducción

La historia de la Iglesia es testigo de que la fe de los cristianos se ha ido viviendo en dos registros distintos: uno de talante preferentemente personal y otro de carácter preferentemente sociológico. La reflexión que sigue se presenta en dos partes: I. Momentos históricos de la vigencia de la fe personal y de la sociológica. II. Reflexión teológico-pastoral sobre la fe personal o personalizada.

1. Momentos históricos de la vigencia de la fe personal y de la fe sociológica

1.1. La vigencia histórica preferentemente de la fe personal

Esta se vivió, sobre todo, en los primeros siglos de la Iglesia (II-VI). Todos recordamos las dos situaciones que vivió la Iglesia en aquellos siglos.

a) De primeras (de mediados del siglo 1, hasta el año 180), las comunidades cristianas fueron extendiéndose poco a poco por el anillo del Mediterráneo, es decir, del Imperio Romano y vivieron en un mundo de valores paganos en la vida familiar, social, económica, política y religiosa. Más aún, en ocasiones, los cristianos son perseguidos (Nerón, año 64; Domiciano, años 81-96; Trajano, años 98-107; Marco Aurelio, años 161-180) por dedicarse a una superstición execrable, por practicar el "odio al género humano", por negarse a dar culto a los dioses de Roma.

En este tiempo, los seguidores de Jesús alimentan su fe especialmente con la escucha atenta de las Sdas. Escrituras y de las homilías en las Eucaristías de los domingos, en un clima cálido y religioso de comunidades más bien reducidas en fuerte comunión con los hermanos enfermos y con toda la Iglesia.

Ya a partir de mediados del siglo II (S. Justino), los que deseaban prepararse para el bautismo o ingresar en la comunidad cristiana, se instruían como podían, con ayuda de cristianos comprometidos en la fe, o mediante lecturas, o escuchando una serie de conferencias (catequesis): sobre lo referente a Cristo, sintetizado en el símbolo romano del siglo II; sobre la vida moral a partir del mandamiento nuevo, la "regla de oro" y la doctrina de los dos caminos, todo muy cercano al Evangelio; y sobre los ritos relacionados con el bautismo: ayuno previo, renuncia a Satanás y adhesión a Cristo, unción con aceite consagrado y la inmersión triple en el agua bautismal, unida a la invocación a la Trinidad.

Todo esto significa que cada cristiano optaba personalmente por adherirse al Señor y a su Mensaje y alimentaba su fe y su caridad con la Palabra, la Eucaristía, y el testimonio ante la sociedad.

b) Tras dos décadas de cierta tranquilidad para la Iglesia, a partir de principio del siglo III, el Edicto de Severo (202) prohibe el proselistismo de los cristianos, el progreso del cristianismo. Antes, la autoridad romana no reconocía al cristianismo un derecho de existencia legal; desde ahora, se obliga a los funcionarios del Estado a reprimir el avance de la fe cristiana. Las persecuciones del siglo III y principios del IV (Severo, Decio, Diocleciano) arrancan del poder central, y el motivo es "la razón de Estado", es decir, el peligro que la vida y el mensaje de los cristianos suponía para la supervivencia del Imperio: Estos no aceptaban muchas costumbres sociales del Estado imperial; practicaban costumbres inhumanas: "el homicidio ritual" (la Eucaristía); uniones incestuosas (de "hermanos y hermanas" en sus reuniones litúrgicas) y, sobre todo, no practicaban la religión oficial romana a la cual estaba vinculado el Estado, con lo cual estos "ateos" atentaban contra el Imperio.

En este siglo III, las causas siguientes: la necesidad de la fe y de la conversión tan central en la vida cristiana y, a su vez, las dificultades sociales para preservar en ella y las persecuciones imperiales que exigían una actitud heroica para ser fieles a la fe y a sus consecuencias éticas y sociales, llevaron a los Pastores de la Iglesia a organizar más sólidamente la preparación a la celebración del bautismo, de la confirmación y de la eucaristía. Había que consolidar la existencia cristiana con un proceso de iniciación cristiana bien concebido.

Y surge el catecumenado bautismal con su etapa previa y otras tres etapas: la del examen previo de los motivos de la conversión y de preparación al bautismo; la etapa prolongada de instrucción catequética, oración personal y comunitaria y ciertos ritos celebrativos; la etapa de preparación intensiva a la celebración de los sacramentos iniciatorios y tras esta celebración, la etapa de la catequesis litúrgico mistagógica y, consecuentemente, la incorporación a la comunidad cristiana adulta.

Los tres años de duración del catecumenado es el tiempo de prueba y de rodaje de su fe para llevar una vida cristiana coherente. La Palabra de Dios, que desarrolla la historia de la salvación, que se celebra intermitentemente en ciertos ritos, que consolida la comunidad fraterna e impulsa a la caridad, penetra tan hondamente en el corazón de los catecúmenos, que su adhesión a Cristo crucificado y resucitado —su fe personal— les ayuda a superar la tentación de las costumbres paganas y soportar la dureza de la persecución y aún del martirio. El catecumenado bautismal fue el proceso educativo que personalizaba la fe de los primeros creyentes.

c) El cristianismo imperial. Un nuevo tipo de religiosidad se respira en el Imperio hacia finales del siglo III y comienzos del IV. Hasta el punto que, en el año 313, Constantino y Licinio, tras vencer a sus opositores al trono imperial, firman el Edicto de Milán por el que proclaman la más absoluta libertad religiosa, la igualdad del cristianismo con la religión pagana del Imperio y otras disposiciones que favorecen la profesión cristiana y cambian radicalmente las relaciones de la Iglesia y los cristianos con el Imperio Romano. Teodosio el Grande (t 395) incluso declara los cultos paganos fuera de la ley, con lo cual el cristianismo se convirtió en la religión oficial del Imperio. Había empezado la "época cristiana" (S. Agustín), la Cristiandad.

En los siglos V y VI se afianza la unión y mutuo reforzamiento del Imperio y de la Iglesia en una especie de mutua protección, con sus ventajas (reconocimiento de la dignidad humana, servicios de caridad eclesial apoyados por las autoridades civiles, facilitación de la vida familiar cristiana, persecución del culto), y con sus inconvenientes (la ingerencia de la autoridad civil en la Iglesia).

En estos siglos IV al VI, el catecumenado sigue siendo la "matriz de la Iglesia", "su seno materno", ese lugar donde, se aprende a ser cristiano entre cristianos, y a vivir como tal. Efectivamente, eliminadas las persecuciones, las costumbres y creencias paganas, en que se ha gestado el Imperio preconstantiniano, no podían transformarse ni abolirse a golpe de decretos y normas legislativas imperiales ya con una inspiración cristiana.

Estos cristianos, salidos de la institución catecumenal con una fe que impregna toda su persona al servicio de la persona y obra de Cristo Salvador del género humano, están presentes en casi todas las actividades de la vida pública y se esfuerzan pacientemente por impregnar las costumbres familiares y sociales, y las leyes y estructuras políticas, del espíritu del Evangelio.

En suma, al final de los primeros siglos de la Iglesia, se puede afirmar que ésta, especialmente a través del catecumenado bautismal, se ha preocupado de engendrar un gran número de cristianos y comunidades con una fe de carácter personal.

1.2. Una época en que prevale preferentemente la fe sociológica

A partir del siglo V el Imperio romano es invadido por los pueblos germánicos, que arrasan todas las instituciones sociales, culturales y políticas del Imperio, con consecuencias desastrosas para la vida cristiana que florecía en él. La Iglesia, sin embargo, recuperando el impulso misionero de los tres primeros siglos, misiona a los jefes y reyes de los pueblos invasores, los bautiza y a toda su gente con ellos, siguiendo el principio "cuius regio, eius religio", "la fe de los jefes, es la fe de los súbditos".

La Iglesia, única institución que sobrevive a las invasiones bárbaras, además, suple el vacío institucional de aquellas gentes, creando infraestructuras sociales, políticas, culturales y religiosas que consolidarán la civilización cristiana medieval (siglos V-XIII), el "régimen de Cristiandad" de unión Iglesia y Estado.

Entre los siglos V y VII, la mayor parte de la población del caído Imperio está ya bautizada. El catecumenado bautismal, como desarrollo de la conversión y preparación a una vida cristiana personalmente asumida, ya no tiene sentido, y a partir del siglo VI cambia profundamente. La familia cristiana (el "catecumenado familiar") será la educadora por excelencia de los cristianos más jóvenes. Las muchedumbres bautizadas masivamente en seguimiento de sus jefes o reyes alimentan su fe fundamentalmente en la liturgia, es decir, en las celebraciones de las eucaristías dominicales y festivas con unas asambleas heterogéneas; sus sermones, abordan los núcleos medulares del Evangelio, los compromisos bautismales y la moral de los "dos caminos". La liturgia eucarístico-dominical es una especia de "catecumenado litúrgico masivo".

Pero la pervivencia e influencia del Evangelio en toda la larga época medieval no se explica sólo ni por el "catecumenado familiar", ni por el "catecumenado litúrgico masivo", ni siquiera por la acción evangelizadora de los monjes en el ámbito rural. La Cristiandad medieval, esa extraña simbiosis entre "ciudad celeste" y "ciudad terrestre", es uno de los factores decisivos de evangelización. Es lo que podría llamarse un "gigantesco catecumenado social", muy apoyado en el catolicismo popular.

La fe de muchas gentes medievales tendrá una verdadera calidad de fe personal, de adhesión a Cristo Salvador a su Obra salvadora, y a su Iglesia. En cambio, en muchísimas otras personas de la Cristiandad, la suya será una fe sociológica apoyada no tanto en una verdadera conversión y entrega al Crucificado Resucitado, cuanto en el clima religioso-cristiano, familiar, litúrgico y social, en que se confiesa el Credo y se practican los sacramentos y mandamientos de Dios y de la Iglesia, pero sin una generosa donación del corazón a Cristo Vivo y Salvador.

La fe de cierta calidad cristiana se alimenta en parroquias y monasterios de la Cristiandad en cuyo seno surgen cauces minoritarios que aseguran a los fieles unas catequesis y celebraciones que alimentan su fe personal. Ya en el siglo XIII, nacen, promovida por Francisco de Asís, la Tercera Orden Frasciscana, formada por Fraternidades de verdadero clima catecumenal y comunitario y la Tercera Orden de Santo Domingo con sus comunidades, que forjan cristianos/as comprometidos interiormente -con la fe personal- con Jesús Viviente y potencian las parroquias con una dedicación fraterna y misionera que recuerda a los cristianos/as de los primeros siglos.

1.3. La añoranza de la fe personal en la Iglesia de hoy

Dando un alto en la historia, nos situamos en nuestra Iglesia actual del Primer mundo y constatamos entre nosotros estas tres situaciones religiosas:

a) Hay grupos minoritarios de cristianos que han personalizado la fe, escuchando la Palabra de Cristo, que provoca en ellos una entrega interior al Señor Jesús, como el amigo que llama a las puertas del corazón y es correspondido abriéndolas de par en par: esa es la fe personal. Estos cristianos generalmente viven en relación con algún grupo cristiano estable.

b) Hay un amplio número de cristianos/as que son practicantes habituales de la misa dominical, pero sus conocimientos de la fe son infantiles, su experiencia comunitaria es escasa, su inquietud por comunicar la fe a otros es deficitaria, su preocupación por mejorar algo de su entorno social apenas existe, su adhesión personal a Cristo Vivo no es clara. Estos practicantes no han concluido su proceso de iniciación cristiana que les lleve a personalizar la fe. Estos están, quizá más del lado de la fe sociológica, que de la fe personal.

c) Por fin, hay un amplio número de bautizados que han perdido el sentido vivo de la fe o incluso no se reconocen ya como miembros de la Iglesia, con una existencia alejada de Cristo y de su Evangelio. A estos bautizados, su fe sociológica se les ha deteriorado de tal manera, que tienen necesidad de una acción misionera para recuperar una auténtica fe cristiana.

Rememorando el estilo de fe vivido en las épocas pasadas, hoy añoramos unos cristianos que hayan interiorizado la Palabra de Dios y traten de responder a ella con una fe personal, de adhesión a la Persona de Jesús Crucificado y Resucitado y a su Obra de Salvación y Liberación, la construcción de su Reino en el mundo.

Y, por la misma razón, también añoramos aquel estilo de Catequesis inspirado en el Catecumenado primitivo, que, como seno materno de las comunidades cristianas, engendraba este tipo de creyentes de fe viva, personal, comunitaria, testimonial y dinámica.

2. Reflexión teológico-pastoral sobre la fe personal o personalizada

2.1. La "fides quae creditur" o el mensaje cristiano, y la "fides qua creditur" o fe de adhesión personal

Una de las aportaciones más clarificadoras de la Catequética Fundamental, desde hace medio siglo, es la distinción entre la fe como mensaje cristiano ("fides, quae creditur") y la fe, actitud personal ("fides, qua creditur").

Aquélla abarca el anuncio global o parcial de la Buena Noticia o Palabra de Dios, que nos viene de la revelación de Dios y que la Iglesia acoge, celebra y comunica a los no creyentes y a los ya creyentes para su salvación. En realidad, es el objeto de la revelación y de la evangelización, las realidades de fe que nos salvan.

La fe personal, en cambio, es la actitud interior con que acogemos a Dios y a Cristo en su Palabra y nos adherimos a su Persona como centro vital de nuestra existencia cristiana. En realidad es el acto ñactitud- teologal mediante el cual nos entregamos a Dios, a Cristo y nos fiamos de él en paz interior. Esta es la fe que nos hace gratos a Dios. La acogida de Dios cuando él sale a nuestro encuentro (cf. Trento).

Una y otra no son independientes. La fe-Palabra de Dios está orientada a suscitar y promover la fe personal o acto interior de fe: "La fe viene por el oído, escuchando la Palabra de Dios" (cf. Rm 10,13-14. 17). Con mucha frecuencia, sobre todo, a partir de los Catecismos de S. Roberto Belarmino (cf. F. X. ARNOLD, Al servicio de la fe, Herder, Barcelona, pp. 23-25), los agentes de la catequesis pretendemos, ante todo, transmitir el contenido doctrinal de la fe con plena integridad y claridad. Si nos quedamos ahí, la concepción de la catequesis de la Iglesia queda empobrecida, pues lo que nos trae la Salvación "en Jesucristo", esto es la transformación en "hombres nuevos", no es el mero conocimiento lúcido de la doctrina de la fe, sino nuestra adhesión a Cristo Vivo y Salvador -nuestra fe de entrega personal a él- suscitada y alimentada por la fe-Palabra de Dios (cf. Trento, más arriba).

Entre los cristianos adultos de hoy, existen no pocos practicantes que recibieron una buena catequesis doctrinal, con conceptos claros sobre las verdades de la fe; pero hoy están más cercanos a la fe sociológica, que a la fe viva personal. Efectivamente, las verdades de la fe que escucharon no suscitaron verdaderamente el acto de fe de confiar toda su vida a Cristo, esperando de él todo lo necesario para convivir ya aquí filialmente con el Padre y fraternalmente con los demás. Esta catequesis no les ayudó a personalizar la fe. En ella falló el talante catecumenal, que es eminentemente interiorizador y personalizador.

2.2. Componentes de la fe personal

El cristiano de fe personalizada vive su fe (cf. DGC 53-57):

  1. Como una experiencia de encuentro personal y reiterado con Cristo, que lo adhiere sincera y progresivamente a su Persona. La iniciativa gratuita del encuentro parte siempre del Cristo Resucitado y la fe como adhesión a él es la respuesta personal de dejarse encontrar y de renovar los encuentros que consolidan la amistad con el Señor. Es la experiencia de Jeremías: "Me sedujiste, Señor y me dejé seducir" (Jr 20,7).

  2. Como conversión a Jesús Resucitado. A partir de ese encuentro con él y de esa entrega amistosa a él, el cristiano ya no puede sentirse autosuficiente; él no es el manantial de sí mismo: lo es el Señor Jesús. Por eso experimenta un descentramiento de sí y el Señor Jesús pasa a ser progresivamente el centro vital de su existencia. Descentramiento personal y centramiento de Cristo son los componentes de la conversión religiosa. "El corazón de la fe es la conversión" (P. Alfonso Nebreda S.I.).

  3. Como decisión de caminar en seguimiento de Jesucristo, Viviente y Salvador. La fe-conversión tiene como consecuencia necesaria hacerse discípulo, seguidor del Señor. Esto comporta el compromiso renovado y el ejercicio de pensar como él, de juzgar como él, y de vivir como él lo hizo. Así,

  4. El cristiano de fe personal se une a la comunidad de los otros creyentes y hace suya la fe de la Iglesia. La fe personalizada le lleva a no vivirla en solitario e incluso a celebrarla sacramentalmente y ejercitarla en la oración, en comunión con la comunidad cristiana.

  5. El cristiano de fe personalizada no sólo se entrega libremente a Cristo; también acoge las enseñanzas de su Evangelio por la confianza que le merece su Persona. Y no se queda en su sola comprensión intelectual, también acoge su dinamismo transformador y misionero al servicio del Reino de Dios en el mundo y su poder humanador.

2.3. La condición de posibilidad de una fe personal

Si la historia ha asegurado que los cristianos de fe personal tuvieron mucho que ver con la institución catecumenal, es momento de afirmar que el cristiano de fe personalizada necesita ser formado con una catequesis que se inspire en los criterios del Catecumenado bautismal de los primeros siglos (cf. DGC 67-68):

  1. Una catequesis orgánica y sistemática de la fe en torno al misterio de Cristo en un clima religioso, celebrativo y comunitario.

  2. Esta catequesis es más que una enseñanza: es un aprendizaje, una ejercitación, un rodaje de toda la vida cristiana, una iniciación cristiana integral (CT 21) que "propicia un auténtico seguimiento de Jesucristo centrado en su Persona. Se trata, en efecto de educar en el conocimiento y en la vida de fe, de forma que la persona entera, en sus experiencias más profundas, se vea fecundada por la Palabra de Dios. Se ayudará así al discípulo de Jesucristo a transformar el hombre viejo, a asumir sus compromisos bautismales y a profesar la fe desde el "corazón" (DGC 67, 3°).

  3. Una catequesis, en fin, que es formación básica, esencial en lo nuclear de la experiencia cristiana, en los criterios más básicos de la fe y en los valores evangélicos más fundamentales. Esta catequesis de inspiración catecumenal alimenta las raíces de la vida de la fe y le capacita para recibir después, el alimento sólido de una catequesis o educación permanente en la vida ordinaria de la comunidad cristiana (Cf DGC 67,4°; 56, c) juntamente con la celebración de los sacramentos, el ejercicio de la oración personal y comunitaria y la práctica de acciones transformadoras y misioneras. (Cf DGC 56, d)

Así se va realizando el proceso de la fe-conversión como tarea continua, pues la fe personalizada es una fe adulta en permanente maduración.

Conclusión

No olvidemos que, si en la época medieval primó la fe sociológica en un clima de Cristiandad y se echaba de menos a los cristianos de fe personal, ¡cuánto más añoraremos y necesitaremos hoy a estos cristianos de experiencia de fe, festivos, comunitarios, transformadores y misioneros en nuestras sociedades que, lejos de mantener el halo religioso de la Cristiandad, se han puesto de espaldas a Dios y se han poblado de bautizados religiosamente indiferentes! "Sólo Dios salva". Es verdad, pero, por decisión suya, sin nuestra colaboración no acontece la salvación cristiana (cf. 1 ° 63, 5-9).

BIBL. – CONGREGACIÓN PARA EL CLERO, Directorio General para la Catequesis, L. Editrice Vaticana 1997; COMISIÓN EPISCOPAL DE E. Y CATEQUESIS, Catequesis de Adultos, EDICE, Madrid 1990; COMISIÓN EPISCOPAL DE LITURGIA, Ritual de la Iniciación Cristiana de los Adultos (RICA), Madrid 1976; F. X. ARNOLD, Al servicio de la fe, Herder, Barcelona 1960, 14-27; L. J. ROGIER, R. AUBERT, M. D. KNOWLES (Nimega, Lovaina, Cambridge), Nueva Historia de la Iglesia 1, Cristiandad, Madrid 1964; V. Ma PEDROSA, La Catequesis, hoy, PPC, Madrid 1983, 17-47; EQUIPO DE CATEQUETAS DE EUSKAL-HERRIA, Fe y conversión, en V. Ma PEDROSA, M° NAVARRO, R. LÁZARO, J. SASTRE, Nuevo Diccionario de Catequética, San Pablo, Madrid 1999, 960-971; ANTONIO AVILA, Madurez humana. Madurez cristiana. IBIDEM, 1389-1398; J. L. PEREZ, Acogida de la Palabra, IBIDEM, 68-76; JUAN MARTÍN VELASCO, Experiencia religiosa, IBIDEM, 882-899.

Vicente Mª. Pedrosa Arés


Pluralidad - Pluralismo
DPE

El pluralismo y la pluralidad son dimensiones naturales de la rica personalidad humana y de las formas diversas de ver, sentir y hacer en el mundo. Psico-sociólogos de nuestro siglo (P. Berger, Th. Luckmann, E. Fromm) han destacado un hecho evidente: el hombre es el único animal que no viene "con un mundo dado" sino que tiene necesidad de construir su propio mundo. Por eso se puede hablar de mundo natural y "mundo del hombre".

Los filósofos de nuestros días afirman que la vida del hombre es una "vocación" o `llamada" a ser. El hombre es "proyecto", es decir, "empresa de ser".

Desde estas notas inherentes a la naturaleza humana, nacen el pluralismo y la pluralidad. Que afectan, inevitablemente, a la dimensión religiosa y pastoral.

Este pluralismo pastoral, desde el Vaticano II, se ha visto plasmado, al menos, en los siguientes signos: a) en el diálogo con las heterogéneas corrientes de pensamiento contemporáneo; b) la apertura ecuménica a confesiones cristianas y el diálogo interreligioso con otras religiones no cristianas; c) en las diferentes escuelas y corrientes históricas de pastoral; d) el influjo de diversas escuelas, sensibilidades y corrientes teológicas.

En teología, como en pastoral, se prefiere hablar de "sana pluralidad" más que de "pluralismo". Ya que la pluralidad no tiene por qué romper la comunión; mientras que el pluralismo asume, de hecho, el riesgo de convertirse en tendencia o postura autónoma, unidimensional y de ruptura.

En cualquier caso, la pluralidad pastoral nos habla de un cristianismo y de una Iglesia encarnada en diversas circunstancias y ambientes históricos. Con lecturas de la realidad, dinámicas pastorales, problemas y respuestas diferentes.

Este fenómeno se descubre ya desde el comienzo del cristianismo. En donde se percibe una "tensión en la comunión" o una "Iglesia con diversos nombres", en expresiones de E. Bueno y R. Calvo. Así, podemos distinguir, con su teología y praxis pastoral propias, una Iglesia de Jerusalén, comunidades galileas y samaritanas o la Iglesia de Antioquía. Esto por no hablar de figuras, tan ricas como plurales, como son Santiago, Pedro o Pablo.

Y, hoy, esta sana pluralidad se percibe en la gran riqueza y diversidad que el Espíritu Santo regala a su Iglesia en cuanto a carismas, vocaciones, estados de vida, ministerios o funciones se refiere.

Pastoralmente no se debe ahogar la sana pluralidad. En este sentido, la norma y la ley deben estar al servicio de la libertad de los hijos de Dios, rectamente entendida. A esto se llama "epikeia" o correcta interpretación de nuestras acción pastoral, uniendo fidelidad y creatividad.

Pero siempre se deben tener en cuenta, al menos, dos principios operativos: a) que la pluralidad no degenere en disolución de la comunión, es decir, que no se rompa "la unidad en la diversidad"; b) que siempre dejemos la última palabra, en cuanto al discernimiento se refiere, en quienes ejercen el ministerio pastoral cualificado.

BIBL. — Y. CoNGAR, Verdaderas y falsas reformas en la Iglesia, Instituto de Estudios Políticos, Madrid 1953.

Raúl Berzosa Martínez


Pobres
DPE

La salvación que ofrece la Iglesia al hombre de hoy responde a una comprensión integral de la persona (EN. 31 y C.A. 58). La opción de los pobres es consecuencia del amor misericordioso de Dios Padre revelado en Jesucristo y de la buena noticia del anuncio del Reino; los pobre son "sacramento de Cristo". La Comisión Episcopal de Pastoral Social (21-11-1994) publicó el documento "La Iglesia y los pobres", y la Conferencia Episcopal Española "La Caridad en la vida de la Iglesia" (10-XI-1994).

1. Los pobres de nuestro tiempo y las causas de su pobreza

El concepto de pobreza puede tener muchas acepciones, pues la realidad de la pobreza es muy variada. A modo de ejemplo podemos citar: la miseria, la marginación, la xenofobia, el racismo, el paro, la droga, el SIDA, la emigración, la exclusión de los beneficios sociales, la cárcel, el maltrato a las mujeres, la soledad de los ancianos, el subdesarrollo de los países del Tercer Mundo, etc.

Podemos decir que la injusticia es la causa fundamental de la pobreza; la globalización de la economía y la política económica internacional ahonda la separación entre países del Norte y el Sur; la deuda internacional es su ejemplo más patente. Los países pobres viven explotados; igualmente los que se deciden a venir a países desarrollados, arriesgando su vida, son también explotados aquí. El neoliberalismo imperante en los países desarrollados genera una mentalidad materialista que aumenta las diferencias entre pobres y ricos; entre nosotros aparece el problema del paro, del trabajo precario y de los contratos llamados "basura".

En la raíz de todos estos males generados por la injusticia está el corazón egoísta que vela únicamente por los propios intereses, a cualquier precio, y utilizando los medios que procuran el enriquecimiento fácil y rápido. El pecado personal está en la base de las actitudes, relaciones y estructuras injustas, que son las que generan pobreza y marginación.

2. Iluminación teológica

En el A.T. la pobreza y cualquier otro mal se consideran consecuencia del pecado; la abundancia de bienes se percibía como bendición de Dios. El libro de Job cuestiona este planteamiento, pues aparece la fidelidad de Job a Dios cuando se encuentra en la enfermedad, la pobreza y el abandono. En el éxodo los israelitas tienen la experiencia de que todo es de todos; la prioridad y la itinerancia son compatibles con la posesión; cuando el pueblo se asienta y con la monarquía aparece la propiedad privada, las desigualdades sociales y los explotados por un sistema injusto. Los profetas fustigan constantemente a un pueblo que realiza un culto solemne, pero es duro de corazón con el necesitado. "Esto dice el Señor, por tres crímenes de Israel y por cuatro no le perdonaré, porque ha vendido al inocente por dinero y al pobre por un par de sandalias; porque aplastan contra el polvo de la tierra la cabeza de los necesitados y no hacen justicia a los pobres" (Am 2, 6-7). Los textos sapienciales hablan con frecuencia del peligro de las riquezas que llevan al hombre a alejarse de Dios y a ser injusto con los demás.

En el exilio en Babilonia aparece la figura del Siervo de Yahvé que se solidariza con los que sufren, es fiel a Dios, entrega la vida y salva al pueblo. Los pobres y humildes (anawim) son los que mantienen la esperanza de la reconciliación universal anunciada por los profetas (Is. 49, 5-6; 53,11). Dios aparece como el Padre del pobres, del huérfano y de la viuda (Sal 68,6); también se habla de estos términos del Mesías esperado (Sal 71).

En la legislación del pueblo israelita aparecen una serie de medidas para proteger al necesitado; este es el sentido del año jubilar, el préstamo sin intereses, el pago del diezmo, el derecho de rebusca, etc. (Dt. 15,11: "abre tu mano al pobre").

Jesús de Nazaret nace fuera de la ciudad, es reconocido por los pequeños y sencillos, y es perseguido por los poderosos que temen perder su poder y se reino. Jesús proclama en la sinagoga el texto de Is. 61, 1-2 (ver Lc. 4,18-21) donde dice que ha sido enviado a dar la "Buena Noticia a los pobres". Toda su vida, del nacimiento a la cruz ha estado marcada por la pobreza y los pobres: conoce las privaciones (Lc. 9, 58), se identifica con los pobres y pone en el amor liberador la condición para entrar en la bienaventuranza celestial. (Mt. 25, 31-46). Jesús invita a los pobres y pecadores a gustar la misericordia del Padre bueno (Lc. 15, 11-22) y a sentarse en el banquete del Reino (Mc. 2, 17). Jesús enseña a los apóstoles a dar gratis lo que han recibido gratis (Mt. 10,8) y a reconocer su presencia en el anuncio de la Buena Nueva a los pobres (Mt. 11, 5; Lc. 1, 18). "La religión pura e intachable ante Dios Padre es esta: visitar a los huérfanos y a las viudas en su tribulación y conservarse incontaminado del mundo" (St. 1,27); la misma carta de Santiago emplea términos muy duros para los que ponen su corazón en la riqueza y se cierran a la necesidad de los hermanos. Las primeras comunidades tuvieron muy claro y presente el ejemplo de Jesús que vino para servir (Mt. 20, 28; Jn. 3, 4-12) y dar la vida por todos. La actitud y el camino de pobreza radical de Jesucristo lo expresa Pablo en el texto de Flp 2, 6-11, que se podría sintetizar en los siguientes términos: no se aferró a lo propio, se vació, se abajo, se puso en nuestro lugar y dio la vida por nosotros. "Bien sabéis lo generoso que ha sido nuestro Señor Jesucristo: siendo rico, por vosotros se hizo pobre para que vosotros con su pobreza os hagáis ricos" (2 Cr. 8,9).

Los Santos Padres hacen con frecuencia referencia al misterio de la Kénosis (vaciamiento) de Cristo y sacan las consecuencias para la vida del cristianismo. "Cuando damos a los pobres las cosas indispensables no les hacemos liberalidades personales sino que les devolvemos lo que es suyo. Más que realizar un acto de caridad, lo que hacemos es cumplir un deber de justicia". (S. Gregorio Magno, Past. 3,21).

El Concilio Vaticano II, el Magisterio Pontificio y las reuniones del Episcopado Latinoamericano abordan constantemente el tema de los pobres. Pablo VI en EN dice: "¿cómo proclamar el mandamiento nuevo sin promover, mediante la justicia, la paz, el verdadero, el auténtico crecimiento del hombre? (n°. 31). Juan Pablo II en Puebla habló de la "hipoteca social de la propiedad privada" desde la realidad de pobreza; la situación no ha cambiado mucho. En Sto. Domingo se sigue afirmando que los pueblos padecen "el déficit fiscal, el peso de la deuda externa y el desorden monetario, la destrucción de las economías estatales por la pérdida de recursos fiscales, la inflación y la corrupción" (n°. 198). La pobreza alcanza a pueblos y continentes enteros, no sólo a individuos; es básico reconocer en ellos "los rasgos sufrientes de Cristo" (Puebla 31-39 y Sto. Domingo 178). Esta realidad de pobreza es el mayor pecado de la humanidad. El amor de la Iglesia a los pobres tiene como referencia la persona de Jesús y el Evangelio que proclamó, y su compromiso real con los necesitados (Mc. 12, 41-44). "El hombre es el camino de la Iglesia" (SRS. cap. VI).

3. La pobreza de corazón

Jesús se propone a los discípulos como la única riqueza; nada ni nadie puede anteponerse al Reino de Dios y su justicia. "Bienaventurados los pobres en el espíritu" (Mt. 5,3); supone abrirse a un horizonte de gracia, felicidad, y entrega. Parte del abandono a la Providencia (Mt. 6, 25-34), el fiarse de las invitaciones que hace Jesús y el compromiso con la pobreza. Se nos propone amar la pobreza, es decir, ser pobre y comprometerse con la pobreza; esto no es posible sin dejar que el amor de Dios coja el corazón y sin liberarse de la obsesión por el poseer (Mt. 19,24; 13,22; 6,24; 1 Tim. 6, 9-10). El siguiente paso está en el compartir lo que se es y tiene, como Jesús que se dio plenamente y a todos sin distinción; donde está nuestro tesoro allí está nuestro corazón (Lc. 12, 33-34). Para amar a los pobres afectiva y efectivamente conviene recordar el himno de la Caridad (1 Cor. 13, 1-13). Somos y estamos llamados a ser un solo corazón y una sola alma (Sumario de los Hechos); esto expresa el señorío de Cristo: que todos seamos hermanos.

El Documento "La Iglesia y los pobres" sugiere las siguientes notas para una espiritualidad cristiana de la pobreza según las propuestas de la D.S.I: inserción (cfr. Flp. 2, 6-7), con entrañas de misericordia (lPe 2, 24; 2 Cor. 5, 21 y Lc. 19,10) y con actitud pascual (ayudar al hermano a llevar la cruz: Lc. 9,23; Gál. 6,2). Todo parte de la confesión central de la fe en Dios Padre (Gál. 4,6), pues esta confesión nos lleva a sentirnos hermanos unos de otros (Jn. 13,1; 13, 34.35). Esto supone: querer y tratar a todos como hermanos, incluso a los enemigos (Lc. 6, 27-35; Rom. 12-21) con una caridad liberadora del pecado (VS 69-70) y de todas sus consecuencias (VS 33 ss; SRS 46). En el compromiso con los más pobres el creyente vive la "caridad escatológica", es decir, el presente en la perspectiva de la plenitud hacia la que caminamos; las características de la caridad escatológica son: conjugar el horizonte final y la urgencia del presente, con humildad y esperanza, en constancia y fidelidad y sintiéndose peregrinos hacia la consumación de la historia humana (Ef. 1,10; Col 1,20; LG 48; GS 39.45) y sabiendo que seremos examinados del Amor (Mt. 25, 31-40).

En el "ya sí, pero todavía no" se conforma el ser y el hacer de la Iglesia, desde la opción preferencial por los pobres que lleva a afirmar que los bienes están "originariamente destinados a todos" (GS 69; PP 22) y, que sobre ellos pesa una "hipoteca social" (SRS 42). Los cristianos estamos llamados a encarnar actitudes, proyectos y estructuras que expresen aquello en lo que creemos: que Dios es Padre y que somos hermanos.

4. Orientaciones pastorales

El amor de Dios revelado en Jesús impulsa a los cristianos a promover la justicia, la solidaridad, la cercanía y la paz (SRS 40). Los creyentes deben encontrar en la comunidad cristiana la luz y la fuerza para vivir más encarnados, comprometidos y con talante evangélico (CVP 174). Las propuestas contenidas en el documento de la CEE "La caridad en la vida de la Iglesia" son las siguientes:

- Promover la justicia y la solidaridad en la acción pastoral. Para ello: conocer las formas de pobreza y marginación, los procesos sociales que las originan, cómo hacer un discernimiento comunitario a la uz del Evangelio que denuncie lo que margina a las personas, y anuncie el Reino posibilitando las condiciones que lleven a superar las situaciones de pobreza y exclusión social. El compromiso debe alcanzar a las estructuras de solidaridad y justicia.

- Promover la diaconía de la Iglesia en todos los niveles, del ámbito parroquial al nacional, y alentar los carismas que están al servicio de la caridad. La comunión y la solidaridad deben llegar también a los Países del Tercer Mundo a través de iniciativas como el 0,7, los grupos de solidaridad, campañas de concientización, etc.

- La formación de las comunidades cristianas en la justicia y la caridad. En consecuencia, es necesario articular Escuelas Diocesanas de formación socio-política, articular desde la formación un proyecto de pastoral diocesano, y promover la formación específica de cristianos en la vida socio- política.

Jesús Sastre


Populorum progressio
DPE

Ha pasado por ser la encíclica por excelencia de Pablo VI sobre el tema social o desarrollo de los pueblos. Publicada el 26 de marzo de 1967 consta de dos partes, con diversos capítulos.

La primera parte se titula "por un desarrollo integral del hombre", y habla de los datos del problema, de la implicación de la Iglesia en el desarrollo de los pueblos y de la acción correcta que se debe emprender.

En una segunda parte se aborda el problema "hacia el desarrollo solidario de la humanidad". Se pide expresamente la asistencia a los débiles, la equidad en las relaciones comerciales y el amor universal.

Es una encíclica de plena actualidad y que merecería la pena volver a leerla personal y comunitariamente en estos tiempos de neoliberalismo y globalización y donde, como denuncia la encíclica, los ricos son cada vez más ricos y los pobres cada vez más pobres.

BIBL. — PABLO VI, Encíclicas, Edibesa, Madrid 1998.

Raúl Berzosa Martínez


Postmodernidad
DPE

¿Qué es eso de la postmodernidad?

En un primer momento, "postmoderno" viene a ser sinónimo de desencanto de la modernidad y de sus valores, de visión fragmentaria de la vida, de provisionalidad, de cierta nostalgia y melancolía. Los intelectuales postmodernos hablan de la razón débil, incapaz de llegar a la verdad; de una razón que ha perdido su sentido y no puede construir sistemas duraderos, ni mucho menos utopías.

En definitiva, postmodernidad es sinónimo de "crisis de civilización". Crisis para la que no se atisba un futuro con esperanza. De ahí que el postmoderno viva al día, goce el momento presente, experimente la mística de lo cotidiano. El hombre postmoderno es un hombre solitario, hedonista, preocupado por sobrevivir, sin grandes ni duraderos ideales. Para este hombre postmoderno la sociedad en crisis ha tocado techo.

Lo fragmentario y provisional, las historias cortas y sin huella, definen en gran manera todo.

Seguimos profundizando: ¿Cuántas caras ofrece la postmodernidad?

La postmodernidad, en su versión común, ha venido a ser sinónimo de desencanto, desmitificación y ruptura abierta con la modernidad. A la que ha acusado de decadencia y origen de todos los males de nuestra sociedad moderna: desde la irreversible destrucción ecológica, al anunciado antihumanismo (regímenes autoritarios, guerras sin límite, violación constante de los derechos humanos, etc.). En este sentido de "decadencia", la postmodernidad aboga por desenmascarar y desnudar la paradoja de la razón ilustrada (Wellmer), por vivir el momento presente (Baudrillard), por un nuevo narcisismo individualista (Cueto) y por el progresivo imponerse de la razón débil o el no recurrir a los metarrelatos o puntos de vista que pudieran dar sentido global a nuestra histori a y cultura más allá de nuestra pequeñas y cotidianas historias (Lyotard, Vattimo, Mardones); historias, por lo demás, particulares y que ni siquiera tienen la pretensión de dejar huella alguna (Umbral): es el imperio de lo "light".

Pero la postmodernidad, poco a poco, va haciendo resurgir otro sentido diverso: el de "resistencia y regeneración" de la otra cara de la modernidad: la olvidada. La de la solidaridad, libertad, fraternidad, igualdad. En definitiva, la de la utopía. Y ello en diversas versiones y direcciones: recuperando el metarrelato y el sentido de la historia (M. Cruz, Gómez Muller), profundizando en las raíces de la razón y de la democracia (Ballesteros), optando decididamente por el nohombre y su dignidad, haciendo realidad una política con rostro humano (González Faus), potenciando el nacimiento de un nuevo humanismo post-ideológico (Jiménez Sánchez), redescubriendo el valor de la comunidad y lo comunitario (Barcelona), dialogando integralmente con la modernidad (González-Carvajal), haciendo una relectura de los signos de los tiempos (Quinzá Lleó), restaurando el valor de la belleza que integra el sentido de unidad y verdad (Díaz Murugarren), o incluso volviendo a redescubrir la dimensión mística profunda desde el Dios de Jesús, el Cristo (González Ruiz).

Esta segunda versión de la postmodernidad se hace necesaria porque, cuando la postmodernidad sólo se queda en la primera de sus acepciones, la de la decadencia, no es extraño que no sea más que una nueva modalidad de consumismo, del "fin de una historia sin horizonte", de moda para pequeños o grandes burgueses que hacen realidad y desembocan en el triunfo del llamado neoconservadurismo social (Mardones) o de la religiosidad ecléctica y difusa de la "Nueva Era" (Spangler).

BIBL. — R. BERZOSA MARTÍNEZ, Evangelizar en una nueva cultura, San Pablo, Madrid 1998; ID., ¿Qué nos espera en el S. XXI?, DDB, Bilbao 1998.

Raúl Berzosa Martínez


Praxis
DPE

La palabra, muy frecuentemente utilizada en la pastoral, particularmente en las décadas de los años 1960-1980, viene a ser sinónimo de "acción".

Su raíz es griega y fue uno de los términos troncales de la filosofía marxista en cuanto se oponía "praxis" (acción transformadora) a "doxa" (pensamiento). Recordamos el famoso axioma de C. Marx: "Hasta ahora los filósofos no han hecho más que interpretar el mundo de diversas maneras; lo que ahora importa es transformarlo".

El desarrollo cristiano y pastoral de la "praxis" ha dado lugar a una verdadera y fecunda "pedagogía de la acción transformadora", particularmente en la pastoral juvenil y del Tiempo Libre. Todo ello con la misión de hacer creíble y coherente el mensaje cristiano.

Además, el concepto "ortopraxis" es clave en las denominadas "teologías de la liberación", en las cuales se traduce la pastoral en una adecuada "acción práxica" al servicio de los más desfavorecidos. En este sentido se presenta a Jesús como precursor de una praxis liberadora.

En otro contexto, en la Carta del Apóstol Santiago, se insiste en unir la fe y las obras (la recta praxis).

Finalmente, señalemos que el Papa Juan Pablo II, en su visión antropológica, ha desarrollado ampliamente la relación entre "persona y praxis", desde un punto de vista cristiano, y para salir al paso de visiones reduccionistas marxistas o materialistas.

BIBL. - C. DoToLo, Praxis, en "Diccionario Teológico Enciclopédico", EVD, Estella 1995, 781-782; J. M. GONZÁLEZ Ruiz, Praxis, en "Conceptos Fundamentales de Pastoral", Cristiandad, Madrid 1983, 802-817.

Raúl Berzosa Martínez


Preevangelizacion

Preevangelización
DPE

SUMARIO: Introducción. - 1. Datos históricos. El nacimiento del término y su contenido: a) Situándonos desde la década 50-60; b) Mirando la evangelización de los religiones no cristianas en el Oriente. - 2. "No-permanencia" del término pre-evangelización" Razón de esta desaparición ¿Qué hacer con su contenido, qué subsiste?: a) Avatares del término y del contenido de la pre-evangelización" Constatación; b) Razones de la "no-permanencia" práctica del término; c) ¿Se elimina de este modo la problemática que abarca el término pre-evangelización"?

Introducción

En un Diccionario, como el nuestro, de "Evangelización y Pastoral", es preciso tratar de todo aquello que toque directa o indirectamente, expresa o implícitamente, a la acción global de la evangelización (Cf Término: Evangelización). Uno de esos términos es el de preevangelización. ¿En qué circunstancia apareció este término? ¿Qué contenido abarca como realidad o acción eclesial? ¿Qué razones lo justifican y qué razones la invalidan? ¿Qué vigencia tiene actualmente en la acción evangelizadora de la Iglesia actual? A estas preguntas respondemos con la reflexión que presenta el Sumario que precede.

En el desarrollo de este artículo seguimos de cerca la monografía de J. Gevaert, Primera evangelización, CCS, Madrid 1992; en el apartado IV: El problema de la pre-evangelización, del Capítulo 1, pgs. 48-54.

1. Datos históricos. El nacimiento del término y su contenido

a) Situándonos a partir de la década de los años 50-60 en la Europa occidental, a partir de Francia

Francia se encuentra sacudida por un movimiento de descristianización, es decir, de abandono de la Iglesia y de la fe cristiana, después de la segunda guerra mundial. Más aún, se ha extendido la conciencia de que hay datos suficientes para considerar a Francia, país de misión. (Cf. H. GoDIN-Y. DANIEL, La France, pays de mission? París, Cerf 1943). Se insiste en que mucha gente no tiene las disposiciones de fondo para oír con provecho la predicación directa del Evangelio. De ahí la necesidad de realizar un trabajo anterior al anuncio explícito: la pre-evangelización.

Para P. A. Liégé, OP (1954), la preevangelización viene a ser un período de preparación en el que se reparen y rehabiliten los aspectos humanos de la vida -de individuos y ambientes-, es decir, en el que se superen ciertas situaciones inhumanas del mundo obrero, para que pueda realizarse la apertura religiosa y el interés por el cristianismo. ¡Tarea muy ardua!

Para D. Grasso, SI (1960), la preevangelización es un amplio espacio como preparación al Evangelio. Antes de anunciar éste, hay que disponer los ánimos para acogerlo, hay que crear la espera. 1) Hoy el cristianismo -en relación con los comienzos- no aparece como una "novedad", que aliente a una sociedad decadente, sino un producto histórico caduco. 2) S. Pablo, con toda verosimilitud dedicó en Corinto muchos meses a la preevangelización y al Kerigma, sin ir más allá. 3) En los paganos de Atenas y Roma latía una expectativa de liberación. En nuestro mundo secularizado occidental, ¿a qué liberación aspira el pagano de hoy? ¿En qué podrá apoyarse nuestra predicación? 4) Consecuentemente -dice Grasso, a la luz de la experiencia del P. Loew- una forma importante de pre-evangelización es una apologética moderna para disipar los prejuicios contra la religión y hacer revivir la existencia religiosa (Cf II Kerygma e la predicazione en "Gregorianum" 41 (1960) 424-450).

b) Mirando la evangelización de las religiones no cristianas en el Oriente

Un gran impulso a favor del término y la realidad de la pre-evangelización llegó de la "Semana Internacional de Catequesis misionera" de Bangkok (1962), a partir de su experimentación en varios países misioneros.

La Semana de Bangkok, inspirándose en el P. A. Nebreda SI, anticipa el que —tres años después— será reconocido como el gran principio del Vaticano II para la evangelización: el principio antropológico como idea-guía de la pre-evangelización: "El principio básico de la pre-evangelización es antropocéntrico: debemos partir del hombre tal como es y tomar al hombre allí donde está y tal como es". (Cf. NEBREDA, Session díet de assiatique sur la catéchése missionaire, "Lumen Vitae" 17 (1962) 630-631. Se volverá sobre el tema en Catequesis y Promoción humana. Medellín 11.18.VIIl. 1968, Sígueme 1969, p. 61).

El P. Hofinger SI, diez años después del Vaticano II, afirmará que la pre-evangelización se ha de aplicar a los países occidentales en que abundan los bautizados alejados de la Iglesia y numerosos jóvenes y adultos: "Lo que más necesitan es una ayuda fundamental para llegar a un nuevo aprecio de la fe y a una nueva perspectiva religiosa para la vida. La evangelización no puede ser efectiva sin alguna forma de pre-evangelización" (Evangelization and Catechesis, Broodway, Nueva York, Paulist Press, 1976, p. 41).

Para el P. Hofinger, los contenidos u objetivos dinámicos de la pre-evangelización son: 1) El fundamental: preparar para el encuentro con el mensaje evangélico, camino largo y complejo. 2) Suscitar el interés por el cristianismo, sobre todo, por su modo de vivir. 3) Eliminar numerosos obstáculos, críticas, preconceptos y prejuicios. 4) Informar sobre el cristianismo.

Su calidad condiciona notablemente el contacto subsiguiente con el Evangelio. 5) Procurar contactos personales: los testigos son indispensables. 6) Dar oportunidad para hacer experiencia de Dios: purificando su imagen, y suscitando el creciente interés por la centralidad de Dios en la vida.

A los contenidos u objetivos dinámicos de la pre-evangelización propuestos por el P. Hofinger SI, podemos añadir los otros indicados más arriba: 7) Reparar y rehabilitar el aspecto humano de la vida, en concreto, las situaciones inhumanas laborales para posibilitar la apertura a lo religioso y el interés por el cristianismo (P. A. Liégé OP). 8) Promover una apologética moderna para disipar prejuicios contra la religión y hacer revivir la existencia religiosa (D. Grasso SI). 9) "El principio básico de la pre-evangelización es antropocéntrico: debemos partir del hombre tal como es y tomar al hombre allí donde está y como es" (R Nebreda SI y la Semana Internacional de Catequesis misionera en Bangkok). De esta manera sintonizamos los diversos enfoques que se han dado históricamente a la "pre-evangelización" en los años de su vigencia como acción de Iglesia.

2. "No-permanencia" del termino "preevangelizacion". Razón de esta desaparición. ¿Qué hacer con su contenido, qué subsiste?

a) Avatares del término y del contenido de la "pre-evangelización". Constatación

El término "pre-evangelización" aparece en la Bibliografía misionera y desaparece prácticamente a partir de 1970, y es absorbido por el término "evangelización o por el de catequesis", que adquieren significados notablemente más amplios a partir de 1975 (M.RD-75 del Sínodo sobre la Evangelización y EN Exhortación Apostólica del mismo Sínodo) y de 1979 (con CT, Exhortación Apostólica del Sínodo sobre la Catequesis, 1977).

Sin embargo, la problemática subyacente al término "pre-evangelización" subsiste y preocupa después de 1970, aunque de forma más modesta y normalmente en el trasfondo de otras temáticas aparentemente ajenas a ella: por ejemplo, atención al principio antropológico, a la experiencia, a la dimensión política, a las religiones no cristianas.

b) Razones de la "no-permanencia" práctica del término

Razón personal o de conciencia misionera. Ya los misioneros, sobre todo los del Japón, mostraron desde el principio su reticencia al contenido y al término de la pre-evangelización. En efecto, si las acciones de presencia cristiana que realizaban tan fatigosamente y con escasa eficacia misionera de conversiones, no llegaban a la categoría de "evangelizadoras", muchos de ellos tenían la impresión de haber desperdiciado su vida. Su intuición teológico-pastoral les daba que esas acciones llamadas "pre-evangelizadores", eran verdaderamente evangelización.

Razón histórico conciliar. El término pre-evangelización se introdujo en la primera redacción del Decreto conciliar Ad gentes, pero no se incluyó en la redacción oficial, sin negar la problemática que el término encerraba. El término no pareció adecuado a las realidades que con el querían abarcarse.

Razón teológica y magisterial. A partir de la Exhortación Apostólica Evangelii Nuntiandi (EN, 1975), aparece un nuevo concepto teológico de evangelización que explica más adecuadamente la realidad misionera, diez años después del Vaticano II (1965). (Véase en este Diccionario los artículos: Evangelización y Acción misionera).

Efectivamente, en la década de los años 50 y 60, el Ministerio de la Palabra reviste varias formas: la evangelización o predicación misionera, en orden a la fe-conversión inicial; la catequesis para hacer crecer la fe-conversión hasta una primera madurez; la homilía, en el ámbito litúrgico, para avivar la fe de los participantes y ayudarles a adentrarse en el misterio celebrado, especialmente en la eucaristía; y la teología o exposición sistemática y la investigación científica de las realidades-verdades de fe (cf DCG 1971, n° 17).

El año 1974 se celebró el Sínodo sobre la Evangelización del mundo contemporáneo y fue tal su riqueza, que los Padres Sinodales elaboraron, sí, la serie de Proposiciones, para entregárselas al Papa como material para publicar la Exhortación Apostólica postsinodal, pero no pudieron redactar un Documento final o Mensaje para el Pueblo de Dios debidamente sistematizado; se conformaron con ofrecer un conjunto de los "flashes" más luminosos de todo el contenido y la dinámica sinodal.

Pablo VI, en cambio, un año después, en diciembre del 75, ofrecía la Evangelii Nuntiandi, una de las más destacadas Exhortaciones Apostólicas de todos los Sínodos Universales. Entre las orientaciones más certeras y originales está el nuevo concepto de evangelización, haciéndolo coincidir con la misión integral de la Iglesia:

"La tarea de la evangelización de todos los hombres constituye la misión esencial de la Iglesia. Evangelizar constituye, en efecto, la dicha y vocación propia de la Iglesia, su identidad más profunda. Ella existe para evangelizar" (EN 14).

La evangelización en el DGC. Desde el Vaticano II hasta nuestros días han sido varios los documentos romanos que han incidido en este concepto de la evangelización y el DGC, que ha querido ser un documento "integrador" (Mons. J. M. Estepa), tenía que asumir también un concepto integrador de evangelización. Así lo expresa él:

"Al DGC correspondía la tarea de acoger y sintetizar toda la riqueza de aspectos ofrecida por DV, AG, EN y RM, que inciden en el esclarecimiento de la concepción de la evangelización, con todas las implicaciones pastorales que tal clarificación lleva consigo a lo largo de la vida de la Iglesia.

El DGC trata de conjugar, en efecto, la fundamentación doctrinal que propone DV, con la visión de dinámica de evangelización que ofrece AG, la concepción integral que presenta EN y la pluralidad de acentos con que se realiza, según las diferentes situaciones, que RM señala. Sintetizando este conjunto de aspectos, el Directorio representa la evangelización como el marco en el que se despliegan todas las acciones evangelizadoras de la Iglesia, sin que ninguna quede fuera de ese marco (La misión profética de la Iglesia: Evangelización, Catequesis y CCE, "Actualidad Catequética" 176 (1997) 79. Conferencia en la Jornada de presentación de la Edición típica del CCE, Castelgandolfo 8-IX. 1979).

Consecuencias del nuevo concepto de "evangelización" respecto de la "preevangelización" Si todo cuanto la Iglesia realiza para cumplir la tarea salvífica de realizar el Reino de Dios, entra en el marco global de la evangelización, los primeros pasos que se dan en orden a dar la Buena Noticia: superar situaciones inhumanas, disipar prejuicios, tener presente al hombre como y donde está, suscitar el interés por el cristianismo, informar sobre el mismo, procurar contactos personales son acciones eclesiales, que se realizan ya bajo la gracia y en el ámbito de la evangelización. No hay, por tanto lugar a la pre-evangelización, ni se puede acusar a estas primeras acciones de "naturalismo". Todo lo que se hace desde el comienzo de la evangelización, procede de la gracia. Una consecuencia concorde con esto está en el hecho de que el mismo DGC no incluye una "voz" para el término: preevangelización.

c) ¿Se elimina de este modo la problemática, que abarcaba el término "preevangelización"?

J. Gevaert termina con este pensamiento de realismo eclesial: "Si desde el punto de vista teológico, el término preevangelización no funciona bien, en el plano catequético permanecen actuales y válidos como antes todos los problemas evocados y centrados a través de este término. Ninguno de ellos queda resuelto porque hoy se prefiera hablar inmediatamente de evangelización. Al contrario, el hablar mucho de evangelización en un sentido amplísimo y genérico expone a perder de vista los graves y difíciles problemas de la fe en Dios y de la conversión al Dios único y viviente, que es el verdadero problema de la preparación al Evangelio" (O.c., p. 54, final).

BIBL. – PABLO VI, Evangelii Nuntiandi (EN) (1975); JUAN PABLO II, Redemptoris Missio (1987); J. GEVAERT, Primera evangelización, CCS, Madrid 1992; Mons. A. CAÑIZARES, Preevangelización, en J. GEVAERT (Dir), Diccionario de Catequética, CCS, Madrid 1987, 673-674; M. MONTERO, Catequesis de carácter misionero (Catequesis Kerigmática), en V. M'. PEDROSA, M' NAVARRO, R. LÁZARO, J. SASTRE, Nuevo Diccionario de Catequética, San Pablo, Madrid 1999, 337-347; F. GARITANO, Acción misionera, Ibidem, 48-59; A. ALCEDO, Anuncio misionero, Ibidem, 188-195; J. L. PÉREZ, Acogida de la Palabra, Ibidem, 68-76; E. ALBERICH, Precatequesis, en J. GEVAERT, Diccionario de Catequética, CCS, Madrid 1987, 669-670.

Vicente Mª. Pedrosa Arés


Prelatura personal
DPE

Esta figura es reciente en el Código de Derecho Canónico. Se puede definir como circunscripción no territorial (como por ejemplo la Diócesis) erigida por la Santa Sede con finalidad pastoral muy concreta y gobernada por un prelado según estatutos particulares.

La única prelatura, hasta el momento, en la Iglesia es la del Opus Dei.

Fundado por Mons. Escrivá de Balaguer entre 1928-1943. En 1928 nace la semilla de lo que será propiamente el Opus Dei. En 1943 se decide fundar la rama femenina de la Obra e igualmente, en 1943, nace la "Sociedad sacerdotal del Opus Dei". Los miembros del Opus Dei aspiran a una vida plenamente cristiana a través de la búsqueda de la santidad y el ejercicio de apostolado según su estado de vida y según su trabajo o profesión civil. En este sentido, tratan de unir la fe y la vida, y hacer del propio trabajo el medio por excelencia de apostolado y crecimiento en la propia santificación.

Los rasgos más destacados de su espiritualidad son:

  • Santificación en medio del mundo y desde el trabajo.

  • Espíritu de libertad que nace de la mentalidad laical, induciendo a cada uno de sus socios a respetar y amar positivamente la variedad propia de las cosas humanas.

  • Responsabilidad y pluralismo. La libertad cristiana comporta la responsabilidad delante de Dios a todas las acciones: "El día en el que los dirigentes manifestaran un determinado criterio en cuestión temporal, los otros socios que piensan diversamente, tendrían razón en revelarse" (Mons. Escrivá).

  • Vida de oración incesante. El cristiano no es un solitario, sino que vive en una continua intimidad con Dios.

  • Cristo, María y el Papa son sus tres grandes amores.

BIBL.-AA.W., La vocación cristiana, Madrid 1975; A. BYRNE, Opus Dei, en "Gran Enciclopedia Rialp, vol XVII, Madrid 1973, 347-351.

Raúl Berzosa Martínez


Presbiteros

Presbíteros
 DPE

SUMARIO: 1. Importancia y urgencia. - 2. Pastoral institucionalizada y planificada. - 3. Estímulo y ayuda al crecimiento y maduración como persona. - 4. Estímulo y ayuda al crecimiento y maduración permanente como cristiano. - 5. Estímulo y ayuda al crecimiento y maduración permanente como sacerdote. - 6. Estímulo y ayuda al crecimiento y maduración pastoral permanente del presbítero: a) Finalidad y objetivos de la formación pastoral; b) Contenidos de la formación pastoral; c) En conclusión

La Exhortación pastoral postsinodal Pastores dabo vobis ha hecho caer en la cuenta de la necesidad y urgencia de la pastoral con los presbíteros. Esta acción pastoral consiste en todos aquellos servicios de apoyo, tanto personales como estructurales que contribuyan al crecimiento integral y permanente de los presbíteros en todas las dimensiones de la formación: humana, espiritual, intelectual y pastoral.

1. Importancia y urgencia

Esta tarea de estímulo y de ayuda al crecimiento integral de los que han recibido el sacramento del Orden es presentada por Juan Pablo II como de máxima importancia, pues de su aplicación depende en gran medida el futuro de la Iglesia y de su labor evangelizadora: "La formación de los futuros sacerdotes -nos dice el Papa-tanto diocesanos como religiosos, y la atención asidua, llevada a cabo durante toda la vida, con miras a su santificación personal en el ministerio y mediante la actualización constante de su dedicación pastoral lo considera la Iglesia como una de las tareas de máxima importancia para el futuro de la evangelización de la humanidad" (PDV 2). Esta convicción es compartida por toda la Iglesia: "Las Iglesias -nos sigue diciendo el Santo Padre- han proclamado su fe en el cumplimiento de la promesa de Dios: 'Os daré Pastores según mi corazón' (Jer 3,15), y han renovado su compromiso pastoral por la atención a las vocaciones y por la formación de los sacerdotes, con el convencimiento de que de ello depende el futuro de la Iglesia, su desarrollo y su misión universal de salvación" (PDV 4). De ahí que el Papa haga un llamamiento urgente a esta atención a la formación integral de los presbíteros con estas palabras: "la formación permanente es necesaria en todo tiempo, pero hoy lo es particularmente urgente, no sólo por los rápidos cambios de las condiciones sociales y culturales de los hombres y los pueblos, en los que se desarrolla el ministerio presbiteral, sino también por aquella 'nueva evangelización', que esla tarea esencial e improrrogable de la Iglesia" (PDV 70).

Así pues, la atención a los sacerdotes y a su formación y crecimiento integral y permanente debe ser para toda la Iglesia, comenzando por sus más altos responsables, tarea de máxima importancia. En ello, nos dice el Santo Padre, está en juego el futuro de la Iglesia y de su misión evangelizadora.

2. Pastoral institucionalizada y planificada

En Trento, la Iglesia tomó conciencia de la necesidad del cuidado y atención a los futuros sacerdotes, a la formación "inicial" al sacerdocio. Por ello reguló y estructuró todo el proceso formativo e institucionalizó el Seminario, que "antes que ser un lugar o un espacio material, debe ser un ambiente espiritual, un itinerario de vida, una atmósfera que favorezca y asegure un proceso formativo, de manera que el que ha sido llamado por Dios al sacerdocio pueda llegar a ser, con el sacramento del Orden, una imagen viva de Jesucristo Cabeza y Pastor de la Iglesia" (PDV 42).

Ahora, el Concilio Vaticano II y, sobre todo Pastores dabo vobis, ha hecho tomar conciencia de la necesidad de "mantener vivo (durante toda la vida sacerdotal) un proceso general e integral de continua maduración, mediante la profundización, tanto de los diversos aspectos de la formación -humana, espiritual, intelectual y pastoral- como de su específica orientación vital e íntima, a partir de la caridad pastoral y en relación con ella" (PDV 71). Por ello, propone institucionalizar los servicios de ayuda, tanto personales como estructurales, para que de modo sistemático se estimule y favorezca este crecimiento, formación y maduración integral y permanente de los presbíteros.

De ahí que sea necesario "programar y llevar acabo un plan de formación permanente (en todas las dimensiones)" (PDV 78). Para ello, "fundamental es la responsabilidad del Obispo y, con él, la del presbítero. La del Obispo se basa en el hecho de que los presbíteros reciben su sacerdocio a través de él, y comparten con él la solicitud pastoral por el Pueblo de Dios. El Obispo es el responsable de la formación permanente, destinada a hacer que todos sus presbíteros sean generosamente fieles al don y al ministerio recibido, como el Pueblo de Dios los quiere y tiene el "derecho" de tenerlos. Esta responsabilidad lleva al Obispo, en comunión con el presbiterio, a hacer un proyecto y establecer un programa, capaces de estructurar la formación permanente (humana, espiritual, intelectual y pastoral) no como un mero episodio sino como una propuesta sistemática de contenidos, que se desarrolla por etapas y tiene modalidades precisas" (PDV 79). Para la puesta en práctica de este plan Pastores dabo vobis además de insistir en su necesidad, nos indica los fines, los distintos aspectos y dimensiones, los responsables, los momentos, las formas y los medios adecuados, que iremos presentando a lo largo de este artículo.

Se trata de un único proceso formativo, comenzado en el Seminario -formación inicial al sacerdocio- y continuado a lo largo de toda la vida, en un proceso de formación integral y permanente. Por una parte, estamos hablando de un proceso de crecimiento integral, es decir, en todas las dimensiones: humana, espiritual, intelectual y pastoral. Se trata también, por otra parte, de un crecimiento, formación y maduración permanente ya que el sacerdote, en el ejercicio diario de su ministerio, se va haciendo cada vez más plenamente como persona, como cristiano y como sacerdote.

De esta forma, la pastoral de los presbíteros consiste en todos aquellos servicios de ayuda, tanto personales como estructurales, que promuevan, faciliten y contribuyan a su crecimiento y maduración integral en todos estos aspectos y en las cuatro dimensiones antes señaladas. Y todo ello llevado a cabo de manera armónica y transversal, ya que el sacerdote es una única persona, que en la unidad de vida y acción, garantizada por la caridad pastoral, debe crecer integralmente. Estamos hablando, por tanto, de la atención a un único proceso de realización personal y existencial con diferentes aspectos y dimensiones: como persona, como cristiano y como sacerdote.

3. Estímulo y ayuda al crecimiento y maduración permanente como persona

El amor, vivido en el quehacer diario, es el que va dando forma, el que va configurando a toda persona humana hacia su plenitud existencial.

De esta manera, el ejercicio del ministerio, realizado con amor, por la vida de la Iglesia y del mundo, es decir, vivido en la caridad pastoral, ha de conducir al sacerdote hacia su plenitud existencial, su realización plena como hombre. Crecimiento y maduración que, como toda persona, se debe de ir realizando día a día, en un "continuum". Desde que nace hasta que muere la persona se va haciendo, se va "formando" cada vez más plenamente; va "siendo" y "llegando a ser" más plenamente lo que estaba llamada a ser. Para el sacerdote, su "hacer" diario, es decir, el ejercicio del ministerio, vivido con amor, ha de ser el medio privilegiado para vivir su proceso de realización personal, que constituye el camino gozoso hacia su plenitud existencial.

El servicio de atención a los sacerdotes hacia esta realización personal, que se especificará más detenidamente cuando presentemos el crecimiento en cada una de las dimensiones, ha de consistir en estimularles y en ayudarles a vivir su ministerio con el talante y con las condiciones adecuadas de forma que facilite este proceso de maduración personal.

Pero no se trata solamente de que el ejercicio del ministerio conduzca y favorezca este crecimiento personal sino que también, por otra parte, se estimule y ayude al sacerdote a crecer como persona para servir mejor como pastor. Es decir, también el sacerdote ha de encontrar apoyo para crecer en todas aquellas actitudes y cualidades humanas dignas de aquel que representa a Jesucristo, aquel que es ante el pueblo signo visible, imagen viva y transparente de Jesús, el hombre pleno, modelo de humanidad. Por eso, "en él se esperan ver virtudes como la fidelidad, la coherencia, la sabiduría, la acogida de todos, la afabilidad, la firmeza doctrinal en las cosas esenciales, la libertad sobre los puntos de vista subjetivos, el desprendimiento personal, la paciencia, el gusto por el esfuerzo diario, la confianza en la acción escondida de la gracia que se manifiesta en los sencillos y en los pobres (cf. Tit 1, 7-8)" (PDV 26).

Por otra parte, el sacerdote ha de ser ayudado a vivir en la dinámica de encontrar siempre en Dios el último fundamento de su existencia ya que él como "todo hombre, creado por Dios y redimido con la sangre de Cristo, está llamado a ser regenerado "por el agua y el Espíritu" (cf. Jn 3, 5) y a ser "hijo en el Hijo" (PDV 45). Él, como todo hombre, tiene que vivenciar como propia esta vocación religiosa humana, constitutiva de su ser como persona, pues "en este designio eficaz de Dios está el fundamento de la dimensión constitutivamente religiosa del ser humano, intuida y reconocida también por la simple razón: el hombre está abierto a lo transcendente, a lo absoluto; posee un corazón que está inquieto hasta que no descanse en el Señor" (PDV 45).

4. Estímulo y ayuda al crecimiento y maduración permanente como cristiano

Es cierto que el sacramento del Orden, como sacramento propio y específico del sacerdote, constituye una vocación "específica" a la santidad, como veremos a continuación. Pero el Concilio y PDV nos recuerdan también, y ante todo, la "común" vocación a la santidad. "Esta santidad se fundamenta en el Bautismo, que caracteriza al presbítero como un "fiel" (Christifideles), como un "hermano entre hermanos", inserto y unido al Pueblo de Dios, con el gozo de compartir los dones de la salvación (cf. Ef 4, 4-6) y en el esfuerzo común de caminar "según el Espíritu", siguiendo al único Maestro y Señor. Recordemos la célebre frase de San Agustín: "Para vosotros soy obispo, con vosotros soy cristiano. Aquel es un nombre de oficio recibido, éste es un nombre de gracia; aquél es un nombre de peligro, éste de salvación" (PDV 20). Así pues para el sacerdote, como fiel cristiano, también son válidas las palabras del Papa cuando invita a todos a vivir "la formación cristiana como "un continuo proceso personal de maduración en la fe y de configuración con Cristo, según la voluntad del Padre, con la guía del Espíritu Santo" (ChFL 57). El Papa habla de un proceso que se va desarrollando en el tiempo, en un crecimiento continuo de transformación en Cristo. De nuevo nos lo recuerda cuando nos dice que "la formación espiritual ha de ocupar un puesto privilegiado en la vida de cada uno, llamado como está a crecer ininterrumpidamente en la intimidad con Jesús, en la conformidad con la voluntad del Padre, en la entrega a los hermanos en la caridad y en la justicia" (ChFL 60).

En este sentido el sacerdote necesita ser ayudado a desarrollar este crecimiento como cristiano, como oyente de la Palabra, como fiel discípulo de Cristo, como hombre de intimidad con el Señor, como hombre de Dios, como hombre de la caridad, etc. Crecimiento exigido mucho más todavía en virtud de su ordenación sacerdotal.

5. Estímulo y ayuda al crecimiento y maduración permanente como sacerdote

Hemos señalado anteriormente que el sacerdote tiene una espiritualidad "específica", en virtud del sacramento del Orden. "Con la misma claridad el texto conciliar habla de una vocación "específica" a la santidad, y más precisamente de una vocación que se basa en el sacramento del Orden, como sacramento propio y específico del sacerdote, en virtud pues de una nueva consagración a Dios mediante la ordenación. A esta vocación específica alude también San Agustín, el cual, a la afirmación "Para vosotros soy obispo, con vosotros soy cristiano", añade esta otra: "Siendo, pues, para mí causa del mayor gozo el haber sido rescatado con vosotros, que el haber sido puesto a la cabeza —siguiendo el mandato del Señor— me dedicaré con el mayor empeño a serviros, para no ser ingrato a quien me ha rescatado con aquel precio que me ha hecho ser vuestro consiervo".

El texto del Concilio va más allá señalando algunos elementos necesarios para definir el contenido de la "especificidad" de la vida espiritual de los presbíteros. Son éstos elementos que se refieren a la "consagración" propia de los presbíteros, que los configura con Jesucristo Cabeza y Pastor de la Iglesia; los configura con la "misión" o ministerio típico de los mismos presbíteros, la cual los capacita y compromete para ser "instrumentos vivos de Cristo Sacerdote eterno" y para actuar "personificando a Cristo mismo"; los configura en su "vida" entera, llamada a manifestar y testimoniar de manera original el "radicalismo evangélico" (PDV 20). Se trata pues de una configuración con Jesucristo, "Cabeza y Pastor, Siervo y Esposo de la Iglesia" (PDV 23) y "el principio interior, la virtud que anima y guía la vida espiritual del presbítero en cuanto configurado con Cristo Cabeza y Pastor es la caridad pastoral, participación de la misma caridad pastoral de Jesucristo" (PDV 23).

Esta cada vez más estrecha y nítida configuración con Cristo constituye un camino a seguir, una meta a alcanzar que se va realizando en el ejercicio del ministerio: "todos reciben el Espíritu como don y llamada a la santificación en el cumplimiento de la misión y a través de ella. Existe por tanto una relación íntima entre la vida espiritual del presbítero y el ejercicio de su ministerio, descrita así por el Concilio: "al ejercer el ministerio del Espíritu y de la justicia (cf. 2Cor 3, 8-9), (los presbíteros) si son dóciles al Espíritu de Cristo, que los vivifica y guía, se afirman en la vida del espíritu. Ya que por las mismas acciones sagradas de cada día, como por todo su ministerio, que ejercen unidos con el Obispo y los presbíteros, ellos mismos se ordenan a la perfección de vida. Por otra parte, la santidad misma de los presbíteros contribuye en gran manera al ejercicio fructuoso del propio ministerio" (PDV 24). Al mismo tiempo "la relación entre la vida espiritual y el ejercicio del ministerio sacerdotal puede encontrar su explicación también a partir de la caridad pastoral otorgada por el sacramento del Orden. El ministerio del sacerdote, precisamente porque es una participación del ministerio salvífico de Jesucristo Cabeza y Pastor, expresa y revive su caridad pastoral, que es a la vez fuente y espíritu de su servicio y del don de sí mismo" (PDV 24).

Así pues, el ejercicio del ministerio, vivido con la misma caridad pastoral de Jesucristo, va madurando al sacerdote, va formando en él la imagen cada vez más viva de Cristo, y hace que se vaya configurando, en un proceso siempre vivo y dinámico, con Cristo, Cabeza y Pastor, Siervo y Esposo de la Iglesia.

Este dinamismo de la vida sacerdotal ya quedó expresado el día de la ordenación. El Obispo preguntaba si se estaba dispuesto a recorrer este camino de configuración con Cristo de esta manera: "¿Queréis uniros cada día más a Cristo?". Y, después de que el elegido manifestara su asentimiento, el Obispo le indicaba que sería Dios el protagonista de este proceso de configuración con Cristo vivido día a día con estas palabras: "Dios, que comenzó en ti la obra buena, él mismo la lleve a término". Esa obra buena comenzó el día de su creación, siguió el día de su elección bautismal, continuó con su elección sacerdotal -vocación al sacerdocio-y se actualiza permanentemente en la vocación constante -vocación en el ministerio- que Dios va haciendo a lo largo de toda su vida para que se plenifique totalmente como hombre y como sacerdote hasta llegar a la meta eterna. Y el itinerario a recorrer para llegar a ella es Cristo crucificado. De ahí que al recibir la patena con el pan y el cáliz con el vino el Obispo le indique el camino y el proceso a seguir: "Considera lo que realizas e imita lo que conmemoras, y conforma tu vida con el misterio de la cruz del Señor" (Ritual de Ordenes). Con estas palabras el Obispo expresa la dinámica existencial que arranca del sacramento del Orden.

Así pues, por una parte, en la ordenación termina un proceso formativo integral e inicial que preparaba al sacerdocio. Ahora, con la ordenación, comienza un proceso de maduración y crecimiento integral y permanente donde el sacerdote se va configurando cada día más con Cristo Cabeza y Pastor, Siervo y Esposo de la Iglesia y de la humanidad, siendo por tanto, cada día más fiel reflejo, más sacramento, más transparencia viva de su presencia y acción entre nosotros.

Y es el mismo ejercicio del ministerio, si se hace bajo la guía del Espíritu, el que sitúa en esta dinámica de crecimiento y de maduración interior y pastoral. En este sentido, se podría decir que el presbítero va "presbiterándose" en el día a día de su ministerio, pues va configurándose a Cristo, va haciéndose cada vez más realidad en él las palabras del Apóstol "ya no vivo yo sino que es Cristo quien vive en mí" (Gál 2,20).

La ayuda personal y estructural a los sacerdotes ha de ir encaminada, por tanto, a favorecer este proceso permanente de maduración y crecimiento integral -como personas, como cristianos y como sacerdotes-, y todo ello entendido como aspectos de un único proceso de realización personal. De esta forma, la finalidad de este servicio a los sacerdotes a su formación integral y permanente "debe ser el mantener vivo un proceso general e integral de continua maduración, mediante la profundización, tanto de los diversos aspectos de la formación —humana, espiritual, intelectual y pastoral—, como de su específica orientación vital e íntima, a partir de la caridad pastoral y en relación con ella" (PDV 71).

6. Estímulo y ayuda al crecimiento y maduración pastoral permanente del presbítero

"Os daré pastores según mi corazón" (Jer 3,15) promete Dios a su pueblo. Los sacerdotes, como colaboradores de los obispos, han recibido la misma misión de Jesús, "el gran Pastor de las ovejas" (Heb 13,20). A ellos les encomienda el Señor hoy la misión de animar la nueva evangelización de esta humanidad. Así, son empujados por el Espíritu para que mediante la caridad pastoral evangelicen a esta sociedad de forma actual, creíble y eficaz.

La formación permanente en esta dimensión pastoral mantendrá al sacerdote en esta "tensión misionera", en permanente escucha del Espíritu que guía a su Iglesia en la extensión del Reino de Dios.

a) Finalidad y objetivos de la formación pastoral

La Formación pastoral ha de proponerse, a través de las distintas modalidades que se puedan ofrecer, los siguientes objetivos: 1) Ayudar a que el presbítero vaya configurándose progresivamente como imagen transparente y viva de Jesús Buen Pastor. Para ello ha de ir creciendo y asimilando en el ejercicio de la caridad pastoral aquellas actitudes de Jesús, Pastor de su Iglesia y de la humanidad. De esta forma el presbítero irá creciendo en la sensibilidad del pastor, que lo capacite para asumir responsabilidades, sopesar problemas, establecer prioridades, elegir medios adecuados de solución desde la fe y según las exigencias de la pastoral (cf. PDV, 58). Sensibilidad pastoral que lo empuje a un mejor conocimiento de la situación de los hombres a quienes es enviado, al discernimiento del Espíritu en las circunstancias históricas, a la búsqueda de métodos y formas más adecuados para ejercer hoy el ministerio (PDV, 72); 2) Ayudar a buscar y vivir una pastoral actual, creíble y eficaz. Se trata de que el sacerdote, a través de la formación permanente pastoral, vaya conectando con aquellos signos evangelizadores de Jesucristo y los Apóstoles, que garantizan y certifican a los enviados por Dios en medio de su pueblo para apacentar el rebaño. De esta forma su misión será siempre actual, creíble y eficaz; 3) Aprender a crecer como pastores en un nuevo estilo ministerial de evangelización que ayude a la instauración y extensión del Reino de Dios.Ante el desafío de una "nueva evangelización", se impone un tipo de formación que entrañe la radicalidad evangélica, descubran a Cristo como el Señor de esta Historia, busquen los modos de hacer evidente y atractiva la Buena Noticia para este mundo de hoy y faciliten el encuentro con la justicia y la pobreza.

Por ello, la Formación pastoral pondrá en común las experiencias pastorales y evangelizadoras que se estén realizando y será foro para intercambio de proyectos y de acciones y acogerá los logros y los intentos de una Iglesia en la frontera de la misión; será ocasión de descubrir los recursos que cada edad y cada experiencia tienen para poder vivir un nuevo proyecto ministerial actualizado, así como de aquilatar más los proyectos y las acciones que se lleven a cabo comunitariamente (diócesis, arciprestazgo, sector...) y facilitará avanzar en mini-especializaciones en la dedicación pastoral, cada vez más necesarias.

Otros fines de la formación pastoral pueden ser los siguientes: 1) Profundizar en el análisis de los problemas y de las posibilidades evangelizadoras que el actual contexto socio-cultural plantea a la fe cristiana eclesial, para deducir con efectividad conclusiones y programaciones de pastoral evangelizadora. Aprender a objetivar las situaciones según sus verdaderas causas sociales, culturales y personales, y a saber leerlas a la luz de la fe y de la esperanza que nos testimonia la Historia de la Salvación; 2) Promover la búsqueda de nuevos modos de acogida, aproximación personal, diálogo pastoral y métodos de "nueva apologética", como medios de evangelización; 3) Adiestrar para poder presidir comunidades maduras yen la guía pedagógica de los grupos cristianos hacia esa madurez, mediante nuestro servicio a la Palabra, a los Sacramentos y a la comunión de las personas y grupos; 4) Educar para compartir corresponsablemente la misión con presbíteros, religiosos/as y seglares en la pastoral de conjunto y para acompañar individual y asociadamente al laicado en sus compromisos seculares; 5) Avanzar en la catequesis misionera y en la pedagogía evangelizadora de la religiosidad popular; 6) Progresar en el acercamiento de grupos y comunidades eclesiales hacia el compromiso con los pobres, hacia los países del Tercer Mundo y hacia iniciativas de reconciliación social; 7) Apoyar y animar nuevos compromisos misioneros entre los sacerdotes.

De todo lo expuesto hasta aquí se deduce que la formación pastoral no puede reducirse a un simple aprendizaje, dirigido a familiarizarse con una técnica pastoral, sino que es fundamentalmente un modo de ser y de estar entre los hombres y con los hombres, que le lleva a actualizar los sentimientos y actitudes de Cristo buen Pastor: "tened entre vosotros los mismos sentimientos que Cristo" (Flp 2, 5). La formación pastoral ha de ayudar a que el sacerdote, fundado siempre en claras motivaciones de fe y de exigencia evangelizadora, salga al encuentro de los hermanos para llevar a cabo la misma misión de Cristo. La formación pastoral se desarrolla, pues, mediante la reflexión madura y la aplicación práctica de criterios y decisiones tomadas a la luz de la caridad pastoral.

b) Contenidos de la formación pastoral

Por todo ello, además del asesoramiento personal y el acompañamiento pastoral por parte del Obispo y de los colaboradores designados al afecto, se requiere una profundización en aspectos básicos de formación pastoral, entre los que hay que destacar los siguientes: 1) Fundamentos bíblicos y magisteriales de la pastoral; 2) Análisis evangélico de la sociedad actual; 3) El discernimiento evangélico y la planificación pastoral; la programación pastoral; concepto de evangelización misionera y sus contenidos fundamentales; 4) La estructura sacramental de la Iglesia y su hacer evangelizador; 5) La diaconía evangelizadora en un mundo injusto y desigual: el servicio a los pobres; 6) La doctrina social de la Iglesia; 7) La ministerialidad eclesial y el ministerio ordenado; 8) La pastoral catequética; 9) La iniciación cristiana; 10) La pastoral sacramental y litúrgica; 10) Cómo establecer y acompañar pastoralmente a comunidades cristianas maduras; 11) Promoción, formación y acompañamiento de los laicos; 12) La presidencia de los arciprestazgos; 13) El acompañamiento a los agentes de pastoral de los diversos sectores; 14) El uso pastoral de los Medios de comunicación social, etc.

c) En conclusión

Al comienzo de este artículo recordaba que la atención y ayuda al crecimiento y maduración integral de los presbíteros era calificada por el Santo Padre como tarea de máxima importancia para el futuro de la Iglesia y de la evangelización. Después de este recorrido, que ha querido poner de manifiesto las dimensiones, formas y responsables de esta urgente pastoral de los presbíteros, sólo me queda volver a dejar la palabra al Santo Padre que exhorta a todos para que ninguna circunstancia ni dificultad impida esta ayuda al crecimiento, formación y maduración integral y permanente de los presbíteros.

Así pues, nos dice: "Las condiciones en las que, con frecuencia y en muchos lugares, se desarrolla actualmente el ministerio de los presbíteros no hacen fácil un compromiso serio de formación: el multiplicarse de tareas y servicios; la complejidad de la vida humana en general y de las comunidades cristianas en particular; el activismo y el ajetreo típico de tantos sectores de nuestra sociedad, privan con frecuencia a los sacerdotes del tiempo y energías indispensables para "velar por sí mismos" (cf. 1Tim 4,16).

Esto ha de hacer crecer en todos la responsabilidad para que se superen las dificultades, e incluso que éstas sean un reto para programar y llevar a cabo un plan de formación permanente, que responda de modo adecuado a la grandeza del don de Dios y a la gravedad de las expectativas y exigencias de nuestro tiempo" (PDV 78).

Por eso insiste el Papa: "Es responsabilidad de cada sacerdote, de su obispo y de la propia comunidad eclesial a la que sirve, procurar los medios necesarios para poder dedicar parte del tiempo a la formación en los diversos campos durante toda la vida, sin que este importante deber se vea impedido por las diversas y numerosas actividades que la vida pastoral conlleva ni por los compromisos que configuran la misión sacerdotal" (Juan Pablo II a los Obispos españoles en su Visita "ad limina", 29-9-97 (Ecclesia, 2.862, 1997, 2).

BIBL. — Sacerdotes, día a día, Madrid 1995. La Formación Humana de los sacerdotes según "Pastores daba vobis", Madrid 1994. La Formación espiritual de los sacerdotes según "Pastores dabo vobis", Madrid, 1995. La Formación Espiritual de los sacerdotes según "Pastores daba vobis", Madrid 1996. La Formación Intelectual de los sacerdotes según "Pastores dabo vobis", Madrid 1996. Plan de Formación permanente integral. Proyecto de las Delegaciones para el clero de Andalucía. 2000. Fco. JAVIER DIAZ LoRITE, San luan de Ávila y "Pastores dabo vobis". Actas del Congreso Internacional "El Maestro Ávila", Madrid 2001.

Fco. Javier Díaz Lorite


Profetismo
DPE

El término profeta es importante en la Sagrada Escritura; todos conocemos el lugar y la extensión de los escritos proféticos en el A.T, y cómo se nos presentan las profecías mesiánicas como anuncio que prepara la llegada del Mesías. Los profetas supusieron una renovación y maduración de la fe del pueblo israelita en la línea de la interioridad, la radicalidad, la coherencia culto y compromiso social, y la universalidad de la fe en el Dios verdadero. Al mismo tiempo, nos cuesta precisar el significado del profeta y de la profecía, pues espontáneamente tiende a unirse con la adivinación del futuro y la premonición de los acontecimientos que van a suceder; nada más alejado del verdadero profetismo. Por otro lado, somos invitados constantemente a ser profetas en nuestro tiempo, en medio de una sociedad que presenta muchas ambig,edades y que está caracterizada por la tribialización de los valores morales, la superficialidad y la insolidaridad con el Tercer Mundo.

1.° El profetismo en la Biblia. El término para designar al profeta es nabí que significa "el que ha sido llamado por Dios". Su actuación profética se produce en el contexto social, económico y religioso que vive el pueblo de Israel en las diferentes situaciones históricas. Los profetas tienen dos características importantes: una experiencia de Dios que les convierte en portavoces de sus designios de salvación para sus conciudadanos; y comparten con los demás la situación por la que pasa el pueblo, así como su necesidad de liberación. La conjunción de estos dos elementos les hace ver el futuro con una mirada de renovación y de gracia (1 Sam. 9, 6-7. 20; 2 Re. 5, 20-27). Son testigos de que los planes de Dios no coinciden con los caminos de los hombres (Is. 55, 8-9), y expresan abiertamente lo que Dios les sugiere para destruir y edificar, para sostener y consolar, para denunciar y anunciar (Jer. 1,10). El profeta es consciente de su pequeñez, limitación e impureza (Is. 66,5), pero al mismo tiempo siente que su vocación y misión les viene de Dios. Intercede constantemente en favor del pueblo (1 Sam. 12, 19-23; Am. 7, 2-5) y ora para que las situaciones sean más acordes con la justicia y el derecho. "En el `cara a cara' con Dios, los profetas extraen luz y fuerza para su misión. Su oración no es una huida del mundo infiel, sino una escucha de la palabra de Dios, es, a veces, un debatirse o una queja, y siempre, una intercesión que espera y prepara la intervención del Dios salvador, Señor de la historia (cf. Am 7, 2.5; Is. 6,5. 8.11; Jn. 1,6; 15, 15-18; 20, 7-18)" (CEC 2584).

El lenguaje de los profetas es sencillo, está rebosante se sentimientos y parten de la descripción de la situación en términos de injusticias, de culto falso, de confianza en las riquezas, de alianzas políticas inadecuadas, de escarmio del pobre y de idolatría de todo tipo. La llamada a la conversión que hacen los profetas tiene como referencia la paciencia e insistencia con que Dios ama, perdona y espera que el pueblo cambie. El anuncio del castigo siempre queda abierto a la esperanza de salvación; ésta se sostiene en al misericordia de Dios y en el pequeño "resto de Israel", los sencillos y piadosos que permanecen fieles a la alianza y lo esperan todo de Dios (So 3, 11-20). Cuando llega la esperanza del exilio y el destierro, en tiempos del profeta Jeremías, aparece un interrogante doloroso: ¿Dios ha abandonado a su pueblo? El profeta Ezequiel mantiene la esperanza de que Dios volverá a reunir a su pueblo; el segundo Isaías (cap. 40-55) insiste en este mismo mensaje: se puede esperar en Dios porque nunca se olvida de su pueblo. Este talante profético habla de los tiempos mesiánicos y se aplica a Jesucristo. En tiempos de la helenización la profecía se centra en la esperanza de la salvación escatológica de una nueva creación donde se cumplirá todo lo que estaba predicho.

2.° Jesús es el profeta. "En múltiples ocasiones y de muchas maneras habló Dios antiguamente a nuestros padres por los profetas. Ahora, en esta etapa final, nos ha hablado por su Hijo, al que nombró heredero de todo, lo mismo que por él habrá creado los mundos y las edades". (Heb. 1, 1-2).

En los Evangelios Jesús aparece con los rasgos propios del profeta, (Lc. 24,19), las gentes acogen con entusiasmo su predicación, sienten que algo nuevo está surgiendo, y los pobres y pecadores reciben la Buena Noticia de que ha llegado el Reino, como el futuro nuevo y definitivo. Jesús no se da a sí mismo el título de profeta pero alude a este término cuando siente el rechazo: "Jesús les dijo: sólo en su tierra, entre sus parientes y en su casa, desprecian a un profeta" (Mc. 6,4; Cf. Lc. 13, 33-34). Jesús en su vida pública cuestionó el sistema socio- religioso de Israel, el modo de cumplir la ley, el funcionamiento del Templo, la religiosidad farisaica y la imagen de Dios de los fariseos. Se enfrentó a las clases dirigentes, no se dejó acaparar por ninguno de los grupos que había en Israel y proclamó el Evangelio del Reino con todo lo que tenía de novedad en la comprensión de Dios como Padre (Abbá), el sabernos sus hijos e iguales a nuestros hermanos, el amar a los enemigos, el perdón incondicional, la justificación por la fe y no por las obras, la tarea de construir el Reino y la esperanza sólo en Dios. En Mt. 5, 20-47 Jesús corrige la Ley y su interpretación, y nos abre al horizonte de la gratuidad, fundamentado en la misericordia entrañable de Dios Padre y en el estilo de vida de las Bienaventuranzas, Jesús llama a todos a la conversión: "El tiempo se ha cumplido y el Reino de Dios está cerca; convertíos y creed en la Buena Nueva" (Mc. 1, 15); no es una cuestión moralizante o una decisión voluntarista, sino la apertura a la gracia que viene de lo alto (Jn. 6,44; 12,32) para responder al amor del Padre que nos ha amado primero (1 Jn. 4,10). "La vida entera de Cristo fue una continua enseñanza: su silencio, sus milagros, sus gestos, su oración, su amor al hombre, su predilección por los pequeños y los pobres, la aceptación total del sacrificio en la cruz por la salvación del mundo, su resurrección, son la actuación de su palabra y el cumplimiento de la revelación" (CT. 9).

3.° El profetismo en las primeras comunidades. El día de Pentecostés (Hech. 2, 17-18) el misterio pascual se consumó con la venida del Espíritu Santo; "en este día se revela plenamente la Santísima Trinidad. Desde ese día el Reino anunciado por Cristo está abierto a todos los que creen en Él: en la humildad de la carne y en la fe, participan ya en la Comunión de la Santísima Trinidad. Con su venida, que no cesa, el Espíritu Santo hace entrar al mundo en los "últimos tiempos", el tiempo de la Iglesia, el Reino ya heredado, pero todavía no consumado" (CEC 732). Vemos los efectos de Pentecostés; los Apóstoles que han recibido el Espíritu proclaman "las maravillas de Dios" (Hech. 2,11) y Pedro dice que la efusión del Espíritu es la manifestación de los tiempos mesiánicos (Hech. 2, 17-18) Pablo nos recuerda en el capítulo 12 de 1° Corintios que en las comunidades cristianas hay múltiples dones, pero un sólo Espíritu; el don de profecía es de los más importantes en las comunidades (1 Tes. 5,19s; 1 Car. 12,28; Rom. 12,6), pues junto con los apóstoles constituyen el fundamento de la Iglesia: "...pues fuisteis edificados sobre el cimiento de los apóstoles y profetas, con el Mesías Jesús como piedra angular" (Ef. 2,20).

También sabemos que los cristianos que tenían el don de profecía dinamizaban las celebraciones litúrgicas; en el capítulo 14 de la la Corintios se hace un análisis sobre los carismas, y se da un criterio de discernimiento: hay que preferir los dones útiles y de servicio a los llamativos. El capítulo 13 de la Corintios está entre las características de una comunidad carismática y el ejercicio de los carismas en las asambleas litúrgicas; se nos propone el amor a los demás como el camino de vida cristiana y el criterio básico de discernimiento en todas las cuestiones eclesiales.

4.° Vivir hoy el carisma de la profecía. La fe madura es un camino de conversión constante y de búsqueda del encuentro con Dios en los acontecimientos históricos con la confianza de que Dios lleva la existencia hacia la plenitud escatológica. Los auténticos profetas son testigos excepcionales de la experiencia auténticas del Dios de Jesús y del celo por la causa del Reino de Dios y su justicia. Para los profetas Dios es lo primero y lo más importante; son hombres de oración contemplativa que nos ayudan a mirar la vida con los ojos de Dios. Desde esta experiencia de Dios analizan las realidades históricas para discernir los signos de los tiempos, es decir, los acontecimientos de gracia por los que Dios pasa por la historia o ésta se abre al proyecto de Dios. Los profetas son defensores hasta gastar y dar la vida en la causa de los pobres, los débiles, los marginados, etc.; el profeta une su suerte a la causa de los más pobres y se implica hasta el final. La actitud interior de desprendimiento de los bienes y la gratuidad en el servicio es lo que abala la palabra del profeta. Todos los cristianos, por el Bautismo y la Confirmación, estamos llamados a ser profetas, dóciles a la acción del Espíritu, y continuadores de la misión de Jesús. La sociedad necesita contraste, aliento, denuncia y propuestas nuevas; lo importante es estar a la escucha del Espíritu para que nuestras palabras y gestos sean los de Dios y los que mejor pueden liberar al hombre de hoy. Todo el capítulo octavo de Romanos, y especialmente los versículos 18-39 son la expresión de cómo actúa el Espíritu y con qué actitud tenemos que acoger su acción salvadora para alumbrar la humanidad nueva.

Jesús Sastre


Programacion pastoral

Programación pastoral
 DPE

SUMARIO: 1. Punto de partida. - 2. ¿Por qué es necesario programar? - 3. Hacia una definición de programación. - 4. Concretando aún más: ¿Qué instancias se ven implicadas en una programación? - 5. ¿Qué implica una recta programación? - 6. Criterios básicos para programar.

1. Punto de partida

La programación pastoral es un termómetro para valorar el talante pastoral de una parroquia, de un arciprestazgo, de un movimiento, de una comunidad, e incluso de una Diócesis.

La programación es una herramienta, "un proyecto evangelizador de futuro, en el que se fijan y coordinan objetivos y acciones"; es un ejercicio necesario de prospección para prever el futuro de nuestra Iglesia (favoreciendo la acción del Espíritu Santo).

2. ¿Por qué es necesario programar?

- Para hacer posible la Iglesia de comunión y corresponsabilidad. "Dime cómo programas y te diré qué modelo de Iglesia estás haciendo".

- Desclericalizar la Iglesia y evitar "personalismos" o "reinos particulares".

- Para abrirnos a otras personas y comunidades.

- Reconocer y potenciar los carismas del Espíritu.

- Coordinar fuerzas para evangelizar en una sociedad que ya no piensa en cristiano, ya no siente en cristiano, ni actúa en cristiano.

- Potenciar los equipos de trabajo y vida.

- Crear mentalidad de Iglesia diocesana y de pastoral de conjunto.

- Es un signo de los tiempos: se programan las personas en un proyecto de vida, las familias, las empresas, los partidos, la sociedad...

- Es la forma de ser efectivos y honrados, de respetarnos como personas y respetar a los demás, y de potenciar una colaboración seria y generosa.

- Es copiar la "pedagogía de Dios", que también ha "programado" su historia de Salvación: Creación, Antiguo Testamento, Nuevo Testamento...

- Sólo la comunidad que programa:

  • sabe lo que es,

  • sabe dónde está,

  • sabe dónde quiere ir,

  • sabe cómo seguir caminando,

  • es consciente de sus límites y virtudes,

  • se sabe lo penúltimo, al servicio y como mediación del Espíritu Santo y de los hombres.

Gracias a la programación se equilibran las cuatro dimensiones que hacen una Iglesia particular: Comunión, Liturgia, Evangelización, Diakonía.

Gracias a la programación se equilibran también las cuatro dimensiones para un sano crecimiento de las personas y comunidades:

- Inserción eclesial (vivencia comunitaria).

- Anuncio del Evangelio (descubrimiento del mensaje).

- Personalización de la fe (conversión).

- Compromiso eclesial y social (vivencia de carismas y ministerios).

La programación es necesaria, al menos por estas razones:

  • Honestidad: ni me puedo quemar, ni debo quemar a los demás o jugar con ellos. Programar es creer en los demás y en sus cualidades y valores.

  • Modelo de Iglesia: Dime cómo programas y te diré en qué Iglesia crees.

  • Termómetro para determinar la vitalidad de una comunidad: son imprescindibles los consejos.

  • Obediencia al Espíritu Santo: "Si el Espíritu dicen que es una paloma, necesita al menos pistas de aterrizaje".

El espíritu teologal de la programación es éste: "Forma parte de la caridad hecha amor y servicio creativo, discernido, metódico y eficaz".

No es lo mismo planificación que programación. La planificación es la determinación de los grandes valores. La programación, la concreción de esos mismos valores, aquí y ahora.

Es necesario programar porque es necesario soñar. Dios ha colocado siempre a sus amigos ante utopías imposibles (Abraham, Moisés, Profetas, Pablo...).

La programación es la obediencia a la verdad (1 Pe 1,22). La no dispersión de energías porque tenemos pocas y necesitamos concentrarlas en el único posible (es la definición de paciencia que da Tomás de Aquino). Programar es realizar el hoy de Dios, liberándonos de la esclavitud del pasado y de la opresión del presente, abriendo futuro.

3. Hacia una definición de programación

Una primera definición funcional de programación sería ésta:

Determinar el mejor camino desde el dónde estamos y hacia dónde queremos llegar, teniendo en cuenta: a) los condicionantes y las circunstancias del punto de partida (recursos, obstáculos, potencialidades) y b) las exigencias del ideal.

Existen dos modelos complementarios de programación:

  1. De demandas y necesidades (se parte de la realidad).

  2. De prospectivas (se parte del ideal que se quiere conseguir).

Desde lo afirmado, se pueden ya, ofrecer dos definiciones de programación:

  1. Selección de objetivos y acciones dosificados, progresivos, coordinados y evaluados que hacen que la Iglesia particular (o parroquia o arciprestazgo) sea lo que tenga que ser y dé respuesta evangelizadora en cada momento histórico, implicando a todos los agentes de pastoral y comunidades.

  2. Proceso orgánico de comunión eclesial que lleva a la Iglesia particular a buscar los objetivos y acciones y a potenciar los recursos humanos y materiales más adecuados en orden a hacer posible la comunión intraeclesial y la evangelización del entorno social en el que vive.

Insistimos: con la programación se quiere evitar una comunidad piramidal o sólo de sectores, o sólo de grupos con cierta relación de afinidad y relación entre ellos, o sólo de comunidades independientes, y hacer posible una comunidad de comunidades corresponsable y evangelizadora.

Toda programación debe responder a estas preguntas: por qué (objetivos): situación y necesidades, ideario, objetivos y acciones anteriores; qué (acciones); cómo (medios): recursos y actividades; cuándo (tiempos); dónde y para quién (lugar y destinatarios); quiénes (responsables).

En toda programación se dan "niveles" o instancias: todo el pueblo de Dios; parroquias e institutos; movimientos y comunidades de base; sectores: compromiso, comunión, liturgia, kerigma.

¿Qué agentes deben programar? -Todos, en diversos estamentos y comunidades de referencia.

¿Qué pasos se dan en una programación? -Revisión de lo andado y análisis de la situación; elaboración técnica de objetivos y acciones; comunicación a todo el pueblo; realización; revisión.

¿Cuáles son las exigencias de toda programación? -Que mejore el punto de partida (que sea alternativa); que responda a lo que viene de la realidad (signos de los tiempos) "no se puede remar contra los signos de los tiempos": libertad, dignidad, igualdad, corresponsabilidad, participación, etc.; que parta de las comunidades parroquiales y arciprestales. Se definen como ámbito en el que la totalidad de la oferta de salvación se encuentra con la cotidianeidad de la vida de todos los hombres. Siempre abiertos a lo diocesano.

En resumen, con la programación se quieren evitar los vicios del individualismo y personalismo, del ir por libre o como francotiradores, de la improvisación o de la rutina. Se busca desarrollar la comunión, la corresponsabilidad, el compromiso que implique a todos, el saber trabajar con constancia y paciencia, el trabajo en equipo, la ayuda y la fraternidad.

4. Concretando aún más: ¿Qué instancias se ven implicadas en una programación?

La parroquia, arciprestazgo, organismos diocesanos y la propia diócesis.

La parroquia como unidad primaria de atención y acción pastoral.

El arciprestazgo como unidad básica de atención y acción pastoral de conjunto.

Las delegaciones diocesanas, como entidades diocesanas de apoyo a las comunidades parroquiales y a los arciprestazgos.

Toda la diócesis, a través de los planes diocesanos de pastoral, propuestos principalmente por el Consejo Pastoral Diocesano y sancionados por el ordinario.

Y, tanto en las parroquias, como en los arciprestazgos, como en la diócesis, cobran protagonismo especial los consejos de pastoral. Advertimos de un círculo vicioso: no se cree en la programación porque no se cree en los consejos; donde hay consejos, es necesario y obligado programar.

5. ¿Qué implica una recta programación?

Una acertada programación implica:

  • Clara conciencia eclesial diocesana.

  • Valentía profética: no se programa sólo desde lo que hay (punto de partida) sino para y hacia dónde se quiere llegar (punto de llegada).

  • Realismo (se parte de necesidades sentidas).

  • Totalidad: Todos implicados y todos necesarios.

  • Flexibilidad y metodología realista: No todo de golpe, por etapas.

  • Renovación en los agentes de pastoral: de mentalidad, de sensibilidad comunitaria, de seriedad en el trabajo y capacidad de autocrítica y revisión, de coordinación incansable, de humor-amor-paciencia.

  • Es un ejercicio de participación y responsabilidad.

6. Criterios básicos para programar

1. Análisis de realidad y selección de objetivos: Pocos y que sean fundamentales y englobantes. Desde la revisión de los anteriores. Desde aquello a lo que se quiere dar prioridad. De acuerdo al Evangelio y a lo que la Iglesia pide hoy. Conociendo la realidad eclesial y social (necesidades sentidas). Atendiendo esas demandas en las cuatro dimensiones de la Iglesia. Potenciando nuevas ofertas, particularmente a los más alejados.

2. En la selección de acciones: Pocas y derivadas de los objetivos. Que sean realizables y no sólo utópicas o como declaración de buenas intenciones. Sentidas, entendidas y asumidas por los interesados.

3. En la forma de llevarse adelante: fijar muy bien los destinatarios, los medios, los responsables, los tiempos, la revisión (evaluación).

4. En la evaluación: criterio realista: una cosa es lo que se quiere; otra, lo que es; y otra, lo que se puede hacer. Criterio eclesial: de fidelidad al Espíritu y a la Iglesia. Criterio de continuidad: lejos de desanimarnos, debe estimularnos a seguir caminando.

5. Hacer un informe periódico por escrito. Para sacar al menos esta conclusión: "Hemos hecho poco, pero merece la pena volver a intentarlo y seguir en esta línea".

En orden a una pastoral de conjunto diocesana, lo anteriormente expuesto es urgente, en las dimensiones que abarca, para los arciprestazgos. Que no se conciben, como queda dicho, como un ente superior o superpuesto a la Parroquia, sino como la continuidad natural de la misma, para potenciar sus diversas dimensiones.

Desde el Derecho Canónico se pide, e insistimos en ello, que el arciprestazgo fomente y coordine acciones comunes y facilite la tarea pastoral de las parroquias.

Para no quedarnos en declaraciones de buenas intenciones, es muy importante, insistimos en ello, la creación y buen funcionamiento de los consejos parroquiales y del Consejo Arciprestal.

BIBL. — R. BERZOSA MARTÍNEZ, Para comprender y vivir la Iglesia Diocesana, Burgos 1998.

Raúl Berzosa Martínez


Proyecto de vida
DPE

El Proyecto Personal es un instrumento de renovación espiritual, personal y comunitario. Es, a la vez, una participación libre o un tratar de favorecer la acción del Espíritu; y es, además un instrumento de responsabilidad personal y de animación comunitaria. Aunque la santidad no es cuestión de técnicas, éstas pueden ayudar a vivirla.

El proyecto de vida lo hacen las personas y los miembros de una comunidad, normalmente al comienzo de un curso o de un año natural. Contempla todas las dimensiones de la persona. Y, mediante dicho proyecto de vida, se decide el modo de vivir durante un tiempo.

Es, en resumen, un marco doctrinal o declaración de principios evangélicos y pastorales, y, en su caso, comunitarios, para vivir y seguir caminando.

Los campos que incluye un proyecto de vida personal o comunitario hacen referencia a la relación con Dios, con los demás y con uno mismo. Y, si es proyecto comunitario, al carisma, a las obras de apostolado y a la vida de comunidad.

Dicho proyecto de vida es importante revisarlo y contrastarlo.

BIBL. — J. SOVERNIGO, Proyecto de vida, Atenas, Madrid 1990; S. M. ALONSO, Proyecto personal de vida espiritual, Claretianas, Madrid 1993.

Raúl Berzosa Martínez


Pueblo de Dios
 DPE

Es una expresión con gran raigambre bíblica de mucha riqueza teológica. El concilio Vaticano II en la constitución L.G. sitúa el tema del pueblo de Dios después de tratar el misterio de la Iglesia y antes del capítulo dedicado a la jerarquía.

1.° "Os adoptaré como pueblo mío y seré vuestro Dios" (Ex. 3,7). La revelación de Dios en el A.T. corre pareja a la elección de Israel, al éxodo, a la formación del pueblo, a la alianza y al camino hacia la tierra prometida. El pueblo de Israel sólo conseguirá su plena realización siendo el pueblo de Dios. Este pueblo esta llamado a encarnar en la historia "los proyectos de corazón de Dios"; los profetas reavivan en el pueblo las exigencias de la alianza, la justicia y el derecho en favor de lo huérfano, el pobre y la viuda, y despiertan en el pueblo la conciencia de ser un pueblo universal. El pueblo de Dios está llamado a hacer presente el Reino de Dios que historiza en las relaciones y en el estilo de vida la relación de Dios con el hombre; en consecuencia, ninguna realidad histórica se confunde con el Reino de Dios, que actúa como instancia crítica, dinámica y escatológica.

Jesús de Nazaret anuncia el Reino y convoca a una nueva experiencia de pueblo que se constituye sobre la Alianza nueva y definitiva de su entrega personal; el nuevo pueblo de Dios tiene como referencia fundamental a Cristo muerto y resucitado y al don del Espíritu Santo. Cristo resucitado es la cabeza del nuevo pueblo de Dios.

2.° La comunidad de los que tienen el Espíritu de Jesucristo. Jesús llamó personalmente a los discípulos (Mc. 3,14) para que estando con Él conocieran el corazón de Dios Padre, aprendieran una nueva vida y continuaran su misión en el mundo. Todo lo que viven con Jesús de Nazaret adquiere una dimensión definitiva en la experiencia Pascual. Los apóstoles proclaman al mundo entero la buena noticia de que somos hijos de Dios y hermanos en Jesucristo (Mt. 23, 8-11), que lo importante es compartir (Mc. 10, 22-27) y servir (Lc. 22,26). que ha surgido una comunidad de fe y de vida (Hech. 2, 42-45; 4, 32-35) y que hay que anunciar el Evangelio hasta los confines de la tierra (Mt. 28, 18-20).

La constitución Lumen Gentium dice que el pueblo de Dios es el pueblo que cree en Jesucristo encarnado, muerto y resucitado, que permanece unido en la comunión y en el servicio, y que "tiene como fin el dilatar más y más el Reino de Dios en la tierra" (L.G. 9). El pueblo de Dios es universal, pues todos estamos llamados a formar parte de él, y todos los hombres, en diferentes grados, pertenecen al pueblo de Dios (L.G. 13). "Así, pues, la Iglesia ora y trabaja para que la totalidad del mundo se integre en el pueblo de Dios, Cuerpo de Cristo y Templo del Espíritu Santo, y en Cristo, Cabeza de todos, se rinde al Creador Universal y Padre todo honor y gloria" (L.G. 17).

Es necesario entender la Iglesia desde el horizonte del pueblo de Dios y, al mismo tiempo, ver qué elementos del pueblo de Dios sólo se conocen y viven desde el mensaje salvador que constituye el ser y la misión de la Iglesia. La Iglesia es el medio y el ámbito que hace posible el que toda la humanidad llegue a ser pueblo de Dios. "Cuando este pueblo de los más pobres reciba la plenitud de la obra de Dios, mediante el servicio de la Iglesia y que mediante otros métodos que Dios se ha reservado para hacer eficaz su gracia y su presencia, se convertirá en el verdadero pueblo de Dios que va haciendo cada vez más próximo el reino de Dios entre nosotros" (1. ELLACURÍA, Pueblo de Dios, en C. FLORISTÁN y J. J. TAMAYO, Conceptos fundamentales de Pastoral, Cristiandad 1983, 858).

3.° "Buscad primero el Reino de Dios y su justicia". El Reino de Dios es para el pueblo. En los Evangelios los preferidos de Jesús son los enfermos, los marginados y los pecadores. Dios ama a los pobres de una manera especial, no porque sean mejores, sino porque son pobres; y son los elegidos por Dios para llamar a la humanidad entera a la salvación. La Iglesia como pueblo de Dios es y está llamada a ser comunidad de hermanos en favor de los más necesitados. Creyente convertido es el que entiende, interpreta y proyecta desde este compromiso la vida entera.

Esta opción preferencial por los más pobres se desarrolla históricamente a través de procesos de liberación que expresan la acción salvadora de Dios. El pueblo de Dios se alimenta de la vida trinitaria, para poder construir el Reino y en las virtudes teologales encuentra la fuerza para enfrentarse a los conflictos históricos y a los egoísmos humanos. Pecado es todo aquello que impide que el Reino de Dios avance en la historia humana.

4.° La eclesiología del Vaticano II. Es una eclesiología profundamente trinitaria, de comunión y de servicio; parte de la categoría de pueblo de Dios y de la opción preferencial por los más necesitados. "El Espíritu de Jesús está en los pobres y, desde ellos recrea la totalidad de la Iglesia" (J. SOBRINO, Resurrección de la verdadera Iglesia, Santander 1981, 109). La Iglesia, pueblo de Dios, no puede olvidar nunca que es la Iglesia del crucificado, la Iglesia del Espíritu, la Iglesia de los pobres y la Iglesia que vive para el Reino. Somos pueblo sacerdotal (1 Pe 2, 4-10; Ap. 1,6; 5, 9-10; L.G. 10) que se entrega como Jesús. Y es llevada por el Espíritu para ser buena noticia para los más pobres.

- Reino, pueblo de Dios, Iglesia. Son tres realidades indisolublemente relacionadas. Habrá Reino cuando haya pueblo de Dios y viceversa. El Reino tiene que ver con la Iglesia, pero es una realidad más amplia. La Iglesia como sacramento universal de salvación vive en referencia al Reino y al pueblo, y el Reino de Dios no se da en plenitud hasta que llega a constituirse un verdadero pueblo de Dios. Por esto la Iglesia es instrumento excepional, cuya misión consiste en instaurar el Reino entre los hombres. Dios ha querido salvar a los hombres haciendo de ellos "un pueblo que le conociera de verdad y le sirviera con una vida tanta" (CEC 781)

- Características del pueblo de Dios (CEC 782):

- Dios no pertenece a ningún pueblo; ha hecho un pueblo de los que no eran pueblo y los ha constituido como "una raza elegida, un sacerdocio real, una nación santa" (1 Pe 2,9).

- Se llega a ser pueblo por la fe en Cristo y por la recepción del Bautismo.

- El pueblo de Dios tiene por cabeza a Cristo y participa de su misión mesiánica.

- La dignidad y la libertad de los hijos de Dios viene dada por el Espíritu Santo que habita en sus corazones.

- Su ley es el mandamiento nuevo: amar como Cristo nos amó (Jn.13,34). Es la ley nueva de los que viven guiados por el Espíritu Santo (Rom. 8,2; Gál 5,25).

- La misión del pueblo de Dios consiste en ser sal, luz, germen y anticipo de la salvación de Cristo para todo el género humano. El Reino de Dios que Jesús comenzó ha de ser llevado hasta a todos los pueblos de la tierra hasta que llegue la plenitud escatológica. (L.G. 9).

- Es un pueblo sacerdotal, profético y real; todo el pueblo participa de estas tres funciones y tiene las responsabilidades de misión y servicio que se derivan de ellas (R. H. 18-21). Cristo ha hecho del nuevo pueblo "un reino de sacerdotes para Dios su Padre" (L.G. 10); es profético porque se adhiere indefectiblemente a la fe (L.G. 12) y es testigo de Cristo en medio del mundo; y es un pueblo regio porque Cristo por su muerte y resurrección atrae a todos los hombres hacia sí (Jn, 12,32) al presentarse como servidor de todos, y dar la vida en rescate por muchos (Mt. 20,28); los cristianos al servir a los que sufren y a los pobres reconoce en ellos a Cristo. (L.G. 8).

En la Iglesia, pueblo de Dios, todos los miembros están unidos entre sí por la unión con Cristo; el Espíritu Santo es el principio de unión y de acción del pueblo de Dios; pues está plenamente en la Cabeza, Cristo, y en los miembros (M.C.; D.S. 3808).

Jesús Sastre


Quadragesimo Anno
DPE

Al cumplirse los cuarenta años de R.N., el Papa Pío XI, el 15-5-1931, publica Q.A. En 1929, la caída de la bolsa en Wall Street indicaba el final de una época de capitalismo salvaje guiado únicamente por la libre competencia, el mayor enriquecimiento posible y la no intervención de los Estados ante el auge de las multinacionales. Tampoco los Estados comunistas resuelven los problemas económicos y sociales; en este clima de perplejidad aparece un fenómeno sociopolítico nuevo, los totalitarismos en Italia y A'emania. Se dan, por lo tanto, una serie de situaciones nuevas que reclaman una intervención del Magisterio de la Iglesia.

Partes de Q.A. La encíclica tiene una introducción y tres partes. 1.° Beneficios de la encíclica R.N. 2.° Autoridad de la Iglesia en materia social y económica. 3.° Cambio profundo operado después de León XIII.

Contenidos principales de Q.A.

- Pío XI considera a R.N. como carta magna del orden social, y precisa algunos puntos no tratados o suficientemente en R.N; se refiere en concreto a la no confesionalidad de los sindicatos y al salario familiar.

- La Iglesia tiene autoridad y debe manifestarse en cuestiones sociales tales como: el derecho c propiedad y su función social, la relación entre capital y trabajo, ya que ninguno vale por sí solo, la atención al proletariado y la propiedad familiar, el salario justo (familiar y de acuerdo con la situación de la empresa y el bien común), y la restauración del orden social por el principio rector de la economía.

- Hace un análisis de la situación actual desde la siguiente perspectiva: al mercado libre le está reemplazando la dictadura económica. Al propugnar el Pa-pa la restauración del orden social (esto constituye la finalidad de la encíclica), tiene en cuenta los tres sistemas vigentes (capitalismo, marxismo y totalitarismo) y hace una crítica descalificadora de los tres. Del capitalismo condena la acumulación de ganancias que hace el capital, la ley de la oferta y la demanda sin control y un falso concepto de libertad que sólo beneficia a los más poderosos. No admite el comunismo por el rechazo que hace de la propiedad privada, y por la lucha de clases como motor de la historia; reconoce que el socialismo ha aminorado los postulados del marxismo, pero su comprensión del hombre y de la sociedad no pueden ser asumidos por un católico. El totalitarismo no se puede aceptar porque sitúa al Estado por encima del individuo y no pone en práctica el principio de subsidiariedad.

- El nuevo orden social —teniendo en cuenta la crítica a los sistemas—, debe tener en cuenta la inmoralidad de la ley de la oferta y la demanda, evitar la lucha de clases y poner en práctica el principio de subsidiariedad. En este nuevo marco, Pío XI introduce el contrato de sociedad (participación en propiedad, beneficio y dirección de la empresa) como cauce de la relación entre capital y trabajador, la obligatoriedad del salario familiar, y la afiliación del católico a un sindicato no confesional.

- La solución al desorden actual está para Pío XI en la cristianización de la vida económica y la aportación de la caridad cristiana; el camino no es fácil y necesita de la gracia de Dios y-la colaboración de todos.

Principales aportaciones de Q.A. Pío XI hace en esta encíclica dos aportaciones muy importantes: actualiza la reflexión de la DSI a los problemas actuales, y sitúa la cuestión social en los sistemas existentes que, además, están enfrentados. La perspectiva propia de su tiempo le llevó a no matizar adecuadamente la relación entre ser socialista y católico, así como la "prohibición de huelgas" que se daba en la Italia de Musolini. La distinción que hace entre comunismo y socialismo es importante y matizada, aunque termina invitando a los católicos que se han pasado a las filas socialistas a que vuelvan a ámbitos más cercanos a la Iglesia.

Q.A. hace una gran aportación al hablar del contrato de trabajo, que después sería ampliamente desarrollado en la doctrina social de los Papas posteriores. También clarifica un tema que era objeto de discusión: si un cristiano podría militar en un sindicato no católico; Pío XI dice que con ciertas condiciones puede pertenecer a un sindicato neutro.

Jesús Sastre


Redemptor Hominis
DPE

El 4 de marzo de 1979 el Papa Juan Pablo II publicaba su primera encíclica, calificada como programática.

Está dividida en cuatro partes. En la primera, titulada "Herencia", el Papa se sitúa y sitúa a la Iglesia a finales del segundo milenio y, en la línea del pontificado del Papa Pablo VI, muestra una gran confianza en el Espíritu de Verdad y de Amor.

En una segunda parte, titulada "el misterio de la redención", hace una relectura actualizada de lo que significa la redención desde el doble punto de vista humano y divino. Y subraya que la Iglesia tiene como misión redimir y liberar al hombre.

La tercera parte analiza la situación del hombre contemporáneo. Es muy conocida la frase de que "el camino de la Iglesia, hoy, pasa por el hombre concreto". El Papa analiza los miedos del hombre contemporáneo y se pregunta hacia dónde camina el progreso: ¿hacia la construcción o hacia la destrucción?

Finalmente, en una cuarta parte, titulada "La misión de la Iglesia y la suerte del hombre" hará hincapié en el servicio que debe prestar la Iglesia a la verdad y a la transformación de la realidad social.

BIBL. — JUAN PABLO II, Encíclicas, Edibesa, Madrid 1995.

Raúl Berzosa Martínez


Redemptoris Mater
DPE

La encíclica del Papa sobre la Virgen María ve la luz el 25 de marzo de 1987. Con ella quiere enfocar el sentido del Año mariano que se iniciaba el 7 de junio. Año mariano que "quería subrayar cómo con el misterio de la Encarnación la historia de la humanidad ha entrado en la plenitud de los tiempos y que la Iglesia es el signo de esta plenitud" (N° 49).

Consta de tres partes. En la primera, sitúa a María dentro del Misterio de Cristo y hace una lectura de los títulos de la Virgen como llena de gracia, feliz porque ha creído y madre de la Iglesia y de la humanidad.

En una segunda parte, "la madre de Dios en el centro de la Iglesia peregrina", se hace una relectura del Magnificat y se aboga por el camino de la unidad de los cristianos.

Y, ya en una tercera parte, titulada "mediación materna", se centra el Papa en lo que son propiamente las claves de una mariología con los siguientes apartados: Esclava del Señor, Madre de la Iglesia y de cada cristiano.

BIBL. — JUAN PABLO II, Encíclicas, Edibesa, Madrid 1995.

Raúl Berzosa Martínez


Redemptoris Missio
DPE

El 7 de diciembre de 1990 el Papa Juan Pablo II publica una de las encíclicas más voluminosas de su largo pontificado, dedicada a la misión.

Y trata de subrayar el valor permanente de dicha misión hacia los gentiles ("ad gentes").

Resumimos los ocho grandes capítulos. En el primero, se sitúa a Jesucristo como único salvador. La Iglesia es signo e instrumento de salvación y ésta va dirigida a todos los hombres.

El capítulo segundo trata expresamente del "Reino de Dios". Cristo hace presente dicho reino y está unido a su persona y a la Iglesia.

El Espíritu Santo como protagonista de la misión centra la tercera parte de la Encíclica. Dicho Espíritu hace misionera a toda la Iglesia y está operante en todo tiempo y lugar. Incluso se puede decir que la actividad misionera está aún en sus comienzos.

Por eso el cuarto capítulo, enlazando con el anterior, habla de "los inmensos horizontes de la missio ad gentes" que hoy debe dirigirse sobre todo al Sur y a Oriente.

Para responder a cuáles son los caminos de la misión, se insiste, en un quinto capítulo, en el testimonio como primera forma de evangelización, en el primer anuncio, en la formación de las Iglesias locales, y en la encarnación del evangelio en todas las culturas. Es necesario el diálogo interreligioso, siempre teniendo la caridad como fuente y criterio de la misión.

El sexto capítulo habla de los responsables y agentes de la pastoral misionera, y menciona expresamente a los misioneros e Institutos misioneros, a los sacerdotes diocesanos, a los laicos, a los catequistas y a las Congregaciones misioneras.

Un séptimo capítulo trata de la cooperación en la actividad misionera por parte de los cristianos, de las Iglesias locales y de las Obras Misionales Pontificias. Insiste el Papa en que no sólo hay que dar misión sino también recibir, y que Dios está preparando una nueva primavera del Evangelio.

Finalmente, el octavo capítulo trata expresamente de la espiritualidad misionera que consiste en "dejarse guiar por el Espíritu, vivir el ministerio de "Cristo enviado", amar a la Iglesia y a los hombres como Jesús los ha amado y, en definitiva, llegar a la santidad porque el verdadero misionero es el santo.

BIBL. — JUAN PABLO II, Encíclicas, Edibesa, Madrid 1995.

Raúl Berzosa Martínez


Reencarnacion

Reencarnación
DPE

El tema de la reencarnación, dentro de la New Age, y otros movimientos contemporáneos, es algo muy popular y extendido. Tratado en forma científica y en forma novelada, es entendida como evolución optimista hacia la perfección total subjetiva y personal, según los diversos niveles de conciencia adquiridos. No es la reencarnación clásica oriental (más bien purgativa y purificativa), sino la positiva: porque en cada vida conseguimos niveles de conciencia cada vez más superiores.

En las versiones occidentales de creencia en la reencarnación, vigentes en nuestros días, se acentúa con más fuerza que en las tradiciones orientales la valoración positiva de esta reencarnación, enlazándola con los ideales propios de evolución progresiva, autorrealización personal y logro de la propia madurez (R. Steiner).

La supuesta base científica de la reencarnación viene avalada desde varios campos: Steiner, desde las ciencias naturales; Trautmann, desde la física nuclear (la persona humana sería una correlación de electrones pensantes); I. Stevenson, desde los recuerdos de ciertas personas que afirman haber vivido otras existencias anteriores; Th. Dethlefsen, desde planteamientos psicoanalíticos; y, desde luego, diversos fenómenos culturales tales como remedio para mitigar el miedo a la muerte (la muerte sería como la mariposa que echa a volar saliendo de la larva), elementos astrológicos, y hasta la postura ética contemporánea de no jugarse todo en una existencia o en opciones fundamentales vinculantes.

Unido al tema de esta reencarnación en sentido positivo, y para encontrar una base fiable y plausible, se encontraría la creencia en cuerpos energéticos, entre ellos un "cuerpo astral", y en la importancia y sentido de los "chakras" Según esto, el cuerpo físico está rodeado externamente por siete cuerpos energéticos que, como capas de energía, lo envuelven. La cuarta capa es el cuerpo astral. La enumeración completa de estos cuerpos sería: Cuerpo etérico o etéreo, cuerpo emocional, y cuerpo mental en el plano físico denso; cuerpo astral, que haría de puente o comunicación y crisol; finalmente, cuerpo etérico, cuerpo emocional y cuerpo mental en el plano espiritual o más sutil y anímico.

A su vez los chakras estarían situados en siete zonas del cuerpo etérico, y se definen como fuentes o vórtices de energía, y se corresponden con los principales plexos nerviosos del cuerpo. Cada chakra tiene un nombre y un color: Chakra básico en el coxis (rojo, muladhara), Chakra sacro en el ombligo (naranja, swadhistana), Ckakra solar en el plexo solar (amarillo, manipura), Chakra coronario en el corazón (verde, anahata), Chakra laríngeo en la garganta (azul, vishudda), Chakra frontal entre los ojos (índigo, ajna), y Chakra corona en la frente (violeta, blanco o dorado, shasrara). Los chakras tienen como misión mantener la energía humana en equilibrio mediante un proceso de corriente energética entre ellos.

Otra forma de denominar los campos energéticos o el espectro energético es el "aura", que incluso, se afirma, puede ser fotografiada. Dicha aura, multicolor representaría diversos órganos: rojo, columna vertebral y glándulas suprarrenales, que simbolizan la actividad, fuerza de voluntad y emociones. Naranja, los órganos reproductores y gónadas, representan la creatividad y el potencial artístico. Amarillo, el corazón y sistema inmunológico, simboliza la capacidad intelectual. Verde, el plexo solar y páncreas, simboliza el asiento de la personalidad y el equilibrio físico y psíquico. Azul, la garganta y tiroides. Representa la seguridad en uno mismo. Violeta es la frente y el metabolismo. Indica intuición y transformación. Finalmente, blanco equivale al cerebro y glándula pineal. Simboliza capacidad de concentración, energía y sentimientos espirituales.

En otro orden de cosas, el primer chakra simboliza la tierra; el segundo, el agua; el tercero, el fuego; el cuarto, el aire; el quinto, el sonido; el sexto, la luz; y el séptimo, el pensamiento.

El cuerpo astral es el doble del cuerpo físico, etérico, emocional y mental y sirve de enlace con los otros tres cuerpos más sutiles. Está relacionado con el cuarto chakra situado en el corazón, y es el que rige el sistema circulatorio, los doce meridianos de energía corporal, las emociones y los sentimientos. Este cuerpo astral es un condesador de energía cósmica y telúrica que da vida al cuerpo físico y tiene la propiedad de poder separarse del cuerpo físico. Esta salida se puede producir voluntariamente (para comunicarse con otra persona), o involuntariamente (mientras dormimos). Gracias al cuerpo astral, podemos experimentar la sanación holística o sanación integral del hombre como cuerpo, mente y espíritu, e, incluso, se puede llegar a un tipo de cirugía astral.

M. Blavatsky habla de cuerpo físico, principio vital, cuerpo astral, karma rupa o lugar de deseos y pasiones, inteligencia (mana), alma espiritual (buddi) y espíritu (atma). Atma, buddi y mana forman el "christós" (el Cristo), la conciencia plena y realizada. Por su parte, la antroposofía habla de cuerpo físico, cuerpo etéreo, cuerpo astral, forma de mi yo, el yo espiritual, el espíritu de la vida, el hombre espiritual.

Al hilo de lo que venimos diciendo, me atrevo a realizar una observación y una pregunta. ¿No será el momento, en la antropología de cuño cristiano, de integrar esta dimensión "energética" de la persona humana? Tal vez la visión de la persona humana tradicional ha estado demasiado condicionada sólo por tres dimensiones: biofísica, psicológica-emotiva-racional y espiritual-pneumática. Desde la aceptación del campo energético, como integrante de la visión del hombre, la antropología se enriquecería y equilibraría muchas de las posturas hasta ahora alejadas de las visión cristiana.

Sobre el tema de la muerte, E. Kübler-Ross afirma que, en el momento de la muerte, hay tres etapas: la muerte física del hombre, que es idéntica al abandono del capullo de seda por la mariposa. En la segunda etapa se está provisto de energía psíquica y se experimenta que no se muere solo sino en compañía de nuestros seres más queridos. En la tercera etapa se pasa a la Luz eterna, a otra forma de vida total marcada por el amor grande, indescriptible e incondicional. Cuando se ha visto la Luz, ya no es posible desear volver al cuerpo físico terrestre.

BIBL. — R. BERZOSA MARTÍNEZ, Nueva Era y cristianismo, BAC, Madrid 1998.

Raúl Berzosa Martinez


Reino de Dios
DPE

SUMARIO: 1.° El poder salvador de Dios. — 2. ° Jesús de Nazaret y el anuncio del Reino. — 3. ° Qué es el Reino. — 4. ° La Iglesia al servicio del Reino. — 5. ° Orientaciones pastorales.

Jesús de Nazaret inaugura su predicación con el anuncio del Reino que está cerca y la llamada a la conversión del corazón (Mc. 1,15); su persona, su mensaje y su causa son el comienzo del Reino. "Cristo por tanto, para hacer la voluntad del Padre, inauguró en la tierra el Reino de los cielos" (L.G. 3); y la voluntad del Padre es que los hombres participen en la vida divina comunicada en el Hijo (L.G. 2). La convocación de los hombres en torno a Cristo como "familia de Dios" da origen a la Iglesia que es "el germen y el comienzo de este Reino" (L.G. 5) (cfr. CEC. 541-542), pues toda la humanidad está llamada a formar parte del Reino.

1.° El poder salvador de Dios. La Escritura confiesa el poder salvador, amoroso y universal de Dios (Sal. 24, 8-10; 135,6); si Dios es Todopoderoso es porque es el Creador de cuanto existe, es el Señor de la historia (Sb 11,21). El poder de Dios se manifiesta en el amor y la misericordia con que cuida de su pueblo: "Yo seré para vosotros Padre, y vosotros seréis para mí hijos e hijas, dice el Señor Todopoderoso" (2 Co 6,18). El poder de Dios se manifiesta muchas veces como impotencia para cambiar el mal; de forma misteriosa, esta actitud de Dios es la que vence al mal y nos salva. La muerte y resurrección de Cristo esclarecen definitivamente el poder de Dios para quien nada es imposible. Las "maravillas" que Dios ha ido realizando en la Historia de la Salvación y que proclamamos en el Credo es la expresión del poder de Dios y la peculiaridad del mismo.

2.° Jesús de Nazaret y el anuncio del Reino. Jesús de Nazaret, su vida, y sus palabras son revelación del Padre (Jn. 14,9), su encarnación, vida pública, muerte y resurrección nos justifican ante el Padre (Rom. 4,25) y nos consiguen la vida que no tiene fin. "Todo lo que Cristo vivió hace que podamos vivirlo en Él y que Él lo viva en nosotros. "El Hijo de Dios con su encarnación se ha unido en cierto modo con todo hombre" (G.S. 22,2). Estamos llamados a nos ser más que una cosa con El; nos hace comulgar en cuanto miembros de su Cuerpo en lo que Él vivió en su carne por nosotros y como modelo nuestro" (CEC.521).

El anuncio del Reino viene predecido por el Bautismo y las tentaciones; de esta manera se expresa cómo Jesús está consagrado enteramente a cumplir el designio salvador del Padre. El Reino "se manifiesta a los hombres en las palabras, en las obras y en la presencia de Cristo" (L.G. 5). Jesús en Galilea proclama que "el tiempo se ha cumplido y el reino está cerca; convertíos y creed en la Buena Nueva" (Mc. 1,15); nos invita a todos a acoger el Reino (Mt. 8,11; 28,19); los "pequeños" son los que mejor entienden las cosas de Dios, en tanto que los sabios y poderosos las rechazan (Mt. 11,25). Los que acogen la Buena Noticia con sencillez y confianza son llamados bienaventurados (Mt. 5,3). Toda la vida de Jesús fue una identificación con los pobres y una entrega a ellos como condición para poder alcanzar la bienaventuranza eterna (Mt. 25, 31-46).

Para entrar en el Reino hay que dejarse convertir por Dios; y esto sólo es posible confiando plenamente en su misericordia de Padre (Mc. 2,17; Lc. 15,7). Las parábolas del Evangelio nos dicen cuál es la dinámica del Reino: no hay que apegarse a los bienes materiales (Mt. 13, 44-45), se necesitan obras nuevas (Mt. 21, 28-32), hay que poner a producir los talentos recibidos (Mt. 25, 14-30) y hay que ser buena tierra para dar fruto abundante (Mt. 13, 3-9). Y, sobre todo, hay que hacerse discípulo del Señor para crecer en la familiaridad con El, y así entrar en el misterio de Dios (Mt. 13,11).

Los Evangelios nos hablan de milagros y signos por los que el poder liberador de Dios está actuando en Jesús en favor de los pobres, pecadores y enfermos. (Jn. 5,36; 10,25); los signos suponen la fe en Jesús como Mesías de Dios (Jn. 10, 31-38). Los milagros son signos mesiánicos que expresan que Dios es un Dios de vida y que estamos llamados a vivir en libertad y felicidad; además, revelan que el pecado es el origen de todos los males y es lo que nos impide vivir como hijos de Dios y como hermanos. Los primeros cristianos entendieron que Jesús es el Reino de Dios en persona, pues su vida, su misión, y la causa del Reino aparecen unidos como una sola cosa (Mc. 10, 29-30; Mt. 19, 28-29; Lc. 18, 28-29). Por eso, los apóstoles no anuncian el Reino, sino a Jesucristo muerto y resucitado para nuestra salvación.

3.° Qué es el Reino. Ante todo y sobre todo, el Reino es un don de Dios que no se puede conseguir por los esfuerzos humanos; es una gracia que viene de lo alto (Jn. 3, 3-5), pero afecta profundamente al modo de entender y vivir todo lo humano. El Reino expresa el proyecto salvador de Dios en el mundo y a lo largo de la historia, y es comprendido por aquellos que buscan hacer la voluntad de Dios con sincero corazón. La llegada del Reino supone un estilo de vida alternativo desde la convicción profunda de que la paternidad de Dios nos pide ser sencillos, austeros y serviciales. El Evangelio del Reino restituye a los pobres su dignidad ante Dios, y las de la buena noticia de que ellos son los destinatarios privilegiados del Reino (Lc. 6,20). Y a todos nos propone un camino nuevo, que no es el de la moral prevalente ni el de los intereses de este mundo. El afán de riquezas nos impide vivir con lo necesario y compartir el resto; es decir, no nos deja poner la confianza en Dios que cuida de vosotros para que nosotros nos preocupemos del hermano solo y desamparado. El Reino entra en conflicto con las ideas e intereses de los poderosos; en la práctica, el trigo y la cizaña, el bien y el mal, están mezclados y hay que esperar para poder separar lo uno de lo otro (Mt. 13, 24-30. 47-49). Sólo los que tienen un corazón de niño (Mt. 18, 1-4) acogen el reino con alegría. Jesús nos dice que el Reino es la piedra preciosa (Mt. 13, 44-46) que da sentido la vida y relativiza todo lo que no es Dios y su justicia; además, es necesario que este tesoro sea descubierto y conservado como tal por medio de la vigilancia (Mt. 25, 1-13). Es Reino es un misterio que es acogido y vivido por los sencillos de corazón (Mt. 11,25; Lc. 10, 25). Los que no acogen la persona ni la propuesta de Jesús entran en conflicto con El, y le condenan a muerte para preservar sus intereses; la resurrección de Jesús de Nazaret es la prueba definitiva de que el estilo de vida inaugurado por Él es más fuerte que la muerte.

4.° La Iglesia al servicio del Reino. Las últimas palabras de Jesús se refieren al mandato misionero: id y haced discípulos (Mt. 28, 19-20). La Iglesia es "sacramento universal de salvación" y según el mandato de Jesucristo debe anunciar el Evangelio en todo tiempo y lugar (A.G. 1). Los Hechos de los Apóstoles comienzan con la venida del Espíritu Santo y nos narran el dinamismo de la Iglesia primitiva que hace realidad la construcción del Reino que Jesús anunció. Los Apóstoles proclaman el Kerigma (Jesús de Nazaret ha resucitado) con obras y palabras; las pequeñas comunidades que aparecen en uno y otro lugar encarnan en la fraternidad y en la misión la nueva humanidad; la Iglesia naciente no se identifica con el Reino ni lo quiere reemplazar; por el contrario, está al servicio del mismo (Hech. 19, 8-9; 20,25). La Iglesia es germen del Reino (L.G. 5) y debe empezar por evangelizarse a sí misma (EN 15) para poder predicar la conversión de los corazones. "La Iglesia es una, santa, católica y apostólica en su identidad profunda y última, porque en ella existe ya y será consumado al fin de los tiempos "el Reino de los cielos", "el Reino de Dios" (Ap. 19,6), que ha venido en la persona de Cristo y que crece misteriosamente en el corazón de los que son incorporados hasta su plena manifestación escatológica (CEC. 865). La consumación del Reino tiene que ver con la reunión de toda la humanidad como el único Pueblo de Dios. Los cristianos construimos el Reino desde la comunidad cristiana al vivir en ella nuestro bautismo según la vocación concreta a la que cada uno hemos sido llamados. El discernimiento cristiano nos ayuda a conocer los signos de los tiempos y a responder con actitudes evangélicas (DGC 109). Y todo ello en diálogo convergente y colaboración generosa con tantos hombres y mujeres que viven abiertos a la acción del Espíritu.

5.° Orientaciones pastorales. La vivencia del Reino en la sociedad actual será más efectiva si los cristianos estamos atentos a las búsquedas y alternativas, a las luchas por la justicia y a los valores nuevos, pues son sin duda signos del Reino. Lo que apunta a un estilo de vida más integrado y unitario, con más sentido existencial, y más solidario con los más necesitados es una presencia clara del Reino. Igualmente, los que apuntan a una mayor humanización de las relaciones, a un planteamiento solidario de los bienes, a una democratización de la política y a un mayor cultivo de la ecología nos habla de una humanidad más justa y reconciliada y, por consiguiente, más acorde con el proyecto de Dios.

Los valores del Reino deben inspirar los proyectos de vida personales y comunitarios para que en la vida cotidiana se pueda ir creando una cultura más cercana al Evangelio. Las comunidades encarnadas, proféticas e implicadas son el referente mejor para poder decir al hombre de hoy: "ven y verás" lo que da sentido a la vida y es alternativa válida. Hablamos no sólo de actividades comprometidas sino de plantear la existencia con sentido vocacional.

El Reino debe ser pedido al Padre día a día, en la oración, como lo decimos en el Padrenuestro: "Venga a nosotros tu Reino". "El Reino de Dios es justicia y paz y gozo en el Espíritu Santo" (Rom. 14,17). "Esta petición está sostenida y escuchada en la oración de Jesús (Jn. 17, 17-20), presente y eficaz en la Eucaristía; su fruto es la vida nueva según las Bienaventuranzas (Mt. 5, 13-16; 6,24; 7, 12-13)". (CEC. 2821). Y, por último, la vida de los cristianos tiene que estar llena de gestos proféticos y significativos, que creen conciencia y hablen anticipadamente de los bienes futuros que estamos llamados a vivir plenamente en la vida eterna. El Reino que esperamos nos implica más plenamente en este mundo (GS 22; 32; 39; 45; EN 31).

Jesús Sastre


Religiosidad popular en America Latina

Religiosidad popular en América Latina
DPE

SUMARIO: A modo de introducción. - 1 Fuentes de la religiosidad popular en A.L.: a) fuentes indígenas y mestizas; b) fuentes afro-americanas; c) fuentes rurales; d) fuentes urbano marginales; e) fuentes de capa media. - 2 Nuevas influencias: a) los sincretismos modernos, b) prácticas funcionales. -3. Líneas características: a) la matriz tradicional; b)
el nuevo matiz. - Conclusión.

A modo de introducción

La Religiosidad Popular en A.L. está marcada por muchos factores, se desarrolla dentro de las estructuras de celebraciones, ritos, devociones, etc., consecuencia del proceso de evangelización, pero, junto a esto, es consecuencia también de otros muchos factores étnicos, culturales, sociales e históricos principalmente.

El calificativo de popular indica la vivencia religiosa de las grandes mayorías y se distingue con claridad de la religión que presentan los grupos acomodados, (aunque personas concretas de estos grupos puedan participar a veces de aquella). En la actualidad está muy influida por los grandes procesos sociales a los que está sometida A.L.: la crisis global, las migraciones, los desproporcionados suburbios de las grandes ciudades, donde desde la vivienda, toda forma de vida, y aun de posibilidad de culto religioso, es radicalmente distinta a lo tradicional, las mayorías empobrecidas y con identidad creyente, la consolidación de otras denominaciones religiosas...

La religiosidad popular presenta en A.L. un conglomerado ciertamente muy amplio con sus peculiaridades propias. Sobre alguna de estas peculiaridades aportamos perspectivas generales que nos ayudarán a comprenderlo. La contraposición a esta religiosidad popular no está tanto entre religiosidad y secularismo, sino, más bien, entre religiosidad popular y otras formas religiosas cuya vivencia en los sectores populares no es tan significativa. En este sentido entenderemos mejor la perspectiva de la religiosidad popular.

Queremos presentar sus fuentes primeras, sus nuevas influencias y los contenidos actuales más significativos, a la vez, y como punto final dedicaremos un breve espacio al tratamiento que de ella hacen los documentos del Celam en tres de sus Asambleas Generales: Medellín, Puebla y Santo Domingo.

Esta aportación, no puede ser de otra forma, se queda en el terreno de una breve descripción, sin penetrar en el análisis, ni siquiera intenta situar mejor los rasgos que se mencionan.

1. Fuentes de la religiosidad popular en A.L.

En A.L. las fuentes de la religiosidad popular tienen por los menos dos orígenes bien distintos: las que proceden de la implantación y desarrollo de la religión católica, y las que se derivan de otras culturas o formas religiosas subyacentes en el pueblo a través de diversas épocas y circunstancias.

De esta forma, en el transcurso de los cinco siglos, y con mucha complejidad, a veces con comprensión y tolerancia y a veces con desencuentros y rechazos, se ha ido formando el complejo conjunto de expresiones.

Todas las fuentes que vamos a señalar brevemente tienen hoy su importancia y es difícil el separar los elementos, ya que responden a culturas o situaciones que todavía permanecen en el entramado social. Nos referimos brevemente solo a aquellas cuya influencia es más notoria hoy:

a) Fuentes indígenas y mestizas

A pesar de siglos de expolio, estos grupos sobreviven y tienen sus manifestaciones religiosas muy peculiares: el quechua y aymara de los Andes, el conglomerado de etnias de Centroamérica y México, el centenar de pequeños grupos indígenas amazónicos. En su universo simbólico resaltan: lo comunitario, lo ético, el culto a los antepasados, a los espíritus buenos y malos, la hechicería, el culto a la Madre Tierra. Generalmente son festivos y contribuyen a la religiosidad popular no solo con símbolos autóctonos, sus ritmos, sus músicas, instrumentos, vestidos, danzas, y la participación de las autoridades comunitarias.

b) Fuentes afro-americanas

La trascendencia de esta fuente es grande en muchas zonas de A.L. sobre todo el Caribe, en el Brasil, en Venezuela y Colombia, en parte de la costa del Perú. Son muchos millones de negros que vinieron a Al., como esclavos y por aislamiento primero y su situación les ayudó a conservar sus tradiciones culturales y religiosas, y posteriormente influir en las formas religiosas de importantes sectores L.A.

Su sentimiento está marcado por el signo de la esclavitud. Añoran su tierra, su libertad anterior, y lo expresan en formas religiosas. Enfatizan la experiencia del trance y de ser poseídos, cultos como el candomblé o el vudú, la sanación física y espiritual, los bailes religiosos, la identidad como negros.

c) Fuentes rurales

No olvidemos que A.L. hasta mediados de siglo era un continente eminentemente rural y campesino. Las tres cuartas partes de su población estaban diseminados por el campo, las selvas, los valles y las sierras, generalmente en pequeños poblados, que, por las dificultades, tenían muy escasa y casi siempre puntual presencia de sacerdotes.

Sin embargo el esfuerzo de la Iglesia por evangelizar fue grande y constante. Ha logrado dejar signos claros de una época mejor: sembró de templos, capillas, patronos, y tradiciones religiosas los lugares más remotos.

En medio de estas grandes dificultades, las poblaciones rurales, han logrado conservar las tradiciones y las formas religiosas implantadas desde tiempos seculares. El tesón y el esfuerzo que tuvieron que poner para conservarlo, les hace ahora más firmes en su deseo de mantenerlo sin cambios.

Este medio rural y sus habitantes, aunque hoy muchos de ellos estén en los suburbios de las grandes ciudades, es sin duda, la fuente más importante de la religiosidad popular.

d) Fuentes urbano marginales

Pertenecen ya a la última mitad de nuestro siglo. Su abanico de manifestaciones religiosas se dan en torno a su precariedad y a la lucha por la supervivencia. Un denominador común es la búsqueda de identidad, por eso los grupos pequeños son ellos muy importantes. Los migrantes, añoran su identidad y se agrupan por los lugares de origen, recrean sus fiestas religiosas, mantienen los valores de los alimentos de la sierra, de la medicina tradicional, los chamanes siguen teniendo una gran influencia.

La estructura eclesiástica apenas está presente porque el fenómeno masivo ha desbordado todas las previsiones y posibilidades, el grupo urbano marginal mantiene con dificultades (o con menos esplendor) sus tradiciones, un observador demasiado rápido diría que se mantienen con brillo, sin embargo, no solo muchas se pierden (porque hay pocos migrantes del lugar, sino que otras varias reducen su espectacularidad).

Esta nueva perspectiva aporta ahora también otras singularidades de la religiosidad popular: los pequeños grupos en los que se sienten valorados, por eso tienen, en este medio, tanta aceptación las sectas religiosas que cuidan al máximo el sentido de pertenencia.

e) Fuentes de capa media

Quizá donde es más significativa esta perspectiva es los países más importantes: México, Brasil y los países del Cono Sur. Lo específico de ellos es sin duda, la utilización de la religión como medio de ser "progresista", de crecer en el "status social". De esta forma se integran a sectores económicos, sociales o políticos más significativos y toman la religión como una forma de resolver sus problemas.

En la Iglesia Católica recurren a integrarse en formas valoradas (Hermandades, Cofradías, en las que incluso ocuparán cargos directivos), pero también pueden buscar otras formas filantrópicas o seudo-religiosas, de reconocido "status social": Mormones, Club de Leones, Rosacruces, o grupos de prácticas esotéricas o espiritistas.

2. Nuevas influencias

La religiosidad popular en A.L. también ha recibido en la época moderna otras nuevas influencias que tienen una fuerte significación en el desarrollo de la concepción y relación con la fe, las formas religiosas, y aún los espíritus. Nos referiremos solo a dos de ellas: las que nacen de una relación con otras formas y las que utilizan no solo inadecuadamente, sino fanáticamente las formas religiosas, para obtener beneficios.

a) Los sincretismos modernos

La práctica de la religión tradicional no impide que en ocasiones se acepten y se unan otros elementos bien religiosos, bien animistas, que se reciben sobre todo por influencias de personas que llegan de otros lugares (Europa, Asia) y también por la masiva presentación que, de una u otra forma, hacen los medios de comunicación. Destacan todas las prácticas de llamada a los espíritus, generalmente en reuniones semiclandestinas, y con gente especialmente invitada. Entre los jóvenes están haciendo daños las prácticas a modo de juego como el de la "uija".

Esto ayuda también a resurgir con fuerza prácticas antiguas (aunque nunca habían desaparecido) como toda la cultura del curanderismo e incluso los que pueden contra el "mal de ojo", o los que se dedican a "limpiar" (purificar) las casas, las ropas y las personas porque "les están haciendo mal". Muchas personas católicas y aun practicantes, ante el problema de su salud, dificultades en la vida, y todo lo relacionado con los problemas amorosos, acuden a quien "sana" o "limpia" con otros recursos y aún con otros ritos, no exentos ni mucho menos de elementos católicos: cruces, imágenes, agua bendita, incienso, etc.

Otras veces se admiten nueva formas para alcanzar dinero, o para progresar en la vida, incluso para situarse modernamente bien en relación con los espíritus o para admitir la novedad de otras religiones practicadas por personas que han progresado en la vida. Aun así, en la mayoría de los casos, tampoco suele haber un abandono de su fe o de sus prácticas religiosas.

b) Prácticas funcionales

Aquí situamos algunas nuevas formas de la práctica religiosa que utilizan la tradicional religión católica, de forma fanática e inadecuada, simplemente para obtener lo que ellos necesitan o reclaman, por el solo hecho de "cumplir rigurosamente con unas formas dadas". En realidad no son nuevas, pero sí, en estos últimos tiempos, quizá se han fortalecido más.

Recordamos toda la gama de promesas y de mandas, (fuertemente extendidas en el pueblo L.A. tanto para pedir como para agradecer) visitas a santuarios, rezos preceptivos donde se exige exactitud completa. Las famosas cadenas de oraciones con obligación de enviar a otras personas (si no lo hacen caerá la desgracia sobre ti o tu familia).

Siguen teniendo bastante fuerza las prácticas de ascética corporal, como andar descalzo en largas procesiones, o peregrinar a santuarios, realizadas por algunas personas, sobre todo en las manifestaciones religiosas de grandes solemnidades y a santuarios de mucha tradicción o procesiones más significativas.

Entre todo lo mencionado, unas son prácticas antiguas que permanecen quizá ahora un poco al margen del actual sentimiento religioso. Otras introducen en una práctica, que bien llevada puede ser correcta, elementos mágicos que prevalecen sobre ella y la convierten en inadecuada. Finalmente, algunas son prácticas nuevas fuera de todo correcto sentido religioso.

3. Líneas características

Después de lo manifestado, es más fácil ahora entender las líneas características actuales de la religiosidad popular en Al., algunas de ellas entroncan con aspectos ya expuestos, otras aparecen por primera vez, como resultado de las nuevas circunstancias. Destacamos solo algunas de las principales:

a) La matriz tradicional

1) Fiestas y procesiones. Las manifestaciones tradicionales tienen una gran importancia en la religiosidad popular actual: las hermandades y cofradías, las procesiones, las fiestas tradicionales, los santuarios, siguen siendo de una enorme atracción, no exenta de dificultades,

El pertenecer a una Hermandad o Cofradía, a veces puede significar que ya "se es católico" y da derecho a reclamar que persistan formas de culto a veces ajenas a la realidad tanto eclesial como social. La procesión es no solo la manifestación más popular en el ámbito religioso, sino también una gran concentración de personas de toda clase y condición.

Este sentido tradicional tiene una gran importancia. Ignorar, desconocer todo este potencial, no solo sería en vano, sino que, peor todavía, impediría quizá el poder aprovechar circunstancias y aun personas valiosas y posibilidades de que puedan penetrar las nuevas formas religiosas.

Sin embargo, muchas veces esta forma tradicional, "muy autónoma" y "cultural" conlleva excesos que provocan tensiones y enfrentamientos con la Jerarquía, difícil panorama en este aspecto, que requiere toda clase de tacto y prudencia, no exenta de profetismo.

2) Los signos. Quizá una de las características más clara y central de la religiosidad popular es el significado simbólico y el uso de toda clase de signos. Sin duda que esto guarda mucha relación con el estrato social y las formas culturales y aún la "formación religiosa" que aún permanece en ellos

Los santos tienen un lugar muy central en su religiosidad, pero no como "personas a imitar por sus virtudes" sino como personas poderosas que pueden depararles sus favores. No por eso consideran a lo santos lejanos a ellos, son santos "de cada lugar", que tienen fuerza en una comarca o en un país, de tal forma que se convierten en sus santos, a los que de siempre han invocado y cuya fiesta es obligatorio celebrar.

Hay también santos "no-oficiales", es decir no canonizados por la Iglesia, que no están en los altares, pero sí en el corazón del pueblo sencillo y gozan de amplia veneración: es el caso del la Difunta Correa en Argentina, las "animitas" en Chile; Sarita Colonia en el Perú, el Dr. Hernández en Venezuela y Colombia, el niño Fidencio en Méjico.

Es muy grande la profusión de imágenes, medallas, cuadros, etc., asimismo el simbolismo que para ellos tienen el cirio, el agua bendita, el incienso. Entre lo signos por excelencia está la Cruz. No hay pueblo en A.L. (principalmente en los países andinos), cuyo cerro más cercano no esté rematado por una Cruz, llena de simbolismo y de recuerdos de la Pasión. La fiesta de la Cruz de Mayo es una de las de mayor devoción. Y la imagen del Señor Crucificado junto a la de la Virgen María (ambas bajo diversas acepciones) sin duda devociones centrales en la religiosidad popular de A.L.

Finalmente un recuerdo especial a la importancia de lo sagrado, manifestada en la necesidad y aprecio de la bendición. Se aprecia la bendición del sacerdote sobre las personas y sobre las cosas. Se pide la bendición de las casas, los campos, los vehículos, los negocios, los implementos deportivos, de forma no esporádica, sino mayoritaria. Es una necesidad religiosa para algunos, y seguramente una costumbre y ocasión de reunión social para los demás.

3) Los espíritus. La religiosidad popular está en una fuerte relación con la "otra vida" donde los espíritus viven. Todo esto está cubierto de formas culturales, de tradiciones, de cultos esotéricos, etc., pero tiene una especial significación en el culto a los difuntos.

La religiosidad popular tiene un enorme respeto a los difuntos. Su recuerdo, el ofrecimiento permanente de oraciones y misas para los difuntos, es algo que está muy dentro de su cultura. La muerte, tan cercana en esto pueblos, se convierte a la vez en algo religioso. La obligación con el difunto no termina con su muerte.

Se tiene, sobre todo en los ambientes rurales, la convicción de que la muerte es un tránsito, por eso necesita de sus familiares y amigos que le velen, que le acompañen sino que el velatorio, le ayudará, es un momento "religioso" del cual participa, en los pueblos andinos, el "chakchar" la hoja de coca y el recitar costumbres ancestrales. A veces el agua y la comida que se pone cerca del cadáver significa que lo puede necesitar en su "viaje".

El difunto tiene sus derechos. No hay familia por pobre que sea, que no intente un entierro digno, una sepultura, el agasajo a los presentes, las flores, la música, la misa de cabo de año realizada con dignidad y comida para todos, son costumbres que indican la relación que se sigue guardando con el difunto que "reclama". El no cumplir eso sería exponerse a un "castigo".

b) El nuevo matiz

Toda esta religiosidad del pueblo pobre y sencillo se está llenando también de nuevas formas religiosas que constituyen ya parte de su acerbo, nos vamos a referir brevemente solo a tres: las pequeñas comunidades, la formación bíblica y la relación fevida.

1) Las pequeñas comunidades. Es en los suburbios de las grandes poblaciones y en los lugares más marginales de las poblaciones medias donde se está dando con fuerza el fenómeno de los pequeños grupos o comunidades.

El desarraigo (por haberse formado con gente de aluvión), las necesidades comunes de todo tipo, hacen que el lugar de residencia sea un lugar importante para el surgimiento de los grupos naturales: educativos, de promoción de la salud, del barrio y también religiosos.

La nueva forma de entender la religión, de participar con más plenitud, de reflexionar sobre aspectos de la fe, de preparar mejor los sacramentos de sus familiares, hasta de participar en celebraciones de las capillas o parroquias más cercanas, hacen que surjan con fuerza estos grupos o Comunidades de Base, que dan lugar a la reflexión y a la práctica de una nueva forma de religión.

Cuando esto sucede, ocupa para las personas que participan un lugar central en sus vidas y les da la alegría de haber encontrado algo que necesitaban: entender y practicar mejor la religión que les ayuda a conocer mejor a Jesús y les que les entronca con la misma vida. Los programas para la preparación a los sacramentos tiene mucho que ver en todo esto.

2) El manejo de la Biblia. Por una parte el impulso del Vaticano II hacia una mayor lectura y reflexión bíblica para todos los cristianos y por otra parte la agresión de las sectas (cuyos miembros todos usaban la Biblia, que les era explicada, aunque a veces de forma fundamentalista), despertó en los católicos L.A. la necesidad de promover su lectura y reflexión tanto personal como en los grupos.

El uso de la Biblia se hace más constante y aún popular: en las reuniones, en la formación de los catequistas, en las clases de religión de los centros educativos. Se organizan cursillos, campañas bíblicas a precios muy asequibles. La Biblia pasa así a ser un elemento principal en la formación y práctica religiosa.

Un grupo de teólogos y pastoralistas de A.L. hace una traducción importante por el lenguaje y las introducciones más comprensibles en A.L. El éxito es importante (publicada en 1972 tiene hoy más de alrededor de 90 ediciones) y se ha repartido y se está usando con mucha profusión.

Se desarrolla así una conocimiento más personal y completo de la Historia de la Salvación, se medita en silencio personal, se introduce la lectura y reflexión en grupos, se ayuda a que ilumine la práctica.

La Biblia es apreciada, valorada y aún requerida por muchas personas que comienzan a usarla con gusto y enseñar su uso a los demás.

3) La fe unida de la vida. Un tercer rasgo importante en la nueva perspectiva de la religiosidad popular es el nuevo contenido que se da a las prácticas religiosas, las antiguas y las nuevas.

Las dificultades que padecen los creyentes de sectores populares y la nueva forma de entender la religión, hacen que encuentren en ella una perspectiva distinta y a la vez más cercana para abordar los problemática de su vida.

Se reconocen y valoran aquellos pasajes bíblicos y la reflexión teológica que aportan nuevos contenidos en estrecha relación con su vida de opresión, de sufrimiento, de ansias de liberación. Hay un claro discernimiento de lo que significa seguimiento de Cristo, y lo que significa alienación, o prevalencia de formas opresoras. Quizá hasta las mismas prácticas religiosas toman nuevos contenidos.

No hay separación, no es uno el momento religioso y otro el momento de la vida. Vida y religión están regidas por el mismo y único Dios.

Conclusión

No se puede entender bien la religiosidad de A.L. sin desentrañar con toda su fuerza el aspecto de la religiosidad popular tanto por sus dimensiones como por su hondo calado.

Los documentos de las Asambleas Generales del CELAM así lo entienden y muestran su postura en relación a la misma:

Medellín tiene una postura de reconocimiento de los valores de fondo que contiene a la vez que una advertencia sobre sus rasgos mágicos y fatalistas, para concluir en la necesidad de impregnar de Evangelio, todas las manifestaciones de la religiosidad popular y que se procure la formación de las comunidades eclesiales.

Puebla sigue prácticamente en estas mismas orientaciones aunque da una mayor relación a la religiosidad popular con la cultura del pueblo y como campo de evangelización, puesto que encierra un "clamor para una verdadera liberación". Señala también los aspectos positivos: sentido de Dios, sabiduría, oración, caridad, etc., y los negativos: ignorancia religiosa y separación fe y vida.

Santo Domingo, centrada en la necesidad de la nueva evangelización, tiene buen cuidado en reconocer los valores que la primera evangelización ha dejado. Si se necesita ahora una nueva evangelización es por el divorcio entre fe y vida que produce situaciones de clamorosa injusticia y desigualdad. Valora la religiosidad popular como una expresión privilegiada de la inculturación de la fe, aunque también presenta elementos ajenos a la religión católica y por lo tanto hay necesidad de purificarla. El centro de su purificación está en la conversión.

BIBL. — ALVAREZ, CARMELO, "Celebremos la fiesta" Una liturgia desde A.L. Editorial DEI. San José. De Costa Rica 1986; AA.W., "Religiosidad popular" Equipo Seladoc. Ediciones Sígueme. Salamanca. 1986; CELAM: "Documentos de las Asambleas Generales de Medellín, Puebla Y Santo Domingo", Ediciones del CELAM. Bogotá 1992; IRARRAZABAL, DIEGO, "Religión popular" en "Mysterium Liberationis", tomo II, págs. 345-375. 2° edic. Editorial Trotta. Madrid 1994; IRARRAZABAL, DIEGO, "Religión del pobre y liberación en Chimbote". Centro de Estudios y Publicaciones. Lima. 1978; IRARRAZABAL, DIEGO, "Religión popular" en "Mysterium Liberationis", Tomo II, 2° edición, págs. 345-375. Editorial Trotta. Madrid 1994; LIBANIO, J. B., "La Iglesia en la ciudad" en Se-lecciones de Teología, num. 146. Año 1998. Facultad de Teología San Cugat del Vallés. Barcelona; MALDONADO, LuIs, "Religiosidad popular" en "Conceptos fundamentales del cristianismo", págs. 1184-1196. Editorial Trotta. Madrid 1993; MARZAL, MANUEL, "Estudios sobre religión campesina". Centro de Estudios y Publicaciones, Lima 1977.

Daniel Camarero


Religiosidad popular en Europa
DPE

SUMARIO: 1. Dimensión tradicional: catolicismo o piedad popular. — 2. Dimensión psico-sociológica. — 3. Dimensión política. — 4. Principales manifestaciones de religiosidad popular hoy — 5. Cons tantes o rasgos comunes. — 6. Actitudes ante la religiosidad popular. — 7 Santuarios y peregrinaciones. — 8. Apunte final.

En diversos foros europeos de reflexión y pastoral, se ha hecho presente, directa o indirectamente, el tema de la religiosidad popular o piedad popular, tan arraigado en nuestras viejas comunidades cristianas.

Hace tan sólo algunas décadas se la pronosticaba muy poco futuro. Sin embargo, las manifestaciones de religiosidad popular, o catolicismo popular, viven, aparentemente, una renovada etapa de florecimiento. Triduos, novenas, rogativas, procesiones, peregrinaciones, veneración de imágenes, celebración de fiestas patronales y otras manifestaciones, están en auge, con gran respaldo popular.

Los presbíteros se preguntan, como buenos pastores, ¿qué claves de discernimiento podemos aportar?, ¿qué análisis podemos realizar?, ¿qué pautas pastorales podemos subrayar?

1. Dimensión tradicional: catolicismo o piedad popular. (La religión con sabor a pueblo y con raíz popular)

Ya el papa Pablo VI, en su encíclica Evangelii Nuntiandi (1975) subrayó que en dicha religiosidad popular se manifestaba muchas veces una auténtica sed de Dios que sólo aciertan a expresar los pobres y sencillos. La religiosidad popular hace referencia a un cristianismo encarnado, con sabor y formas de pueblo: "Tanto en las regiones donde la Iglesia está establecida desde hace siglos, como en aquellas donde se está implantando, se descubren en el pueblo expresiones particulares de búsqueda de Dios y de la fe. Consideradas durante largo tiempo como menos puras, y a veces despreciadas, estas expresiones constituyen hoy el objeto de un nuevo descubrimiento casi generalizado".

Después de esta primera aproximación descriptiva, debemos necesariamente enumerar los núcleos principales o campos de la citada religiosidad popular. Destacan al menos los siguientes: piedad mariana y a los santos (incluyendo romerías y peregrinaciones); misteríos de la muerte y resurrección del Señor (incluyendo las cofradías y hermandades); sacramentos y sacramentales ( incluyendo devociones, romerías, novenas, etc); y culto de difuntos.

2. Dimensión psico-sociológica. (Añoranza nostálgica de lo vivido en la niñez. Señas de identidad en un mundo sin hogar: en la tierra de nacimiento, o en la tierra de nadie)

L. Maldonado se preguntaba no hace mucho qué buscan las generaciones jóvenes, chicos y chicas, cuando piden ingresar en las cofradías. Responde que hay cuatro motivaciones posibles: primero, el deseo de asumir unas raíces constitutivas de identidad: es la conexión con unas tradiciones, bien familiares, bien locales-regionales, que hacen suyas; de este modo alcanzan un equilibrio entre este vértigo que acaba produciendo la aldea global, el internacionalismo, al que se ve lanzada cada vez más la juventud. En segundo lugar, los jóvenes expresan así un cierto sentido de lo sagrado, del misterio de la existencia precibido a través de la propia juventud, la naturaleza, la primavera, la amistad, el amor naciente, la corporalidad-sexualidad. Esto se concreta muchas veces en la vivencia de una procesión en el silecnio de las noches, de las madrugadas. Sería el sentido de lo religioso. Por eso hablamos de religiosidad popular. En tercer lugar, se constata un gozo de la estética, la belleza de ciertas expresiones artístico-religiosas: la imagen, el paso, el entorno urbano, la música. Y, en cuatro lugar, debemos mencionar la influencia del grupo de amigos y amigas, el compañerismo, ese carácter algo "tribal" de las relaciones juveniles a lo largo de cierta edad.

En cuanto a las principales manifestaciones de esta religiosidad popular, estarían las siguientes: Fiestas de los santos de mayor devoción popular; las cofradías y hermandades de Semana Santa que potencian las procesiones de Semana Santa y una nueva vivencia de fraternidad solidaria; la asistencia a los funerales y entierros y el culto popular de difuntos; los bautizos, las bodas y las primeras comuniones, con marcado acento festivo-folklórico; las peregrinaciones a santuarios y el Camino de Santiago; las prácticas a las que se asocia algo mágico como puede ser besar el cordón del Cristo, "caminatas de S. Nicolás", etc., y, finalmente, las velas-ofrendas en el interior de los templos.

3. Dimensión política

En los años 60-70 estuvo muy de moda la "religiosidad popular". Por tal entendemos las formas y manifestaciones tradicionales, propias de cada pueblo, que encierran la riqueza del misterio cristiano. Religiosidad respetada, aunque necesariamente deba alimentarse y purificarse.

En los años 80-90, en cambio, se habla de "religión popular". Con dos versiones: la de los nostálgicos (quieren volver a recobrar formas de la infancia, supuestamente perdidas hoy), y la de los democratizadores (se erigen como dueños y señores de lo que tiene que ser la religiosidad de un pueblo). ¿Algunos ejemplos de dicha religión popular? Cuando se recibe un saluda de un Alcalde "que invita a la Misa solemne en la ermita X". O cuando una cofradía se erige en asociación civil y no quiere oír hablar de estatutos canónicos. O, cuando la procesión, a veces precedida de Vísperas en un latín no precisamente clásico y nada canónico, tiene que estar acompañada de abundante vino y alguna que otra blasfemia. Las frases también delatan: "¿Quién es el obispo para entrometerse en nuestros asuntos? ¿Quién es ese forastero (léase el párroco) para decidir sobre nuestras fiestas? ¿Quién ha dicho que la Iglesia, o la ermita, o la casa rectoral no son del pueblo?"...

El Concilio Vaticano II nos habló de respetar, en su justa medida, las formas de religiosidad popular. En cierta manera es el cristianismo con raíces y sabor a pueblo. La religión popular es otra cosa. A la larga se convierte en forma pagana de vivir una fe que se queda anclada en "algo" (ritos, procesiones, formas, etc.) y no en "Alguien" (Jesucristo, el Señor). Y, lo que es más grave, detrás de la religión popular existe una necesidad de poder, personal o colectivo, encubierto. Por sus frutos se conocerán.

4. Principales manifestaciones de religiosidad popular hoy

Si nos atreviésemos a preguntar directamente en nuestras comunidades hispanas "qué manifestaciones de religiosidad popular están más en auge", se respondería, fenomenológicamente, de esta manera descriptiva: las que conllevan una mayor expresión estética o popular (ofrenda al Patrón y otras) y las que suponen evocación del pasado (costumbres, danzas, etc.). En efecto, a medida que ha crecido la secularización y descristianización se ha generado un mayor florecimiento de piedad popular que intenta compensar el déficit de espiritualidad y apunta a mantener el natural deseo de transcendencia, mientras se recuperan nostálgicamente las raíces perdidas en muchos casos.

Son importantes, igualmente, las manifestaciones que expresan una especie de cultura popular secular, como las romerías o las fiestas patronales de cada pueblo, a veces trasladadas a época estival para facilitar una mayor participación. Dichos actos comportan más un sentido folklórico y de diversión colectiva, avalado especialmente por la ayuda económica de organismos oficiales. Los organizadores suelen ser "los de la Comisión de Festejos" de los Ayuntamientos, sin que intervenga la comunidad cristiana en su programación. El aspecto religioso se convierte en la ocasión y motivo de la gran fiesta popular-colectiva, particularmente en el mundo rural. En el extremo de estas prácticas se llega a identificar la religiosidad popular, y a mudarla, por la denominada "religión popular" (civil, neopagana).

El Directorio Litúrgico-Pastoral de la CEE (1989) clasificaba las manifestaciones de religiosidad popular en dos ámbitos principales: a) individual y familiar (ej.: Imposición de nombres, uso de objetos piadosos, capillas domiciliarias, acontecimientos, etc.); b) ámbitos sociales (ej.: Devociones populares, culto eucarístico, devociones marianas, procesiones, rogativas, romerías, etc.) (Cf. SECRETARIADO NACIONAL DE LITURGIA, Liturgia y piedad popular. Directorio, PPC, Madrid 1989, n. 8).

5. Constantes o rasgos comunes

Como rasgos comunes a esta religiosidad popular, al menos, podemos señalar los que siguen: predominio de prácticas y ritos; utilitarismo o protagonismo de "mediaciones" religiosas; normas tradicionales detalladas y precisas, y mezcla de protagonismo individual y colectivo, de lo religioso y lo profano. M. Meslin habla de "relaciones con lo divino más sencillas, más directas y más rentables".

Nos hacemos una pregunta más para seguir profundizando: "¿Qué contenido religioso-cristiano se observa en todas estas manifestaciones?".

Las respuestas son variadas y variopintas:

- En una minoría, se observan contenidos de fe bien arraigados y hasta una justa valoración del misterio.

- En otros, destacaría una cierta piedad personal y una religiosidad mezclada con lo profano y, en algunos casos, con lo supersticioso y lo "mágico".

- En otros apreciaríamos, un fuerte componente religioso de añoranza y nostalgia y cierto sentimentalismo religioso que ofrecen seguridad e identidad.

- En determinados grupos de creyentes se va consiguiendo una cierta profundidad religiosa en el sentido penitencial, eucarístico y de oración.

- En cualquier caso se debe destacar el protagonismo decidido de los laicos en la religiosidad popular y el sentido religioso de tradición. Se puede encontrar algo de expiación, de acción de gracias, y hasta de sentido penitencial y mágico.

- En algunas cofradías y hermandades se intenta buscar la solidaridad y la fraternidad junto al sentido de fiesta participada con sabor popular. Se asiste, con preocupación, como ya se ha apuntado, a la constatación de que la mayor parte de las `fiestas religiosas' que se siguen celebrando, particularmente en el mundo rural o semirural, están siendo instrumentalizadas por poderes políticos o por intereses particulares. El aspecto religioso de dichas celebraciones festivas, muchas veces, es un mero adorno al servicio de quienes lo organizan (prestigio de instituciones públicas o privadas).

6. Actitudes ante la religiosidad popular

Ante la religiosidad popular se pueden asumir, al menos, las siguientes posturas: tolerancia, proscripción, potenciación y purificación. Desde estas dos últimas palabras puede ser plataforma válida para una Nueva Evangelización. Porque, entre los valores positivos que se detectan en la denominada religiosidad popular, se pueden encontrar una sed de Dios, generosidad y ascetismo, sentido de la transcendencia, necesidad de renovación interior, personal y social, y verdaderos gestos de solidaridad y fraternidad.

Dando por hecha la revalorización de dicha religiosidad popular, señalamos algunos de los retos que esperan respuesta desde la misma.

El primer reto se presenta en forma de realización de un serio discernimiento de los valores que pueden encerrar dichas manifestaciones religiosas y aprovecharlas como base antropológica y cultural de evangelización. Se debe resaltar la convivencia, el compartir, la solidaridad, la hospitalidad, el sentido intuido pero no clarificado de transcendencia, etc. Se trata de descubrir, discernir y valorar lo que hay de positivo en lo tradicional y en lo nuevo. Igualmente, se presenta el reto de estudiar profundamente el propio fenómeno de la religiosidad popular, para reconvertirla en verdadero medio de evangelización actual, porque no se puede criticar dicha religiosidad "desde fuera", desde prejuicios adquiridos.

El reto de hacer discernimiento no equivale tanto a "eliminar" como a "encauzar y purificar" formalismos y formulismos trasnochados y sin concordancia con el Vaticano II. En la religiosidad popular muchas veces está en juego el recobrar las raíces verdaderas.

En otro orden de cosas, el reto de revisar a fondo los estatutos y reglamentos de asociaciones, instituciones, hermandades y cofradías que han quedado obsoletos y poco o nada dicen al hombre de hoy y a sus problemas. Y, sobre todo, encierran una teología, eclesiología y espiritualidad, si no falsa, al menos incompleta. Igualmente hay que examinar la identidad eclesial de las personas que promueven las manifestaciones de religiosidad popular y mantener una actitud dialogante con quienes viven las expresiones tradicionales "al margen" de la Iglesia (secularización de lo religioso).

Pastoralmente, se impone otro reto: cómo unificar criterios ante la religiosidad popular. Es necesario, por ejemplo, un estudio serio de las devociones, de sus orígenes y su historia. Se hace necesaria la cercanía al pueblo, el compartir acciones, responder a sus preguntas, en un proceso de catequesis y evangelización desde esa misma presencia, cercanía y respeto. Todo ello, con actitud humilde y acogedora, respetando el ritmo religioso de cada persona y pueblo y no ahuyentando a quienes tienen intenciones menos puras.

Finalmente, el reto de despertar la fe auténtica y cuidar las celebraciones en esos encuentros sacramentales donde se sigue primando el aspecto social. En este sentido, el reto de potenciar que las devociones populares y los ejercicios piadosos estén inspirados en la Escritura y la Liturgia; al mismo tiempo, promover el sentido de la oración, de la adoración, del sacrificio, de la caridad, de la justicia, del desprendimiento, despertando el carácter comunitario y participativo, eclesial, de dichas celebraciones y manifestaciones.

Una última anotación: aunque es evidente el nuevo despertar religioso observado en nuestra sociedad, sin entrar en la ambigüedad del fenómeno, algunos siguen uniendo la religiosidad popular en una franja intermedia entre los creyentes y los no creyentes. Las principales manifestaciones de las mismas serían los llamados "ritos de transición" (sociales), y su transcendencia se llamaría "media" ("de mediaciones") y no "absoluta" (Dios único). Desde esta perspectiva, como reto, estaría el redescubrir, una vez más el Dios de la revelación, el valor comunitario (y comunal) de dicha religiosidad y, ya desde el cristianismo, traducirlo en comunión de los santos.

Como hemos señalado más arriba, ante el fenómeno de la religiosidad popular podemos adoptar diferentes posturas, que van desde el rechazo de la misma juzgada como mágica o supersticiosa hasta la rehabilitación de formas de legítima devoción; desde la tolerancia pragmática de formas imperfectas de vivencia religiosa hasta la renovación de prácticas y tradiciones compatibles con las normas litúrgicas y la eclesiología conciliar. Y, a pesar de poder hablarse de rasgos de religiosidad "extraeclesial" y "religiosidad subterránea", seguimos creyendo en el valor evangelizador y catequético de la religiosidad popular.

Es necesario valorar la sed profunda que se expresa en la misma como apertura a la transcendencia. Desde un paciente acompañamiento pastoral en orden a la evangelización, debemos discernir y ayudar a discernir un triple movimiento: lo secular de lo sagrado; lo religioso de lo meramente sentimental; y lo religioso de lo cristiano. Se puede hablar, en consecuencia, de descubrir tres niveles en la religiosidad popular: antropológico, religioso y cristiano.

Nos atrevemos, pues, a señalar algunos puntos mínimos a tener en cuenta, principalmente, en la catequesis y en la pastoral con relación al fenómeno señalado:

- Es evidente que en la religiosidad popular se mezclan luces y sombras que, por una parte, producen, principalmente a los pastores, perplejidad y desconcierto y, por otra, es una llamada y un reto a evangelizar.

- Al parecer, «los campos más relevantes» de la religiosidad popular en suelo hispano se manifiestan principalmente en la actualidad en sacramentos y sacramentales, misterios de Jesucristo (acentuando Pasión y Muerte), piedad mariana, culto de difuntos y fiestas populares.

- En la religiosidad popular se pueden descubrir posibilidades evangelizadoras desde estas claves pastorales:

  • Paso de una Iglesia de cristiandad a una de misión.

  • Espiritualidad de encarnación.

  • Experiencia comunitaria como lugar de acogida, misericordia y celebración.

  • Signos de presencia y compromiso entre los más pobres.

- Así mismo en la evangelización de la religiosidad popular se requieren unas actitudes y un talante determinado: escucha ("con el oído atento"); acompañamiento ("con el paso presto"); con criterios eclesiales (pastorales y catequéticos) comunes; realizando signos claros desde la presencia del misterio de Jesucristo, discerniendo lo accesorio de lo nuclear; en diálogo y respetando procesos personales y comunitarios; en la confluencia de caminos evangélicos y con fuerte dosis de resistencia ante los fracasos e intentos de purificación.

- La complejidad de «campos» de la religiosidad popular hace necesario un sano y prudente discernimiento evangélico con algunos criterios: identidad y comunión eclesial; proceso de madurez y compromiso cristianos; vivencia comunitaria; denuncia profética de los ídolos (dinero, poder, magia, etc.); al servicio de los más pobres, en cuya evangelización se hace presente el Reino. En resumen, coherencia cristiana y eclesial.

- Más en concreto, algunos de los criterios de discernimiento y acción anteriormente expuestos, y ya en los diversos campos de la religiosidad popular, pueden ser los siguientes:

a) Para los misterios de la Pasión y Muerte de Jesús:

  • Presentar la Pasión y Muerte de Jesucristo en el conjunto del Misterio Pascual.

  • Descubrir el sentido evangelizador del domingo y de las fiestas.

  • Descubrir el valor de solidaridad del Cristo sufriente con la humanidad sufriente.

  • Acompañar con catequesis adecuada los actos populares.

  • Atender a las cofradías y hermandades para que sean ámbito, destinatarios y agentes de evangelización evitando la posible manipulación de otros poderes o intereses ajenos a lo cristiano.

  • Descubrir el valor catequético de la imaginería.

b) Celebraciones sacramentales

  • Insistir en una Pastoral de conjunto. Dentro de lo establecido por las orientaciones diocesanas, favorecer criterios y materiales comunes para una adecuada catequesis y celebración de los Sacramentos de Iniciación.

  • Cuidar el proceso de iniciación cristiana con la participación de padres e hijos.

  • En los sacramentos, cuidar la acogida.

  • Aprovechar la riqueza que ofrecen los rituales.

c) Piedad mariana

  • Presentar el misterio de María en perspectiva bíblica y de historia de la salvación.

  • Potenciar la piedad mariana como amplio instrumento pastoral para vivir la cristología y eclesiología.

  • Desmitificar y purificar la piedad mariana liberándola de connotaciones «localistas y crematísticas».

  • Renovar la piedad mariana utilizando las orientaciones de la Iglesia y los materiales litúrgicos.

d) Culto de los difuntos

  • Expresar el sentido pascual de la muerte. Puede ser un momento para evangelizar a los alejados.

  • Cuidar no sólo la celebración de exequias, sino el acompañamiento de la familia.

  • Cuidar la liturgia de exequias aprovechando la riqueza que nos ofrece el ritual renovado.

  • Ofrecer un testimonio de fe y gratuidad.

  • Aprovechar los velatorios para realizar una pastoral adecuada.

En el tema de la religiosidad popular, pedagógica y pastoralmente, nos movemos entre dos extremos: respetarlo sin eliminarlo y no aceptarlo sin purificarlo. En otros ámbitos geográficos ésta ha sido la postura inteligente y equilibrada. Ojalá pudiera afirmarse lo que señala F. A. Pastor: "En la religiosidad popular cobran nueva importancia los movimientos de renovación en la pastoral popular y laical". Sería tanto como decir que el Pueblo de Dios ha encarnado el mensaje en el sentido indicado por el propio Juan Pablo II: "La síntesis entre cultura y fe no sólo es una exigencia de la cultura, sino de la fe. Una fe que no se hace cultura es una fe no plenamente acogida, no totalmente pensada ni fielmente vivida". Como afirmaban los obispos del Sur de España, "para que la relación cristianismo-piedad popular sea fecunda, han de cumplirse las debidas condiciones de reciprocidad: por un lado, hay que hacer capaz a esa cultura de expresar explícitamente los signos de fe y de aceptar la ruptura con las tradiciones y las formas que sean incompatibles, del todo o en parte, con la penetración del evangelio en todos los campos de su vida colectiva; por otro lado, la Iglesia ha de hacerse a sí misma capaz de asimilar los valores de ese pueblo, de comprender cómo ve él el evangelio desde ellos...".

Los pastores y los evangelizadores cualificados tienen una misión especialmente encomenda en este sentido.

7. Santuarios y peregrinaciones

La pastoral de peregirnaciones y santuarios, dentro de la religiosidad popular, ocupan su espacio concreto y están íntimamente relacionados. Para ofrecer algunos criterios de actuación pastoral nos remitimos una vez más al Directorio de la CEE (1989), nn. 1-10.

Los santuarios cristianos son lugares de culto, oración y penitencia. No todos los lugares de culto se consideran santuarios. Necesitan la aprobación del obispo, o en su caso de la CEE y de la Santa Sede, según sea su calificación como diocesano, nacional o internacional. En cualquier caso son lugares destinados de forma permanente al culto. Y, a la vez, el santuario es un lugar privilegiado para la caridad. Muchas veces, gracias a ellos, se sostienen instituciones, destinadas a pobres y necesitados. Y, finalmente, un santuario puede ser un lugar de cultura y formación.

La peregrinación, a su vez, es una manifestación religiosa íntimamente unida a la vida de un santuario. Cuando no sólo tiene una motivación humana u horizontal constituye una iniciación y una mediación para entender la vida cristiana como peregrinación en la fe.

Como orientaciones prácticas, se pueden destacar las siguientes:

- Fomentar en los santuarios una verdadera y sana vida litúrgica.

- Potenciar una adecuada proclamación de la Palabra.

- Celebrar con dignidad la Eucaristía, como centro de Vida. Cuidar las misas votivas.

- Cuando se celebren sacramentos de Inicación, estar en contacto y coordinación con la parroquia.

- Cuidar especialmente el sacramento de la Penitencia y reconciliación.

- Dar oportunidad a la oración no sólo personal, sino al rezo de la Liturgia de las Horas.

- Las procesiones, que ofrezcan un carácter de oración y penitencia.

- Educar adecuadamente en el tema de ofrendas y exvotos y mostrar la máxima transparencia.

- Fomentar las peregrinaciones y romerías, junto a marchas juveniles o, cuando el lugar lo permita, convivencias de matrimonios y catequistas.

- En cualquier caso, en el tema de romerías y peregrinaciones, cuidar con esmero la preperación, la motivación de partida, el camino o desarrollo de la peregrinación, la acogida al llegar al santuario y el mismo retorno.

8. Apunte final

El Directorio Litúrgico-Pastoral de la CEE (1989) al que hemos venido haciendo referencia, en su n° 9, viene a subrayar que las manifestaciones de piedad popular pueden constituir un cauce auténtico de expresión de fe cristiana. La misma Iglesia ha incorporado a su vida litúrgica diversos elementos de esta piedad popular a lo largo de los siglos. Pero el gran reto que se plantea es hacer que las actitudes religiosas personales y colectivas no se queden a un nivel meramente humano y natural sino que se dejen empapar por la fe auténtica, por los valores del Evangelio, y por la verdadera Tradición y Liturgia.

Todo ello, como nos recuerda otro importante documento de la CEE, sabiendo discernir en profundidad y respetando la justa autonomía y las leyes propias de dicha piedad popular. En cierta manera, es puente y mediación con lo religioso en estos tiempos de increencia (Cf. COMISIÓN EPISCOPAL DE LITURGIA, Evangelización y renovación de la piedad popular, PPC. Madrid 1987, n° 44).

BIBL. — COMISIÓN EPISCOPAL DE LITURGIA, Evangelización y renovación de la piedad popular, PPC. Madrid 1987; SECRETRIADO NACIONAL DE LITURGIA, Liturgia y piedad popular. Directorio, PPC, Madrid 1989; R. BERZOSA MARTÍNEZ, Evangelizar en una nueva cultura, San Pablo, Madrid 1998; ID., voz Religiosidad Popular, en "Nuevo Diccionario de Catequética", San Pablo, Madrid 1999.

Raúl Berzosa Martínez


Revision de vida

Revisión de vida
DPE

SUMARIO: 1. En qué consiste la revisión de vida. - 2. Condiciones para hacer la revisión de vida. – 3. Momentos en la revisión de vida. - 4. Orientaciones pastorales.

La revisión de vida nace en un con-texto histórico y eclesial concreto: el alejamiento del mundo obrero de la Iglesia y la necesidad de evangelizar a los compañeros de trabajo en la realidad social que se vive y padece. El método de la revisión de vida es una intuición de la Juventud Obrera Católica (JOC) fundada por Joseph Cardijn en 1925. Después de la Segunda Guerra Mundial se generalizó la revisión de vida en todos los movimientos especializados que integran la Acción Católica.

La configuración social en las zonas industriales y la problemática del mundo obrero estaban pidiendo una forma nueva de ejercer el apostolado; éste tendrá dos características: los laicos deben participar en el apostolado de la jerarquía y la educación de la fe debe hacerse a partir de los ámbitos donde transcurre la vida: el trabajo, el barrio, la familia, las diversiones, etc. Estos dos elementos piden una metodología que eduque en y por la acción. El Concilio Vaticano II lo recoge con estas palabras: «Puesto que la formación para el apostolado no puede consistir sólo en la instrucción teórica, desde el principio de su formación el laico debe aprender, gradual y paulatinamente a mirar, juzgar y actuar a la luz de la fe; a formarse y a perfeccionarse así mismo, junto con los otros, mediante la acción, y a avanzar así en el servicio activo de la Iglesia» (AA 29).

1. En qué consiste la revision de vida

Es el diálogo que un pequeño grupo, constituido para este cometido, realiza sobre un hecho de vida para que este llegue a ser transformado según el proyecto de Dios. Supone un paso intermedio de análisis, toma de conciencia de lo que sucede e iluminación desde la fe. El final del proceso es la oración y la acción transformadora. En el modo de proceder del grupo de revisión de vida hay un supuesto de fe: Dios se manifiesta y revela su proyecto de salvación en los acontecimientos cuando estos son acogidos y leídos desde la persona de Jesús de Nazaret. En consecuencia, la revisión de vida lleva al encuentro con Dios y a una mayor disponibilidad para hacer su voluntad en las circunstancias concretas en las que transcurre la vida cotidiana. Se pretende llegar a una actuacion que se pueda llamar cristiana; para ello, en docilidad al Espíritu Santo, hay que llegar a tener «los mismos sentimientos de Cristo Jesús» (Flp. 2,5).

Se trata de un ejercicio que si no hace bien va sintonizando nuestra mente sensibilidades y actitudes con la de Cristo Jesús, para que viendo y sintiendo como El actuemos evangélicamente. La exigencia básica para la revisión de vida consiste en querer hacer la voluntad de Dios expresada en los acontecimientos; para ello hay que estar atento y disponible a la que el Espíritu Santo nos pueda sugerir. En el fondo se trata de una actitud contemplativa por la importancia que se da a la escucha, la acogida y la disponibilidad.

Es necesario clarificar, aunque sea brevemente, la fundamentación teológica de la revisión de vida. La revelación del Dios cristiano es una revelación histórica, y de manera especial y plena en la persona de Jesucristo (DV 2). Por la Encarnación, el Misterio Pascual y Pentecostés, todo lo humano está llamado a abrirse a la salvación. La Palabra de Dios nos ayuda a desvelar el sentido profundo de la vida; en esto consiste la maduración de la fe: en encontrar a Dios en el vivir cotidiano. Además el lugar propio del laico está en la construcción del Reino en medio de las realidades temporales; por eso importa sobremanera encontrarse a Dios en los acontecimientos del cotidiano vivir. A esto se encamina la revisión de vida.

2. Condiciones para hacer la revisión de vida

Es propia de personas que quieren ser militantes, es decir, evangelizadora y transformadoras de la realidad. Para ello están dispuestos a compartir sus experiencias , las situaciones reales, y lo que hacen (cómo, por qué, para qué, etc.). Hay que estar dispuesto a someter todo lo que se comparte al parecer de los demás y la Palabra de Dios, y a convertir el corazón y actuar de la manera que se haya descubierto como más evangélica. Todo ello es motivo de oración y de una mayor formación. Antes de ir a la reunión del pequeño grupo es preciso vivir lo cotidiano con atención, saber mirar y observar lo que sucede para que no se nos pasen desapercibidos aspectos importantes. Y, después, poner por escrito lo que ha sucedido, cómo me he situado y qué puedo hacer para mejorar la situación.

En las reuniones no se habla de temas teóricos o de contenido, sino de la misma vida. No todas las personas están dispuestas a manifestar sus sentimientos, análisis y reacciones. Condición básica para la revisión de vida es la capacidad de hablar de lo que ha pasado por dentro cuando dejamos que los hechos y los acontecimientos nos afectan. La referencia de lo que se comparte son los espacios en los que transcurre la vida: la familia, los estudios, el trabajo, el tiempo libre, el uso del dinero, la vivencia de lo religioso, el paro, los inmigrantes, la solidaridad, la marginación, etc.

Nos queda una última cuestión: en qué se basa el grupo que hace revisión de vida. Se basa en la experiencia de fe y busca una experiencia de fe, es decir, el paso de Dios por la vida que nos llama a liberar el corazón y a los demás para que el Reino de Dios sea una realidad mayor entre nosotros.

3. Momentos en la revisión de vida

Se trata de tres momentos dialécticamente relacionados entre sí: ver, juzgar, y actuar.

Ver. En el pequeño grupo se presentan hechos concretos que se hayan vivido; son hechos cotidianos y sencillos, pero significativos. De todos los hechos compartidos el grupo elige uno según las siguientes motivaciones: las posibilidades del hecho en sí mismo, el momento por el que pasa el grupo y el sentirnos más proximos o afectados por uno u otro hecho. Para centrar el hecho hay que fijarse en los aspectos que más nos cuestionan o que expresan en mayor medida las contradicciones de lo humano; la relación del hecho elegido con otros hechos vividos o conocidos por el grupo aporta luces. En este momento se haría el análisis del hecho viendo las causas de lo que sucede y sus consecuencias, las situaciones en las que se produce el hecho y los valores y contravalores que refleja. Existe un ver cristiano, es decir, una lectura creyente del hecho; se da cuando nos preguntamos qué nos está diciendo Dios en esta situación concreta. Para que surja esta pregunta se necesitan dos condiciones: en primer lugar hay que pasar por el corazón el hecho para que nos afecte, nos interrogue y nos pida una respuesta, y en segundo lugar hay que ver qué relación tiene nuestra experiencia de Dios con lo que estamos analizando.

Juzgar. Al descubrir los valores o contravalores que están implícitos en la situación o en el hecho vemos en qué medida también nosotros participamos de los mismos; una pista fácil consiste en comprobar las actitudes de las personas que protagonizan el hecho. Evidentemente, no se trata de un juicio moral, sino de un encuentro con Dios vivo y presente en los acontecimientos de la vida. Sabemos que Jesús de Nazaret es el camino del encuentro con Dios y del encuentro con nosotros mismos. Al llegar a este momento nos preguntamos cuál sería el análisis y la postura de Jesús ante el hecho analizado y sobre nuestro posicionamiento ante el mismo hecho. Podemos servirnos de palabras, gestos y comportamientos de Jesús en el Evangelio que iluminen el juicio sobre el hecho. En definitiva, el «juzgar» de Jesús cuestiona nuestras posiciones y justificaciones y nos invita a la conversión.

Cualquier hecho, -incluso los que llamamos pecado-, pueden ser salvadores si se miran desde Dios, es decir, desde su proyecto salvador. El fondo de la cuestión no es la valoración de un hecho externo a nosotros mismos, sino el contraste entre los sentimientos que aparecen en nosotros al concientizar la vida y la forma que Jesús tiene de mirar lo humano, de posicionarse, de juzgar y de responder. Para que el Espíritu nos conceda unas miradas y unas actitudes evangélicas, tenemos que dejar que Jesús nos mire, nos juzgue y nos ame. Los Evangelios nos ofrecen abundantes hechos en los que la forma de proceder de Jesús es muy distinta de la de los demás, e incluso de lo que los discípulos esperaban de El. El juzgar de la revisión de vida supone el intento de entrar en esta novedad de Jesús. Cuando nos posicionamos de esta manera más que juzgar nosotros los acontecimientos, somos juzgados por la vida y por Dios; la óptica privilegiada para este segundo momento está en dejar que los pobres nos cuestionen y nos llamen a la salvación; ellos nos ayudan a conocer el sentido de la vida y nos interpelan para dar una respuesta nueva y más evangélica.

Al finalizar este segundo momento de la revisión de vida aparecen fácilmente sentimientos de oración de petición, de perdón, de acción de gracias, de disponibilidad, etc. Este momento es importante, requiere tiempo, y de él va a depender la fuerza y la radicalidad al plantear el compromiso transformador en el momento siguiente.

Actuar. Es la consecuencia lógica del ver y del juzgar. La acción de Dios en la historia de la salvación ha manifestado amor, perdón, misericordia y futuro nuevo. Con la referencia en Dios ahora tenemos que concretar nuestra actuacion empezando por el hacer interior, es decir, por la conversión personal, y continuando por el compromiso en las relaciones y en las estructuras. Los ámbitos donde transcurre diariamente la vida son los lugares del actuar del creyente; cada miembro del grupo pone en común lo que va a realizar, y el pequeño grupo piensa en posibles acciones colectivas. Las propuestas se someten a la valoración de todos, para que todos se sientan implicados. No es fácil concretar las acciones que serían más evangélicas y evangelizadoras; hacer real y efectiva la opción por los más necesitados es lo que mejor puede ayudar a perfilar las acciones concretas y sencillas, pero siempre significativas, encaminadas a transformar la realidad. El actuar constituye una respuesta desde la fe, guiada por la esperanza y expresada en obras de amor. La revisión de vida podría concluir con la celebracion que anticipa, en el misterio de Cristo, la transformación de la realidad, y alimenta la vida teologal, como el dinamismo del compromiso. Celebramos la liberación integral que Jesús ha hecho con nosotros y quiere explicitar en la realidad en la que vamos a actuar.

4. Orientaciones pastorales

La revisión de vida es necesaria para los bautizados que quieren ser militantes, es decir, que quieran vivir su vocación cristiana con talante misionero y evangelizador. Es un método educativo que facilita grandemente la maduración humana y cristiana, pues incluye observación, reflexión, concientizacion, acción y celebración.

La iniciación a la revisión de vida implica un conocimiento teórico-práctico del discernimiento cristiano; éste nos ayuda a comprender la «gramática» con la que Dios habla en los acontecimientos de la vida que llamamos signos de los tiempos por su potencialidad salvífica. El Vaticano II nos enseñó a estar atento a los anhelos y sufrimientos de nuestros contemporáneos, pues en ellos Dios sale a nuestro encuentro y nos imita a crear fraternidad.

Si algo necesitamos en la cultura postmoderna es recuperar la unicidad del yo, pues vivimos una cultura claramente fragmentada. La revisión de vida por la fundamentación, la metodología y la meta que tiene puede ayudar a globalizar y centrar la vida. Es un ejercicio de fe que afecta a toda la persona y propicia la síntesis fe-vida, pues ayuda a recorrer el camino en doble sentido: de lo cotidiano a la Palabra de Dios, y de la Palabra a la vida.

La revisión de vida educa dos aspectos de la vida de fe íntimamente relacionados: el talante misionero y el sentimiento comunitario de la fe. Ambos deben estar unidos, pues la Iglesia existe para evangelizar, y la vida se ilumina plenamente desde la experiencia de fe de la Iglesia. La fe se vive como fermento en medio de la masa: este modo de presencia y actuación requiere un talante comunitario en todos los pasos que llevan al compromiso evangelizador, pues la Iglesia es para la construcción del Reino. El objetivo final se transforma en método, y el método es contenido. La revisión de vida no es alternativa de otras mediaciones educativas; sí puede ser un complemento necesario por su carácter evangélico y por el tipo de cultura en la que estamos.

BIBL. —CRESPO, L. F., Revisión de vida y seguimiento de Jesús, HOAC 19922; MATESANZ, A, Revisión de vida, Nuevo Diccionario de Catequética, San Pablo 1999,1968-1978; Royo, E, Acción militante y revisión de vida, Popular 1967; Revisión de vida, en Nuevo Diccionario de Espiritualidad, San Pablo 1991, 1671-1682.

Jesús Sastre


Revoluciones sociales
DPE

Según J. Comblin, asistimos a la tercera gran revolución industrial y económica. La primera tuvo lugar entre 1770 y 1880, bajo el signo del carbón, las grandes y pesadas máquinas, la escasa tecnología, la abundante mano de obra y los bajos salarios. Se enfrentaron los minoritarios patronos y la masa proletaria. Cobraron fuerza los sindicatos y los movimientos obreros revolucionarios.

Una segunda revolución, marcada por la electricidad y el petróleo, desde 1880 hasta 1970, bajo el signo de la "productividad". Se propician procesos de automatización y el trabajo tiende a ser de mantenimiento y control de las máquinas. Se reduce el horario de trabajo. Comienza a tomar cuerpo el llamado "estado del Bienestar". Los sindicatos no son revolucionarios e incluso defienden los intereses de las industrias para salvar el empleo. Los obreros se diversifican en categorías, defendiendo cada cual sus intereses. Se afianza la clase media. El capital pertenece a las multinacionales. La producción se centra en bienes relativamente simples, a gran escala industrial. Las empresas tratan de conquistar el mercado del consumo.

La tercera revolución se basa en la alta tecnología y la informática. La producción se centra en productos diversificados, poco numerosos, y con un valor muy alto. Ahí radica su beneficio: no viene de la gran cantidad de productos sino de la venta de pocos objetos, pero muy caros. Se buscan nuevos materiales, nuevos ingredientes. La actual tecnología se alimenta de muchos componentes o piezas, producidas en lugares diferentes. Es el triunfo de la descentralización y de las multinacionales. En la era de la cibernética se posibilita la comunicación inmediata y simultánea y el desplazamiento inmediato de los grandes capitales de las multinacionales. Para los nuevos productos hay que crear necesidad y mercado. El marketing es esencial. Los trabajadores, se implican en el proceso de producción. Al primar la calidad del producto, es necesaria su inteligencia, cualificación y competitividad. La máquina tiene un promedio de vida de tres años, antes de quedar anticuada

Los postulados de esta tercera revolución ya habían sido anunciados por A. Toffler cuando hablaba, a principios de los años 80, de la famosa "tercera ola" que comportaría una visión universalista y holonímica de la realidad, el desarrollo interplanetario, el predominio de los mass media que harán del mundo la gran aldea global. Ciertamente seguirán amenazando peligros como la destrucción ecológica, el terrorismo nuclear o el fascismo electrónico, pero se impone la "practopía": "este mundo no será ni el mejor ni el peor de todos los mundos posibles sino un mundo que es práctico y preferible al que teníamos". A diferencia de las utopías, la practopía no es estática ni se halla petrificada en una irreal imperfección. Pero tampoco es revisionista, modelada sobre algún ideal imaginado del pasado. La civilización de la tercera ola es un futuro practópico, que da acogida a las diferencias individuales y abraza (más que suprime) la variedad racial, regional, religiosa y subcultural. Una civilización moldeada en torno al hogar, la pasión por el arte, la bioética, ecológica y profundamente democrática.

En esta tercera revolución, se asiste a la muerte y transformación del denominado trabajo asalariado desde una paradoja: para crecer económicamente se necesita menos trabajo.

De ser el trabajo, una dimensión fundamental de la persona, y un medio privilegiado de realización personal y comunitario, ha pasado a contemplarse como un lujo y un bien escaso. En todo esto, el neoliberalismo tiene mucho que decirnos.

Como remedios al desempleo, desde ámbitos de reflexión creyente, se solicita: una reforma fiscal para potenciar el sector privado; mayor protección de empleo, al mismo tiempo, en el sector público; un salario mínimo nacional o ciudadano; reforma del sistema de prestaciones; mejores condiciones de trabajo y buena negociación más justa del salario; reciclaje y formación permanente del trabajador y la posibilidad de foros nacionales sobre el empleo.

BIBL: — J. COMBUN, Cristianos rumbo al siglo XXI, San Pablo, Madrid 1997; A. TOFFLER, La tercera ola, Plaza y Janés, Barcelona 1984; D. SHEPPARD-R. DÍEZ SALAZAR, El desempleo y el futuro del trabajo. Una investigación para las Iglesias, Sal Terrae, Santander 1999.

Raúl Berzosa Martínez


Rural, Pastoral
DPE

SUMARIO: 1. Qué es la pastoral rural. — 2. Agentes de pastoral rural. — 3. Destinatarios. — 4. Mediaciones pastorales. — 5. Perspectivas de futuro.

1. Qué es la pastoral rural

Introducirnos en el compromiso de definir la pastoral rural en nuestros días resulta una aventura arriesgada. No tanto por concretar el contenido del primer término, sino más por la complejidad que la expresión "lo rural" presenta. Este campo del Pueblo de Dios se debate actualmente entre posturas distantes, e incluso opuestas, que dificultan el hallazgo del punto sereno y necesario para la comprensión del asunto.

Cuando hablamos de lo rural lo identificamos con lo campesino e incluimos en estos términos la vida y problemas de todos los que trabajan la tierra (agricultores y ganaderos) y además de todas las personas que viven en el campo sin ser agricultores, pero participan de sus inquietudes, cultura y vida. El mundo rural, pues, es más amplio que el mundo de la agricultura. Por contra, contamos con la existencia de muchos cultivadores de la tierra, que no viven en el pueblo ni se sienten identificados con la vida campesina ni implicados en reivindicaciones del sector. Usan la tierra como un segundo trabajo a distancia o como un medio de percibir subvenciones o como una oportunidad de tener casa en el pueblo para fines de semana y vacaciones. A estos no les llamamos campesinos o rurales. Todo lo más serían agricultores desclasados.

Otra causa que agranda la dificultad de definir al mundo rural se encuentra en que éste, tradicionalmente cerrado y desconfiado de lo ajeno, es ahora un mundo abierto a los aires coloreados de la urbe. Es más, esta apertura se hace extraprovincial y transnacional a través de los viajes y medios de comunicación social, que invaden también al hombre y mujer del pequeño pueblo con noticias e interpretaciones polivalentes y a veces contradictorias acerca de la realidad. Ello provoca en este sufrido morador de nuestros núcleos rurales sentimientos de desorientación, frustración y miedo ante el futuro del campo y del pueblo.

Admitida esta novedad sociológica y psíquica que afecta a nuestras gentes del agro, queremos dejar constancia de la necesidad de una pastoral concreta y diferenciada para ser aplicada en este sector. Los orígenes y el fundamento de esta tarea eclesial no son otros que las palabras y hechos del Maestro Jesucristo de Nazaret: "Id al mundo entero y proclamad la Buena Nueva a todas las gentes" (Mt. 28, 18-20). A las puertas del siglo XXI sigue sonando dulce e imperativa a la vez esta misión, como sonó en los oidos de los discípulos al comienzo del tiempo cristiano. El escenario donde por vez primera el Hijo de Dios encomendó esta labor a los suyos fue un escenario eminentemente rural: el monte, el lago, el desierto, el huerto o el camino acogieron mil veces su presencia y su palabra salvadora. Y los destinatarios de este mensaje nuevo y original, propio del pensamiento y del corazón de Dios, eran en aquel tiempo gentes de la ruralidad de la Palestina del siglo I: el pescador, el pastor, el jornalero y el labrador constituían el grupo de oyentes más asiduos de Jesús.

La lectura del Evangelio nos facilita la conclusión de que el Cristianismo nace en un marco campesino. Dios así lo quiso y realizó a través de su Hijo. Había otras posibilidades. Podía haber estado en la gran ciudad su cuna y su casa. Y la plaza mayor, el sitio donde culminara su vida de entrega al Padre y a los hermanos. Podía haber llamado a los ilustres y eminentes señores para constituir con ellos su primer colegio apostólico. Pero el estilo de Dios fue, es y será hacerse presente en lo humilde y encarnarse en los últimos del escalafón social. Para que estos sean los primeros en la escala de Dios (Lc. 14, 7-13).

El objetivo liberador de Jesús hacia aquel pueblo campesino y pastor es el mismo objetivo que la Iglesia rural de todos los tiempos ha heredado de su fundador: Liberar a unas gentes que sufren desprecios y son tratados como seres de inferior categoría por las fuerzas del poder. Esta tarea liberadora aceptada por la Iglesia de Jesús no tiene exclusivamente una faceta espiritual. El Concilio Vaticano II proclama sin ningún complejo "la liberación de toda esclavitud, sea económica, cultural o política" (Ad Gentes, N° 11 y 12). La salvación o es integral o no es salvación. Es la persona en su unidad indivisible el fin de toda acción salvífica.

En un fuerte proceso de desruralización, en el que la tierra y el pueblo están dirigidos por la ciudad y subordinados a ella, se pide al teólogo y pastoralista la profundización y divulgación de una teología del campo.

Las líneas sobre las que debe asentarse esta teología y pastoral rural son líneas fuertemente experimentadas en los últimos decenios por parte de agentes pastorales, que individualmente o en equipo han optado generosamente por vivir y evangelizar el campo. Y para puntualizar lo que es esta pastoral contamos con una rica gama de acciones, testimonios y publicaciones, que nos presentan la amplia labor de campo y no de gabinete teórico. De todas estas experiencias subrayamos algunas notas características que siempre y especialmente hoy han de acompañar a dicha pastoral.

Pastoral de presencia. Una presencia encarnada en el pueblo campesino. Los promotores de esa pastoral deben conocer la historia, la cultura y el carácter de esos hombres y mujeres. Pues mal se puede amar y salvar aquello que no se conoce. El nuevo rostro de la Iglesia aquí ha de definirse no como "estar en el campo", sino "estar con el campo".

Pastoral de maduración de las personas. Estas han de ser sujetos de su vida y sus proyectos. Nunca, seres pasivos que aceptan resignadamente las ofertas que vienen de fuera. Es el propio campesino quien ha de construir con garantías de constancia el futuro de su pueblo y de su vocación labriega.

Pastoral de transformación. La realidad campesina es dura. Se impone un cambio a base de estudiar y buscar solución a los problemas de fondo. Constituye una traición a este sector el trabajo de los agentes pastorales si estos se limitan a cumplir como meros funcionarios o a entretener al personal con asuntos secundarios o juegos de pasatiempo. Hay que apostar fuerte por el cambio radical de situación en el mundo rural.

Pastoral de Comunidad. Se acusa al campesino de poseer un carácter marcadamente individualista, de practicar permanentemente el lema de "sálvese quien pueda" y de estar siempre "arrimando el ascua a su sardina". Aún sin aceptar al cien por cien estas acusaciones, sí que es preciso insistir incansablemente en la necesidad de que el rural tome conciencia de ser pueblo, comunidad. Y se solidarice y comprometa con todo lo que ello supone. La acción pastoral debe consistir primordialmente en arrancar del campo el individualismo, la soledad, el aislamiento, el recelo, la sospecha, el separatismo, la envidia, la crítica y otras plagas dañinas que por aquí se han dado. Y por el contrario, fomentar el cultivo de la unión, la cooperación, la solidaridad, la fraternidad y otros frutos imprescindibles para construir la comunidad del Pueblo de Dios en el campo. Un Pueblo abierto a la comarca, a la Diócesis, a la Iglesia regional, del país y del mundo. Así se cumplirá una de las notas esenciales de toda la Iglesia: la catolicidad.

Pastoral de selección. No todo es igualmente válido entre las acciones que se llevan a cabo en los programas pastorales y en los actos parroquiales. Es tan variada la lista de ritos, ceremonias y celebraciones existentes en nuestros pueblos, que se impone un análisis detallado y una valiente decisión para distinguir la paja almacenada en muchos ritos catalogados como "religiosidad popular" del trigo limpio de una religión pura e intachable a los ojos de Dios (Sant. 1,27). Esta pastoral, sin hacer discriminación en contra de nadie, se fijará especialmente en aquellas personas que manifiesten inquietud por la liberación integral del campo. Y seleccionará actividades que respondan a un proyecto evangelizador de un pueblo o comarca, siguiendo el proyecto de Jesús, que va a la dignificación y salvación del hombre en su integridad. Ese proyecto consecuentemente relegará a posiciones secundarias los intentos de un mero asistencialísmo, los parcheos momentáneos y los llamados escarceos pastorales, que no ayudan a que la comunidad crezca y camine.

Pastoral del hombre nuevo. Que se despoje de los vestidos raídos de tiempos viejos y se vista de justicia y santidad verdadera. Hay que despertar la semilla bautismal en los nuevos campos de los nuevos tiempos. Esa semilla ya está depositada desde antaño en el corazón de los pueblos. Pero está dormida y por ende, resulta infecunda. La novedad de vida y de método que está reclamando la pastoral rural es condición indispensable para que el campesinado no deserte ni de la fe ni de la Iglesia, sino que produzca el fruto, que esa semilla despertada por un estilo nuevo de hacer Evangelio, puede dar.

2. Agentes de pastoral rural

La Pastoral rural resume sus objetivos en encarnar la liberación cristiana en el mundo campesino. Esa encarnación no se realiza por ningún acto automático, mágico o fruto del "ex opere operato". Se requieren unas personas e instituciones que protagonicen esa obra liberadora, siguiendo las huellas del gran Liberador Jesucristo. Son los agentes de esta pastoral.

El sujeto o agente de la pastoral rural no es únicamente el "ordenado" que ha recibido la imposición de manos y la misión canónica de parte del obispo diocesano. El deber de predicar, celebrar y animar la comunidad es un deber repartido entre varias manos: las de todos los que han recibido el sacerdocio bautismal.

El primer agente pastoral es la propia comunidad o grupo que opta por Jesús y que desea iluminar a su pueblo y a su campo con la luz de la Palabra de Dios y el testimonio de vida acorde con el de Jesucristo. Cada miembro comunitario actúa desde su vocación, carisma y puesto de trabajo para que se cumpla el gran objetivo de la comunidad: Hacer de la vida una mesa común en la que todos puedan sentarse y sentirse como hermanos y en la que el Padre Dios aparezca claramente como lazo de unión que junte en una misma familia a los hijos dispersos.

Es en segundo lugar agente de pastoral el equipo o grupo de personas que trabajan con ilusión y metodología en un proyecto pastoral de parroquia o comarca rural. Los miembros de este equipo pueden ser laicos y clérigos y compartir a distintos niveles trabajo y vida en común. Este equipo eclesial presenta en principio las mejores garantías de eficacia apostólica, pues en él se concentran los diversos carismas del Pueblo de Dios, que ayudan al enriquecimiento del propio equipo y de las otras personas de la parroquia e Iglesia comarcal e incluso de la diocesana. Otras veces el equipo sería exclusivamente presbiteral, que a la vez puede presentar distintas modalidades: de oración, de revisión de vida, de programación pastoral, de trabajo común, de vida común o de bienes en común.

Algunos de los equipos de sacerdotes existentes en el mundo rural asumen más de una de estas facetas o modalidades. Si el equipo pastoral mixto (laicos y clérigos) aparece como el agente ideal para la evangelización, el equipo sacerdotal es el más fácil de conseguir y el más frecuente en nuestros campos de pastoreo rural. Y en ambos casos se cumple el deseo de Jesús. Sus enviados no caminan en solitario. Al menos han de hacerlo de dos en dos (Lc. 10,1), pues evangélica y psicológicamente la fidelidad de los misioneros queda más garantizada de este modo y el mensaje transmitido será mejor aceptado. El Señor se hace presente en la reunión, en el encuentro de hermanos que comparten vida y proyectos. Es el equipo la mejor experiencia de fraternidad apostólica y cristiana.

En tercer lugar nos referimos al agente pastoral rural llamado cura de pueblo. Este por su cuenta atiende una o varias parroquias. Esta ha sido tradicionalmente la presencia del clero con respecto al pueblo en la España rural de los siglos pasados. Era aquel un mundo estático. Todo en él estaba sabido y preestablecido. También la figura del cura en la aldea. Viviendo en la casa parroquial, vieja y grande. Atendido por la fiel criada. Con Misa por la mañana, rosario y doctrina por la tarde y breviario al mediodía por el atrio del templo. El cura con estas características era un elemento esencial y una garantía de consistencia para el pueblo. Sin la negra sotana deambulando de la casa rectoral a la iglesia y de ésta a la escuela, muchos vecinos de ayer hubieran pensado que algo grave podía suceder en su pequeño pero sagrado mundo. Porque siempre habían contemplado esa figura y lo mismo le habían contado sus antepasados.

Los nuevos tiempos nos han traído una nueva imagen y presencia del cura rural. Hasta en los libros y revistas de Iglesia se le ha cambiado de nombre. Ahora es Agente Pastoral, aunque mucho le va a costar al Sr. Antonio de mi pueblo dejar de llamarle Sr. Cura. Y las pocas gentes jóvenes del lugar le llamarán por su nombre de pila sin más. Sin antepuestos ni añadidos: Luis, Ignacio, Javier..., simplemente.

Queremos detenernos ahora en los rasgos cualitativos que han de poseer cada uno de los agentes pastorales rurales (personas y grupos). Qué actitudes y aptitudes han de caracterizarlos. Qué comportamientos han de distinguirlos. Para que su trabajo en el campo no consista exclusivamente en mantener unos valores ya caducos, por más que en tiempos pasados fueran válidos. El trabajo que Dios quiere es que el rural de hoy participe en el proyecto de hacer un pueblo libre y liberador. El trabajo de confeccionar los nuevos odres para el vino eterno de la salvación. Sabemos que la gracia de Dios actúa libremente en el corazón del hombre cuando este no se cierra a ese don divino. Pero ello no exime al agente pastoral del esfuerzo por adornarse de unas cualidades concretas para que pueda cumplir con fidelidad la misión de pastoreo que ha recibido de las manos y de orden del Buen Pastor y de sus sucesores. Apuntamos algunos de esos rasgos en ese rostro de pastor.

Espiritualidad específicamente rural. Fundamentada en un amor a lo pequeño y a lo humilde. En el campo florecen aún valores relacionados con la pobreza evangélica. El pastor que opta por vivir su ministerio en estos núcleos campesinos ha de tener el convencimiento de que la "cultura del pesebre" es la sabiduría de Dios, que eligió lo sencillo para denunciar y eliminar la dominación de unos hermanos sobre otros. Y en esta misión rural el evangelizador vive su espiritualidad actualizando a Jesús, que sigue pasando por nuestros pueblos. Aquí radica la identidad sacerdotal rural. Y aquí se encuentra la razón de entregar los años y la vida a la causa de este plan de Jesús.

Encarnación profunda en la historia y en el hombre campesino. Si Jesús "tuvo que asemejarse a todos sus hermanos" (Hebr. 2,17), la fidelidad a El pide a todos sus sucesores las mismas actitudes de encarnación. El pastor rural auténtico no se queda en la periferia del campo ni en las afueras de los pueblos. Se introduce en su vida y en el corazón de las gentes para el alivio de sus llagas. Pues sólo cuando se da esta bajada a lo más profundo de la tierra y del ser humano, puede producirse la ascensión a mayores niveles de dignidad.

Presencia de servicio y calidad. Porque la encarnación no es una expresión de lujo. Es una exigencia de comportamientos concretos y radicales: rechazo a privilegios clericales; renuncia al funcionariado parroquial; oposición al sistema de escalafón que utiliza a las parroquias rurales como peldaños de ascenso; y superación del "sacramentalismo" como compraventa de unos servicios religiosos. Los aspectos positivos de una presencia encarnada serían: apuesta por una fe gratuita y de conversión; ilusión por el trabajo con el fin de borrar de la conciencia de los laicos la extendida fama del cura inactivo; estilo de vida al nivel de la gente sencilla del pueblo y total cercanía a los más necesitados. La compañía de los agentes de pastoral rural a los hombres y mujeres del campo ha de ser permanente, gratuita y gozosa. No cabe aplicar aquí el "pase" de funcionario, que cae por el pueblo dos días a la semana y atado a su inseparable portafolios pretende con mil documentos oficiales y en tiempo récord sanar las muchas y viejas heridas de este pueblo viejo. El cuidado y la mejora de la comunidad exigen vocación, tiempo, constancia, cercanía y trabajo bien programado entre varios.

Ojos y oídos bien abiertos. Para conocer la historia y la vida de las gentes del campo. Y poder analizarla, estudiarla, rezarla y transformarla. No es serio ir al campo con esquemas pastorales caducos y prefijados desde lo urbano. Ni siquiera todos los núcleos campesinos presentan las mismas necesidades ni piden las mismas respuestas. Confeccionar un programa de pastoral rural de calidad exige llevar las antenas sensoriales bien desplegadas para captar las imágenes y sonidos de la vida y de la tierra, que ayuden a conocerla y amarla. En esta tarea de observación y análisis las ciencias sociales y psicológicas prestan un importante apoyo a la teología, a fin de que ésta se convierta en ciencia aplicada y liberadora.

Trabajo y vida en equipo. El último responsable de la obra liberadora de Jesús es la Iglesia, Pueblo de Dios. Y no el agente o pastor aislado en el capillismo de su parcela. Por ello, el equipo de pastoral libera de visiones personalistas acerca de la evangelización rural y reparte el peso entre varios hombros. Ser Iglesia es sentirse comunitario por naturaleza y origen. Pertenecer a un Presbiterio, Arciprestazgo o equipo parroquial y zonal es cumplir con fidelidad la llamada de Jesús, que manifestó su deseo de seguimiento en grupo, en apostolado. El Colegio de "los doce" es anticipo y figura de toda pastoral programada y realizada en equipo.

Esto no obliga a renunciar a la rica gracia que Dios ha dado a cada uno ni a la individualidad personal (salud, aficiones, intimidad, atención doméstica, situación familiar, economía, etc.). La persona y el equipo se complementan mutuamente. El equipo recibe lo que cada miembro aporta. Y éste, la suma de todas las aportaciones personales. En definitiva, es la comunidad o pueblo quien sale beneficiado de ese movimiento solidario y dialogal entre persona y equipo.

Talante humilde sin pretensiones mesiánicas. La Iglesia fiel a Jesucristo no puede utilizar una metodología de obligación y sometimiento. El ofreció la salvación y nunca la impuso. El respeto al hombre y su decisión libre es norma capital para que el acto humano sea válido. Sobre todo cuando deseamos que dicho acto se convierta en virtud y el Evangelio en gracia de Dios. La condición humilde que debe adornar al pastor y a los grupos de Jesús les obliga a estar continuamente en ejercicio de autocrítica y perfeccionamiento. Los discípulos únicamente somos sus instrumentos. El protagonista y agente principal es El.

Con este sentimiento de debilidad y pobreza propio de la naturaleza humana la Iglesia aceptará sus errores pasados y se comprometerá a caminar por las pequeñas sendas de la sencillez evangélica. Y aquí, en el campo se admitirá que el pueblo y la parroquia no son para el cura ni para el equipo, sino al contrario. Para no caer en la tentación de mesianismo y poderío de otras épocas el agente pastoral practicará los métodos de la revisión de vida, la formación permanente integral, la vacación liberadora y reconfortante y las jornadas de convivencia, oración y celebraciones litúrgicas fraternales.

3. Destinatarios

Envejecimiento. Soledad. Emigración. Marginación. Abandono. Desatención. Abuso. Pobrezas. Pasividad. Desconfianza. Aburrimiento. Desorientación. Desclasamiento... Estas son algunas de las negras etiquetas que se cuelgan hoy en la solapa del hombre campesino. Son tintes negativos, comúnmente aceptados por todos los sectores sociales como válidos para describir su triste situación.

A este hombre y a este campo necesitados de liberación se dirige también hoy la Palabra de Dios y la tarea pastoral de la Iglesia. Una pastoral que en su quehacer debe de tener en cuenta estas situaciones, que afectan negativamente a estos hombres y mujeres hijos de la tierra.

Desde lo más hondo y sincero del corazón campesino surge una petición a la sociedad en demanda de ayuda: "Sacadme de aquí". Y cada uno intenta salir como puede. Y huye de esta tierra como si fuese un lugar maldito. Los padres, que desean un futuro de mejor trato y justicia, realizan ingentes sacrificios para que sus hijos puedan hallar un puesto en los estudios o en las fábricas de la ciudad. "Aquí no hay futuro es el lema consagrado para desarraigar a los jóvenes y arraigarles en el mundo de la industria o servicios. Actualmente en el campo sólo vive la cuarta parte de la población española (nueve millones). El número de personas ocupadas en faenas agrícolas ha descendido del 17% en 1980 al 8% en 1998. La reforma agrícola impuesta por Europa (PAC) ha restado 500.000 trabajadores al campo en el periodo 1989-1995. Por otro lado, los labradores que no viven en el campo suman más de medio millón.

El cambio en todos los órdenes es una constante muy arraigada en el sector agrícola y rural. Y lo llamativo del cambio es la velocidad con que ha llegado y que se manifiesta tanto en los métodos más modernos y herramientas de trabajar como de pensar. Las ideas que rigen el comportamiento de estas personas, especialmente el de los más jóvenes, han hecho tambalear el mundo tradicional del campesinado español.

Este cambio ha convertido al mundo rural de cerrado, en abierto a nuevos aires; de inculto y desinformado, en medianamente informado; de carente de servicios, en poseedor de unos mínimos, que aún son insuficientes; de deficitario en recursos productivos, en un sector social y económico de clase media; de morador en núcleos sucios y oscuros, en digno habitante de pueblos con agua, luz y pavimento; de manipulado por caciques, en dirigido por sistemas elementalmente democráticos; de despreciado por paleto, en apreciado por su paz, sosiego y paisaje (y por el chorizo de la abuela).

Estos rasgos opuestos entre sí coexisten simultáneamente en muchos lugares rurales. Ello supone un obstáculo para el señalamiento de unas líneas o actuaciones pastorales. No está claro si en muchos de nuestros pueblos medianos y grandes debe de aplicarse una pastoral rural o urbana. En estos se confunden y mezclan los modernos pisos con las antiguas casas de labranza, la pequeña fábrica con la nave agroganadera y el coche de lujo con el utilitario tractor. ¿Quién predominará en esta serie de binomios?, ¿quién devorará a quién? La respuesta parece no ofrecer dudas: el gigante urbano al pequeño rural, la potente grúa de inmobiliaria a la débil ordeñadora y la corbata al buzo.

Este abanico de connotaciones tan variopintas asentadas en el campo en estos últimos tiempos aún no han sido bien digeridas por el campesino. Y esta indigestión de ideas y vivencias producen en él cierta inestabilidad y malestar. La conocida imagen de hombre resignado, pacífico y conformista se tambalea ante los aires de progresía y cambio que llegan a su mundo. Por ello este hombre pide una palabra de luz y una compañía para el camino. Y aquí es donde la Iglesia y la pastoral rural deben dar respuestas concretas y reales. Para hacer de este hombre el destinatario del Mensaje liberador de Jesús. Y ayudarle a convertirse en:

Hombre maduro y culto, que entienda su propia situación personal en relación con la naturaleza, con los hermanos y con Dios. Que acepte lo positivo de su vida y rechace lo que suponga subdesarrollo, infravaloración y marginación.

Hombre participativo y protagonista, que empuje el carro de su historia por nuevos caminos. El pecado del desinterés y de la apatía destruye la persona y el medio.

Hombre solidario. Para que nazca y se fortalezca una fuerte conciencia de clase social necesitada de la unión que olvide y supere el tradicional individualismo del campesino. En algunos momentos desgraciados este hombre considera a su vecino no como un hermano sino como un rival. La solidaridad campesina es herramienta imprescindible para la solución de todos los problemas económicos, laborales, políticos, sociales, culturales y religiosos.

Hombre creyente y comprometido. La fe aún anida en el fondo del hombre y de la mujer sencillos de este pueblo. Pero es una fe anquilosada, separada de la vida y sin garra testimonial y transformadora. Hay que hacerla más personal y comunitaria para que sirva de levadura que reavive lo que está moribundo o al menos, dormido.

Hombre en proceso de cambio. De estructuras y de mentalidad. Está naciendo una nueva imagen rural: en el urbanismo, la construcción, la forma de alimentarse, el modo de vestir, los estudios, etc. Es precisa también una nueva imagen que nazca del interior de las personas para que garantice una supervivencia digna del mundo rural.

Hombre de esperanza y trascendencia. El mayor nivel de bienestar social y económico puede hacer peligrar la dimensión trascendente y olvidar el sentido último del trabajo y de la vida. La respuesta a este peligro será orientar la marcha del pueblo rural hacia un futuro incierto pero esperanzador. Para que el hombre no se contente con el bienestar de su pueblo y su tierra, sino que busque además los Cielos Nuevos y la Tierra en donde habite la Justicia (Ap. 21,1-7).

4. Mediaciones pastorales

Si la finalidad de toda acción pastoral de la Iglesia es hacer que el hombre concreto del "aquí y del ahora" acepte la evangelización liberadora de Jesús, nos preguntamos en este apartado: ¿Cuáles son los cauces por los que el agua liberadora de Dios llegue al hombre y al mundo rural en nuestros días? ¿Qué medios, instituciones y métodos harán posible que el Verbo de Dios se encarne en el pueblo campesino?

No es fácil ni convincente resumir en una sola respuesta la solución a estas cuestiones. En el amplio campo de lo rural pueden espigarse multitud de experiencias evangelizadoras protagonizadas por la Iglesia, diputaciones provinciales, organizaciones independientes, sindicatos y otros grupos, que se honran en la noble empresa de apostar por la liberación del campo.

Pero los móviles de la presencia y encarnación en el mundo rural no son los mismos en cada uno de los agentes e instituciones. Estos son como un arbol de muchas ramas con las más variadas esperanzas de fruto, según el proyecto de cada movimiento u organización. La variada simiente que se derrama produce una cosecha diferente. Y ésta puede ser sana y limpia, como la consecución de un campesinado protagonista de su historia y su digna liberación. O puede ser cosecha adulterada, como la obtención de votos para el partido, la afiliación interesada y partidista de socios para el sindicato, o el incremento de prestigio propagandístico para la institución. Todas estas cosechas adulteradas han de liberarse de tanto cardo y cizaña, a fin de que sus agentes se conviertan en sembradores que opten generosamente por el bien del mundo rural y no lo pospongan a los intereses de su asociación o grupo.

El agente de pastoral cristiana para ser fiel al crecimiento del Reino de Dios en esta tierra, habrá de tener las miras purificadas de intereses bastardos. Y estar en continua búsqueda de nuevos métodos liberadores. Esta novedad de metodología no obliga a dar carpetazo a todo lo que un buen pastor y una buena iglesia ha venido eficazmente experimentando a través de veinte siglos de historia encarnada.

En este elenco de medios para hacerse presente en la vida rural queremos apuntar algunos que son historia permanente y por tanto, tienen vigencia de actualidad. Así, el encuentro y diálogo fraterno del cura rural con cada persona y familia es signo de compañía amorosa y de ofrecimiento de unos valores. En la misma línea de acercamiento y rebajamiento a su mismo nivel social se apuntan las acciones tradicionales de catequesis, homilías y charlas para que la Palabra de Dios sea conocida y se haga elemento transformador del medio. Las celebraciones de la fe, hechas con viveza, participación y referencia a los problemas de cada día, son un motivo de animación y crecimiento de la comunidad. Y la palabra escrita en hojas, cartas y revistas es una herramienta poderosa en la tarea pastoral, siempre que se tengan ideas claras de los objetivos liberadores que se pretenden, y siempre que la presentación de dichos medios sea digna, cuidada, cercana y esté al nivel comprensivo de los destinatarios.

Pero una comunidad rural cristiana no puede cerrarse a la comarca o arciprestazgo. Por ello los animadores recurren con ilusión y frecuencia a la organización de encuentros interparroquiales, asambleas arciprestales o jornadas para cristianos de la zona. Aquí se conjuntan fuerzas para que la promoción campesina no ceda. Se da testimonio de Iglesia abierta a otros pueblos. Y se vive la fraternidad de Jesús a escala más amplia.

Está fuera de toda duda que el creyente debe de implicarse en todo lo que afecta al ser humano en cualquier aspecto de su existencia (y no entramos en el debate tradicional de lo que es preevangelización o promoción humana y de lo que es evangelización propiamente dicha). Las enseñanzas de los Santos Padres y en documentos del Magisterio de la Iglesia, especialmente del Concilio Vaticano II son diáfanos y contundentes. Para ser luz y sal de la tierra debe aparecer un claro protagonismo de los discípulos del Señor en las distintas realidades organizadas del pueblo y del campo. El ayuntamiento; la asociación de padres, de amas de casa o de amigos del pueblo; el sindicato; la cooperativa; las aulas de tercera edad; los LEAS, etc. Son plataformas muy importantes donde se decide el futuro del mundo rural.

En estas mediaciones la Iglesia, el laico y el pastor, están llamados a tener la misma capacidad de intervención que el vecino más empeñado e ilusionante. Pues el cristiano no es tal si a la vez no actúa como ciudadano de este mundo. La misma acción liberadora se realiza tanto desde el templo y salón parroquial como desde la sala de juntas y las calles de la villa. La presencia cristiana será permanente y total. Pero una presencia no etiquetada de confesionalismo, aunque sí imbuida de una clara conciencia cristiana y de los valores que conlleva.

La unificación de metas y medios en todos los agentes sociales y pastorales que trabajan en el mundo rural es una tarea imprescindible para que el campesino ame su vida, su cultura y sus gentes. Y esta valoración de lo propio crezca en él pareja a una educación solidaria a favor de los más pobres y del tercer mundo. El hombre nuevo, poblador de nuestros núcleos rurales será libre, sin esclavitudes personales ni impuestas por el sistema neoliberal, que pretender dominar en todos los rincones del planeta. Y será liberador, pues está apuntado a todas las causas justas de la humanidad.

5. Perspectivas de futuro

A todo agente cristiano de promoción social se le pide el paso a convertirse en un buen agente pastoral. Es notable, o mejor, sobresaliente la labor ejercida por el clero rural de todos los tiempos en la sementera y cultivo de unos valores sociales y culturales en todos los pueblos de nuestra geografía. A modo de muestra, citamos estos botones: clases a niños y mayores, actuación en cooperativas, asociaciones, grupos de teatro, excursiones, rondallas, cine, etc. Y este capítulo de asistencia y promoción por parte del clero ha tomado mayor auge en nuestras parroquias rurales a partir del Concilio Vaticano II, como fecha clave de referencia de un cambio en la sociedad. La teología del mundo, del trabajo o de la liberación ha colaborado decisivamente en el nacimiento de un nuevo clérigo rural muy identificado en general con el hombre del campo y sus inquietudes.

Si sondeamos la mente de los vecinos de estos núcleos rurales, solicitando un retrato elemental del cura de su pueblo, nos le pintarían en la mayoría de los casos con tonos muy coloristas: "Es un buen señor". "Más bueno que el pan". "Siempre se está moviendo". "Los niños andan todo el día con él". "Es muy cariñoso con todos". Estos retazos reflejan la opinión positiva acerca del clero rural, especialmente del clero joven, que tienen nuestras buenas gentes del pueblo.

Cuando el análisis se realiza desde posiciones más críticas y exigentes, el resultado ofrece un claro-oscuro de conclusiones. Y se alaba y reconoce la importante misión del cura como vecino, compañero, deportista, músico, gestor de causas a favor de los necesitados, animador y organizador social y cultural en la comunidad rural. Pero a la vez se denuncia en él y en su pastoral una laguna en el campo de la evangelización, entendida ésta en sentido estricto.

No es dejadez, vagancia ni desgana evangelizadora las acusaciones que se le lanzan por parte de los sectores más críticos y exigentes. La laguna es la falta de una metodología adecuada, una carencia de programación parroquial, arciprestal o diocesana. Estas carencias en la pastoral rural son las que dificultan y retardan el nacimiento de unas comunidades vivas y comprometidas en la fe. La asistencia a las eucaristías, novenas, procesiones, romerías o entierros no es indicio suficiente para hablar de la existencia de auténticas parroquias. Muchas de esas asistencias son pasivas y sin la menor participación interior y vital. Por otra parte, el foiclorismo, costumbrismo y una religiosidad popular mágicamente entendida está siendo una pesada rémora a la vivencia del Evangelio.

La propuesta para superar esta acusación contra una pastoral rural roma y poco incisiva consiste en dar el salto. Pasar a la otra orilla de una pastoral que tranforme y cambie a la persona y a las comunidades. Salto que no se da por miedo a caer en el vacio de la nada. Mejor es lo de ayer que la incertidumbre del mañana, dirá el conformista. Más vale el pájaro en mano de una feligresía segura, aunque vieja, que los cientos de fuerzas jóvenes y dinámicas, que podríamos hacer florecer. Es la disculpa de quien se atrinchera en posiciones de retaguardia y miedo y se cierra al Espíritu de Jesús, que se lanzó a los cuatro vientos y puntos universales donde el hombre pena y goza.

La voz del Maestro sigue imperativa: "Poneos en camino". Al encuentro del hombre de hoy. Para decirle una palabra distinta a la de los altavoces publicitarios, que pregonan desde todos los pedestales idolátricos: "Compre, consuma, dese un nuevo placer..." La palabra distinta que ofrece el profeta y pastor es la palabra eterna del Buen Pastor: "Cree, ama, espera..." Esta llamada tendrá dificultad de concretarse en vida si nuestras parroquias rurales no renuncian a faenar en la era trillada de misa, rosario y acto religioso-folclórico-cultural. El salto consistirá en ubicarse en el duro, lento, pero fructífero trabajo, de organizar pequeños grupos parroquiales. En ellos con una conciencia crítica y una pedagogía activa se analizará la vida de cada lugar rural y se contrastará con la vida de otras personas y comunidades, que aparecen en el libro santo de la Biblia y en los momentos más luminosos de la historia de la Iglesia.

No es este ofrecimiento alternativo la varita mágica que resuelva todos los problemas pastorales en el campo. No tiene la originalidad de lo nunca visto. No es un descubrimiento deslumbrante e inaudito por parte de pastoralistas ilusionados. Sin embargo la experiencia frecuente, aunque no constante, tenida en nuestras parroquias es positivamente elocuente acerca de aquellos grupos de estudio, análisis, programación, revisión y oración. Aquí los presentes no se limitan a decir amén. La crítica construye persona y comunidad. El grupo vivo y responsable es una denuncia a la educación y evangelización pasiva, que acepta sin rechistar "lo que usted diga". El grupo que comparte fe y vida se presenta como la mejor opción para superar un cristianismo heredado y no asimilado personalmente. Extraordinaria ayuda para aceptar una postura creyente responsable. La adulted en la fe se adquiere por medio de la formación, reflexión y oración personal. Y se enriquece y confronta en el encuentro con aquellos hermanos, que se han enrolado en este mismo proyecto de seguir a Jesús en grupo.

Ni siquiera en el sector más conservador y rústico del mundo campesino vale para el hombre del siglo XXI el lema reverencia) de "oír, ver y callar". Hay que evolucionar al de "escuchar, analizar y dialogar". Está en consonancia con el hombre y creyente nuevo que entre todos queremos construir. En esta empresa de humanización y evangelización ha de estar siempre presente la máxima del gran pedagogo Paulo Freire: "Nadie educa a nadie, nos educamos mutuamente". Y transportando el mensaje al campo de la pastoral, la traducción resulta evidente: nadie evangeliza a nadie. Nos evangelizamos mutuamente. Hasta la sencilla mujer del delantal y el tostado hombre de la boina, si se le concede la palabra, nos ilumina de modo profundo y teologal en el conocimiento de Dios, del hombre y de la naturaleza (Mat.11,25). Para ello, hay que cumplir la condición: darles la palabra, la oportunidad de escucharles, el respeto merecido a sus arrugas curtidas por el cierzo. Y darles también un marco adecuado y un taburete cómodo y estable. En la frialdad y el misterio del templo nuestro campesino no tiene palabra. En el mejor de los casos, asombro y misticismo rural. Y en el peor, aburrimiento y sueño. Pero no, palabra y participación.

El escenario transforma a la persona. Y una sala acogedora, que sepa a gloria. Una mesa y asiento reconfortante. Una decena de amigos enfrente. Y otra persona "más sabida", que invite a hablar y que ponga orden cuando las palabras se disparan y superponen. Estos serían algunos de los principales ingredientes para que esa mesa se convierta en "lugar teológico" y nuevo catecismo para la educación en la fe de adultos y pequeños. Aquí hasta el más retraido y reservado hombre de pueblo rompe su secular hielo de incomunicación, que ha congelado su discurso durante tantos años. Aquí pronuncia su docta, aunque despreciada, palabra. Y aquí esta se hace Palabra de Dios, porque ha salido de los labios de un hombre que está en contacto permanente con el Señor de la vida. El cual anda, como en la mañana de resurrección, por los almuerzos, los huertos, los caminos y los lagos (aunque en este pequeño mundo rural estos sólo sean charcos).

Una tarea eclesial pendiente y sagrada es garantizar una presencia de peso y calidad de los pastores de la Iglesia en el mundo campesino. Que animen la vida y la fe de estos grupos. Que les iluminen con el carisma propio del seguidor del Buen Pastor. Que invite a que el trabajo y la fe robustecida en el grupo parroquial repercuta en el resto de vecinos de la localidad, pues sin testimonio la fe es invisible, es una candela apagada.

Por su parte los agentes de pastoral deben de presentar a la Diócesis y a la Parroquia un proyecto de vida y trabajo. Con objetivos y metodología bien marcada. Sabiendo qué personas y comunidades se quieren generar. Jerarquizando actividades y priorizando aquellas que conlleven un tinte misionero y comprometido en la transformación de este viejo mundo del campo. Con una clara y fuerte opción por esos hombres y mujeres, hijos de la tierra, que siempre fueron fieles a la palabra sabia del Evangelio. Y a los que la Iglesia de Jesús no puede abandonar a la intemperie del páramo (desierto) en tiempos de vendaval y nubarrones (Ez. 34,12).

BIBL. - ZONA PASTORAL DE ARLANZA, Estudio socio-religioso. Ed. Mata. Valladolid, 1994; INODEP, El Mensaje de Paulo Freire. Ed. Marsiega. Madrid,1980; MARTÍN ABAD Y OTROS, De dos en dos. Ed. Sígueme. Salamanca, 1980; BERZOSA MARTÍNEZ, R., Para descubrir y vivir la Iglesia Diocesna. Ed. Aldecoa. Burgos,1998; CALVO A. y Ruiz A., Pastoral Rural, ¿todavía? Ed. Verbo Divino. Estella, 1988; CARITAS ESPAÑOLA, Corintios XIII (revista), n° 26. Madrid, 1988; CARITAS ESPAÑOLA, Guía de recursos comunitarios. Ed. Popular. Madrid,1987; CARITAS REGIONAL, La pobreza en Castilla y León. Salamanca, 1991; Misión Abierta (Revista), El Mundo Rural. Madrid, 1982; Equipo Sacerdotal "El Trigarral": Revistas, n° 1 (1979) - n° 151 (1999). Burgos; «El Trigarralo, Vida y costumbres en la comarca de Arlanza. Ed. Diputación de Burgos, 1993; AGANZO, ANDRÉS, Escuelas Campesinos. Ed.Caritas Española. Madrid, 1983; SÍNODO DIOCESANO DE BURGOS: N° 58, 136-138. Burgos,1998; VARIOS, Movimiento Rural Cristiano, ¿qué es? Ed. M.R.C. Madrid, 1973; M.R.C., Pistas para el diálogo, 1 y II. Ed. San Pío X. Madrid,1990 y 1995; M.R.C., Revista "Militante Rural". N° 1 y 320. Haro (Rioja); DE CASTRO, A., Aulas de cultura en el Medio Rural. Ed. Popular. Madrid, 1987; SANCHEZ JIMÉNEZ, J., La vida rural en la España del siglo XX. Ed. Planeta. Barcelona,1975. Grandes mensajes sociales. Ed. BAC minor. Madrid, 1993. Caja Ahorros Municipal: Estudio Socioagrario de la Provincia. Ed. Caja Burgos, 1980.

Emérito Puente


Sacerdotalis Coelibatus
DPE

El 24 de Junio de 1967, dos años después de clausurado el Concilio Vaticano II, el Papa Pablo VI regaló a la Iglesia una Encíclica sobre el Celibato de los Sacerdotes. Dicho documento se divide en una Introducción y en dos partes, dedicadas a los aspectos doctrinales y pastorales del problema.

En la Introducción el Papa se hace eco de las objeciones que se manifiestan a propósito del celibato obligatorio para los candidatos al sacerdocio ministerial. Entre estas objeciones se señala el que no es una prescripción manifestada por Jesús en el Nuevo Testamento, que los Padres vivieron una situación muy diferente a la nuestra, la escasez de clero, las sombras e infidelidades en su vivencia concreta, parece ser una ley contra la naturaleza humana y, finalmente, el no ofrecerse una educación adecuada.

A pesar de todo ello, el Papa Pablo VI, ya desde la Introducción confirma la validez y el significado que encierra el celibato sacerdotal, aun reconociendo que es un don o carisma de Dios. Sus palabras vienen avaladas por una larga y fecunda tradición eclesial.

Ya en una primera parte quiere indicarnos expresamente los fundamentos doctrinales. Primero, desde una dimensión cristológica: Cristo mismo vive la virginidad y el celibato por el reino de los cielos como plenitud de amor. Desde la vertiente eclesiológica, el celibato muestra el amor total del sacerdote hacia la Iglesia. Y, cuando se fundamenta en el misterio de la Palabra y de los Sacramentos, el celibato se convierte en vida plena y fecunda, y en una total disponibilidad para el ministerio. Desde la dimensión escatológica, el celibato es un signo de los bienes celestiales que esperamos, avalado por toda una teología y vivencia continua en las Iglesias Orientales y Occidentales. En resumen, el celibato es un don que Dios concede si se le pide, el mundo necesita del testimonio célibe y, además de realizar plenamente a la persona, indica una mayor vinculación a Cristo y a la Iglesia.

En una segunda parte, se desarrollan los aspectos pastorales del tema. Se pide una adecuada formación para poder realizar una elección consciente. Incluso se admiten períodos de experimentación o crecimiento en el candidato hasta que se llegue a la certeza, en lo que humanamente es posible, de una donación total. Bien entendido que la vivencia del celibato debe cultivarse por los medios sobrenaturales, la intensa vida espiritual, el celo apostólico, el no exponerse a peligros innecesarios y la ayuda de la fraternidad sacerdotal.

El Papa lamenta las dolorosas deserciones en las que la Iglesia ejerce, al mismo tiempo, justicia y caridad. Pide a los obispos que estén cerca de todos sus sacerdotes, especialmente de los más jóvenes. Y pide, finalmente, la ayuda de todos los fieles y la protección de María para que los sacerdotes puedan vivir su celibato.

BIBL. - PABLO VI, Encíclicas, Edibesa, Madrid 1998, 217-182.

Raúl Berzosa Martínez


Salud, Pastoral de la
DPE

SUMARIO: 1. Necesidad: -Por fidelidad al ejemplo y mandato de Cristo; -Por fidelidad a la Iglesia; -Por realismo, humano y cristiano. - 2. Objetivos: 2.1. Iluminar desde la fe el misterio de la enfermedad y el sufrimiento. 2.2. Evangelizar el mundo de la cultura de la salud. 2.3. Acompañar a los enfermos. 2.4. Celebrar los Sacramentos de la Enfermedad. - 3. Campos de actuación: 3.1. Diócesis. 3.2. Parroquia. 3.3. Familia. 3.4. Hospital. - 4. Responsables: 4.1. Profesionales sanitarios cristianos. 4.2. Asociaciones de y para enfermos. 4.3. Religiosos. 4.4. Presbíteros. - 5. Historia. - 6. Organización: 6.1. Equipo Nacional. 6.2. Delegaciones Diocesanas. 6.3. Hospitales y Parroquias. 6.4. Día del Enfermo.

1. Necesidad

- Por fidelidad al ejemplo y mandato de Cristo

Evangelizar el mundo de la salud y la enfermedad no es sino hacer lo mismo que Cristo hizo y mandó hacer en este campo. La atención a los enfermos y sufrientes aparece ya en la Sagrada Escritura como signo mesiánico. Jesús pasa haciendo el bien y curando a todos como un signo del Reino. Es la prueba que Jesús da a los discípulos de Juan cuando le preguntan si es El el Mesías. Sus jornadas discurren entre la oración alabanza al Padre, el anuncio de la buena nueva del amor del Padre y la atención a los que sufren. El siempre saca tiempo para ocuparse de los enfermos y ordena a los suyos que procedan de igual manera, dándolos el encargo de representarlo y perpetuar su solicitud por ellos. A los Doce les envía a proclamar la Buena Nueva y a curar a los enfermos.

En Él todo es saludable y sanador: sus palabras, sus gestos, su actuación, su vida y su persona. Todo en El y todo El irradia salud. Irradia salud no sólo curando a los enfermos, sino también liberando a las personas de todo aquello que las oprime y las esclaviza, poniendo paz y armonía en sus vidas, fomentando una convivencia más humana y más fraterna. El cura amando y ayudando a vivir sanamente todas las realidades de la existencia, incluso las más dolorosas y adversas.

Él es la Salud y la Vida. Ha venido para que tengamos vida y vida abundante, para afirmar nuestra vida, restituirla a su verdadera dignidad y desplegarla a su total plenitud en Dios. Gracias a Él, nuestra salud humana, limitada y vulnerable, amenazada y destinada a la muerte, fue radicalmente sanada. Gracias a El, sabemos que la última palabra de Dios para nosotros no es el dolor, ni la enfermedad, ni la muerte, sino la vida plena en Dios. Gracias a Él, nuestra vida tiene sentido, nuestro futuro está asegurado y nuestro triunfo garantizado. Gracias a Él, podemos vivir la vida, el dolor, la enfermedad y hasta la muerte con otra alegría, con otra esperanza, con otra dignidad.

- Por fidelidad a la Iglesia

La Iglesia nunca ha podido olvidar los tres grandes mandatos recibidos de su Señor: Id y predicad, Id y bautizad, Id y curad. Y por eso, donde quiera que se ha hecho presente ha predicado, ha bautizado y ha curado. Ha levantado escuelas, templos y hospitales. Ha cuidado la catequesis, ha celebrado la eucaristía y los sacramentos, ha mimado a los enfermos.

La Iglesia ha creído y enseñado siempre, ahora de manera especialmente repetitiva, por boca de Juan Pablo II, que sin atención a los enfermos no es posible una verdadera evangelización; que el anuncio de la Buena Nueva ha de ir siempre preparado y acompañado por una atención preferente a los que sufren; que la pastoral, en el amplio y complejo mundo de la salud, está llamada a desempeñar funciones primarias y constantes en la vida de la Iglesia; que es una urgencia particularmente evidente y una prerrogativa ineludible, habiendo una necesaria relación e interdependencia entre evangelización y pastoral de la salud.

También los obispos españoles nos han recordado la responsabilidad de toda la comunidad cristiana hacia los enfermos y el derecho de todos los cristianos a ser instruidos, diligentemente, sobre el misterio de la enfermedad y sobre sus relaciones para con los enfermos, a quienes han de visitar, consolar y ayudar integralmente, por sí mismos o por medio de equipos ampliamente formados.

— Por realismo, humano y cristiano

Sería poco realista y poco sensato, olvidar que es en este mundo de la salud y de la enfermedad donde se viven los acontecimientos fundamentales de la existencia y las experiencias más definitivas, aquellas que afectan al hombre en lo más profundo de su ser. Es ahí, donde se plantean los mas serios interrogantes y las más graves cuestiones de cuantas angustian la conciencia de los hombres. Es en este campo, donde se plantean los más graves problemas humanos, éticos y espirituales que es preciso abordar desde una profunda reflexión e iluminar desde el evangelio y desde la fe.

Por otra parte, sería pastoralmente incorrecto olvidar que este mundo de la sanidad ofrece una ocasión privilegiada para anunciar a Cristo, prolongando y actualizando su acción sanante y salvadora. La enfermedad es, además, un momento de especial necesidad y receptividad de la palabra de Dios y de su gracia, tanto para el enfermo como para su familia. Es, así mismo, una magnífica oportunidad para que la Iglesia con su acción samaritana en este campo se autentifique, vuelva a sus raíces y haga creíble el evangelio que anuncia.

2. Objetivos

2.1. Iluminar desde la fe el misterio de la enfermedad y el sufrimiento

La enfermedad supone una situación especial que es preciso iluminar y dar sentido desde la luz de la Cruz de Cristo, desde su valor de eternidad, desde su eficacia pedagógica que nos invita a relativizar tantos valores y formas de vida, y nos ayuda a vivir los valores del evangelio y desarrollar la solidaridad, la ayuda, el amor.

Al hablar del sufrimiento tendríamos que hacerlo evitando caer en un dolorismo enervante y paralizador de cualquier esfuerzo por superarle. O como si se tratara de algo bueno en sí mismo y grato al Señor. O como si Dios fuera un sádico a quien agrada más una vida de sufrimiento que una vida sana y feliz.

Deberíamos hacerlo animando a asumir libremente y sin amargura la propia existencia, finita y mortal. Y a vivir la enfermedad como la revelación de nuestra realidad más profunda, de nuestra más radical limitación. Y a distinguir el sufrimiento que está en nuestras manos suprimir, fruto tantas veces de nuestra manera equivocada e insana de vivir y que tenemos que esforzarnos en combatir, y el sufrimiento que no podemos eliminar, pero sí aliviar.

Cuidemos mucho nuestra manera de hablar en estos temas, no sea que vayamos a estar sugiriendo una idea de Dios diametralmente opuesta al Dios en el que como cristianos creemos: un Dios que condena en vez de un Dios que salva; un Dios que manda las desgracias y se complace en el dolor y en el fracaso del hombre, en vez de un Dios que salva y libra del mal.

Podríamos, con la mejor voluntad, estar repitiendo frases y expresiones, fruto de una profunda experiencia y plenamente válidas en su contexto, pero que sacadas del mismo pueden resultar contraproducentes y contrarias a su sentido original y más profundo. Tomar la cruz, negarse a sí mismo, caer en tierra y morir como el grano de trigo, son frases evangélicas que pertenecen al núcleo mismo del cristianismo, pero que fuera de contexto, mal situadas y repetidas por inercia pueden deformarle profundamente.

A la hora de tratar estas cuestiones hemos de hacerlo como mucha humildad y bien conscientes de la insuficiencia e inadecuación de nuestras explicaciones, sabiendo que nos movemos en el misterio. Un misterio que sólo puede ser iluminado desde algo tan elemental para un cristiano como que Dios ha creado al hombre por amor, buscando únicamente su bien y estando a su lado en su lucha contra el dolor y la desgracia. Que un cristiano no puede ignorar a los que sufren, ni tiene derecho a ser feliz sin los demás o contra los demás. Que muchos han madurado en el dolor y se han encontrado en él consigo mismos, con los otros y con Dios. Que desde que fue asumido por Cristo tiene una eficacia redentora incuestionable. Que cuando nosotros sufrimos ahora, Cristo sufre y padece con nosotros.

2.2. Evangelizar el mundo de la cultura de la salud

Uno de los mayores retos de la pastoral de la salud, es cómo iluminar desde la fe una cultura que muchas veces exalta e idealiza el vigor y la salud física, pero olvida la salud afectiva, moral y espiritual. Que destina esfuerzos y medios ingentes para mantener y recuperar la salud, pero juega con ella irresponsablemente fomentando estilos de vida insanos. Que oculta y aleja de la vida, en cuanto puede, la condición enfermable y mortal de todo hombre.

La Iglesia ha de cooperar a hacer un mundo sanitario más humano, donde se cuiden valores tan relevantes y sustantivos como el respeto a la dignidad de la persona y la necesaria relación interpersonal entre el enfermo y sus cuidadores. Un mundo donde se promueva la responsabilidad solidaria con acciones concretas y personales, como la donación de sangre y de órganos, como el consumo racional de los recursos y la atención personal a los más necesitados.

La Iglesia ha de afrontar desde la luz de la fe y la razón los grandes y delicados problemas éticos, cada vez más numerosos y complejos, relacionados unos con el inicio de la vida, otros muchos con su final y no pocos netamente clínicos como consentimiento informado, objección de conciencia, etc..

Promover la formación ética de los profesionales, asesorar a enfermos y familiares, participar activamente en los comités de ética, podría ser un buen camino.

2.3. Acompañar a los enfermos

Los enfermos son el centro de toda la pastoral de la salud, cuya finalidad fundamental es acompañarlos en el itinerario de su enfermedad, ayudándoles a vivir con sentido cristiano cada una de sus etapas. Los enfermos, responsables y protagonistas primeros de su curación y de su vida, deben ser atendidos en todas sus dimensiones y necesidades. Es el hombre entero, cuerpo y alma, corazón y conciencia, inteligencia y voluntad al que hay que cuidar con una enorme sensibilidad, adecuándose a su concreta situación. Cada enfermo es un mundo y no sirven formulismos y recetas generales. También aquí vale aquello de que no hay enfermedades sino enfermos. Los aspectos somáticos, psicológicos, sociales y religiosos que se entremezclan en un mismo enfermo dan lugar a situaciones diferenciadas que habrán de ser tenidas en cuenta a la hora de acercarnos a él.

Nunca valoraremos suficientemente el gesto cuasisacramental e insustituible de la presencia junto al enfermo. Presencia que exige inmediatez y contacto personal para poder estrechar cada mano, preguntar a cada uno cómo está, compartir sus ansias y sufrimientos y dejar una palabra de aliento y un abrazo de hermano.

Presencia que reafirme valores tan importantes como el desinterés, la gratuidad, el puro don, el servicio generoso y la entrega ilusionada que no exige otra cosa para justificarse, ni busca más del enfermo que la oportunidad de servirle. Presencia atenta a cada situación concreta para actuar siempre gradualmente, con discreción y pudor, evitando todo lo que pueda provocar dolor, resentimiento o alejamiento y favoreciendo un clima de paz no sólo en el enfermo sino también en su familia.

2.4. Celebrar los Sacramentos de la Enfermedad

Si bien es cierto que es necesario renovar una pastoral de enfermos exclusivamente sacramentalista y orientada al bien morir, no lo es menos que toda pastoral de enfermos encuentra su plena culminación en la celebración de los Sacramentos. Celebración que a pesar de los avances logrados en los últimos años sigue siendo una tarea pendiente y necesitada del esfuerzo coordinado de teólogos, catequistas, liturgistas y pastoralistas. Celebración que debe ser el final de un trabajo previo que ha de implicar activamente al propio enfermo, a su familia y a cuantos giran en su entorno. Siempre será importante buscar el momento y el marco adecuados que faciliten, en lo posible, la participación comunitaria y resalten la expresiva riqueza de cada sacramento. Adviértase que la Iglesia en su último catecismo llama "Sacramentos de Curación" a los de la Reconciliación y Unción de Enfermos.

Reconciliación. Es el sacramento del encuentro gozoso del enfermo, pecador y débil, con Cristo perdonador y médico que se inclina sobre él para curarle. Recibido en el momento oportuno puede ser una ocasión privilegiada que le ayude a cerrar las heridas del pasado y a reconciliarse consigo, con Dios y con los demás. Que le capacite para afrontar con paz y dignidad una situación especialmente dura y difícil; y si así fuere, a acercarse con paz a la muerte confiado a la misericordia del Señor. Requiere en el sacerdote una actitud de acogida y comprensión, de respeto y discreción que facilite un coloquio franco, íntimo y liberador.

Eucaristía y Comunión. No es el sacramento específico de la enfermedad, pero tiene estrecha relación con ella. Celebrada por una comunidad que recuerda a sus enfermos, se preocupa por su salud y pide por ellos, se convierte en un signo de unión y de solidaridad entre todos los que la integran, sanos y enfermos. Su celebración y recepción es un momento especialmente fuerte para el enfermo que en ella celebra sacramentalmente su incorporación a la pasión de Cristo, fortalece su espíritu y alimenta su esperanza de resurrección. Todo enfermo, en algún momento de su enfermedad debería poder tomar parte en la celebración de la Eucaristía, bien en la capilla del hospital, bien en su casa o en su habitación. Pero, aunque esto no fuera posible, recuérdese el derecho de todo enfermo a recibir la Comunión. El fin primario de la reserva eucarística es posibilitar la Comunión de los enfermos. Cuídese la preparación y colaboración organizada de ministros extraordinarios de este Sacramento. Sólo así, todo enfermo que lo desee, podrá recibir la Comunión, especialmente en el Domingo, el Día del Señor.

Unción de Enfermos. Es el sacramento específico de la enfermedad y no de la muerte. Nótese que en su celebración, tanto la fórmula sacramental como las oraciones que la acompañan, están orientadas hacia la salud y el restablecimiento del enfermo. Su dinamismo es muy sencillo: el hombre, al enfermar gravemente, pasa por una situación especialmente dura y difícil y necesita una especial gracia de Dios. El Señor subviene a esta necesidad especial con un sacramento también especial, el de la Santa Unción.

Mediante él se otorga al enfermo la gracia del Espíritu Santo, con la cual el enfermo entero es aliviado en su salud, confortado por la confianza en Dios y robustecido contra las tentaciones del enemigo y la angustia de la muerte, de tal modo que pueda no sólo soportar sus males con fortaleza, sino también luchar contra ellos, e incluso conseguir la salud si conviene para su salvación espiritual; así mismo, le concede si es necesario el perdón de los pecados y la plenitud de la penitencia cristiana. En él se celebra el encuentro sanador con Cristo, en cuyo misterio pascual el enfermo queda insertado; y se expresa la obligada solicitud de toda la comunidad para con él.

En la carta de Santiago se declara que la Unción debe darse a los enfermos para "aliviarlos y salvarlos". Debe, pues, ser conferida con todo cuidado y diligencia a los enfermos graves, a los de avanzada edad y a los que van a someterse a una operación peligrosa. Puede repetirse cuando el enfermo, una vez repuesto, vuelve a recaer.

Ha de celebrarse sin dejarlo para última hora, consciente de que la Unción no es de ningún modo el anuncio de la muerte cuando la medicina ya no tiene nada que hacer, sino sacramento de enfermos y sacramento de vida. Celébrese, si es posible, de forma comunitaria y procurando la participación activa del enfermo y de todos cuantos se mueven en su entorno. Una buena celebración vale por muchos sermones para el cambio de mentalidad que se necesita y se desea. No es necesario insistir en el trato noble y digno que exige el óleo sagrado tanto en su custodia y conservación, como en su aplicación al enfermo.

Viático. Es el sacramento del paso, con Cristo, de la muerte a la vida, de este mundo al Padre. Paso en el que el enfermo es ayudado con el Viático del Cuerpo y Sangre de Cristo que garantizan su resurrección, según las palabras del Señor: "el que come mi carne y bebe mi sangre tiene vida eterna y yo lo resucitaré en el último día". Marca la última etapa de la peregrinación iniciada en el Bautismo, y viene a completar el itinerario eucarístico comenzado en el día de la primera comunión. Por eso ha de ser recibido con plena lucidez. Ojalá el enfermo pudiera participar con algún gesto personal de gratitud, perdón o despedida.

3. Campos de actuación

3.1. Diócesis

En orden a esta pastoral de la salud, la Diócesis podría definirse como "Comunidad de comunidades sanas y sanadoras".

En esta línea, la nueva evangelización requiere de toda la Diócesis algunas actitudes muy concretas: defensa de la vida y dignidad de la persona; lucha contra la enfermedad, sus causas y consecuencias; promoción de la solidaridad en el campo de la salud; colaboración con las estructuras e instituciones sanitarias para que puedan ofrecer un mejor y más cualificado servicio al enfermo; denuncia de las injusticias y abusos en el mundo sanitario en defensa de los derechos y dignidad del enfermo, etc.

La Diócesis entera debe comprometerse en todo aquello que ayude al hombre a vivir de forma digna y sana, incluso eliminando de su seno todo cuanto sea patógeno o se viva de forma enfermiza o sea fuente de negatividad y enfermedad (falsa religiosidad, moral insana, culto vacío, relaciones insanas, etc.). Necesitamos comunidades llenas de vida y que sepan transmitir vida. Comunidades transparentes, realistas, gozosas, reconciliadoras, acogedoras y sanas.

Es necesario que toda la Iglesia Diocesana sea portadora de salud, humanizando y sanando las relaciones interpersonales e impulsando una vivencia sanadora y terapéutica en campos como la liturgia, sacramentos, la enseñanza, la comunión o el compromiso. Sus agentes de pastoral deberán ser testigos de vida sana, personas que vivan de forma responsable su salud física y su equilibrio afectivo y psíquico, personas "buena noticia" verdaderas evangelizadoras y sembradoras de salud. Con su actuación harán creíble que Dios no distrae de lo humano ni lo humano rivaliza con Dios. Que la fe en Dios aunque no es vacuna contra cualquier virus, ni garantiza la salud física, ni es un sucedáneo de la medicina, sí es una ayuda formidable para vivir sanamente la salud y la enfermedad.

3.2. Parroquia

La Parroquia ha de encarnar y actualizar en su comunidad el servicio sanador de Cristo. Su estilo de vida sano, su capacidad de acogida, su gozosa celebración de la Salvación, su esfuerzo en educar para vivir con sentido la salud, la enfermedad y el morir, su presencia samaritana junto a los enfermos, son algunas de las muchas formas para conseguirlo. La Parroquia es antes que nada una comunidad de amor. Los enfermos deberían encontrar en ella el lugar privilegiado que encontraron en Jesús, la misma preferencia, la misma cercanía y acogida, el mismo tratado sanador. Conocerles, acercarse a ellos, acompañarlos, hacer llegar hasta ellos la vida de la comunidad, estimular y facilitar su participación es su contenido. Es este un campo en el que la presencia operante de los seglares se hace especialmente imprescindible y una tarea para cuya realización no basta la buena voluntad, ni la acción individual del francotirador. Por eso la Parroquia ha de buscar, cuidar y formar agentes capaces de actuar en equipo, coordinada y organizadamente.

3.3. Familia

Toda enfermedad tiene una indiscutible dimensión familiar, provoca una crisis y constituye un golpe difícil de encajar. Impone cambios en la vida diaria, obliga a tomar decisiones con que afrontar la nueva situación, y es fuente de inquietud y preocupaciones capaces de originar conflictos y desequilibrios emocionales. Además pone a prueba los valores en que se asienta la familia, la solidez de sus lazos, la unidad y la solidaridad de todos. Es una experiencia que puede desestabilizar a la familia o ayudarla a encontrar un nuevo equilibrio, alejarla de Dios o acercarla más a ÉI.

En cualquier caso, su papel al lado del enfermo es insustituible. Sólo contando con ella podrá éste ser bien entendido y atendido. Todos sabemos cómo repercute en toda la familia la enfermedad de uno de los suyos. Y cómo necesita el enfermo de su familia: su cariño, su cuidado, su comprensión, su paciencia, su apoyo y su ayuda. Y cuánto daño puede hacerle el sentirse abandonado y desasistido de ella. Pero la familia, en su tarea de asistencia al enfermo no se basta a sí misma. Necesita la ayuda y el apoyo de todos: de los profesionales de la salud, de los amigos y vecinos y de la parroquia que en su caso deberá convertirse en la familia de los sin familia.

3.4. Hospital

El hospital, vivo reflejo de la sociedad, es hoy una institución secularizada, compleja y costosa en la que ricos y pobres, niños y mayores, creyentes e increyentes pasan algunos de los momentos más difíciles de su vida. Son muy grandes sus posibilidades pastorales. El servicio religioso católico, garantizado por el acuerdo Iglesia-Estado del 24-7-85, hace presente a la Iglesia en el hospital. Sus destinatarios son los enfermos y sus familias, el personal sanitario y la institución hospitalaria, siempre en contacto con las comunidades y parroquias.

Sus agentes pastorales, escogidos con mucho tiento, necesitan una formación específica y permanente que les capacite para conocer el mundo hospitalario y para trabajar a su servicio personalmente y en equipo, organizada y programadamente. El encuentro pastoral con el enfermo y la oración con él, la celebración sacramental, la atención pastoral a los familiares de los enfermos y al personal sanitario, juntamente con el asesoramiento ético, son algunos de sus múltiples quehaceres.

4. Responsables

4.1. Profesionales sanitarios cristianos

Responsables primeros y directos de la pastoral de la salud son los profesionales sanitarios cristianos. En virtud del Bautismo y de la misión recibida deben ejercer su profesión como una auténtica vocación cristiana; servir a los enfermos con honradez, competencia y entrega; iluminar las realidades existenciales y los grandes interrogantes de índole ética y religiosa, profesional y científica que se plantean en su campo de trabajo; asociarse para compartir experiencias, reflexionar juntos acerca de su identidad y apoyarse mutuamente en el ejercicio de su misión; hacer presente a la Iglesia y su mensaje en el campo de la sanidad, y celebrar la palabra y el ejemplo de Jesús en los sacramentos de sanación.

4.2. Asociaciones de y para enfermos

La mayor parte de los componentes de dichas asociaciones y movimientos son laicos. Incluyen nombres como los siguientes: Frater, Prosac, Hospitalidades de Lourdes, Voluntariados parroquiales y hospitalarios, Enfermos misioneros, etc., etc.

Su actividad y colaboración es indispensable para alcanzar una pastoral de la salud realmente eficaz. Teológicamente y eclesialmente su aportación es completamente necesaria para la misión eclesial. Deben trabajar no sólo por y para las personas enfermas sino con ellas, reconociendo su derecho y su posibilidad de participar en la misión de la Iglesia y en el desarrollo del bien común social. La enfermedad y las minusvalías, acogidas y asumidas con fe pueden ayudar a madurar y crecer como personas y cristianos.

4.3. Religiosos

Dentro de la vida de especial consagración, los religiosos con vocación sanitaria son testigos en nombre de Jesús y enviados por la Iglesia para mostrar la compasión, ternura y carisma de sanación.

Su capacitación y competencia profesional serán los medios privilegiados para un mejor servicio de caridad. Mostrarán preocupación constante por educar en la fe a enfermos y familiares y por humanizar la técnica para hacer de ella vehículo de amor cristiano. Harán suyo el evangelio de la misericordia y sus signos. Se impone, dentro de sus centros, una coordinación entre su actividad y la de los capellanes, los agentes laicos y las familias, para que ninguna de las necesidades de los enfermos quede desatendida y a todos llegue la ayuda. No sólo por motivos de buena coordinación, sino como exigencia de la fe cristiana.

4.4. Presbíteros

Tanto los responsables de parroquias como los capellanes de hospitales, deberán volcarse en los enfermos, como servidores de la paz, ternura, misericordia y consuelo de Cristo.

Su presencia junto al enfermo, humilde y respetuosa, discreta y oportuna, tal vez pueda parecer un apostolado poco brillante, pero es sin duda un testimonio de fe vital para los enfermos. No sólo con los enfermos, sino con todos los fieles, deben realizar una misión de sensibilización sobre el misterio de la enfermedad, el dolor y el sufrimiento.

Deben administrar los sacramentos con esmero y preparando activamente a los enfermos con el apoyo de la familia y de los diversos agentes de la pastoral de la salud. Deben ayudar al personal sanitario a encontrar sentido a su trabajo y, valorando los aspectos éticos y solidarios, colaborar en la organización de la asistencia al enfermo.

Promoverán, particularmente con los agentes sanitarios y de voluntariado cristiano, encuentros de formación, diálogo y oración. Conscientes de la complejidad y dificultades del mundo en el que desarroIlan su misión, mantendrán una formación permanente que les ayude a crecer y madurar como personas y presbíteros cultivándose mediante el estudio, la reflexión personal y los encuentros a diversos niveles.

5. Historia

La atención a los enfermos, siempre presente en la vida de la Iglesia española, tiene su historia reciente. en los años sesenta se inicia un fuerte movimiento de instituciones y personas empeñadas en renovar la pastoral de enfermos a la luz del Vaticano II. Tras la celebración, en 1963, del 1 Congreso Nacional sobre "La dimensión humana y sobrenatural del Enfermo" y la 1 Jornada de Pastoral Hospitalaria de 1969, se pide a la Conferencia Episcopal Española que cree un "Organismo" para animar, orientar y coordinar la presencia y la acción de la Iglesia en el campo de la salud. Así lo hace la Conferencia creando en 1971 el Secretariado Nacional de Pastoral Sanitaria. Inmedia~amente, un grupo de capellanes y religiosos/as sanitarios concreta un sencillo plan de acción.

6. Organización

Conscientes de la necesidad de estructurarse y organizarse en 1976 se pone en marcha el Equipo Nacional de Pastoral de la Salud.

6.1. Equipo Nacional

Son sus funciones, programar los Planes de Acción de cada trienio, preparar la campaña del Día del Enfermo y otras actividades de peculiar relevancia. Se reúne dos veces al año. Actualmente lo forman el Obispo responsable de la pastoral de la salud, el Director y el Secretario del Departamento, los responsables de los Secretariados Interdiocesanos (SIPS), los responsables de FERS, FRATER y PROSAC más los coordinadores nacionales de esta pastoral en parroquias, hospitales, salud mental y cuidados paliativos.

6.2. Delegaciones Diocesanas

Su finalidad es promover, alentar y coordinar, por encargo y en nombre del Obispo, la acción evangelizadora de la Iglesia Diocesana en el mundo de la salud. Estructurada y organizada a imagen del equipo nacional, trabaja en equipo, programa sus objetivos y está en contacto con las demás delegaciones diocesanas y con las otras Delegaciones de pastoral de la salud de su zona o autonomía.

6.3. Hospitales y Parroquias

De año en año crece el número de hospitales y parroquias que, conscientes de su responsabilidad se van dotando de equipos organizados, apoyados y orientados desde las delegaciones nacional y diocesana con materiales muy sencillos y adecuados. Su papel es importantísimo en la celebración del Día del Enfermo.

6.4. Día del Enfermo

Es sin duda una de las experiencias más positivas y fructíferas de la pastoral de la salud en España. Se celebra desde el año 1985 el VI Domingo de Pascua. Cada año con un tema y un lema concretos, en torno a los cuales, giran cartel, mensaje de los Obispos de la Comisión Episcopal de Pastoral, guión litúrgico, materiales de formación, etc. Es el momento culminante de un trabajo muy serio hecho a través de todo el curso. Lógicamente los enfermos tienen un protagonismo especialmente importante en su preparación y celebración. Para muchas diócesis el once de Febrero, Jornada Mundial del Enfermo, es el comienzo de un largo camino de preparación del Día del Enfermo.

BIBL. — JUAN PABLO II, Salvifici Doloris. El Sufrimiento humano. Ediciones Paulinas; COMISIÓN ESPAÑOLA DE LITURGIA, Ritual de la Unción y Pastoral de Enfermos; DEPARTAMENTO DE PASTORAL DE LA SALUD, Notas y Mensajes de los Obispos de la Comisión de Pastoral. Veinticinco años de pastoral de la salud en España. La asistencia religiosa en el hospital. Congreso Iglesia Salud. Orar en la Enfermedad. Humanización de la Asistencia Sanitaria; R. BERZOSA, Ante el sufrimiento y el dolor humano: "Surge" 57 (2000) 65-78; J. B. MErz, Cómo hablar de Dios frente a la historia del sufrimiento en el mundo: "Selecciones de teología" 33 (1994) 102-104; J. A. PACOLA, Felicidad y sufrimiento. Una visión cristiana. Aula San Pablo, Vitoria 1989. jesús y los enfermos. Labor hospitalaria n° 208. Modelo cristológico de salud. Labor hospitalaria n° 219.

Feliciano Ezquerra Contreras


Sectas
DPE

El fenómeno de las sectas no es nuevo. Es un fenómeno enmarañado, complejo, con estrategias en diversas direcciones, y que obliga a un delicado discernimiento.

Es muy difícil definir qué es una secta. La etimología no aclara gran cosa: hace alusión a la palabra latina "sequi" (seguir). Otras veces se relaciona la etimología con "secare" (separar, cortar) pero esta denominación no tiene demasiada fundamentación.

En cualquier caso, la palabra sectario y secta hace alusión a algunas actitudes: alienación de la persona por presión moral y condicionamientos psicológicos bajo capa de religiosidad; manipulación de textos que se hacen ver como sagrados e intocables; cerrazón del grupo o movimiento sobre sí mismo y sobre sus certezas; oscuros intereses económicos.

Hoy las sectas se pueden clasificar por diversos criterios: origen y raíces, ofertas concretas de salvación, actitudes frente a la sociedad y el mundo, criterios organizativos, criterios doctrinales, criterios de peligrosidad y conflictividad.

Las matrices suelen ser cristianas, orientalistas, esotéricas y del potencial humano.

Una persona que ha entrado en una secta tiene comportamientos como los siguientes: se le nota que ha cambiado mucho, se rompen las relaciones con los padres y la familia, está obsesionado por temas muy concretos y repetitivos.

Nuestra actitud ante las sectas, como afirma J. Vernette, debe ser de "comprensión crítica y evangelizadora". Esto supone conocimiento real del otro, inteligencia crítica, diálogo evangelizador. Todo ello entre un equilibrio de dos extremos: firmeza en la denuncia de prácticas dañinas y respeto al derecho de las personas a la diferencia.

Y nuestra actitud ante las personas que han entrado en una secta debe ser el de seguir manteniendo la relación, a pesar de las dificultades; intentar comprender lo que dice el otro; aceptar lo que de verdad exista en su postura; y una comunicación continuada y persistente, con honestidad y sinceridad.

BIBL. — C. VIDAL MANZANARES, Diccionario de sectas y ocultismo, Verbo Divino, Estella 1991; ID., Psicología de las sectas, Paulinas, Madrid 1990; J. BoscH, Para conocer las sectas, Verbo Divino, Estella 1993; J. VERNETEE, Las sectas, ¿qué pensar? ¿Cómo actuar?, CCS, Madrid 1996; R. PINro, Las sectas al descubierto, CCS, Madrid 1998.

Raúl Berzosa Martínez


Secularidad - Secularizacion

Secularidad - Secularización
DPE

Tanto el término "secularización" como "secularidad" no son claros en su significado. Conviene, por ello, intentar dar alguna definición de los mismos.

Para comenzar, digamos que "secular", "secularidad" y "secularización" hacen referencia a "ser y estar en el mundo" (en el siglo).

Cuando hablamos de secularidad para la Iglesia, o para el cristianismo, entendemos por ello "la manera peculiar de ser Iglesia encarnada", en el mundo y para el mundo. Ciertamente como sacramento de salvación.

Mientras que secularización denota-ría, en un sentido negativo, la autonomía total de lo mundano y la separación con relación al cristianismo y a la Iglesia. Lo que se ha venido a llamar "la mayoría de edad", con todas las consecuencias, y separación de la cultura contemporánea con relación a lo religioso. En otras palabras, estaríamos hablando de laicismo.

El Vaticano II, en Gaudium et Spes, admite una "relativa autonomía" de lo civil, es decir, una sana secularidad.

Pero volviendo a nuestro tema, ¿por qué es importante definir los contornos de la secularidad? Porque están en juego, desde la pastoral, al menos estos elementos:

    1. El ser y hacer (identidad y misión) de una Iglesia que vive en el mundo, es para el mundo, ejerce su misión en el mundo y por medio del mundo. Es una Iglesia plenamente encarnada.

    2. El ser y hacer de los fieles laicos. Porque en, y por ellos, la Iglesia vive "en plenitud y profundidad" la inserción en el mundo. Esta "índole secular", es la clave para entender la teología y espiritualidad laical.

    3. El ser y el hacer de los presbíteros diocesanos o seculares. Si la perfección del presbítero secular consiste en vivir la radicalidad de la caridad pastoral, ésta se encarna en la mundanidad, en la vivencia en el siglo.

Con razón afirman los teólogos de nuestros días que la secularidad no es una realidad exterior a nosotros ante la que hay que situarse, sino que es nuestra misma realidad, a la que pertenecemos y donde nos movemos existencial y pastoralmente hablando.

Todas las formas de vida en la Iglesia están en el siglo, son seculares, aunque la gran diferencia entre ellas son las modulaciones carismáticas o formas de vivir los dones del Espíritu. En este sentido, conviene no olvidar que los cristianos "estamos en el mundo, sin ser mundanos". Y que este primer mundo o siglo pasará y está en dolores de parto gimiendo por unos cielos y una tierra nuevos, por una nueva y definitiva creación. La pastoral, en el terreno de la secularidad, se mueve, por eso, entre la inserción real y la trans-secularidad. Es, en definitiva, la lógica y dialéctica del reino de Dios: "Ya presente, pero todavía no realizado en plenitud".

BIBL. — R. BERZOSA MARTÍNEZ, Ser laico en la Iglesia y en el mundo, DDB, Bilbao 2000; COMISIÓN EPISCOPAL DEL CLERO Y DE SEMINARIOS Y UNIVERSIDADES, Presbiterado y secularidad, Edice 1999.

Raúl Berzosa Martínez


Sexualidad, Pastoral del amor y de la
DPE

SUMARIO: 1. Aspectos socioculturales. - 2. Aspectos antropológicos del amor humano. - 3. Aspectos teológicos de la sexualidad. - 4. Sexualidad y valores éticos. - 5. Orientaciones educativas.

Estamos ante dos palabras de las que hoy se habla mucho, con significados poco precisos y apenas se relaciona amor y sexualidad. "Hay que volver a descubrir su verdadero sentido, aunque sea impopular y vaya contra corriente. Recuperar su grandeza, su fuerza, su belleza y también sus exigencias. En definitiva: restituir su profundidad y su misterio" (E. ROJAS, Amor y sexualidad, ABC 16-9-90). No se puede igualar amor y sexo, pues muchas relaciones sexuales no conllevan amor y se puede amar verdaderamente sin expresión sexual.

¿Qué significa amar a otra persona? ¿Cómo se recorre el camino que va de la atracción y del enamoramiento al amor maduro? No hay duda de que la experiencia humana fundamental que nos constituye como personas equilibradas y buenas es la experiencia de ser amados y de amar. Se ama verdaderamente a otra persona cuando se quiere para ella lo mejor en términos de crecimiento, libertad, felicidad y bien moral. Desear todo eso es valorar al otro como persona única e irrepetible; en caso contrario, la persona es cosificada, pues se la trata utilitariamente como objeto para la satisfacción personal.

"Si lo esencial del amor es alegrarse con el otro, abandonarse en él, entregarse generosamente, en la relación sexual sin amor auténtico uno se busca a sí mismo. Tiende a aislarse del otro. No hay un encuentro verdadero entre un yo y un tú, si no que hay dos yos separados, cada uno en lo suyo" (E. ROJAS, o.c.).

En el tema de los comportamientos sexuales las estadísticas sociológicas nos abruman con datos que parecen concluir diciendo que todo comportamiento es normal según las frecuencias de los resultados. Los medios de comunicación presentan constantemente relaciones sexuales sin afecto, sin amor y sin compromiso de fidelidad. Si no hay amor, la relación se desvirtúa y las personas se deshumanizan; el empeño, por el contrario, debería ser como integrar los diferentes componentes de la sexualidad para que las relaciones fueran más humanas, realizadoras y felices. Desde estos supuestos vamos a plantear este tema.

1. Aspectos socioculturales

El contexto social que estamos viviendo tiene características propias que influyen decisivamente en la manera de entender y vivir la sexualidad. En la práctica se da una gran diversidad de comportamientos sexuales, muchos de ellos pocos integrados en la persona y al margen de la ética. La cultura que nos llega a través de los medios de comunicación y de otras instancias académicas, y que está omnipresente en el ambiente social, se caracteriza por la fragmentación de la verdad, la imposibilidad de fundamentación filosófica y la duda sobre la capacidad humana de llegar al significado de las cosas, pues el mismo sentido de la vida se pone en cuestión. El resultado final es que muchas personas son como "náufragos" (G. Vattimo) y "caballitos de la feria" (Eliot), siempre dando vueltas, y siempre en el mismo sitio, sin orientación y sin metas. Sigue resonando una cuestión fundamental; la liberación de las normas e instituciones, ¿nos ha ayudado a descubrir el amor y ser más solidarios y felices?

La caída de los grandes relatos que funcionaban con utopías ha ido pareja con la apatía, el hedonismo y la quiebra de valores morales. Al fallar el soporte ontológico y ético, el hombre contemporáneo se manifiesta indeciso y reticente a la toma de decisiones y busca la inmediatez de lo inmediato, es decir, el mundo de las sensaciones. "De ahí que nos lancemos al sexo igual que a una piscina, con una función desesperada y una esperanza de correspondencia. Pero el sexo no es sólo biología es también biografía: la última etapa de un diálogo previo. La penetración no lleva sólo a la compenetración. El sexo sin amor es silencioso: en él ningún acercamiento se culmina (A. GALA, El País Dominical. 1985). También el erotismo se ha trivializado. Parecía que la liberación de los instintos, la gran revuelta del cuerpo, iba a producir un renacimiento de la pasión amorosa. Pero no ha sido así.

La promiscuidad no tiene nada que ver con el amor; al contrario, revela miedo o incapacidad para fijarse en una sola persona, miedo a la libertad, porque el amor es la decisión de elegir a una persona que nos parece única (OcTAVio PAZ, El País, 6-IV-1988).

Un ejemplo patente y concreto de lo expuesto hasta aquí son las publicaciones sobre anticonceptivos e información sexual para adolescentes y jóvenes publicadas años atrás por el Ministerio de Asuntos Sociales y por algunos Ayuntamientos. Del análisis de alguno de ellos se desprenden las siguientes constataciones:

  • No tiene una introducción que ubique el tema tratado en la persona, las relaciones, la evolución psicológica y el aspecto formativo.

  • La sexualidad queda reducida a genitalidad y presentada como juego, placer y evasión. No se habla de amor, familia, paternidad responsable, responsabilidad y fidelidad.

  • Los métodos anticonceptivos son presentados de manera indiscriminada, sin distinguir los medios abortivos de los que no lo son.

  • Las dos únicas preocupaciones que subyacen a las publicaciones son las de evitar un embarazo no deseado y el sentimiento de culpabilidad.

  • Las diferentes orientaciones sexuales y comportamientos que se presentan al mismo nivel, pues el ejercicio de la sexualidad depende de las elecciones personales y subjetivas.

    •

    • En ningún momento aparece el aspecto antropológico y ético de la sexualidad humana, pues lo referente al sentido y los significados de la sexualidad están totalmente ausentes.

    Las consecuencias de esta manera de presentar y vivir la sexualidad son fáciles de deducir; muchos adolescentes y jóvenes piensan que la sexualidad es algo biológico que madura espontáneamente sin finalidad precisa y sin sentido propio. Bastantes personas no avanzan en la maduración personal y quedan fijadas en comportamientos sexuales inmaduros tales como el autoerotismo y las relaciones heterosexuales cosificadoras y egoístas. Al quitar al ejercicio de la sexualidad toda referencia normativa y de sentido, el joven puede llegar a vivir obsesionado por lo sexual expresado en una búsqueda cuantitativa de placer. Esta idolatría del sexo y su repercusión negativa en los adolescentes la resume magistralmente Antonio Gala con estas palabras: "Recién salidos de la niñez están hechos al juego. A esconderse y jugar. E inician ahora un juego peligroso que puede culminar, sin previo aviso, de forma inesperada: en una paternidad espeluznante, en una maternidad indeseada, o deseada solo para escapar de la familia hostil (como si tal procedimiento sirviese para algo más que para tropezar con una nueva y aún más definitiva falta de apoyo)... La liberación de las costumbres no ha producido mayor información. Todos tenemos en la entrepierna una flor y una bomba; sin embargo, no les acompaña un libro de instrucciones. Los que han pasado por idéntico trance deberían ayudar a entenderlo... Los adolescentes se desenvuelven entre el sexo como quebrantamiento y el sexo como desenfreno y, no obstante lo tienen más que en medio de su cuerpo, en todo él y en su alma, en su carne y su espíritu vivos, más cuanto más prohibido, cuanto más misterioso. Y en su espantosa soledad juegan con el juego y todo lo confunden, entre la audacia y el temor: reglas, períodos fértiles, virginidad, amor, compresas, preservativos, diafragmas, amor y píldoras, Ogino, deseo, calentura, amor, frigidez, impotencia, amor, penetración, desastre. Y a quienes estuvieron cerca de ellos en la época que ahora se les antoja feliz, de la niñez, los ven ahora alejarse: muchos, desentendidos, insensibles a lo que les sucede" (A. GALA, Dominical el País, 12-II-89).

    Otra fuente de información y reflexión son los datos aportados por las investigaciones sociológicas sobre los valores y comportamientos sexuales. Algunas de las respuestas reflejan más estados de opinión que comportamientos reales de las personas encuestadas; hecha esta precisión la lectura de los datos nos lleva a hacer algunas afirmaciones (J. SASTRE, Crisis y recuperación de la moral sexual, Sal Terrae, Colección Aquí y Ahora n°14, 1991, 14-16): Los comportamientos sexuales han cambiado grandemente en las últimas décadas, reflejan algunos valores nuevos, pero también la pérdida de valores tradicionales; hay correlación positiva entre mayor religiosidad y mejor aceptación de la ética sexual católica y la influencia de las orientaciones del Magisterio eclesiales es muy pequeña en estos temas. Estas constataciones nos remiten a un problema de fondo: la fundamentación y justificación de la propuesta ética cristiana. "Estos postulados teóricos y antropológicos (los de la postmodernidad) determinan una ética claramente antihumanista. Ciega para toda fundamentación objetiva última de las normas morales, surge en nuestros días una filosofía práctica que niega al sujeto y afirma como normas canónicas de existencia la irresponsabilidad, la incoherencia, el subjetivismo, la oscuridad, la contradicción, el gusto por lo parcial, el escepticismo, la precariedad, la premura y el nihilismo matizado, el saber vivir, el neohedonismo y la inestabilidad" (M. UREÑA, "La postmodernidad está servida". Pliego Vida Nueva, febrero 1989,29; cfr. C. DiAz, La última filosofía española: una crisis críticamente expuesta, Madrid 1985).

    2. Aspectos antropológicos del amor humano

    La persona madura se caracteriza por una serie de rasgos que tienen que ver con la forma de vivir la afectividad y la autonomía personal. La madurez se expresa en la capacidad de establecer relaciones interpersonales, de ponerse en lugar de la otra persona, la aceptación de las limitaciones, el actuar con criterio propio, el control de las emociones y pulsiones y la integración de la sexualidad en la persona. A su vez, la sexualidad debe armonizar una serie de elementos como el instinto, el deseo, la relación, la felicidad, la paternidad responsable y los valores éticos.

    La sexualidad humana comporta elementos físicos, psicológicos, éticos e institucionales. El cuerpo humano es lugar de apertura, encuentro y donación; el hecho de ser seres sexuales nos habla de un modo peculiar de estar en la vida, -como hombre o como mujer- y de vivir una relación de igualdad y complementariedad entre los dos sexos, es decir, a la relación intrapersonal e interpersonal.

    La sexualidad en la medida que es conocido, asumido y se le dota de sentido o finalidad, se hace experiencia humana valiosa. Los diferentes aspectos de la sexualidad se relacionan e integran, de forma tal que unos elementos van dando sentido a lo físico-genital, el compromiso como proyecto de vida resitúa a lo psicológico y a lo biológico, y la institucionalización referencia la vida compartida en todos los niveles a unos símbolos que dan a la sexualidad un carácter transcendente. La sexualidad tiene un carácter dialógico, es básicamente relación interpersonal y su valor humano depende de lo que cada uno comunique. Por todo esto, la sexualidad humana es radicalmente distinta de la sexualidad animal; al no estar sujeta a programación como en los animales, la riqueza del deseo sexual tiene que ser regulada y orientada hacia metas no estrictamente sexuales. Los aspectos sociales e institucionales de la sexualidad manifiestan que en la especie humana lo sexual no se reduce a genitalidad, sino que de múltiples formas se hace presente en toda la existencia humana.

    Los componentes eróticos-físicos de la sexualidad, los componentes sentimentales-psíquicos de la sexualidad y los componentes sociales, siendo distintos, deben evolucionar hacia el encuentro y la relación.

    El gran problema de los humanos es la soledad, y lo que más necesitamos es el encuentro y la unión, pues necesitamos ser amados. La solución no está en encontrar a alguien a quien amar, sino en desarrollar adecuadamente nuestra capacidad de amar y de ser amado. Amar es darse y hacer del otro un dador; los elementos básicos del amor según E. Fromm (El arte de amar, Paidós, Buenos Aires, 1974, 55-63) son: el cuidado de la otra persona, el estar listo para responder, el respeto a la individualidad y el conocimiento profundo del otro.

    En la conformidad de la afectividad del niño influye el llamado amor materno (incondicional, por lo que soy) y el amor paterno (condicionado al cumplimiento de las exigencias); a medida que el niño crece pasa por las experiencias de los diferentes modos de amar: amor de reciprocidad ("amo porque me aman"), amor adolescente ("te amo porque te necesito") y amor maduro ("me aman porque amo" y "te necesito porque te amo"). Sólo el amor maduro abre a la dimensión universal y solidaria del amor; como dice E. Fromm,

    3. Aspectos teológicos de la sexualidad

    El A.T es la historia de la elección gratuita de Dios hace de Israel y la Alianza de Dios con el pueblo en fidelidad, amor y perdón. Esto constituye el paradigma para interpretar las grandes cuestiones de la vida humana, y entre ellas la sexualidad. En estilo sapiencial los primeros capítulos del Génesis presentan la sexualidad como algo bueno y creado por Dios; el hombre y la mujer son "imagen de Dios", iguales y llamados a vivir en encuentro y recíproca ayuda, y como señores de toda la creación (Gén. 2,18- 28).

    Los profetas utilizan la imagen del amor esponsal para expresar las relaciones de Dios con el pueblo en clave de alianza y de promesa (Jn. 2,2; 3,1- 5; Ez. 16; Os. 8,1; ls. 54,60- 62). La condena de la prostitución y el adulterio se relacionan con la infidelidad a la alianza con Dios (Prov. 2,17). La sexualidad en sí misma es buena, pero en su ejercicio aparece el pecado como falta de respeto a la persona y manifestación de relaciones injustas. El Cantar de los Cantares exalta la felicidad y el gozo de un amor interpersonal, fiel y oblativo (J. R. Flecha).

    En el N.T. la persona de Jesús, su mensaje y su causa son la expresión del amor de Dios y su proyecto de salvación. Aquí esta la nueva referencia para entender el amor: "tanto amó Dios al mundo que envió a su Hijo único" (Jn. 3,1), y "Jesús habiendo amado a los suyos los amó hasta el final" (Jn. 13,1). El seguimiento de Jesús y la acogida del Reino ayudan a resituar los grandes temas de la vida humana. El Reino se presenta en los Evangelios como banquete de bodas (Mt. 22, 1-14) en el que Jesús es el novio (Mt. 25, 1-13); en este contexto se hacen las siguientes precisiones:

    -Jesús pide la unidad e indisolubilidad del matrimonio como fue desde el principio (Mt. 19, 3- 12); libera a la mujer del dominio despótico del marido y la pone en igualdad de derechos y deberes (Mt. 5, 31- 35) e interioriza la responsabilidad moral refiriéndola a pensamientos y deseos (Mt. 5, 27-30).

    - Jesús de Nazaret fue virgen y habla de los que se hicieron "eunucos por el Reino" (Mt. 19, 3-12) como consecuencia de una gracia especial que Dios da a algunos. Pablo también valora mucho el celibato como carisma en las primeras comunidades (1 Cor. 7, 7-26). Esta manera de vivir el amor humano hace presente los bienes escatológicos.

    - El texto paulino de (Ef. 5, 22-23) es fundamental para entender el amor matrimonial; la referencia de gracia y de tarea es el amor de Cristo a la Iglesia. "Casarse en el Señor" es reconocer a Jesucristo muerto y resucitado como único Señor y estar dispuesto a vivir los valores del Evangelio en la comunidad cristiana y en el compromiso con los más pobres. En esto consiste la base sacramental del matrimonio: la referencia a Cristo, al Evangelio, a la Iglesia y al Reino; por eso el ámbito normal de la celebración del sacramento es la Eucaristía como celebración de la entrega de Jesús, del servicio paternal y del mandamiento nuevo.

    - San Pablo habla del cuerpo como "Templo del Espíritu Santo" llamado a resucitar (1 Cor. 6,12- 20) en el último día; a los convertidos se les pide abandonar la fornicación (Hech. 21,25) y vivir un amor monógamo y fiel (1 Cor. 7,2- 5).

    Esta manera de vivir la sexualidad humana, así como otros aspectos de la vida personal y social encarna una serie de valores que anticipan la plenitud escatológica. "El Evangelio presenta la auténtica vida del hombre según el valor absoluto de Dios. Sus líneas básicas no piden obediencia, cumplimiento o temor, sino aceptación de la imagen del hombre que vive según Dios Padre, revelada en la vida y palabras de Jesús. Su mensaje no trata de promover un estilo más allá o al lado de otros posibles, sino que pretende orientar hacia la verdadera vida del hombre. No se trata de un nivel superior o distinto, sino del único en el que el ser humano encuentra la vida" (E HERRÁEZ, "La utopía cristiana, oferta y estímulo en la educación de los valores", Sinite 69 [1982] 66-67).

    La Constitución Gaudium et spes en los números 47- 52 aborda con una visión renovada del tema del matrimonio, la familia y el amor conyugal. El Catecismo de la Iglesia Católica aborda estos temas desde una comprensión personal, global y unitaria de la sexualidad. "La sexualidad abraza todos los aspectos de la persona humana, en la unidad de su cuerpo y de su alma. Concierne particularmente a la afectividad, a la capacidad de amar y de procrear y, de manera más general, a la aptitud para establecer vínculos de comunión con otro" (CEC 2332).

    La reflexión teológica asume las aportaciones de las ciencias humanas (Cfr. G.S. 5) y se sitúa en la radicalidad evangélica y en la dimensión sacramental de la sexualidad humana para desde ahí proponer las normas éticas. "En realidad, el misterio del hombre sólo se esclarece en el misterio del Verbo encarnado. Porque Adán, el primer hombre, era figura del que había de venir (Rom. 5,14), es decir, Cristo nuestro Señor. Cristo, el nuevo Adán, en la misma revelación del Padre y de su amor, manifiesta plenamente al propio hombre y le descubre la sublimidad de su vocación" (G.S. 22)

    4. Sexualidad y valores éticos

    El criterio principal para valorar la conducta moral es el de la persona entendida como una unidad en apertura a las relaciones interpersonales para el pleno desarrollo intrapersonal e interpersonal (Cfr. G.S. 5,1). Según sea la persona y su estilo global de vida, así será el modo de entender y vivir la sexualidad; por esto mismo, cada persona requiere una actuación particular, pues los procesos de maduración son personales. Desde el punto de vista cristiano pensamos que la antropología humana es unitaria y se estructura desde los dinamismos del fiarse, del amor y de la esperanza (cfr. J. SASTRE, O.C. 26-28); los comportamientos sexuales no son periféricos, sino que influyen decisivamente en lo más nuclear de la persona. Estas afirmaciones chocan frontalmente con la moral prevalente caracterizada por el materialismo, el hedonismo, la inmediatez y la fragmentariedad de la persona.

    La propuesta cristiana de ética sexual debe estar bien fundamentada, ser muy clara y proponerse como alternativa. El postulado fundamental de la ética sexual cristiana es que las relaciones heterosexuales deben partir del amor y ser expresión del mismo para que la pareja crezca en el amor de entrega y de compromiso solidario. Para amar de esta manera hay que superar el uso de la sexualidad como nuevo placer y posesión de la otra persona que es tratada como objeto. "La castidad tiene como misión proteger el amor y se vive en todas las vocaciones, según el estado de vida. El aprecio de la castidad ayuda a superar la genitalidad y el autoerotismo, a salir del hedonismo como tónica de vida y a estar más disponible para con los demás. Además, la virtud de la castidad gozosamente asumida prepara y facilita el compromiso definitivo en la virginidad o el matrimonio" (J. SASTRE, o.c., 33).

    Los valores implícitos en los comportamientos sexuales éticamente buenos son los que expresan más libertad personal, mayor enriquecimiento de la otra persona, veracidad, fidelidad, respeto a la vida, entrega gozosa y personalización. En estos valores insiste el Catecismo de la Iglesia Católica cuando pide que la sexualidad sea expresión de la madurez integral (2338), manifestación del amor y de la fidelidad de Dios (2346), que está integrada en el conjunto de la vida, en proceso permanente de enriquecimiento para ser integrada en un proyecto vocacional de vida (2360). La ética sexual implica estar atento a los fallos, reconocerlos y poner medios para su superación; las faltas morales suceden cuando en los comportamientos sexuales no se da la relación interpersonal, se utiliza a la otra persona o falta alguno de los fines importantes de la sexualidad.

    Valoración ética de comportamientos concretos:

    - La pornografía "desnaturaliza la finalidad del acto sexual (y) atenta gravemente a la dignidad de quienes se dedican a ella" (CEC 2354). El negocio mueve esta actividad, en la que muchas veces se utiliza a menores; en estos casos la autoridad civil debe intervenir.

    - La prostitución atenta contra la dignidad de la persona que se prostituye, puesto que queda reducida a placer venéreo que se saca de ella" (CEC 2355). Hoy afecta a niños y adolescentes y su causa suele ser siempre la pobreza y marginación social; no se puede luchar contra ella sin resolver los problemas sociales de fondo.

    - La violación "atenta contra la injusticia y la caridad. La violación lesiona profundamente el derecho de cada uno al respeto, a la libertad, a la integración física y moral. Produce un daño grave que puede marear a la víctima para toda la vida" (CEC 2356). Los violadores son en su mayoría hombres, y muchas veces se da en ambiente familiar o de relaciones educativas; los casos deben ser denunciados y las víctimas ayudadas en todos los sentidos.

    - La masturbación. El fenómeno de la masturbación es muy plural en sus manifestaciones y significados; la acción educativa procurará encontrar las causa que llevan a tal comportamiento. Igualmente la valoración moral debe ser muy matizada; "para emitir un juicio justo acerca de la responsabilidad moral de los sujetos y para orientar la acción pastoral, ha de tenerse en cuenta la inmadurez afectiva, la fuerza de los hábitos contraídos, el estado de angustia u otros factores psíquicos o sociales que reducen, e incluso anulan la culpabilidad moral" (CEC 2352).

    "El educador debe ayudarle a interesarse por los demás, para poder liberarse de esta forma de autoerotismo, orientándose hacia el amor oblativo, propio de una afectividad madura, al mismo tiempo le ayudará a recurrir a los medios de vida cristiana como la oración y los sacramentos y a ocuparse de obras de justicia y de caridad" (CONGREGACIÓN PARA LA EDUCACIÓN CATÓLICA, Orientaciones educativas sobre el amor humano: Pautas de educación sexual, PPC. Colección Documentos y estudios 100, n° 91).

    - La fornicación es la unión casual entre un hombre y una mujer fuera del matrimonio. Es gravemente contraria a la dignidad de las personas y de la sexualidad humana, naturalmente ordenada al bien de los esposos, así como a la generación y educación de los hijos. Además, es un escándalo grave cuando hay de por medio corrupción de menores" (CEC 2353). Especial importancia adquiere en nuestros días las llamadas relaciones prematrimoniales; el término prematrimonial es confuso y ambiguo, pues también se emplea para justificar relaciones de pareja que no tienen ninguna intención explícita de llegar al matrimonio a corto o medio plazo. Cuando falta el proyecto de vida manifestado y celebrado sacramentalmente no se pueden considerar legítimas las relaciones sexuales, pues el noviazgo se encamina al matrimonio como "última comunidad de vida y amor" (GS.48). El amor humano implica una entrega total, absoluta y para siempre (Cf. E C. 80), y pide un contexto que asegure y proteja lo que en esta donación implica. Las "uniones a prueba" y los "matrimonios por etapas" no son un camino adecuado; el planteamiento adecuado es el de las etapas para un matrimonio, inaugurando éste la plenitud de vida y comunicación en todos los niveles.

    - Formas de diversión. Los adolescentes y jóvenes en general, y no pocos adultos, practican determinadas formas de diversión y evasión durante el tiempo de ocio, y especialmente los fines de semana, que llevan a la persona a posibles comportamientos irresponsables en todos los campos. Desinhibidos por la bebida, la agitación, la velocidad y el ambiente pueden llegar a comportamientos que en situación normal nunca realizarían. Todas estas "movidas juveniles" programadas como negocios y actualizadas en sus expresiones sobre una manifestación de manipulación de los grupos de adolescentes y jóvenes. "Psicológica y éticamente, los hábitos contraídos por muchos adolescentes y jóvenes deben ser valorados como nocivos para la salud física y espiritual; pedagógicamente, tenemos el reto de saber ofrecer otras alternativas. La primera de ellas será lograr que los jóvenes sean críticos en la sociedad de consumo que les consume, les monta alegremente en un "viaje a ninguna parte" y pasa facturas muy costosas, tras prometer la llegada a paraísos perdidos" (J. SASTRE, o.c., 40).

    5. Orientaciones educativas

    La Iglesia, los evangelizadores y los educadores cristianos tenemos que acercarnos a las personas con las mismas actitudes de Jesús en los Evangelios. Jesús de Nazaret ve el corazón de las personas, acoge y perdona, ofrece la misericordia entrañable del Padre y llama a la conversión. La pastoral del amor y la sexualidad no es fácil, requiere tiempo, planteamientos y profundidad y ayudas pedagógicas a través de la relación personal.

    - Análisis crítico de la realidad. Ayudar a los adolescentes y jóvenes a que tengan una visión adecuada de este tema en lo referente a intereses y presiones sociales. También en el tema de la sexualidad hay explotados y explotadores; conviene ver con claridad la situación para poder actuar con libertad, y no asumir como normales comportamientos que están inducidos por intereses poco claros.

    - Ayudar a asumir lo propio de la antropología humana. Somos personas racionales, libres, solidarias y abiertas a la trascendencia. Lo que el ser humano debe hacer (ética) es inseparable de lo que soy (ontología) y de lo que estoy llamado a ser (vocacional). La realización personal, la felicidad y los proyectos de justicia y solidaridad dependen en gran medida de nuestra manera de entender y de vivir lo humano. Más aún el modo de vivir condiciona gravemente nuestra manera de pensar y de comprender lo humano.

    - El horizonte del Reino. La nueva forma de existencia que inagura Jesús se estructura alrededor de la experiencia de filiación divina y de paternidad; quien vive así encarna los valores del hombre nuevo al descentrarnos de nosotros y referenciarnos a los demás, especialmente a los más pobres. El estilo de vida evangélico afecta a toda la persona y sitúa el matrimonio y el celibato en clave de seguimiento, como vocaciones dentro de la comunidad cristiana y al servicio de la civilización del amor. El amor paternal, incondicional y universal es el paradigma de la sexualidad humana y de su vivencia vocacional.

    - La vocación a la castidad. El significante exacto y profundo de la castidad consiste en la integración de la sexualidad en la persona como unidad corporal-espiritual. "La persona casta mantiene la integridad de las fuerzas de vida y de amor depositadas en ella. Esta integridad asegura la unidad de la persona; se opone a todo comportamiento que le pueda lesionar. No tolera ni la doble vida ni el doble lenguaje (Cf. Mt. 5,37)" (CEC. 23-38).

    Ser casto supone una decisión, un aprendizaje y la puesta en práctica de unos medios durante toda la vida, según las edades evolutivas y el contexto socio-cultural. "La caridad es la forma de todas las virtudes. Bajo su influencia, la castidad aparece como una escuela de donación de la persona. El dominio de sí está ordenado al don de sí mismo. La castidad conduce al que la practica a ser ante el prójimo un testigo de la fidelidad y de la ternura de Dios" (CEC. 2346). La castidad se expresa y desarrolla en la amistad y se vive según el estado de vida en la castidad conyugal o en la continencia.

    - Conjugar el ideal evangélico y la situación personal. La moral cristiana y el magisterio eclesial presentan el "ideal" evangélico en la vivencia de la sexualidad. Esta meta es la que debe inspirar, dinamizar y alentar el esfuerzo por vivir la sexualidad. Existen situaciones que deben ser escuchadas, acogidas y orientadas de manera personal; la misión salvadora de la Iglesia tiene que asumir la distancia entre la propuesta ideal y la realidad concreta de las personas según su edad, condición, historia y situación. Los documentos del magisterio recomiendan "prudencia y cautela" a la hora de emitir juicios, pues en muchas ocasiones, falta conocimiento y libertad en los comportamientos sexuales. En estos casos el diálogo y acompañamiento personal son la única vía posible para ayudar realmente a los que pasan por situaciones difíciles. La actuación en conciencia requiere información, formación y contraste para que la decisión sea adecuada objetiva y subjetivamente. La formación de la conciencia moral es una de las tareas básicas de la iniciación cristiana y de la educación de la fe.

    - Proyectos de educación sexual. La información formación progresiva según la edad y el nivel educativo es la manera más connatural de educar en la sexualidad como un elemento más de la persona humana. Los niños, adolescentes y jóvenes "han de ser formados, conforme avanza su edad, en una positiva y prudente educación sexual" (G.E.M. 1). La formación debe adelantarse a las situaciones que se han de presentar, pues en este campo es preferible prevenir que enmendar comportamientos. Los padres son los primeros responsables de la educación sexual de sus hijos; el estilo de vida familiar, el respeto y el amor entre los miembros de la familia es lo que más educa, pues facilita el aprendizaje de las relaciones y los valores que deben encarnar. La escuela completa, por delegación de los padres y en relación con ellos, la educación en este campo; los proyectos de educación sexual tendrán los siguientes objetivos: conocer e integrar adecuadamente los fenómenos de cada etapa de la evolución, responder a las dudas que presenten los educandos, profundizar en el sentido, significados y fines de la sexualidad, ayudar a superar actitudes y comportamientos inmaduros, presentar los valores éticos que deben darse en las relaciones sexuales (cfr. AA.W., La sexualidad humana, Cristiandad, 1974, Cap. IV: "Hacia una teología de la sexualidad humana"), responsabilizarse ante sí mismo y ante el otro sexo y presentar la familia como el marco de la madurez afectivo-sexual.

    La metodología más apropiada es la que, partiendo de un clima de confianza, trata de responder a las dudas e interrogantes, se trabaja con grupos mixtos, une lo informativo con lo formativo, analiza casos y situaciones concretas, posibilita la atención personal y facilita las herramientas para que los destinatarios de la formación puedan crear actitudes positivas y tener comportamientos éticos.

    - Línea de evolución, línea de maduración. Desde el punto de vista evolutivo el adolescente madura en lo físico-genital, experiencia la sexualidad a través de la masturbación, vive una amistad profunda con personas del mismo sexo, se abre a los primeros enamoramientos con lo que tienen de novedad y de parcialidad, cambia fácilmente de pareja y vive relaciones cosificadoras y llenas de celos, poco a poco comienza el noviazgo con una pareja estable para ir perfilando el proyecto de vida y terminar en el matrimonio. La evolución no es tan connatural y sencilla como parece; suelen producirse fijaciones y retrocesos, pues hay aspectos que no se resuelven adecuadamente a su debido tiempo. Importa que la línea de evolución vaya siendo configurada explícitamente por la línea de maduración; consiste en educar el conocimiento, las actitudes, y el dominio de sí en los comportamientos desde lo que sería el ideal de una sexualidad sana y madura, pero trabajando desde el interior de la situación de la persona. La maduración de la sexualidad únicamente se da con la condición de que sea explícitamente formada, y supone motivaciones de dominio propio, que lleven a superar comportamientos actuales para avanzar hacia etapas más evolucionadas por una mayor integración de elementos.

    - El educador cristiano. Para desempeñar bien su misión, el educador necesita una actitud abierta y positiva ante la sexualidad, e integración personal en la manera de vivir la sexualidad según su estado de vida. El equilibrio psíquico debe ir unido a la madurez de la fe y a la preparación pedagógica, pues el tema de la sexualidad supone una formación integra. El educador cristiano necesita una síntesis personal a partir de las aportaciones interdisciplinares de las ciencias humanas, la problemática del ambiente social y la propuesta de la ética cristiana. En la relación pastoral con adolescentes y jóvenes deberá abordar la forma concreta de los fenómenos propios de la sexualidad en estas edades. El aspecto motivacional es fundamental en la educación de la sexualidad, por todo lo que tiene de dominio y esfuerzo, así como de reconocimiento de los fallos personales; un elemento educativo que requiere especial atención es el de los criterios morales que regulan los comportamientos sexuales. La fundamentación de éstos es clave para la motivación personal; si los adolescentes y jóvenes perciben la convergencia entre los deseos profundos de la persona y la propuesta ética cristiana han descubierto la validez de los criterios morales.

    - El celibato y la virginidad consagrada. Los ministros ordenados "llamados a consagrarse totalmente al Señor y a sus "cosas" (Cf. 1 Co. 7,32), se entregan enteramente a Dios y a los hombres. El celibato es un signo de esta vida nueva al servicio de la cual es consagrado el ministro de la Iglesia; aceptado con un corazón alegre, anuncia de modo radiante el Reino de Dios (Cf. PO 16)" (CEC 1579). "La virginidad por el Reino de los cielos es un desarrollo de la gracia bautismal, un signo poderoso de la preeminencia del vínculo con Cristo, de la ardiente espera de su retorno, un signo que recuerda también que el matrimonio es una realidad que manifiesta el carácter pasajero de este mundo (cf. 1 Co 7,31; Mc. 12,25)" (CEC. 1619). El sacramento del matrimonio, y la virginidad vienen del Jesucristo; Él da la gracia para que cada bautizado viva la vocación a la que ha sido llamado; una y otra vocación se relacionan y complementan.

    En el célibe, la forma de vivir el amor humano y la sexualidad no le debe empobrecer sus relaciones y afectos; por el contrario, está llamado a expresar la cercanía universal a los necesitados, y a amar a los más pobres afectiva y efectivamente.

    - Familia comunitaria y comprometida. Con estos dos adjetivos queremos expresar que el matrimonio sacramental sitúa el amor de los esposos en el Señor Jesús, en la comunidad eclesial y en el compromiso con el Reino. La familia nuclear cerrada, liberal y burguesa está en crisis, pues en parte ha perdido el "sentido de ser y del amor" (E. Mounier) y se ha orientado al tener y consumir. Muchas familias necesitan recuperar los valores básicos que posibiliten un clima en el que los niños crezcan sintiéndose amadas y aprendiendo a amar porque lo ven en sus padres. El Sínodo sobre la familia hizo esta propuesta: "Es cometido de la familia formar a los hombres en el amor y practicar el amor en toda relación humana con los demás, de tal modo que ella no se cierre en sí misma, sino que permanezca abierta a la comunidad inspirándose en su sentido de justicia y de solicitud hacia los otros, conscientes de la propia responsabilidad". La última referencia de la familia cristiana es el Reino de Dios y el compromiso con las Bienaventuranzas para que sea posible "la civilización del amor"; la familia trabaja por el Reino desde la comunidad cristiana en la que crece la fe, participa en la Eucaristía y discierne los compromisos más adecuados desde una presencia encarnada. Con las parejas jóvenes que surgen de los procesos de iniciación cristiana y de los grupos juveniles es necesario ir educando un nuevo estilo de pareja y de matrimonio en el que se cultive especialmente el proyecto de vida, la pertenencia a una pequeña comunidad, el compartir fe, vida y misión, la inserción y la opción por los pobres. Y todo esto debe de quedar reflejado en la celebración del sacramento del matrimonio.

    Jesús Sastre


Signos de los tiempos
DPE

Al parecer, la expresión "signos de los tiempos" aparece en el Vaticano II en febrero de 1964, dentro del denominado texto de Zurich (Esquema XVII) y cuaja en Gaudium et Spes n° 4. M. Chenu, ante las críticas y sospechas que tal acepción recibió, la defendió de esta manera: "El contenido y alcance de los Signos de los Tiempos es en la Escritura estrictamente cristológico y soteriológico". Extenderlo al desenvolvimiento humano, profano o eclesiástico del tiempo es un abuso de vocabulario: "no se puede pasar del acontecimiento, absolutamente transcendente, incluso en sus signos, a los acontecimientos de la historia".

Detrás de esta afirmación de Chenu, se nos está poniendo de manifiesto que el debate se centraba en esta pregunta: "¿Signos de los tiempos" debe entenderse en sentido estrictamente bíblico mesiánico-escatológico, o su contenido podría ser más amplio y referido a los valores auténticamente humanos que emergen del movimiento de la historia y que debían de alguna manera relacionarse con el sentido bíblico? Esta pregunta recorre, sin resolverse, los textos vaticanos.

Pero el asunto de los signos de los tiempos no sólo se complicaba desde ámbitos propiamente teológicos y pastorales, sino desde ámbitos sociológicos y filosóficos: ¿Qué se puede calificar, desde la hermenéutica filosófica, como "signo de los tiempos"? A esta pregunta, X. Quinzá Lleó ha tratado de responder recientemente, recogiendo la problemática anterior, desde las aportaciones de P. Ricoeur.

Para este autor, un signo de los tiempos sería aquel que se muestra en la historia como relevante y significativo, en esa relación dialéctica entre hombre y mundo. El signo histórico encierra ya en sí un sentido, y muchas veces nuestra tentación es la de estrujarle, despojándole de su misterio. Los signos indican siempre y en primer lugar dónde vivimos, es decir, junto a quién nos ocupamos en determinar cómo están las cosas. El signo histórico tiene algo de azaroso, de imprevisible, de sorprendente: el hombre es capaz de provocar consecuencias que no contemplaba, o de desencadenar fuerzas que no está en condiciones de controlar. El signo es muy consciente de ser él mismo interpretación de otros signos, pero a la vez está abierto a interpretaciones posteriores.

Afirmado lo anterior, X. Quinzá, siguiendo a A. Cardin, se lamenta de que en estos momentos hemos perdido, en teología y en pastoral, el interés por escrutar los signos de los tiempos, siguiendo la invitación del Vaticano II, y de que hemos prostituido y falseado el significado de la expresión "signos de los tiempos". Por ello se hace necesario purificar el término para redescubrir su sentido. A un doble nivel: uno, socio-histórico, y otro, teológico-pastoral.

En lo teológico-pastoral se relaciona con diferentes campos: con la revelación, porque incide en el modo de comprensión de la Palabra de Dios en la historia; con la cristología, por ser Cristo referencia y lugar de convergencia de todos los signos, Signo él mismo único y definitivo; con la escatología, porque los signos de los tiempos son presencia anticipada en la fragmentariedad del momento histórico; con la pneumatología porque es el Espíritu quien causa actualizaciones de la revelación, agudiza la mirada y sustenta toda interpretación y discernimiento; con la praxis-pastoral, porque recibimos la invitación no solamente a leer los signos, sino a ponerlos en práctica, a realizarlos como avance de la salvación y compromiso con la misma; incluso tiene una fuerte relación con las dimensiones catequética y confesante de la fe.

De alguna manera, la teología y la pastoral, según X. Quizá, pudieran denominarse "la conciencia del signo cristiano hoy", ya que tanto en su dimensión hermenéutica como práctica, participan de una bipolaridad bien significativa: hacen presente una experiencia de la salvación que solamente se revela en plenitud desde la transparencia y opacidad del misterio en la historia. Pero a la vez la fe incide en la historia, en una historia calificada tanto de espacio de oposición como de espacio de discernimiento: la fe comporta la convicción fundamental de que el tiempo es el campo de la actuación de Dios.

El signo de los tiempos nos habla en cierta manera de una teología y pastoral no cerradas. Los ST se convierten en lugares desde donde hacer teología; lugares de argumentación, como contexto histórico significativo para elaborar propuestas en la comunidad eclesial. Escrutar y discernir es especialmente tarea del teólogo y de los pastores que deben elaborar modelos de discernimiento teológico y práxico, no sólo espiritual, para leer críticamente la realidad histórica, y señalar la pastoral adecuada al Reino de Dios. La historia para el teólogo, en la que se leen los ST no es algo "especulativo" sino un material de conciencia histórica y colectiva, de presencia del Reino de Dios, de respuesta lúcida y creativa, de realización histórica del misterio de Dios. Los ST son a un mismo tiempo mesiánicos y escatológicos: se dieron en plenitud en un momento de la historia, siguen preñando la historia, y deben seguirse haciendo explícitos y creíbles.

V. F. Placer nos señala, con una cierta complejidad y ambigüedad de lenguaje (entre lo pastoral-sociológico y teológico), estos criterios para un discernimiento o hermenéutica de los signos de los tiempos: 1) Observar sociológicamente y psico-sociológicamente los acontecimientos. 2) Situarlos en un lugar determinado, o encarnados en un contexto. 3) Tomar opción y partido por ellos. 4) Actitud de discernimiento desde la fe, y compartida con los no-creyentes. 5) Actitud espiritual: fidelidad al Espíritu, desde el seguimiento de Jesús, y desde el compromiso con esos mismos signos.

F. Placer prima el tema de la opción por los pobres, y finaliza afirmando que es una asignatura pendiente en nuestra teología y en nuestra pastoral.

Por su parte L. González Carvajal subraya que este tema de los signos de los tiempos se puso de moda a partir del Vaticano II, y estuvo precedido por algunas alocuciones de Juan XXIII. Todo el mundo pareció hablar de ello en una época, aunque no se delimitaron sus campos ni el alcance de la expresión: ¿son los signos de los tiempos actuales o de los tiempos de Cristo o los de los últimos tiempos? En cualquier caso esta expresión no puede entenderse sino desde la teología bíblica; más en concreto, desde los "signos" que delatan y expresan y contienen el Reino de Dios. En este sentido, toda la creación está orientada hacia el Reino de Dios; debemos leer los signos de la historia de la salvación y revelación; y no olvidar que los signos de los tiempos, mientras llega la parusía, están apartados de los "signos del Reino". Ahora bien, para saber leer los signos de los tiempos, y con ello determinar los lugares teológicos nuevos que van naciendo, debemos intentar una nueva hermenéutica, en la que la simbología no es un elemento externo. Los criterios hermenéuticos para entender los "Signos de los tiempos", pasarían por un triple momento o nivel:

  1. Análisis sociológico del presunto signo. Y aquí es importante discernir desde dónde se hace este análisis (marxismo, funcionalismo, estructuralismo, neoconservadurismo).

  2. Análisis teológico del presunto signo: desde la Revelación y sus fuentes. En este sentido no hay que confundir fuentes de la revelación con "lugares teológicos".

  3. Referencia del signo a sus destinatarios. La importancia del destinatario es tan grande que podríamos comparar el signo a un espejo que nos devolverá diferentes imágenes según la posición desde donde lo miramos. El símbolo es sugerente y nunca se agota en su contemplación desde la realidad. Carvajal apuesta por tres signos de los tiempos: lucha contra la pobreza, conciencia democrática, nueva medicina.

Finalizamos: recientemente los obispos españoles, en un documento sobre el "siglo que termina" (La fidelidad de Dios dura siempre) han hablado de signos de los tiempos como "señales de la presencia activa de Dios en nuestra historia", y, entre dichos signos, han señalado expresamente: el Concilio Vaticano II y los Papas de este siglo, la paz y la concordia, el desarrollo económico y social, la construcción de una nueva Europa.

BIBL. - L. GONZÁLEZ CARVAJAL, ¿Se identifican lugar teológico y signo de los tiempos?: "Lumen" 41 (1992) 367-382: L. GONZÁLEZ CARVAJAL, Los signos de los tiempos, Sal Terrae, Santander 1987.

Raúl Berzosa Martínez


Sinodalidad
DPE

SUMARIO: 0. Planteamiento: la Iglesia tiene nombre de sínodo. - 1. La sinodalidad, un kairós en la búsqueda pastoral: 1.1. La sinodalidad pastoral, desde las prácticas pastorales. 1.2. La sinodalidad en la reflexión teológica y magisterial. - 2. La sinodalidad desde sus criterios teológico-pastorales. - 3. El ejercicio de la sinodalidad pastoral: 3.1. El desarrollo sinodal entre los sujetos eclesiales. 3.2. La sinodalidad en los organismos diocesanos. 3.3. Las actitudes de una espiritualidad sinodal. 3.4. La recreación del talante sinodal entre los fieles. - Conclusión: proyectar sinodalmente la pastoral.

0. Planteamiento: la Iglesia tiene nombre de sínodo

Hace muchos años S. Juan Crisóstomo afirmaba que "la Iglesia tiene nombre de reunión o de sínodo". Con ello expresaba la urdimbre comunitaria y litúrgica que siempre ha de acompañar la actividad eclesial en su dimensión más profunda. Actualmente la categoría de sinodalidad está recobrando cada día mayor fuerza en la búsqueda de una imagen adecuada que oriente las acciones eclesiales desde sus situaciones concretas.

Por ello, las praxis pastorales han de mostrar con evidencia este horizonte teológico. Por nuestra parte exponemos en primer lugar el kairós que se nos desvela hoy como búsqueda y anhelo de unos sujetos eclesiales; éstos requieren una verdadera conversión que ponga en evidencia de forma más significativa el Evangelio del Reino entre los hombres y mujeres. Dicho kairós nos conduce a profundizar en la criteriología teológico-pastoral respecto a la sinodalidad. Finalmente, tanto el kairós como los criterios esbozados apuntan hacia unos principios de acción que puedan establecerse praxiológicamente en lo cotidiano de la acción pastoral de las iglesias locales (o diócesis) entre sus diversos y pluriformes sujetos evangelizadores.

1. La sinodalidad, un kairós en la búsqueda pastoral

La Iglesia, en cuanto acontecimiento pneumatológico que vive de la Pascua y de Pentecostés, en cada circunstancia histórica ha de plantearse con honradez cuál es la mejor figura que la desvela como continuadora de la misión trinitaria. Atendiendo a la evolución postconciliar, se puede apreciar cómo la sinodalidad está adquiriendo mayor importancia, aspecto que viene urgido, a nuestro juicio, desde un doble horizonte que necesita ser integrado: tanto desde el discernimiento concreto de las prácticas pastorales como desde la reflexión teológica y magisterial.

1.1. La sinodalidad pastoral, desde las prácticas pastorales

Resulta llamativo observar cómo el Vaticano II no habló expresamente de los sínodos diocesanos; algunos autores aluden a ChD 26, pero dicha referencia se sitúa a escala de diversas iglesias, no en la perspectiva de la iglesia local. Sin embargo, y aquí se halla su importancia, la realización de sínodos diocesanos está adquiriendo auténticos rasgos de novedad y universalidad.

Sus primeros pasos cabe situarlos en las experiencias eclesiales centroeuropeas, que si bien no encontraron un marco adecuado, sí supusieron el inicio de una tendencia imparable (así el Concilio Holandés, el Sínodo común de las diócesis de la República Federal Alemana, el de la República Democrática Alemana, el proceso sinodal austriaco, el Sínodo suizo...). En las mencionadas experiencias pastorales encontramos el germen; pero el decurso de los años ha conllevado una auténtica floración sinodal a escala católica. En nuestros contextos cercanos resulta significativo comprobar la naturalidad con que se ha introducido esta práctica eclesial: así, al leer diversa literatura pastoral francesa e italiana se observa la continua referencia a estos institutos y a la necesidad intrínseca de realizar prácticas pastorales que vengan marcadas por la sinodalidad.

Si dirigimos hoy la mirada a nuestra realidad española cabe concluir que de las 68 diócesis que conforman el mapa eclesial, la nada desdeñable proporción de más de dos tercios de las iglesias locales han desarrollado algún tipo de experiencia sinodal prolongada. Han realizado (o están es proceso) sínodos diocesanos veintidós (32%), mientras que trece han celebrado asambleas sinodales (19%) y doce han participado en alguno de los dos concilios provinciales, gallego o tarraconense (18%).

Este dato evidencia que la manifiesta floración sinodal responde a un nuevo encuadre teológico-pastoral que busca una verdadera renovación eclesial de sus sujetos y protagonistas en vistas a la comunión y misión. Pero dicha renovación se convierte en una auténtica auto-realización diocesana en los sínodos, reclamando una permanente y eficaz edificación sinodal en, desde y para la pastoral cotidiana.

1.2. La sinodalidad en la reflexión teológica y magisterial

El mencionado proceso resulta imparable, no pudiéndole tildar de casual ni esporádico. A la par se va gestando una verdadera reflexión eclesiológica en la cual cada vez más va adquiriendo carta de ciudadanía esta dimensión de la sinodalidad, aspecto que cabe relacionarlo con la categoría de recepción eclesial; como muestra, baste comprobar varios manuales actuales de eclesiología del área europea. Igualmente, el aludido proceso se puede observar también en el desarrollo magisterial. El propio Juan Pablo II ha manifestado su preferencia por un método sinodal en la responsabilidad eclesial y desearía que se le recordara como el "Papa de los sínodos". En Tertio Millennio Adveniente, se habla de un "tono nuevo, desconocido" hasta el Vaticano II que "constituye "un anuncio de tiempos nuevos". Desde este presupuesto se reconoce que en la preparación del jubileo, en cuanto recepción del concilio, "se inscribe la serie de sínodos iniciada tras el concilio Vaticano II: sínodos generales y sínodos continentales, regionales, nacionales y diocesanos. El tema fundamental es el de la evangelización y así mismo la nueva evangelización" (n° 20s.).

En el año 1997 la Congregación para los Obispos y la Congregación para la Evangelización de los Pueblos publicaron la Instrucción sobre los sínodos diocesanos. Su objetivo era establecer con claridad las pautas conforme a las cuales deben celebrarse los sínodos diocesanos. Resulta significativo el horizonte que se marca. Como apertura del documento quedan establecidos —a la luz de la Constitución Apostólica Sacrae discipline leges (1983), por la que quedaba promulgado el actual código de derecho canónico—"los principales elementos que, según el concilio Vaticano II, caracterizaban la verdadera y propia imagen de la Iglesia".

Esa figura de la iglesia que continuamente ha de buscarse en las realizaciones pastorales ha de mostrar estos rasgos: la Iglesia como Pueblo de Dios, la autoridad jerárquica como servicio, la Iglesia como comunión que articula las relaciones entre la iglesia particular y la universal, entre colegialidad y primado, la participación de todos los bautizados (cada uno a su modo) en el ministerio de Cristo. En definitiva, la sinodalidad, en su ejercicio pastoral concreto, condensa y expresa de modo concreto las nueva perspectivas propuestas por el Vaticano II y se manifiesta como un kairós que necesita unas praxis concretas y acordes.

2. La sinodalidad desde sus criterios teológico-pastorales

Junto a otros muchos motivos, resulta innegable el hecho de que cada día se viene solicitando una mayor participación en la vida y misión de la Iglesia, también por influencia de las dinámicas democráticas de la sociedad. Para responder a esta demanda y buscando en el propio ser eclesial, se han ido fortaleciendo conceptos eclesiológicos como participación y corresponsabilidad. El primero de ellos puede tener connotaciones y equívocos asamblearios; el segundo quizás no deja suficientemente clara la diversidad ministerial y de funciones en el seno eclesial. Por el contrario, la sinodalidad comporta en sí misma un mayor grado de responsabilidad en el desarrollo concreto de su ejercicio, mientras que los términos anteriores pueden quedar reducidos al voluntarismo ideológico. Por ello, actualmente se tiende a situar la preferencia en la figura sinodalidad, que si bien es cierto que es un neologismo, inmediatamente hace referencia a una palabra de sentido eclesial profundo, la de sínodo.

Las mencionadas influencias de la sociedad civil han apoyado ciertas interpretaciones sociológicas de la Iglesia, de uno y de otro signo. Para algunos, la Iglesia debería situarse en clave de democracia; otros, por el contrario, influenciados también por contextos políticos, mantienen solapadamente la identidad eclesial con la monarquía. La Iglesia no puede anhelar la adecuación sociológica de la democracia en su funcionamiento, quedando al caprichoso arbitrio de mayorías o minorías, puesto que toda ella se sitúa ante su Señor: es Pueblo de Dios establecido en ministerialidad, con diversidad de funciones. Otro aspecto diverso es que ella misma deba promover la democracia como sistema político entre los hombres.

Pero tampoco es una monarquía, ya que sus miembros son iguales en la dignidad por el bautismo, según la condición y las competencias propias de cada uno. En otro plano se halla la forma según la cual se ha de ejercer la autoridad que se adquiere por el sacramento del orden: en todo momento ha de mirar al servicio y a la unidad de la comunidad, asumiendo con realismo que no siempre es fácil su ejercicio concreto.

La vía de salida se centra en la sinodalidad como modo peculiar que la Iglesia aporta al mundo desde su vivencia a escala interna, convirtiéndose en forma concreta de funcionamiento de las comunidades eclesiales determinadas. El ejercicio de corresponsabilidad y de participación auténticas, la integración de todos en una vida compartida, el respeto a los diversos carismas, la autoridad entendida como servicio, la complementariedad de las diferencias, la transparencia de las instituciones, el diálogo y la escucha en la toma de decisiones a través de un discernimiento asumido con seriedad por todos, la capacidad de integrar tensiones, etc., deben ser aspectos que reflejan la alegría familiar de la comunidad convocada por Dios para el anuncio del Reino, los cuales entienden la sinodalidad como el tejido de la iglesia local en vistas a la creación de un sujeto eclesial consciente de su vocación y misión.

En consecuencia, se requiere ofrecer una definición de sinodalidad que sirva de paradigma. Ésta, sin pretensiones de ultimidad, podría enunciarse así:

La sinodalidad es aquella dimensión teológico-eclesial que enraíza pneumatológicamente con la koinonía de la Iglesia. Por tanto, su origen y meta, se hallan en la comunión trinitaria que nos precede, acompaña y a la que nos orienta. Su carácter existencial se basa en la igualdad radical de un pueblo de bautizados y confirmados que sellan la koinonía con la donación de sus carismas, ministerios y servicios al Cuerpo de Cristo, para la extensión del Reino desde el cumplimiento de la misión y desde la edificación de la Iglesia misma en unas circunstancias históricas propias, concretas y siempre cambiantes.

Su ámbito preciso —aunque no exclusivo, puesto que requiere conjugarse con la catolicidad— es la iglesia local en medio de una sociedad y una cultura determinadas, desde la cual, el carisma del ministerio apostólico, insertado como servicio relacional en medio del presbiterio y de su pueblo, es garante de unanimidad y fidelidad a la única profesión de fe, particularmente en la concelebración eucarística y para el anuncio del Evangelio.

Desde aquí es posible distinguir un triple nivel sinodal en la iglesia local, que permite una mayor clarificación conceptual: por una parte está la dimensión sinodal, que brota de los elementos que constituyen la iglesia local. Por otra, se halla la estructura sinodal de la iglesia local, que designa los organismos que canalizan esa sinodalidad a través de los mecanismos propios de un colectivo social (dentro de ellos, destaca sobremanera el sínodo diocesano). Y finalmente se puede hablar de la praxis sinodal, que se refiere al funcionamiento efectivo en la vida pastoral cotidiana.

Así pues, los criterios fundamentales sobre los que ha de asentarse la pastoral sinodal deben ser al menos: la koinonía eclesial que permanentemente mira (por el Espíritu) hacia la Trinidad santa en su unidad diversa y que reclama acciones pastorales que tengan mucho más en cuenta la realidad de los fieles desde la iniciación cristiana. Todo ello, vivido "en y desde" las iglesias locales, como imprescindibles ámbitos de una pastoral sinodal, auto-comprendida y experimentada desde el ministerio apostólico en cuanto centro relaciona) de los diversos y plurales carismas, servicios y ministerios. Y orientándose hacia el bien de la catolicidad y desde la perspectiva concreta de la vida y misión eclesial cotidiana, entre las personas de carne y sangre enraizadas en su momento histórico-social.

3. El ejercicio de la sinodalidad pastoral

El sínodo diocesano es la estructura sinodal mayor, donde aparece condensada la identidad sinodal de la iglesia local. En la medida en que dicha acción pastoral prototípica sea realizada de forma pertinente y eficaz, en esa misma medida brotará con mayor urgencia la vivencia cotidiana de la sinodalidad. Y viceversa: si se vive pastoralmente la sinodalidad, ésta conducirá a la celebración (cada seis u ocho años) de sínodos diocesanos. De la memoria creativa de la Iglesia permanentemente debe florecer la sinodalidad; unas veces de modo solemne y extraordinario, pero la mayoría en su existencia pastoral diaria.

Ahora presentamos esta sinodalidad pastoral cotidiana entre sus estructuras y sus praxis. Se podrían dar las condiciones personales y comunitarias para una Iglesia sinodal; pero si fallaran las estructuras sinodales, la pastoral concreta sería demasiado fatigosa e, incluso, imposible. Y al contrario: podrían acontecer las condiciones de posibilidad desde los organismos; pero si no existieran las actitudes y la educación de los sujetos (fieles y comunidades), la sinodalidad se empobrecería, quedando reducida a una mera burocracia asfixiante. Por ello, reflexionamos sobre el ejercicio de la sinodalidad pastoral a nivel de sujetos y organismos, desde la vivencia de unas actitudes y con el objeto de crear un talante determinado entre los fieles.

3.1. El desarrollo sinodal entre los sujetos eclesiales

La sinodalidad exige y requiere formas institucionalizadas que hagan de ella un criterio real en el decurso de la vida y misión eclesiales a través de las acciones pastorales. Actualmente es amplia y enriquecedora la gama de los sujetos eclesiales que edifican la iglesia local como sujeto. En esta ocasión nos fijamos en ellos desde un doble planteamiento: lo territorial y lo sectorial.

Puesto que la Iglesia acontece en lo concreto, encarnada en un espacio geográfico-humano, la sinodalidad debe experimentarse y propiciarse en los sujetos territoriales. Uno de ellos, la parroquia, es el que de hecho ofrece mayor cercanía y proximidad. Por eso mismo ha de procurar edificarse como familia sinodal: desde la radicalidad de la igualdad bautismal, ha de fomentar su autobiografía personal como comunión de comunidades carismático-ministeriales en torno a su raigambre eucarística. Su proyección pastoral ha de apuntar hacia la implicación global de la entera comunidad parroquial, fomentando la pertenencia y el protagonismo en lo cotidiano, tanto a nivel interno como en relación con las otras parroquias. El organismo que mejor recoge, orienta y ejerce la sinodalidad práctica es el consejo pastoral parroquial. Otro ámbito para ejercer la sinodalidad desde lo territorial es el trabajo pastoral en el arciprestazgo.

Pero estos sujetos eclesiales, aun siendo necesarios, resultan insuficientes. Por eso urge favorecer el desarrollo sinodal en lo sectorial, entendido como ámbito que afecta a un "sector" particular de espiritualidad y de manera de vivir la Iglesia (asociaciones, grupos y movimientos) o en cuanto que se pretende llegar a sectores determinados para evangelizarse y evangelizar (desde el enfoque técnico de las delegaciones diocesanas). El reconocimiento efectivo de los primeros desde una integración real en la pastoral diocesana de los mismos y la racionalización comunional de las segundas son exigencias actuales imprescindibles.

3.2. La sinodalidad en los organismos diocesanos

Todo lo insinuado en el punto anterior quedaría como un simple elenco de buenas intenciones si junto a ello no se produjera un ejercicio continuado de sinodalidad entre los diversos organismos diocesanos. Una doble coordenada ha de estar presente: por un lado, el funcionamiento de las estructuras diocesanas deben ser elemento de influjo que empapa otras realidades pastorales; y, por otro, éstas últimas deben aparecer con su protagonismo fehaciente en los consejos. En la medida en que ambas se dejen insuflar por la sinodalidad y la propicien, del mismo modo ésta puede ir recreando el tejido comunional-misionero diocesano.

Los diversos consejos han de recoger la especificidad de las vocaciones que se despliegan desde el bautismo y que van adquiriendo desarrollos carismáticos-ministeriales. Así, la pastoral ordinaria debe ser línea transversal que apoya y refluye en el Consejo de Laicos, en la Confer y en el Consejo Presbiteral.

Sin embargo, el organismo que condensa y expresa la sinodalidad de modo permanente es el Consejo Pastoral Diocesano, perfilándose como vía imprescindible para mostrar y edificar una iglesia bautismal adulta. De un lado, es el órgano que mejor canaliza y enriquece la confluencia de lo territorial con lo ambiental en cuanto ámbito de encuentro, discernimiento y toma de posturas comunes para afrontar gozosamente la evangelización. De otro, ocurre lo mismo respecto a los consejos diocesanos, rescatándolos de su peculiaridad para ensanchar el horizonte hacia lo común. Este consejo queda convertido en el organismo prototípico diocesano, y por eso mismo, ámbito a potenciar permanentemente en la vida pastoral de las iglesias locales, en vistas a su protagonismo, eficacia y verificación en todo aquello que se desvela como importante y necesario en el decurso pastoral.

3.3. Las actitudes de una espiritualidad sinodal

Dado que la sinodalidad viene fuertemente arraigada en la dimensión pneumatológica, a fin de evitar ciertas manipulaciones y riesgos activistas, ésta ha de estar arraigada en un claro "vivir en el Espíritu" que favorezca un talante preciso desde la perspectiva pastoral. La configuración de las actitudes sinodales ha de generar, desde la laicidad de toda la Iglesia, una espiritualidad insertada en los contenidos más nucleares de la fe, abierta y enriquecida en la iglesia local y contrastada con los dinamismos existenciales concretos; aspecto que conducirá a experimentar gozosamente la propia vida inserta en el proyecto salvador del Dios trinitario que acontece aquí y ahora, con las perplejidades y crisis de todo tipo, pero radicado en la fuerza del Espíritu que envía a la misión. Como líneas fundamentales caben apuntarse:

- Caminar en el Espíritu, asumiendo con radicalidad la iniciativa gratuita y libre del Dios trinitario que interviene personalmente en la vida de los hombres. Ello hace que se experimente la filiación y la fraternidad, elevando en el "lujo de la alabanza" un canto eucarístico-existencial agradecido "al Padre, por el Hijo, en el Espíritu", que necesita ser compartido con los otros.

- Desde la dinámica de la encarnación. La encarnación del Hijo es la expresión más sublime de la iniciativa de Dios Padre que no sólo habla al hombre, sino que lo busca (cf. TMA 7). Encarnación llevada a cabo desde los mismos sentimientos de servicio de Cristo (cf. Fil 2,7s) y adentrada en las condiciones reales de la vida de los hombres, vía ineludible de la acción de la Iglesia (RH 14). Por ello, el diálogo resulta fundamental: acercamiento, acogida, escucha, preocupación, simpatía... para hacer de todo ello narración salvífica y trasformación evangélica.

- Discernimiento evangélico-profético desde el carisma diocesano. A partir de una espiritualidad profética desde la iglesia local, pero arraigada en el corazón del mundo, urge adquirir un talante de discernimiento que, a través de la lectura de los signos de los tiempos, permita desvelar el kairós trinitario en las praxis pastorales. Todo ello ha de ser vivido desde el cultivo de una eclesialidad diocesana que quiere narrar a la Iglesia católica y al mundo su carisma peculiar, aspecto que la devolverá la dignidad en la sinfonía de las católicas iglesias locales.

- El servicio samaritano y solidario. La labor pastoral consiste en comunicar y anunciar lo recibido en gratuidad desde el placer de compartir el don que, más allá de ofrecer el mensaje, ha de entregarse a los demás desde sus necesidades y anhelos, frustraciones y lacras. Con un corazón de madre que desborda ternura y misericordia entrañable ha de esforzarse por encontrar a los otros como sacramento de Dios y ofrecerles una pastoral curativa-salvífica, fomentando la solidaridad. Así, la sinodalidad es comprendida más ampliamente, porque vive de la dinámica del servicio a través del proyecto de las Bienaventuranzas, se valora el testimonio y se asume el martirio en favor de los rostros conocidos que sufren y padecen.

3.4. La recreación del talante sinodal entre los fieles

Si tan sólo se pretendiera la configuración de unas actitudes sinodales en los fieles y en las comunidades cristianas, ello podría degenerar en un espiritualismo etéreo y desencarnado. Por eso mismo, la edificación pastoral de una Iglesia sinodal solicita la (auto)educación de este talante, tanto a nivel individual como comunitario, favoreciendo de este modo su recreación ordinaria. Sin entrar a detallar procesos pedagógicos concretos, no nos resistimos a proponer algunas líneas o principios de actuación que deben empapar la praxiología; éstos -a fin de cuentas- quizá sean muy similares a aquellos que deben asumirse si en realidad se quiere proyectar una Iglesia evangelizadora y significativa en los momentos actuales.

- La narración trinitaria. Aunque parezca una afirmación excesivamente fuerte, sin embargo, puede que en la experiencia cotidiana la novedad cristiana sea, en realidad, el gran desconocido. Además, este aspecto viene agudizado por la situación generalizada de florecimiento de un paganismo larvado -que otros describen suavemente como indiferencia religiosa o confusionismo latente-, y que sigue mostrando con claridad el exilio de la Trinidad. Desde esta constatación, tanto la proclamación como las celebraciones cristianas están urgidas a resaltar la novedad y la paradoja cristiana a través de lenguajes "performativos". A partir de este planteamiento, ha de realizarse un sincero y valiente discernimiento para comprobar cómo son los cauces ordinarios de la educación de la fe, de qué manera se aprecian las celebraciones, qué imágenes de Dios se transmiten, qué valores o contravalores propician, qué grado de implicación antropológica y pedagógica suscitan, etc. No es indiferente todo ello, pues en el fondo está en juego la educación-experiencia de Dios para personas concretas. También reclama el cuidado comunitario de las celebraciones -particularmente la eucaristía dominical- desde la creatividad, la sencillez, la significatividad y el sentido festivo; a la vez que se propician ámbitos de comunicación y de experiencia orante.

- Acogida e iniciación cristiana. Las iglesias locales -en cuanto comunidades bautismales- viven de la iniciativa divina en medio del mundo, van engendrando continuamente hijos, a la vez que se sienten de forma permanente comunidad iniciada, pues acogen, comparten y potencian las aportaciones de los nuevos miembros como realización del Cuerpo de Cristo. Así la iniciación cristiana es una tarea fundamental que ha de revisarse profundamente si se anhela que las iglesias se sientan rejuvenecidas y coherentes desde la sinodalidad en la misión encomendada.

- El sentido de pertenencia. La iniciación y la acogida, aunque muy importantes, no son fin en sí mismas, sino que apuntan a la pertenencia eclesial. En primer lugar ha de ofrecerse un rostro mayor de cercanía -perdiendo fuerza en su excesiva institucionalización- que tienda a la creación de lazos de naturalidad, encuentro, sencillez, que la hacen mostrarse como comunidad que acoge desde la gratuidad a todos, sin preferencias por personas ni carismas ni ideologías; desde ahí se ha de dar una efectiva integración (y potenciación) de carismas, ministerios y servicios, en la igualdad bautismal y por el servicio de la comunión a través del ministerio de la unidad-reconciliación-presidencia. Pero a la vez, puesto que no basta con que los fieles se sientan acogidos, propiciará procesos eficaces para el desarrollo de prácticas que permitan vivir de modo normalizado y cotidiano en cuanto familia donde todos participan y son corresponsables; a fin de cuentas, la vivencia concreta del don y de la tarea de la sinodalidad.

- Una educación dadora de sentido para vivir en medio del mundo. De cara a la educación sinodal de los cristianos, resulta urgente la elaboración de proyectos de orientación catecumenal. Por una parte se plantea el gran reto de los cristianos bautizados no iniciados de forma eficaz, aspecto que cada día irá a más; y, por otra, está la formación de los cristianos que —habiendo recibido una instrucción elemental en su infancia y manteniendo una vida cristiana sencilla— requieren una formación actualizada y dadora de sentido creyente. Estos procesos han de basarse en las claves que apunta la renovación catequética, promoviendo la integración fe-vida. Un aspecto importante se halla en la potenciación a todos los niveles de una educación dadora de sentido. Quizá éste sea uno de los mejores servicios que puede ofrecer la Iglesia a los creyentes en las coordenadas socioculturales presentes: la pregunta por el sentido sigue siendo clave en la existencia humana; una respuesta razonable y novedosa desde la antropología cristiana es una de las aportaciones más cualificadas de la fe.

La sinodalidad tiene un componente ineludible en su referencia concreta a la historia que se vive y al mundo en el que se sienten ciudadanos extranjeros. Por ello, resulta urgente una educación adecuada sobre las relación Iglesia-mundo y unas determinadas actuaciones pastorales. Desde una valoración lúcida de la historia, deben encontrarse en medio de la circunstancia histórica las convicciones y los criterios fundamentales que la animan y la peculiar dialéctica que la relaciona con el mundo. La sacramentalidad de la acción pastoral, en cuanto epifanía del proyecto de Dios, no puede afirmarse contra, ni al margen de los demás; pero al ser manifestación de la gracia, sabe que su fuerza está en el Señor, distinguiéndose del mundo en cuanto que busca comunicar un don recibido gratuitamente, como oferta y propuesta; y siempre en calidad de regalo y de generosidad.

Conclusión: proyectar sinodalmente la pastoral

Tras el recorrido presentado sólo cabe mantener que el futuro de la pastoral (y por tanto, de la figura de las iglesias locales en sus acciones cotidianas) necesariamente está emplazado por un proyecto urgente y posible, desde la vivencia diaria de la sinodalidad en todas sus dimensiones y perspectivas.

Aunque existan modelos pastorales lícitos, de cara al proyecto pastoral de las iglesias locales la actuación desde la perspectiva de la sinodalidad cada vez se descubre como más necesaria de cara a que las mismas iglesias locales experimenten la dignidad de la vocación y de la misión a la que han sido convocadas. El horizonte de posibilidad es amplio. Ellas precisan narrar pastoralmente su nombre específico; y con urgencia. Ahí radica su emplazamiento.

BIBL.—AA.W., La synodalité. La participation au gouvernement dans I'Eglise. Actes du VII' Congrés International de Droit Canonique. Paris-Unesco, 21-28 septembre 1990, L'Année Canonique, Paris 1992; E. BUENO DE LA FUENTE, "La búsqueda de la figura de la Iglesia como lógica interna de la eclesiología posconciliar', Revista Española de Teología 57 (1997) 243-261; ID. - R. CALVO PÉREZ, Una Iglesia sinodal: memoria y profecía, BAC, Madrid 2000; R. CALVO PÉREZ, La sinodalidad, aurora de esperanza para la iglesia local. Las experiencias sinodales postconciliares de las iglesias en Castilla y León. Tesis doctoral [inédita], Facultad de Teología, Burgos 2000 [en particular, cap. 18°: Edificar pastoralmente la Iglesia sinodal]; ID., "Hacia una pastoral diocesana sinodal", Lumen 46 (1997) 37-59; ID., "Pneumatología y sinodalidad. Caminar sinodalmente en el Espíritu", Lumen 47 (1998) 223-238; E. CoRE000, Sinodalidad, en G. BARBAGLIO - S. DIANICH, Nuevo diccionario de teología, II, Ediciones Cristiandad, Madrid 1982, 1644-1673; G. CHANTRAINE, "Synodalité, expression du sacerdoce comun et du sacerdoce ministériel?", Nouvelle Revue Théologique 113 (1991) 340-362; J. FONTBONA 1 MIssÉ, Comunión y sinodalidad. La eclesiología eucarística después de N. Afanasiev en 1. Zizioulas y ). M. R. Tillard, Tesis de doctorado, Facultat de Teologia de Catalunya, Barcelona 1994; A. MARTÍNEZ BLANCO, "Significado y función de la sinodalidad en la Iglesia desde el sacramento del bautismo", Carthaginensia 10 (1994) 93-111; A. MASTANTUONO, "Chiesa locale e sinodalitá. Spunti di riflessione a partire dall'esperienza dei sinodi diocesani", Rivista di Teologia 38 (1997) 363-388; R. ROUTHIER, "La synodalité de l'Église loca/e", Studia Canonica 26 (1992) 111-161.

Roberto Calvo Pérez


Sinodo diocesano

Sínodo diocesano
DPE

Si el problema de antaño fue el poner el acento casi exclusivamente en la experiencia de sinodalidad episcopal, hoy el peligro se centra en subrayar casi exclusivamente la experiencia de comunión para una misión renovada, aun cuando se envuelva o justifique en una urgencia sentida: asumir el espíritu y eclesiología del Vaticano II y, por lo mismo, hacer realidad de lleno la nueva evangelización para el Tercer Milenio.

En un primer punto, en cuanto a los rasgos históricos en la experiencia de los sínodos diocesanos, dejando su larga historia, me centraré en el Concilio Vaticano II y postconcilio.

1. Vaticano II y documentos postvaticanos

1.1. Vaticano II y documentos postvaticanos

La segunda guerra mundial (1939-1945) paralizó de nuevo la actividad de los sínodos diocesanos.

En la eclesiología del Vaticano II, afirma A. Longhitano, se ha querido ver con frecuencia un "giro copernicano". Tal vez, subraya este autor, ello sea cierto en dos casos: la comprensión de la Iglesia a partir de la categoría de "communio", con la consiguiente afirmación de la sacramentalidad y colegialidad episcopal, y el resdecubrimiento de la Iglesia particular. E. Bueno de la Fuente, ampliando aún más, subraya "la dimensión de comunión para superar la estructura vertical y piramidal; la categoría pueblo de Dios para superar la visión clerical; el equilibrio entre Iglesia universal e iglesia particular; el reconocimiento de la modernidad y la relativa autonomía de lo secular frente a un concepción societaria".

¿Y por lo que hace referencia al sínodo diocesano?

En las propuestas previas a la celebración del Concilio son escasas las referencias a los sínodos diocesanos, aunque se pide que su finalidad no sea sólo jurídica sino pastoral para renovar la vida de las Iglesias diocesanas. Se reclama, también, la participación de los laicos en dicho sínodo .

Metidos ya de lleno en las discusiones conciliares, se puede afirmar, en lo referente a nuestro tema, que no se ha discutido expresamente en profundidad y que se ha reservado tan sólo al n. 36 de Christus Dominus: "Desde los primeros siglos de la Iglesia, los obispos puestos al frente de las iglesias particulares, movidos por la comunión de la caridad fraterna y por amor a la misión universal conferida a los apóstoles, unieron sus fuerzas y voluntades para procurar el bien común y el de las iglesias particulares. Por este motivo se constituyen los sínodos, los concilios provinciales y los concilios plenarios, en los que los obispos establecieron que había que observar una norma común a todas las Iglesias, tanto en la enseñanza de las verdades de la fe como en la ordenación de la disciplina eclesiástica. Desea este concilio que las venerables instituciones de los sínodos y de los concilios cobren nuevo vigor para proveer mejor y con más eficacia al incremento de la fe y a la conservación de la disciplina en las diversas iglesias según los tiempos lo requieran".

En dicho número se destaca la institución sinodal como un instrumento secular, útil para la renovación eclesial y para desarrollar su misión. Pero, sobre todo, desde la eclesiología del Vaticano II, se entiende el sínodo como un instrumento privilegiado y solemne de la expresión de la sinodalidad episcopal y, por ello, de comunión para una misión renovada. En efecto, el Sínodo diocesano, desde el Vaticano II, se inserta en la eclesiología de la Iglesia particular como un momento de "manifestación plena de su estructura y de su ser". La finalidad es incrementar el bien común y el de la Iglesia particular en lo que se refiere a temas de fe y tutela de la disciplina.

Como tendremos ocasión de profundizar, la sinodalidad es una realidad constitutiva de la Iglesia comportando dos caras: la externa, jurídica e institucional, y la interna, que es la comunión. La primera expresa la segunda y está a su servicio.

Hagamos notar que el Vaticano II sigue colocando el sínodo diocesano en el capítulo dedicado a los "obispos que cooperan en el bien común de las diócesis" (cap III), y no en el dedicado "A los obispos y las Iglesias particulares" (cap II). Este matiz es importante destacarlo. Y explica, en buena parte, por qué no se ha desarrollado la doctrina sobre el sínodo diocesano.

En cuanto a los documentos del postvaticano, Ecclesiae Sanctae (6 agosto 1966) afirma que, en tierras de misión, los consejos pastorales deben cooperar a la preparación del sínodo diocesano y a aplicar los estatutos del sínodo. Y, en línea tradicional, Ecclesiae Imago (22 de febrero de 1973), afirma que en el gobierno pastoral del obispo encuentran un puesto de preeminencia el sínodo diocesano y la visita pastoral.

Es interesante, de este mismo documento, transcribir el n. 163, que resume y profundiza en la postura conciliar: "El sínodo diocesano, que viene convocado y dirigido por el obispo, y al cual son llamados, según las prescripciones canónicas, los clérigos, religiosos y laicos, es la asamblea en la cual el obispo, sirviéndose de la obra de expertos en teología, pastoral y derecho, y utilizando los consejos de los diversos componentes de la comunidad diocesana, ejercita de forma solemne el oficio y ministerio de apacentar la grey confiada, adaptando las leyes y las normas de la Iglesia universal a la situación particular de la diócesis, indicando los métodos a adoptar en el trabajo apostólico diocesano, resolviendo las dificultades inherentes al apostolado y al gobierno, estimulando obras e iniciativas de carácter general, corrigiendo, si es preciso, los errores acerca de la fe y de la moral. El sínodo ofrece la ocasión de celebraciones religiosas particularmente adaptadas al incremento y despertar de la fe cristiana, de la piedad y del espíritu de apostolado en toda la diócesis".

Destacamos de esta definición, para nuestro tema, lo siguiente:

  • El sínodo es una asamblea que envuelve a todos los miembros del pueblo de Dios. La novedad es la participación activa de los laicos. Como subrayando esta misma novedad, en el comienzo de su pontificado, el Papa Juan Pablo II afirmaba: "Por otro lado, los laicos, conscientes de su responsabilidad en la Iglesia, se han empeñado de buen grado en la colaboración con los pastores y con los institutos de vida consagrada en el ámbito de los sínodos diocesanos o de los consejos pastorales en las parroquias y en las diócesis". Queda profundizar en la naturaleza y alcance de esta participación de los laicos. Lo haremos al hablar de la sinodalidad episcopal y de la Iglesia comunión para la misión.

  • El sínodo, aunque se fundamenta radicalmente en la sinodalidad episcopal y es una forma de ayuda "colegial" en el gobierno de la diócesis, no es un simple altavoz del obispo, sino una búsqueda común y corresponsable de toda la iglesia particular.

  • Abarca todos los campos de fe y moral, excepto, como viene siendo tradicional, lo referente a reformar los ritos litúrgicos.

Más allá del n. 163, desde los números siguientes, señalamos también:

— Las materias a tratar en el sínodo deben ser sugeridas, conocidas y del interés del pueblo de Dios que vive en una Iglesia particular (n. 164). Aunque la valoración de este material corresponde al obispo, asistido por los consejos presbiteral y pastoral diocesanos.

— Después del momento de preparación y debate, presididos por el obispo, se celebra el Sínodo en cuanto tal y, posteriormente, el propio ordinario ejercita su ministerio de pastor, sacerdote, profeta y legislador promulgando, si parece oportuno, las sinodales (n. 165).

1.2. El Sínodo diocesano hoy: Normativa vigente en el nuevo c.i. c. (1983)

El nuevo código puede suponer un período de vigor para los sínodos diocesanos. La eclesiología vigente en el nuevo código es la del Concilio Vaticano II: misterio, sacramento y lugar de comunión (SC 2); pueblo sacerdotal, profético y real; iglesia de comunión para la misión en la que tiene sentido hablar de sinodalidad.

La doctrina referente al sínodo diocesano se contiene en el segundo libro (Pueblo de Dios).

La naturaleza del sínodo se expresa en el c. 460 que lo describe así: "Asamblea de sacerdotes y de otros fieles escogidos de una Iglesia particular, que prestan su ayuda al obispo de la diócesis para bien de toda la comunidad diocesana".

En cuanto a su periodicidad, no se fijan tiempos concretos; se señala que depende de las circunstancias (c. 461). En cualquier caso, compromete a toda la iglesia diocesana. El c. 462, 2 indica que se puede celebrar un único sínodo interdiocesano cuando un obispo rige más de una diócesis, aunque fuere como administrador. Es una forma de comunión eclesial.

Se señala, además, quiénes son los miembros natos y electos (clérigos, religiosos y laicos). En cualquier caso, preside y legisla el obispo.

La legislación, pues, relativa al sujeto de nuestro tema, es parca y esencial, fiel a lo que debe ser un código: elemento subsidiario.

Hagamos notar algunos rasgos:

— Se integran, los sínodos diocesanos, en la eclesiología de "Lumen Gentium", que es la subyacente en el nuevo código.

— Los sínodos no son asambleas periódicas del obispo con el clero, sino instituciones colegiales que agrupan al Pueblo de Dios, es decir, expresan la comunión y la corresponsabilidad desde una eclesiología de totalidad. Son asambleas ("coetus") en el sentido de que toda la iglesia es una asamblea de convocados por Dios mismo ("Ekklesia"). Un sínodo debe envolver a todos. En este sentido, los laicos se integran como miembros de derecho, en igualdad con los clérigos.

— Afirmado lo anterior, no podemos eclipsar o menospreciar la misión que tradicionalmente ha venido manteniendo un sínodo: ayudar al obispo en su misión de enseñar, gobernar y pastorear una Iglesia particular. Es decir, no se puede eclipsar la sinodalidad episcopal.

— Se puede definir, pues, el sínodo como una asamblea que expresa la reunión solemne y ocasional de representantes del pueblo de Dios de una diócesis, presididos por el obispo con el fin de examinar y promover la vida cristiana y establecer criterios inspiradores para el gobierno y la cura de las almas.

1.3. Instrucción Vaticana sobre los Sínodos Diocesanos.

El día 8 de julio de 1997, las Congregaciones Vaticanas para los Obispos y para la Evangelización de los Pueblos hacían pública una Instrucción sobre los Sínodos Diocesanos.

Dicha Instrucción consta de cinco capítulos: Una Introducción sobre la naturaleza y finalidad del Sínodo Diocesano; sobre la composición del mismo; convocatoria y preparación; desarrollo; decretos y declaraciones sinodales. Precede un proemio y se añade un apéndice sobre ámbitos pastorales que el CIC encomienda a la potestad legislativa del obispo diocesano".

En el proemio se indica expresamente que los sínodos diocesanos son expresión de la comunión del Pueblo de Dios y "pueden constituir un importante medio para la puesta en práctica de la renovación conciliar".

El documento desea ayudar a los obispos y recordar la normativa canónica vigente y diferenciar propiamente lo que es un Sínodo de las denominadas "asambleas diocesanas u otras reuniones afines".

En cuanto a la finalidad del sínodo, no es otra que la "de prestar ayuda al obispo en el ejercicio de la función, que le es propia, de guiar a la comunidad cristiana". En efecto, el obispo ejercita, mediante el sínodo, el oficio de gobernar la Iglesia encomendada: decide la convocatoria, propone las cuestiones a la discusión sinodal, preside las sesiones del sínodo y, finalmente, como único legislador, suscribe las declaraciones y decretos y ordena su publicación. Tal finalidad determina el papel particular que corresponde a los presbíteros, "próvidos cooperadores del orden episcopal". El sínodo ofrece, además, la ocasión de llamar a algunos laicos y religiosos para ejercer la común responsabilidad de los fieles en la edificación del Cuerpo de Cristo.

"El sínodo es, a la vez y de modo inseparable, acto de gobierno episcopal y acontecimiento de comunión y manifiesta la índole de comunión jerárquica que es propia de la naturaleza profunda de la Iglesia".

La finalidad última del sínodo es potenciar la comunión y la misión, configurando la fisonomía de la Iglesia particular. Los sinodales prestan su ayuda al obispo mediante voto consultivo; nunca se puede contraponer un sínodo al obispo en virtud de una "pretendida representación del Pueblo de Dios".

En cuanto a la composición del sínodo, recuerda la Instrucción, en el capítulo segundo, que existen miembros "de jure", electos y de libre nombramiento episcopal. Se puede invitar a algunos observadores de iglesias o comunidades que no están en plena comunión con la Iglesia Católica.

En el capítulo tercero se habla de la convocatoria y preparación del sínodo. En cuanto a la convocatoria se aducen, como circunstancias que pueden reclamar un sínodo, la falta de una adecuada pastoral de conjunto, la exigencia de aplicar a nivel local normas u orientaciones superiores, problemas particulares que requieren solución, una más sentida comunión eclesial, etc. En cuanto a la preparación, se subraya la importancia de la Comisión Preparatoria y se indican como fases de preparación del sínodo las siguientes: preparación espiritual, catequística e informativa; consulta a la diócesis; y fijación de cuestiones principales a tratarse.

Sobre el desarrollo del sínodo trata el capítulo cuarto de la Instrucción. Se insiste en excluir del mismo tesis o propuestas discordantes con la perenne doctrina de la Iglesia o del Magisterio Pontificio o referentes a materias disciplinares reservadas a la autoridad suprema o a otra autoridad eclesiástica. También se matiza que el "obispo queda libre para determinar el curso que deba darse al resultado de las votaciones, aunque hará lo posible por seguir el parecer comúnmente compartido por los sinodales... el sínodo no es un colegio con capacidad decisoria por lo que las votaciones no tienen el objetivo de llegar a un acuerdo mayoritario vinculante sino el de verificar el grado de concordancia de los sinodales sobre las propuestas formuladas".

El capítulo quinto habla de declaraciones y decretos sinodales que pueden revestir varias modalidades: auténticas normas jurídicas ("constituciones"), indicaciones programáticas para el porvenir o, finalmente, afirmaciones convencidas de las verdades de la fe o moral católicas. En gesto de comunión, el obispo debe trasladar las declaraciones y decretos sinodales al Metropolitano y a la Conferencia Episcopal. Y, toda la documentación sinodal, a través del Representante Pontificio, a la Congregación para los Obispos o a la Congregación para la Evangelización de los Pueblos.

Dejando experiencias recientes de sínodos y asambleas sinodales en nuestra Iglesia española, nos centramos en otro segundo punto:

2. Sínodo diocesano como experiencia solemne y contextuada de sinodalidad episcopal y, por lo mismo, eclesial

2.1. Sínodo diocesano como experiencia solemne y contextuada de sinodalidad episcopal

W. Loser hace una observación de interés: "Entre los ortodoxos, los sínodos son un elemento esencial de la constitución de la Iglesia; en el protestantismo son el contrapeso jurídico de los ministros que rigen la Iglesia. Entre los católicos es un instrumento que completa la dirección de la Iglesia. En el futuro, y como forma de la participación activa de todos los cristianos en la vida de la Iglesia, tendría que alcanzar el sínodo una mayor relevancia".

En el sínodo diocesano, pues, en principio, dos palabras claves están en juego: sinodalidad y episcopalidad. El Sínodo diocesano se ha visto tradicionalmente como una forma cualificada de ejercer su gobierno el obispo diocesano. Más tarde se ha ampliado esta realidad de experiencia sinodal, como experiencia de totalidad del Pueblo de Dios. Entre estos dos extremos (obispo-pueblo de Dios) ha basculado el sentido de la experiencia sinodal. Ambos no pueden yuxtaponerse ni mucho menos ignorarse. ¿Cómo articularlos?

Tal vez, el primer paso, sea clarificar su sentido. Comenzamos por el tema de la sinodalidad episcopal.

¿Qué es la sinodalidad episcopal? El Concilio Vaticano II no lo ha desarrollado. Dicho Concilio habla de colegialidad ("collegialis") pero ésta no se identifica sin más con sinodalidad ni la agota.

Sinodalidad tampoco se identifica sin más con "Communio", que es una nota englobante de toda la Iglesia, ya que ésta es communio cum Deo et hominibus y communio ecclesiarum. La sinodalidad es la expresión institucional de esta communio. Desde luego la sinodalidad no se corresponde con fórmulas o criterios político-sociales de signo totalitarista, o monárquico, o democrático o de autogestión. La sinodalidad episcopal hunde sus raíces en el sacramento del Orden episcopal y como tal no es delegada o avalada ni por la sociedad ni por el Estado.

La sinodalidad es, por ello, una dimensión esencial del ministerio episcopal, como expresión teológica y modalidad jurisdiccional de la unidad de los obispos dentro de la communio ecclesiarum, aun cuando cada obispo, en su diócesis, posea el poder sacramental y de jurisdicción plenos.

El sínodo diocesano, esta vez en palabras de E. Bueno de la Fuente, "no es más que una expresión solemne y privilegiada del ejercicio del ministerio pastoral del obispo, realizado en el seno de la vida concreta de su Iglesia y en diálogo vivo con todos los bautizados".

Una conclusión se impone: el sínodo diocesano encuentra su carta de naturaleza como experiencia de sinodalidad episcopal (sacramental y jurídica), y por ello eclesial. Hoy, el sínodo diocesano implica a todo el Pueblo de Dios. Y la pregunta que tenemos que hacer, para seguir avanzando, es ésta:

¿En qué medida cabe hablar de sinodalidad (sacramental y jurídica), con participación de los laicos, religiosos y presbíteros, en la Iglesia particular?

En cuanto a los presbíteros, participan de esa sinodalidad, propiamente hablando, por la participación en la plenitud del ordo episcopalis y en la communio hierarchica con el obispo. La Iglesia universal se realiza en la Iglesia particular. En ella es esencial la existencia del ministerio episcopal como sello de apostolicidad y de comunión intereclesial. Este ministerio ("episkope") lo ejerce el obispo con su presbiterio. Obispos y presbíteros forman una unidad sacramental y, por ello, una misma misión en una Iglesia particular, aun cuando los presbíteros gozan de una relativa autonomía propia, en cuanto representan personalmente a Cristo en la celebración sacramental. Con todo, los presbíteros encuentran sentido a su ser y ministerio en cuanto colaboran estrechamente con el obispo diocesano en el oficio sacramental y pastoral y en la misma misión (teológico-jurídica). Los primeros implicados en un sínodo diocesano, no sólo por motivaciones pastorales sino teológicas de fondo, son los propios presbíteros de esa misma Iglesia particular.

Obispo, Eucaristía, misión e Iglesia particular son algo así como los cuatro puntos cardinales o dimensiones profundas que dan sentido al presbítero diocesano y que desarrollan y concretan la riqueza de la ordenación sacerdotal. Participar en la experiencia sinodal para un sacerdote es una forma de renovar su comunión con el obispo, y por ello con toda la Iglesia, y renovar un servicio pastoral a la propia iglesia particular en la que está incardinado.

En cuanto a los laicos, la participación en la sinodalidad diocesana les viene por la misión propia recibida desde el Bautismo y por la participación en la comunión eucarística, que constituye el tejido básico del Pueblo de Dios. A diferencia del presbítero no participa de la sinodalidad episcopal (sacramental-jurídica) directamente. Para poder participar propiamente en la sinodalidad episcopal debe ser expresamente llamado por el obispo, con una missio canónica.

La participación de los laicos en las actividades de la Iglesia no es una forma de participación específica en el colegio episcopal. Ellos participan "suo modo et pro parte sua" en el munus sacerdotal, magisterial y real de Jesucristo por el Bautismo (LG 31). Pero, dado que la sinodalidad es una expresión de la communio, debe incluir analógicamente el ejercicio de la corresponsabilidad laical. Comunión y corresponsabilidad van unidas. Cada fiel bautizado debe sentirse parte del Pueblo de Dios y llamado a colaborar, según su propia vocación, en la vida y misión de la Iglesia en comunión con otros fieles y al servicio de la misma comunión.

Afirmado lo anterior debe subrayarse que esta participación, en su forma sinodal, por parte del laico, y hablando con propiedad teológica, es "libre y no necesaria", mientras que para el obispo, y por ello para el presbiterio, es "obligatoria y necesaria" porque pertenece sustancialmente al oficio episcopal.

Con lo expresado, no se pretende relegar a los laicos a una especie de fieles de segunda clase o transmitir el mensaje de que ellos no son necesarios en la edificación de la Iglesia particular. Lejos de estas sospechas ya vimos en su momento cómo una de las novedades de la doctrina conciliar del Vaticano II sobre los sínodos diocesanos, refrendada por los documentos postsinodales, y consolidada por el Código de Derecho Canónico, es el reconocimiento de su participación en el sínodo diocesano. En concreto, desde la comunión para la misión. Porque la teología y espiritualidad laical, en una de sus notas principales, como es oportuno subrayar también para el presbítero y los religiosos, es la contextualización en una Iglesia particular y en ámbito socio-cultural determinado. Como acertadamente afirma E.Corecco, "si la Iglesia llama a los laicos a insertarse en las estructuras sinodales diocesanas -como pudiera mañana llamarlo a insertarlo en la escala de Conferencia Episcopal e Iglesia universal- lo hace no sólo por oportunismo democrático sino para subrayar su responsabilidad común respecto a la misión de la Iglesia en el mundo. El lugar específico de la participación sinodal de los presbíteros es la diócesis en cuanto tal. El lugar específico y eventual de los laicos es la comunión eucarística (celebrada en una Iglesia particular) donde el laico está llamado a construir el tejido básico del Pueblo de Dios".

Dentro de este tema de los laicos y su participación en la Iglesia particular y en la experiencia de sinodalidad e piscopal, están llamados especialmente los movimientos, asociaciones e Institutos Seculares, así como la denominada nueva Acción Católica.

En lo referente a los religiosos, su presencia-integración en la Iglesia particular, y por lo mismo en la participación en la sinodalidad episcopal, desde su carisma de especial consagración, encuentra su eje vertebrador en la comunión para la misión. Como veremos en el apartado siguiente, la misión, que tiene su raíz en la comunión, es única en la Iglesia particular. En ese marco eclesial concreto, toda opción apostólica y todo carisma o vocación se ejerce en, desde y para una Iglesia particular. Es como la condición eclesializadora indispensable para afirmar la legitimidad y calidad eclesial o apostólica de las acciones derivadas de los carismas. Ciñéndonos a la vida de especial consagración, desde la comunión, y dentro de la Iglesia particular, debe ser "experta en comunión" (RPH, 24), profeta y fermento de comunión en el seno de la plenitud católica de cada iglesia. Por ello, con relación a la misión, la vida de especial consagración, la sitúa, dentro de la Iglesia particular, más en los aspectos proféticos y carismáticos que institucionales. Sin olvidar que la vida de especial consagración permite disponer a la Iglesia particular de un "medio privilegiado de evangelización eficaz" (EN 69). Esta reafirmación de la identidad misionera del carisma religioso conlleva una conjugación de las obras institucionales propias con una mayor disponibilidad para las urgencias de la Iglesia, de la universal y de la particular, porque a ambas está destinada su carisma.

¿Qué se aportan, pues, mutuamente Iglesia particular y vida de especial consagración? La Iglesia particular aporta el sentido profundo de comunión, el valor de apostolicidad y la canalización concreta de un carisma -el religioso- que es para toda la Iglesia y de una misión. La Iglesia particular ofrece al carisma consagrado un marco comunional y misionero adecuado para desarrollar y crecer en lo específico de su ser. La vida religiosa aporta a la Iglesia particular el testimonio de una opción radical o preferente por los valores del Reino y el seguimiento de Jesús, la mística de la pobreza-obediencia-virginidad, la plasmación de una vida de fraternidad y la misión en todos los terrenos, sectores y ambientes. Desde estos datos, la inserción del carisma de especial consagración en el Sínodo diocesano es una consecuencia lógica de su inserción en la Iglesia particular. Ciertamente, como los laicos, "suo modo et pro parte sua". Y, como los laicos, su participación sinodal y en las actividades de la Iglesia no es una forma de participación "específica" en el colegio episcopal, institucional, sino carismática.

Como resumen de este punto que, sin duda, necesitaría mayor ampliación y profundización, de nuevo unas palabras de E. Corecco: "La sinodalidad es una nota esencial de la communio Ecclesiarum. Se expresa de modo pleno y supremo, válido para toda la Iglesia, en la actividad ordinaria o colegial del coetus episcoporum y se realiza con valor vinculante, limitado a una agrupación de iglesias particulares, en los concilios menores (provinciales) y en las conferencias episcopales. A escala de Iglesia particular, la sinodalidad se expresa como participación cualitativamente diferente en la sinodalidad episcopal, por parte de la actividad de los presbíteros dentro del presbiterio y, sólo como experiencia análoga, por parte de la actividad de los laicos (y de los religiosos) dentro de las estructuras sinodales propias de la comunión eucarística".

Insistamos en que el presbiterio no es algo extrínseco a la episkopé, sino prolongación y modo de realización concreto del ministerio episcopal y que, tanto el sacerdocio del obispo como de los presbíteros, existe, en cierta medida, en función del ministerio común de los bautizados, quienes participan de la misma comunión y misión eclesial.

La participación sinodal, en la Iglesia particular, debe ser expresión de comunión de la sinodalidad episcopal, despertador de carismas y ministerios y signo de compromiso evangelizador.

Asentado teológicamente el primer pilar de la experiencia sinodal, debemos detenernos en su segundo aspecto, unido estrecha y necesariamente al primero: ser signo eficaz de comunión para una misión renovada.

3. Sínodo diocesano como signo eficaz de comunión para una misión renovada en la Iglesia particular

Seremos en este punto, si cabe, más breve, por haberse tratado en la palabra clave primera: la Iglesia, misterio de comunión para la misión.

La Iglesia es una realidad profunda y mística de comunión y misión al mismo tiempo (L.G. 1-13). Es la acción de Dios salvífica en el mundo que hace nuevas todas las cosas, creando fraternidad. Comunión y misión constituyen los dos aspectos fundamentales del misterio de la Iglesia.

La comunión en la Iglesia ofrece dos dimensiones: con el Dios Trino y entre los hombres .

Recuerda R. Blázquez que la comunión de la Iglesia es "abierta" a toda la humanidad, a un verdadero ecumenismo y a la Jerusalén celeste. Es "signo e instrumento de la unión íntima con Dios y de la unidad de todo el género humano" (LG).

La Iglesia es también misión. La misión es una proyección de la comunión. Se ejercita desde, en y para la comunión. Es una misión comunional. Una misión que tiene su origen en el proyecto trinitario de la historia de la salvación, desde la creación a la elección del pueblo, hasta la misión de Jesús y la conciencia misionera de la Iglesia apostólica.

La misión es, además de don, una tarea histórica, contextuada, como diakonía de la caridad y diálogo interrelegioso e intercultural. Las mediaciones de la misión son el anuncio (que incluye el kerigma, la doxología y la confesión de fe), unido al compromiso transformador y al testimonio martiri al. Los destinatarios, son todos los hombres y todo hombre. El fin último, la glorificación y el culto a Dios, haciendo que El sea todo en todos. En otras palabras, hacer realidad el señorío de Cristo (su Reinado).

El sínodo diocesano trata de renovar, para esta sociedad y este tiempo nuestro, la comunión para la misión. Por eso, si se me pide, y ya para finalizar, qué desearía como frutos de un sínodo, nos atrevemos a sugerir y enumerar los que siguen:

  • Anunciar con gozo y vitalidad renovadas a Jesucristo.

  • Revivir con una radicalidad nueva las exigencias de nuestro ser y nuestra misión cristiana.

  • Habrá que saber revitalizar la audacia de la nueva evangelización, haciendo realidad nuevo ardor, unidos a nuevas expresiones y métodos pastorales.

  • Tomar conciencia de que nuestra espiritualidad deberá ser de "la gratuidad" más que de la eficacia.

  • Y, junto a todo lo anterior, con realismo y lucidez, potenciar prioridades, arbitrar medios de formación para los agentes de pastoral, actualizar métodos y programaciones, potenciar ámbitos y cauces para la comunicación y la comunión de personas y recursos y, ejercitar formas de corresponsabilidad real. Con una atención personal y personalizada a los agentes cualificados de pastoral.

La celebración del sínodo, como experiencia de sinodalidad episcopal y signo eficaz de comunión para la misión renovada, no será sólo un punto de llegada, sino de partida.

Después de lo expuesto, tal vez el mejor fruto de un sínodo diocesano sea el carácter permanente de una iglesia con talante sinodal.

BIBL. – RAÚL BEZOSA MARTÍNEZ, Para comprender y vivir la Iglesia diocesana, Burgos 1998; lo. Sínodo diocesano, Burgos 1997.

Raúl Bezosa Martínez


Slavorum apostoli
DPE

El 2 de junio de 1985 el Papa Juan Pablo II escribió una encíclica sobre la memoria evangelizadora de los santos Cirilo y Metodio después de once siglos y a quienes nombra patronos de Europa, junto a San Benito.

La encíclica, sencilla en su estructura, consta de ocho capítulos. En ellos se dibuja una referencia biográfica y se destaca su misión como heraldos del Evangelio. El Papa llega a decir que implantaron la Iglesia de Dios con un sentido católico de la misma. Supieron unir evangelio y cultura y, en este sentido, son como un paradigma, entre los eslavos, para el tercer milenio.

BIBL. – JUAN PABLO II, Encíclicas, Edibesa, Madrid 1995.

Raúl Berzosa Martínez


Socialismo
DPE

Dar una definición de socialismo es complejo. En líneas generales, es una corriente de pensamiento filosófico y económico, que postula la preeminencia de la sociedad sobre el individuo, al tiempo que preconiza la libertad efectiva y la igualdad auténtica de todos los seres humanos; para lo cual propone la propiedad colectiva de los medios de producción y el principio de igualdad de oportunidades. El socialismo presenta gamas muy diversas, Así, se habla de socialismo real cuando éste va unido a una ideología marxista y poder comunista. Es un socialismo al que los moralistas y pastoralistas denominan, en sentido negativo, igualitarismo. Cuando tiene una matriz humanista, se denomina socialismo igualitario y participativo. Y se suele valorar de forma positiva por estar basado en la justicia, libertad, igualdad y participación social. Existe igualmente un socialismo utópico que se remite al S. XIX y que plantea la posibilidad de construir un socialismo sobre la base de la actuación individual o colectiva sin esperar a grandes movimientos revolucionarios.

Y, finalmente, el socialismo reformado humanista de las socialdemocracias actuales que propugna el valor de la persona por encima de cualquier otra realidad, el reconocimiento y defensa de las libertades y la lucha por la justicia social. El modelo económico que ofrece, en contraposición al neocapitalismo, es igualmente de signo socializante.

Con todo, aun reconociendo sus valores positivos, no se puede esperar del socialismo, como de ninguna ideología humana, una solución definitiva al problema del hombre y al conjunto de la existencia humana. El evangelio no se agota en proyectos humanos. En este sentido, el papa Juan Pablo II siempre ha hablado de un rechazo al colectivismo y al capitalismo en favor de un personalismo cristiano.

BIBL. – M. VIDAL, Diccionario de ética teológica, Verbo Divino, Estella 1991, 570-571; R. TAMAMES-S. GALLEGO, Socialismo, en "Diccionario de economía y finanzas", Alianza Editorial, Madrid 1995, 577-578.

Raúl Berzosa Martínez


Sollicitudo Reí Socialis
DPE

Es la segunda encíclica social de Juan Pablo II; la primera fue LE. La publicación el 30-12-1987 coincide con los veinte años de PP de Pablo VI. La Comisión lustitia et Pax fue la que sugirió la publicación de una encíclica social en relación a PP. El Papa reafirma en esta encíclica la importancia de la Doctrina Social de la Iglesia como parte constitutiva de la Revelación, del Magisterio y de la Teología Moral.

Partes de que consta S.R.S. La encíclica se compone de una introducción, cinco partes y una conclusión. 1.° La novedad de PR 2.° El mundo contemporáneo. 3.° El auténtico desarrollo humano. 4.° Una lectura teológica de los tiempos modernos. 5.° Algunas orientaciones particulares.

Contenidos de S.R.S.

- Se nos recuerdan las novedades de PP: el carácter ético del desarrollo, la responsabilidad de todos en las cuestiones sociales y la relación entre desarrollo y paz.

- Las novedades ocurridas en los últimos veinte años: hoy tenemos menos esperanzas en las posibilidades del desarrollo. Esta afirmación se constata por los siguientes hechos: hoy hay más personas y pueblos que viven en la miseria, ha aumentado la distancia entre el Norte y el Sur, el subdesarrollo de muchos países, la falta de viviendas y de trabajo para sectores grandes de la sociedad, y el aumento de la deuda externa de los países más pobres.

- Las causas de esta alarmante situación según Juan Pablo II son las siguientes: el egoísmo y la irresponsabilidad de los países desarrollados, la estructura del sistema económico, la política de bloques (Este-Oeste) influye en la distancia Norte-Sur, el comercio injusto, los refugiados y el comercio de armas. El Papa también cita algunos aspectos positivos, que aunque son pocos son significativos: una mayor conciencia de los derechos humanos, la interdependencia solidaria en la búsqueda de soluciones, el anhelo común de paz y la concientización de la escasez de los recursos naturales.

-Ante este panorama Juan Pablo II dice que desarrollarse como imagen de Dios engloba todos los aspectos (económico, político, religioso y ecológico). El desarrollo humano sólo es posible si hay intervenciones humanas explícitas y eficaces.

El Papa ubica el auténtico desarrollo en la historia de la salvación que comenzó en al creación y que culminó en Jesucristo; este camino se ve constantemente amenazado por el pecado, pues el peor de los males está en la falta de carlidad y de jerarquía de valores. La Iglesia es continuadora de la misión de Jesús en la praxis comprometida con un auténtico desarrollo humano según la vocación del hombre creado a imagen de Dios y redimido por Jesucristo.

- Las propuestas concretas para que busquen el desarrollo humano deben fundamentarse en los derechos humanos (igualdad, solidaridad, libertad, verdad y bien), y deben tener en cuenta la máxima naturaleza del cosmos (recursos limitados, calidad de vida y relaciones humanas).

- Al hacer la lectura teológica de la realidad actual de desarrollo humano, el Papa emite los siguientes juicios:

- La búsqueda de beneficios y de poder de cualquier modo es un grave desorden moral.

- Las estructuras injustas tienen que ver con los pecados personales.

- La superación de estos males que impiden un desarrollo auténtico pasa por la conversión de los corazones y la búsqueda del bien común.

- La solidaridad humana se enriquece notablemente desde el amor cristiano que se sustenta en el perdón, la gratuidad y la entrega de la vida a ejemplo de Jesús de Nazaret.

- Las orientaciones concretas que propone Juan Pablo II se refieren a la misma DSI y al cambio de las estructuras. Dice que le DSI es teología moral, es decir, denuncia y anuncio y que debe reflexionar desde la situación de los más pobres. Como cambios estructurales propone las reformas del sistema internacional de comercio y del sistema monetario y financiero mundial, la revisión de los organismos internacionales y un mayor intercambio de tecnologías.

-- El Papa hace un llamamiento a la colaboración de todos, pues está en peligro la dignidad humana de muchas personas. A los católicos nos recuerda dos cosas: el Reino de Dios no se identifica con ninguna realización humana, y la conexión entre Reino de Dios y Eucaristía.

Principales aportaciones de SRS. La encíclica se centra en el desarrollo humano en el panorama actual y, desde una lectura teológica original y sugerente, termina dando orientaciones concretas sobre temas importantes relacionados con el desarrollo humano. Juan Pablo II pide al socialismo y al capitalismo un cambio profundo en el enfoque y en la promoción del desarrollo humano. El desarrollo humano no se produce de forma automática y hay que excluir una comprensión del desarrollo humano como acumulación de bienes materiales. La paz está vinculada a la justicia y a la solidaridad con que se proyecta el desarrollo humano a escala mundial. Este camino contiene muchos obstáculos políticos y estructurales; el cambio radical de estos es una cuestión moral, no sólo técnica o burocrática, y requiere la implicación de todos.

Jesús Sastre


Templo del Espiritu Santo

Templo del Espíritu Santo
DPE

El del término Iglesia significa "convocación" (ekklesia) y "la que pertenece al Señor" (Kiriaké). La Iglesia de Jesucristo tiene un aspecto visible y otro aspecto espiritual; esto le permite ser, al mismo tiempo, misterio de comunión de los hombres con Dios y sacramento universal de salvación (L.G. 1; 48). La misión salvadora de Cristo y del Espíritu Santo se continúan en y por la Iglesia, Cuerpo de Cristo y Templo del Espíritu Santo. El Espíritu Santo es "el principio de toda acción vital y verdaderamente saludable en todas las partes del Cuerpo" (Pío XII, M.C.: DS 3808).

1. Misión del Espíritu Santo

El Espíritu Santo posibilita la unión de todos los creyentes entre sí, de estos con la Cabeza, Cristo Resucitado, y con toda la humanidad. La Iglesia como sacramento universal de salvación anticipa lo que toda la humanidad está llamada a ser, y ofrece al mundo entero esta misma salvación.

"Nosotros somos templo de Dios vivo" (2 Cor. 6,16). Somos y estamos llamados a ser lugar donde el amor y la gracia de Dios sean acogidos y comunicados. El gran pecado que podemos cometer los cristianos es olvidar nuestra condición; así les reprochó Pablo a los corintios: "¿Habéis olvidado que sois templo de Dios y que el Espíritu de Dios habita en vosotros?" (1 Cor. 3, 16-17). La carta a los Efesios es una eclesiología que parte del acontecimiento de Jesús Mesías y se desarrolla en Cristo como realizador del Proyecto de Dios: la unidad de los hombres en la humanidad nueva. "Por obra suya la construcción se va levantando compacta, para formar un templo consagrado por el Señor; y también por obra suya vais entrando vosotros con los demás en esa construcción, para formar por el Espíritu una morada para Dios" (Ef. 2, 21- 22). El Espíritu Santo edifica el cuerpo de la Iglesia por la Palabra que anuncia a Cristo Resucitado (Hch. 9, 20), por el Bautismo y la Eucaristía (1 Cor. 12,3) y por el amor (Ef. 4,16).

2. El Espíritu Santo y la vida de la Iglesia

La teología paulina desarrolla lo que significa la Iglesia como Cuerpo de Cristo y Templo del Espíritu Santo. La acción del Espíritu Santo que recibimos todos los bautizados nos hace a todos iguales en lo fundamental (Gál. 3,27-28), pero con ministerios, carismas y servicios distintos (1 Cor. 12, 4-7), corresponsables de la vida y misión de la comunidad y necesitados los unos de los otros. El misterio de Cristo cobra su expresión plena en la unidad y complementariedad de todas las vocaciones en la mesa de la Eucaristía presidida por el obispo (1 Cor. 12, 20-26). "Extraordinarios o sencillos y humildes, los carismas son gracias del Espíritu Santo, que tienen directa o indirectamente, una utilidad eclesial; los carismas están ordenados a la edificación de la Iglesia, al bien de los hombres y a las necesidades del mundo" (CEC 799). Los carismas son una gran riqueza para la Iglesia, deben acogerse con corazón agradecido y responsable, se orientan a la santificación de la Iglesia y a la misión, y requieren ser discernidos y alentados por la jerarquía ( LG 12). El criterio para juzgar los carismas está en la caridad, la respuesta a los retos históricos, el compromiso con los más necesitados y en su cooperación al bien común (L.G. 30; CL 24).

El Espíritu Santo pertenece a toda la Iglesia, a cada comunidad y a cada cristiano; cada uno, debemos estar atento para ser cómo se manifiesta el Espíritu en los demás; supone una actitud de diálogo y de participación a todos los niveles. "La distinción que el Señor estableció entre los sagrados ministros y el resto del Pueblo de Dios lleva consigo la solidaridad, ya que los Pastores y demás fieles están vinculados entre sí por recíproca necesidad" (LG 32). Espíritu e Iglesia son inseparables; la Iglesia es "misterio de comunión" por la acción del "Espíritu de comunión". La Iglesia es una santa, católica y apostólica por la acción del Espíritu santificador. Si la Iglesia existe para evangelizar (EN 14), el Espíritu Santo es "el protagonista de la misión" (RM 30). Así lo expresa Juan Pablo II: "El Espíritu es también para nuestra época el agente principal de la nueva evangelización. Será, por tanto, importante descubrir el Espíritu como Aquel que construye el Reino de Dios en el curso de la historia y prepara su plena manifestación en Jesucristo, animando a los hombres en su corazón y haciendo germinar dentro de la vivencia humanas las semillas de la salvación definitiva que se dará al final de los tiempos" (TMA 45). En consecuencia, la Iglesia como Templo del Espíritu Santo debe comenzar por evangelizarse a sí misma; la Iglesia "tiene necesidad de escuchar sin cesar lo que debe creer, las razones para esperar, el mandamiento nuevo del amor" (EN 15). Lo mismo cabría afirmar del evangelizador, debe ser hombre de Espíritu Santo y creador de comunidad, tal y como sucedió en Pentecostés y lo manifiesta el dinamismo de las primeras comunidades (Hech. 2, 42-47; 4, 32-35).

El cristiano manifiesta que es el templo del Espíritu Santo llevando una vida filial (Gál. 4,6) alimentada en la oración personal y eclesial (CEC. 2672), manifestada en el testimonio hasta dar la vida, cultivada en el esfuerzo por pasar del hombre viejo al hombre nuevo (Gál. 5, 19-23), en la acogida del perdón que libera del pecado y de la muerte (Rom. 8,21), en la disponibilidad vocacional, y en el compromiso con los más necesitados.

Jesús Sastre


Teologia pastoral

Teología pastoral
DPE

SUMARIO: 1. Base bíblica de la teología pastoral. - 2. Datos históricos. - 3. Evolución de la teología pastoral. - 4. Qué es la teología pastoral. - 5. Fundamentación de la teología pastoral. - 6. Niveles de la acción pastoral. - 7 Retos de la teología pastoral.

El término pastoral se usa ampliamente en la vida de las comunidades cristianas y, de manera especial entre los agentes de pastoral. La palabra pastoral se suele emplear como sustantivo, (la pastoral), seguido de un adjetivo (pastoral sanitaria, pastoral escolar, pastoral sacramental, etc.) o seguido de un genitivo determinativo (pastoral de las migraciones, pastoral de los alejados, etc.). Se utiliza en sentido amplio para calificar el modo de hacer de la Iglesia en lo catequético, en lo litúrgico o en lo social; se quiere indicar con este término la cercanía, la acogida y la preparación de los que son evangelizados en una u otra situación, para que el mensaje de Jesucristo les llegue sin ambigüedades o reduccionismo, y puedan sentirse integralmente salvados. También designamos con el vocablo pastoral la tercera etapa del proceso evangelizador, la que sigue a la etapa catequética y posibilita la vida cristiana en lo cotidiano de la existencia a través del cultivo de la espiritualidad y el compromiso. Pocas veces utilizamos la expresión "teología pastoral". Necesitamos precisar el significado específico de la teología pastoral; para ello tenemos que definir los objetivos, la finalidad y la metodología propia de la teología pastoral. Cualquier acción eclesial comporta un aspecto teórico o reflexivo y otro práctico; uno implica el otro, no se pueden separar y menos contraponer. El objetivo de la teología pastoral es la reflexión teológica sobre lo que la Iglesia hace para anunciar el Evangelio, para renovarse a sí misma y para colaborar en la "civilización del amor". La teología pastoral parte de lo que existe, lo ilumina con la teología dogmática y propone lo que debería hacerse para acercarse lo más posible al ideal evangélico.

1. Base bíblica de la teología pastoral

La historia de la salvación (Antiguo y Nuevo Testamento) se puede considerar como la acción misericordiosa de Dios que, como buen pastor, crea todo las cosas, hace al hombre y a la mujer a su imagen y semejanza, libera al pueblo de la esclavitud, le encamina hacia la tierra prometida, sella una alianza perpetua, y le encomienda la misión de renovar la humanidad. Jesucristo aparece como el definitivo pastor del nuevo Israel para encaminarnos hacia la casa del Padre.

Jesús de Nazaret se encuentra con una humanidad que está "como rebaño sin pastor" (Mc. 6,34; Mt. 9,36). El evangelista Juan desarrolla ampliamente la teología del pastor y del pastoreo: el buen pastor conoce a sus ovejas, las defiende, las cuida y da la vida por ellas (Jn.10, 1-18); así habrá un solo rebaño y un solo pastor. En los evangelios Jesús de Nazaret aparece como profeta del reino anunciando la Buena Noticia de que Dios ha irrumpido en plenitud y novedad (Mc. 6, 15; Lc. 7, 16; Jn. 7, 40). "Es profeta porque, con una fidelidad absoluta a su misión y con una libertad sin compromisos, anuncia las exigencias radicales de Dios, con plena lucidez sobre los acontecimientos individuales y sociales" (Ch. DuQUOC, Jesús hombre libre, Sígueme, Salamanca, 1990, 845). El anuncio del Reino llama a la conversión de la mente y del corazón, para que puedan surgir unos comportamientos nuevos, una humanidad nueva. Esto únicamente es posible si se da cabida a la iniciativa a Dios en la vida, y se repiensa la existencia personal y social desde el compromiso con los pequeños, pobres y excluidos. Jesús muere por ser fiel a la misión que el Padre le ha encomendado; su resurrección es la manifestación de que quien acoge el amor de Dios y ama a los demás como Dios Padre nos ha amado, posee una vida que no tendrá fin. En Pentecostés los apóstoles son enviados con la fuerza del Espíritu para testimoniar al resucitado, para proclamar el Evangelio con palabras y obras, para apacentar a las comunidades desde el servicio y para abrir a la humanidad a una esperanza más fuerte que la injusticia, el sufrimiento y la muerte. La misión apostólica es continuación de la entrañable misericordia del Padre revelada en Jesucristo; y toda la Iglesia, Pueblo de Dios y misterio de comunión es sacramento (anticipo, lugar y promesa) de lo que toda la humanidad está llamada a ser, la familia de los hijos de Dios. Esta experiencia común en las primeras comunidades se expresa de formas distintas según los contextos socioculturales; la necesaria inculturación conlleva la reflexión teológica, el discernimiento comunitario y las decisiones de los responsables de las Iglesias locales. El Iibro de los Hechos de los Apóstoles es una narración sobre el dinamismo y creatividad de las primeras comunidades y de los apóstoles.

2. Datos históricos

En el siglo 1 las acciones pastorales parten del anuncio del Kerigma, los procesos de conversión y el bautismo; la eucaristía ocupa un lugar central en la vida de las comunidades, unida al compartir los bienes, los proyectos y el destino. En los siglos II y III se estructura el catecumenado como el medio más importante para hacerse discípulo de Jesucristo y para renovar las comunidades; surgen las escuelas de catequistas para la formación de los que desempeñaban el ministerio de la catequesis. San Agustín (s. IV) nos ha dejado una obra excelente de catequesis dirigida al diácono Deogracias; se titula "De catechizandis rudibus". Otro ejemplo son las catequesis mistagógicas de Cirilo de Jerusalén para los que han sido bautizados y necesitan profundizar la iniciación cristiana desde el sentido de los sacramentos. Poco a poco se generaliza el bautismo de niños y el de personas no convertidas; las comunidades aumentan de número considerablemente, pero pierden en coherencia y testimonio. En la Edad Media (s.Vlll-XV) los fieles no entienden el latín en la liturgia, surgen devociones con poca base bíblico-litúrgica, la Iglesia se clericaliza progresivamente y se refuerza el poder temporal del papado, se desarrolla la concepción jurídica de la Iglesia como sociedad, decae el catecumenado y la catequesis, se organizan las Cruzadas para luchar contra los infieles y la Inquisición para juzgar a los herejes. En esta época de cristiandad lo importante era la sacramentalización, pues los reyes y la sociedad se consideraban cristianos y defensores de la cristiandad.

La Reforma promovida por Lutero insiste en la importancia de la Palabra de Dios, la fe personal y el sacerdocio común de los fieles; como reacción, la Contrarreforma Católica subraya la importancia de la Iglesia, la constitución jerárquica de la misma y el sentido y la necesidad de los sacramentos. El Concilio de Trento se propuso una reforma de la Iglesia, la formación de los sacerdotes y una pastoral renovada. Los domingos se tenían las catequesis de los niños y de los adultos. La vida espiritual de muchos cristianos giraba alrededor de la presencia eucarística, las devociones mariana y la referencia al sacerdocio jerárquico.

Los siglos XVIII y XIX supusieron un repliegue de la Iglesia sobre sí misma y un cierto alejamiento de los profundos cambios sociales que se fueron gestando. Los pastores están preocupados por la educación moral, la formación de "buenos cristianos y buenos ciudadanos", la sacramentalización sin mucha preparación previa, pues la fe se socializaba en la familia y estaba protegida por el ambiente social, y la religiosidad individualista focalizada en la preocupación por la salvación personal. En la segunda parte del siglo XIX comienzan los intentos de renovación en varios campos de la teología, de la pastoral y de la liturgia, complementados por las preocupaciones sociales de no pocos, laicos y pastores, entre ellos varios obispos. Las cofradías y asociaciones piadosas de fieles son las que tratan de asegurar la formación y espiritualidad de los fieles cristianos. En el siglo XX es cuando empieza la renovación de los estudios teológicos como fruto de los estudios bíblicos, patrísticos y litúrgicos; al mismo tiempo, la preocupación por hacer llegar el Evangelio a la clase trabajadora produce una renovación profunda en la pastoral de la Iglesia. Surge la Acción Católica con sus diferentes ramas, y la metodología del ver, juzgar y actuar. Las parroquias se sienten en misión y cobran mayor conciencia del sentido comunitario de la fe y la urgencia de renovar la liturgia. El Concilio Vaticano II es la culminación de este proceso; los documentos de él emanados suponen una renovación en la vida y misión de la Iglesia en la sociedad contemporánea. La pastoral en el postconcilio ha estado orientada por una actitud de diálogo y de presencia encarnada, la evangelización como la razón del ser y de la misión de la Iglesia en palabras de Pablo VI, en diálogo fe-cultura, y para hacer más real y efectiva la "civilización del amor" a través de las comunidades eclesiales maduras y misioneras.

3. Evolución de la teología pastoral

En 1215 el IV Concilio de Letrán dispone la existencia de un maestro especializado en pastoral y en la práctica de la confesión junto al maestro de Sagrada Escritura. En el año 1585 aparece el primer manual de teología práctica; su autor es J. Molanus. Poco a poco la teología práctica se va escorando a la resolución de casos morales dentro de los esquemas propios de los planteamientos de la moral llamada casuística. En 1774, en Austria, la emperatriz María Teresa la establece como disciplina con rango universitario; en España el primer manual es de L. A. Marín (1805) y lleva por título "Instituciones de Teología pastoral o Tratado del oficio y obligaciones del párroco". Estos manuales de teología pastoral se centran en la figura del párroco o del pastor, y tienen como finalidad preparar a éstos para que formen buenos cristianos y ciudadanos. La orientación y el estilo de estos textos es pragmático y estructurado por las obligaciones del párroco: enseñar, santificar y administrar.

La renovación viene por la concepción histórico-salvífica de la misión de la Iglesia y por considerar a ésta como el sujeto de la acción pastoral. A mediados del siglo XIX A. Graf renueva la pastoral al afirmar que la teología práctica surge de la conciencia que la Iglesia tiene de sí misma y de la reflexión que genera al renovarse a sí misma. C. Noppel en 1937 publica la obra "Edificación del Cuerpo de Cristo" en la que subraya la misión del laico en la misión de la Iglesia por los sacramentos del bautismo y la confirmación. Las grandes aportaciones en la época inmediatamente anterior al Concilio Vaticano II son de dos autores, el alemán F. X. Arnold y el francés P. A. Liégé; reflexionan sobre la fundamentación cristológica y eclesiológica de la pastoral y la unidad de misión que tiene la Iglesia. En el postconcilio K. Rahner coordina la elaboración de un manual de teología pastoral titulado "Teología práctica de la Iglesia en el presente"; desarrolla la fundamentación de la pastoral y presenta a la teología pastoral como disciplina teológica con estatuto científico propio. La experiencia de las comunidades alentadas por la teología de la liberación ha ayudado a renovar la pastoral al recuperar los siguientes aspectos: la relación entre compromiso y reflexión teológica, la dimensión política de la fe y la encarnación como supuesto de la acción, la perspectiva del excluido y oprimido, y la importancia de la caridad en la vida de las comunidades cristianas. "Al incorporar a la reflexión teológica la categoría de praxis aparece con nitidez algo inherente a la fe cristiana: el cristianismo no sólo interpreta la existencia, sino que es esencialmente una renovación de la existencia" (J. SASTRE, Teología Pastoral, Nuevo Diccionario de Catequética, San Pablo, 1999, 2162). La relación entre teología y praxis es intrínseca a la fe cristiana: "La teología de la liberación tiene una intención práctica que se manifiesta a través de tres relaciones con la praxis: es teología en la praxis, al estar el teólogo comprometido con la causa de liberación de los pobres; es teología para la praxis, al afrontar las mediaciones políticas de una acción transformadora de la realidad; y es teología por la praxis en la medida en que la misma praxis tiene una dimensión de juicio, dentro de la naturaleza de la teología" (J. B. LIBÁNIO, Teología de la liberación. Guía didáctica para su estudio, Sal Terrae, 1989, 88). A partir del encuentro de teólogos pastoralistas en Viena (1974), en el ámbito católico se empieza a denominar a la teología pastoral con la expresión teología práctica. En las publicaciones recientes se comparte de forma casi unánime los planteamientos básicos, y se subrayan diferentes aspectos que son complementarios. En España tenemos dos manuales de publicación reciente: el de C. Floristan, Teología Práctica (1991) y el de J.A. Ramos, Teología Pastoral (1995) dentro de la colección de Manuales de Teología de la BAC. Acaba de aparecer el manual de teología "La pastoral de la Iglesia" de D. Bourgeois que tiene como hilo conductor la reflexión sobre la Iglesia sacramento del encuentro de Dios y del hombre; a partir de ahí define la teología pastoral-sacramental subrayando la categoría de sacramentalidad en la comprensión de las acciones eclesiales.

4. Qué es la teología pastoral

Lo referencial para los cristianos son las actuaciones de Dios en la historia de la salvación; Jesucristo representa la culminación de la acción salvadora de Dios en favor de la humanidad. El don del Espíritu Santo asegura la acción del Resucitado a través de la Iglesia. La teología reflexiona y profundiza en estos acontecimientos para que el hombre de hoy los pueda acoger más cordialmente, comprenderlos mejor y vivirlos más plenamente. La Palabra de Dios, la liturgia, los signos de los tiempos, la experiencia de muchos testigos y comunidades creyentes y el servicio del magisterio orientan permanentemente el quehacer de los teólogos. En buena medida, "la teología es la función que realiza en la Iglesia la maduración de la labor pastoral" (H. DENis, La vertiente pastoral del estudio de la teología, Seminarios 15, 1961). A la formulación de "la teología práctica como teología de las acciones eclesiales (palabra, liturgia y caridad) le faltaba una referencia más explícita a la transformación de la realidad desde el horizonte escatológico del Reino; y esta visión supone el discernimiento de los signos de los tiempos en un contexto geográfico, social y político concreto" (J. SASTRE, O.C., 2164, cfr. FR 71).

- La pastoral eclesial actualiza la praxis de Jesús. El contenido de la fe cristiana es la persona de Jesucristo, su encarnación, vida, muerte y resurrección; la praxis de Jesús tuvo como referencia principal: la voluntad del Padre discernida y realizada en la entrega total e incondicional para la salvación del género humano. Si la Iglesia tiene como misión y pretensión fundamental actualizar la praxis de Jesús a través de las mediaciones eclesiales, la teología pastoral trata de fundamentar y orientar la praxis de las comunidades cristianas. La acción pastoral de la Iglesia se encuentra entre la cristología y la escatología, y procura por todos los medios hacer eficaz, en cada tiempo y lugar, la salvación.

- La pastoral eclesial en el horizonte del Reino. La pretensión última de Jesús fue hacer presente el Reino como buena noticia para todos y, especialmente, para los pecadores, enfermos, pobres, sencillos y excluidos. Los Apóstoles no anuncian el Reino, sino la persona de Jesús que es el fundamento, el garante y la vida nueva; quien acoge el Evangelio y sintoniza con él de corazón, está viviendo el Reino. La acción pastoral ayuda a los hombres y mujeres a vivir en el horizonte de la "civilización del amor" o desde la "cultura de la solidaridad", expresiones que traducen de forma secular lo que es el Reino. El anuncio del Reino no sólo se refiere a la vida, sino que se constituye como lo que da sentido pleno a la existencia humana; en consecuencia, la referencia al entramado socio-histórico y el compromiso por la justicia son necesarios para el teólogo y el pastoralista. Igualmente, para que la praxis pastoral sea auténticamente liberadora necesita que el mismo Jesucristo actúe por medio del agente de pastoral: la oración y los sacramentos que alimentan la vida teologal son la fuente de la acción pastoral. La praxis mesiánica de Jesús de Nazaret nos recuerda los elementos constitutivos y complementarios de la pastoral eclesial: el anuncio del Reino con obras y palabras, el servicio gratuito en favor de los necesitados, la celebración de la historia de salvación y el compartir lo que se es y se tiene en la comunidad. La Iglesia es para el Reino, y ella misma es lugar significativo y cauce eficaz del mismo.

- La Iglesia es el sujeto de la pastoral. La misión realizada por Jesucristo es única; la Iglesia continúa en el tiempo la misión que el Señor Resucitado le encomendó. La Iglesia es misterio de comunión con Dios y con los hermanos, Pueblo de Dios y sacramento de salvación para el mundo. El ser y el hacer de la Iglesia son reflejo del ser y el hacer de cada una de las personas de la Trinidad. Cada comunidad cristiana es la que tiene que trabajar por el Reino, renovarse a sí misma e incorporar nuevos miembros. "El gozo y la esperanza, las lágrimas y angustias del hombre de nuestros días, sobretodo de los pobres y de toda clase de afligidos, son también gozo y esperanza, lágrimas y angustias de los discípulos de Cristo, y no hay nada verdaderamente humano que no tenga resonancia en su corazón. La comunidad que ellos forman está compuesta de hombres que, reunidos en Cristo, son dirigidos por el Espíritu Santo en su peregrinación hacia el reino del Padre, y han recibido, para proponérselo a todos, el mensaje de salvación. De ahí la experiencia vital que le hace sentirse, y serlo en realidad, íntimamente solidaria con la humanidad y con su historia (GS 1). La cercanía, la escucha y el diálogo con el mundo constituyen la disposición básica para que la acción pastoral pueda ser oportuna y eficaz. Dentro de cada Iglesia local se necesita una pastoral de conjunto que armonice los proyectos y los agentes en una actuación única y en un territorio determinado.

- Lo vocacional es la perspectiva glo balizadora de la pastoral. La acción pastoral pretende ayudar a cada cristiano a madurar la fe; la fe adulta consiste básicamente en querer buscar y hacer la voluntad de Dios atendiendo a las situaciones históricas y eclesiales cuando son leídas como signos de los tiempos. Los caminos para que un cristiano llegue a descubrir la vocación a la que Dios le llama son los referentes a las dimensiones esenciales de la fe: la comunión eclesial, la liturgia, el anuncio del Evangelio, el testimonio de la vida y el compromiso caritativo. Los itinerarios necesitan el ejemplo de cristianos que vivan gozosamente su vocación, la presencia de comunidades de vocacionados y "lugares pedagógicos" (grupos y procesos) que faciliten el descubrimiento de los valores vocacionales, la identificación afectiva con los mismos y los primeros pasos en uno u otro proyecto vocacional. La maduración de la fe se da al entender la vida como vocación y al decidirse por la vocación concreta a la que cada cual se siente llamado por Dios; esta perspectiva es la que mejor puede globalizar las acciones pastorales al dotarlas de una meta (hacer la voluntad de Dios), y un principio estructurante (la disponibilidad vocacional).

- La acción pastoral es praxis. La práctica consiste en "una actuación única, capaz de mover en un solo proceso la totalidad del hombre y del mundo. La praxis sería el acto del hombre total produciendo efectos totales en todas las áreas al mismo tiempo" (J. COMBLIN, De la acción cristiana, Vísperas 7 [1973] 22). Los cristianos, las comunidades, las mediaciones eclesiales, la pastoral y la misma teología tenemos como paradigma ineludible la praxis de Jesús; esta praxis mesiánica tiene como referencia la voluntad de Dios y la entrega gratuita, universal e incondicional a los hermanos, desde la opción preferencial por los más pobres. La presencia encarnada y la conciencia empeñada en transformar la realidad para que sea más acorde con el Reino de Dios constituyen el supuesto básico de las acciones pastorales específicas. Esta presencia y acción está permanentemente sujeta a revisión y conversión; el concepto praxis tiene un componente teórico (conversión y símbolos) con los que se analiza la realidad y desde los que se interactúa sobre ella. El método más adecuado para analizar la realidad es el de ver-juzgar-actuar y celebrar.

5. Fundamentación de la pastoral

Hemos visto que la acción pastoral de la Iglesia parte de la misión de Cristo, tiene como horizonte el Reino y la humanidad es su destinatario principal. Para fundamentar adecuadamente la pastoral hay que considerar el Christus totus (S. Agustín) y comprender el misterio de la Iglesia dentro del misterio de Cristo. Así lo ha hecho el Vaticano II en la constitución dogmática sobre la Iglesia que sitúa a ésta entre la Pascua - Pentecostés y la escatología; en este sentido, la estructura teándrica de Cristo debe ser reflejada por la Iglesia; la misión del Espíritu Santo hace posible la unión de la Iglesia con Cristo, al tiempo que asegura su distinción (J. Ramos, Cristo, Reino y Mundo, tres referencias obligadas para la acción pastoral de la Iglesia, Salmanticensis 37 [1990] 177-200). La Iglesia perpetúa en el mundo hasta el final de los tiempos la mediación salvadora de la humanidad de Cristo Resucitado, en el que cree y al que sirve como único Señor. La salvación realizada por Jesucristo se manifestará en plenitud en los últimos tiempos; en tanto llega el encuentro definitivo de la humanidad con el Padre, la Iglesia comunica sacramentalmente la salvación y procura con todas sus fuerzas que el Reino penetre en los corazones y en las estructuras de este mundo. Pero la Iglesia no es el Reino, por eso tiene que convertirse constantemente al Evangelio y debe dialogar permanentemente con el mundo. "El Reino se manifiesta así como elemento purificador en la eclesiología, evitando dos posibles errores: una excesiva fusión de los elementos humano-divinos componentes de su esencia, que conduciría a una divinización de la Iglesia, y una exagerada desconexión entre ellos, que le consideraría mera organización o comunidad humana". (J. J. HERNÁNDEZ, La nueva creación. Teología de la Iglesia del Señor, Sígueme 1976, 135). Fidelidad a Cristo, fidelidad al Reino y fidelidad al hombre al que tiene que anunciar el Evangelio e invitar a participar en la salvación ¿Cómo tiene que situarse la Iglesia, y qué tiene que hacer para que nuestros contemporáneos perciban con mayor nitidez que Dios busca la felicidad y la realización de todo hombre y de todos los hombres? "Querer deslindar el misterio del hombre del de Cristo, del de Dios y del de la Iglesia, es tarea imposible para el que tiene fe. Todos se implican y solamente es posible la comprensión de cada uno de ellos desde la complejidad de todos" (J. A. RAMOS, Teología pastoral, p. 96). El proyecto de Dios revelado en Jesucristo es que la humanidad ha sido reconciliada, y como Pueblo de Dios podemos entrar en comunión con la Trinidad y con los hermanos; la Iglesia, sacramento de comunión con Dios y con la humanidad realiza, alienta y anticipa el final: la convocación de todos en la casa del Padre para vivir en el amor con que Dios nos ha amado.

6. Niveles de la acción pastoral

- La pastoral fundamental. Aborda la acción pastoral de la Iglesia en sí misma, los elementos constitutivos de la acción eclesial, y cómo se expresa la Iglesia en las acciones pastorales concretas. La pastoral fundamental aborda cómo la acción eclesial es continuadora de la misión de Jesús de Nazaret y tiene como horizonte el Reino en un contexto sociocultural concreto. De esta reflexión se deducen los criterios de la acción pastoral: es acción divino-humana, tiene como meta la comunión con Dios y la comunión interhumana, propicia las condiciones para que se de la conversión, emplea el análisis crítico-creyente de la realidad y busca la salvación de todos desde la opción por los más pobres.

- La pastoral especial. Se refiere a la acción eclesial a través de las acciones y estructuras pastorales: la pastoral de la palabra, el proceso evangelizador, la pastoral de la caridad, la pastoral litúrgica, y la pastoral de la comunión y la responsabilidad. En cada una de estas acciones y estructuras se analiza lo existente, se ilumina teológicamente y se proyecta una actuación que aproxime la realidad al ideal del ser y de la misión de la Iglesia.

- La pastoral aplicada. Cada comunidad cristiana concreta desarrolla los planes, programas y proyectos pastorales que emanan de la reflexión, el análisis y los criterios anteriores. Los responsables de la acción pastoral deben asegurar el qué, cuándo, cómo, porqué, para qué, a quiénes, con qué recursos, cómo evaluar, etc. La pastoral aplicada se refiere a las diferentes etapas, ámbitos, edades y situaciones en las que tiene lugar la actividad pastoral concreta de cada comunidad. La teología pastoral como disciplina científica y universitaria asegura el marco teológico para analizar las acciones y estructuras eclesiales y reavivar de forma constante y dinámica el cumplimiento mayor y mejor de la misión que la Iglesia ha recibido y que constituye la razón última de su existencia.

7. Retos de la teología pastoral

Ya Pablo VI advirtió en EN de la ruptura entre la fe y la cultura, y las graves consecuencias que esto acarrearía. En las últimas décadas la situación se ha agravado por el auge del neoliberalismo, la globalización y el funcionamiento de las nuevas tecnologías. La misma situación eclesial no es ajena a la crisis; las presencias eclesiales, los nuevos movimientos, las diferentes praxis pastorales, los distintos enfoques teológicos, etc., reflejan una gran riqueza eclesial, pero también suscitan preguntas e interrogantes alentados por las dos fidelidades de la pastoral: al Evangelio y al hombre de hoy.

- La pastoral parte de un análisis profundo y sereno de la cultura actual para poder hacer propuestas significativas referidas a la presencia de la Iglesia, al perfil del cristiano y la tarea evangelizadora. ¿Cómo ser hoy testigos del Dios vivo?

- La pastoral eclesial tendrá muy presente que los dos grandes problemas de la humanidad son la increencia y la pobreza. ¿Cómo anunciar al Dios verdadero y trabajar por la justicia y la solidaridad al mismo tiempo?

- La pastoral profundizará la conexión entre la fe viva y operante y la pertenencia eclesial. La pérdida del "vigor de la fe" y el abandono de la Iglesia están muy relacionados; un aspecto lleva al otro y viceversa. ¿Cómo formar comunidades cristianas que sirvan para celebrar, profundizar y comprometerse en lo que creemos y anunciamos?

- La transmisión y el cultivo de la fe se hace con toda la vida de la Iglesia, y empezando por el testimonio de la caridad; la Iniciación Cristiana constituye el eje vertebrador de toda la pastoral en la Iglesia, pues el cristiano se hace a través de un aprendizaje existencial. ¿Cómo hacer para que los catecúmenos lleguen a ser creyentes confesantes que renueven las comunidades cristianas en cantidad y calidad?

- La acción pastoral procura el encuentro personal con Jesucristo, la adhesión afectiva a su persona, mensaje y el compromiso total con su causa, el Reino. Esto no es posible sin un cambio radical de mente y actitudes, la experiencia de conversión ¿Cómo estructurar los procesos de conversión que lleven a la íntima comunión de vida con Jesucristo?

- La pastoral es tarea de toda la Iglesia, cada uno según su vocación, ministerio o carisma, en comunión y corresponsabilidad. Los laicos participan en la misión de la Iglesia por derecho propio, en virtud del Bautismo y la Confirmación, ¿Cómo conseguir una mayor y más cualificada presencia de los laicos? ¿Cómo facilitar la corresponsabilidad en la pastoral? Padres, catequistas y profesores cristianos tienen una especial responsabilidad en la transmisión de la fe. "La parroquia está llamada a ser el lugar donde los cristianos se hacen conscientes de ser Pueblo de Dios" (DGC 27; cfr. C.T. 67), dentro del cual el Espíritu hace surgir diferentes carismas y servicios para la edificación de la Iglesia y la transformación del mundo" (Cardenal Aa. M. Rouco VARELA, La transmisión de la fe: esta es nuestra fe, esta es la fe de la Iglesia, Plan Pastoral para la Archidiócesis de Madrid (Curso 2000-2001), Arzobispado de Madrid, 2000).

- Los movimientos, grupos y asociaciones deben iniciar globalmente a la vida cristiana a sus miembros, según el carisma propio, pero subrayando lo fundamental y común e incorporando a sus miembros a la vida de la Iglesia diocesana. Los proyectos pastorales serán más eficaces si responden y se integran en la pastoral de conjunto de la diócesis. ¿Seremos capaces de llevar a cabo una pastoral común en lo fundamental y convergente en su múltiple realización?

- La pastoral necesita de personas formadas y vocacionadas. No se trata sólo y principalmente de hacer algo o dedicar algún tiempo semanal a la comunidad parroquial; es necesario la asunción de proyectos pastorales de forma continuada. Esto requiere preparación específica y disponibilidad vocacional; las acciones pastorales que se realizan pretenden alcanzar el modo de vivir y la espiritualidad del creyente comprometido. ¿Nuestros mejores esfuerzos van a la formación de los agentes de pastoral?

- La pastoral debe cuidar los ámbitos constitutivos de la vida eclesial para que sean itinerarios vocacionales; el año litúrgico, la vida comunitaria, el anuncio del mensaje cristiano y el compromiso socio-político nos ayudan a encontrarnos con Jesucristo, con el Reino y con la Iglesia en actitud de disponibilidad y entrega. ¿Cómo lograr que sean cauces de maduración vocacional? La pastoral vocacional no es una parte más, ni siquiera la más importante, de la vida de la Iglesia, sino la perspectiva unificadora de toda la pastoral.

BIBL. – B. FORTE, La teología como compañía, memoria y profecía, Sígueme 1990; B. LONERGAN, Método en teología, Salamanca 19944; C. FLORISTÁN - M. USEROS, Teología de la acción pastoral, Madrid 1968; Teología práctica, Sígueme 1995; Vaticano II, un concilio pastoral, Salamanca 1990; D. BOURGEOIS, La pastoral de la Iglesia, Edicep 2000; E. BUENO DE LA FUENTE, Eclesiología, BAC 1998; F. SEBASTIÁN, Nueva evangelización. Fe, cultura y política en la España de hoy, Madrid 1991; F. URBINA, Pastoral y espiritualidad para el mundo moderno. En el espesor de lo real, Popular 1993; J. SASTRE, Teología pastoral, Nuevo Diccionario de Catequética, San Pablo 1999, 2155-2171; J. RAMOS, Teología pastoral, BAC 1995; M. SZENTMÁRTONI, Introducción a la teología pastoral, Verbo Divino 1994; R. PRAT 1 PONS, Compartir la alegría de la fe. Sugerencias para una teología pastoral, Salamanca 1988; W. KASPER, Teología e Iglesia, Barcelona 1989.

Jesús Sastre


Teologia practica

Teología práctica
DPE

SUMARIO: 1. ¿Teología pastoral o teología práctica? – 2. Diversas concepciones de la teología práctica: 2.1. La teología práctica como teoría de la práctica sacerdotal; 2.2. La teología práctica como teología de la acción eclesial; 2.3. La teología práctica como teología de la praxis de liberación. – 3. Lo teología práctica como teología de la praxis: 3.1. Teología de la práctica; 3.2. Práctica de la teología.

1. ¿Teología pastoral o teología práctica?

La teología pastoral nació como disciplina en Europa en 1774, mediante un decreto de la emperatriz María Teresa de Austria (1740-1780), con el fin de reformar los estudios eclesiásticos, excesivamente teóricos y escasamente pastorales que frecuentaban los futuros sacerdotes o pastores. De ahí el calificativo de pastoral. Los cultivadores de esta disciplina se llaman teólogos pastoralistas.

El cambio de nombre por el de teología práctica lo hizo el teólogo protestante F. Schleiermacher en 1811 y se consagró en el campo de la Reforma hacia 1850. La teología católica alemana aceptó la expresión teología práctica después de la segunda guerra mundial. El cambio de nombre pretendió evitar su sello clerical, ensanchar el campo de reflexión a la totalidad de la Iglesia, y recoger, tanto el halo adquirido por lo práctico como la fascinación que sugiere el término praxis.

La reflexión de esta teología no se centra, pues, en la mera práctica de los pastores, sino en la acción de la Iglesia y de los cristianos. Ahora bien, gracias a la decisión conciliar de entender la Iglesia como pueblo de Dios en estado de comunidad, al servicio del mundo, en aras del reino, la teología práctica ha cobrado una nueva dimensión. La relación de la Iglesia con el mundo, sobre todo con el tercero el marginado y pobre, es esencial en la comprensión de la teología práctica, entendida como teoría, crítica y reflexiva, de la praxis de la Iglesia y de los cristianos en el mundo. Sin embargo, la equiparación de la teología pastoral a teología práctica tiene el inconveniente de privar a las otras teologías de un significado práctico. Por eso hay pastoralistas que continúan hablando de teología pastoral.

La teología dogmática, erigida en suprema disciplina, ha considerado frecuentemente a la teología pastoral como un simple corolario de su propio proyecto especulativo. A la teología pastoral le ha costado mucho ser reconocida como disciplina teológica, no simple corolario de tesis dogmáticas; como eclesiología dinámica, cuyo agente o responsable no es el sacerdote sino la Iglesia o la comunidad cristiana; como ciencia rigurosa, no mero recetario o práctica repetitiva. Esto ha sido posible en estos últimos años al adquirir la teología dimensión pastoral, centralidad eclesial y estatuto práctico. Las principales aportaciones han sido hechas por teólogos alemanes. También han contribuido algunas reflexiones procedentes de Holanda, Italia, Canadá, España y América Latina.

2. Diversas concepciones de la teología práctica

2.1. La teología práctica como teoría de la práctica sacerdotal

Desde su nacimiento, a finales del s. XVIII, hasta la década de los cincuenta en el s. XX, la teología pastoral tenía como objetivo orientar la práctica de los pastores de almas. Se entendía como el tratado de las actividades de los clérigos o "de los deberes de un buen cura párroco", según lo expresó J. Mach en 1889, en su obra Tesoro del sacerdote. Recordemos que esta asignatura surgió en el contexto de una escolástica decadente, sin hondura teológica, exclusivamente pragmática y al servicio de una concepción estatal absolutista, centrada clericalmente en la enseñanza de los deberes del pastor de almas, considerado entonces funcionario espiritual del Estado. Así se comenzó a enseñar en los teologados austriacos desde 1777 y, más tarde, en todos los teologados de Europa.

La teología pastoral como práctica sacerdotal es más técnica artesanal que ciencia o teología. Consiste en un recetario eclesiástico de consejos prácticos, sin base teórica. Su contenido se deduce de las leyes canónicas y de la experiencia de la cura de almas. En todo caso es disciplina práctica sin categoría de ciencia, pura repetición sin base teológica, juridicismo clerical sin horizonte eclesial y visión fragmentaria sin mirada de conjunto. Recordemos que desde el s. XIII, el derecho era la disciplina de las actividades pastorales. A partir del s. XVI se unió al derecho la moral.

En segundo lugar, posee un sello clerical. Investido el sacerdote por los tres poderes de enseñanza, gobierno y culto, y en un estatuto jerárquico de autoridad, la concepción de esta teología pastoral es netamente clerical. De hecho, el pastor es único sujeto responsable del ministerio; el resto de la Iglesia es objeto pasivo de esa función. Todo el acento recae en el deber del pastor, representante oficial de la religión y funcionario social que encarna a la autoridad de la Iglesia y a la Iglesia misma.

En tercer lugar, es propia del régimen de cristiandad. El objetivo de este tipo de teología pastoral es formar buenos cristianos y obedientes ciudadanos, en el interior de una Iglesia enfeudada con el Estado, dentro de un régimen que, en algunos momentos históricos, fue absolutista. Debido al régimen concordatario, se pretende que lo religioso esté al servicio del orden público civil y que el Estado sea el servidor y guardián de la religión. Responde a la concepción de un régimen sacral (el de la antigua cristiandad) o de un Estado laico, inspirado por los valores del Occidente cristiano (el de la nueva cristiandad). En España, esta concepción de la teología pastoral ha sido típica del denominado nacionalcatolicismo, caracterizado por la coherencia o identidad entre la esencia del catolicismo y de la nacionalidad española, la valoración de la unidad política a partir de la unidad católica y el alza de valores como la autoridad, el verticalismo jerárquico, la religiosidad militar y el catolicismo popularizado, en detrimento de otros como libertad, igualdad, democracia y derechos humanos. En definitiva, la ideología subyacente al nacionalcatolicismo se basa en la simbiosis Iglesia Estado, la mediación patriótica y familiar de la fe, el carácter eclesiocrático de la Iglesia y la antimodernidad.

2.2. La teología práctica como teología de la acción eclesial

Al acabar la segunda guerra mundial se produce una intensa renovación de la teología pastoral en Alemania y Francia. Hacia 1942 comienza E. X. Arnold (1898-1969) sus estudios en torno a la naturaleza e historia de la acción pastoral. Según él, la teología pastoral presupone una teología bíblica que investiga el "contenido y forma de la revelación divina"; una teología histórica que estudia la "evolución y los azares de la revelación y la Iglesia en el ir y venir de la historia" y una teología sistemática que profundiza el "dogma" y el "ethos", el espíritu y la esencia del cristianismo. Esta asignatura no es mero recetario o corolario de la dogmática, ya que posee un objeto propio constituido por las "acciones eclesiales", que consisten en la palabra, los sacramentos y la acción pastoral en un sentido amplio. En definitiva, la teología pastoral, según E X. Arnold, es "la doctrina teológica sobre las formas de acción de la Iglesia" o teología de las acciones eclesiales. Para Arnold la meta de la teología pastoral es tanto de naturaleza científica como práctica; comprende teológicamente a la Iglesia obrando pastoralmente y sus formas de acción en la palabra, el sacramento y la cura del almas.

Con una visión semejante a la de E X. Arnold en Alemania, el dominico francés R A. Liégé (1921-1979) parte de una recta concepción eclesiológica. Para justificar el ministerio eclesial, que se resume en "proponer la fe salvadora, conferir los sacramentos y suscitar comunidades de santidad", Liégé fundamenta la eclesiología en la cristología. "La evangelización de las naciones es el oficio profético; bautizarlas es el oficio sacerdotal; hacerles guardar los mandamientos es el oficio pastoral; oficios todos ellos que han de ser desempeñados en nombre de Cristo, que continúa presente en su obra". Basado en una eclesiología viva, Liégé define la teología pastoral como "teología dinámica de la Iglesia" o como "ciencia teológica de la acción eclesial". Defiende el carácter científico, teológico y eclesiológico de nuestra disciplina. Al resumir este tipo de teología pastoral, típica de la década de los sesenta, afirma que es "la disciplina teológica que aporta su propio discurso a la conciencia reflexiva de la acción eclesial" o "la teoría de la praxis de la Iglesia".

En la década de los sesenta recibió la teología pastoral un nuevo impulso, gracias al magisterio teológico de K. Rahner. La orientación pastoral de la teología, que se manifiesta con vigor gracias al influjo del Vaticano II, cristaliza en el Handbuch der Pastoraltheologie (Manual de teología pastoral), elaborado por los mejores pastoralistas alemanes del momento, con el subtítulo: "Teología práctica de la Iglesia en su presente". Aunque esta obra había sido concebida antes del Vaticano II, responde a las exigencias pastorales del Concilio. La teología pastoral tiene por objeto la Iglesia no meramente el pastor, y es reflexión que se diferencia de la teología especulativa, ya que se considera disciplina rigurosa y autónoma.

Se exponen en dicho manual los fundamentos teológicos de la acción pastoral y la actividad de la Iglesia en su conjunto, en la línea de una teología práctica rigurosamente científica. Es concebida la teología pastoral como ciencia de la autorrealización de la Iglesia (objeto material), a la luz teológica de cada situación actual de la Iglesia y del mundo (objeto formal). Fundamentalmente el Handbuch se identifica con una "eclesiología existencial". Pero más que definir una doctrina, intenta trazar los criterios de la renovación pastoral de la Iglesia en el mundo. No pretende ofrecer recetas pastorales al clero, sino circunscribirse a la reflexión crítica sobre la "autorrealización" de la Iglesia en el presente y en el futuro.

El sujeto de la acción pastoral es la Iglesia. Es, pues, este manual una especie de "politología de la Iglesia". Precisamente su dimensión eclesial es su fuerza y debilidad. La Iglesia cobra ahí una importancia excepcional. De ahí que sea una eclesiología existencial más que una teología práctica No llega a ser realmente una teología de la praxis de los cristianos o una ciencia teológica de la acción. K. Rahner ha calificado a la teología pastoral de eclesiología existencial, a diferencia de la eclesiología esencial. Es, pues, "teología de la práctica de la Iglesia".

En resumen, la teología práctica como teología de la acción eclesial propuesta principalmente por Arnold, Liégé y Rahner, es eclesiología dinámica o en acción. Es teología pastoral vertebrada eclesiológicamente.

Así se explican los intentos, por influjo protestante, de que se denomine teología práctica para quitarle el tufillo clerical del término pastor. Su idea dominante es la edificación de la Iglesia. Recordemos que la Iglesia ha sido estudiada durante mucho tiempo dogmática o apologéticamente, sin suficiente dinamismo pastoral. Nuestra disciplina se justifica por la mediación de la razón práctica, a diferencia de la historia de la Iglesia o de la eclesiología dogmática, que utilizan otras razones de mediación. De una parte es teología, no mero recetario; de otra es ciencia práctica o ciencia de la acción. Además, se articulan en la teología pastoral varias disciplinas parciales de tipo práctico que se encontraban aisladas.

Este tipo de teología práctica se basa en las acciones eclesiales. La acción pastoral como acción eclesial tiene presente el deseo y necesidad de autenticidad existente en la conciencia de la Iglesia, expone los imperativos de sus acciones y las orienta para su planificación. Así concebida, la acción pastoral abarca todo el campo de la realidad de la Iglesia en proceso de autoedificación, con todas las tareas que esto implica. Naturalmente, se centra fundamentalmente en las tres dimensiones principales de la acción cristiana la profética o de la palabra, la litúrgica o del culto y la caritativa o solicitud pastoral.

Finalmente, es una reflexión sin referencia directa a la praxis transformadora de la realidad. En los años estrictamente conciliares, K. Rahner y algunos de sus discípulos intentaron acentuar la autorrealización de la Iglesia como acción salvífica de Dios en el mundo. La actualidad, para K. Rahner, es la situación que Dios ha encomendado a su Iglesia. De ahí que la teología práctica trate la manera en que la Iglesia se autorrealiza, según una reflexión científica que se funda en la realidad esencial de la Iglesia, ya sea en su vertiente efectiva (punto de vista crítico), ya sea en relación a lo que debe se cumplido (punto de vista normativo).

Esta teología pastoral, correspondiente a una teología misionera y testimonial, asume el denominado giro antropológico de la teología, indaga el sentido cristiano de la vida en los acontecimientos de la existencia, se preocupa en poner de relieve los valores de la persona y su transcendencia frente a cualquier condicionamiento socioeconómico, relaciona situaciones humanas con los kerigmas neotestamentarios, etc. Es en definitiva una teología pastoral de la existencia humana, dentro de una concepción comunitaria. Dicho de otro modo, es una hermenéutica de la vida teologal, en clave eclesiológica, con un talante personalista.

Varios peligros se ciernen en torno a este concepto de teología pastoral. El primero se refiere al "eclesiocentrismo", es decir a la centralidad que cobra la Iglesia, como si fuese posible edificarla en el mundo sin tener en cuenta suficientemente y en concreto los datos culturales, políticos, sociales y económicos de nuestra sociedad, especialmente la situación de las clases dominadas y del pueblo marginado. El segundo se relaciona con la concepción de la acción eclesial, identificada a menudo con la acción cristiana. En tercer lugar, su punto de partida casi exclusivo es el del kerigma cristiano; todo lo demás son meros condicionamientos o simples expectativas. Finalmente, no cuenta suficientemente con el ser humano concreto políticamente situado, al resaltar el género humano abstracto o la individualidad imprecisa.

2.3. La teología práctica como teología de la praxis de liberación

Con el Vaticano II se abre un tercer período de la teología pastoral al incorporar a la reflexión teológica la realidad social exterior a la Iglesia y tener en cuenta el contexto económico, político y cultural, de ordinario injusto, que vive el pueblo de los pobres. Desde una práctica pastoral de liberación en el contexto latinoamericano, los cristianos comprometidos en ese proceso se preguntan por el sentido de su fe; los sectores populares toman conciencia de su situación mediante una pedagogía crítica y exigen una consecuente liberación, y los teólogos críticos traducen la experiencia de la liberación en forma de reflexiones teológicas a través de una hermenéutica adecuada. Todos estos aportes, hechos desde la praxis y sobre la praxis, de cara a una acción profética de solidaridad con los pobres, dan lugar a la denominada teología de la liberación, que cabe entenderla como teología práctica.

Es teología política con dimensión sapiencia) y profética. En correspondencia con el giro político que asume la teología de los años inmediatamente posconciliares, comienza a desarrollarse un nuevo tipo de teología práctica, pública y crítica. En realidad, las teologías políticas de estos años, y en especial la teología de la liberación, explicitan con un lenguaje críticamente teológico las mutaciones profundas que se dan en el quehacer y pensar de los cristianos de base.

Es, además, teología de la praxis de liberación de los oprimidos de este mundo. Según G. Gutiérrez, "en la teología de la liberación hay dos intuiciones centrales que fueron además cronológicamente las primeras, y que siguen constituyendo su columna vertebral. Nos referimos al método teológico y a la perspectiva del pobre" (La fuerza histórica de los pobres, Salamanca 1982, 257). El pobre, identificado según el teólogo citado con los pueblos dominados, las clases sociales explotadas, las razas marginadas y las culturas despreciadas, es la clave para comprender el sentido de la liberación y revelación del Dios liberador. De ahí que se hable de la "irrupción del pobre" en la sociedad y en la Iglesia, entendido individual y colectivamente como una "nopersona", a quien no se valora como ser humano con todos sus derechos.

Es teología que articula la praxis histórica de la fe con la inteligencia de la fe. En repetidas ocasiones, G. Gutiérrez ha dicho que en la perspectiva de la teología de la liberación, "a Dios se le contempla y se le practica, y sólo después se le piensa", o bien que únicamente "desde el terreno de la mística y de la práctica es posible elaborar un discurso auténtico y respetuoso acerca de Dios" (Concilium, 191, 1984, 55). Como consecuencia, el misterio cristiano se revela en la contemplación y solidaridad con los pobres: es el acto primero, oración creyente y compromiso de caridad, resumen de la vida cristiana; sólo después puede esa vida inspirar un razonamiento: es el acto segundo que se formula teológicamente. Al ser una teología que da primacía a la acción antes que al conocimiento, es teología del compromiso, de la acción o de la praxis.

Es teología de la praxis histórica como acción liberadora integral. Precisamente ha sido la consideración de la praxis una de las razones fundamentales de la renovación posconciliar de la teología. G. Gutiérrez ha señalado diversos factores que han contribuido a enfatizar la nueva categoría de praxis histórica en la teología (Teología de la liberación, Salamanca, 1980, 27-34). Recordemos que la praxis histórica en la teología de la liberación no se reduce a una praxis pastoral o eclesial, sino que abarca además una praxis económica, social, política y cultural. Es, pues, praxis de liberación pastoral y política.

El sujeto de esta teología es la Iglesia como comunidad eclesial de base. "La matriz histórica de la teología de la liberación según G. Gutiérrez se halla en la vida del pueblo pobre, y de modo especial en la de las comunidades cristianas que surgen en el seno de la Iglesia presente en América Latina" (Páginas, 93, 1988, 82). La configuración teológica de la comunidad de base, dentro de un proyecto liberador, exige además que se reestructura el ministerio de los cristianos en toda su amplitud (desde la conversión a la celebración, a través de la iniciación), corresponsabilidad (revisión del sacramento del orden) y universalidad (relación entre la Iglesia local e Iglesia universal). La teología cristiana, cuyo sujeto es la Iglesia en cuanto comunidad de base, es teología comunitaria. En simbiosis con la tarea del teólogo profesional se da el quehacer teológico colectivo.

Finalmente, es teología práctica desde la praxis de liberación y a su servicio. Partimos de un presupuesto: la teología que no es práctica, que no parte de la praxis para encaminarse a ella de un modo próximo o remoto, es irrelevante pastoralmente. Por el contrario, toda teología básicamente referida a la praxis transformadora de la realidad será, a nuestro entender, teología práctica. La teología de la liberación, por ejemplo, es hoy básicamente teología práctica fundamental. Según G. Gutiérrez, intenta "contribuir a que el compromiso liberador sea cada vez más evangélico, eficaz e integral", "está al servicio de la misión evangelizadora del pueblo de Dios" y "se sitúa por eso como una función eclesial" (en Páginas, 93, 1988, 82). Su modo de hacer teología es semejante al de la teología práctica, ya que su punto de partida es la vida y la praxis de la Iglesia para reflexionar después y reorientar la acción.

En conexión con la acción o con la praxis, la teología de la liberación es cercanamente teología práctica porque es teología de la praxis, al poseer una doble relación, teórica y práctica, con la praxis. Según J. B. Libánio, "la teología de la liberación tiene una intención práctica que se manifiesta a través de tres relaciones con la praxis: es teología en la praxis, al estar el teólogo comprometido con la causa de la liberación de los pobres; es teología para la praxis, al afrontar las mediaciones políticas de una acción transformadora de la realidad; y es teología por la praxis en la medida que la misma praxis tiene una dimensión de juicio, dentro de los límites de la naturaleza de la teología" (J. B. LIBÁNIO, Teología de la liberación, Santander 1989, cap. 9). De acuerdo a la teología de la liberación, praxis equivale a la acción de los pobres por transformar su situación injusta y constituirse en pueblo de Dios. No es praxis para los pobres sino de los pobres. En la praxis de liberación se advierten dos funciones. Una política: que la masa de los pobres, emancipada, se convierta en pueblo dueño de su destino; y otra eclesial: que el pueblo de Dios se constituya en estado de comunidad eclesial de base.

En definitiva, la teología de la liberación es teología práctica por su punto de partida: percepción y análisis de la realidad miserable, producto de situaciones y estructuras económicas, sociales y políticas injustas que producen indignación éticoreligiosa. Lo es por su punto de llegada: fomento de una práctica social solidaria con la esperanza de los pobres en virtud de una fe verdadera y de una caridad política, es decir, con la perspectiva totalizadora de una liberación integral. Finalmente, también lo es por su discurso teológico, mediador entre una nueva manera de vivir la fe y su comunicación, ya que la lectura o "relectura" del evangelio se hace en vistas al anuncio del mensaje.

3. La teología práctica como teología de la praxis

3.1. Teología de la práctica

Antes del Concilio los estudios pastorales desarrollaron el campo práctico de la teología o sus aplicaciones concretas en forma de corolarios. Hoy entendemos que la teología práctica necesita la cooperación de las ciencias humanas, especialmente de la sociología y la psicología. Sin su concurso, difícilmente pueden ser examinados los mecanismos que se dan en las prácticas pastorales. Por esta razón, urge en cada momento histórico relacionar dialécticamente la práctica eclesial con la teoría teológica y las ciencias humanas. Ahora bien, para elaborar un proyecto pastoral o una teología práctica se necesita auscultar la realidad de la práctica pastoral, es decir, la vida cristiana en su desarrollo, y contrastar sus resultados con la palabra de Dios y su reflexión teológica, para descender de nuevo al terreno de la práctica. Por esta razón el binomio teoríapraxis dialécticamente entendido es fundamental en la teología práctica.

En realidad, toda teología al menos remotamente debiera ser pastoral, pero en cualquier caso hay una teología que utiliza precisamente la "razón práctica" como mediación de reflexión. La teología práctica es ciencia teológica en relación a la praxis. Ahora bien, existe una praxis referida en los relatos evangélicos, la de Jesús el Cristo, fundamento de toda práctica eclesial. La teología práctica es cristológica en sus raíces y eclesial en su expansión. De otra parte, tiene en cuenta la realidad histórica y social. Este dato último, a saber, el de una sociedad hoy autónoma y secularizada pero necesitada de evangelización, es una nueva razón añadida a la necesidad de elaborar estudios de pastoral. La situación se confronta con la revelación. Recordemos que se ha desplazado la acción de la Iglesia en la sociedad occidental y que la teología no tiene la función rectora que tuvo en otros momentos históricos. Por esta causa urge replantear de nuevo la misión de la Iglesia en el mundo secularizado y pluralista que nos toca vivir. No cabe una teología pastoral perenne.

En el desarrollo de esta disciplina ha contribuido sin duda el moderno redescubrimiento de las categorías práctica y praxis, ya que su campo de reflexión es la acción de los cristianos. Se parte de la praxis, tal como se da, para llegar a la praxis programada, tal como debe ser. De este modo, la teología práctica se mueve en el universo de lo que acontece, utiliza la inducción para deducir después, articula su propia reflexión en diálogo con el dato revelado teológicamente entendido, formula sus objetivos, tiene en cuenta el magisterio y aterriza en el campo de los imperativos cristianos mediante distintos proyectos.

3.2. Práctica de la teología

La acción pastoral es una práctica que actualiza la praxis de Jesucristo a través de la acción de la Iglesia y de los cristianos; la teología reflexiona sobre las manifestaciones e intervenciones de Dios en los hombres y en la sociedad a través de Jesucristo y de la Iglesia. Como la teología, es un acto reflexivo o teórico, a saber, un acto segundo. Antes de pensar, se es, y antes de tener una teología se tiene un cristianismo. Evidentemente, esta operación reflexiva produce una teoría teológica, a la que ha precedido un acto de fe. La teología posconciliar más cercana al acto pastoral es entendida como saber práctico o discurso comprometido (theologia ad praxim); otro tanto se puede decir de la vida teologal: es una vida eminentemente práxica. La teología práctica se entiende como teoría de una praxis de salvación (theologia praxeos); la fe es, en consecuencia, praxis de liberación salvadora.

E. Schillebeeckx viene a decir que la teología es "teoría de la praxis eclesial" y W. Kasper afirma que la teología debe partir de la práctica de la Iglesia. Para que la teología no sea una justificación ideológica de las clases dominantes, ha de fundarse en las promesas escatológicas de Dios a los "pobres de Yahvé" o "bienaventurados". La teología será entonces teoría crítica de la praxis regida por la fe; así la entiende J. B. Metz. W. Pannenberg afirma que "la referencia a la praxis de la vida no constituye sólo una disciplina teológica particular, sino que abarca a toda la teología en su totalidad" (Teoría de la ciencia y teología, Madrid 1981, 431).

Es de sobra conocida la tesis XI de Marx sobre Feuerbach, esbozada en 1845: "Los filósofos se han limitado a interpretar el mundo de distintos modos; de lo que se trata es de transformarlo". Inspirado en esta fórmula, declara J. Moltmann: "El teólogo no se contenta con interpretar de otro modo el mundo, la historia y la condición humana; se trata más bien, en la espera de la transformación divina, de transformarlo". Evidentemente, si la fe y la teología se reducen a meras interpretaciones, no interesan o interesan poco. Es necesario presentarlas en relación con el compromiso de liberación.

Las teologías actuales acentúan, pues, este rasgo común: su referencia a una praxis liberadora del mundo. Frente a una dogmática contemplativa y ortodoxa, se propone hoy una teología transformadora y ortopráctica. Hasta hace poco tiempo la teología daba primacía al conocimiento. Después de definir la verdad se intentaba aplicarla. En consecuencia, la acción pastoral era entendida como una aplicación práctica, en un lugar concreto, de la teología universalmente válida. Hoy en teología, sobre todo en la teología de la liberación, se da un mayor peso a la acción o, si se prefiere, al compromiso. De este modo se abre el camino para el entendimiento de la teología práctica.

Como conclusión podemos afirmar que teología práctica es la reflexión teológica de la acción eclesial, entendida como actualización de la praxis de Jesús por la Iglesia, de cara a la implantación del reino de Dios en la sociedad, mediante la constitución del pueblo de Dios en estado de comunidad cristiana. Dicho de otro modo, es el esfuerzo reflexivo o teórico que hace la Iglesia a través de sus comunidades, con la ayuda imprescindible de los teólogos, para entender y promover la vida comunitaria cristiana en un mundo más justo y solidario.

BIBL. – F. X. ARNOD-F. KLOSTERMANN-K. RAHNER-V. SCHURR-L. M. WEBER (eds.), Handbuch der Pastoral-theologie. Praktische Theologie der Kirche in ihrer Gegenwart, 5 vols., Herder, Friburgo 1964-1972; J. AuDINET, Ecrits de Théologie pratique, Cerf-Novalis, Paris-Montréal 1995; C. FLORISTÁN, Teología práctica. Teoría y praxis de la acción pastoral, Sígueme, Salamanca 1998; C. FLORISTÁN y J. J. TAMAYO (eds.), Conceptos Fundamentales de Pastoral, Cristiandad, Madrid 1984; P. EICHER, La théologie comme science pratique, Cerf, París 1982; S. LANZA, Introduzione alía teología pastorale, vol. 1 Teología dell'azione ecclesiale, Queriniana, Brescia 1989; F. MARINEW (ed.), La teología pastorale. Natura e compiti, Bolonia 1990; R. MAREÉ, Le projet de théologie pratique, Beauchesne, París 1979; M. MIDALI, Teología pastorale o pratica. Cammino storico di una riflessione fondante e scientifica, LAS, Roma 1991; J. RAMOS, Teología pastoral, BAC, Madrid 1995; B. REYMOND-J.-M. SORDET (eds.), La théologie pratique. Status-Méthodes-Perspectives d'avenir, Beauchesne, Paris 1993; SEVESO B., Edificare la Chiesa. La teología pastorale e i suoi problemi, Leumann, Turín 1982.

Casiano Floristán


Tertio Millennio Adveniente
DPE

SUMARIO: Introducción. 1. Contenido de los primeros capítulos. 2. Contenido del capítulo cuarto. 3. Contenido del quinto capítulo.

Introducción

Cuando se aproximaron los años de su pontificado hacia el año 2000, el Papa tuvo un gran cuidado de preparar a la Iglesia para el acontecimiento del Año Jubilar y para la entrada en el Tercer Milenio del Cristianismo. Su primera iniciativa fue proponer a los Pastores la celebración de una Novena de años, que fueran preparando la sensibilidad de los cristianos para el gran acontecimiento.

Pero la propuesta programática más concreta llegó con la Carta apostólica Tertio Millennio Adveniente ("Mientras se aproxima el tercer milenio"). Juan Pablo II era muy consciente de que el año 2000 conmemorábamos el II Milenio del misterio de la Encarnación del Hijo de Dios, de su Nacimiento entre nosotros, del misterio de la Redención y, después, la inauguración del Tercer Milenio de la era cristiana.

Cada Iglesia Particular tiene sus "signos de los tiempos", en los que escucha la voz del Espíritu a la luz de la Palabra de Dios, que resuena en la Iglesia y desde donde organiza su programa pastoral para llevar a cabo su misión evangelizadora concreta.

Sin embargo, además de los "signos de los tiempos" cercanos a nuestras realidades diocesanas, tan importantes para actuar con un serio realismo evangelizador, el Papa recordó en la Carta apostólica mencionada ese singular "signo de los tiempos" del 2000 Aniversario de Jesús, el Señor, Unico Salvador de la Humanidad. El se preguntó: Ante este magno acontecimiento ¿qué dice el Espíritu a la Iglesia y a las iglesias (cf Ap 2,7 ss) y a los cristianos y cristianas para el servicio evangelizador de las comunidades y del mundo?

"Ante todo -se respondió- prepararse para vivir el Acontecimiento desde una fe madura". En esto puede cifrarse el contenido de la Carta apostólica del Papa. A continuación especificamos un poco este contenido programático. Por el mismo se observa que Juan Pablo II, desde los albores de su pontificado, tuvo siempre muy presente el horizonte del Gran Jubileo, pues, desde el primer documento Redemptor Hominis, 4-111-1979, habla de él invitando a vivir el período de espera como un nuevo adviento (cf TMA 23).

1. Contenido de los primeros capítulos

• Después de presentar, en la Introducción, el misterio de la Encarnación como plenitud de los tiempos, la Carta se abre con un Primer capítulo sobre la perennidad y la soberanía de Cristo: "Jesucristo es el mismo Ayer, Hoy y Siempre" (Hb 13,8): el nacimiento de Jesús de María de Nazaret, Hijo del Padre y "Primogénito de toda la creación", único Mediador entre Dios y los hombres y "Unido en cierto modo con todo hombre"; en Cristo, Dios busca al hombre movido por su corazón de Padre y el hombre, movido por el "Espíritu del Hijo", clama: ¡Abbá, Padre! (n° 1-8).

• El capítulo segundo se adentra ya en el tema de El Jubileo del Año 2000: Con la Encarnación, Dios entra en la historia. El Papa desea que los cristianos y cristianas penetren en las actitudes hondas del Año Jubilar, para lo cual les remite a la celebración del Jubileo del A. T con sus actitudes religiosas del descanso de las personas, de la tierra y de los animales, del perdón de las deudas, de la devolución de las tierras y de la liberación de los esclavos. Les remite, sobre todo, al Jubileo tal como lo vivió Jesús, como "Año de gracia del Señor": toda la vida de Jesús fue un "jubileo", es decir, estuvo ungida de las actitudes "jubilares".

Los Jubileos continúan en la Iglesia como "Años de gracia del Señor": de perdón de los pecados y de sus penas, de reconciliación, de conversión sincera del corazón, de penitencia sacramental. Todos los jubileos suelen dejar huellas en las personas. En este sentido, los 2000 años del nacimiento del Jesús, el Señor, representan un Jubileo extraordinario para los cristianos y para toda la humanidad: tiempo de alegría, de acción de gracias y de petición de perdón, presentando súplicas al Señor de la historia y de las conciencias humanas, tiempo de plegaria por la unidad de los cristianos (n° 9-16).

• El capítulo tercero se dedica a la preparación inmediata del gran Jubileo. El Jubileo del Año 2000 viene preparándose ya desde el Concilio Vaticano II, centrado en Cristo y en la Iglesia y, al mismo tiempo, abierto al mundo; también a través de los Sínodos generales, regionales, nacionales y diocesanos; de los documentos papales, sobre todo, los que exponen la doctrina social; con las peregrinaciones del Papa, los Jubileos de las Iglesias Particulares en los cinco continentes y otros acontecimientos relevantes en toda la Iglesia (n° 17-28).

2. Contenido del capítulo cuarto

Y llega, por fin, el capítulo cuarto, en que se despliega el amplio y detallado programa para la preparación inmediata del Jubileo, dividida en dos fases: la primera, de carácter antepreparatorio, abarca los años 1994-1996 y la segunda, de preparación inmediata, comprende los años 1997-1999.

En la primera fase se proponen aspectos como: el tono de gozo por la alegría de la conversión, de alabanza y de acción de gracias por la Encarnación y la Redención de Cristo y de petición pública de perdón. La Iglesia asume ante el mundo los pecados de sus hijos: la ruptura de la unión de los cristianos, la intolerancia y la violencia en el servicio a la verdad, la responsabilidad ante los males de nuestro tiempo, etc. Pero una preparación seria está pidiendo la celebración de unos Sínodos en todos los continentes, en que se aborden los retos específicos para la evangelización de cada uno de ellos y, en todos, la búsqueda de la unidad ecuménica (n° 31-39).

Supuesta esta amplia sensibilización, se expone la segunda fase, la preparación inmediata del Jubileo en el último trienio: "La estructura ideal para el mismo, centrado en Cristo Hijo de Dios hecho hombre, debe ser trinitaria" -dice el Papa, (n° 39)-. Por eso:

  • El primer año, 1997, se dedicará a la reflexión sobre Cristo, Hijo del Padre, hecho hombre por obra del Espíritu.

  • El segundo año, 1998, se dedicará al Espíritu Santo y a su presencia santificadora en la comunidad de los seguidores de Cristo.

  • El tercer año, 1999, se dedicará al Padre, por quien el Hijo fue enviado y a quien retornará.

El Papa ha querido que cada año del trienio englobe las dimensiones: trinitaria, espiritual, sacramental, mariana, ecuménica y pastoral, de tal manera que se traten todas ellas de forma unitaria. Y después de la celebración del trienio, la Carta apostólica ofrece un sucinto apartado con vistas a la celebración del Año Jubilar 2000 en sus dimensiones: espiritual, sacramental, ecuménica y local (Jubileo en Tierra Santa, Roma y Diócesis. También, Encuentro Pancristiano con otras Religiones en Jerusalén).

3. Contenido del quinto capítulo

El documento papal termina con el capítulo quinto, en el que Juan Pablo II recuerda a la Iglesia como el grano de mostaza que crece y se va extendiendo a la humanidad entera y a Cristo como la levadura divina del mundo, que difunde su acción salvadora realizada en el Misterio pascual. Recuerda los grandes momentos de la historia de la evangelización y manifiesta su gran esperanza en el futuro cristiano de los jóvenes actuales, que serán adultos en el siglo XXI.

La Carta apostólica está fechada el 10 de noviembre de 1994, año décimo séptimo del pontificado de Juan Pablo II.

BIBL. — JUAN PABLO II, En el umbral del tercer milenio, Carta apostólica: Tertio Millennio Adveniente, BAC, Madrid 1994; JUAN PABLO II, Mi Decálogo para el Tercer Milenio, PPC, Madrid 1994.; JUAN PABLO II, Tertio Millennio Adveniente, Carta apostólica como preparación al jubileo del año 2000. Edición preparada por los Secretariados de Catequesis del Sur, 1995.

Domingo de Guzmán Pedrosa Arés


Testigos del Dios vivo
DPE

Entre 1985-86 la CEE publica tres documentos significativos y relacionados entre sí: "Testigos del Dios vivo" (28-6-1985), "Constructores de la paz" (20-2-1986) y "Los católicos en la vida pública" (22-4-1986). En 1982 se produce la visita de Juan Pablo II a España y la llegada al poder del PSOE. La relación entre estas situaciones y los documentos de la CEE son evidentes; los obispos españoles, animados por la visita pastoral del Papa, entienden que "el servicio de la fe de nuestro pueblo" está pidiendo nuevos análisis de la situación y nuevas orientaciones sobre la forma de ser creyente en España.

Al constatar un cambio en las sensibilidades y en los criterios morales del pueblo español, se ve la necesidad de reubicar el lugar social de la fe, así como su compromiso en la promoción de los valores evangélicos. Los campos en los que se aprecia este cambio de sensibilidades éticas son la vida humana, la sexualidad, la familia, la práctica religiosa, la vida pública, etc. El resultado final era una manera de ser creyente poco confesante, reduciendo la fe a la vida privada, y con un cierto complejo. La CEE consideró urgente recuperar el sentido profundamente humanizador de la fe, así como la presencia pública de la fe y la evangelización misionera de las comunidades cristianas. El documento tiene una gran lógica interna y consta de tres partes: la misión de la Iglesia y de los católicos en el mundo, las exigencias de la misión evangelizadora, y el servicio del testimonio y la solidaridad. Los obispos se dirigen a todos los católicos, pero especialmente a los que tienen el ministerio de educar en la fe y orientar a las comunidades cristianas.Todo el documento, y especialmente las dos primeras partes tienen un contenido doctrinal; la última parte tiene un carácter más práctico, pero en íntima conexión con los principios enunciados.

El lugar propio del laico está en las realidades sociotemporales; ahí debe dar testimonio de la fe, colaborar en la humanización de las estructuras, y hacer presente los valores del Reino. La Iglesia valora la presencia y dedicación del creyente y no creyente a las cuestiones socio-política. Las asociaciones sociales, sindicales y políticas son los cauces adecuados para comprometerse con los derechos humanos y los valores de libertad, justicia, solidaridad y paz. A la luz de la fe y de las orientaciones del Magisterio, cada creyente tendrá que discernir el lugar y los cómos de su compromiso solidario y ha de evitar el peligro constante del disociar fe y vida, fe y compromiso social. Los compromisos políticos del cristiano deben salvaguardar la comunión eclesial, y nunca se puede identificar la opinión personal como la mejor y única para los católicos. Antes bien, en los grupos sociopolíticos en los que se milite, hay que mantener una actitud de crítica sincera y constructiva, e incluso, si llega el caso, el cristiano deberá hacer objeción de conciencia para ser fiel a la fe y a los valores morales.

Principales contenidos del documento

La reflexión sobre la identidad y misión del cristiano pretende "impulsar el dinamismo evangelizador de la Iglesia y de los católicos de España" (p. 5); en consecuencia, es un texto "pastoral y práctico". Las propuestas y orientaciones parten de la pregunta fundamental formulada por Pablo VI: "¿para qué existe la Iglesia?"

El contenido de la instrucción está en la línea de la doctrina del Vaticano II y de las orientaciones posteriores. El esquema del documento "está concebido en torno a estas tres ideas: la evangelización implica fundamentalmente el anuncio del Reino de Dios hecho a la vez con palabras significativas y con los signos de una vida redimida, desde dentro de la fe y de lavida de Jesús, eclesialmente recibida, celebrada y vivida por los creyentes" (p. 7).

La clave para que este anuncio del Reino sea posible está en la conversión como expresión de la fe adulta, comprometida, y apta para vivir el Evangelio en el mundo "pluralista y paganizante", desde una alegre y plena pertenencia eclesial. El documento dedica varios números a explicitar de forma concisa y clara cuál es el contenido fundamental del mensaje de Jesús y de la Iglesia. También insiste en las exigencias internas de la evangelización: fe personalizada, fe eclesial (y formas deficientes de entender la eclesialidad de la fe), la importancia de la Iglesia particular, la necesidad de mantener la unidad, y la centralidad dela Eucaristía en la vida cristiana.

La comunidad cristiana es presentada como inicio, porción y fermento de la humanidad nueva por el servicio preferencial a los más pobres. La presencia y acción de los cristianos debe llegar hasta la transformación de las estructuras sociales; esta tarea es misión específica de los seglares a los que se les pide atender a las exigencias morales de la acción política, objetividad y responsabilidad en el análisis de las situaciones, pluralismo en opciones, y evitar el divorcio entre las convicciones ético-religiosas y los compromisos políticos. Este planteamiento de la presencia de los cristianos en la vida pública les pide ser críticos dentro de las instituciones en las que estén, la necesidad de la objeción de conciencia en algunos casos, la relativización de las ideologías, la no utilización dela Iglesia para justificar su partidismo político y el dejarse orientar por la Doctrina Social de la Iglesia

Aportaciones principales del documento. La instrucción recoge las preocupaciones profundas del ser y de la misión de la Iglesia, así como las orientaciones prácticas para la época en que se publicó. Los obispos subrayan los principios fundamentales y se apuesta por el Evangelio como referencia fundamental, y por el mantenimiento de la comunión eclesial, que está por encima de los compromisos personales y grupales de los cristianos. El documento ayudó a clarificar conceptos y a dar a la identidad y misión de los cristianos en la sociedad una inspiración desde la fe en el Dios vivo, Las responsabilidades concretas del cristiano en la vida pública no se desarrollan en el documento porque se incluían en otra instrucción pastoral que se estaba preparando cuando se publicó "Testigos del Dios vivo".

Jesús Sastre


Testimonio
DPE

SUMARIO: Introducción. – 1. Testimonio, Revelación, Salvación: a) El testimonio humano; b) El testimonio revelado; c) Testimonio en "hechos y palabras- (DV 21); d) El testimonio de lo comunidad y de los cristianos. – 2. Testimonio y Evangelización: a) El testimonio cristiano, punto de partida de la evangelización; b) El testimonio en el campo de la acción apostólica-misionera; c) El testimonio en el campo de la Palabra; d) El testimonio de vida de los santos; e) El lenguaje testimonial en la catequesis. El Espíritu en la Iglesia.

Introducción

En la vida diaria, siempre se ha cotizado mucho a aquellas personas cuya forma de obrar responde habitualmente a sus convicciones humanas ampliamente conocidas. Son personas no sólo "de palabra", sino "de hechos" concordantes con su palabra. Cuando pasamos al orden religioso, este tipo de personas-testigos es tan importante, que la Iglesia, a las más cualificadas las eleva al honor de los altares, como beatas o santas canonizadas y, a muchísimas otras también sobresalientes los creyentes las consideran como modelos de identificación cristiana.

El testimonio cristiano es una realidad cristiana que merece un tratamiento sucinto, pero claro. Lo presentamos en dos partes. En la primera aclaramos la concepción de testimonio descubriendo, sobre todo, la conexión teológico-existencial entre testimonio, revelación y salvación cristiana. En la segunda aparte ponemos de relieve la relación del testimonio con la evangelización y la importancia del lenguaje testimonial para una eficaz evangelización.

1. Testimonio, revelación y salvación

a) El testimonio humano. Cuando alguien da su testimonio sobre algo, lo que hace es atestiguar personalmente —ponerse por testigo personal— de un hecho, de una obra que merece la pena, de un valor. Así, quiere aportar la verdad objetiva de un hecho controvertido. Se compromete personalmente con una causa. Garantiza, mediante unos comportamientos de vida, una verdad creída y anunciada.

Lo más importante en todo testigo es la autoridad de que éste está revestido para que su testimonio sea creíble. Esa autoridad le viene, bien de la confianza de que goza en la sociedad, bien de la coherencia entre la verdad que afirma como verdadera y la praxis de su vida.

b) El testimonio revelado. El mensaje cristiano se ha presentado ya desde sus orígenes como testimonio. Su núcleo central: que Cristo ha resucitado y vive después de haber muerto y que su Espíritu está actuando en la historia como fuerza de liberación para el hombre que lo acoja en la fe (cf 1 Co 15, 1-28; Rm 8, 1-39). Este es el anuncio que testimoniaron los Apóstoles bajo la luz y fuerza del Espíritu de Pentecostés. Pero esta Buena Noticia no hubiera sido anunciada eficazmente, si los que la proclamaron no hubiesen sido "hombres nuevos", que manifestaban en sus actitudes y en sus obras los signos del poder salvífico de Dios (cf F. PACER, Testimonio, en J. GEVAERT, Diccionario de Catequética, CCS, Madrid 1987, 786).

En realidad, toda la historia de la revelación salvadora se desarrolla en este dinamismo testimonial y así lo afirma la propia Sda. Escritura. Asomándonos tan sólo al N. Testamento "descubrimos -dice J. M. Abrego- dos líneas interpretativas principales del concepto de testigo o testimonio: la de la obra de Lucas y la de Juan. Lucas, se fijó más directamente en los apóstoles y creyentes en cuanto testigos de la obra de Dios realizada en Cristo; Juan (que no utiliza el sustantivo testigo, sino el concepto de testimonio o el verbo dar testimonio) subraya la función testifical de Jesús, acerca del amor y salvación del Padre" (J. M. ABREGO, Testimonio, en Nuevo Diccionario de Catequética, San Pablo, Madrid 1999, 2203-2205).

Para Lucas, los Apóstoles son establecidos como "testigos de la resurrección de Jesús" (Hch 1,8. 22; 4,33, 10,41), de todo el sentido de su vida terrena: "Hay que predicar en su nombre el arrepentimiento y el perdón de los pecados a todas las naciones" (Lc 24,47). Esto supone que los apóstoles han convivido con Jesús, desde el principio (cf Hch 1,21). Más aún, por haber recibido el Espíritu (Hch 2,1-13), los apóstoles reciben la tarea de testimoniar la obra del Padre realizada en Jesús y afirmada en su resurrección de entre los muertos (cf Hch 1,6-8; 2,14-36).

Juan evangelista toma otro rumbo. Su término preferente es testimonio. Todos sus escritos son fruto de su testimonio: "El que lo vio (Juan) lo atestigua y su testimonio es válido, y el sabe que dice la verdad, para que también vosotros creáis" (19,35). Juan da fe de lo que ha visto y experimentado en su relación con Cristo (Jn 21,24). Ya dentro de su evangelio, el Padre da testimonio del Hijo (Jn 5,32). El testimonio del Hijo es verdadero porque coincide con el Padre (Jn 5,19 ss); él testifica lo que ha visto en el Padre (Jn 8,38). A su vez, el Espíritu da testimonio de él (Jn 15,26). Y también sus Apóstoles (Jn 15, 27), a quienes él mismo envía al Espíritu de la verdad (Jn 14,16-17). ¡Jesús es el verdadero testigo del amor salvífico del Padre!

c) Testimonio en "hechos y palabras" (DV, 2). Sea con uno u otros términos, aparece claro, que Cristo Vivo es el testigo revelador del Proyecto amoroso y solidario del Padre y que sus Apóstoles y discípulos son también verdaderos testigos de la Obra salvadora y liberadora realizada en Cristo, Muerto y Resucitado, a favor de toda la humanidad.

¿Cómo se realiza ese múltiple testimonio revelador? Si la revelación de Dios se redujera a comunicar unas verdades conceptualmente expresadas, sería suficiente el vehículo de la palabra articulada y escrita para dar pie a su conocimiento. Pero la revelación de Dios es la comunicación de Dios mismo, de su ser, y de su amor comprometido en salvar. Esta "condescendencia" de Dios para encontrarse con los seres humanos, necesitaba de un lenguaje válido, de unos signos elocuentes capaces de llamarles a los oídos del corazón y lograr una respuesta personal de apertura y aceptación amorosa: la fe teologal (cf DV 1-10. Dt 3,24; 4,7. 32-36).

Y el Dios Salvador, tanto en el A. como en el N. Testamento, utilizó como mediaciones sensibles, las obras de la Naturaleza y, sobre todo, los hechos históricos de la Salvación en favor de la liberación de Israel, llegando al cenit de su autocomunicación con la humanidad en la Encarnación, Vida, Pasión, Muerte, Resurrección de Jesús y en el envío del Espíritu de Pentecostés. Con estos acontecimientos liberadores, acompañados y atestiguados por la mediación de los "padres de la fe" de Israel, de los profetas y del Hijo encarnado y sus Apóstoles, Dios manifiesta con cierta nitidez a la humanidad su poder amoroso y salvador.

Pero, además de los acontecimientos salvíficos, Dios se sirve también de la mediación de una palabra que los anuncie, los explique y los proclame a los oyentes de buena voluntad. "El signo asombra e interroga; la palabra interpreta, revela y convoca. De hecho, la Sda. Escritura recoge la memoria verbalizada de unos hechos, transmite en palabra su significado e invita a traducir en hechos (obras) la sintonía con dicho mensaje" (J. M. ABREGO, o.c., 2206-2207).

"Los hechos y las palabras intrínsecamente unidas" (cf DV 2,4, 7-8, 17-18), constatadas en la Biblia y proclamadas entre los creyentes, son los dos componentes del testimonio cristiano, que invitan a acoger en la fe al Dios Salvador y Liberador.

d) El testimonio de la comunidad y de los cristianos. El testimonio cristiano no queda encerrado en la Sda Escritura y en la Tradición, es decir, en la Palabra de Dios. El Vaticano II (LG 35) afirma: "Cristo, que por el testimonio de su vida y por la virtud de su palabra proclamó el Reino del Padre, cumple su misión profética por medio de los laicos a quienes por ello, constituye en testigos (Hch 2,17-18)". El Vaticano II habla aquí de la Iglesia. Cristo resucitado, presente en la Iglesia, se hace visible y cercano entre los hombres continuando hoy su obra de salvación y liberación. El Espíritu que alentaba su testimonio entre las gentes de Palestina, (Lc 3,22; 4, 4. 14-15; 18-21), es el mismo que sostiene ahora el testimonio de su Cuerpo, la Iglesia, entre las gentes de hoy. La Iglesia es la comunidad de testigos de la salvación integral de Cristo, pero de testigos creíbles por la coherencia de sus "obras y palabras". El testimonio de Cristo Salvador hoy es tarea de todo bautizado.

Es admirable el vigor con que Pablo VI reclama de los cristianos este testimonio de vida:

"Tácitamente o a grandes gritos, pero siempre con fuerza se nos pregunta: ¿Creéis verdaderamente lo que anunciáis? ¿Vivís lo que creéis? ¿Predicáis verdaderamente lo que vivís? Hoy más que nunca el testimonio de vida se ha convertido en una condición esencial con vistas a una eficacia real de la predicación. Sin andar con rodeos, podemos decir que, en cierta medida nos hacemos responsables del Evangelio que proclamamos" (EN 76,2°).

a) El testimonio cristiano, punto de partida de la evangelización

Aunque este punto ya está tocado más arriba, conviene ahondar un poco más en él.

Pablo VI advierte que la finalidad de la evangelización es el cambio interior de los hombres en hombres nuevos, con la novedad del bautismo (cf Rm 64) y de la vida según el Evangelio (cf Ef 4,23-24). Dicho de otro modo, "la Iglesia evangeliza cuando, por la sola fuerza divina del Mensaje que proclama (cf Rm 1,16), trata de convertir, al mismo tiempo, la conciencia personal y colectiva de los hombres, la actividad en la que ellos están comprometidos, su vida y ambiente concretos" (EN 18).

Sin embargo, el mismo Papa recuerda que, en la acción evangelizadora, forman parte de ella diversos elementos y aspectos de los que no se puede prescindir. Algunos de ellos "revisten tal importancia que se tiene la tendencia a identificarlos simplemente con la evangelización" (EN 17). De ahí que a veces se define la evangelización en términos de anuncio de Cristo a los no creyentes, de conversión, de predicación y catequesis, de bautismo y de administración de otros sacramentos, de entrada en la comunidad. "Resulta imposible comprender (la evangelización) si no se trata de abarcar de golpe todos sus elementos esenciales" (EN 17, final).

Según el pensamiento de EN, tampoco es neutro el lugar que cada uno de sus elementos integrantes ocupan el proceso de evangelización. De ahí que "la Buena Nueva debe ser proclamada, en primer lugar, mediante el testimonio" (EN 21). El anuncio explícito, claro e inequívoco de Jesús es imprescindible. Sin embargo, podrá quedar infecundo, si previamente la Buena Noticia hablada no ha sido precedida -preparada- por el testimonio perseverante y sin palabras de cristianos coherentes. Estos "hacen plantearse a quienes contemplan su vida, interrogantes irreprimibles: ¿Por qué son así? ¿Por qué viven de esa manera? ¿Qué es o quién es el que los inspira? ¿Por qué están con nosotros? Este testimonio constituye ya de por sí una proclamación silenciosa, pero también muy clara y eficaz, de la Buena Nueva. Hay en ello un gesto inicial de evangelización" (EN 21).

Esta primacía del testimonio para una eficaz evangelización, está atestiguada, antes de EN (1975), por el Decreto conciliar Ad Gentes (AG, 11, 1965) y después en numerosas ocasiones: el testimonio, el primer anuncio y las acciones transformadoras son las acciones que pide Juan Pablo II que se promuevan para una "nueva evangelización" en América Latina (Haití, 1983 y S. Domingo 1984), en Europa (VI Simposio de Conferencias Episcopales de Europa 1985) y en todos los continentes (1985 y en Christifideles laici, 34-44, 1988), últimamente la prioridad del testimonio para la evangelización se reivindica en Redemptoris Missio (RM, 42, 1990) y en el Directorio General para la Catequesis (DGC, 47, 1997). ¿Qué sucede en la praxis?

b) El testimonio en el campo de la acción apostólico-misionera

Si se contempla la acción, por ejemplo, de los movimientos apostólicos de A.C., la primacía del testimonio es obvia. En concreto:

"La HOAC, en coherencia con la fe de la Iglesia, ha comprendido que su actividad evangelizadora ha de tener estas características inseparables" (y se enuncian por orden de prioridad): encarnación, testimonio personal y comunitario, compromiso personal y comunitario, encaminado a la transformación de las personas, los ambientes y las estructuras en la perspectiva del Reino de Dios, (y, en un segundo momento) anuncio explícito de Jesucristo y su Evangelio y la invitación a entrar en la comunidad de los seguidores de Jesús" (Pleno General de Representantes: Preparación VIII Asamblea General, 2.a Fase: "La Iglesia y el Mundo Obrero", Madrid, 1990, p. 18).

"El testimonio es el comienzo del anuncio. Es un anuncio no verbalizado, no explicitado. Es palabra de vida" (Carlos G. de Andoín).

c) El testimonio en el campo de la Palabra

Sabemos que, desde la cuna del cristianismo, la Tradición Viva de la Iglesia, que recoge la revelación del Proyecto solidario de Dios para la humanidad por la mediación de Cristo Vivo, se ha ido comunicando de generación en generación. Recibida de los Apóstoles, la Iglesia conserva y comunica con fidelidad la herencia de su Señor, pues, siendo portadora del Espíritu de Jesús, ella misma es el Testimonio, la Memoria Viva y Permanente del Acontecimiento Salvador que abarca de la Encarnación a Pentecostés.

Dicho de otro modo, la comunicación de la fe, la Iglesia la realiza bajo el signo de la comunión. Quien da a Cristo es la Iglesia. Bajo el Espíritu de Jesús Vivo, ella elaboró unos escritos para "decir su fe" y nos los ha ido comunicando -como primeros documentos de la fe- para que también nosotros creamos. Sin embargo, el cristianismo no es tanto la "religión del libro", cuanto la "religión de la comunidad" provista de un libro "que leemos e interpretamos según el Espíritu que habita en la Iglesia" (MPD-77, 9,3°). Es por el Espíritu por el que la Iglesia mantiene Viva la Tradición de su Señor Jesús y la actualiza y hace progresar al contacto con los "signos de los tiempos" (cf J. M. OCHOA, La transmisión de la fe, hoy: algunos criterios teológicos, "Teología y Catequesis" 30 [1989] 225-226).

¿Cómo se desarrolla y se expresa la Tradición Viva? Por los datos de la historia, la fe se desarrolló y transmitió en pluralidad de expresiones, signo a la vez de su dinamismo envolvente y de su tendencia inculturadora:

1) En primer lugar, se encarnó en expresiones de experiencia de fe, de espiritualidad: Estas expresiones son resultado del encuentro del Evangelio con la "cultura" de cada creyente, pueblo y comunidad, como reacción vital de cada uno de ellos ante el reto de la Buena Nueva. Mientras no se da esta reacción "expresiva" del encuentro con el Dios cristiano, la fe permanece superficial.

2) En segundo lugar, la Tradición eclesial se manifestó en la liturgia, que es la primera y auténtica expresión de la espiritualidad según el talante de cada cultura.

3) El testimonio y el compromiso son otras tantas expresiones éticas de la Tradición Viva, como estilo armónico del vivir personal y comunitario de las gentes creyentes tanto hacia dentro de la comunidad cristiana, como hacia el campo misionero.

4) Por fin, la doctrina o la teología fue la expresión intelectual que traduce en palabras y conceptos "comunicables" la experiencia de fe, bien vivida en su radicalidad (la espiritualidad), bien expresada en la liturgia y en la praxis cristiana de la vida divina del testimonio y del compromiso (cf L. SARTORI, Tradición, en J. GEVAERT, (Dir) Diccionario de Catequética, CCS, Madrid 1987, 790-793).

Por lo dicho, se ve que el lenguaje en que se expresa la Tradición Viva Eclesial desde su cuna no es monocorde, sino pluriforme. Y uno de los lenguajes más eficaces en la comunicación de la fe o evangelización es el testimonio individual y comunitario de los cristianos.

d) El testimonio de vida de los Santos

Tan importante es el uso de este lenguaje testimonial en la comunicación de la Buena Nueva, que se llega a decir que:

"Una catequesis -una evangelización catequética- que no proponga con todo su vigor, con el convencimiento que alimentan tantos siglos de cristianismo, la palabra reveladora y estimulante, atractiva, que emerge de los plurales y excepcionales casos de santidad, faltaría seriamente a la Palabra de Dios y a los mismos destinatarios de la Palabra, privándoles de lo que debe dar sentido global y profundo a su vida de creyentes: "Sed santos porque yo, el Señor, vuestro Dios, soy santo" (Lev 19,2)" (M. HERRAIZ, Vida de los santos y catequesis, en Nuevo Diccionario de Catequética, San Pablo, Madrid 1999, 2272-2273).

Llamados a la santidad (LG 39-42), el santo es signo de la presencia operante de Dios en la vida de la persona o de la comunidad y una invitación generosa para todos a aceptar el imperativo amoroso de Dios a ser santos: "El Evangelio es vivible" -parece decirnos-. Este se hace carne en quienes llamamos santos canonizados; el don que ellos acogen se hace para nosotros compromiso de vida, que salva a la misma vida (R. Latourelle, 1965). Rescatar del pasado a los testigos vivientes del Viviente en la labor catequética es rememorar la obra de Dios y sus caminos en los corazones. Y seguir a un testigo no es mirar al pasado y olvidarse del presente. El modelo hace mirar hacia delante, no favorece la repetición de su "vida", sino que nos invita a la creación. "En un momento histórico de mayor experiencia de desvalimiento personal, de ahogamiento en la propia soledad, y también de más agudo sentimiento comunitario, la Iglesia santa (con sus miembros santos reconocidos) puede y debe ser respuesta a desviaciones individualistas y a esperanzas de solidaridad" (cf M. HERRÁIZ, o.c., p. 2278).

e) El lenguaje testimonial en la catequesis. El Espíritu de la Iglesia.

La acción catequética, como momento estelar de la evangelización, además del lenguaje de la experiencia espiritual, de la liturgia y de los conceptos intelectuales, utiliza también el lenguaje vigoroso del testimonio de la Iglesia a lo largo de su historia proponiendo las acciones: de sus miembros más preclaros, de sus instituciones consagradas al servicio de los pobres, de la cultura, de las misiones e, incluso de sus hijos e hijas actuales, cualificados por la coherencia de su fe y su vida.

Efectivamente, el Espíritu de Dios, en el A. Testamento, aún no es revelado como persona trinitaria, pero sí como fuerza divina que transforma personalidades humanas para hacerlas capaces de gestos excepcionales y de llevar adelante la Historia de la Salvación a partir de Israel: jueces, reyes, y sobre todo, profetas. El "lugar" del Espíritu es la historia salvífica en el A. Testamento. Y se perfila también como alentador de la Historia de la Salvación en el N. Testamento: "Yo pondré en vosotros mi Espíritu" (Ez, 36); "Derramaré mi Espíritu sobre toda carne" (II 2-3). Y en Pentecostés, efectivamente, el Espíritu se derrama sobre la Iglesia, nuevo Pueblo de Dios (Hch 1-2 y passim), enviado por Cristo Vivo que, por su misterio pascual, se ha convertido en fuente del Espíritu (Hch 1-2).

Desde entonces, la Iglesia es el "lugar de acción" del Espíritu de Jesús en nuestra historia, como su Cuerpo en el que Cristo continúa la Historia de la Salvación. Si el Espíritu transformó en otro tiempo a personalidades humanas en instrumentos de Salvación, ahora, "en el tiempo de la Iglesia" sigue promoviendo, entre los cristianos, testigos de Cristo Vivo, Salvador y Liberador hoy de sus hermanos.

Por tanto no extraña que la catequesis evoque a Abrahán, el creyente; a Moisés, el amigo de Dios y su fiel colaborador en la liberación de Israel; a David, antecesor de Cristo y anticipo simbólico de su Reino, a las primeras comunidades cristianas, como modelos de identificación de la Iglesia; a S. Agustín, a S. Ambrosio y a Juan Crisóstomo, como Obispos ejemplares de sus Iglesias; a la Iglesia de las invasiones bárbaras, como recreadora del Plan de Dios en situaciones devastadoras; a Francisco de Asís y Domingo de Guzmán, como regeneradores de la Iglesia en una sociedad de pocos señores feudales ricos, y muchos plebeyos pobres; a los abundantes mártires cristianos en la última mitad del siglo XX, como testigos cruentos contra la injusticia y la indiferencia religiosa de fines del segundo milenio.

Como la revelación se verifica con "obras y palabras íntimamente unidas" (DV 2), también la evangelización, que transmite al mundo la revelación, "se realiza con obras y palabras" (DGC 39). Obras y palabras son los componentes fundamentales del testimonio: "Ellos salieron a predicar por todas partes, colaborando el Señor con ellos y confirmando la Palabra con las señales que la acompañaban" (Mc 16,20).

BIBL. — PABLO VI, Evangelii Nuntiandi, PPC, Madrid 1975; J. M. ABREGO, Testimonio, V. Ma PEDROSA, Ma NAVARRO, R. LÁZARO, J. SASTRE, Nuevo Diccionario de Catequética, San Pablo, Madrid 1999, 2201-2210; M. HERRAIZ, Vida de los Santos y catequesis, IBIDEM, 2272-2278; R. SAUER, Lenguaje religioso, IBIDEM, 1353-1360; J. BESTARD, Nuevas sensibilidades y catequesis, IBIDEM, 1653-1666-68; A. Ma UNZUETA, Tradición y Catequesis, IBIDEM, 2210-2224; C. Ma MARTINI, Comunicar a Cristo, hoy. U.P. de Salamanca, 1998; C. GARCÍA DE ANDOIN, El anuncio explícito de jesucristo, E. HOAC, Madrid 1997; V. M° PEDROSA, El lenguaje audiovisual para una triple fidelidad: a Dios, a los hombres de hoy y a la "Traditio", "Actualidad Catequética" 149 (1991) 99-159; F. PAJER, Testimonio, J. GEVAERT, Diccionario de Catequética, CCS, Madrid 1987, 786-787; L. SARTORI, Tradición, Ibidem, 790-793; M. VAN CASTER, Dios habla hoy. Catequesis y diálogo, Sígueme, Salamanca 1971, 131-135; Dios habla hoy, 1, Ibidem, 129-136; M. D. CHENU, El Evangelio en el tiempo, Estela, Barcelona 1966, 51-65.

Vicente M° Pedrosa Arés


Tiempo libre y pastoral infanto-juvenil
DPE

La pastoral de tiempo libre, para los niños, adolescentes y jóvenes, está de moda desde los años 60. Se ha descubierto progresivamente que el tiempo libre es un ámbito privilegiado para la educación y para la evangelización.

La educación y evangelización en el tiempo libre se considera no-formal reglada, a diferencia de la propiamente escolar, y adquiere su pedagogía y metodología propias. Se habla, en este sentido, de pedagogía activo-transformadora, en cuanto el propio educando cobra un protagonismo especial y único. El, el educando, es el responsable principal de educarse en el tiempo libre. El tiempo libre es liberador, y debe llegar a ser libre para liberarse y liberar. Estamos hablando, por lo tanto, de ese tiempo libre programado de forma no obligada para una formación integral de su persona en todas sus áreas: psicoafectiva, cultural, social, estética y ético-religiosa.

Para el educando, niño o joven, la educación en el tiempo libre, y ya desde la dimensión de la fe, encuentra dos referentes: el equipo de monitores y el propio grupo en el que se desenvuelve. Allí, en estas dos mediaciones privilegiadas, el educando descubrirá la persona y buena nueva de Jesucristo y, lo más importante, aprenderá a releer la vida desde la fe y los valores del Evangelio.

Aun siendo muy importante y necesaria la educación en el tiempo libre, corre un serio peligro: el ser manipulada para sustituir o rellenar vacíos de otras pastorales específicas infanto-juveniles. Claramente hay que subrayar que la educación en el tiempo libre es complementaria de otras formaciones. Y, en cualquier caso, el niño o joven, necesita una comunidad eclesial de referencia donde el proceso catequético y evangelizador se inicie, se mantenga y se culmine.

Volviendo a la pastoral específica en el TL, ésta debe apostar, en su pedagogía, por una conjunción de "reflexión-acción-transformación", en la línea ya conocida del "ver-juzgar-actuar", es decir, partir de la vida volver a la vida, transformándola desde los valores y actitudes cristianos.

Algunas de las técnicas pedagógicas en la educación en el TL son los documentos, dramatizaciones, expresiones corporales, talleres, actividades lúdicas, acciones de calle, campamentos, convivencias, celebraciones puntuales, etc.

Finalizamos señalando que dos de los mayores retos que sufre esta educación en el TL es la creación de verdaderos y genuinos centros de tiempo libre en nuestras iglesias locales y movimientos, y la integración y vertebración entre grupos de pastoral en el TL y grupos de referencia de pastoral ordinaria.

Toda una apuesta de futuro y con futuro.

BIBL. — Revista "Monitor-Educador", de la Federación de Escuelas Cristianas de Tiempo Libre.

Raúl Berzosa Martínez


Trafico, Pastoral del

Tráfico, Pastoral del
DPE

Introducción

Aunque han pasado dos milenios el mensaje cristiano es actual y está actuante tanto por el contenido del mismo, como por la continua renovación de los hombres, cada vez distintos, así como por los avances que éste genera y las nuevas circunstancias que lo rodean.

En estos siglos son muchos los descubrimientos generados, inventos realizados y cambios incorporados por el hombre a su acerbo cultural de los que la comunidad creyente se ha hecho partícipe, ha asumido y evangelizado.

Concluido el siglo XX podemos decir que esta centuria entre otras muchas cosas ha aportado a la sociedad moderna algo realmente nuevo y distinto que ha terminado por configurar al que hoy se empieza a llamar como el "hombre automovilista" de forma que podemos decir que las comunicaciones motorizadas son una de las formas más ineludibles de la actual convivencia humana.

Cien años hace que se expidió el primer permiso de circulación (17-IX-1900) a la vez que se establecía la primera regulación normativa. La circulación vial fruto de la motorización, con todo lo que implica en el uso cotidiano de unas nuevas máquinas, la nueva configuración de la calzada pública y el desarrollo de nuevas normas de comportamiento para todos los usuarios, peatones, conductores o viajeros, amén de las nuevas relaciones que genera esta actividad humana es un nuevo reto para la actual comunidad cristiana.

Conferencia Episcopal Española, "Espíritu Cristiano y tráfico". Madrid 21-5-1968

El Papa Pablo VI advirtió que "la Iglesia en su solicitud de facilitar a todos los hombres el mensaje de salvación... se preocupa de los fenómenos de la movilidad... en los que ve un reflejo fundamental de la humanidad que se transforma... y condivide los problemas con sincera participación (entre ellos) ...los turistas que se ponen en contacto con ambientes y sociedades nuevas en razón del tiempo libre, del descanso, del enriquecimiento cultural, de peregrinación religiosa... A los cuales -dice- pueden añadirse aquellos que habitualmente se sirven de las autopistas". (PABLO VI, "La Iglesia y la movilidad", Carta de la Pontificia Comisión de Migraciones y el Turismo a las Conferencias Episcopales 26-5-1978).

Poco más de veinte años han pasado para que esta mención a la carretera dentro de la movilidad se transforme en un axioma que ha de interpelar a la comunidad cristiana.

En España el parque automovilístico supera los 22 millones de vehículos y las personas con permiso de conducir se acerca a los 20 millones, en el año 1999 el censo de los primeros aumentó un 138% y el segundo 106%, y si bien los fallecidos en accidente descendieron en un 61%, hemos de lamentar la muerte de 5.738 y la nada desdeñable secuela de 31.883 heridos graves y 111.011 lesionados de menor consideración. Súmese para completar el cuadro de referencia de un año, los destrozos materiales, los daños ecológicos, económico, morales y un largo etcétera de muy diversa consideración, todo como consecuencia de 97.811 accidentes.

Son muchos los que utilizan el vehículo como medio de trabajo donde desarrollan gran parte de su vida y nadie se puede excluir del uso de la vía pública como conductor, pasajero o peatón.

Por eso, nos encontramos a estas alturas en un serio diccionario de evangelización y pastoral con un tema dedicado a "pastoral de la carretera"; no deja de ser extraño, llamativo, por no decir pintoresco y, seguro que novedoso para una mayoría o para todos. Mas no por ello menos importante y como un valor en auge que exige nuevas atenciones, métodos y empeños creativos.

Alabamos a quienes dirigen esta obra, al dar cabida en este apartado la humilde, incipiente y peculiar pastoral de la carretera.

1. ¿Qué es?

En el orden sistemático que propugna este obra, queda encuadrada dentro de la pastoral de ambientes donde figuran conceptos tan significativos y evocadores. Ya nos gustaría poder contestar categóricamente. Mas así como la pastoral territorial en la que tradicionalmente se ha desarrollado la labor de la Iglesia, desde las parroquias tiene una especificidad. Y, desde el Concilio Vaticano II ha tomado el puesto que le corresponde la pastoral sectorial para atender grupos tan específicos como los obreros, los jóvenes etc. No podemos decir lo mismo de la Pastoral de la Carretera, pero trataremos de encuadrar, delimitar y describir la misma.

Si bien el Concilio Vaticano II dejó claro que los "gozos y las esperanzas, las tristezas y las angustias de los hombres de nuestro tiempo... son los de los discípulos de Cristo" (GS. 1 a), como punto de partida tomamos las palabras del mismo urgiendo a los pastores:

"Téngase una preocupación especial por los fieles que por su condición de vida, no pueden disfrutar convenientemente del cuidado pastoral ordinario de los párrocos, o carecen totalmente de él... Promuévanse métodos pastorales convenientes par ayudar la vida espiritual de los que se trasladan a otras tierras para pasar las vacaciones" (ChD, 18 a).

El motu proprio de Pablo VI "Apostolicae Caritatis" para la creación de la pontificia comisión para la pastoral de la emigración y el turismo, hace cita y menciona este "complejo fenómeno que comúnmente se expresa bajo el nombre de "turismo", concierne cada vez más a una masa enorme de personas, y en el campo social constituye una novedad con características determinantes" (Motu proprio "Apostólicae caritatis" para la creación de la Pontificia Comisión para la pastoral de la emigración y del turismo, A.A.S. 61. 1969, p. 631).

Difícilmente podía preveer el alcance de la movilidad rodada, de que si bien se preocupaba de atender al mundo de la movilidad, incluso instando a tener nuevas formas de apostolado que lo atendieran, el campo se ha abierto inmensamente (A.A.S. 59,1967, p. 910) y hoy tiene unas características ingentes y totalmente nuevas.

De ello hemos de concluir que la pastoral de la carretera tiene la misión de la evangelización de este campo que ya no es nuevo, pero también ha de llevar su mensaje a todas las personas vinculadas profesionalmente al tráfico rodado y que les da unas peculiaridades muy concretas, generando nuevos medios que tengan en cuenta la peculiaridad de esta realidad de la movilidad, pues estas personas no están vinculados a una pastoral territorial y tampoco son de la de ambientes; y no parece muy oportuno llamar ambiente a la carretera.

2. Agentes

Hemos de solicitar, ya que todos somos usuarios de un vehículo o de la vía pública, que los agentes de esta pastoral fuéramos cada una de las personas. Ser responsables en el uso libre y responsable de la calzada y de los vehículos para que la convivencia sea posible y los profesionales puedan desarrollar adecuadamente su trabajo y por el la perfección de su vida.

No obstante, la Iglesia católica cuenta con una Dirección Nacional de Pastoral de la Carretera (originalmente Dirección Nacional de Apostolado de la Carretera), con un obispo promotor de la misma (ahora Mons. Ciriaco Benavente Mateos, obispo de Coria-Cáceres), un Director Nacional de Pastoral de la Carretera y Delegados Diocesanos en varias de ellas, así como encargados en otras diócesis que no cuentan con un delegado específico.

Existe una importante labor asociativa desde las cofradías y asociaciones que están bajo la advocación de s. Cristobal y s. Rafael o los Santos Angeles no siempre suficientemente valoradas.

3. Destinatarios

Parece obvio que como usuarios de la vía pública en cuanto peatones, conductores o pasajeros, todos estamos implicados entre los destinatarios de esta pastoral.

La perfección cristiana la han de conseguir en ese ejercicio diario de conducir practicando unas virtudes y actitudes muy específicas, que van desde la prudencia y la justicia hasta la caridad. Decía el papa Pío XII:

"No os olvidéis de respetar a los usuarios de la carretera, de observar la cortesía y la lealtad hacia los demás conductores y peatones y de mostrarles vuestro carácter servicial. Poned vuestro orgullo en saber dominar una impaciencia, a menudo natural, en sacrificar, quizá, un poco de vuestro sentido del honor para hacer triunfar aquella gentileza que es signo de verdadera caridad. No solamente podéis evitar así desagradables incidentes, sino que contribuís a hacer del automóvil un instrumento mucho más útil para vosotros mismos y para los demás, capaces de procuraros un placer de mejor clase" (Pío XII Discurso a los socios del Automóvil-club de Roma 12-4-1956).

Entre ellos mención especial merecen los "profesionales del volante", o sea esas personas que desarrollan su vida profesional, y por ende su vida laboral, delante de un volante y en relación continua con los usuarios de la calzada. Camioneros, taxistas, conductores oficiales de autobuses y otros vehículos, así como los que necesitan de los mismos para ejercer diariamente su profesión.

Igualmente ha de ir dirigida a todos los que están encargados de que la circulación sea un acto humano que humanice y este al servicio del hombre para poder conseguir sus fines. Es amplio el apartado de todos los servidores que facilitan dicho cometido.

No menos importantes son los servicios sanitarios que con profesionalidad, presteza y solicitud atienden a tantos accidentados que ocasiona la carretera, así como a los familiares de los mismos.

Al servicio del correcto uso de la vía pública, así como de la aplicación correcta de las normas que facilitan el entendimiento de los usuarios, están los agentes que el organismo pertinente, pone a disposición de todos para velar por la correcta aplicación del Código de Circulación.

A ellos se han de unir muchos profesionales que tienen el entorno de la circulación como su mundo de trabajo. Como se ve, es una labor interdisciplinar en la que se entremezcla lo laboral y lo sanitario con lo educacional, etc. Y como decían los obispos belgas: "Pedimos colaboración a todos los que tienen una tarea que cumplir en esta obra de educación" (Pastoral colectiva del episcopado belga, "La moral de la circulación en la carretera" Malinas 15-1-1966).

4. Mediaciones particulares

Podemos observar el campo desde una doble prespectiva: la organización y las acciones concretas.

Desde la organización: La Conferencia Episcopal Española dentro de su Comisión de Migraciones tiene instituido un Departamento de Pastoral de la Carretera encargado de coordinar y llevar adelante esta inquietud de la que se hizo cargo expresamente en 1968.

En las diferentes diócesis españolas existe un delegado de pastoral de la carretera o por lo menos un encargado del mismo para poder hacer realidad esta pastoral en cada Iglesia particular, con las pertinentes campañas, informaciones, etc...

En cuanto a las acciones: Desde sus comienzos, se ha considerado que, por ser una pastoral distinta, ha de tener una forma de hacer igualmente diferente y se ha ceñido a unas acciones determinadas.

Unas campañas especiales en momentos puntuales, fuertes y significativos, como es la época estival y navideña, momentos en los que el uso del vehículo es mucho más intenso, sin olvidar Semana Santa, puentes significativamente largos y circunstancias especiales.

Estas dos campañas implican su formato de materiales para parroquias, medios de comunicación social y automovilistas, acompañados por una carta pastoral del obispo promotor y otros materiales de apoyo.

También incluye la presencia en los medios de comunicación social, significativamente el primer domingo de julio con la misa en TVE dirigida al mundo de la circulación. Igualmente tertulias, entrevistas, mesas redondas en la radio, como artículos y entrevistas en la prensa escrita, periódicos y revistas.

Las diferentes diócesis organizan distintos actos, según conveniencia. Todo ello con muy desigual incidencia y variada presencia dada la pluralidad de regiones, diócesis y conciencia del tema.

Desde el comienzo la acción pastoral ha estado centrada en una triple dimensión:

Desde el ministerio sacerdotal facilitando los actos de culto y los sacramentos en la carretera, comenzando con capillas que a la vera de las carreteras ofrecían actos litúrgicos, así como la incorporación a la señalización de carteles con horarios de dichos actos de culto. Y ofreciendo la atención sacramental ordinaria y la puntual ante eventuales accidentes.

Como evangelización, dada la peculiaridad de lo que significa la movilidad, es uno de los retos más difíciles para dar forma a este reto. El primero es el contacto personal de los agentes de pastoral con los conductores. Celebraciones especiales y específicas y muy variadas iniciativas, a veces peculiares.

Y la formativa, que es un verdadero reto tanto desde la evangelización de esta realidad del tráfico, como la toma de conciencia de los agentes y de los cristianos que se mueven en las arterias de la movilidad donde han de ser sembradores del Reino.

5. Luces y sombras en la actualidad y perspectivas de futuro

Sin entrar rn una valoración pormenorizada del tráfico que aporta muchos valores positivos en el desarrollo de la dimensión social del hombre pues como decía el Papa Pío XII "a través de las carreteras circula gran parte de la vida del país", y añadía, "abrir una carretera es como abrir una puerta a la economía, introducir los beneficios de la medicina y de la higiene, de la instrucción y la religión... Con los caminos penetra profundamente en las regiones la salud del alma y del cuerpo" (Pío XII, "Discurso a/ II congreso de la Federación Internacional de Carreteras" 4-X-1955, Ecclesia 744 (431) II). Es enriquecer a los hombres con los beneficios humanos y religiosos de la convivencia social (GS 25).

"A esto han de unirse los nuevos conocimientos que adquiere el que viaja, los lazos de unión que se crean y fortalecen al descubrir a otros semejantes, y la oportunidad de encontrar el descanso y sano esparcimiento tan necesarios a nuestra actual sociedad técnica y urbana" (CEE "Espíritu cristiano y tráfico", 1968, 3).

Se quedaría insuficiente esta valoración positiva si no recogiéramos lo que ha supuesto el desarrollo técnico tanto de los vehículos como de las calzadas. Es una gran riqueza el desarrollo laboral que ha aportado la realidad de la carretera, que es el medio de vida de un gran número de personas. Completando este complejo mundo el que sea el medio de perfección personal de los profesionales que en él se mueve.

Es altamente significativo que a la llamada hecha por el Concilio Vaticano II en la ChD 18, la Conferencia Episcopal Española respondiera con rapidez para estar al servicio de una exigencia del desarrollo técnico de la modernidad. Cierto que había personas y sacerdotes que se habían adelantado y por su cuenta desde su inquietud ya habían comenzado un trabajo con quienes hacían del volante y la carretera su forma de trabajo, su modo de relacionarse y en el fondo su realización personal, por lo cual también su forma de santificación.

Los encargados del Departamento buscaron un grupo de personas que por toda España crearan una red para cubrir esta necesidad dando origen a peculiares, ilusionados y audaces proyectos.

La presencia de la Iglesia en los organismos públicos durante varios años, así como la publicación de libros y artículos por parte de personas dedicadas a esta pastoral son elementos a los que hay que referirse como una luz aportada por la Iglesia española.

Mas como todas las cosas humanas, junto a sus luces, existe el lado oscuro, que en el tráfico reviste un panorama dramático; y, dejando las estadísticas para otros estudios, podemos afirmar que junto con las enfermedades del corazón y el cáncer, la carretera es la que más vidas se lleva, más que los accidentes laborales, más que infecciones, e incluso más que muchas guerras. Añádanse las secuelas graves de minusvalías y discapacidades, así como lastres personales, familiares y sociales que conlleva para poder contemplar el oscuro horizonte que proyecta dicho panorama.

Menos dramática, pero muy significativa es la sombra que se cierne sobre los profesionales del volante, pues si por un lado están entre los alejados de la comunidad, también son las personas con el domicilio a cuestas, lejos de la familia, en monótona soledad, con rutas interminables y unas veces por ser asalariados y otras por ser propietarios, siempre en jornadas prolongadas, extenuantes y explotadoras y con frecuencia arriesgando el valor de la dignidad humana.

Como déficit hemos de anotar que en los últimos años la Iglesia universal no ha generado un interés acorde con lo que supone el aumento en volumen, uso y exigencias que está originando la realidad del tráfico, de hecho Pablo VI no ha dedicado ninguna atención a este tema, sí el Departamento de Pastoral de la Carretera de la Comisión de Migraciones de la Conferencia Episcopal Española.

Falta una total exigencia en la formación de la conciencia en los cristianos y sus pastores tanto sobre la educación vial como en los valores que conlleva. Y si bien muchas diócesis tiene delegados, no deja de ser algo de segundo orden, falto de recursos y circunscrito a ciertas personas y a unos momentos muy determinados.

Tampoco vemos que se haya desarrollado el interés que han suscitado otros campo, cuando vemos que en la circulación el desarrollo económico, social, cultural, el trasiego de ideas políticas, religiosas, el intercambio cultural, el trato dado a la naturaleza, las vidas que se cobra la carretera, las relaciones laborales que genera, la educación que exige, los valores que están en juego, etc., suponen un campo nuevo, no evangelizado y que requiere toma de conciencia de la comunidad ante el mandato de Cristo "Id y anunciad la Buena Nueva..." (Mt. 28, 16). Pues como dice la Evangelii Nuntiandi: "Evangelizar significa para la Iglesia llevar la Buena Noticia a todos los ambientes de la humanidad y, con su influjo transformar desde dentro, renovar a la misma humanidad..." (E.N. 9).

Desde la esperanza, y recogiendo el reto del Papa para el nuevo milenio, podemos decir: "En particular, es preciso descubrir cada vez mejor la vocación de los laicos, llamados como tales a "buscar el reino de Dios, ocupándose de las realidades temporales y ordinarias según Dios" (LG 31) y a llevar a cabo en la Iglesia y en el mundo la parte que les corresponde con su empeño por evangelizar y santificar a los hombres" (AA 2; TMI 46 c).

"...Porque todos los cristianos de cualquier clase o condición, están llamados la plenitud de la vida cristiana y a la perfección del amor" (LG 40; TMI 30 c).

6. Bibliografía

Una breve reseña respecto a las alocuciones y discursos de los papas, así como pastorales de Conferencias Episcopales y obispos, incluyendo artículos y libros referentes a esta materia nos pueden ayudar a encuadrar esta pastoral.

Doctrina de papas y obispos: Pío XII "La policía sola no puede prevenir el peligro creado por conductores inexpertos, obsesionados por la velocidad o intoxicados por el alcohol (Discurso de Pío XII al II Congreso Mundial de la Federación Internacional de carreteras 4-10-1955)", Ecclesia 744, 15-10-1955, p. 431. "Palabras de Su Santidad a los socios del Automovil Club de Roma" 12-4-1956", Ecclesia 772, 28-4-1956, p. 481. "Los cristianos han de dar testimonio de su fe en todos los ambientes (Exhortación de Su Santidad al personal del Registro de Automóviles de Roma y del Automóvil Club Italiano 3-3-1957)", Ecclesia 818, p. 304. "La santificación de las fiestas, la lucha contra el suicidio y los accidentes de carretera, tres puntos de predicación cuaresmal (Discurso de Su Santidad a los Párrocos y Predicadores cuaresmales de Roma, marzo 1958)", Ecclesia, marzo 1958, p. 237. JUAN XXIII "¡Que la prisa por alcanzar la meta terrena no haga perder de vista el camino de la salud eterna! (Discurso de Su Santidad al bendecir los automóviles de Roma, 8-3-1959)", Ecclesia 924, 28-3-1959, p. 366. "Felicitación del Papa por la labor de educación de tráfico de Italia 17-5-1959)"; Ecclesia 933, 30-5-1959, p. 617. "El dominio de si mismo y del vehículo (Palabras de Su Santidad en la bendición de automóviles, en la festividad de Santa Francisca Romana, 9-3-1960)", Ecclesia 975, 19-3-1960, p. 359. "Respeto a la vida humana (Discurso a los conductores de cinemóviles, 9-8-1961)", Ecclesia 1050. 26-8-1961, p.1072. "Todas las vidas humanas tienen un carácter sagrado (Discurso del Papa a los participantes en el congreso de medicina de tráfico, 28-4-1963)", Ecclesia 1139, 11-5-1963, p. 581. PABLO VI: "El fundamento del código de circulación (Discurso de Pablo VI a los participantes en el diálogo internacional sobre Moral de la Carretera, 2-10-1965)", Ecclesia 1274, 15-1-1966, p. 91. "En vosotros saludamos y bendecimos a todos los conductores de España (Discurso de Pablo VI a la peregrinación de camioneros españoles, 29-9-1968)", Ecclesia 1410, 5-10-1968, p. 1445. "La circulación está sometida a la ley de Dios y a la conciencia moral (Discurso a los participantes en la Asamblea General del Automóvil Club de Italia, 30-11-1972)", Ecclesia 1623, 23 al 30-12-1972, p.1769.

CONFERENCIAS EPISCOPALES:

Episcopado belga, "La moral de la circulación vial, 15-1-1966, (Carta pastoral)", Ecclesia 1291. 14-8-1966, p. 409. Comisión de Migraciones de la Conferencia Episcopal Española, "Espíritu cristiano y tráfico", Exhortación pastoral, mayo 1968. "Sobre el sentido cristiano del tráfico" Ecclesia 1451, 2-8-1969, p. 1043. "El vehículo, instrumento de comunicación", Ecclesia 1696, 22-6-1974, p. 806. "Descubrir a Dios en la carretera", Ecclesia 1746, 28-6-1975, p. 845. "Que la carretera nos haga amigos", Ecclesia 1496, 20-6-1970, p. 869.

OBISPOS:

Hay muchas pastorales, enumeramos algunas. Mons. D. Antonio Añoveros, obispo de Cádiz-Ceuta "Responsabilidad cristiana ante el sexo, la playa y el tráfico" Ecclesia 1556, 28-8-1971. Mons. Angel Hidalgo Ibáñez "Descubrir a Dios en la carretera (16-6-1975)", Ecclesia 1643, junio 1975. Mons. Ciriaco Benavente Mateos, "El volante, espejo del alma 6-7-1997", C.E.E. Madrid, julio 1997. "Motor de vida 5-7-1998", C.E.E., Madrid, julio 1998. "Amarás la vida sobre todas las cosas y la de prójimo como tu vida misma 4-7-1999", C.E.E. Madrid, julio 1999. "Juntos en el camino 2-7-2000", C.E.E., Madrid, 2-7-2000...

Algunos libros: BERNABEU °SET, J., "¡No más accidentes! Moral de la carretera", Escélicer, Cádiz 1964. BONGIOVANNI P., "Sangue sulle strade", Torino,1960. CUELLO CALON, E., `La delincuencia automovilística y su represión'; Bilbao. 1955. DE LA CALZADA, D. "Stop a la muerte, viva la vida", Salamanca, 1984. FALVO S., "Alabado seas mi Señor por mi hermano coche", Paulinas, Madrid,1978. HERNÁNDEZ GARCÍA, V., "Para ti, conductor", Mensajero, Bilbao,1966, p.158. "El niño y el tráfico", Marsiega, Madrid, 1979. "La moral del tráfico", Cuadernos BAC n° 29, Madrid, 1960, p. 31. "Guía del conductor. Caminaré en presencia del Señor", Atenas, 1982, p. 232. "Sobre ruedas. Aspectos éticos del tráfico", Narcea, Madrid, 1982. p.176. "San Cristobal", Sevilla,1996, p. 24. "Tráfico"; Diccionario Enciclopédico de Teología Moral, Paulinas, Madrid 1974. MORENILLA, J., "Viacrucis sobre el asfalto" Valencia 1979. PALAllINI, P., PIOLANTI, A., PERICO, "Realidad del pecado" Madrid 1962, art. "El pecado en la carretera", pp. 242-280. PIRET, R., "Psicología del automovilista y seguridad vial"; Dossat, Madrid, 1952. ARzA, A., SJ., "Primer curso sobre problemas de tráfico", Bilbao, 1963, art. "Aspectos ético-morales del tráfico" pp. 89-102. RoCHE, M., "El hombre al volante", Biblioteca Nueva, Madrid, 1964. Ruiz AvuCAR, A., "La Seguridad en las carreteras", Madrid 1962. SANCHIS, R., "Deberes de la carretera", PPC, Madrid, 1960. VELÁZQUEZ, M., SJ., "La Moral y el volante", Proyección, n° 25, abril, 1960, p. 92-101.

Seleccionamos algunos artículos: NAVARRO, S., CMF., "Conducción de vehículos y responsabilidad moral", en Ilustración del clero, 933, julio 1958, pp. 279-284. HERNÁNDEZ GARCÍA, V., "Problemas morales del tráfico", en Razón y fe, 845, Junio 1968, pp 155-167. "Valores positivos del tráfico", en Razón y fe, 914, Marzo 1974, pp. 263-273. "Reflexiones morales-pastorales sobre el problema del tráfico", en Hechos y Dichos, Mayo 1969, pp. 433-449. "Su majestad el automóvil, el mundo nuevo del tráfico"; en Vida Nueva, 839, Junio 1972, pp 1166-1174. "Etica circulatoria o exigencia de un comportamiento ético en la carretera", en Vida Nueva, 1802-3, agosto 1991, p. 1640. "Un grave problema moral-pastoral: la circulación", "Ecclesia, 1309, Septiembre 1966, p. 2254. "El tráfico antigua y moderna preocupación de la Iglesia", Ecclesia 1639, Abril 1973, p. 513. "Conductores, en tus carreteras, Dios" Ecclesia 1746, Junio 1975, p. 822. "Reflexiones ante el éxodo de Semana Santa", Extremadura, 26-3-1986. "Carretera sí, pero responsabilidad también", Extremadura, 29-8-1991. "Personas, no homicidas en la carretera", Hoy, 10-7-1994. "Los jóvenes y el tráfico", Hoy, 28-9-1994.

Segisfredo Oñate Marroquín


Trinidad
DPE

SUMARIO: 1. Dios se revela como Trinidad sólo a partir de Jesucristo. - 2. Historia humana de la revelación de Dios como Trinidad. - 3. Competencias intransferibles de la Trinidad en la historia de la salvación. - 4. De la Trinidad "ad extra" a la Trinidad "ad intra" - 5. ¿Cómo evangelizar hoy sobre la Trinidad?

1. Dios se revela como Trinidad sólo a partir de Jesucristo

El hombre tiene acceso al conocimiento de muchos aspectos sobre Dios, "principio y fin de todas las cosas", "partiendo de las cosas creadas" (Vaticano 1, Denzinger, 1785). Ciertamente, uno de los misterios divinos inaccesibles a la luz natural de nuestra razón es el misterio de la Trinidad de Personas en Dios.

No ha habido filosofía ni religión natural que hayan intuido siquiera que Dios es Trino y Uno (Trino en cuanto a Personas y Uno en cuanto a Naturaleza).

Tampoco en las religiones consideradas reveladas por Dios mediante los profetas (judaísmo, islam) encontramos confesiones de fe en una divinidad única integrada por Tres Personas. La razón explicativa de este hecho no es porque entre los judíos y los mahometanos no haya grandes místicos y teólogos, sino sencillamente porque sólo los cristianos reconocemos que Jesucristo es el Hijo de Dios humanado y sólo Alguien que es Dios como Jesucristo podía revelarnos esa verdad tan íntima e inaccesible para nuestras mentes y corazones: la verdad de que Dios es Padre-Hijo-Espíritu.

Jesucristo, con su historia concreta y con su resurrección gloriosa, constituye el ara reveladora de la existencia de Tres Personas en la única naturaleza de Dios. Para nosotros los cristianos, Dios se ha manifestado como Padre-Hijo-Espíritu sobre todo a través de los acontecimientos que tuvieron lugar en Jesucristo, y no tanto como resultado de una comunicación verbal del Maestro a los discípulos ni, mucho menos aún, como fruto de la investigación intelectual por parte de los primeros cristianos.

2. Historia humana de la revelación de Dios como Trinidad

A la luz de los textos del N.T. que hacen comparecer nominalmente a la santa Trinidad de manera explícita (cf. Mt 28,18-20; Jn 14,26; 15,26; 20,21-23; Rom 1,3-4; 2Cor 13,13; He 1,7-8), hay que afirmar terminantemente que fue efectivamente el acontecimiento escatológico de la resurrección del Señor el origen, la raíz, la matriz engendradora de la fe de los cristianos en la Trinidad de Personas en Dios.

Entonces, en la acción resucitadora de Dios sobre Jesús, fue cuando los primeros cristianos empezaron a creer que Dios es Padre-Hijo-Espíritu. Por otro lado, era lógico que la captación de la existencia de Tres Personas en Dios por parte de los primeros cristianos tuviera comienzo precisamente en el hecho insólito de la victoria de Jesús sobre la muerte. No se trataba de una intervención divina extraordinaria en el marco de la historia. Tampoco de algo que tuviera que ver con la acción creadora de Dios respecto de la humanidad entera. Nunca antes Dios había emprendido una acción tan cualificada como la de resucitar a un ser humano concreto a la vida perdurable (revelación de Dios como Padre). Tampoco Jesucristo tenía experiencia de haber recibido de Dios anteriormente tanto como la actual manera escatológica de ser hombre (revelación de Dios como Hijo). El ejercicio activo de resucitar del Padre y el ejercicio pasivo de ser resucitado del Hijo fueron llevados a cabo por Ambos con infinito Amor (revelación de Dios como Espíritu). En la resurrección de Jesús, los primeros cristianos contemplaron absortos la manifestación gloriosa de la Trinidad: "Trinitas gloriae!".

Pero los Apóstoles no se contentaron con el reconocimiento de la Trinidad gloriosa. Al igual que retrotrajeron la filiación divina de Jesús resucitado al Jesús de la historia, los primeros discípulos confiesan la presencia y la actuación de las Tres divinas Personas en el transcurso de la vida histórica de Jesús. Claro que dicha confesión de fe de los Apóstoles en la intervención de la Trinidad en la historia lleva consigo la aceptación de un rebajamiento o kénosis no sólo del Hijo eterno, sino también del Padre y del Espíritu eternos:

"Esta autocomunicación se realiza, en la 'economía', según un estatuto de 'condescendencia', de humillación, de servicio y, por decirlo todo, de kénosis. Ello obliga a reconocer una distancia entre la Trinidad 'económicamente' revelada y la Trinidad eterna. Es la misma y Dios es comunicado verdaderamente, pero de un modo no connatural al ser de las divinas personas: ¿El Padre 'omnipotente'? ¿Dónde está en un mundo lleno del escándalo del mal? ¿El Hijo 'resplandor de su gloria, efigie de su sustancia', 'sabiduría' de Dios? ¡Es la sabiduría de la cruz! Es tan poco reconocible, que la blasfemia contra él será perdonada. ¿El Espíritu? Carece de rostro; se le ha definido frecuentemente como desconocido." (YVES M. J. CONGAR, El Espíritu Santo, Herder, Barcelona 1983, 460).

Lo mismo que ciertos Padres de la Iglesia, y el mismo Lutero, hablan de la "theología crucis"; los primeros cristianos admiten de buen grado la realidad histórica de una "Trinitas crucis".

Ya desde el principio de la encarnación del Hijo eterno, hay que hablar de la participación de las Tres divinas Personas, cada Una de Ellas a su manera, en la aventura humana de Jesús de Nazaret.

En lo referente a la encarnación del Hijo de Dios, hay que reconocer desde un principio que en la tradición de la Iglesia, y por tanto también en la tradición de la teología, ha pesado sobremanera una visión infundadamente negativa de la historia de la salvación; se han entendido y valorado la encarnación y vida entera del Hijo unigénito de Dios bajo la perspectiva de la redención de los pecados de los hombres, en lugar de haber considerado en ella ante todo y sobre todo la comunicación que Jesucristo nos hizo a los hombres de la Vida Tripersonal de Dios.

Es muy significativo a este respecto la respuesta dada por los Padres de la Iglesia postnicena y por los teólogos de la Edad Media (Anselmo de Aosta, Tomás de Aquino) a la pregunta: ¿Por qué Dios se ha hecho hombre? Con palabras de san Agustín: "Si el hombre no hubiera perecido, el Hijo del hombre no hubiera venido" (De catechizandis rudibus, 17, 28). Con este modo negativo de concretar la motivación de la encarnación del Hijo, la vida y la muerte posteriores de Jesucristo no parecen tener más finalidad que la de satisfacer a Dios por las injurias que los hombres cometen contra Él y expiar en carne propia e inocente los castigos que los pecadores deberían en realidad recibir personalmente.

La consecuencia más grave de este enfoque "hamartiológico" (=de pecado) es la imagen de Dios que se deja entrever: en vez del Dios Tripersonal y bondadoso, tenemos al Dios Unipersonal y justiciero.

Además de lo dicho sobre el nacimiento humano del Hijo del Padre, habría que decir otro tanto de la predicación de Jesús sobre el reino de Dios (lo diremos en el apartado 5), y más encarecidamente todavía sobre la muerte de Jesús en la cruz. Vamos a centrarnos ahora únicamente en la entrega de Jesús hasta la muerte y muerte de cruz.

El Padre, impulsado por el Amor infinito para con los hombres, llegó a permitir que Jesús muriera como murió, pero el Padre no podía ser el Padre de Jesucristo y dejarlo abandonado siquiera un instante en la soledad engullidora de la muerte. Este abandono por parte del Padre es teológicamente -más exactamente dicho: Trinitariamente- imposible.

Tampoco Jesús, como Hijo humanado, podía dudar en absoluto de la presencia y solidaridad del Padre cuando experimentó en la cruz la soledad invasora de la muerte. Un pensamiento fugaz de duda admitida por parte de Jesús en relación con la presencia amorosa del Padre era también algo teológicamente -trinitariamente- imposible.

Jesús creyó en todo momento en la comunión inmutable del Padre y del Espíritu, particularmente en aquellos momentos de abandono de los hombres y de mayor soledad como hombre (en la muerte). Refiriéndose precisamente a este momento de la muerte, el evangelista Juan, el evangelista de mayor visión Trinitaria de Dios, ya había puesto en boca de Jesús, con anterioridad al hecho de la cruz, estas palabras:

"Mirad que llega la hora (y ha llegado ya) en que os dispersaréis cada uno por vuestro lado y me dejaréis solo. Pero no estoy solo, porque el Padre está conmigo" (Jn 16,32).

A la luz del N.T., hay que decir sobre la muerte de Jesús que el que murió en la cruz fue ciertamente el Hijo humanado y que lo hizo con infinito amor -en el Espíritu-. Pero hay que completar lo anterior añadiendo que también el Padre "se entregó" con infinito amor -en el Espíritu- en la "entrega" de su Hijo humanado a la muerte. Más aún: la muerte del Hijo humanado fue "experimentada" antes por el Padre que por el Hijo humanado. El Padre siempre es el primero respecto del Hijo, tanto en el misterio de la Trinidad "ad extra" como en el misterio de la Trinidad "ad intra". Esta prioridad del Padre se hizo manifiesta a los cristianos por primera vez y diáfanamente en el acontecimiento de la resurrección del Señor.

La historia humana de la revelación de Dios como Trinidad, que arranca del acontecimiento de la resurrección de Jesús y se extiende retrospectivamente a toda la historia de Jesús, desde su nacimiento hasta su crucifixión, pasando por la actividad pública del predicador de Galilea sobre el reino de Dios, ha tenido que hacernos ver con claridad que nuestro Dios actúa en la historia de la salvación no unipersonalmente, sino tripersonal o trinitariamente.

3. Competencias intransferibles de la Trinidad en la historia de la salvación

Si analizamos la intervención de las Tres divinas Personas en la historia de la salvación (creación, nacimiento e historia del Hijo humanado, resurrección de Jesús con envío del Espíritu santo y parusía del Señor), caeremos pronto en la cuenta de que cada Persona desempeña una función propia y específica.

La función propia del Padre es la de actuar como Dador o Donante: es el Primero, el Principio, el Origen, el Padre en las diferentes fases de la historia de la salvación. De ahí que se le atribuyan al Padre todas las acciones salvadoras en su momento originario, inicial: la creación como comienzo de toda la historia de la salvación; el envío del Hijo a hacerse hombre y a cumplir con su Voluntad salvífica; la resucitación del Hijo muerto y sepultado; la determinación del cumplimiento de la parusía del Señor Jesús.

Por parte del Hijo, su función peculiar consiste en ser el Receptor cabal de la donación salvadora del Padre. Con esta función distintiva de la Persona divina de Jesucristo, guardan relación aquellas acciones del Hijo humanado que responden perfectamente a la iniciativa salutífera del Padre: hacerse carne; cumplir históricamente con el designio salvador del Padre; ser resucitado; extender su gloriosa humanidad al resto de la creación, cuando el Padre se lo señale.

En cuanto a la función que caracteriza e identifica al Espíritu santo como a la Tercera Persona divina, es su función, dentro de la historia de la salvación, de unir a los hombres entre sí y a éstos con Cristo y con el Padre de Cristo la función propia. Gracias a esta función específica del Espíritu, los que nos diferenciamos por raza, lengua, costumbres llegamos a vivir como si fuéramos miembros de un mismo cuerpo (cf. 1 Cor 12,12 s.), confesamos que Jesús, el Crucificado, es el Señor, nuestro Señor (cf. Rom 10,9), y nos dirigimos sin temor alguno al Dios invisible, como hijos suyos, y le llamamos "Abbá, Papá" (cf. Gál 4,6).

Las funciones indicadas y que el Padre, el Hijo humanado y el Espíritu llevan a cabo en la historia de la salvación no son, sin embargo, intercambiables entre las divinas Personas: el Padre no será nunca el que fue resucitado de la muerte ni el que nos hace clamar desde nuestras entrañas "Abbá, Papá". El Hijo no será jamás el que nos resucitará ni el que construye en la actualidad la comunidad dentro de la Iglesia. Finalmente, el Espíritu no será nunca jamás el que ha sido exaltado por el Padre ni el que es esperado que se manifieste gloriosamente en el último día.

4. De la Trinidad "ad extra" a la Trinidad "ad intra"

El N.T. se expresa sobre la Trinidad en términos históricos-salvíficos, de cara a su comunicación con nosotros. Otra característica de la revelación Trinitaria de Dios a los hombres es su cristocentrismo. De hecho, ha sido la Segunda Persona de la santa Trinidad, el Hijo unigénito, quien se ha humanado históricamente y después ha sido hecho hombre glorificado mediante su resurrección de entre los muertos.

Al hilo de los dos acontecimientos cristológicos mencionados, aparecen la manera de ser y las relaciones existentes entre las Tres Personas divinas.

Con motivo de la encarnación, el Padre es el que toma la iniciativa de enviar con amor infinito -en el Espíritu- al Hijo eterno. El Hijo recibe, también con actitud de amor ilimitado -en el Espíritu-, la misión del Padre de hacerse hombre.

En el acontecimiento de la resurrección, es de nuevo el Padre el único Sujeto agente que amorosamente -en el Espíritu- realiza la acción resucitadora sobre el Hijo muerto y sepultado. A su vez, el Hijo acoge amorosamente -en el Espíritu- la humanización escatológica que su resurrección de entre los muertos comporta. Ambos, Padre resucitador e Hijo resucitado, envían al Espíritu vivificador y unificador a la humanidad en general y a la Iglesia en particular.

Pues bien, la teología de los primeros concilios, empapada en la cultura helenística, se encargó de traducir el lenguaje dinámico, funcional, narrativo, del N.T. sobre la Trinidad de Personas en Dios a un lenguaje más directamente ontológico o metafísico, esencialista, uniforme, con el peligro siempre latente de insistir más en la Unicidad de la naturaleza divina que en la Diversidad de las Tres Personas divinas.

Pero la dirección de la labor teológica ha sido hecha desde el principio -y así debe continuar siéndolo- desde la Trinidad manifestada en y a través de la encarnación y resurrección de Jesucristo (Trinidad "ad extra") hacia la visión constitutiva, metafísica, de las Tres Personas en el interior de la divinidad (Trinidad "ad intra"). ¿Es que acaso, para nuestro conocimiento del Misterio de los Misterios, que es Dios en Sí considerado, tenemos otro camino mejor que Jesucristo? ¿Existe siquiera algún otro camino además de Jesucristo?

Los teólogos han visto con satisfacción y saludado con alborozo el principio acuñado por K. Rahner en relación con el tratado "De la Trinidad" y que no hace más que consagrar en la reflexión teológica la orientación que va de la Trinidad "ad extra" a la Trinidad "ad intra": "La Trinidad que se manifiesta en la economía de la salvación /Trinidad "ad extra"/ es la Trinidad inmanente /Trinidad "ad intra"/, y viceversa. (Advertencias sobre el tratado dogmático "De Trinitate"; en sus Escritos de Teología, t. IV, Taurus, Madrid 1961, 105-136).

De acuerdo con este axioma, la teología afirma como realidad intradivina: que el Padre es la Primera Persona en Dios, que, en lugar de mirarse narcisistamente a Sí solo como el Manantial de la vida, se entrega amorosamente (=en el Espíritu) al Hijo; que el Hijo es la Segunda Persona en Dios, quien, en vez de estimarse egoístamente como el Océano maravilloso de las aguas primigenias de la vida, considera amorosamente todo lo que es (=en el Espíritu) como recibido de su Padre; que el Espíritu es la Tercera Persona en Dios, que actúa de lazo amoroso de unión entre las Dos Personas mencionadas, la del Padre y la del Hijo.

También han sido los hechos históricos-salvíficos de la misión del Hijo y la del Espíritu los que han guiado a los teólogos en sus especulaciones sobre las "procesiones" intradivinas o relaciones eternas dentro de Dios.

En el caso de la primera misión, la de Jesucristo, que como Hijo del Padre nace en el tiempo, se transparenta en ella claramente que en la eternidad es también el Hijo quien procede del Padre por engendramiento de Este.

En cuanto a la segunda misión o envío del Espíritu Santo y santificador a la Iglesia, unos textos del N.T. aseguran que el propio Jesús, una vez resucitado, enviará al Espíritu (cf. Jn 15,26a; 16,7), mientras que otros informan de que es el Padre el que enviará al Espíritu (cf. Jn 14,16.26; 15,26b). Basándose en los dos tipos de textos, el Credo de Nicea-Constantinopla terminó por registrar en su articulado (¿siglo VI?) la procesión del Espíritu de la siguiente manera: "que procede del Padre y del Hijo" ("Filioque"). No pocos teólogos proponen, con razones convincentes y con ánimo conciliador, la siguiente fórmula para atraer a la Iglesia griega, partidaria de la supresión del "Filioque", a la común fe Trinitaria: "Espíritu, que procede del Padre por medio del Hijo".

5. ¿Cómo evangelizar hoy sobre la Trinidad?

Si hemos preguntado antes: "¿Existe siquiera algún otro camino además de Jesucristo" para conocer la realidad misma del misterio Trinitario del único Dios?, es que pensábamos que no hay ningún otro camino. No valen aquí los símbolos lógicos de costumbre (Triángulo, Trébol) ni tampoco las vivencias y estructuras antropológicas (facultades humanas, relaciones entre los miembros de una familia). El único que ha vivido directamente el misterio de la Tri-Unidad de Dios ha sido Jesús de Nazaret. Y a él tenemos que referirnos para poder dar algunas pautas de evangelización sobre la Trinidad.

Comencemos diciendo que desde el punto de vista de la metafísica, nosotros no tenemos parecido alguno con Dios Padre, Fuente de todo lo bueno que existe, sino sólo con Dios Hijo. Todo cuanto somos y tenemos lo hemos recibido, desde la vida biológica hasta la vida de fe. A partir de esta semejanza nuestra con el Hijo en su relación eterna con el Padre, fijémonos en cómo actuó Jesucristo, el Hijo hecho hombre como nosotros, el tiempo en que predicó sobre el reino de Dios o sobre el sentido de esta vida.

A la hora de interpretar el sentido de la existencia del hombre sobre la tierra, Jesús lo entiende, en el Espíritu, desde el Padre y así lo da a conocer públicamente: "Aquel a quien Dios ha enviado habla las palabras de Dios, porque le da el Espíritu sin medida" (Jn 3,34; cf. 12,49-50; 14,24; 17,8).

En cuanto a vivir en la práctica el reino de Dios, Jesús actúa perfectamente de acuerdo con la voluntad del Padre, que le ha enviado, en el Espíritu, precisamente para realizar dicho reino sobre la tierra: "Les dice Jesús: Mi alimento es hacer la voluntad del que me ha enviado y llevar a cabo su obra" (Jn 4,34; cf.Jn 5,36; 6,38; 17,4).

El resultado de este modo de predicar y de vivir sobre el reino de Dios es esa figura concreta de Jesús de Nazaret, referido y unido esencial y existencialmente al Padre, en el Espíritu, como lo está el niño a su madre, todavía conectado a ella y pendiente de ella mediante el cordón umbilical.

"Podéis intentar un test difícil de personalidad: cualquiera que sea la pregunta que se le hace, Jesús no tiene más que una respuesta. ¿De dónde vienes?: del Padre. ¿Adónde vas?: al Padre. ¿Qué haces?: las obras, la voluntad del Padre. ¿Qué dices?: nada sobre mí, sino lo que he visto en el Padre. Más que los razonamientos abstractos sobre la Trinidad, este test nos introduce en el corazón del misterio de Dios. Jesús es a la vez totalmente libre, perfectamente él mismo, pero también es totalmente relación con el Padre, hacia el Padre" (ETIENNE CHARPENTIER, Para leer el Nuevo Testamento, Verbo Divino, Estella 1984, 110).

La única manera que tenemos de anunciar a la Trinidad consiste en vivir esta vida según la vivió Jesús de Nazaret, obsesionados como él por conocer ante todo el sentido salvífico del Padre sobre la existencia terrenal y empeñados en traducirlo en la realidad de nuestras conductas, y contando para todo ello con el esclarecimiento y la fuerza actuales y actuantes del Espíritu Santo.

BIBL. — BRUNO FORTE, Trinidad como historia. Ensayo sobre el Dios cristiano, Sígueme, Salamanca 1988; JOSEP M. ROVIRA BElLOSO, Trinidad: Padre, Hijo y Espíritu santo, en Diccionario teológico (El Dios cristiano), Secretariado Trinitario, Salamanca 1992, 1370-1394; JOSÉ ANTONIO SAVÉS, La Trinidad, misterio de salvación, Palabra, Madrid 2000.

Eduardo Malvido Miguel


Turismo, Pastoral del
DPE

SUMARIO: 1. El fenómeno de la movilidad. - 2. Presencia evangelizadora de la Iglesia. - 3. La pastoral de turismo y tiempo libre dentro de la pastoral general: 3.1. La pastoral de peregrinaciones y Santuarios dentro de la pastoral general. 3.2. La pastoral del Turismo y tiempo libre dentro de la movilidad humana: a) Nueva relación trabajo-ocio, nuevo sentido de la vida; b) Riesgos de alienación y deshumanización de la práctica de/ tiempo libre o del turismo; 3. 3. Segunda residencia: a) El fenómeno de la segunda residencia; b) Segundas residencias y atención pastoral. - 4. Estructura de la pastoral del turismo y del tiempo libre. - 5. Orientaciones de la pastoral del turismo. - 6. Agentes de la Pastoral y Tiempo Libre. - 7 Capítulo peregrinaciones. - 8. Otras formas de turismo religioso. - 9. Santuarios: 9. 1. Aspectos teológicos pastorales; 9. 2. El santuario debe ser preferentemente lugar de evangelización; 9.3. El santuario promotor de la vida Litúrgica; 9. 4. El Santuario promotor de la piedad popular; 9.5. Estructuras pastorales de los santuarios.

1. El fenómeno de la movilidad

La movilidad social ha adquirido en nuestro tiempo unas características especiales. No sólo es fruto de la guerra, el hambre, las persecuciones, que por desgracia están todavía presentes en nuestros tiempos. Hoy el motivo religioso que supone la peregrinación o la visita a un lugar o santuario es, todavía, causa de un gran trasiego de personas, pero hoy lo que más nos caracteriza, y es lo que mueva más personas, es el fenómeno completamente nuevo que supone el turismo.

No podemos olvidar ninguno de los fenómenos, nuevos o antiguos, que hacen que el hombre se desplace, la Iglesia como a madre quiere estar presente a este acontecer humano. Ella debe ayudar, orientar, cristianizar los antiguos y nuevos problemas que van adquiriendo peculiaridades que muchas veces se han escapado a la evangelización nuestra.

La nueva evangelización debe tener en cuenta todos estos aspectos de los fenómenos de la movilidad. Desde los que dejan su tierra por imposición, ideológica, religiosa o étnica, o los que buscan lugar donde poder alimentarse ellos y tener futuro su familia, o los que buscan descanso o quieren encontrase con lo trascendente necesitan de una atención especial, ya que el hombre en cualquier momento de su vida debe encontrar el camino hacia Dios. Debe encontrar personas, instituciones o lugares donde pueda ponerse en contacto con el Dios trascendente, y la Iglesia lo debe ayudar.

2. Presencia evangelizadora de la Iglesia

La Iglesia tiene como misión de hacer presente el mandato de Dios (cfr. Mt. 28, 16-20), ante toda familia humana, tiene una responsabilidad de hacer que las alegrías y las penas de la humanidad (GS 1) formen parte de ella en su concreta situación en la que se encuentra (cfr. GS 2), a fin de que su evangelización alcance a todos, y que la celebración de la Palabra, y la celebración de la Eucaristía forme la Comunidad de los hijos de Dios. El mundo de la movilidad debe estar presente en la nueva evangelización de la Iglesia, los millones de hombres que se desplazan temporal o permanentemente de su lugar habitual de residencia necesitan una concreta obra evangelizadora de la Iglesia.

3. La pastoral de turismo y tiempo libre dentro de la pastoral general

Dentro de la pastoral general de la Iglesia, la Pastoral de Turismo y tiempo libre, cada día reclama una mayor atención, porque el turismo y el tiempo libre, como fenómeno social, está afectando a gran parte de la humanidad. Una porque son actores de esa movilidad (el mismo turista) y otra porque son receptores de lo que es este nuevo "estilo de vida" esta "nueva civilización del ocio". No es solamente un fenómeno cuantitativo (en el mundo son más de 500 millones en España más de 55 millones en 1999) y por los puestos de trabajo que ello genera, sino que ello ha creado una situación cualitativa en la problemática social que la Iglesia tiene delante. Los avances tecnológicos, que permiten mayores tiempos de descanso, y mejor movilidad en el planeta. Lo que era la vuelta al mundo en ochenta días ha quedado reducido en horas.

Este aumento de tiempo libre que hace corta la fecha del domingo, pasando al fin de semana, y por otra el mayor intercambio cultural que supone la movilidad hace que la pastoral de la Iglesia, a fin de cumplir la misión encomendada de salvar a todos los hombres de todos los tiempos (cfr. GS 3), no pueda desatender y ser ajena a esta realidad nueva, como decía el papa Juan Pablo II: "que felicidad la de contribuir a liberar este nuevo mundo del turismo de sus numerosas ambigüedades para darles un nuevo rostro humano y cristiano. Me gustaría que las Conferencias Episcopales y que las Iglesias locales colaboren más entre ellos para llegar a todos los migrantes del turismo e inviertan más, ya sea a nivel de personas, ya de medios prácticos, en un sector que tan profundamente marca al hombre moderno y en particular a los jóvenes. La movilidad cristiana ¿no es también lugar de catequesis?" (al II Congreso Mundial de Pastoral de Turismo 1979). Estos hechos son signos de los nuevos tiempos que necesitan nueva evangelización.

3.1. La pastoral de peregrinaciones y santuarios dentro de la pastoral general

Una de la característica de nuestro tiempo es el aprecio del hecho religioso, incluso, entre los no creyentes y la valoración positiva de la mayor parte de los creyentes de la religiosidad popular. Una formación cabal en la expresión externa de lo religioso precisa de la doctrina, la ética y la estética. Muchas veces se nos escapan símbolos profundos en ciertas celebraciones populares. Por eso en el marco de la pastoral general de la Iglesia, la pastoral de los Santuarios y peregrinaciones debe coordinar los múltiples esfuerzos que se hacen ya sea de forma aislada como coordinada. Por eso debe hacerse un esfuerzo especial para que tanto las comunidades emisoras como las receptoras cuiden y prepararen bien este hecho tan importante en el descubrimiento del hecho religioso.

3.2. La pastoral del turismo y tiempo libre dentro de la movilidad humana

En las sociedades tradicionales la vinculación de la persona a su trabajo y la forma como en él se expresaba, hacían que el descanso y el ocio fueran imposiciones sociales y religiosas.

Tal es el sentido del descanso semanal que ha vivido la humanidad desde miles de años en la tradición judeo-cristiana. Al mismo tiempo, los lazos de solidaridad con la comunidad local imponían la ruptura del tiempo de trabajo para dar paso a expresiones de participación social y festiva tanto religiosas como sociales. Hoy la sociedad, aunque no en todas las sociedades o los estratos de la misma, ha encontrado mayor tiempo libre a su disposición.

Los avances tecnológicos han liberado al hombre de muchas horas de trabajo, si esto lo unimos a la facilidad en la movilidad social, tanto física (transportes personales y colectivos) como por exigencias del mismo trabajo, ha creado una nueva forma de vivir. El turismo es una de las consecuencias más significativas, este fenómeno no sólo no se ha estabilizado sino que año a año se incrementa, tanto en los grandes números como en los estratos sociales que los alcanzan.

a) Nueva relación trabajo-ocio, nuevo sentido de la vida

Sin embargo lo que más está cambiando es la relación entre trabajo y ocio, y con ello el mismo sentido de la vida. Es importante que descubramos lo subyacente en todas estas concepciones ya que si el hombre de hoy, deja de entender su vida, primordialmente, como trabajo y, considera el ocio como un paréntesis reparador, lo consideramos como paréntesis para reparar fuerzas y comenzar otro trabajo. Sin embargo si lo considera como una parte de su exigencia humana, como una nueva forma de su ser, puede ser enriquecedor de la misma persona. El tiempo libre, el tiempo de ocio debe ser elemento humanizador, tiempo de reflexión de convivencia, de unión con los demás, de desarrollo cultural, tiempo que tiene presente la dimensión trascendente del hombre, y por ello celebrativa de su propia salvación.

Es el nuevo tiempo que supone un reto tanto a lo personal, como a la convivencia comunitaria. Posibilidades humano-religiosas del tiempo libre: fines de semana, turismo. La sociedad postindustrial debe descubrir en el tiempo libre ese tiempo no del "tener", del simple consumismo, sino del "ser", que pueda devolver al hombre muchas de las parcelas humanizadoras que el nuevo tipo de trabajo, la misma especialización o la tecnología, le ha arrebatado.

En este tiempo nos podemos encontrar con la naturaleza, obra de Dios; con la cultura: música, arte, etc., expresión de la gran riqueza de la persona humana; con los demás, por medio de la integración con nuevos grupos, personas, etc., o ejercitando el compromiso de la solidaridad con los más necesitados: sea de presencia (visita a enfermos o encarcelados), de medios, ayudando a instituciones, o personalmente, a solucionar problemas, situaciones que están a nuestro alcance. Es tiempo, como dicen nuestros Obispos, o como subrayan el mismo Vaticano II y los Papas, de encuentro entre los pueblos, camino para la comprensión y la paz, y motor para la defensa y promoción de los derechos de persona humana o de los diferentes grupos.

La liberación del tiempo nos debe unir con mayor fuerza en la celebración de nuestra definitiva y completa liberación, el octavo día o primer día de la semana (día nuevo, tiempo nuevo) debe ser el día en que hacemos presente la muerte y resurrección de Cristo y reconocemos que su venida es la definitiva y eterna nueva realidad. El encontrarnos con Dios, es descubrir, junto con la Iglesia la dimensión eterna de la humanidad salvada. La Iglesia es el lugar integrador de los salvados por Cristo, el lugar de la celebración de esa común liberación del hombre: evangelizando, celebrando y conviviendo podemos encontrar y hacer encontrar a todos los hombres la salvación de Cristo.

b) Riesgos de alienación y deshumanización de la práctica del tiempo libre o del turismo.

El tiempo libre o el turismo puede ser una gran oportunidad humana y religiosa. Teniendo en cuenta que la dimensión religiosa es una de las fuentes humanizadoras más importantes del tiempo libre. Sin embargo no solamente hay elementos positivos, también si la organizamos desde otras perspectivas puede ser elemento de materialización, de búsqueda desenfrenada de hedonismo, de factores puramente economicistas, en fin de cuentas alienadora y masificadora; puede resultar como un prefabricado (de las grandes industrias del ocio) que termina deshumanizando al hombre, sumergiéndola en una nueva esclavitud, en nuevas necesidades que, paradójicamente, le imponen mayor tiempo de trabajo. Por eso debemos configurar un turismo que haga posible una nueva sociedad, un nuevo hombre, más libre, más humano, "el turismo, dice la Peregrinas in terra 122, se configura de acuerdo con la formación espiritual de aquellos que lo practican".

Por eso quien "no tiene una sana formación moral, practicando el turismo, puede convertirse en un distraído, un extraviado, un precipitado viajero, esclavo de los poderosos medios, puestos a su disposición, por el creciente progreso técnico, un superficial, incapaz de diálogo humano, poco atento a las hermosuras de la naturaleza y, a la riqueza de la obra del hombre, a la búsqueda de placeres y experiencias peligrosas, hasta llegar a abusar de la hospitalidad que se la ofrecido".

c) Necesaria presencia de la acción de la Iglesia en el ámbito turístico.

Es importante que descubramos la importancia, como hemos indicado, de la presencia de la Iglesia, activa e iluminadora, en este tiempo, en ese ámbito.

Indicamos esquemáticamente donde y cuando debe estar presente y activa la Iglesia:

Sectores implicados: El propio turismo. La población emisora y receptora. Los agentes de servicios turísticos, tantos los de recepción como lo de transporte (empresarios, operarios, trabajadores turísticos). Las autoridades (tanto de las emisoras como de las receptoras). Los medios de comunicación social.

Presencia y acción de la Iglesia: En los lugares de emisión. En los lugares de recepción. En el propio viaje. En los servicios turísticos (trabajador, operadores, empresarios).

3.3. Segunda residencia

a) El fenómeno de la segunda residencia

Fruto de la creciente movilidad humana es el fenómeno de las segundas residencias o residencias secundarias que empezaron como medio para resolver las vacaciones de verano, pero que hoy tienen otras motivaciones. Tienen relación con el hecho urbano, la facilidad en la red viaria, el afán de contacto con la naturaleza, el bienestar económico y social y otras causas.

Sus características son: las personas que viven esta realidad forman parte de diversas comunidades; suponen estancias más largas y frecuentes que las que se practican en el turismo convencional; fomentan la aparición de nuevas urbanizaciones, fuera del centro del pueblo; exigen una mejor cualidad urbanística y arquitectónica de la segunda residencia; provocan el estancamiento de la familia, dificultades de relación, de comunicación y de integración con el pueblo.

Turismo residencial: manifestaciones de primera y de segunda residencia (residencia secundaria).

En el ámbito de España, se dan estas manifestaciones: familias que tienen la primera residencia en la ciudad urbana y la segunda, en el pueblo o villa; familias que tienen la primera residencia en el pueblo, pero mantienen en la ciudad urbana, otra residencia secundaria: lugar de trabajo, de profesión y de estudios; familias que no tienen los lugares de trabajo, profesión y estudios, en los mismos lugares donde tienen su residencia; familias que tienen la primera residencia en la ciudad urbana y la segunda residencia en el pueblo, donde pasan los fines de semana y las vacaciones de Navidad, Semana Santa y las de verano.

Dado que la población de la segunda residencia cuantitativamente supera el 37% de la población en España, conviene un estudio y una reflexión en cada una de las diócesis y en conjunto para España que, comprenda la extensión, la geografía, las modalidades, la frecuencia y la localización de esta movilidad humana y su influencia en la vida humana y cristiana. En este mapa, donde se detectan estas corrientes, convendría que se hiciera un seguimiento por parte de los responsables de la Pastoral y de otras instancias de reflexión, como los Centro de Estudios Pastorales o la Facultades de Teología.

En el conjunto del país, aparecen nuevas urbanizaciones, proliferación de viviendas singulares, a veces alejadas de los centros de la villa que, piden nuevos centros de culto y un trabajo evangelizador, ya que, en estos lugares, hay un gran porcentaje que viven alejados de la vida eclesial.

La parroquia, con gran afluencia de personas de la segunda residencia o de fines de semana, diferenciada de la que es estable y sedentaria, tendrá que llegar a convertirse y ser "el servicio a la comunión eclesial" o "statio" de la Iglesia, por ser allí donde está la gente.

Convendrá, preferentemente, que se distinga como hija de la Iglesia Universal, signo de la comunión eucarística y, centro de difusión misionera y caritativa.

Hoy día, los medios de relación y de comunión del territorio, del pueblo o de la parroquia, que antes eran habituales por todas partes, prácticamente sólo se dan en el mundo rural.

Nuestra sociedad española pertenece casi totalmente, al mundo urbano y al mundo de los servicios y los medios de comunión y de participación vienen dados por otros aspectos, como los amigos, la profesión, la escuela y la diversión. Por tanto, hay que aceptar esta realidad diferencial y buscar nuevos medios de comunión, sobretodo, en las personas y en las familias de las segundas residencias. Hace falta pero, un diálogo permanente de las parroquias emisoras y receptoras.

Convienen una actitud de acogida y de servicio, por parte de la parroquia receptora de turismo residencial o de fines de semana para atender este turismo en las celebraciones litúrgicas y el seguimiento de personas en la catequesis; una actitud que haga posible la cuadratura de todos los fieles en los grupos o en los servicios pastorales.

Es recomendable una invitación constante para crear comunidad, para formar vínculos de relación entre los de la segunda residencia y la comunidad autóctona, mediante actos, fiestas y asociaciones.

Se procurará la incorporación de los feligreses de la segunda residencia al Consejo Pastoral Parroquial: esto hará que, éste reflexione sobre el hecho de la movilidad humana y si lo cree conveniente, piense en un equipo de seglares que se dediquen a la acogida.

La segunda residencia supone una modificación del estilo de concebir y de vivir la parroquia, abierta, comunitaria, defensora de los vínculos entre fe y cultura, apropiada a las necesidades y a las aspiraciones de la movilidad humana, con horarios adecuados de las celebraciones, despachos, cursillos y encuentros. "Para que los fieles vivan la comunión parroquial y se sientan miembros, tanto de la diócesis, como de la Iglesia universal y participen en las iniciativas que promueven esta comunión y las sostengan" (CIC, c 529).

b) Segundas residencias y atención pastoral

Conviene que las parroquias frecuentadas por cristianos de segunda residencia, tengan en cuenta las recomendaciones del Código de Derecho Canónico, a lo que hace referencia al cuasidomicilio. Hay que tener en cuenta, que todo lo referente al Derecho Canónico sobre el cuasidomicilio, cánones 101, 102, 103 y sobre la parroquia con sus derechos y sus obligaciones (cfr. CIC, c. 516).

Sin olvidar de observar lo siguiente: La centralidad de la litúrgica: "La liturgia es la cima hacia donde tiende la acción de la Iglesia y a la vez, es la fuente de donde proviene toda su fuerza" (SC, 10).

La cualidad y la dignidad de las celebraciones. La cualidad de las celebraciones litúrgicas se da por las características del templo, del altar y de los otros elementos litúrgicos, pero también por la preparación del celebrante y de los ministros: acólitos, lectores, cantores y organista. En las celebraciones en los cámpings y al aire libre, se recomienda la cualidad del lugar y que quede al margen de otras actividades profanas.

Las Delegaciones Diocesanas de Pastoral de Turismo, preparan un conjunto de criterios para este tipo de celebraciones.

Los servicios de acogida y de información los horarios de misas. Convendrá estar siempre a punto para poder acoger a todo el mundo, especialmente a los forasteros.

Conviene dejar en lugares visibles las informaciones necesarias, sobre todo los horarios de las misas y de las confesiones.

La celebración de los sacramentos de la iniciación cristiana. Los sacramentos podrán ser recibidos tanto en la propia parroquia o de residencia primaria, como en la parroquia donde se tienen casi domicilio o residencia secundaria. Conviene asegurar la adecuada preparación catequética (catequesis de padres y padrinos, en el Bautismo de niños; catequesis para el Bautismo de los adultos, la Confirmación y la Primera Comunión; y la preparación para el Matrimonio).

Tanto la preparación catequética, como la celebración sacramental, han de tener un marcado signo comunitario, especialmente en la Eucaristía. "Y en la mesa santa, donde se come el cuerpo de Cristo, hacen patente concretamente, la unidad del Pueblo de Dios, que éste Santísimo Sacramento significa bien y lo hace admirablemente" (LG, 11).

Los espacios de silencio, de plegaria y de reconciliación sacramental. Se procurará abastecer las zonas turísticas de lugares de culto, según las necesidades y siguiendo los criterios de la Constitución de Liturgia (cfr. SC, 26 i 33).

Se facilitará que, en estos lugares cada ministro o fiel, cumpla su misión (cfr. SC, 28), cantando y leyendo en las diferentes lenguas de los participantes, algunos de los textos litúrgicos, especialmente, el Evangelio. Dada la popularización de los Cantos de Lourdes y de Taizé, se procurará incorporarlos al repertorio de nuestros cantorales. También se procurará que por los menos, lagunas fórmulas principalmente, el credo y el Padre nuestro, puedan ser cantados por toda la Asamblea en canto gregoriano.

Es en los ámbitos turísticos donde, por la diversidad de origen o de confesión cristiana, se puede trabajar ecuménicamente para la restauración de la unidad de los cristianos.

Los ordinarios del lugar y los párrocos de las parroquias, lucharán para que haya espacios ecuménicos y tiempo de plegaria comunitaria. Tal como dice el Decreto para la Unidad de los Cristianos, el Concilio ve con gozo, el desarrollo de la acción ecuménica y la recomienda a todos los obispos (cfr. UR, 4).

4. Estructura de la Pastoral del turismo y del tiempo libre

Cada obispado de las diócesis españolas, considerará la Pastoral del Turismo y del tiempo libre, como una parte integral de la Pastoral ordinaria de la Iglesia. Por eso, se tendrán en cuenta en programaciones diocesanas, y las decisiones pastorales que se determinen.

Hace falta dotar a cada obispado de una Delegación, de un Secretariado o de una Comisión Diocesana de Pastoral del Turismo que, alcance las peculiaridades del tiempo libre, de la segunda residencia, de asistencia al turismo nacional y al extranjero y de los peregrinajes religiosos y de las visitas a los santuarios, con la participación de diversas personas: sacerdotes, religiosos y laicos. La presencia peculiar de los laicos, es insustituible por la idiosincrasia del hecho social y por la movilidad y la autonomía del mundo temporal. Esta Delegación estará constituida por tres secciones: Turismo, Santuarios y Peregrinajes, que podrán tener un delegado y colaboraciones en los tres ámbitos.

La Delegación de la Pastoral del Turismo, tendrá la misión de animar y de promover las acciones eclesiales, apostólicas y pastorales en el campo del tiempo libre y en el campo del turismo.

Los obispos correspondientes, asignarán los presupuestos adecuados y los medios para llevar a cabo la tarea de la Delegación.

Las Delegaciones a nivel de las diócesis de España, estarán coordinadas por un Secretariado Interdiocesano y en colaboración también, con los organismos a nivel estatal.

5. Orientaciones de la pastoral del turismo

La pastoral de Turismo forma parte de la Pastoral ordinaria de la Diócesis.

Los objetivos básicos de la misma son los siguientes:

Preparar a los cristianos, y a las comunidades, para vivir y practicar el tiempo libre.

Educar a los cristianos, y a las comunidades, a conocer el valor del tiempo libre, descubriéndoles la forma de realizarse y la plenitud que les puede generar.

Dar contenido cristiano a las nuevas realidades que surgen en la sociedad actual: fines de semana, tiempo de vacaciones, turismo de la tercera edad, segunda residencia.

Mentalizar, tanto a las comunidades emisoras como receptoras de la movilidad humana, en el hecho social de esta realidad, a fin de integrarlos en el plan pastoral, por las implicaciones personales y sociales que comporta.

Procurar una asistencia humana, social y espiritual, a los que reciben los turistas (pueblos, profesionales, etc.), como los que son turistas (fin de semana, vacaciones, nacionales o extranjeros) fomenten los valores de acogida, hospitalidad, enriquecimiento cultural, solidaridad y comunidad fraternal.

Planificar y programar celebraciones litúrgicas en el día del Señor y en otras ocasiones, integrando toda la vida sacramental de la comunidad local y de los visitantes.

Tener en cuenta los valores culturales y la internacionalidad de las mismas, cuidando la participación de los distintos grupos en la común celebración.

Instar para que cada parroquia turística celebre una misa "plurilingüe", al menos una vez cada domingo.

Se intentará que el lugar sea digno y a poder ser sea en un templo digno de los que se celebra.

Las celebraciones latinas podrán ser consideradas como una forma de expresar la universalidad de la Iglesia.

Se tendrán también en cuenta los aspectos ecuménicos, haciendo todo lo posible para que los creyentes de otras religiones puedan alabar al Señor desde sus propias convicciones.

Se intentará que el canto participativo en las celebraciones litúrgicas tenga en cuenta la pluralidad de lenguas y culturas.

Las Delegaciones de Pastoral de Turismo de cada episcopado proporcionará los medios necesarios para una mejor y más preparada celebraciones.

Será preocupación de las Delegaciones buscar otros sacerdotes colaboradores en las zonas turísticas, teniendo en cuenta las propias parroquias.

Todo ello se concretizará en:

- El anuncio del Evangelio, de la Buena Nueva de salvación.

- Experiencia y celebración de la fiesta, como momento de liberación y salvación del hombre.

- Convivencia y comunión entre los Pueblos.

- Una mayor preocupación por el ecumenismo.

- Descubrimiento de otras culturas y complementariedades de las mismas.

6. Agentes de la Pastoral y Tiempo Libre

Sacerdotes: Viendo la necesidad de la Iglesia para adaptarse a las nuevas exigencia y nuevas exigencias pastorales, para construir un nuevo orden social más perfecto (GS 4), se preocupará:

Que las Facultades de Teología y centros superiores se puedan estudiar el fenómeno de la movilidad y sus implicaciones sociales, morales, humanas y religiosas.

Que en cada diócesis se cree lugar de estudio de los problemas que conllevan la movilidad social.

Que en los propios seminarios se tenga en cuenta lo que señala el Directorio Pontificio "Peregrínans in terra", 20.

Que en las programaciones de la pastoral ordinaria se tenga en cuenta la movilidad social en especial lo que se refiere a turismo y los fines de semana.

Que se fomenten las virtudes de la hospitalidad, acogida y atención a los visitantes de parte de los agentes pastorales.

Laicos: La pastoral de Tiempo libre y turismo es un trabajo específicamente laical. Por ello, consideramos primordialmente, tener en cuenta los aspectos siguientes.

Pensamos que debe llevarse a término una revalorización de la dimensión cristiana del ocio y del tiempo libre, como lugar privilegiado, que posee el hombre, para encontrarse con Dios, con los hermanos y consigo mismo. El laico debe dar, en ese mundo secularizado, testimonio cristiano de búsqueda de los trascendente, de convivencia con los demás y de reconciliación personal, en un mundo disperso y con alienación creciente.

Las comunidades cristianas han de preparar y educar para el tiempo libre. Trabajo y descanso, tiempo libre y tiempo útil, deben ser binomios de una evangelización, catequización y profundización, a fin de que sean tiempos humanos, dentro del plan de Dios. Donde la espiritualidad, la generosidad, el altruismo tengan su punto de encuentro. El tiempo libre no se puede separar de todo lo que supone ritmos de crecimiento cristiano, humano divinizado por la gracia de Dios, para que el hombre encuentre la nueva de la transformación completa dentro del plan de Dios.

En consecuencia, la comunidad cristiana debe considerar el tiempo libre como un medio más de revitalización personal, física y espiritualmente, donde se intensifica la propia realización personal y comunitaria.

En zonas de recepción turística, dentro de la comunidad parroquial, es conveniente crear grupos de seglares que acojan a los turistas, y que propongan actos de encuentro, a fin de favorecer el desarrollo de la persona y de los valores tanto del cuerpo como del espíritu, en su tiempo de ocio y distracción.

Sería conveniente crear asociaciones de laicos, tanto de profesionales del turismo, como de servidores o trabajadores del mismo, ya que la movilidad social es compleja y difícil de realizar algo individualmente, que siempre será necesaria.

La conservación y la divulgación de patrimonio cultural religioso o no, la animación cultural o artística, puede ser un momento importante para el encuentro de culturas y grupos diversos, sin olvidar el potencial y valor evangelizador de la creación artística religiosa. En este complejo mundo sería interesante crear movimientos asociativos para estar presentes en este campo de "tours operadores", guías turísticas, etc.

Problemas pastorales que plantea el turismo:

La vinculación parroquial queda afectada por la movilidad social. Tanto por el desplazamiento como por la incorporación, muchas veces solamente física a pesar de ser cristianos (sin olvidar los aspectos ecuménicos nuevos que aparecen), de otros grupos en la vida cotidiana de la comunidad.

La movilidad social hace que algunos no solamente tengan una parroquia, sino que desplazándose a otros grupos de población (fines de semana, vacaciones, etc.), poseen más de una; ello crea problemas pastorales, en especial, en lo referente a la integración cristiana de las nuevas generaciones a la vida comunitaria.

7. Capítulo peregrinaciones

Peregrinación es ir a un lugar por motivos espirituales, a pie o con otros medios. En nuestra lengua se ha hablado de peregrinos (per agrum, Santiago de Compostela), romería (Roma) y cruzada (Tierra Santa). Una variante de esta acción es el llamado turismo religioso, es decir, ir a estos lugares espirituales pero desde una perspectiva solamente cultural o curiosa.

Aunque estos términos se usan casi como sinónimos, indistintamente, sería de interés no confundir los conceptos, sobre todo el distinguir los motivos, desde la perspectiva pastoral, de visita a estos lugares.

Santuarios, peregrinos, romeros. Peregrinación y santuario están unidos en el Canon 1230, dice: "Con el nombre de santuario se designa una iglesia u otro lugar sagrado al que, por un motivo peculiar de piedad, acude en peregrinación numerosos fieles, con aprobación del Ordinario del lugar". Lo importante es el "motivo peculiar de piedad" no la importancia del lugar que se visita, por eso las pautas de preparación de una peregrinación o romería, según la Congregación del Culto Divino, deben tener los siguientes elementos: Plegaria de partida. Plegaria en el camino. Acogida en el lugar de peregrinación (atrio). Celebración de la Penitencia y la Eucaristía.

Los responsables de las Peregrinaciones, para que tenga carácter oficial, deberán recibir el visto bueno del Ordinario. Este lo podrá conceder después de la petición, hecha por los responsables, en la que constará el programa de la peregrinación, la dirección espiritual y los soportes técnicos (transporte, alojamiento) de la misma.

Las peregrinaciones es un trabajo pastoral de las comunidades parroquiales o instituciones religiosas y de los Rectores de los Santuarios. La coordinación de estos responsables es fundamental para resaltar los elementos de fe, comunión e incluso los festivos, que comporta toda peregrinación.

Si no existen los elementos anteriormente citados no se puede llamar peregrinación, puede ser otro tipo de visita aunque el acento sea religioso o cultural.

No se debe confundir peregrinación, con lo llamado Turismo religioso, ya que lo primero tiene una perspectiva de orden espiritual, dirigido a la práctica de la conversión espiritual y el crecimiento en la fe, sin olvidar los aspectos que nacen de la caridad cristiana.

Sin embargo el llamado turismo religioso tiene acentos preferentemente culturales, lúdicos o forjadores de grupos y comunidades. Sin embargo no se debe menos valorar estos eventos ya que pueden ser, si la acogida y el organizador los cuidan, puntos de arranque de una religiosidad más fecunda.

Las peregrinaciones a los Santuarios son una de las más significativas expresiones de la piedad popular. El papa Juan Pablo II ha hablado de ellos como "geografía específica de fe y de piedad" (Redemptoris Mater 28).

Las peregrinaciones a los Santuarios son actos privilegiados de la "statio" de la Iglesia peregrina, expresión de la dimensión cristiana de la vida personal y comunitaria.

La peregrinación tiene en la Madre de Dios el modelo eximio de realización. Ella peregrinó en la tierra hacia Egipto por cumplir su deber de Madre del Creador y "precede al pueblo peregrino, como signo de esperanza segura y de consuelo" (Lumen Gentium 68).

Hay que potenciar dirigir y clarificar las experiencias de peregrinación a los lugares tanto internacionales, nacionales, como diocesanos. Al igual que los actos que acompañan a las mismas para que sean llamada o camino a la conversión, a la fidelidad, al agradecimiento, a la plegaria que los lugares de peregrinación evocan o comportan.

8. Otras formas de turismo religioso

La práctica, de lo que hemos llamado turismo religioso, tiene diversas modalidades, individuales y comunitarias.

La estancia de unos días en los monasterios, conventos, hospederías de santuarios, de forma individual o familiar, con contacto con la comunidad religiosa o sin ella.

Los encuentros de grupos o comunidades, tanto de oración, reflexión, compartiendo experiencias, reuniones de planificación pastoral, etc.

Las estancias individuales o familiares, en tiempo de vacaciones, en lugares de peregrinación, romería, o casas religiosas, etc.

Las hospederías de santuarios, monasterios, conventos o casa religiosas.

Las rutas (peregrinación, romería o por otros motivos) a Santuarios de diversos lugares.

Todo ello debe comportar:

Que los santuarios, monasterios, instituciones y sus casas religiosas, procuren que las instalaciones de acogida, de hospedería, tengan las condiciones necesarias y se atengan a lo establecido en este tipo de instituciones o similares, y a poder ser creen una red de publicidad y gestión que mejore su conocimiento y los servicios prestados a los que acuden a estos lugares.

Que los receptores de este tipo de turismo religioso cuiden la acogida, y la asistencia humana y espiritual de estos visitantes, distinguiendo este del otro turismo normal.

Intenten incorporar en esta labor pastoral a otros miembros de la comunidad a fin de que la estancia en ese lugar les ayuda a descubrir las razones espirituales del mismo, y a poder ser, les ayuden a la oración y recogimiento, personal y colectivo.

9. Santuarios

España es una tierra rica en santuarios, ermitas, capillas que dispersas por toda la geografía expresan la piedad, religiosidad de los pueblos de España. Son lugares donde visitantes de distinta procedencia, local, diocesana o internacional, y con distinta intencionalidad hacen de ellos punto de encuentro y, muchas veces, de reflexión y oración.

Hay que crear un censo de santuarios, ermitas y capillas diocesano. En el mismo se especificará su clasificación, local, diocesano, nacional o internacional, teniendo en cuenta lo que la legislación canónica dice al respecto (cánones 1230-1234). Se hará igualmente otro nacional de los aprobados como tales por la Conferencia Episcopal, y los de ámbito internacional. La finalidad del censo es poder dotar a los mismos con los medios necesarios para cumplir con sus fines, y determinar las preferencias para que, de haber fieles dedicados a esta acogida y cuidado, se puedan coordinar los distintos esfuerzos para hacer lugares de encuentro con la divinidad y con uno mismo.

Sería conveniente que se unifiquen tamaño y forma de los folletos en los que se den a conocer las peculiaridades de los distintos santuarios, a fin de que se pueda ayudar al coleccionismo de los mismos que tanto favorece a su difusión y conocimiento de las peculiaridades de los mismos.

Los Santuarios han de convertirse en centros de auténtico apostolado, debemos descubrir en ellos manifestación de la "religiosidad del pueblo, de la gente sencilla y de los pobres" "Evangelii Nuntiandi" 48). A la vez que debe ser acrisolamiento de la propia devoción: "La auténtica devoción (mariana), no consiste ni en un sentimentalismo estéril y transitorio, ni en una vana credulidad, sino que procede de la fe auténtica, que nos induce a reconocer la excelencia de la Madre de Dios, que nos impulsa a un amor filial hacia nuestra Madre y a la imitación de sus virtudes" (Lumen gentium 67). Incluso esta devoción común puede ser lugar de encuentro ecuménico (cfr. LG. 69) y siempre de acercamiento a la divinidad.

9.1. Aspectos teológicos pastorales

La atención pastoral en los santuarios han de ocuparse principalmente:

Hacer manifiesto el valor sagrado del santuario, lugar, donde se vea como signo, de la acción y presencia ("domus ecclesiae") de Dios.

Buscando una coherencia entre la expresión religiosa y la fe, procurando la potenciación y purificación de la piedad popular.

Atender a los signos y valores que tienen los santuarios: Signo de la búsqueda del misterio, de la experiencia religiosa y de la contemplación de la acción de Dios. Signo del encuentro con las raíces religiosas personales. Signo de la identidad festiva y cultural. Signo de la acción caritativa de la Iglesia para los más necesitados y marginados de nuestra sociedad, nacional o internacional.

Los santuarios han de manifestar claramente sus símbolos y sus carismas propios. Para ello cuidará de la predicación, catequesis, con una esmerada acogida; y haciendo posible la reconciliación con Dios y con los hermanos y la digna celebración del Misterio Eucarístico.

Han de coordinar la visita a los Santuarios con los ritmos tanto sociales como litúrgicos, organizando días de acción de gracias, de petición, de penitencia etc., según convenga. Estas visitas deben ser motivo de comunión eclesial entre los visitantes y la población que está al entorno del santuario.

9.2. El santuario debe ser preferente mente lugar de evangelización

Por medio de su propia identidad.

Por medio de su actitud de acogida, atendiendo gratuitamente lo fundamental, y cuidando el lugar y su entorno. La hospitalidad y gratuidad, en la acogida, son elementos fundamentales de la pastoral del santuario.

Por medio de la Palabra, ofreciendo una liturgia acorde con la identidad del santuario y la idiosincrasia de los visitantes.

Por medio de los sacramentos de la reconciliación y de la Eucaristía.

Por medio de la atención personal, especialmente, con el capellán o rector y los responsables de la acogida y atención.

La pastoral ordinaria del santuario, sin perder su identidad, tiene que tener en cuenta la de la propia comunidad, y debe estar integrada en la de la Diócesis. El responsable de la diocesana coordinará todos los aspectos que incidan en la pastoral general y particular diocesana. Los de carácter internacional no deben descuidar su integración en el plan diocesano sobre los santuarios.

9.3. El santuario promotor de la vida Litúrgica

La liturgia, en los santuarios, debe ocupar el primer lugar en la atención pastoral y debe llegar a ser el principal contenido evangelizador.

Las celebraciones litúrgicas han de respirar, en primer lugar la vivencia tanto de la fe, en especial los misterios que él representa, como los aspectos de comunión eclesial con la Iglesia universal.

En los santuarios se ha de procurar una participación en las celebraciones litúrgicas, especialmente en los sacramentos de la reconciliación y el de la Eucaristía. Debe ser la expresión de la conversión personal y comunitaria, y la culminación de los sacrificios, ofrendas que se han hecho en acción de gracias, o en cualquier tipo de petición, rogativa, que se haya realizado.

Se debe cuidar especialmente la música, lecturas y celebraciones litúrgicas que se celebren en el santuario, al igual que los demás actos de piedad, de forma que ayude a descubrir o potenciar el misterio que el santuario manifiesta.

9.4. El santuario promotor de la piedad popular

Los santuarios y ermitas, son un lugar privilegiado de la piedad popular y de creación, crecimiento y enriquecimiento de esta religiosidad. Es la manera que tiene el pueblo de Dios especialmente, la gente sencilla, los pequeños, los pobres del Evangelio, de vivir y expresar su relación con los misterios de Dios, de Jesucristo, la Madre de Dios o los Santos. Todo ello, tanto si se refiere al ámbito personal, como en su dimensión comunitaria, eclesial (cfr. CEE, Evangelización y renovación 1987). Por ello se ha de procurar, que estas encarnaciones de los divino o su manifestación, en las distintas culturas, pueblos o razas, expresen con claridad y sin adherencia, extrañas a la fe, lo que en ellos se manifiesta, sin por eso perder sus propias peculiaridades y concreciones.

La piedad popular conviene que siempre tenga presente el carácter trinitario, cristológico y eclesial de la fe y del culto cristiano (Marialis cultus, 30-37).

Los pastores deben con especial cuidado, discernir los aspectos culturales o propios que puedan ayudar a crear a partir de estas manifestaciones un verdadero "pueblo de Dios"; a descubrir los elementos válidos, nacidos de la sincera y profundidad de los pueblos, como expresión de su forma de acercamiento a lo divino; a la vez, debe ir puliendo con esmerada delicadeza los elementos incompatibles (no con la propia cultura o religiosidad) con una verdadera religiosidad, es decir, ir suprimiendo poco a poco lo que sea manifestación de una religiosidad fatalista, exagerada, de vana credulidad, privatizadora o exclusivista.

Hay que hacer un esfuerzo para que las dos formas de expresar la propia religiosidad, la liturgia y la piedad popular, sean complemento para el crecimiento en la fe y la manifestación de la misma.

Las fiestas religiosas populares contribuyen a definir la identidad humana, religiosa y cristiana de un pueblo, por lo tanto el santuario o la ermita deben ser un punto de referencia para la comunión, la solidaridad y la alegría de los miembros de la comunidad.

Las fiestas populares, al igual que las del calendario litúrgico, deben ayudar a crear "el recuerdo sagrado" de la acción de Dios, directamente o por medio de la Virgen o los santos, en la comunidad que lo celebra en el transcurso del año.

Se ha de procurar que las fiestas tengan una eficacia pedagógica para acrecentar la fe del pueblo. Las fiestas son el tiempo de liberación, de encuentro gozoso de las personas y de los pueblos.

Téngase cuidado exquisito de los "exvotos"; estén en un lugar digno y visitable; ayuden a que los mismos sean expresión digna de lo que manifiestan, que siempre desde la sencillez muestren el agradecimiento a Dios por la oración atendida.

9.5. Estructuras pastorales de los santuarios

En la medida de lo posible todos los Santuarios, ermitas o capillas, teniendo en cuenta sus propias peculiaridades, se han de dotar de los medios organizativos principales, según el rango que tenga y el servicio que presten.

Para ello, según las necesidades, sería conveniente crear:

Una Comisión Pastoral del santuario, ermita o capilla donde fuera necesario un Patronato (asociación o fundación) aprobados por el Ordinario del lugar.

Los sSantuarios que sean parroquia deberán asumir esa doble acción pastor la propia de la parroquia y la más específica de la de santuario.

Los santuarios que no sean parroquias, habrán de trabajar conjuntamente con los responsables de la parroquia y del arciprestazgo en la que estén ubicados, teniendo en cuenta sus planes pastorales, sin por ello perder su propia identidad como santuario o ermita.

Locales. Tendrá por lo menos un encargado que pueda enseñar o tener las llaves para que sea posible visitarlo en los tiempos oportunos.

Diocesanos. Aparte del estatuto de que habla el canon 1232, deberá tener alguien, sea en tiempos determinados o en horarios fijados, que atienda a los peregrinos y visitantes. Y todo lo que se especifica en este Directorio, según sus posibilidades, respecto a los nacionales.

Nacionales. Será la Conferencia Episcopal el que conceda el título de nacional. Para ello tendrá en cuenta lo prescrito por los cánones anteriormente citados (1230-1234). La atención pastoral, que se pueda conceder será lo más importante, tanto en la celebración de la reconciliación como en el de la Eucaristía, y al igual dará la posibilidad de poder ejercitarse otras formas de piedad aprobadas. Cuidará, con especial esmero, lo ex votos y los motivos de piedad idóneos que el tiempo ha ido adornando, enriqueciendo el lugar.

No podrán faltar por lo tanto en ellos: Un sacerdote que acoja en los tiempos oportunos a los peregrinos. A poder ser tendrá un equipo de fieles cristianos (laicos, sacerdotes, religiosos) que colaboren en la cogida y servicio del mismo. Que tenga servicio religioso de los sacramentos de la reconciliación y de la Eucaristía. Que se tenga un especial cuidado en la catequesis y homilía en el mismo. Tendrá una especial preocupación en la conservación del Santuario y de su entorno. Tendrá un lugar especial para los "ex votos".

Internacionales. Es competencia de la Santa Sede, el conceder la denominación de internacional (canon 1231), y por lo tanto la que determinará los servicios mínimos que debe ofrecer para poder ser declarados como tales.

BIBL. – (Se cita solamente la que se ha tenido en cuenta en la redacción de este documento). CoMISIÓN EPISCOPAL DE PASTORAL (Departamento de Turismo) La Iglesia y los fines de semana, Valencia, Edicep, 1980. Directori de Turisme i Temps Lliure, Santuaris y Pelegrinatges de la Província Ecclesiástica de la Tarraconense. 1997. VICENTE J. SASTRE GARCÍA, La cultura del ocio, implicaciones sociales y eclesiales del fin de semana, Madrid, UPCM, 1984. Contiene una muy interesante bibliografía. Véase especialmente el cap. 1. pp. 33-59; VICENTE J. SASTRE GARCÍA, Inter gentes. Religión, Iglesia y Sociedad en los años 2000, Valencia, Edicep, 1997; ANTONIO BENLLOCH POVEDA, Precepto dominical y la nueva cultura del ocio, en "Apollinaris" 22 (1985) 515-531; La nuova legislazione canonice sulla mobilitá sociale en AA.W., "Migrazioni e diritto ecclesiale. La pastorale de la mobilitá umana del nuovo Codice di diritto canonico". Padova, edizione messagero, 1992. pp. 9-22; Capellanes y párrocos, santuarios y parroquia, santuario y diócesis (en castellano, francés, inglés, italiano y alemán) en "Actas del primer Congreso mundial de Pastoral de Santuarios y peregrinaciones" Roma, 1993.

Salvador Batalla


Uncion de los enfermos

Unción de los enfermos
DPE

SUMARIO: 1. Visión histórica de conjunto. - 2. El nuevo "Ordo Unctionis infirmorum" - 3. Pastoral de enfermos. - 4. Destinatarios: a) Acción pastoral con los enfermos; b) El personal sanitario. - 5. Agentes. - 6. Balance y perspectivas. - 7 Retos pastorales.

1. Visión histórica de conjunto

Durante casi todo el primer milenio, la Unción de enfermos está pautada según el texto de Santiago 5, 13-16. Eso explica que sea un sacramento propio de los enfermos graves, que se unja en vistas a la curación integral de la persona, y que no se excluya, antes al contrario se contemple el eventual perdón de los pecados. De todos modos, no son abundantes ni explícitos los testimonios sobre el sacramento, de tal modo que muchas veces es difícil, por no decir imposible, establecer si se trata del sacramento de la Unción o de un sacramental en el que se usa aceite bendecido por el obispo. De todos modos, si se contempla el ritual del Liber Ordinum hispánico -que es quizás el más antiguo ritual de Occidente- se advierte plena continuidad con el rito atestiguado por Santiago. En este caso y en el que atestiguan los primeros rituales romanos de finales del siglo VIII y principios del IX, el contexto de la Unción es el de la visita a los enfermos.

Esta situación inicia un proceso de cambio al final de la época carolingia, como consecuencia de la paenitentia ad mortem. Dado que la Penitencia era requisito previo para recibir la Eucaristía en forma de Viático, se pospuso la Unción a la recepción de estos dos sacramentos y, por ello, se la vinculó con la proximidad de la muerte. Poco a poco lo que era Unctio infirmorum se convirtió de hecho en Extramaunctio, es decir, de sacramento de enfermos en sacramento de moribundos, y se acentuaron progresivamente los efectos espirituales de la fortaleza espiritual y el perdón del pecado y sus consecuencias, dejando en un muy segundo plano el efecto corporal sanativo. A finales del siglo XI se generaliza la Unción "in extremis" y como preparación a la muerte.

Este estado de cosas se consolida con la reflexión teológica escolástica, la cual insiste sobre todo en el efecto espiritual del sacramento, en el sujeto en peligro de muerte y en el carácter secundario de la curación corporal. No se niega el efecto corporal, pero se piensa que sólo se obtiene en casos excepcionales; por eso, los teólogos de los siglos XI-XII entienden que no puede ser el efecto específico de la virtud del Espíritu Santo mediante este sacramento. Síntesis del pensamiento de muchos autores de la época es Pedro Lombardo, que tanto influjo ejerció en la teología posterior. Según él, la Unción se da al final de la vida y por eso la denomina extremaunción; su efecto propio es espiritual: la remisión de los pecados; el posible efecto corporal sólo se da si conviene al enfermo. Sus comentaristas tratarán de explicar de diversos modos el alcance de la "remisión de los pecados", pero mantendrán su síntesis fundamental. La gran escolástica de los siglos XIII-XIV mantiene las ideas básicas de Pedro Lombardo y ni siquiera discuten que sea un sacramento destinados a los moribundos o que su finalidad propia sea directamente espiritual, que muchos explican en el sentido de que hace desaparecer las "reliquias del pecado", ya perdonado normalmente por el sacramento de la Penitencia. Por ejemplo, san Alberto Magno sostiene que los que reciban dignamente este sacramento quedan purificados de tal modo que pueden entrar directamente en la gloria. Por su parte Alejandro de Hales y san Buenaventura creen que la Unción está ordenada al perdón de los pecados veniales últimos. Escoto lleva al extremo esta opinión y sostiene que este sacramento se ha de administrar cuando el que lo recibe ya no puede pecar, es decir en el último momento o cuando el enfermo ha perdido el sentido. Santo Tomás, en cambio, no parece que piense en los moribundos o agonizantes, sino en los gravemente enfermos cuya muerte se teme, y distingue dos efectos del sacramento: el primario, que es la gracia que fortalece al enfermo contra la debilidad espiritual, fruto del pecado, y el secundario, que puede ser múltiple: el perdón del pecado en las mismas condiciones y circunstancias que otros sacramentos de vivos; la remisión de las reliquias del pecado, disponiendo así para entrar directamente en el cielo cuando se da a los moribundos si antes no se ha producido; la curación corporal, cuando conviene a la salud espiritual que es la causa de la debilidad espiritual.

Estas ideas básicas, parcialmente matizadas, persisten en la teología posterior. Lo lógico es que se consolide una pastoral que contempla la Unción como conclusión de la vida cristiana, entendida como curación espiritual, y que nazca una especie de iniciación escatológica con los sacramentos de la Penitencia, Viático y Unción al final de la vida, en analogía con la iniciación que tenía lugar al principio de la existencia cristiana, con los tres ritos del Bautismo, Confirmación y Eucaristía. De todos modos, la Unción después del Viático no se generaliza en los libros litúrgicos hasta el siglo XV.

El concilio de Trento, al tratar de sacramentalidad y efectos de la Unción, declaró su institución divina y examinó a fondo cuanto dice la carta de Santiago. Refiriéndose a los efectos, puntualizó: Estos son "la gracia del Espíritu Santo, cuya unción limpia los pecados, si es que aún quedan algunos por expiar, y las reliquias del pecado; alivia y conforta el alma del enfermo suscitando en él gran confianza en la divina misericordia, con lo cual el enfermo, confortado de ese modo, sobrelleva mejor los sufrimientos y el peso de la enfermedad, resiste más fácilmente a las tentaciones del demonio y consigue a veces la salud del cuerpo si fuera conveniente a la salud de su alma" (DS 1696). Respecto al sujeto, enseñó que las palabras de Santiago indican con bastante claridad que "esta santa unción se ha de administrar a los enfermos, sobre todo, a aquellos que se encuentran en tan grave peligro que parecen estar al final de su vida, por lo cual es también llamada sacramento de los moribundos" (DS 1698). A pesar de ello, la teología y la pastoral siguieron considerando la Unción como Extremaunción, dando como resultado que los fieles vieran en ella el anuncio de la muerte cierta y más o menos inminente y, en consecuencia, los enfermos y sus familiares retrasaran lo más posible su recepción. En muchos casos, el sacerdote era reclamado cuando el enfermo estaba inconsciente e incluso cuando acababa de morir.

La reacción contra este estado de cosas y la recuperación de la doctrina y praxis de Santiago y de los primeros siglos comenzó hacia los años cuarenta de este siglo, momento en el que algunos grandes liturgistas, como dom Botte, reclamaron para la Unción su estatuto teológico y pastoral de sacramento de enfermos. Sin embargo, cuando se inició el concilio Vaticano II la praxis pastoral seguía como en los siglos precedentes y una gran parte de los teólogos, sobre todo del área alemana, continuaban viéndolo como sacramento del final de vida. Eso explica que se hablase de "últimos sacramentos" y que el orden seguido en su celebración fuera Penitencia-Viático-Unción.

Testigo de esta inmadurez teológica del inmediato preconcilio es, en cierto sentido, la constitución del Vaticano II Sacrosanctum concilium. En ella se habla todavía de Extremaunción, aunque se reconoce que es "mejor" y "más exacto" llamarla Unción (SC 73), y no deja ninguna duda respecto a que "no es sólo el sacramento de los que se encuentran en los últimos momentos de su vida" -por lo que "el tiempo oportuno para recibirlo comienza cuando el cristiano ya empieza a estar en peligro de muerte por enfermedad o vejez" (SC 73)- y a que la "Unción sea administrada al enfermo después de la confesión y antes de recibir el Viático" (SC 74). Tal ambigüedad ya no aparece en la Lumen gentium, en la que, además de emplearse únicamente el término "Unctio", se dice que "con la sagrada Unción de los enfermos y la oración de los presbíteros, toda la Iglesia encomienda a los enfermos al Señor paciente y glorioso, para que los alivie y los salve, e incluso los exhorta a que, asociándose voluntariamente a la pasión y a la muerte de Cristo, contribuyan así al bien del Pueblo de Dios" (LG 11). Estamos, pues, ante un sacramento que contempla la curación integral de la persona y que se confiere para que el enfermo pueda vivir su enfermedad unido a Cristo Redentor. Se retomaba así la concepción y praxis originarias.

El Ordo Unctionis Infirmorum (Rituale Romanum ex decreto Sacrosancti Oecumenici Concilii Vaticani II instauratum auctoritate Pauli Pp. VI promulgatum, Ordo Unctionis infirmorum eorumque pastoralis curae, Typis Polyglottis Vaticanis 1972) y la constitución apostólica Sacram Unctionem Infirmorum ("AAS" 65 [1973], 5-9), con que Pablo VI lo promulgó en 1972, son un reflejo fiel y autorizado de esta doctrina.

2. El nuevo "Ordo Unctionis infirmorum"

Las líneas de fuerza de este nuevo Ritual de la Unción son, entre otras, las siguientes.

1) La Unción es el sacramento propio y específico de los cristianos enfermos, entendiendo por tales los que, según un juicio prudente, se considera que tienen su vida en grave peligro debido a una enfermedad o a la vejez. El momento, pues, indicado para celebrar el sacramento coincide con el de su enfermedad. El Viático, en cambio, es el sacramento propio y específico de los moribundos. Por ello, incluso cuando urge la necesidad de auxiliar a un enfermo con dichos sacramentos, primero se le unge y luego se le da el Santo Viático; no el revés.

2) La Unción se inscribe en el contexto más amplio de la Pastoral de Enfermos; es decir, el sacramento no es una acción puntual, aunque sea la más importante, sino uno más de los cuidados que la Iglesia dispensa a sus hijos. Por eso, la Unción no se puede aislar de la visita a los enfermos ni de la oración por ellos.

3) La Unción es el sacramento específico, pero no el único, de los enfermos. La Iglesia cuida a sus hijos que se encuentran ante una grave enfermedad con el sacramento de la Sagrada Eucaristía, celebrado eventualmente cabe el enfermo o, al menos, dado en Comunión, así como con el de la Penitencia.

4) El cristiano que sufre la enfermedad no es un fiel a quien Dios castiga o trata mal por sus pecados, sino un bautizado que está llamado a vivir su dolor bajo la mirada y la presencia de Cristo, asociándose a su Cruz, para hacer de la suya un instrumento de corredención.

5) El cristiano enfermo no sufre la enfermedad él solo, sino como miembro de la Iglesia; por eso, es toda la Iglesia, pastores y fieles, la que cuida de él en todos los aspectos, sean somáticos, psíquicos o espirituales. La Iglesia, fiel al ejemplo y encargo de Jesús, cuida con especial solicitud y desvelo a sus hijos enfermos.

6) La enfermedad tiene como raíz última y profunda el pecado, pues fue él quien introdujo el dolor y la muerte en el mundo. Por eso, luchar contra el dolor y la enfermedad es luchar por vencer el pecado. El personal sanitario que ejercita su profesión con competencia y humanidad es, pues, un colaborador de Dios, se dignifica como hombre y, si es cristiano, se santifica.

7) La pastoral de enfermos implica a toda la comunidad cristiana, especialmente a los pastores, a la familia, al personal sanitario, a los capellanes de hospitales y clínicas y a las fraternidades de enfermos.

8) El apostolado con los enfermos es un apostolado poco brillante desde el punto de vista humano; pero es un signo muy elocuente de la presencia y solicitud de Cristo ante el enfermo, sobre todo en los ambientes más secularizados y pobres. Por eso, los pastores deben dedicar una parte importante de su ministerio al cuidado de los enfermos.

9) La enfermedad, que siempre ha sido un enigma para el hombre, lo es hoy de modo especial, debido a la más clara percepción que de ella tiene el enfermo, a la sensación de soledad o desamor humano que, con frecuencia, experimenta incluso entre su misma familia y, sobre todo, al deterioro o pérdida de la fe tan generalizados en la sociedad actual.

3. Pastoral de enfermos

La actual pastoral de enfermos requiere de los pastores la relectura del Vaticano II, de los Prenotandos del Ritual y de los nuevos textos litúrgicos.

a) En el Vaticano II encontrarán el contexto eclesial, pascual, cristológico y antropológico del sacramento, que son como los rayos de luz que iluminan las diversas zonas de la acción pastoral de la Unción.

La contextualización eclesial de la Unción hace que ésta aparezca como un sacramento para "la edificación del Cuerpo de Cristo" (SC 59) y como el sacramento con el que "la Iglesia entera encomienda al Señor, paciente y glorificado, a los que sufren, para que los alivie y los salve" (LG 11). De aquí derivan algunas acciones pastorales importantes; por ejemplo, la celebración comunitaria del sacramento siempre que sea posible, la celebración del sacramento en un contexto de enfermedad y en una perspectiva de vida (sin excluir el de enfermedad extrema), la preocupación de toda la comunidad -no sólo de los pastores- de sus enfermos y la comunión existencial del enfermo con la comunidad a la que pertenece y con toda la Iglesia.

La vinculación de la Unción con el evento pascual (cf. SC 61) lleva a entroncar este sacramento con el misterio de los padecimientos y muerte redentores de Cristo. También de aquí dimanan algunas acciones pastorales de relieve, tales como la exhortación a los enfermos para que "uniéndose libremente a la pasión y a la muerte de Cristo, contribuyan al bien del Pueblo de Dios" (LG 11) y la celebración de la Unción dentro de la Misa (cf. SC 61), memorial por excelencia del Misterio Pascual.

La dimensión cristológica de la Unción descubre que es Cristo mismo quien se hace presente cabe el enfermo y le unge, puesto que es él quien está presente y realiza cada uno de los sacramentos (cf. SC 7) por medio de sus ministros. Esta realidad da una visión muy positiva y consoladora a la pastoral de la Unción. Si es Cristo el que viene a visitar al enfermo -al igual que cuando dijo al Centurión "Yo mismo iré y le curaré" (Mt 8, 7)-, cada enfermo puede decir en verdad: "Cristo viene a verme, a imponerme las manos y ungirme para sanarme o aliviarme". Esta perspectiva, pacientemente enseñada y plenamente asimilada, es la más adecuada para superar la visión vigente aún en amplios sectores, que ven en la visita del sacerdote al enfermo para ungirlo, algo inquietante y temible.

La dimensión antropológica de la Unción lleva a situar el sacramento en un contexto de acompañamiento, apoyo y alivio del enfermo considerado en su totalidad. También esta perspectiva ayudará a superar la mentalidad de quienes ven en la Unción "el anuncio de una muerte ya cercana" en lugar de un remedio, a veces incluso sanitario, para los dolores del enfermo.

b) Los Prenotandos del Ritual, por su parte, asumen, aclaran y concretan estos principios, dando así los materiales necesarios para realizar una acción pastoral de gran envergadura. Entre los más iluminadores se encuentran los siguientes: la doctrina sobre la enfermedad, los sujetos de la Unción, el ministro, los ministerios con los enfermos y algunos principios pastorales.

4. Destinatarios

Los destinatarios directos y principales de la pastoral de la Unción son los enfermos que tienen en grave peligro su vida, bien sean crónicos, ocasionales o ancianos. No lo son, en cambio, los que padecen alguna dolencia más o menos leve, o las personas que, estando sanas, van a ser sometidas a una operación quirúrgica que puede situarles posteriormente en una situación de enfermos graves. Menos aún, quienes gozan de buena salud, aunque estén jubilados. De modo indirecto y colateral son también destinatarios la familia, el personal sanitario y la comunidad parroquial.

a) Acción pastoral con los enfermos. La pastoral de la Unción tiene como objetivo básico que los enfermos reciban el sacramento de modo tempestivo, consciente y fructuoso; complementariamente, que vivan su enfermedad como un acontecimiento de gracia, que les vincula especialmente con Cristo doliente y redentor, y con la Iglesia, a la que aportan el tesoro de su dolor santificado y de la que reciben el cuidado maternal en su cuerpo y en su alma; por último, que una vez superada esta circunstancia, se reincorporen a la vida normal, humana y cristiana.

La recepción tempestiva del sacramento supone una catequesis previa, formal o informal, sobre la naturaleza y efectos de la Unción, que, por una parte, remueva los posibles temores del enfermo, fruto de una deformación o ignorancia del sacramento, y, por otra, le haga amable y deseable. La idea fundamental de esta catequesis es que la Unción no es el sacramento para prepararse a bien morir, sino el sacramento que conforta y ayuda a vivir santamente la circunstancia de la enfermedad y, superada ésta, si tal es la voluntad de Dios, reincorporarse a la vida ordinaria. En el supuesto de que la enfermedad sea irreversible y anuncie la muerte cierta y próxima, la catequesis versará sobre los aspectos penitenciales y escatológicos de la Unción, sin olvidar los de alivio y confortación.

La recepción consciente conlleva, por una parte, la preparación del enfermo para que reciba el sacramento en estado de gracia santificante. Por eso, lo normal será ayudarlo para que realice una buena confesión. La experiencia confirma que la enfermedad es un momento privilegiado para volver la casa del Padre tras muchos años de ausencia y un kairós que transforma a las personas con una fuerza y eficacia especiales. Conlleva también la preparación cuidada de la celebración del sacramento, la cual es imposible sin una catequesis, al menos elemental, sobre el sentido global de la celebración y el particular de los ritos principales: la imposición de manos, la oración de acción de gracias sobre el óleo bendecido y la unción.

La recepción fructuosa tiene lugar cuando el enfermo participa activa y piadosamente en la celebración, de acuerdo con su edad, formación y sensibilidad espiritual. Tal participación será tanto más intensa cuanto mejor se adapten los ritos a la situación concreta del enfermo. En cualquier caso, es imposible sin una preparación, aunque sea elemental, del enfermo. La pastoral ha de tener en cuenta cuál es su situación concreta, con el fin de establecer si la Unción ha de ser comunitaria o individual, en el contexto de la celebración eucarística o fuera de él, en casa del enfermo, en el hospital o en la Iglesia, celebrada por un solo presbítero o concelebrada por varios, unida a la Penitencia y al Viático (rito continuo) o separada de ellos.

Ahora bien, aunque la pastoral de la Unción tenga como objetivo fundamental la recepción fructuosa del sacramento, no se reduce ni agota en ella. Al contrario, la Unción, es sólo un momento puntual, si bien el culminante, que supone un "antes" y un "después", los cuales condicionan en no pequeña medida el fruto de la misma Unción. El marco del "antes" y "después" es la visita asidua al enfermo por parte de los pastores y de los otros miembros de la comunidad cristiana de referencia, normalmente la parroquial. De esa visita nacerá o crecerá el aprecio mutuo y la amistad, el conocimiento de la situación real del enfermo en las dimensiones somáticas, humanas, familiares, religiosas y cristianas, y las acciones humanas y cristianas -sacramentales y no sacramentales-que deben realizarse. Ahí se comprobará la posibilidad de que el enfermo reciba la Sagrada Comunión incluso a diario, y, sobre todo, los domingos y durante el tiempo de Pascua, con la ayuda, si es preciso -y lo será con frecuencia- de ministros extraordinarios de la Comunión. Si la enfermedad es larga y la visita al enfermo frecuente y cuidada, la experiencia atestigua que los efectos suelen ser muy positivos, tanto para el enfermo como para quienes le visitan, incluidos los sacerdotes. Ésta es, entre otras, la razón por la que los pastores y los fieles deben dedicar un espacio generoso de su tiempo al cuidado de los enfermos. Tal apostolado es tan poco brillante desde el punto de vista humano como eficaz desde el punto de vista cristiano y ministerial.

b) El personal sanitario. El personal sanitario está constituido por los médicos, enfermeros y enfermeras. Estas personas tienen hoy una importancia capital, puesto que en las sociedades desarrolladas -en las que la cobertura sanitaria llega a todos los estratos y capas sociales- la enfermedad se vive en el hospital, donde los enfermos son "huéspedes", sus familiares están "de visita" y el personal sanitario se encuentra "en su casa". El enfermo deja su hábitat natural y habitual y entra en "otro ambiente", en el que, junto a cuidados médicos muy sofisticados, experimenta, de modo real o presunto, la carencia de afecto humano, precisamente cuando más necesidad tiene de él. Por otra parte, en esas sociedades desarrolladas ha crecido con frondosidad el árbol de la secularización, con todas las secuelas letales de la deshumanización, incluida la del desprecio a la vida, sobre todo cuando ésta presenta minusvalías muy graves y permanentes. Baste pensar, por ejemplo, en la eutanasia. Junto a eso, los medios quirúrgicos, farmacológicos y asistenciales no tienen parangón con el pasado y ofrecen posibilidades de atención al enfermo otrora insospechadas. Por último, la Iglesia ha redescubierto la santificación del trabajo y su dimensión apostólica y misionera, lo que conlleva la apertura de horizontes ilimitados para la vida cristiana y apostólica del personal sanitario, precisamente en el cuidado de los enfermos. Todo este complejo mundo no puede quedar al margen de la pastoral de la Unción, puesto que el sujeto que contempla el sacramento es el mismo que el que cuida el personal sanitario.

Corresponde a la pastoral descubrir al personal sanitario que el esfuerzo que realiza para vencer o atemperar la enfermedad es una profesión nobilísima y, la vez, una eficaz colaboración con Dios en su lucha contra las consecuencias del pecado y, por ello, medio e instrumento de santificación y apostolado. Además, enseñar a médicos y enfermeras que cuando disponen lo que consideran provechoso para aliviar el cuerpo o el espíritu del que sufre, cumplen "con aquella palabra de Cristo que mandaba visitar a los enfermos, queriendo indicar que era el hombre completo el que se confiaba a sus visitas para que le ayudaran en su vigor físico y le confortaran en su vida espiritual" (Prenotandos, n. 4). Así mismo, que son ellos quienes tienen un trato más personal y frecuente con los enfermos, lo cual les facilita captar las formas precisas de manifestar una verdadera solidaridad humana y decir al enfermo, en el momento oportuno, la palabra humana y cristiana más conveniente. Esta palabra será, en no pocos casos, una forma de apostolado auténticamente misionero (ib., 57 d), tanto más eficaz cuanto mayores sean su honradez y prestigio profesional, al ser éstos "una condición indispensable que difícilmente puede ser suplida por ningún otro tipo de celo apostólico" (57 d).

La pastoral con el personal sanitario no puede limitarse a los médicos y enfermeras que trabajan en los grandes centros de salud de las ciudades, sino que se extiende a los que cuidan a los enfermos y ancianos de los medios rurales, tanto en sus propias casas como en y desde los centros primarios de salud. La relación entre estos médicos y enfermeras con el enfermo suele ser más estrecha y personalizada, y creadora, por ello, de unas relaciones más estables y profundas de afecto y cercanía, sobre todo en el caso de los ancianos, dada su mayor necesidad de cuidado, protección y ayuda. Una palabra o una sugerencia cristianas en labios de un médico creyente, cobra un relieve y eficacia insospechados.

Finalmente, el personal sanitario cristiano tiene un inmenso campo apostólico en los colegas no creyentes o que viven al margen de su fe. Ellos son los más llamados a cultivarlo y, con frecuencia, los únicos que pueden realizarlo con eficacia. Si se apoyan en las bases firmes de la amistad, honradez y competencia profesional y colaboran con ellos en la humanización de la técnica sanitaria, de modo que esté al servicio de la dignidad de la persona humana, pueden anunciarles a Jesucristo como el mejor y más eficaz médico de los enfermos y facilitarles su apertura a la fe cristiana.

c) La familia. La familia ha perdido en las sociedades industrializadas el protagonismo que desempeñó en otros momentos y situaciones históricas y que todavía desempeña en sociedades agrícolas o subdesarrolladas. No obstante, su importancia es aún muy grande y en no pocos casos decisiva. En el caso de los enfermos, la familia es por excelencia la iglesia doméstica que se manifiesta como comunidad natural de amor humano y cristiano —mediante la abnegación y entrega personales— en la atención espiritual del enfermo. Los familiares creyentes se preocupan de llamar a los presbíteros de la Iglesia para que visiten a sus enfermos y les presten los auxilios sacramentales y extrasacramentales que necesitan, y representan a la Iglesia en todo el itinerario del enfermo. A ellos corresponde de modo particular dar fortaleza al enfermo con palabras de fe y oraciones en común, encomendarlo al Señor sufriente y glorioso y exhortarle incluso a que asocie su enfermedad a los dolores de Cristo en beneficio de la Iglesia. La familia cristiana es la representación más genuina de la Iglesia a lo largo del itinerario del enfermo.

Al obispo incumbe la promoción y dirección de la pastoral de toda la diócesis; más en concreto, estimular, moderar y, en la medida de lo posible, presidir las celebraciones en las que se congregan enfermos de varias parroquias para recibir la santa Unción. Además, hacerse presente cabe los enfermos, mostrando así su amor preferencial por los más pobres y su condición de Padre y Pastor de todos. La visita y Unción a los sacerdotes enfermos de su presbiterio es una tarea irrenunciable del obispo.

Los presbíteros se hacen presentes ante los enfermos como signo de la presencia de Cristo en cuanto ministros de los sacramentos de la Unción, Penitencia y Eucaristía y como especiales servidores de la paz y del consuelo de Cristo. Su presencia humilde y servicial junto al enfermo o anciano es un testimonio fehaciente de su fe y ocasión privilegiada para encontrar los momentos más oportunos de ayuda, de modo que el enfermo vaya progresando en su identificación con Cristo paciente. Los párrocos y sus colaboradores tienen una especial responsabilidad, pues son ellos quienes han de asegurar que los enfermos sean ungidos en el momento y modo oportunos y de proporcionar a la comunidad parroquial la debida catequesis, con el fin de pueda realizar el debido cuidado humano y cristiano de sus miembros enfermos.

Los capellanes de clínicas y hospitales son en la actual situación histórica los principales responsables de la visita y Unción de enfermos, dado que la enfermedad suele vivirse hoy en los centros hospitalarios y no en la familia, como sucedía en épocas todavía recientes. El elevado número de enfermos de estos centros y la escasez de capellanes, hace indispensable la colaboración entre ellos y los demás sacerdotes de la diócesis. Por otra parte, para que la pastoral de enfermos sea eficaz, se requiere un contacto permanente entre los párrocos y los capellanes, en el que unos y otros se intercambien la necesaria información para el tiempo que dure la enfermedad y para el momento en el que los pacientes se incorporen de nuevo a la actividad ordinaria y a la vida parroquial. Los sacerdotes jubilados pueden prestar una valiosísima colaboración en este campo, tanto por su experiencia como por las posibilidades reales de dedicación.

Las comunidades religiosas que tienen el carisma específico del cuidado de los enfermos y dedican su servicio al cuidado de éstos en los hospitales y otras instituciones sanitarias, están llamadas a dar un especial testimonio de fe y esperanza cristiana en un mundo cada vez más secularizado y materialista. Su misión es cuidar a los enfermos en nombre de la Iglesia, como testigos de la compasión y ternura del Señor.

La parroquia encuentra en la enfermedad una de las ocasiones principales para testimoniar que es una comunidad de amor. Los lazos entre ella y el enfermo lejos de romperse se estrechan y adquieren un sentido nuevo. La pastoral de enfermos tiene aquí un gran reto por lo que respecta a las comunidades parroquiales de las ciudades, sobre todo, en las megápolis. Los esquemas mentales y pastorales que nacieron y crecieron en una situación de cristiandad y de estructura rural han quedado obsoletos y caducos. La familia, el círculo formado por amigos y conocidos, las confraternidades parroquiales de enfermos, los movimientos de Vida ascendente y los jubilados pueden dar paso a nuevas formas de atención a los enfermos, en las que todos ellos, especialmente los más pobres y desamparados sean visitados, confortados y ayudados.

Las confraternidades o asociaciones cristianas de enfermos, especialmente aquellas cuyos miembros sufren una enfermedad o minusvalía prestan una ayuda especialmente valiosa en este campo y han de ser estimadas y fomentadas por las comunidades parroquiales.

6. Balance y perspectivas

Después de casi treinta años de implantación del Ordo Unctionis infirmorum se advierte una clara recuperación de la Unción como el sacramento especifico de los enfermos, aunque en no pocos fieles persiste la mentalidad de "sacramento de moribundos". También se ha recuperado, si bien en menor medida, el concepto de "sanación integral". Es ya un dato pacíficamente poseído que el orden de los sacramentos de los enfermos es Penitencia, Unción y Viático. Por último, un número creciente de parroquias celebra en forma comunitaria el sacramento, no obstante una cierta atonía tras algunos años de euforia.

Junto a estos factores positivos, no es difícil constatar algunas negatividades. Entre otros, cabe señalar las siguientes: 1) la ausencia, más o menos acentuada según los casos, de catequesis sobre la naturaleza y efectos del sacramento, el sentido santificador y redentor de la enfermedad vivida en unión con Cristo paciente y glorificado, el papel que desempeña el enfermo dentro de la comunidad parroquial y la responsabilidad de ésta respecto a sus miembros enfermos y el significado del rito sacramental; 2) la no-inserción de la Unción en el contexto más amplio de la "visita a los enfermos"; 3) la celebración de la Unción en un contexto no eucarístico, incluso cuando se celebra en la Iglesia; 4) la tribialización que comporta la praxis de ungir a enfermos leves o a personas de una cierta edad en plenitud de facultades físicas y mentales; 5) la ausencia de una verdadera pastoral de enfermos y la escasa dedicación de los presbíteros a un ministerio tan humilde y poco brillante a los ojos humanos como agradable a Dios y testimonio elocuente del efectivo amor preferencial por los más pobres; y 6) la descoordinación entre los responsables de la pastoral parroquial y de los centros de salud.

7. Retos pastorales

Además de los que emergen de las carencias o negatividades anteriormente expuestas, la pastoral de la Unción tiene ante sí estos retos. El más importante es, quizás, el descubrimiento de que la enfermedad se vive en un contexto nuevo, dado que ya no es la familia su habitat sino los centros hospitalarios, públicos y privados, con todo lo que ello comporta: sensación percibida por el enfermo de estar "desplazado" y sin el cariño familiar precisamente cuando más necesidad tiene de él, dificultad "añadida" para que la familia y la comunidad parroquial le dispensen el trato adecuado, dificultad de celebrar el rito en un marco tantas veces inadecuado, cambio de los protagonistas de la pastoral: el capellán y los profesionales sanitarios, en lugar del párroco y la comunidad parroquial, etc.

El ambiente materialista y secularizado de las sociedades hacen cada vez más difícil la vivencia cristiana de la enfermedad, al ser considerada como una desgracia, un mal y un castigo del que hay que huir a toda costa y el enfermo una "carga". La catequesis ha de mostrar, que el plan de Dios es que el hombre luche con todas sus fuerzas contra la enfermedad, en cuanto consecuencia del pecado, y que el hombre la acepte como participación en el misterio redentor de Cristo. El cristiano vive su enfermedad bajo la mirada y presencia de Cristo, que le visita por medio de los presbíteros y la comunidad en la que está inserto, proporcionándole toda la ayuda humana y cristiana que necesita.

Finalmente, la pastoral debe seguir insistiendo en que la Unción no es un sacramento para los moribundos, menos aún para los ya carentes de sentidos, y que es toda la comunidad la que está implicada en el cuidado de los enfermos, aunque será la familia, el círculo de amistades y las fraternidades de enfermos quienes aseguren en la práctica dicho cuidado.

BIBL. —ADNÉS, P., L'unzione degli infermi. Storia e teología, Cinisello, 1996; CAVAGNOLI, G., Competenza per celebrare l'unzione degli infermi. Teología, Liturgia e Pastorale. Una rasegna bibliografica, "Rivista Liturgica" 80 (1993) 9-21; CHAVASSE, A., Etude sur 1'onction des infirmes dans I'Église latine du Ille au Xle siécle, Lyon 1942 (aún no superado para la historia del rito); FALSINI, R., La malatía e I'unzione degli infermi. Proposte per la cura pastorale, Milano 1975; IZQUIERDO, C., Para una pastoral de ancianos, Mensajero, Bilbao 1995; LARRABE, J. L., La Iglesia y el sacramento de la unción de los enfermos, Madrid (s.d.); NIcoLAU, M., La Unción de los enfermos, Madrid 1975; TENA, P., La celebración de la Unción de Enfermos en una gran asamblea de fieles, "Phase" 21 (1981) 53-62; RAMOS, M., Nota para una historia litúrgica de la Unción de enfermos, "Phase" 27 (1987) 383-402; TRIACCA, A. M., Per una rasegna sul sacramento dell'Unzione degli infermi, "Ephemerides Liturgicae" 89 (1975) 397-467; W., Pastoral de la salud. Acompañamiento humano y sacramental, CPL 60, Barcelona 1993; El mundo de la salud y de la enfermedad a examen, en Congreso Iglesia y salud, Edice, Madrid 1995, sobre todo 119-183.

José Antonio Abad Ibáñez


Unidades de atencion pastoral

Unidades de atención pastoral
DPE

SUMARIO: 1. ¿Qué es una unidad de atención pastoral? — 2. Hacia una definición. — 3. Ventajas e implicaciones de las UAPs. — 4. Breve explicación de los elementos de la definición. — 5. Mirando al futuro con esperanza.

1. ¿Qué es una unidad de atención pastoral?

Justificación de una necesidad sentida desde la eclesiología y la sociología. Desde la realidad social se observan, en los últimos decenios, algunos fenómenos, que son verdaderos signos de los tiempos: concentración del 70% de la población en los grandes núcleos urbanos y semiurbanos; comunidades rurales sin párroco residente; población decreciente y envejecida; intercomunicación y gran movilidad geográfico-social en forma de éxodo laboral, de retorno puntual-estacional y de fin de semana, para recuperar las raíces o sencillamente como turismo, tiempo de ocio y de descanso. Al mismo tiempo, desde la eclesiología del Concilio Vaticano II y Post-Concilio se va descubriendo e intentando vivir, en nuestras diócesis, las siguientes realidades: una Iglesia como Pueblo de Dios y sacramento de comunión para la misión; un reconocimiento real de la corresponsabilidad laical y potenciación de los diferentes ministerios, carismas, funciones, estados de vida y vocaciones con los que el Espíritu enriquece a su Iglesia; la revalorización de una pastoral de misión y evangelizadora, de conjunto y articulada, orgánica e integral, sectorial y ambiental; y, finalmente, el redescubrimiento de la comunidad parroquial y del arcipretazgo como una comunidad de fieles, o porción de pueblo de Dios, más que un "territorio" (c. 515, 1).

Esta doble realidad, eclesial y social, se asienta en una sociedad rural y urbana fuertemente secularizada y con manifestaciones religiosas a veces contradictorias. Se impone reflexionar sobre este hecho y buscar posibles actuaciones pastorales. Entre otras, la vertebración de unidades de atención pastoral. Estas buscan una mayor eficacia pastoral y una mejor distribución y utilización de los medios y agentes de pastoral. Se impone renovar y adaptar personas, métodos y estructuras eclesiales (AG, 6). Esta pastoral es más un horizonte hacia el que nos encaminamos, que una realidad ya objetivada.

Dichas unidades de atención pastoral se sitúan y tienen sentido, en la Iglesia particular, dentro de los Arciprestazgos y se corresponden al mismo nivel que las comunidades parroquiales. De este modo, las unidades de atención pastoral, como las parroquias, son las células básicas diocesanas para la celebración y expresión de la fe y para la experiencia de evangelización y misión.

2. Hacia una definición

Es necesario compartir y asumir como punto de referencia las experiencias que ya se están dando en algunos arciprestazgos.

Aun cuando la unidad de atención pastoral no está definida en ningún documento oficial, podemos entender por tal: "Determinadas comunidades parroquiales con cierta homogeneidad que, en signo de comunión, permiten realizar una pastoral de misión con pluralidad y diversidad de ministerios, carismas, vocaciones y funciones, encomendadas por el obispo a un presbítero o a un equipo de presbíteros, capaces de fomentar fraternidades sacerdotales y equipos apostólicos".

De la definición precedente se desprende que no puede existir un único modelo o tipología de unidad de atención pastoral. Señalamos algunos posibles:

  • Agrupación de pequeñas comunidades parroquiales rurales más o menos de las mismas dimensiones, y en igualdad de condiciones pastorales y de estatuto jurídico.

  • Agrupación de comunidades parroquiales rurales alrededor de una parroquia mayor, o de mayor "consistencia", que hace de punto de referencia para las demás, incluso jurídicamente, y favorece la integración y potenciación de recursos materiales y humanos.

  • Agrupación de comunidades parroquiales urbanas o semiurbanas, allí donde los límites geográficos son de hecho borrados por la cercanía geográfica de las mismas, por el número de habitantes o por sus características socio-culturales peculiares y homogéneas.

Las formas de atención ministerial a dichas unidades pastorales pueden, a su vez, ser variadas:

  • Unidad o unidades confiadas a un presbítero, con posibilidad de apoyo corresponsable de otros presbíteros, de laicos con ministerios, de un diácono, de un consagrado o de una comunidad de consagrados o de un grupo de laicos militantes (ejem. de un movimiento). Todos ellos con una presencia articulada y estable, y no sólo puntual, y, por lo tanto, integrados en la unidad pastoral y en el arciprestazgo.

  • Unidad o unidades confiadas a varios sacerdotes "in solidum" (c. 517, 1), con posibilidad de los mismos apoyos corresponsables expresados en el apartado precedente.

3. Ventajas e implicaciones de las UAPs

De la necesaria y correcta delimitación de dichas unidades y desde la doble realidad apuntada más arriba, social y eclesial, dependen, al menos, estas realidades diocesanas en lo jurídico y en lo pastoral: una presencia y un servicio pastoral más cualificado a las comunidades, más allá del "puntual u ocasional"; un estilo de pastoral corresponsable y evangelizador; el fijar los talleres y centros de formación de los agentes de pastoral; el delimitar el lugar de residencia de los presbíteros, individualmente y "en equipo" (con la repercusión que este dato comporta para los futuros nombramientos); el discernir cuáles son las prioridades a la hora de invertir en bienes inmuebles (léase templos y casas parroquiales); y el establecer ciertas obligaciones jurídicas y eclesiales (celebraciones dominicales, custodia y anotaciones de libros sacramentales, etc.).

Corresponde al Ordinario, a propuesta de los arciprestazgos y del Consejo Pastoral, oído el Consejo Presbiteral, constituir, suprimir o cambiar dichas unidades de atención pastoral (c. 515,2).

4. Breve explicación de los elementos de la definición

1) "Determinadas comunidades parroquiales con cierta homogeneidad".

En un arciprestazgo se integran varias UAPs. Estas sirven para potenciar las comunidades parroquiales, aun las más pequeñas, poniendo en común proyectos pastorales y recursos humanos y materiales. El estilo de las UAPs es el de comunidades que caminan en comunión para una misma y más cualificada misión evangelizadora.

Según lo expresado anteriormente, la unidad de atención pastoral puede ofrecer varias modalidades. En unos casos, no se anula el estatuto canónico y la titularidad jurídica a las parroquias que integra dicha unidad porque el énfasis o acento se coloca, en primer lugar, en "la atención pastoral". En otros, según determine el obispo, debidamente asesorado, y atendiendo a la realidad de población fija o mutante y otras circunstancias añadidas, puede suprimir la titularidad jurídica de algunas de ellas.

Las UAPs tampoco se identifican, sin más, con las delimitaciones civiles. Una unidad de atención pastoral es el desarrollo teológico-pastoral de lo que comporta la comunión para la misión en un contexto socio-cultural determinado.

2) "Que en signo de comunión permiten realizar una pastoral de misión con pluralidad y diversidad de ministerios, vocaciones, carismas y funciones".

Lo que se busca con la unidad de atención pastoral es, desde la comunión para la misión, formar comunidades vivas, fraternas, orgánicas, corresponsables y evangelizadoras.

Las actividades pastorales de las UAPs son las mismas que corresponden a las comunidades parroquiales.

En las UAPs, para desarrollar los diversos ministerios, vocaciones, carismas y funciones, se deben favorecer las fraternidades sacerdotales y los equipos apostólicos (laicos, religiosos, presbíteros) (cf. 1.2).

Para llevar a cabo la acción pastoral de las unidades de atención pastoral, se programarán y revisarán objetivos y acciones en cada curso y en conexión con los arciprestazgos y la diócesis.

3) "Encomendadas por el obispo a un presbítero o a un equipo de presbíteros, capaces de fomentar fraternidades sacerdotales y equipos de vida apostólicos".

Respetando lo peculiar del presbítero diocesano secular y su estilo de trabajo, se deben favorecer, los equipos de trabajo y hasta de vida presbiteral (fraternidades sacerdotales) y los equipos apostólicos.

En cuanto a los prebíteros, lo ideal es un equipo (de trabajo y/o vida), con residencia estable, o al menos presencia muy cualificada, en dicha unidad de pastoral. Esto favorece: una mayor eficacia y credibilidad a largo plazo; un mejor conocimiento de la realidad socio-cultural, geográfica y religiosa; una pastoral más eficaz y un mayor conocimiento de los fieles, con sus carismas, que pueden desarrollar ministerios y funciones y formar parte de los equipos apostólicos y de los consejos y juntas parroquiales.

Equipo presbiteral estable no equivale a "permanente" e "inmutable". La disponibilidad, según las necesidades diocesanas, conforma la vida de un presbítero.

5. Mirando al futuro con esperanza

Concluyendo, del buen funcionamiento de las unidades de atención pastoral depende, al menos, el que la pastoral de misión pueda arraigar, los signos de comunión diocesana se conviertan en una realidad (consejos, etc.), el arciprestazgo sea algo vivo y que un Sínodo Diocesano encuentre tierra abonada y madura para su posterior desarrollo.

¿Qué actitudes y dinámica de trabajo se deben mantener para delimitar dichas unidades de atención pastoral desde los nuevos arciprestazgos?

Al menos, éstas:

  1. Debe ser un proceso respetuoso con situaciones personales y comunitarias, pero al mismo tiempo incisivo y firme. La prudencia y el diálogo se deben conjugar con la eficacia, la responsabilidad y la visión de futuro.

  2. Corresponderá, en primera instancia, al Colegio de Arciprestes, presidido por el Vicario de Pastoral, delimitar el mapa concreto de dichas UAPs. Posteriormente, el Consejo de Gobierno, el Consejo Diocesano de Pastoral y el Consejo Presbiteral emitirán su oportuno y necesario juicio valorativo. El Ordinario, finalmente, discernirá y sancionará lo determinado.

  3. Tal vez no se pueda pedir que todos avancemos al mismo ritmo, pero sí se pide que caminemos en la misma dirección. El diálogo y mentalización con nuestras comunidades de origen debe ser transparente y continuado. En la plasmación de las unidades de pastoral hay que sensibilizar a los fieles (laicos y religiosos) para que venzan sus resistencias y poder abrir nuevos espacios a la corresponsabilidad de todos. A los presbíteros se les pide que no se desalienten ante las incompresiones y la nueva forma de presencia y trabajo corresponsable con laicos y religiosos (equipos apostólicos).

  4. Ya desde el Seminario se debe trabajar, en la formación de los seminaristas, en esta línea y mentalidad. El trabajo en equipo, la disponibilidad y nuestra identidad como "servidores de la caridad" son presupuestos básicos de las UAPs y de toda pastoral.

BIBL. - R. BERZOSA MARTÍNEZ, Para comprender y vivir la Iglesia Diocesana, Burgos 1998.

Raúl Berzosa Martínez


Universitaria, Pastoral
DPE

SUMARIO: 1. Los universitarios ante el hecho religioso, la fe cristiana y lo Iglesia: a) Situación actual y tendencias; b) El marco interpretativo del hecho religioso en la Universidad: modernización y secularización de la sociedad. - 2. Pastoral universitaria como proyecto diocesano: a) Un proyecto orgánico; b) Presencia evangelizadora y misionera; c) En el marco de la Pastoral de la Cultura; d) El compromiso social de los cristianos en la Universidad como forma de diálogo práctico entre fe y cultura. - 3. Dimensiones de la acción pastoral en la universidad y mediaciones operativas: a) Dimensiones de la actuación pastoral; b) Mediaciones operativas.

El profundo interés de la Iglesia por la Universidad se remonta a los mismos orígenes de la institución; más aún, su nacimiento resulta incomprensible históricamente si se prescinde de la mediación de la Iglesia. "La Universidad es, en su mismo origen, una de las expresiones más significativas de la solicitud pastoral de la Iglesia. Su nacimiento está vinculado al desarrollo de escuelas establecidas en el medievo por los obispos de grandes sedes episcopales. Si las vicisitudes de la historia condujeron a la "Universitas magistrorum et scholarium" a ser cada vez más autónoma, la Iglesia continúa igualmente manteniendo aquel celo que dio origen a la institución" (Presencia de la Iglesia en la Universidad, p. 5; cf. Ex corde Ecclesiae, n. 1).

La presencia de la Iglesia en la Universidad no es, pues, una tarea ajena a la misión de anunciar la fe. "La síntesis entre cultura y fe no es sólo una exigencia de la cultura, sino también de la fe... Una fe que no se hace cultura es una fe que no es plenamente acogida, enteramente pensada o fielmente vivida" (Juan Pablo II, Carta inst Pont. C. de Cultura). Por ello, "la presencia de la Iglesia en el ambiente universitario se inscribe en el proceso de inculturación de la fe como una exigencia de la evangelización" (Presencia de la Iglesia en la Universidad, p. 25). Al propio tiempo, "la fe que la Iglesia anuncia es una fides quaerens intellectum, que debe necesariamente impregnar la inteligencia del hombre y su corazón, ser pensada para ser vivida. La presencia eclesial no puede, pues, limitarse a una intervención cultural y científica. Tiene que ofrecer la posibilidad efectiva de un encuentro con Jesucristo" (Id., p. 5).

Es tarea de la pastoral universitaria "coordinar el estudio académico y las actividades extraacadémicas con los principios religiosos y morales, integrando de esta manera la vida con la fe" (Ex corde Ecclesiae n. 38). A pesar del modelo de Universidad estatal y laica que se ha ido imponiendo, y aunque ello pueda suponer algunas dificultades en el diálogo entre la fe y la cultura, la pastoral universitaria no es exclusiva de las Universidades Católicas.

1. Los universitarios ante el hecho religioso, la fe cristiana y la Iglesia

a) Situación actual y tendencias

El panorama de los estudiantes universitarios españoles en el marco de la religiosidad juvenil está caracterizado por una cierta estabilidad. Los universitarios han dejado de ser la "punta de lanza" de la secularización; y abunda el tipo de joven integrado, es decir, con mayor rigor ético e integración en las instituciones sociales, en especial la familia; más abierto a la religión y a la Iglesia. Actualmente parece que está tomando el relevo generacional al joven postmoderno, tan destacado en la década de los 80.

El nivel religioso de los jóvenes universitarios está por debajo del que muestran los adolescentes todavía en la enseñanza secundaria, y por encima del que se percibe en los jóvenes trabajadores. La religiosidad de los estudiantes universitarios es un poco más elevada que la de los españoles que ya poseen títulos universitarios, lo que puede interpretarse como un indicio de que no son tanto los estudios superiores los que influyen negativamente en la religiosidad, sino las condiciones de la vida profesional y familiar posteriores a estos estudios. O quizás los universitarios son hoy más religiosos que los de décadas anteriores.

La práctica religiosa de los universitarios es significativamente superior a la declarada tanto por los jóvenes trabajadores como la de los jóvenes en su totalidad, lo que indica que los universitarios tienen una religiosidad más coherente. No parece que sea la ciencia la que aleja de la religión, sino la "mala" ciencia la que aleja de la religión, o la ciencia la que aleja de la "mala" religión.

Ante la Iglesia los universitarios se inscriben en el cuadro de actitudes y recelos de los españoles frente a la institución: la Iglesia les resulta una institución en la que de hecho no confían mucho, no entienden sus mensajes, no la creen necesaria para la relación personal con Dios, estiman que resulta un impedimento a su libertad personal... Con todo, los universitarios parecen valorar más el hecho de que la Iglesia defiende valores de gran importancia. Pero, con mucha frecuencia, los valores mencionados son los relativos a instituciones y normas orientadas al orden social y moral, y no tanto a la justicia, la fraternidad entre los hombres y el ejercicio de "mi" libertad.

Las tendencias actuales de la religiosidad universitaria no se distancian mucho de las observadas en la juventud global. Los universitarios esperan de la religión una oferta de transcendencia intramundana, sentidos, valores y mensajes para vivir en plenitud una vida más seria, más profunda, más autorrealizada. Una oferta, con toda probabilidad, que contenga al menos las ideas germinales para la construcción personal y colectiva de un nuevo paradigma más abierto y más favorable a la libertad, el profundo respeto a la naturaleza, la solidaridad real entre los hombres incorporada a las estructuras sociales y no sólo en acciones grupales o individuales.

La tendencia de fondo de la religiosidad universitaria parece ser un doble proceso de desestructuración de la religión heredada y de reestructuración de una religión que responda plenamente a las demandas religiosas mencionadas. La pastoral universitaria puede contribuir a este complejo proceso, evitando, primero, que la construcción de una nueva religiosidad se desvíe hacia una religión leve, sincretista y blanda, sin exigencias serias; segundo, ayudando al joven universitario a descubrir en el mensaje eclesial, sobre todo en el Evangelio, las "novedades" y ofrecimientos que el hombre actual busca hoy muchas veces en otras fuentes: filosofía oriental, esoterismos, ideologías políticas, nuevos movimientos sociales, etc.; tercero, haciendo más transparente y próximo al joven universitario el mensaje de la Iglesia, que hoy llega en muy escasa medida a los jóvenes.

b) El marco interpretativo del hecho religioso en la Universidad: modernización y secularización de la sociedad

- Indicadores del proceso de modernización: La racionalidad científico-técnica ha pretendido erigirse en la forma primordial de racionalidad, que se aplica a múltiples campos. Este primado genera una mentalidad cientifista y reacia a todo lo que no se someta a dicha racionalidad científico-técnica. En su expresión límite, lo que no es racional de esta manera no es ni siquiera razonable, sino irracional.

La fe religiosa es, en consecuencia, tildada de irracional. La mentalidad cientifista vehicula y prima un mundo de valores tales como el poseer, el consumir, la utilidad, la eficacia, etc., y debilita los valores contrapuestos. En este clima se dificulta la adhesión real y práctica a los valores cristianos, porque paulatinamente se ha ido imponiendo un estilo de vida, sin horizonte de trascendencia, instalado en la contingencia de cada día, sin otro atractivo ni valores que la felicidad inmediata, basada principalmente en la posesión y disfrute de bienes materiales. Ya el Concilio Vaticano II veía en esta mentalidad un elemento que afecta a la fe del hombre contemporáneo: "Muchos, rebasando indebidamente los límites de las ciencias positivas, pretenden explicarlo todo sobre esta base puramente científica (cf. Gaudium et Spes, 19).

No faltan tampoco indicadores de una reacción ante esta dictadura de la racionalidad técnica entre los jóvenes: ecologismo, pacifismo, preocupación por el tercer mundo, tendencias religiosas de perfil no bien definido, etc.

El pluralismo ideológico y religioso. En un espacio breve de tiempo se ha pasado de una situación de cristiandad en la que se tenía del todo claro qué había que creer, a un pluralismo ideológico en que conviven todo tipo de corrientes y posturas ante la pregunta por el sentido de la vida. Ante tantas visiones divergentes que se ofrecen con pretensión de verdad, existe el riesgo de relativizar el valor de todas ellas. No pocos universitarios sienten la necesidad de reformular su fe, conseguir una nueva síntesis cristiana ante la vida, pero de hecho no lo logran.

En tal situación, aquellas personas poco maduras en su fe corren el riesgo de pensar que todas las religiones son equiparables. El indiferentismo que en tales casos aflora no consiste tanto en una igual estima y valoración de todas las religiones, sino más bién en la falta de estima de todas ellas.

El desplazamiento de lo religioso a la esfera privada. El intento de privatización del cristianismo y su consiguiente reducción a la esfera privada del individuo es también una característica de nuestro tiempo a la que la Universidad es particularmente sensible. Algunas corrientes modernas pretenden que este reduccionismo tenga vigencia social, imponiendo lo que se ha llamado "cristianismo de sacristía", como si la fe cristiana pudiera aceptar tal presupuesto sin traicionarse a sí misma. En tal circunstancia, el cristiano sabe que la renovación interior no es ajena al compromiso con la historia, más aún está persuadido de que en Jesús la adhesión inquebrantable al Padre y la pasión por los valores del Reino son inseparables.

- Consecuencia de la modernización en el área religiosa: la secularización: El concepto de secularización designa un fenómeno complejo. Si se entiende como legítima autonomía del mundo y de las realidades temporales, permite, ciertamente, confesar y anunciar con más nitidez nuestra fe en el misterio de Dios, sin mezclarlo con otros intereses de utilidad y funcionalidad de carácter ambiguo, como son las distintas formas de idolatría, también hoy vigentes, que niegan aquella autonomía del mundo que Dios quiere y garantiza (Gaudium et Spes, n. 36). Sin embargo, la noción de secularización incluye también aspectos muy negativos en su valoración y consideración de la fe y la religión y, por ello, inaceptables. Estos van desde el desplazamiento de la religión fuera de la esfera pública y su confinamiento en el ámbito privado hasta su negación manifiesta en el secularismo.

La confrontación con el fenómeno de la secularización está induciendo importantes cambios en la manera de entender y vivir la fe cristiana aun dentro de la misma Iglesia. Algunas de estas modificaciones son:

Paso de la pertenencia sociológica a una adhesión más personal de la fe. Este tipo de identidad religiosa supone una formación personalizada, así como una constante conversión y un libre discernimiento. Este fenómeno, hoy en curso, se irá acentuando con toda probabilidad en el futuro.

De la vivencia de la fe en una cultura de apoyo a una cultura pluralista. En la sociedad pluralista moderna no se da una oposición violenta y sistemática contra la religión, sino más bien una indiferencia generalizada, o una especie de ruptura entre los valores que dominan y los valores cristianos. Adherirse a Cristo en esta sociedad no es lo más fácil y el cristiano - en particular el de condición universitaria - ha de preguntarse qué significa la fe en un medio cultural y social que la desprecia al desconocerla. En todos los sectores importantes de la vida, como el trabajo, la industria, la política, las asociaciones culturales, sociales, sindicales, la propia organización universitaria, etc., se deja de lado a Dios. Sin embargo, así como la cultura pluralista interpela al cristiano como miembro de la Iglesia, también la cultura es interpelada por el creyente. El llamado divorcio entre fe y cultura no debe cerrar la posibilidad de un diálogo. Ni la fe puede reducirse a una creencia privada por parte de la cultura, ni ésta debería cerrarse a los valores trascendentes que le aporta la fe.

2. Pastoral universitaria como proyecto diocesano

a) Un proyecto orgánico

La pastoral universitaria precisa en cada Iglesia particular de un proyecto orgánico que tenga en cuenta todas las dimensiones fundamentales del estudiante universitario de hoy en su integridad, y que esté orientado al servicio de todos los universitarios, como área de atención pastoral, y no sólo a unas minorías. Asimismo, éste ha de ser un proyecto coherente, con coherencia tanto interna como externa. Interna, porque las acciones pastorales han de ser diversas, pero no dispersas; trabadas entre sí como despliegue de un proyecto unitario. Externa, porque la pastoral universitaria ha de entroncarse en el conjunto de la pastoral diocesana, y traducir creativamente a esta parcela pastoral las opciones pastorales de la diócesis. Asimismo, tendría que ser un proyecto que contemple la maduración cristiana del universitario para su vida futura profesional y social, cuando, fuera del ámbito de la Universidad, haya de actuar como persona cualificada en formación e influencia social.

Por ello, la Pastoral Universitaria no debería limitarse a una pastoral de jóvenes genérica e indiferenciada, porque los universitarios, aunque participan cada vez más de las características generales de la juventud, también se encuentran profundamente influenciados por el ambiente universitario que presenta características específicas. Sólo en el interior de una pastoral juvenil progresiva, desde la niñez hasta la madurez, será posible discernir lo específico de la etapa universitaria, a la vez que se continúa el trabajo realizado previamente y se prepara el de la etapa subsiguiente. Sería necesario coordinar y evaluar la pastoral en los niveles de educación anteriores a los estudios universitarios, tanto desde la perspectiva de enseñanza religiosa, como de catequesis y de Movimientos de adolescentes. De este modo, se tomaría conciencia de la desproporción entre los efectivos pastorales empleados en los niños y adolescentes y los escasos recursos apostólicos consagrados al mundo universitario.

b) Presencia evangelizadora y misionera

La situación actual es claramente de "diáspora universitaria", tanto desde el punto de vista sociológico (dispersión física de Universidades, Facultades y universitarios) como teológico (minoría que se identifica como creyente y confesante, dispersa entre una mayoría que oculta su condición cristiana, la vive débilmente o ha desconectado de ella). Aunque la época de cristiandad haya pasado en el mundo universitario, ello no debe significar la renuncia al horizonte universal de evangelización, que ha de estar abierto a todos los componentes de la comunidad universitaria que desconocen el Evangelio y están dispuestos a acogerlo libremente, así como a todas las áreas del campus universitario, con ofrecimientos concretos de servicios que dilaten y amplíen el campo de acción evangelizadora hasta las mismas fronteras de la indiferencia y la increencia. A este propósito, no cabe olvidar que la pastoral universitaria es hoy una pastoral de frontera.

c) En el marco de la Pastoral de la Cultura

Una característica fundamental y propia de la pastoral universitaria es su correcta ubicación en el marco, más amplio, de la pastoral de la cultura. En consecuencia, la cultura que se crea y transmite en la Universidad sólo es una parte de "la cultura" (cf. Para una pastoral de la cultura, passim).

En la actualidad, la sociedad occidental sufre una crisis de civilización que proviene de una crisis de paradigmas culturales. Se la ha podido definir como una crisis de la modernidad. Los diversos grupos humanos, en cualquier país, cada vez tienen más dificultad para descubrir y expresar un sentido de la existencia reconocido por ellos como una razón común de vivir. La crisis de fe surge de una cultura ella misma en crisis.

Por un lado, existe una crisis generalizada de aquella racionalidad de tendencia omnicomprensiva que pretendía encontrar la explicación exhaustiva y la interpretación global de todos los aspectos de la historia y de la naturaleza. La Universidad vive claramente esta crisis con el declive de los grandes sistemas de ideas que han dominado durante los siglos XIX y XX. Allí donde fracasa la razón totalizante se cede el puesto al fragmento. Donde parecían reinar el orden y la unidad hay ahora división y separación. Se olvidan las certezas para navegar rumbo a lo desconocido.

Por otro lado, se está poniendo en duda la validez de la racionalidad técnica e instrumental, que consiste en concebir las cosas en tanto que manipulables, transformables, reproducibles a gusto del hombre y rehusa aportar cualquier juicio de valor o criterio de finalidad ética, estimado "metafísico"...; esta racionalidad crea una forma de pensamiento totalitario, único y antihumano.

La crítica a los dos tipos de racionalidad vigentes hasta ahora lleva a muchos al irracionalismo, entendido como una corriente que asume ciertas posiciones filosóficas o de otro tipo que tienden a criticar la pretensión absolutista y totalizante de la razón, hasta negar toda racionalidad a la historia. En algunas partes se la ha llamado postmodernidad y se expresa en una concepción de la vida entendida sólo como juego irrelevante ("levedad del ser") o trivial ("pensamiento débil") y no como un camino hacia una meta trascendente a ella misma, que no inmanente, y en la sobrevaloración de la espontaneidad, entendida como valor autónomo. Y es precisamente en este modo de ser "antipensamiento" donde reside el gran riesgo de la postmodernidad: llegar a ser una continuación de lo que pretende abandonar. El afán de totalidad de la razón emancipante puede trastocarse en una totalidad peor, la totalidad de lo negativo que engloba todas las cosas. Esta situación de crisis hace necesaria una auténtica "pastoral de la cultura".

Identidad cultural e identidad cristiana. El hecho de que el creyente sea el mediador concreto entre la fe y la cultura, hace que la identidad del cristiano tenga que ser entendida en su doble dimensión eclesial y cultural a la vez. Por un lado, el cristiano se identifica con la comunidad de los creyentes, participa de la fe de la Iglesia como uno de sus miembros. Por otro, debe identificarse, es decir, definirse con respecto al medio socio-histórico en que vive, porque el marco socio-cultural identifica también al cristiano y condiciona, en cierto modo, su manera particular de pertenecer a la Iglesia. A su vez, como cristiano de su tiempo, ejercerá un influjo particular en la sociedad en que vive. Ello significa que la identidad del cristiano, afincada esencialmente en su fe y en su pertenencia a la Iglesia, se vive de modo original en contextos socio-culturales muy diversos. El cristiano permanece siempre cristiano, pero se identifica culturalmente hablando de un modo diferente en medios también diferentes. No es lo mismo vivir la fe en una cultura de apoyo que en una cultura pluralista, caracterizada por la ruptura en que nos encontramos. El cristiano de condición universitaria tiene que ser consciente de todo ello, para hacer de su presencia en la Universidad una mediación del encuentro entre la fe y la cultura.

El divorcio entre fe y cultura. El Papa Pablo VI se refirió ya a este divorcio entre los valores dominantes y los valores cristianos: "La ruptura entre el Evangelio y la cultura es sin duda alguna el drama de nuestro tiempo, como lo fue también en otras épocas. De ahí que hay que hacer todos los esfuerzos con vistas a una generosa evangelización de la cultura, o más exactamente de las culturas. Estas deben ser regeneradas por el encuentro con la Buena Nueva. Pero este encuentro no se llevará a cabo si la Buena Nueva no es proclamada" (Evangelii Nuntiandi, n. 20).

Actitudes del creyente ante el cambio cultural. La consecuencia inmediata de esta ruptura es que, si el cristiano universitario no quiere permanecer en la mera proclamación de los principios siempre válidos, si quiere que el mensaje comprometa al hombre desde el más profundo conocimiento que éste tiene de sí mismo, tiene que poner el acento en aquello que más vale para hoy, asumiendo el reto cultural como acicate. Si el cristiano huye de afrontar la modernidad y el pluralismo cultural a ella inherente, situándose a la defensiva, la fe corre el riesgo de no ser entendida como factor contemporáneo de creación de cultura. Al contrario, vivir una vida creyente hoy, en oración y fe verdaderas, tiene que traducirse en creación de cultura, sólo así se logrará hacer verosímil culturalmente a Dios. Dicho en otras términos, se trata de colaborar para que cada proceso histórico camine hacia Dios y no se vuelva en contra del hombre. Por ello, el cristiano no puede recluirse en un espiritualismo sin historia, sin contradicción y sin lucha; de otro modo, el camino no sería cristológico. A la vez, ha de tener en cuenta que todo temporalismo que no entiende la historia como lugar de la actuación de Dios tampoco es cristiano. El cristiano universitario de esta hora no puede permanecer indiferente ante el intento de quienes pretenden instaurar la no-fe como única forma de pensar y planificar la realidad. "La Iglesia es plenamente consciente de la urgencia pastoral de reservar a la cultura una especialísima atención. Por eso la Iglesia pide que los fieles laicos estén presentes, con la insignia de la valentía y de la creatividad intelectual en los puestos privilegiados de la cultura, como son el mundo de la escuela y de la Universidad, los ambientes de investigación científica y técnica, los lugares de la creación artística y de la reflexión humanista. Tal presencia está destinada no sólo al reconocimiento y a la eventual purificación de los elementos de la cultura existente críticamente ponderados, sino también a su elevación mediante las riquezas originales del Evangelio y de la fe cristiana (Christifideles Laici, n. 44).

Interpelación recíproca entre los creyentes y la cultura. La fe cristiana ha creado y crea continuamente elementos culturales, es decir, segrega símbolos, ritos, criterios, formas de actuar y de comportarse, produce edificaciones y obras de arte. Esta riqueza de creación cultural es uno de los indicadores del vigor de la vivencia cristiana. El cristianismo necesita de la cultura, porque la misma dinámica de la fe lleva a ésta a encarnarse en cada cultura a fin de que su mensaje no sea extraño a ninguna elaboración cultural; es decir, la fe, con su doble discernimiento espiritual e intelectual y distinguiendo los valores culturales que debe integrar, conduce a hacer surgir o crear Iglesia en cada cultura (cf. Para una pastoral de la cultura, n. 5).

Pero también la cultura se beneficia del cristianismo y de la Iglesia en cuanto que los cristianos, al anunciar a Cristo, desvelan integramente el misterio de toda persona humana y de toda realidad. La fe, asume, purifica y eleva la cultura. La fe recuerda a la cultura pluralista que con frecuencia carece de valores verticales y permanece cerrada a los valores de lo gratuito, de lo absoluto, de la contemplación y del misterio frente a la vida, el sufrimiento y la muerte. El cristiano recuerda a toda cultura que es limitada, caduca, y que la persona humana está hecha para una transcendencia que supera toda determinación cultural. Todo lo cual no impide al cristiano participar íntimamente de su cultura con la libertad que le es propia.

d) El compromiso social de los cristianos en la Universidad como forma de diálogo práctico entre fe y cultura

Si la Universidad es un medio privilegiado para el encuentro entre la fe y la cultura, el cristiano de condición universitaria no puede por menos de percibir hoy que su compromiso con la causa de la justicia tiene valor de testimonio, al que son particularmente sensibles los hombres contemporáneos. Si a ello unimos que el diálogo entre la fe y la cultura comprende, además de la reflexión intelectual filosófica o teológica, un aspecto dinámico al que los cristianos no pueden nunca renunciar, resulta que una forma especialmente fecunda de diálogo con el mundo se lleva a cabo por el testimonio de los cristianos que se comprometen por la justicia, porque, a través de su acción, la Iglesia aparece como señal que se levanta para la defensa del hombre, por su dignidad única de hijo de Dios, creado a su imagen y semejanza. El hombre contemporáneo es más sensible a esta forma de mensaje evangélico, porque la justicia y la fraternidad corresponden a las más altas aspiraciones del hombre de hoy.

Por todo ello, la Iglesia, que, en su tarea evangelizadora, contempla al hombre no en abstracto, sino al concreto e histórico, entiende que la opción preferencial por los pobres, en el marco del compromiso social cristiano, es hoy una dimensión ineludible de la vida y de la evangelización cristiana, por tanto, también lo ha de ser de la pastoral universitaria. Porque no cualquier forma de vivir la fe evangeliza en la sociedad moderna. No todo testimonia en favor del Dios de Jesucristo ni todo de la misma manera. La pobreza no es solamente un problema material, sino un problema humano, que afecta al hombre entero, también en su dimensión espiritual: su dignidad y comunión, su vida o muerte. Los pobres son la gente real que sufre diariamente la injusticia, el desinterés, la falta de bienes materiales, culturales y espirituales. Por ello, la evangelización "debe abarcar al hombre entero, en todas sus dimensiones, incluida su apertura al Absoluto, que es Dios" (Evangelii Nuntiandi, n. 33).

La opción preferencial de los universitarios por los pobres exige no desvincular nunca Universidad y sociedad, de tal forma que el trabajo de transformación de la Universidad se haga en función del conjunto de la sociedad y especialmente de los más necesitados.

La ciencia y la técnica nunca son neutras y, por ello, cada universitario debería preguntarse en favor de quién y de qué estudia y ejerce su carrera. Los estudios pueden dirigirse, por ejemplo, a colaborar en la guerra nuclear o bien en el desarrollo social. Existen unas dimensiones éticas de las diversas carreras universitarias que no deben soslayarse. El bagaje cultural, especialmente la ciencia y la técnica, podrán ayudar a descubrir las causas de la pobreza y las formas de combatirla. La opción preferencial por los pobres exigirá que se luche por la capacitación de todos, no sólo de unos privilegiados. Además, la propia formación universitaria habría sido objeto de perversión, si redujera las aspiraciones del universitario a la simple mejora de su futuro nivel de vida.

La educación social ha de formar parte de todo proyecto de pastoral universitaria y de toda educación teológica de la fe. La relación estrecha entre evangelización y liberación, tal como ha sido formulada por el magisterio de la Iglesia, así lo requiere. Para ello, habrán de instrumentarse los medios adecuados, a fin de que la opción por la justicia llegue a formar parte del ser cristiano y del testimonio evangelizador de los universitarios.

3. Dimensiones de la acción pastoral en la universidad y mediaciones operativas

a) Dimensiones de la actuación pastoral

Las dimensiones o aspectos de actuación pastoral en la Universidad se deducen de las tres funciones fundamentales en que la comunidad cristiana expresa tradicionalmente la misión a ella encomendada por Jesucristo: anuncio, celebración y servicio.

El Anuncio se lleva a cabo primariamente por medio del testimonio creyente de cada cristiano en la Universidad. La presencia de cristianos en el corazón de la vida universitaria anuncia el evangelio, ya sea cuando se esfuerza para que las cosas sean lo que han de ser, ya sea cuando vive los valores cristianos, ya sea cuando da testimonio explícito de Jesucristo y convoca para formar Iglesia.

La formación teológica, que nutre la vida cristiana y que es condición para el discernimiento espiritual e intelectual, es necesaria para garantizar todas las formas de anuncio propuestas. Tendrá que llevarse a cabo tanto de forma más sistemática como esporádica, siendo ambas fórmulas necesarias y complementarias. En el primer caso, habrían de crearse Aulas o Cátedras de Teología en que se traten las cuestiones centrales de la fe cristiana y sus implicaciones en todos los ámbitos de la realidad. En el segundo, podrían desarrollarse formas concretas que respondan más puntualmente a exigencias específicas del mundo académico de la Universidad: conferencias, mesas redondas, seminarios, jornadas de estudio, etc.

La formación cultural e interdisciplinar podrá tener, como la teológica, una forma más sistemática y otra más esporádica. En todo caso, esta formación irá dirigida a formar personas capacitadas para entender nuestra sociedad y su problemática, la cultura que se crea y transmite en la Universidad, las cuestiones fronterizas entre fe y cultura, así como la función social del estudio. La formación les capacitará para saber aportar elementos transformadores y de futuro; su campo de acción podría sintetizarse en los apartados siguientes: análisis de la realidad social y cultural; racionalidad humanista y crítica; dimensión social y cultural; cuestiones interdisciplinares.

Celebración-espiritualidad. La convocatoria a la experiencia gratuita y a la celebración de la Eucaristía y de los demás Sacramentos habrá de estar presente en todo proyecto de acción pastoral. Para ello, ha de promover una pedagogía de la profundización de la fe y de la vida espiritual, arraigada en la Palabra de Dios, ahondada en la vida sacramental y litúrgica.

Las celebraciones litúrgicas. Dado el carácter central de la Eucaristía en la vida cristiana, se hace necesario ofrecer a los universitarios una iniciación pedagógica que les permita acceder a su significado y sentido más profundo. Por ello, se procurará que existan celebraciones de la Eucaristía adaptadas a los universitarios, ya sea en lugares específicos, ya sea por medio de la animación de algunas celebraciones parroquiales, según criterio de la Delegación de pastoral universitaria. No habrá que descuidar tampoco la reconciliación sacramental y la preparación para la Confirmación y el Matrimonio en conexión con la Parroquia. Es también importante una conveniente iniciación a los tiempos litúrgicos, así como a la participación en las celebraciones de la Palabra.

La iniciación a la oración y a la práctica compartida de la misma es muy apta para evitar el riesgo de una fe excesivamente ideologizada y escasamente vivencial que acecha a los universitarios. Para ello, los grupos o "talleres" de oración son formas idóneas, consagradas por la experiencia, para esta iniciación. La misma Liturgia de las Horas está llamada a desempeñar un papel importante en la adquisición del hábito de la oración.

La vida espiritual en el diálogo de la fe con la cultura. El diálogo entre la fe y la cultura en el medio universitario no puede adoptar sólo la forma de un razonamiento intelectual. El diálogo se traslada también al plano de la acción, del testimonio y de la vida espiritual propiamente dicha. A este respecto, el diálogo entre las ciencias humanas y la espiritualidad cristiana se intuye hoy como necesario, porque "hombre" y "creyente" son dos dimensiones de la existencia que el cristiano no puede vivir de forma dualista. Se requiere la integración humana y espiritual, puesto que "el divorcio entre la fe y la vida diaria de muchos debe ser considerado como uno de los más gravés errores de nuestra época" (Gaudium et Spes, n. 43). En este sentido, la gracia, inscrita en la esencia misma de nuestro ser histórico concreto, es percibida en la teología espiritual de hoy como la finalidad y la plenitud (meta) de la existencia del hombre y actúa respetando las condiciones propias de lo humano: se requieren unos presupuestos psicológicos, por ejemplo el de la afectividad, para vivir la fe en el Amor Absoluto revelado en Cristo, que no es sólo cuestión de fidelidad voluntarista; la oración está condicionada por la imagen subconsciente de Dios; asimismo, la importancia de la capacidad humana de elaborar una frustración para comprender lo descorcertante del Reino para las expectativas humanas, etc. Todo ello muestra la íntima relación entre el proceso de la vida de fe y el desarrollo maduro de la personalidad. Consecuentemente, es tiempo de acompañar y educar para una vida de fe personalizada en que el cristiano, siendo humanamente adulto, sea profeta del Dios de la justicia, de la libertad y de la historia.

Servicio. La opción por la justicia del Reino ha de constituir una preocupación básica en el acompañamiento de los universitarios. La asunción del clamor de los desheredados y la construcción de una Universidad y una sociedad mejores no puede sino estar entre las preocupaciones fundamentales. Es preciso, pues, situar con decisión esta dimensión transformadora en el conjunto de acciones programables en el marco de la pastoral universitaria, y, tal como se ha destacado, en tensión creadora con la oración y la celebración, así como con el anuncio-proclamación. La dificultad de estas acciones y su incidencia, a veces modesta, en la transformación de la Universidad y de la sociedad no debe conducirnos a subestimarlas teóricamente ni omitirlas en la práctica. Pero han de traducirse ordinariamente en una actitud de servicio y disponibilidad con los compañeros de curso y en las relaciones interpersonales cercanas.

b) Mediaciones operativas

La Pastoral Universitaria no puede llevarse a cabo por medio de agentes pastorales dispersos. Ello requiere una estructura organizativa que actúe, en el conjunto de la pastoral diocesana, como mediación operativa y eficaz de la presencia evangelizadora de la Iglesia en la Universidad.

Equipo responsable y Consejo Asesor de la Delegación. Es necesario que en cada Iglesia particular, especialmente en aquellas que tienen Universidad o al menos centros Superiores, se cree una Delegación de Pastoral Universitaria y se nombre un Delegado diocesano competente y activo, conocedor de la vida universitaria, y universitario.

Junto al Delegado, habrá de funcionar un Equipo responsable de pastoral universitaria, formado por un grupo de agentes pastorales capaces y dispuestos, junto con profesores y estudiantes universitarios. Dicho grupo de personas, más o menos numeroso según la amplitud de cada Universidad, habrá de tener la dedicación que exige este trabajo pastoral.

Sería conveniente que, una vez formado el Equipo de pastoral universitaria, se creara un Consejo Pastoral de la Delegación con una amplia representación de estudiantes, profesores y agentes pastorales. Su función habrá de ser consultiva y de reflexión sobre las líneas generales y los grandes problemas y cuestiones que plantee la acción pastoral.

Proyecto diocesano. El Delegado diocesano habrá de procurar que, desde el inicio de la acción coordinada de pastoral universitaria, exista un proyecto diocesano, aunque, al comienzo, sólo pueda ser en forma germinal. En su contenido básico habrá de contemplarse:

Un análisis de la propia realidad universitaria y de la pastoral que la Iglesia diocesana ha llevado a cabo hasta el momento en el área de la Universidad.

Las líneas de fondo de la acción pastoral que se pretende.

Los distintos aspectos de actuación y los medios pastorales operativos, llegando hasta las máximas concreciones posibles.

Centros cristianos de Universitarios. Ante el peligro de que las múltiples iniciativas enumeradas en las tres dimensiones o aspectos de actuación se realicen de forma dispersa y aislada, en detrimento de su continuidad e incluso de la visibilidad del testimonio de la Iglesia diocesana en la Universidad, parece oportuna la creación de Centros Cristianos de Universitarios en los que se organicen actividades de acogida y orientación humana, se reunan los grupos de acción, se realicen las tareas de formación y acompañamiento y las de celebración y espiritualidad. Tendrían que concebirse también como un espacio de encuentro humano que facilite la comunicación y la maduración humana de los universitarios.

La pastoral universitaria en coordinación con las demás realidades diocesanas. La pastoral universitaria tiene una especificidad que le es propia, pero no ha de vivir aislada del conjunto de la acción pastoral de la diócesis, abierta a incidir de forma más o menos directa en los universitarios.

La Delegación de pastoral universitaria ha de coordinarse de forma estable con otras Delegaciones diocesanas: Delegaciones de Pastoral de Juventud y Vocacional, Delegación de Apostolado Seglar, y Delegación de Pastoral de la Cultura.

La coordinación con las parroquias tendría que llevar a un mayor equilibrio entre lo funcional y lo territorial en la diócesis. La Universidad, el Centro Cristiano de Universitarios y otras Instituciones creadas al servicio de la pastoral universitaria no son los únicos lugares en los que ésta debe ejercerse. Las parroquias, que cuentan hoy, entre los jóvenes comprometidos en ellas, con un número apreciable de universitarios, están llamadas a ser uno de estos lugares. Debería pensarse seriamente en potenciar los movimientos evangelizadores de la Universidad a partir de grupos parroquiales, sin desvincularlos de sus propias parroquias. Podría ser una forma de ampliar el horizonte de las comunidades parroquiales y, a la vez, de facilitar el arraigo parroquial de los universitarios durante y después de los estudios superiores.

En ciudades de amplia población universitaria, la parroquia universitaria puede ser una mediación muy eficaz, porque "permite establecer relaciones con personalidades de la cultura, del arte y de la ciencia, y... brinda a los jóvenes la posibilidad de aproximarse a una realidad de Iglesia hasta entonces desconocida o mal conocida".

Los Colegios Mayores acogen a jóvenes de otras ciudades y pueblos. Los Colegios Mayores que son confesionales suelen ofrecer servicios religiosos y formativos. La Delegación podrá ponerse en contacto con ellos, a fin de coordinar estas valiosas iniciativas con el conjunto de la pastoral diocesana.

Finalmente, sería muy positivo que hubiera una coordinación con Asociaciones de Profesionales católicos "cuyo apostolado universitario cuenta con una larga y fecunda tradición". Para ello, convendría que algunos de sus miembros aportaran su experiencia y tiempo a la pastoral universitaria. Esta coordinación favorecería el encauzamiento de los universitarios hacia estas asociaciones post-universitarias.

Presencia institucional dentro de la Universidad. La promoción de todo lo que en lo pastoral pueda hacerse desde fuera de la Universidad no ha de servir de obstáculo a una presencia más institucional dentro de ella. En el plano propio de la Iglesia diocesana existen dos caminos de presencia institucional en la Universidad.

En el contexto del diálogo entre la fe y la cultura, podrían crearse en la Universidad Cátedras, Institutos de Teología o Departamentos de Ciencias Religiosas, aptos para abrir perspectivas nuevas a profesores y a estudiantes, y conformes a la promoción de la misión de la Iglesia. En esos Departamentos los católicos tendrían que ejercer un papel de primera importancia, en particular cuando las estructuras universitarias están privadas de Facultad de Teología, y, como consecuencia, la presencia teológica de la Iglesia es muy escasa. Está en juego el estatuto intelectual del cristianismo en dicho ámbito y, con ello, su relevancia histórica en un espacio tan privilegiado como el universitario, lugar de creación y difusión de pensamiento, y uno de los más fecundos lugares creadores de cultura. En la Universidad, con más urgencia que en otras áreas, la labor intelectual de la Iglesia sigue siendo una cuestión capital.

El segundo camino complementario sería la instauración y vitalización del "Servicio de Asistencia y Formación Religiosa". Su ámbito de actuación sería el de la formación religiosa y el más estrictamente pastoral. También aquí las Universidades Católicas están llamadas a emplear recursos materiales y humanos para ofrecer iniciativas pastorales que sirvan de ejemplo a las Universidades del Estado y a las Universidades privadas no confesionales.

Es del todo conveniente que la misma Universidad cree espacios y momentos institucionalizados en que se pueda impartir formación e información religiosa. Sería muy conveniente que las Facultades de Teología o los Centros Superiores de Estudios Teológicos ayudaran en la medida de sus fuerzas. La religión es una dimensión antropológica y así habría de ser reconocida en el ámbito de la Universidad. La religión como cultura no tendría que estar ausente del lugar privilegiado donde ésta se crea y transmite.

Sacerdotes al servicio de la pastoral universitaria. El mejor proyecto de pastoral universitaria no funcionará sin la presencia de sacerdotes conocedores del medio, con aptitudes pedagógicas para el trato con jóvenes estudiantes, con profunda vida espiritual y sensibilidad eclesial. La Delegación diocesana es la encargada de cuidar de su formación y ofrecer cauces de reflexión y de encuentro. También sería conveniente que los sacerdotes y religiosos que ejercen como profesores universitarios se prestaran a dedicar parte de su tiempo a las tareas pastorales en conexión con la Delegación diocesana de pastoral universitaria.

Los profesores e investigadores católicos. La presencia de la Iglesia en el medio universitario se lleva a cabo, de forma particular, a través de los maestros, tanto en su condición de profesores como investigadores. La Iglesia les pide que vivan activamente su vocación cristiana como vocación al apostolado, en un momento histórico en que la figura del intelectual católico casi parece haber desaparecido de algunos espacios universitarios. Su acción apostólica se caracteriza por algunos de los rasgos siguientes:

El profesor católico, respetando la legítima autonomía epistemológica propia de cada ciencia, dejará traslucir a través de su palabra y modo de presencia la cosmovisión original cristiana en que cada rama del saber, abierta a lo transcendente, se muestra al servicio del hombre. Por ello mismo, "el testimonio del profesor católico no consiste ciertamente en introducir temáticas confesionales en las disciplinas que enseña, sino en abrir el horizonte a las inquietudes últimas y fundamentales, en la generosidad estimulante de su presencia activa ante las preguntas, a menudo no formuladas, de esos espíritus jóvenes que andan a la búsqueda de referencias y certezas, de orientación y de metas" (Presencia de la Iglesia en la Universidad, p. 23).

La eficacia apostólica de los profesores e investigadores laicos está indisolublemente unida a su ejemplaridad profesional y a su integridad de vida, así como a la coherencia de su pensamiento creativo con la fe de la Iglesia.

En un contexto de ruptura entre la cultura y la fe, así como entre la fe y la vida, tal como se muestra a lo largo de estas orientaciones, es deber prioritario de los intelectuales católicos promover una síntesis renovada y viva entre la fe y la cultura.

El magisterio del profesor universitario católico va más allá de la enseñanza y saber puramente disciplinares y académicos, y se proyecta, a través de su talante humano y dialogal, en el acompañamiento que dispensa a quienes se preparan técnica y humanamente para asumir responsabilidades en los diversos ámbitos de la sociedad. Esto es tanto más necesario en un momento en que los estudiantes universitarios lamentan dolorosamente la falta de verdaderos maestros, cuya presencia asidua y disponibilidad personal hacia ellos podrían asegurar un acompañamiento de calidad.

BIBL. — JUAN PABLO II, Constitución Apostólica sobre las Universidades Católicas Ex Corde Ecclesiae (1990); JUAN PABLO II, Carta Encíclica Fides et Ratio (1998); Congregación para la Educación Católica; Consejo Pontificio para los Laicos; Consejo Pontificio de la Cultura, Presencia de la Iglesia en la Universidad y en la cultura Universitaria (1994); Consejo Pontificio de la Cultura, Para una Pastoral de la Cultura (1999); Conferencia Episcopal Española. Subcomisión Episcopal de Universidades, Orientaciones de pastoral Universitaria en el ámbito de la Pastoral de la Cultura (1995).

Agustín del Agua


Urbana, Pastoral
DPE

1. En el corazón de la ciudad

Al hablar de pastoral Urbana, no nos detenemos en la descripción psico-sociológica de los habitantes de la ciudad. Sólo señalamos que, tanto en Europa como en Latinoamérica, se pueden subdividir en tres grandes bloques: los nacidos en la ciudad; los emigrados a la ciudad; los "esporádicos" de la ciudad (aquellos que viven la ciudad como ciudad-dormitorio; y aquellos que sólo pasan temporadas, más o menos estables y obligados por sus ocupaciones).

Cada uno de estos colectivos requeriría un tratamiento pastoral propio y adecuado.

En cualquier caso, la exhortación del Papa Juan Pablo II "Christifidelis laici" describe la situación de la cultura urbana marcada por el pluralismo y la indiferencia. Ante este reto, pastoralmente, estamos llamados a rehacer un tejido humano, social y cristiano que responda a necesidades personales y comunitarias. Es la llamada de la nueva evangelización para la ciudad.

Algunos autores, de forma creativa y plástica, a la hora de plantear una pastoral urbana, no dudan en hablar de una nueva versión moderna de Babel o de un salir de Jerusalén para entrar en Babilonia.

En el tercer encuentro regional de Iglesia en Castilla (Villagarcía de Campos, 1998) el profesor Julio Ramos nos hizo una paráfrasis del salmo 136: ¿Cómo cantar en tierra extranjera?" O, lo que es lo mismo, "¿cómo anunciar el cristianismo en nuestra sociedad actual urbana de increencia, postmoderna y neoliberal?"

Existen diversas posturas y respuestas pastorales. La primera, como en el salmo, llorar con nostalgia de Sión. Es tanto como decir que se añora el pasado, próximo o remoto. No sirve ese modelo: ni la sociedad camina en la misma dirección, ni el hombre ni la mujer de hoy son los que eran.

Segunda postura: colgar las cítaras en los árboles. Es decir, no arriesgar. Seguir con una pastoral de mantenimiento, bajo mínimos, de supervivencia. La perplejidad nos vuelve inactivos.

Tercera postura: divertir cantando canciones de Sión. Reducir y someter la fe al dictado cultural del momento, en un caso, o quedarnos en la religiosidad popular, en otros. Exigimos nuestro derecho a exhibirnos sin ser signos de contradicción, domesticando el Evangelio.

Cuarta postura: despeñar a los niños. El enfrentamiento, la revancha. La denuncia sin anuncio. La oposición fanática y demoledora. La autodestrucción y destrucción de lo que nos rodea.

Y, finalmente, la quinta postura: ser lúcidos y abiertos a la esperanza. Israel, en su día, y el nuevo Israel, hoy, son salvación y buena nueva para Babilonia y para todos los pueblos. Sin derrotismos. Sembrando sin ansiedad. Sin replegarnos a la sacristía y sin ser "mundanos". No es una postura fácil porque los dioses aparentemente son fuertes, y porque tenemos que anunciar a la intemperie, sin la seguridad del Templo, y siendo el Pueblo de la memoria frente al pueblo del olvido.

Esta paráfrasis del Salmo 136, particularmente la última postura, nos habla de una pastoral, en la ciudad, que debe tener estas notas: a) Ser testigos del misterio de Dios en medio de la noche; b) ser samaritanos y solidarios en una ciudad donde crece el cuarto mundo; c) ser capaces de articular comunidades vivas de testimonio y compromiso.

2. Algunas claves de pastoral urbana

En otras palabras, la presencia pastoral del cristianismo y de la Iglesia en la gran ciudad debe saber ofrecer, inseparablemente, la Buena Nueva del Rey y del reinado, uniendo la mística y la acción, la fe y las obras.

Entre las mediaciones para una pastoral en la ciudad, la parroquia juega un papel relevante y significativo. Una parroquia que debe realizar una pastoral con, al menos, estas notas: muy atenta a la realidad (es decir, encarnada); que sea siempre buena noticia; que desarrolle las cuatro dimensiones eclesiales: comunión, anuncio, celebración, compromiso; y que sepa mirar más allá de sus propias dimensiones hasta horizontes siempre abiertos y más católicos.

Así mismo, en la pastoral urbana, los movimientos y asociaciones de fieles son mediaciones privilegiadas para un tipo de pastoral que, más allá de lo territorial y parroquial, debe favorecer la pastoral sectorial.

En esta pastoral urbana siguen siendo válidos los principios generales de toda pastoral: un punto de partida: lo que la sociedad es y propone; un punto de llegada: el Dios de Jesús de Nazaret; un proceso: el realizado personal y comunitariamente, con hechos y palabras releídos desde la historia de Salvación en forma contextuada.

BIBL. – AA.W., La ciudad y Dios: entre Jerusalén y Babilonia: "Sal Terrae" 988 (marzo 1996); AA.W., Como levadura en la masa: "Sal Terrae" 1030 (enero 2000).

Raúl Berzosa Martínez


Vaticano II
DPE

SUMARIO: 1. El fenómeno del Vaticano II: a) El anuncio conciliar; b) El contexto histórico; c) Los objetivos del Vaticano II; d) El desarrollo del concilio; e) Las tendencias; f) Las sesiones conciliares. - 2. El mensaje del Concilio: a) La teología conciliar; b) La Iglesia "ad infra c) La Iglesia "ad extra" - 3. La recepción del Concilio: a) Actitudes de rechazo; b) Actitudes de aceptación; c) El posconcilio.

El concilio Vaticano II, obra personal de Juan XXIII, es el acontecimiento cristiano más importante del siglo XX, celebrado en un momento propicio religioso y cultural, en pleno desarrollo de la sociedad europea y en una excelente coyuntura mundial. Contribuyeron favorablemente a su realización los movimientos de renovación eclesial previos al mismo; se opusieron los sectores más inmovilistas y conservadores del catolicismo. En todo caso, el Concilio contribuyó a un cambio profundo de la cosmovisión cristiana, ya que fue el final de la contrarreforma, la consagración de los movimientos eclesiales innovadores, el reconocimiento de los valores de la modernidad y la aparición de una nueva conciencia de Iglesia.

Sin embargo, algunos piensan que el concilio se convocó muy tarde; otros creen que se celebró demasiado pronto. Lo cierto es que el Vaticano II es un Concilio de transición, aunque no hay coincidencia en señalar de qué transición se trata. Ciertamente, el Vaticano II es un final y un comienzo. Sin embargo, si se comparan los propósitos conciliares con lo ocurrido en la Iglesia un cuarto de siglo después, los juicios sobre el Vaticano II son divergentes. Hay quienes lo descalifican como decisión peligrosa y equivocada; otros juzgan negativamente el posconcilio por la mala aplicación de las decisiones conciliares; y algunos afirman que nos estamos desviando -por involución- del espíritu conciliar. La batalla se libra en torno a una interpretación global del espíritu y de los contenidos del Vaticano II.

1. El fenómeno del Vaticano II

a) El anuncio conciliar

Después que Pío IX declarase el dogma de la infalibilidad del papa en el Concilio Vaticano 1 (1869-1870) parecían innecesarios los concilios; bastaba el magisterio pontificio. Los pontificados, desde Pío IX a Pío XII, tuvieron una cierta continuidad en sus decisiones y declaraciones, sin necesidad de convocar un concilio. A lo sumo algunos papas pretendieron terminar el Vaticano 1, interrumpido en 1870 por la guerra entre Prusia y Francia. Así lo pensó Pío XI en 1923, pero la gravedad de la situación internacional le hizo desistir. Pío XII tuvo el mismo deseo en 1948 pero, dadas las opiniones contrapuestas, renunció al proyecto en 1951. A finales de 1958, recién nombrado papa Juan XXIII, nadie pensaba en la terminación del Vaticano 1 ni en la promulgación de un nuevo concilio.

La convocatoria de un "un concilio ecuménico para la Iglesia universal", hecha por Juan XXIII el 25 de enero de 1959, produjo asombro en el mundo e inquietud en la curia romana. Recordemos que la expresión "concilio ecuménico" significa en la tradición católica "concilio general" de los obispos en comunión con la sede de Roma. La invitación a las Iglesias separadas se traduciría posteriormente en la presencia de observadores oficiales.

Juan XXIII había sido elegido papa tres meses antes, a los 78 años de edad, durante un breve cónclave (25-28 de octubre de 1958), como solución transitoria o de compromiso.

a) El contexto histórico

En el momento de la convocatoria conciliar la Iglesia católica estaba en paz, no había en su interior herejías, habían surgido gérmenes de renovación y se encontraba segura para afrontar una seria revisión de su propia vida. Con todo, había dentro de la Iglesia en los años 1945-1959 frecuentes tensiones entre conservadores y progresistas. La necesidad de un giro religioso se manifestó en el contexto del cambio social y cultural vertiginoso, propio de la posguerra mundial, observable en el final del colonialismo y la presencia activa y creciente del Tercer Mundo; la industrialización de los países nordatlánticos, con sus consecuencias de emigraciones, turismo, ocaso del mundo rural, urbanizaciones gigantescas y nacimiento o aparición de la sociedad de consumo; por último, la difusión de la televisión, con un fuerte impacto en la cultura y pautas de comportamiento.

Ciertos problemas acuciantes de la humanidad se hicieron asimismo presentes en el Concilio: el hambre en una gran parte del planeta, la escasa vigencia de los derechos humanos en innumerables países y la carrera de armamentos, con el peligro de la destrucción de la humanidad.

c) Los objetivos del Vaticano II

El Vaticano II, a diferencia de otros concilios, no se convocó para rechazar una herejía o superar una crisis profunda. Su primer propósito, según el pensamiento expresado de Juan XXIII, fue muy claro: no habría condenas, ni siquiera del marxismo o del comunismo. Pero aunque el papa convocante no había dibujado el programa del Vaticano II, su objetivo más evidente era el aggiornamento de la Iglesia, expresión que sustituía al término reforma, impronunciable en la convocatoria conciliar por su apropiación protestante. Se trataba de renovación, adaptación, diálogo y apertura.

En las alocuciones y discursos de Juan XXIII previos al Vaticano II pueden deducirse, según G. Gutiérrez, tres objetivos conciliares: la apertura de la Iglesia al mundo moderno y a la sociedad, escrutando "los signos de los tiempos", con objeto de hacer inteligible el anuncio del evangelio; la unidad de los cristianos o presencia activa de la Iglesia en el ecumenismo; y la Iglesia de los pobres en estricta fidelidad al evangelio (G. ALBERIGO y J.-P. JossuA, La recepción del Vaticano II, Madrid 1987, 217-218). Los dos primeros objetivos habían sido desarrollados previamente. El tercero lo sugirió Juan XXIII un mes antes del concilio; posteriormente lo defendió el cardenal Lercaro en una memorable intervención cuando dijo: "La Iglesia se presenta, como es y como quiere ser, como Iglesia de todos, en particular como la Iglesia de los pobres" (Ecclesia 1.106, 1962, 6).

Una semana después de iniciado el Concilio escribió una carta el cardenal Montini -que pronto sería nombrado papa- al Secretario de Estado A. Cicogniani, en la que denunciaba la falta de un plan "orgánico, ideal y lógico del Concilio" y proponía que "el tema unitario y comprensivo de este concilio" fuese la Iglesia. Idéntico modo de pensar tenía el cardenal Suenens. Por esto, en el discurso que pronunció Pablo VI al comenzar la segunda sesión señaló cuatro metas conciliares: profundización de la naturaleza de la Iglesia; renovación interna de la Iglesia; reunión de los cristianos separados y diálogo de la Iglesia con el mundo.

d) El desarrollo del Concilio

En contraste con Pío IX, quien consultó a los obispos sobre la conveniencia de celebrar el Vaticano 1, Juan XXIII decidió personalmente la convocatoria del Vaticano II "por una repentina inspiración de Dios". No obstante, se llevó a cabo enseguida una amplia y democrática consulta. El 18 de junio de 1959, el secretario de Estado cardenal Tardini invitó a todos los obispos (entonces 2.594), superiores mayores religiosos (156 en total) y universidades católicas para que libremente propusiesen temas conciliares antes del 30 de octubre de ese mismo año. Aquí reside la primera explicación del talante participativo y pedagógico del Concilio e incluso el comienzo de una "democratización de la Iglesia". Pero habituados los obispos a obedecer órdenes de la curia romana sin ejercer su libertad y pensamiento, las 2.150 respuestas (unas 10.000 páginas en 16 volúmenes) fueron decepcionantes, ya que se limitaron a exponer errores o a sugerir mínimas reformas; no obstante, se advirtió en las mismas una aceptación plebiscitaria de la convocatoria conciliar.

El 5 de junio de 1960, un año después de la encuesta, se crearon diez comisiones preparatorias, presididas por cardenales de curia de talante conservador. La apertura llegó por la creación de tres nuevos secretariados (Apostolado de los laicos, Medios de comunicación social y Unión de los cristianos) y el nombramiento de obispos diocesanos progresistas como miembros de comisiones. El trabajo de las comisiones se plasmó en 70 esquemas (2.100 páginas impresas), parte de los cuales se envió a los obispos tres meses antes de comenzar el Concilio. A excepción de la constitución sobre la liturgia, hecha por los renovadores del movimiento litúrgico, el resto de los esquemas tenía una impronta escolástica, conservadora y jurídica. Posteriormente serían rechazados por el Concilio; hubo que redactar menos esquemas con más preocupación pastoral renovadora.

Acudieron a la cita conciliar unos 2.500 obispos, mientras que en el Vaticano 1 hubo 744 y en Trento 258. Recordemos, como contraste, que todos los obispos del Vaticano 1 eran de raza blanca y en su mayoría europeos. De los presentes en el Vaticano II eran europeos unos 1.000 (450 italianos), otros 1.000 americanos (más de la mitad latinoamericanos), unos 350 del Africa negra y otros 400 de Asia, con algunos de Oceanía y del mundo árabe. Los aproximadamente 150 obispos de los países socialistas soviéticos tuvieron dificultades para participar. Se nombraron peritos conciliares a teólogos, otrora de tendencias condenadas por la encíclica Humani generis de 1950, como Congar, Chenu, de Lubac y Danielou. Se sumaron los teólogos alineados en la renovación de la Iglesia, como Rahner, Schillebeeckx, Philips, etc. Su influjo fue decisivo.

e) Las tendencias

Desde el comienzo del Concilio se pudo comprobar que los Padres estaban dispuestos a intervenir con entera libertad sin seguir el dictado de la curia. También se vio que la mayor parte de los conciliares estaban de acuerdo con la dimensión pastoral del Vaticano II, tal como lo expresó Juan XXIII en su discurso inaugural. Pero desde los inicios se evidenciaron dos grupos, denominados mayoría y minoría, el primero de talante aperturista y el segundo netamente conservador. Aunque la mayoría no era homogénea, "tenía conciencia -escribe R. Aubert- de estar en la línea preconizada por Juan XXIII, era sensible a las realidades del mundo y a las necesidades de adaptación y estaba abierta al diálogo ecuménico, que muchos descubrieron durante el Concilio. Era partidaria de una teología pastoral basada en la Escritura, se preocupaba de la eficacia concreta de las decisiones que debían tomarse, se interesaba menos por la formulación exacta de la doctrina y desconfiaba de una excesiva centralización de la autoridad de la Iglesia" (H. JEDIN y R. REPGEN, Manual de historia de la Iglesia, IX, Barcelona 1984, 190).

La minoría estaba formada por obispos conservadores pertenecientes a países tradicionalmente católicos, apoyados firmemente por la curia. Este grupo -escribe R. Aubert- "se aferraba a la estabilidad de la Iglesia y a su carácter monárquico, era sensible a los riesgos inherentes a todo cambio y sentía la preocupación de salvaguardar el depósito de la fe en toda su integridad; pero tendía a confundir la formulación dogmática con la revelación" (Nueva historia de la Iglesia, V, 557-558). En el transcurso del Concilio se agrupó la minoría de unos 250 obispos en el Coetus Internationalis Patrum, con la finalidad de impedir que los errores liberales se introdujesen en los textos del Concilio. Entre estos obispos fue muy activo Marcel Lefébvre, que después del Concilio incurriría en cisma, en el que murió. La minoría fue respetaba por la mayoría, aunque las discusiones entre ambas tendencias impidieron algunos desarrollos conciliares más homogéneos y dieron lugar a textos de compromiso, caracterizados por su ambigüedad. El conflicto se situó entre reformistas y antirreformistas o entre partidarios del aggiornamento pastoral y sus oponentes.

f) Las sesiones conciliares

Se celebraron cuatro sesiones correspondientes a los otoños de 1962, 1963, 1964 y 1965, con una duración de unos dos o tres meses cada una. El discurso inaugural de Juan XXIII causó una viva impresión al sugerir varios puntos importantes: el carácter pastoral del Concilio, en el sentido de llevar al mundo el mensaje cristiano de un modo eficaz, teniendo en cuenta las circunstancias de la sociedad; el propósito de no condenar errores por medio de anatemas, sino penetrar en la fuerza del mensaje; la denuncia de los "profetas de calamidades" y la búsqueda de unidad entre los cristianos y entre los hombres. Según Pablo VI, este discurso fue "profecía para nuestro tiempo".

La primera sesión del Concilio evidenció el rumbo inesperado de apertura del Vaticano II, la necesidad de reducir el número de esquemas (de 70 se pasó a 20 y luego a 16) y la importancia de los peritos, que acudieron para asesorar a los obispos. Estos últimos trabajaron en grupos reducidos, dieron conferencias y redactaron intervenciones. Fueron, en definitiva, auténticos catequistas de los obispos.

Juan XXIII sólo conoció en vida la primera sesión. Al morir en junio de 1963, fue elegido rápidamente papa Giovanni Montini, que tomó el nombre de Pablo VI. Lógicamente propuso en el discurso de apertura de la segunda sesión (29.9.1963) dos temas centrales: la Iglesia ad intra y la Iglesia ad extra. En la tercera sesión se notó un grado notable de madurez episcopal. Creció la libertad de opinión en los dos grupos, de la mayoría y minoría, hubo confrontaciones entre sí e incluso se manifestaron tensiones a propósito de algunas cuestiones. La cuarta sesión comenzó con el anuncio papal de la creación del Sínodo de Obispos, cuyos miembros serían nombrados por las conferencias episcopales. Siguieron las discusiones de diversos esquemas.

Después de 168 congregaciones generales el Concilio concluyó con la promulgación de 16 documentos (4 constituciones, 9 decretos y 3 declaraciones). Los últimos días fueron pródigos en acontecimientos: despedida de los observadores no católicos con una celebración conjunta (6 de diciembre), "levantamiento de la excomunión" mutua entre Roma y Constantinopla del año 1054 (7 de diciembre) y acto final en la plaza de san Pedro (8 de diciembre) con mensajes dirigidos a diversos grupos cualificados.

2. El mensaje del Concilio

a) La teología conciliar

Lo que caracteriza a un concilio es, en definitiva, su mensaje. El Vaticano II trató de renovar el mensaje cristiano desde una triple exigencia: retorno a las fuentes de la palabra de Dios y de la liturgia, cercanía a la realidad social del mundo y revisión profunda de la Iglesia como pueblo de Dios. En síntesis, aportó una nueva vivencia de Iglesia en el Espíritu de Cristo y del evangelio, para el servicio del mundo, en aras del reino de Dios. Dicho de otro modo, el propósito del Concilio fue situar a la Iglesia "sub Verbo Dei" o como "oyente de la palabra de Dios" y en diálogo con el mundo. Para realizar esta tarea, el Vaticano II pasó del "bastón a la misericordia" (justo al revés de Gregorio XVI en 1830), de los "profetas de calamidades" que condenan el mundo a los servidores utópicos en la sociedad y de la formulación inalterable de las verdades a una nueva remodelación del mensaje cristiano "preferentemente pastoral" (Juan XXIII).

Así como los dos concilios anteriores (Trento y Vaticano 1) hicieron teología de un modo abstracto, preocupados por las definiciones precisas, claras y universales, el Vaticano II emplea un lenguaje bíblico, patrístico y simbólico, es decir, pastoral. Es un lenguaje que inspira, edifica e interpela. En el discurso inaugural del concilio, Juan XXIII puso de relieve la importancia "de un magisterio de carácter preferentemente pastoral". La dimensión pastoral de Vaticano II se advierte en todos sus documentos centrales y en el mismo desarrollo de las discusiones, desde el examen del esquema sobre las "fuentes de la revelación" a la denominación de Gaudium et spes como constitución "pastoral". Esta dimensión se verificó en aspectos importantes como la nueva conciencia eclesial, la renovación de vida cristiana y el diálogo con el mundo, las Iglesias no católicas y las religiones no cristianas.

Al comienzo del Concilio, los obispos no sabían bien cómo empezar y qué podría ocurrir en el aula. Pero a lo largo de las cuatro sesiones se notó una gran evolución hacia una Iglesia colegial, comunitaria, dialogante con otras Iglesias y abierta al mundo. En definitiva, el Concilio fue obra colectiva de la Iglesia entera. "El programa del concilio -escribe A. Acerbi- no consistió en hacer nuevas declaraciones dogmáticas, sino una reflexión global, en una línea pastoral, de la misión de la Iglesia y de sus formas de actuación frente a la situación concreta del hombre y de la sociedad mundial de nuestro (mejor dicho, de su) tiempo" (Concilium 166, 1981, 435).

En la constitución apostólica Sacrae disciplinae leges de Juan Pablo II, mediante la que se presentó el nuevo Código de Derecho Canónico de 1983, se afirma que los elementos más característicos del Vaticano II son la Iglesia como pueblo de Dios y "comunión", la autoridad jerárquica como servicio, la participación de todos sus miembros en la triple misión de Cristo (sacerdotal, profética y real) y el empeño de la Iglesia en el ecumenismo. En definitiva el Concilio se propuso rejuvenecer la Iglesia, alentar la esperanza, impulsar el compromiso y dar cabida a la misericordia.

b) La Iglesia "ad intra"

En vísperas del Vaticano II la Iglesia católica necesitaba una doble reforma para resolver los dos contenciosos que tenía con el mundo moderno y con las Iglesias protestantes. De una parte se necesitaba un giro profundo en las relaciones ecuménicas y de otra era imprescindible reconciliarse con el mundo y ponerse a su servicio. Para cumplir estas dos exigencias era necesario asimismo reformar la Iglesia desde un punto de vista pastoral, a juzgar por los problemas que tenía planteados: alianza con los poderes y poderosos en régimen de cristiandad; curia vaticana burocratizada, autoritaria y centralizadora; liturgia oficial congelada; dogmatismo a ultranza y moral rígida; distanciamiento con las otras Iglesias y desconfianza del ecumenismo; uniformidad pastoral y occidentalización del pensamiento cristiano.

Al mismo tiempo habían surgido diversos movimientos católicos de renovación. Sin embargo, esta renovación no se había mostrado del mismo modo en todos los países y en todos los ámbitos. Incluso se podían detectar antes del concilio -opina G. Alberigo- "síntomas manifiestos de un malestar profundo y extendido, producido por un retraso histórico cada vez más insoportable" (La recepción del Vaticano II, 34).

El principal objetivo del Vaticano II consistió en reformar la Iglesia para convertirla en un instrumento pastoral más eficaz respecto del mundo contemporáneo. Este reajuste se denominó aggiornamento. Juan XXIII, al inaugurar el Concilio (11.10.1962), expresó la necesidad de introducir "oportunas correcciones" en la Iglesia, de acuerdo "a las exigencias actuales y a las necesidades de los diferentes pueblos". Pablo VI, al comenzar la segunda sesión del Vaticano II (29.9.1963), manifestó que es "deseo, necesidad y deber de la Iglesia darse finalmente una más meditada definición de sí misma".

La constitución Lumen gentium es la "Charta magna" del Vaticano II, aunque, de hecho, todos los documentos conciliares abordan de un modo u otro el misterio de la Iglesia. La eclesiología es el centro del Vaticano II. "Se ha dicho -escribe el cardenal Suenens- que, al invertir el capítulo, inicialmente previsto como tercero, para ponerlo como segundo, es decir, tratar primero del conjunto de la Iglesia como pueblo de Dios y a continuación de la jerarquía como servicio a este pueblo, hemos hecho una revolución copernicana" (Concilium 60 bis, 1970, 185). Algunos teólogos (M. Schmaus, P. Smulders, H. Mühlen, etc.) consideran que la decisión dogmática más importante del Concilio ha sido la de designar a la Iglesia sacramento de salvación. Y. Congar piensa que los grandes temas eclesiológicos del Concilio son "sacramento de salvación", "pueblo de Dios", "jerarquía-servicio", "colegialidad" e "Iglesia particular". Las afirmaciones eclesiológicas conciliares más importantes son éstas: la Iglesia se entiende en clave de comunión, es "el pueblo de Dios", es "sacramento universal de salvación", está en función del mundo y es Iglesia local y universal.

El campo teológico más discutido en la primera etapa del posconcilio ha sido el de la eclesiología. Poco después de la conclusión del Concilio en 1965 se afirmó, con razón, que se había producido una nueva conciencia o imagen de la Iglesia como consecuencia de profundas transformaciones en la eclesiología. Posteriormente los teólogos conservadores pretenden rebajar la importancia eclesiológica del Vaticano II, con objeto de no ensombrecer los aportes del Vaticano I. Pero en general, incluso los teólogos más conservadores, todos reconocen el significado eclesial del Concilio.

Este mensaje eclesial se encuentra, sobre todo, en las cuatro constituciones, de las cuales dos son "dogmáticas" (Lumen gentium y Dei Verbum), una "pastoral" (Gaudium et spes) y otra denominada simplemente "sobre la sagrada liturgia" (Sacrosanctum concilium), que en realidad también es pastoral. Del estudio de las cuatro constituciones del Vaticano II se desprende que la Iglesia es entendida por el Concilio como pueblo de Dios (Lumen gentium) que vive en comunión de fe (Dei Verbum), de culto (Sacrosanctum concilium) y de servicio (Gaudium et spes). El título de la relación final del cardenal Daneels, aprobada en el segundo sínodo extraordinario de 1985, convocado para evaluar el Vaticano II a los veinte años de su celebración, resume dichas constituciones y el mensaje del Concilio con esta fórmula lapidaria: "La Iglesia (LG), bajo la palabra de Dios (DV), celebra los misterios de Cristo (SC) para la salvación del mundo (GS)" ("Ecclesia, sub Verbo Dei, mysteria Christi celebrans, pro salute mundi"). Visto de otro modo, las constituciones sobre la palabra de Dios y la liturgia giran en torno a las fuentes de la fe, en tanto que las otras dos, referidas a la Iglesia, contemplan la fe ad intra, es decir, en el mismo pueblo de Dios, y ad extra, a saber, en el mundo.

c) La Iglesia "ad extra"

En el discurso de apertura de la segunda sesión (29.9.1963), afirmó Pablo VI que el Concilio "tratará de tender un puente hacia el mundo contemporáneo... Que lo sepa el mundo: la Iglesia lo mira con profunda comprensión, con sincera admiración y con sincero propósito, no de conquistarlo, sino de servirlo; no de despreciarlo, sino de valorarlo; no de condenarlo sino de confortarlo y salvarlo". Recordemos que el mundo era en los catecismos preconciliares uno de los enemigos del alma. En el último discurso de Pablo VI para clausurar el Concilio (7.12.1965), afirmó el Papa que el Vaticano II "ha tenido vivo interés por el estudio del mundo moderno". Junto a la palabra mundo, el Concilio ha pronunciado repetidas veces los términos "sociedad" e "historia". "Tal vez nunca como en esta ocasión —dijo Pablo VI en el citado discurso—ha sentido la Iglesia la necesidad de conocer, acercarse, comprender, penetrar, servir y evangelizar a la sociedad que la rodea y de seguirla; por decirlo así, de alcanzarla en su rápido y continuo cambio". Efectivamente, por primera vez un concilio ha tenido en cuenta la realidad concreta de la historia en la sociedad y en el mundo.

El Vaticano II sitúa a la Iglesia en el mundo, no fuera del mismo, de tal modo que hace suyas las aspiraciones de la humanidad, acepta la autonomía de las realidades temporales y dialoga con la cultura moderna. Evidentemente el mundo del Concilio era sobre todo, aunque no exclusivamente, el de la modernidad y la ilustración. De hecho, la constitución Gaudium et spes favoreció un cambio profundo de relaciones entre la Iglesia y el mundo al superar la actitud católica antimodernista. Precisamente después del Concilio han surgido las comisiones Justicia y paz con la preocupación de promover a los católicos en la justicia social y en la liberación. También ha ganado vitalidad la "doctrina social de la Iglesia", más diversificada, dialogante e involucrada en problemas como la discriminación racial, los derechos humanos y la corrupción a todos los niveles. A partir de Gaudium et spes, la fe aparece junto a la justicia, ha crecido la opción por los pobres y se ha impulsado la paz.

3. La recepción del Concilio

La eficacia de un concilio depende de su recepción, fase que sucede a su celebración. Precisamente a causa de la recepción, adviene después de cada concilio un periodo más o menos largo en el que se rechazan, silencian o asimilan las conclusiones formuladas. El Vaticano II ha producido diversas reacciones. Su recepción no ha sido idéntica en todas partes ni en todos los ámbitos cristianos.

a) Actitudes de rechazo

Según G. Alberigo, existe "una minoría agresiva que continúa interesándose por el Concilio para reducir su alcance y para denunciar sus efectos negativos. Paradójicamente, parecería que el Vaticano II hubiera suscitado una oposición aguerrida, sin encontrar, en cambio, defensores convencidos" (La recepción del Vaticano II, 18). La interpretación restringida del Vaticano II es propia de obispos pertenecientes a la minoría conciliar conservadora, de teólogos afines a las posiciones de la curia inmovilista y de movimientos fundamentalistas alejados de la renovación conciliar.

Los conservadores cismáticos no admiten las conclusiones del Vaticano II porque, según ellos, es concilio contrario a la tradición; por tanto no obliga. Los conservadores algo más ortodoxos, pero radicalmente fundamentalistas, afirman que no es un concilio dogmático sino pastoral; por tanto lo juzgan no vinculante. Finalmente, los conservadores nostálgicos objetan que el posconcilio ha sido un desastre a causa precisamente de las decisiones conciliares. La actitud más significativa de oposición radical al Vaticano II ha sido la de M. Lefébvre, cuyo pensamiento, actitud y decisiones le acarrearon en 1988 la excomunión. Prácticamente declaró herejes a Pablo VI y Juan Pablo II, juzgando asimismo que la Iglesia estaba, desde la muerte de Pío XII, en situación de "sede vacante".

a) Actitudes de aceptación

El Concilio ha sido recibido favorablemente por la mayoría de los católicos, pero no del mismo modo. Podemos hablar de tres tipos de aceptación.

En primer lugar, algunos teólogos progresistas y movimientos contestatarios de base creen que el Vaticano II, ligado a un momento histórico, comienza a estar superado; es un Concilio obsoleto. Es la posición definida en la expresión: "por fidelidad al concilio, superar el Concilio", que equivale a la aceptación del espíritu del Concilio superando su letra. En el fondo de esta concepción aparece la tesis de que el cristianismo posconciliar debe releer la fe a la luz de los signos de los tiempos que el evangelio descubre en el mundo. Algunos consideraron que el Concilio representó un esfuerzo enorme de la Iglesia para acomodarse al mundo europeo y noratlántico burgués, pero que al mismo tiempo dio una falsa idea de la justicia, por ausencia de radicalismo, y que en definitiva incrementó el poder de los obispos frente al papa y la curia. Con todo, no es fácil dar nombres y textos que defiendan con claridad esta postura.

En segundo lugar, hay católicos para los cuales el Vaticano II ha sido un acontecimiento necesario, importante y transcendente en la vida de la Iglesia, que ha operado un cambio profundo en la comprensión de la acción pastoral y en ciertas doctrinas teológicas. Pertenecen a este grupo teólogos progresistas y movimientos de base renovadores. De ordinario apelan constantemente al espíritu del Concilio, que se revela en su convocación, en el modo de su realización, en sus cuatro grandes constituciones y en algunas decisiones pastorales en relación a la escucha de la palabra de Dios (primer magisterio), a una vida cristiana en comunión de fe (no de costumbres rituales), al examen de los signos de los tiempos (sin la peligrosa "fuga mundi"), a la unidad de todos los cristianos (ecumenismo práctico), al diálogo con todo hombre de buena voluntad (sin anatemas) y a una llamada a la libertad de los hijos de Dios (sin sometimientos humillantes). Piensan que en el posconcilio se ha frenado la puesta en práctica de la reforma conciliar de la Iglesia.

Finalmente, hay católicos reticentes al Vaticano II, tanto en posiciones personales como en agrupaciones neoconservadoras. Muchos de ellos son nostálgicos de la Iglesia de Pío XII. En el fondo no aceptan ciertos postulados del Concilio, aunque se declaran obedientes a la jerarquía. Del punto de vista teológico les preocupa la continuidad del Vaticano II con el Vaticano 1, el primado indiscutible del papa, la exaltación de la tradición, el mantenimiento de la continuidad y la tesis de la verdad total de la Iglesia católica.

Otros aceptan el Vaticano II pero rechazan el desarrollo del posconcilio. Son los "centristas" que creen poseer la interpretación única y oficial del Vaticano II. Descartan la postura de los integristas cismáticos, como es el caso de Lefébvre —sin detenerse demasiado en esta crítica—, y no admiten ciertas afirmaciones propias de cristianos o teólogos progresistas. A los cinco años de terminado el Concilio ya se alzaron voces de alerta ante los riesgos del aggiornamento de la Iglesia, al destacar su excesivo servicio en la sociedad. Recordemos que algunos intelectuales o teólogos reformadores antes del Concilio (como J. Maritain, J. Danielou, H. de Lubac, H. U. von Balthasar, J. Ratzinger, etc.), se moderaron posteriormente, quizá a causa de la excesiva secularización del cristianismo noratlántico, a ciertas aplicaciones conciliares que creyeron exageradas y a la pérdida de prestigio y de poder de la Iglesia.

c) El posconcilio

A raíz del Vaticano II se logró en un plazo breve una nueva concepción de la Iglesia como pueblo de Dios y del ministerio como servicio al pueblo. Despertó una gran ilusión la reforma litúrgica, plenamente aceptada por el pueblo, se intensificaron los contactos ecuménicos, la curia romana se hizo más internacional, comenzaron a renovarse los seminarios, hubo un gran impulso del laicado, la Iglesia se abrió casi de repente a la sociedad y al mundo de los pobres y la teología mostró una gran vitalidad.

Cabe preguntarnos hoy, después de veinticinco años posconciliares, en qué medida ha habido en la Iglesia profunda renovación o, si se quiere, innovación. Según el mismo Concilio (SC 23), las denominadas innovaciones son posibles, pero deben ser introducidas en la Iglesia con infinidad de cautelas. Las evaluaciones eclesiológicas o eclesiales dependen hoy, un cuarto de siglo después de clausurado el Vaticano II, del modo de valorar el Concilio o del juicio que se da a la evolución o a la involución eclesial. Lo que no cabe duda es que el Vaticano II ha provocado una mutación fundamental y sorprendente en la Iglesia, en el sentido de exigir un cambio profundo de su conciencia y de su misión.

Después del Concilio se han desarrollado algunas etapas caracterizadas de diversas maneras. H. J. Pottmeyer distingue dos períodos: la fase de exaltación, "dominada por la impresión inmediata de que el concilio era un acontecimiento liberador", en el sentido de que el Vaticano II fue "un nuevo comienzo absoluto"; y la fase de la decepción o, según otros, "de la verdad", en la que "se descubrió con decepción el peso de la inercia de una institución" que se resiste a cambiar (La recepción del Vaticano II, 56). En la primera fase se acentúan los textos conciliares más reformadores; en la segunda se ponen de relieve los pasajes más conservadores. Actualmente asistimos a una tercera fase, señalada por unos como estabilización y por otros como involución. Los conservadores enjuician negativamente los resultados del Concilio en la Iglesia: confusionismo de la fe como consecuencia del pluralismo teológico y pastoral; disminución de la práctica religiosa; escasez de vocaciones sacerdotales y religiosas; secularizaciones en el clero; ejercicio indebido de algunos consejos en la democratización de la Iglesia; debilitación de la autoridad del papa y de los obispos; aumento de matrimonios mixtos; mesianismo terreno y permisividad sexual.

Por el contrario los progresistas sostienen que el Concilio ha favorecido la participación litúrgica; hay en la Iglesia menos clericalismo y más cooperación y cogestión de los laicos; han disminuido las luchas confesionales y ha crecido el ecumenismo; se valoran de un modo más correcto las religiones no cristianas; hay solidez misional; se advierte una nueva presencia de la Iglesia en el mundo y se tiende a superar el eurocentrismo de la Iglesia. Las dos posiciones parecen antagónicas.

El Segundo sínodo extraordinario de 1985 fue convocado por Juan Pablo II para valorar "las consecuencias del Vaticano II", celebrado 20 años antes (1962-1965). Ahí se aceptó al Vaticano II "como una gracia de Dios y un don del Espíritu Santo", tanto para la Iglesia como para la sociedad. El segundo Sínodo se pronunció por una voluntad de renovación, dentro de la continuidad con la tradición.

BIBL. — G. ALBERIGO (ed.), Historia del Concilio Vaticano II, vol. I, Sígueme, Salamanca 1999; G. ALBERIGO - J. P. JOSSUA (eds.), La recepción del Vaticano II, Madrid, 1987; Y. CONGAR, Vatican II. Textes et Commentaires des Décrets Conciliaires, 18 vol., París, 1966 s. (traducidos en parte por Taurus, Madrid); Facultad de Teología de Vitoria, Balance del Concilio Vaticano II a los veinte años, Vitoria, 1985; C. FLORISTÁN, Vaticano II, un concilio pastoral, Salamanca, 1990; C. FLORISTÁN - J. J. TAMAYO (eds.), El Vaticano II, veinte años después, Madrid, 1985; J. GROOTAERS, De Vatican 11 á Jean-Paul 11, le grand tournant de 1'Église Catholique, París, 1983; R. LATOURELLE (ed.), Vaticano 11. Balance y perspectivas, Salamanca, 1989; J. LECLERCQ, Vatican II, un concile pastoral, Bruxelas, 1966; G. MARTELET, Les idées matresses de Vatican II. Introduction á 1'esprit du Concile, París, 21985; J. L. MARTÍN DESCALZO, El Concilio de Juan y Pablo. Documentos pontificios sobre la preparación, desarrollo e interpretación del Vaticano 11, Madrid, 1967; R. LATOURELLE (ed.), Vaticano 11: balance y perspectivas. Veinticinco años después (1962-1965), Salamanca, 1989; P. POUPARD, Le concile Vatican 11, París, 1983; J. THOMAS, Le Concile Vatican 11, París, 1989.

Casiano Floristán


Verdad os hara libres (la)

Verdad os hará libres (la)
DPE

La CEE publica esta instrucción pastoral el 20-11-1990; el documento fue bastante comentado y criticado, pues algunos sectores de la vida pública y de la sociedad española se sintieron aludidos de una u otra manera. Desde la publicación de "Testigos de Dios vivo" y "Los católicos en la vida pública" existía en algunos grupos con poder social cierta desconfianza respecto de la Iglesia. En este tiempo el cardenal Suquía preside la CEE y, a pesar de los intentos de la Iglesia, el diálogo con el gobierno socialista fue poco fluido en un momento en que se debatían temas conflictivos y con grandes repercusiones sociales y educativas.

Partes de que consta VhL. La instrucción consta de una introducción, tres partes y la conclusión. 1° Descripción de la situación. 2° Algunos aspectos fundamentales del comportamiento cristiano. 3° Algunas recomendaciones.

Contenidos importante de VhL.

- Los obispos afirman en la introducción el deber de pronunciarse ante la situación actual de deterioro moral de la sociedad española y la pasividad de no pocos católicos. Y parten de una profesión de fe: Jesucristo es Camino, Verdad y Vida.

- Los síntomas de la crisis moral en la sociedad española son: la amoralidad práctica, la amoralidad de criterios morales básicos, la moral de situación, la doble moral (pública y privada), la permisividad, el justificar los medios con el fin, la privatización de la moral, el predominio de la racionalidad técnica y el menosprecio de los valores cristianos desde la Administración.

- Los comportamientos concretos que denuncia el documento: la manipulación y el dirigismo cultural para imponer una cultura laica, los escándalos en la vida pública (la corrupción, la especulación, el fraude fiscal, la picaresca, la compra del voto con subsidios, el despilfarro administrativo, etc.), la trivialización del sexo vivido al margen del amor, de la pareja y de la procreación, la mentalidad anticonceptiva, la falta de respeto a la vida y las campañas llamadas de información sexual.

- Algunas causas de estas situaciones: la crisis del sentido de la verdad, la subjetividad como origen de la moral, la desvinculación del hombre de Dios, la visión de la realidad privada de fundamento y de horizonte, el rechazo de la búsqueda de sentido, la provisionalidad en cuestiones fundamentales (el amor, el matrimonio y los compromisos) y la difusión de un estilo de vida ateo.

- A esta situación de crisis moral también han contribuido algunos factores intraeclesiales: la poca formación de los católicos en los temas que están en crisis, la reacción ante una moral heterónoma, la existencia de normas legales no morales, el vaciamiento de valores constitucionales al no tener un fundamento trascendente, y el desdibujamiento de lo cristiano en su afán de acercarse al mundo.

- Para poder reaccionar ante este panorama de quiebra moral en la sociedad española, los obispos recuerdan los principios que fundamentan el actuar moral:

  • Dios creador y salvador del hombre es el fundamento de la moral. El hombre es imagen de Dios y, por eso, los derechos humanos son inviolables.

  • Existe una verdad que el ser humano puede descubrir y está radicalmente llamado a vivirla en libertad y responsabilidad. La libertad humana se fundamenta en que el hombre es imagen de Dios; la existencia humana se entiende como proyecto que se realiza en la toma de decisiones. La libertad humana se puede equivocar al elegir; por eso es importante la formación de la conciencia moral.

  • El hombre vive referenciado a la libertad y a la verdad; estos dos elementos están intrínsecamente unidos en el sagrario de la conciencia. La conciencia moral es inviolable, es voz de Dios y está orientada a los valores morales y, a Dios mismo en última instancia. Importa mucho que la conciencia perciba las normas morales como algo intrínseco al ser humano.

  • Jesucristo es la plena revelación de Dios; por Cristo el hombre se encuentra de forma definitiva con la verdad sobre Dios, sobre el mundo y sobre sí mismo. La moral es la respuesta humana a la auto-comunicación de Dios; por eso es una moral de la alianza y del seguimiento de Jesús. Las bienaventuranzas son como el proyecto de vida y acción del cristiano. La vida cristiana consiste en responder libremente a Dios y, ayudados por su gracia, progresar en la vida nueva del Espíritu.

  • La muerte de Cristo en la Cruz es consecuencia del pecado y su resurrección es el triunfo del amor sobre todo egoísmo. En la experiencia pascual encuentra el cristiano la fuerza para ser criatura nueva y vivir en la perspectiva de la vida eterna. El horizonte escatológico no nos saca de los problemas humanos, sino que nos ayuda a implicarnos más plenamente en la transformación del presente.

- La moral cristiana se vive en Iglesia; en la comunidad de fe encontramos los cristianos la iluminación, la fuerza, los modelos y los contrastes para el vivir moral. Los valores de libertad, igualdad y solidaridad sin el sustrato de la fe pierden fuerza y aparecen con contradicciones relevantes. La Iglesia reconoce otras propuestas éticas, dialoga con ellas, se enriquece de sus aportaciones y ofrece lo específico que aporta la fe cristiana.

- Orientaciones para el "rearme moral" de la sociedad española. Advierten los obispos de que se trata de una labor compleja, profunda y lenta. Lo primero de todo para poder anunciar a Jesucristo como Salvador es que los católicos estemos convertidos y formados. La familia y la escuela son insustituibles en la formación integral de la persona.

- Los medios de comunicación social deben facilitar el pluralismo, la libertad de expresión y el servicio a la verdad; en definitiva, deben respetar y difundir los valores morales.

- El gobierno aunque no sea confesional, no debe de tratar de imponer modelos de persona ni estilos de vida; mas aún, en el caso de España no puede ignorar las raíces profundamente cristianas del pueblo español.

- Los partidos políticos no deben monopolizar la participación social, pues hay muchas formas y medios de crear tejido social. Ninguna autoridad o instancia puede suplantar la conciencia personal ni excluir a la Iglesia en la vida pública.

- Principales aportaciones de VhL. El tema de la instrucción es el deterioro moral de la sociedad española por la difusión de una cultura que relativiza y margina determinados valores morales propios de la cultura tradicional cristiana del pueblo español. Los obispos abordan críticamente el argumento que se ofrecía desde los poderes públicos y otros sectores influyentes en la sociedad española para negar la presencia pública de la fe; se aludía a la no confesionalidad del Estado y se estaba difundiendo una cultura con graves deficiencias morales. Creemos que el documento parte de una visión realista de la situación y no rehuye la responsabilidad de la misma Iglesia. Lo más valioso de la instrucción de la CEE está en los criterios que fundamentan la moral cristiana y la actuación de los cristianos en la sociedad. Toman de Juan Pablo II la relación entre verdad y libertad, y sus repercusiones para el planteamiento del vivir moral.

Jesús Sastre


Veritatis Splendor
DPE

El 6 de agosto de 1993 el Papa Juan Pablo II publica una encíclica sobre algunas cuestiones fundamentales de la enseñanza moral de la Iglesia. Está dividida en tres partes. Así, la primera parte, tomando como hilo conductor el pasaje de Mt 19, en el encuentro de Jesús con el joven, refiere el versículo tengo que hacer?". La respuesta de Jesús es clara: guarda los mandamientos, ven y sígueme. Aunque parezca una empresa difícil, para Dios todo es posible porque El estará con nosotros hasta el final de los tiempos. Se puede afirmar que esta parte asienta los fundamentos de toda moral cristiana: el seguimiento y configuración con Jesucristo.

En la segunda parte, el pasaje evangélico es Rom 12,2: "No os conforméis a la mentalidad de este mundo". Se hace un discernimiento de algunas tendencias de teología moral actual. En concreto sale al paso, para equilibrar, libertad y la ley, conciencia y verdad, opción fundamental y comportamientos concretos.

Finalmente, en el tercer capítulo, el pasaje es 1 Cor 1,17: "Para no desvirtuar la cruz de Cristo". Es un aliento para reforzar el bien moral como parte importante de la vida de la Iglesia y del mundo. Desde la moral cristiana se debe renovar la vida personal y social aunque suponga incluso el martirio. El Papa hace una llamada a los obispos como responsables de que la enseñanza sea correcta.

BIBL. —JuAN PABLO II, Encíclicas, Edibesa, Madrid 1995.

Raúl Berzosa Martínez


Vicario
DPE

Significa la palabra literalmente "el que hace las veces de", o el "que actúa en nombre de". Tratándose de la Iglesia Diocesana, Vicario es el que actúa en nombre del Obispo bien de forma general (Vicario General) o bien en sectores particulares (ejem. Pastoral). El nombre de vicarios se aplica también a los sacerdotes que, junto al párroco, trabajan en una parroquia.

Por su importancia para este Diccionario, nos detenemos en la figuras del Vicario Pastoral.

El Vicario Episcopal: una figura nueva y clave de la pastoral diocesana. "Una figura nueva para una pastoral nueva. Eso es el Vicario Episcopal". Estas palabras de J. Sánchez resumen perfectamente lo que ha supuesto esta figura jurídica. Recordando lo señalado por el Vaticano II, Ecclesiae Sanctae y Ecclesiae Imago, a la hora de hablar de "las clases" de Vicarios Episcopales, se pueden concentrar en tres categorías: Vicario Episcopal Territorial (para una determinada zona), Vicario Episcopal Sectorial (que atiende a un determinado tipo de asuntos, peculiares y concretos en el campo pastoral diocesano), y Vicario Episcopal personal (para un determinado grupo de personas, con características muy propias).

Por su parte, el CIC, como también quedó afirmado para el Vicario general, se refiere directamente al Vicario Episcopal en los cc. 475-481.

a) Características generales: El Vicario Episcopal fue instituido por el Concilio Vaticano II (CD 23, 25, 27). Se afirma, con claridad, que los vicarios episcopales son una novedad del Concilio y su institución ha sido querida para que el "obispo pueda ejercer el gobierno pastoral de la diócesis del mejor modo posible". Con esta figura, principalmente en las diócesis grandes, y según algunos autores, se colmaron dos necesidades prácticas: a) puede tener más ventajas que nombrar varios vicarios generales; y b) ayuda a clarificar la posición jurídica de los obispos auxiliares, porque según CD 26 (y posteriormente c. 406, 2) el obispo auxiliar debe ser nombrado Vicario general o Vicario episcopal.

En cualquier caso, conviene subrayarlo, el vicario episcopal no fue pensado en el Vaticano II como "alternativa" o sustitución al Vicario general. De tal manera que en CD 27 se reafirma la figura del Vicario general y el nuevo CIC impone la obligación como tal de su nombramiento.

Otro punto discutible es la propia denominación: "vicario episcopal". En la segunda redacción de CD, en el Vaticano II, se afirmaba que los padres conciliares proponían esta denominación "claritatis gratia", como fórmula provisional, que luego quedó como ya consagrada. Porque Vicario episcopal es también el Vicario general en cuanto vicario del obispo. Se propusieron otros nombres: "Vicario episcopal general", en un caso, y "Vicario episcopal especial o particular", en otro caso. Pero esto también generaba cierta confusión. Se optó por dejar el nombre tal y como figura, conscientes de la imprecisión que conlleva.

Es importante que el obispo diocesano, en el nombramiento de los vicarios episcopales, defina claramente el ámbito de sus competencias, como recomienda el Directorio de los Obispos (n. 202). Y es necesaria la buena relación con el Vicario general, por el bien de la diócesis. Por eso, el obispo, en último término, debe velar por la coordinación de la actividad pastoral de los vicarios generales y episcopales. Para ello tiene la posibilidad de constituir un consejo episcopal.

b) Potestad: se equipara con el oficio de Vicario general, por las características comunes a ambos cargos: los dos son vicarios del obispo diocesano y su potestad es la misma: episcopal, ordinaria, vicaria, ejecutiva o administrativa, circunscrita al ámbito diocesano y subordinada (cc. 475, 1; 476; 479).

Tanto el Vicario general como el episcopal son ordinarios del lugar (c. 134, 1 y 2) y deben actuar conforme a la voluntad del obispo (c. 480).

Les afectan las mismas normas sobre condiciones personales para el cargo, de incompatibilidades (c. 478), y también las relativas al modo de nombramiento, remoción, sustitución, cese y suspensión de potestad (cc. 477; 481).

Las diferencias proceden de diversos aspectos: su distinto origen histórico; su obligatoriedad (el Vicario es preceptivo); el número (el General, en principio, debe ser uno); y la temporalidad del cargo, por parte del Vicario Episcopal, que no sea obispo auxiliar (Cf. cc. 475, 476, 477).

Pero la mayor diferencia es el alcance de la potestad. El Vicario episcopal está dotado de una potestad ordinaria especial, es decir, concretada a personas, materias o lugares.

Cuando hablamos de potestad territorial, normalmente se refiere a lo que se define como "Zonas de pastoral". Cuando hablamos de personas o grupos, nos referimos a una gran diversidad en función de la llamada pastoral sectorial o de ambientes: emigrantes, obreros, religiosas, clero, universitarios, etc. Cuando hablamos de "materias o asuntos especiales y concretos de pastoral", puede referirse a todo el territorio (entonces aparece la figura del Vicario Episcopal de Pastoral) o a diversos campos y ámbitos de pastoral: Evangelización, Enseñanza, Liturgia, Apostolado Seglar, etc. En cualquier caso, está al servicio de la "pastoral de conjunto", es decir, una pastoral orgánica e integral que hace corresponsable a todo el Pueblo de Dios en las cuatro áreas que se vienen señalando tradicionalmente: comunión, evangelización, celebración, compromiso.

En el ámbito de sus competencias, corresponden al Vicario episcopal las facultades habituales concedidas por la Sede Apostólica al obispo, así como la ejecución de rescriptos (a menos que se disponga otra cosa, c. 479, 3). Pero no puede interferir en aquellos problemas que el obispo se reserva para sí o al Vicario general, o que, por derecho, exigen el mandato especial del obispo (c. 479, 2).

Su nombramiento debe ser para un tiempo determinado, a no ser que sea obispo auxiliar (c. 477, 1). Las cualidades personales que debe tener, en principio, son las mismas que el Vicario general; también, como él, debe hacer profesión' de fe, antes de su cargo, y tiene el derecho y deber de participar en el Sínodo Diocesano (incluso presidir algunas sesiones particulares) y en los Concilios Provinciales.

Un problema delicado es el de las relaciones jurídicas entre el Vicario general y el episcopal, ya insinuado anteriormente. Debe ser regulado por el derecho particular, según determine el obispo. La delimitación, más común, hace referencia a la dimensión de las facultades: el Vicario general tiene jurisdicción en toda la diócesis, en todos los asuntos y sobre todos los fieles de la misma. En resumen, para solucionar este asunto de la posible colisión de competencias entre Vicarios, existen al menos dos vías: especificación, por parte del Obispo, en el nombramiento mismo, y la frecuente relación y diálogo entre Vicarios y Obispo.

J. Sánchez, con la claridad que le caracteriza, comentando "Ecclesiae Sanctae", se ha atrevido a resumir de esta manera tan delicado asunto: a) los puntos de convergencia entre ambas figuras jurídicas - General y Episcopal- son los de poseer una potestad ordinaria y vicaria. b) Las principales diferencias se situarían en que el Vicario general tiene "vis officii" la misma potestad que el obispo posee "iure proprio" para "toda la diócesis" y "para todas las personas" -exceptuadas las exentas- y "para todos los casos", a no ser que estén reservados al obispo. A esto se llama "universalidad de representación". Por el contrario, el Vicario episcopal nace recortado en sus atribuciones. Según esto, ¿tiene sentido hablar de potestad ordinaria y vicaria? Sí, porque el legislador expresamente lo ha reconocido, aunque participe de la potestad del obispo no en su "totalidad" sino para una parte.

Otro problema particular es la cierta incongruencia que se da cuando se habla de "vicario episcopal para la pastoral" (que de hecho es la terminología más adecuada al hablarse de "Vicario episcopal para asuntos o materias generales de pastoral"), porque tal denominación, no teniendo alguna limitación, de por sí corresponde al Vicario general. Porque el Vicario general lo es también de pastoral en cuanto participa del gobierno pastoral de toda la diócesis. Para poder aplicarse correctamente al Vicario episcopal, se necesitaría, a juicio de algunos autores, delimitarla: por ejemplo, Vicario episcopal para la pastoral de la cultura, de lo social, de la evangelización, etc.; o Vicario episcopal para la pastoral en un determinado territorio. No compartiendo totalmente la opinión de estos autores, afirmamos que también tiene sentido hablar de Vicario Episcopal de Pastoral, cuando su potestad abarca toda la pastoral diocesana. Incluso, en algunas diócesis, el Vicario pastoral ha sido expresamente designado también, como Pro-Vicario general y Vicario pastoral. Otro asunto es si es conveniente un único Vicario episcopal pastoral, particularmente en algunas diócesis grandes, o más bien serían deseables diversos vicarios episcopales para hacer realidad una verdadera pastoral de conjunto.

Esto nos da pie para entrar en un nuevo capítulo amplio y delicado: las diversas formas de configuración en la praxis diocesana española.

No nos detenemos en la figura de los Delegados de Zona que, aun teniendo su razón de ser para favorecer dicha "pastoral de conjunto", ciertamente tiende a desaparecer en favor de los Vicarios episcopales y de los propios Arciprestes. Dígase algo parecido de los Delegados de pastoral sectorial y de ambientes. El problema, en todos estos casos, es definir adecuadamente la naturaleza y competencias jurídicas para favorecer la dimensión pastoral.

BIBL. — A. PEREz DíEz, Los Vicarios generales y episcopales en el Derecho Canónico actual, Gregoriana, Roma 1996; A. VIANA, Organización del Gobierno de la Iglesia, Eunsa, Pamplona 1995.

Raúl Berzosa Martínez


Visita pastoral
DPE

Es la realizada por un Obispo o el Papa a unas comunidades determinadas o a personas concretas. El sentido de la visita pastoral no es otro que mantener un contacto personal y directo del pastor con su grey. La visita pastoral, además de revisar la andadura de una comunidad o personas, significa un aliento nuevo para seguir caminando. Y, siempre, la visita pastoral refuerza la comunión para la misión. Cf. en este mismo diccionario Comunión (Iglesia) y Misión (Iglesia).

Raúl Berzosa Martinez


Vita Consecrata
DPE

Exhortación apostólica del Papa Juan Pablo II, publicada el 25 de marzo de 1996 como resultado del largo trabajo preparatorio de la asamblea ordinaria del sínodo de los obispos sobre la vida religiosa. Los trabajos preparatorios pasaron como es sabido por la consulta episcopal, la redacción de los líneamenta, envío a las iglesias locales y respuestas que condujeron al instrumentum laboris. La participación en las respuestas fue excepcionalmente alta en este caso. Las intervenciones y conclusiones de la asamblea sinodal dio como resultado la publicación quince meses después de su clausura de los frutos de todo aquel trabajo.

La introducción (nn. 1-13) comprende una mirada a las diversas formas de vida religiosa que la creatividad del Espíritu ha suscitado en la iglesia en este tiempo y señala las finalidades de la exhortación: sobre todo alentar y orientar a los consagrados ante los desafíos propios de nuestro tiempo postconciliar. Las tres partes centrales del documento papal están determinadas por las tres perspectivas desde las cuales se contempla la vida consagrada: la consagración, la comunión y la misión. Los títulos de cada una de ellas son ya reveladores: I. Confessio trinitatis - II. Signum fraternitatis - III. Servitium charitatis. La primera parte (nn. 14-40) considera la vida consagrada a la luz del misterio trinitario. La segunda (nn. 48-71) se detiene a analizarla como signo de comunión en la Iglesia. La tercera (nn. 72-112), mira la vida consagrada como una epifanía del amor de Dios en el mundo. Las tres partes tienen una extensión bastante proporcionada dentro del conjunto. La primera parte a su vez (nn. 14-40), se divide en cuatro puntos básicos de teología sapiencia) con abundancia de datos bíblicos y patríticos: a) para alabanza de la Trinidad (nn. 17-22); b) entre la pascua y la culminación (nn. 23-28); c) en la iglesia y para la iglesia (nn. 29-34); d) guiados por el Espíritu de santidad (nn. 35-40).

La parte llamada Signum fraternitatis (nn. 41-71), reflexiona sobre la vida consagrada como profecía y signo de la comunión en la Iglesia; está dividida en tres puntos de aire más parenético en los que se busca la definición del marco eclesial de la comunión con sus expresiones y ayudas: superiores, organismos, mutuas relaciones con otros carismas eclesiales: a) valores permanentes de la comunión teologal (nn. 41-58); b) continuidad en la obra del Espíritu Santo; fidelidad creativa y coherente en la novedad (nn. 59-62); c) mirando hacia el futuro, donde se aborda el problema de las vocaciones, de la disminución y envejecimiento; y la obligada respuesta de fidelidad que exige formación permanente (nn. 63-71).

Después de algunas consideraciones introductivas, la carta se centra en la misión de la vida religiosa como manifestación del amor de Dios al mundo en la tercera parte (servitium charitatis) y orienta a los consagrados al servicio profético de la misión desde cuatro ángulos: a) el amor hasta el extremo (nn. 75-83,) toca tópicos comunes a toda la pastoral de este tiempo aplicándolos a la VC: nueva evangelización, universalidad, misión ad gentes, inculturación y opción preferencial por los pobres; b) el testimonio profético exigido frente a los grandes retos (nn. 84-95): nombrados como martirio, dimensión alternativa y terapéutica de los votos, nueva espiritualidad, etc.; c) algunos areópagos de la misión (nn. 96-99): señala estos: mundo de la educación, cultura y ciencia, medios de comunicación social; d) el compromiso del diálogo con todos (nn. 100-112) exige una nueva espiritualidad de respuesta a la nueva búsqueda de lo sagrado.

La exhortación, que concluye con una penetrante meditación sobre la escena de Betania (Jn 12 1-10), ha centrado los elementos fundamentales de teología de la vida religiosa posconciliar, ha estimulado la reflexión y profundización en algunos puntos particularmente relevantes de su triple dimensión: consagración, comunión y misión; y ha servido, ciertamente, para esforzar apostólicamente a los consagrados ante las nuevas situaciones que al mismo tiempo les agobian y potencian. Pudo y quiso abrir el horizonte con palabras y recuerdos esperanzadores.

Gabriel Castro


Vocacional, Pastoral
DPE

SUMARIO: Punto de partida. -1. Notas teológicas de la vocación: 1.1. La vocación en la Biblia. a) En el Antiguo Testamento; b) En el Nuevo Testamento. 1.2. La Vida Consagrada. - 2. Claves básicas para la pastoral vocacional. Agentes. 2.1. La persona de Cristo, el centro del animador vocacional. 2.2. Lo urgente es la misión de Jesús. - 3. Necesidad de mediaciones. 3.1. La Comunidad como mediación. -4. A tener en cuenta en la pastoral vocacional .Los destinatarios. 4.1. Programar. - 5. Campo de la pastoral vocacional. - 6. ¿Qué actividades vocacionales se deben programar? - Z Revisar nuestra pastoral vocacional.

Punto de partida de la pastoral vocacional. Luces y sombras en la actualidad y perspectivas que se abren en el futuro

El punto de partida debe ser la unidad con la pastoral juvenil en cuanto que una verdadera pastoral juvenil debe implicar, partir y culminar en una pastoral vocacional donde se lleve a los jóvenes a discernir el plan de Dios sobre ellos y su puesto en la Iglesia. Tiene también la pastoral vocacional unas características propias. Estas características específicas son urgentes y claves para la vida de la Iglesia.

Una pastoral juvenil solo tiene sentido si lleva a los hombres y mujeres a vivir la vocación a la santidad y a ser fieles a la voluntad de Dios.

Partimos también de la pastoral vocacional que debe existir con el convencimiento de que "la razón más alta de la dignidad humana consiste en la vocación del hombre a la unión con Dios. Desde su nacimiento el hombre es invitado al diálogo con Dios" (GS 19; DV 2; AG 24).

Desde la realidad que recoge el documento final del Congreso Europeo sobre las vocaciones sabemos que: "Produce una inmensa pena encontrar jóvenes, incluso inteligentes y dotados, en los que parece haberse extinguido la voluntad de vivir, de creer en algo, de tender hacia objetivos grandes, de esperar en un mundo que puede llegar a ser mejor también gracias a su esfuerzo. Los jóvenes que parecen sentirse superfluos en el juego o en el drama de la vida, como dimisionarios en relación a ella, extraviados a lo largo de senderos truncados y aplanados en niveles mínimos de la tensión vital. Sin vocación, pero también sin futuro que, todo lo más será una fotocopia del presente".

En las Proposiciones de las Nuevas Vocaciones para la Nueva Europa se hace una descripción muy precisa de los jóvenes europeos que viven "una cultura pluralista y compleja que tiende a producir jóvenes con una identidad imperfecta y frágil con la consiguiente indecisión crónica frente a la opción vocacional. Muchos jóvenes ni siquiera conocen la "gramática elemental" de la existencia, son nómadas: circulan sin pararse a nivel geográfico, afectivo, cultural, religioso; "van tanteando". En medio de la gran cantidad de información, pero falta de formación, aparecen distraídos, con pocas referencias y pocos modelos. Por eso tienen miedo de su porvenir, experimentan desasosiegos ante compromisos definitivos y se preguntan acerca de su existencia. Si por una parte buscan, a toda costa autonomía e independencia, por otra, como refugio, tienden a ser dependientes del ambiente socio-cultural y a conseguir la gratificación inmediata de los sentidos; de aquello que "me va", de lo que "me hace sentirme bien" en un mundo afectivo hecho a medida".

Sabiendo que debemos partir desde los jóvenes para proponerles la llamada al seguimiento de Cristo, tenemos que vivir esta pastoral vocacional con gran esperanza. Los análisis más recientes presentan a los jóvenes con luces y sombras: "como desorientados, pero no desesperados; impregnados de relativismo ético, pero también deseosos de vivir una "vida nueva"; conscientes de su necesidad de salvación, aunque sin saber donde buscarla".

Ante la crisis de las vocaciones sacerdotales, religiosas y a la vida laical comprometida en la militancia cristiana y en la vida matrimonial: "la primera respuesta que la Iglesia da consiste en un acto de confianza total en el Espíritu Santo. Estamos profundamente convencidos de que esta entrega confiada no será defraudada si, por nuestra parte, nos mantenemos fieles a la gracia recibida".

Juan Pablo II, en la introducción a la Vita Consecrata, sigue alentando la esperanza en la pastoral vocacional que a pesar de las dificultades está llamada a dar fruto abundante: "A lo largo de los siglos nunca han faltado hombres y mujeres que, dóciles a la llamada del Padre y a la vocación del Espíritu Santo, han elegido este camino de especial seguimiento de Cristo, para dedicarse a El con corazón "indiviso" (cf. 1 Co 7, 34). También ellos como los Apóstoles, han dejado todo para estar con El y ponerse como El, al servicio de Dios y de los hermanos. De este modo han contribuido a manifestar el misterio y la misión de la Iglesia con los múltiples carismas de vida espiritual y apostólica que le distribuía el Espíritu Santo, y por ello han cooperado a renovar la sociedad".

Aunque vemos las dificultades en la pastoral vocacional, estamos con Manaranche que "no se sale de una crisis denunciándola sino edificando sobre algo firme aunque sea a contracorriente. Se responde al malestar con hechos, unos hechos cargados de futuro".

1. Notas teológicas de la vocación

Partimos de que toda vocación se encuentra radicalmente enraizada en la primera llamada de Dios al hombre, en este diálogo que aparece en el Génesis (1,26). Para el cristiano la llamada, su vocación, arranca del bautismo (PC 5).

1.1. La vocación en la biblia

a) En el Antiguo Testamento.

Se puede definir la vocación como una llamada donde la iniciativa parte totalmente de Dios y a la que el hombre debe responder.

Esta vocación como llamada de Dios está expresada en su Palabra a través de la creación, como Palabra que estimula, que invita indicando un camino a seguir: como palabra dirigida a un tú.

Todos los relatos vocacionales del Antiguo Testamento siguen prácticamente los mismos pasos que se podrían sintetizar en estas claves:

  • Se introduce situando lo que condiciona la llamada.

  • Sigue una manifestación de Dios que llama al hombre. Es Dios el que toma la iniciativa de salir al encuentro.

  • Le encarga una misión. Dios siempre llama a un fin.

  • Aparece un signo que confirma la elección y como el Señor capacita para la tarea que invita a realizar.

  • Al final una conclusión encierra el relato como unidad literaria.

Siguiendo los personajes del Antiguo Testamento veamos como se realiza esto que hemos afirmado: Abraham, Gn 12-25. Moisés, Ex 2,23-4,18; 6,2-12; 7,1-8. Josué, Jos 1,1-18. Gedeón, Jue 6,11-24. Elías, 1 Re 17,1-19,18; 21; 2 Re 1,1-2, 18. Isaías, Is 6. Jeremías, Jer 1. También Yahvé llama a su pueblo (Dt 7,6) a los reyes; Saúl (1 Sam 10,1) o a David (1Sam 16, 3).

b) En el Nuevo Testamento.

En Cristo la llamada es a vivir en el amor de Dios, como recuerda Pablo a los Efesios; "Os exhorto a caminar como corresponde a la vocación a que habéis sido llamados" (Ef 4,1).

La vocación fundamental es ser llamados a vivir en Cristo (Ef 4, 17-24).

Además de esta vocación "a todos" a ser y vivir en Cristo existen otras llamadas, como por ejemplo la elección de los doce (Mt 10,2), que también tienen su propio esquema:

  • Parte de la situación que ambienta el relato.

  • Jesús es el que llama, toma la iniciativa.

  • Respuesta de los llamados.

  • El seguimiento implica vivir con Cristo, a su estilo y participando de su entrega.

En los evangelios encontramos otras llamadas como la del "joven rico" (Mc 10,17-22); otros se ofrecen a Jesús (Mt 8, 18-22). En María se descubre una vocación singular (Lc 1, 26-38) que sigue el es-quema de los relatos vocacionales del Antiguo Testamento. También se descubre en S. Pablo una vocación especial (Act 9, 1-30).

1.2. La Vida Consagrada

La llamada implica toda la vida. Es un ideal por el cual vivir y "dar la vida". Es una realidad de fe y que es desde esta vida teologal, de fe, esperanza y caridad, donde se deben vivir los medios fundamentales para descubrirla, madurarla y realizarla.

Todo cristiano desde y por el Bautismo está llamado a seguir al Señor, cuando nos dice: "ven y sígueme" (Mc 2, 14) y a vivir y ser en Cristo (Ef 5, 1).

Este seguimiento de Cristo se denomina vida consagrada, también se puede llamar de especial consagración. Este estado de vida lo conforman varios elementos:

  • Experiencia viva del Señor. El seguimiento implica experiencia de conocer a Cristo.

  • Un estilo de vida según las primitivas comunidades cristianas.

  • Misión o tarea a realizar. Llama para enviar.

  • Lo específico sería el radicalismo evangélico, vivir los consejos evangélicos de Cristo y ser testigos de eternidad.

La llamada a la vida consagrada, a la vocación religiosa no pertenece a "la estructura jerárquica de la Iglesia" (LG 44) pero sí a la dimensión profética y carismática. Cuando visitó el Papa Juan Pablo II Santiago de Compostela, en el Monte del Gozo, con motivo de la Jornada Mundial de la Juventud en 1989 señaló las diversas características necesarias en toda vocación. Al tratar el tema de Jesús como "Camino" (Jn 14, 16), expresó que la vocación implica un profundo espíritu de conversión, como actitud constante del creyente y también algo que el caminar hace relación a Dios; El es el que nos busca, nos sale al encuentro y éste se realiza en Dios con Cristo.

2. Claves básicas para la pastoral vocacional. Agentes

2.1. La persona de Cristo, el centro del animador vocacional

a) El agente de la pastoral vocacional tiene que tener muy claro lo que dijo Juan Pablo II en su primera visita a España en Valencia dirigiéndose a los seminaristas en 1982: "ser llamado significa ser amado".

b) Jesús tiene una conciencia muy clara de ser el enviado del Padre. Desde este mandato, a su vez Jesús envía a sus discípulos y en este envío debe fundamentarse la pastoral vocacional.

Normativas en la actuación de Jesús. Jesús quiere unos agentes de pastoral vocacional que se identifiquen con su vida. Una vida que:

    • No se instala, sale al encuentro.

    • Ante la acogida adversa de su pueblo, no se hunde (Lc 4, 16-30) anuncia la Buena Noticia a los pobres.

    • Se compadece de,la gente que vive como ovejas sin pastor (Mt 9, 36).

    • Invita al pueblo a orar ante Dios para que envíe operarios a su mies (Mt 9, 38).

    • Se retira a solas a orar (Lc 5, 16) antes de llamar a los doce.

    • Envía a ser testigos suyos (Mc 3,13-14; Mt 28, 19).

2.2. Lo urgente es la misión de Jesús

La pastoral vocacional, los trabajos de los delegados no tienen como meta la supervivencia de las instituciones. La clave es la continuidad la obra de Jesús. Lo urgente es el Reino de Dios, que debe hacer presente el agente de pastoral vocacional.

Sin vocaciones peligra la misión de Cristo. Es el amor de Cristo el que nos debe urgir para buscar hombres y mujeres que anuncien la Buena Nueva de Jesús

3. Necesidad de mediaciones

La vocación es una llamada a la misión de Jesús de sembrar nuestra tierra del gozo del Evangelio.

Para llegar a la llamada existen muchas llamadas intermedias, que los delegados de pastoral juvenil y vocacional deben fomentar como altavoces de Dios que son lugares de captar y entender a los hombres. Estos lugares que debe el agente cuidar son:

  • La Naturaleza con su llamada a vivir en armonía, en belleza, en su grandiosidad, en su misterio.

  • El prójimo con su presencia, su testimonio y sus anhelos y necesidades.

  • La intimidad personal, que es una llamada a la riqueza interior, sus intenciones y deseos.

  • Todos los acontecimientos que son una llamada del Señor que hablan en la vida, que va haciendo historia personal y comunitaria.

Es misión del agente animador de pastoral vocacional que se escuche a través de estas mediaciones que Dios sigue hablando "a gritos" a los hombres y mujeres de nuestro tiempo.

3.1. La Comunidad como Mediación

La vocación se fragua y se consolida en la comunidad. Es en el seno de la comunidad donde Dios llama. La pastoral vocacional no puede olvidar estas mediaciones comunitarias, ni las comunidades dejar la responsabilidad de ser terreno abonado donde surjan vocaciones de seguimiento radical de Cristo.

Tanto Pablo como Bernabé son enviados cuando las comunidades están reunidas en oración y ayuno (Act 13,1-4).

3.2. La relación personal, clave de mediación

La relación personal, el acompañamiento de los procesos en la madurez cristiana es fundamental para alentar las vocaciones.

La realidad indica que no surgen vocaciones si falta esta relación personal, de acompañar los procesos en la madurez cristiana de los jóvenes.

Es clave que acompañe a los jóvenes alguien que interroga con su vida, que alienta, que invita más con su vida de entrega que con sus palabras.

Es clave en el Evangelio que Jesús acompañe e invite (Jn 1, 29-51; Lc 24, 13-35).

Esta es la recomendación que hacen muchos grupos de jóvenes a los animadores vocacionales, el que les ayuden y los acompañen en el camino del discernimiento vocacional.

Este testimonio de acompañar, alentar, no puede ser sustituido por ninguna técnica, sin acompañantes, la pastoral vocacional no dará frutos de abundancia.

4. A tener en cuenta en la pastoral vocacional. Los destinatarios

La Iglesia como una hermosa orquesta armónica.

Tenemos que tener en cuenta la armonía que está llamada a vivir la Iglesia en sus distintos carismas y vocaciones, siendo todos necesarios para presentar el rostro siempre hermoso de Jesús.

"Multiforme es la Iglesia en sus ministerios y carismas que el Espíritu distribuye en ella. Me gusta imaginarme la Iglesia como una gran orquesta, y yo uno de los instrumentos. Me llena de gozo cuando se unen nuevos instrumentos, afinados, atentos a la partitura, más atentos aún al conjunto y al director de orquesta. Me agradan los solos, pero mucho más las maravillas de la armonía que forman todos los instrumentos, cada uno con sus características propias. Me duele que haya grupos de instrumentos que pretendan dar por separado su concierto. Hay instrumentos desafinados, no me extraña: sólo se requiere ponerlos a tono".

Existe el peligro de dos extremos: el resaltar tanto las diferencias vocacionales como el igualarlas todas. La armonía se realiza desde la clave de que son distintas las llamadas, las vocaciones. Hay que tener en cuenta en los destinatarios de esta pastoral vocacional que: "toda vocación reclama al mismo tiempo una respuesta a la gracia de Dios, que se transforma en inserción y servicio dentro de la comunidad eclesial (Col 3,13-14; 1Cor 12,4-13). En esta comunión de Iglesia aparece mejor la peculiaridad de cada vocación según carismas concretos, ministerios específicos, estados de vida, etc.".

Es verdad que toda pastoral debe ser vocacional. La pastoral vocacional no es el final del proceso, ni se tiene una buena pastoral vocacional porque se añada a la catequesis una catequesis vocacional. Es fundamental el convencimiento de que sin la clave vocacional la pastoral no alcanza su fin, pues: "toda la Iglesia queda constituida en estado de vocación y misión, y por tanto, todo miembro de la Iglesia, cada uno por su parte, está constituido en estado de vocación y misión".

4.1. Programar

Las vocaciones llegan cuando se cultiva la vida interior en los jóvenes. La vocación no llega espontáneamente, se requiere cuidar el camino, el proceso de los jóvenes en su vida cristiana. Siendo verdad lo imprevisible de la gracia de Dios, es necesario planificar las mediaciones y las actividades de la pastoral vocacional.

a) ¿Hacia donde caminar?

No quedarse solamente en los números; las vocaciones no se miden solamente por la cantidad, pero sí es necesario al caminar el ir sembrando para que se haga realidad el que los jóvenes experimenten la llamada del Señor. Como dice San Vicente de Paul "Dios nos llama a sembrar, no ha recoger".

Se debería tratar de ir creando un clima donde se escuche la Palabra de Dios, y fomentar una actitud de disponibilidad para preparar el terreno donde, tarde o temprano, se manifiesten los frutos. Sin embargo no debemos ser esclavos de los números, sino que nosotros debemos de ir creando una civilización nueva donde la gente se sensibilice con la vacación.

b) ¿Qué tenemos que cuidar en la Pastoral Vocacional?

Es importante que los animadores y delegados, es decir los agentes se sientan cuidados, ayudados, potenciados en tan delicada y hermosa misión. Aunque es verdad que los responsables de las vocaciones somos todos, sin embargo, no todos pueden ni deben ser delegados o animadores vocacionales.

Estos animadores deben ser acogidos, enviados y valorados por la comunidad.

Sería deseable que las diócesis e instituciones religiosas dedicasen al campo de la pastoral vocacional gente preparada, con cualidades y ganas de trabajar en él.

Los animadores o delegados formarán equipos que cuenten siempre con la ayuda de seminaristas, novicios/as para tan clave trabajo pastoral; así mismo es importante la colaboración, en estos equipos, de padres de familia y laicos que valoren la vocación como una llamada a vivir en radicalidad el seguimiento de Cristo.

5. Campo de la pastoral vocacional

Desde la práctica distinguimos distintas parcelas en el campo de la pastoral vocacional encaminadas a la santidad como llamada universal (LG 39). Todos en la Iglesia vivimos en estado de vocación o misión, por tanto, somos campo de una pastoral vocacional que debe proporcionarnos los medios y situaciones adecuados para sentir la llamada de Dios.

Dentro del campo de la pastoral una parcela destacable es la realidad vital de los jóvenes, a los que es necesario acompañar en el descubrimiento del valor y sentido de sus vidas. Desde la pobreza de la situación de muchos jóvenes la pastoral debe ofertarles la Buena Noticia que dé sentido pleno a sus vidas.

También, la pastoral vocacional tiene que tener en cuenta lo que es común a todas la vocaciones en sus llamadas y respuestas; pero, hay llamadas distintas que exigen también responder de un modo específico para realizar una misión propia. La pastoral vocacional debe ayudar a la escucha de la llamada particular bien como laico, religioso o sacerdote, y es a esto a lo que debe dedicar su esfuerzo y su tiempo.

a) Ir al encuentro de los jóvenes allí donde están

Jesús sale al encuentro de los hombres y mujeres, y se compadece de ellos cuando ve que muchos viven como ovejas sin pastor.

Juan Pablo II insiste en que debemos vivir buscando el encuentro con los jóvenes: "Bajad hasta nuestros jóvenes. Id personalmente a su encuentro y llamadlos".

Se impone pues una pastoral vocacional que no tenga miedo a proponer a los jóvenes el seguimiento de Cristo con toda su fuerza y radicalidad.

Para ir a ese encuentro tenemos que tener en cuenta los diversos ámbitos en los cuales se mueven, como son: la familia, la parroquia, los centros juveniles, colegios y movimientos, etc.

b) La familia

Aunque se piense que muchas familias están alejadas de la práctica cristiana, es muy importante que los padres, a través de una sensibilización, descubran el valor que posee toda vocación. Sabemos bien que la familia es el primer seminario, el primer noviciado; así pues, es necesario fomentar en ellas un espíritu de oración y una actitud de disponibilidad, si el Señor llama a uno de sus miembros al seguimiento de Cristo.

c) La parroquia

La parroquia debe ser el ámbito donde florezca la vocación de muchos hombres y mujeres, que en medio de una comunidad de fe viva, esperanza y caridad, experimenten la apertura de la llamada del Señor a seguirle con todas las consecuencias.

Es importante que se valore y se viva una catequesis desde pequeño, bien cuidada, donde sea posible que Cristo siga invitando a "dar la vida" al servicio del Evangelio.

Al ser la parroquia el lugar donde se vive y se celebra la fe, como marco ordinario, como comunidad de comunidades, se convierte en el lugar más privilegiado desde donde acompañar a muchos jóvenes que se plantean seriamente el camino del seguimiento de Cristo bien como sacerdote, religioso/a, desde la militancia cristiana o la vida matrimonial.

Si en la parroquia el párroco, los sacerdotes y religiosos/as, los laicos que trabajan en ella, valoran y aprecian las vocaciones, éstas irán surgiendo, y se convertirá en el ámbito donde muchos jóvenes descubran el sentido de sus vidas, para ofrecerlas al servicio total del Reino.

d) Los colegios de religiosos

Son el lugar donde los jóvenes pasan la mayoría del tiempo y sobre todo prestando gran importancia a las actividades pastorales después de las clases. Es clave que la pastoral juvenil y vocacional vayan unidas para que el colegio se conviertan en un lugar donde se hagan opciones para toda la vida.

Las congregaciones religiosas, las diócesis deberían dedicar personas, tiempo y todo lo que sea necesario para entrar en contacto con los jóvenes en el colegio y ofertarles, desde un proceso serio de vida cristiana, la vocación como una llamada que llena plenamente sus anhelos más profundos.

e) Centros juveniles y escuelas de tiempo libre de carácter diocesano

Los centros juveniles y escuelas de tiempo libre, son ámbitos donde se puede hacer una oferta, con orientaciones en clave vocacional.

Allí donde los jóvenes buscan y se encuentran se les puede ayudar y orientar para que abran su mirada a horizontes llenos de una vida a tope.

Estos centros juveniles y escuelas de tiempo libre de carácter diocesano son un lugar privilegiado de evangelización y desde ahí ofertar a los jóvenes una manera nueva de vivir como seguimiento radical a Cristo y a los hermanos.

f) Los movimientos

Los movimientos que brotan en la Iglesia son también un lugar privilegiado donde ofertar la vocación. Estos movimientos son importantes en la vida eclesial, siempre que sean universales y se abran con una actitud de humildad y reconocimiento de la riqueza de carismas que existen en la Iglesia.

Son muchas las congregaciones religiosas que actualmente están iniciando movimientos desde donde potenciar la pastoral vocacional.

Los movimientos deben ser muy eclesiales y abiertos. El Señor bendice abundantemente con vocaciones cuando se trabaja siempre con una actitud de apertura y de entrega desinteresada.

6. ¿Qué actividades vocacionales se deben programar?

Se tienen que poner en práctica diversos tipos de acciones, pero siempre según un contexto y planificadas desde una pastoral de conjunto; es decir, la pastoral vocacional debe vivir unida a la pastoral juvenil, y todo lo que en ella se oferte debe ayudar a crecer y madurar en el seguimiento de Cristo, para "tener sus mismos sentimientos" (Flp 2,5).

Las actividades de la pastoral vocacional deben de resumirse en: la escucha de la Palabra de Dios y el silencio meditativo.

Se podrían sintetizar así:

  1. Escuchar. Se deben de organizar actividades donde se escuche la Palabra de Dios como: ejercicios espirituales, retiros, grupos de oración; donde la Palabra tenga la prioridad.

  2. Silencio: Sin silencio es imposible escuchar al Señor. El silencio es el lenguaje de la experiencia de Dios. Sin silencio no hay posibilidad de experimentar la llamada a seguir a Cristo.

  3. Oración: Necesitamos un "ejercito" de contemplativos. La pastoral vocacional debe hacer una opción clara por lo contemplativo, para fijar los ojos en el Señor que todo "vestido lo dejó de hermosura" (S. Juan de la Cruz).

  4. Gratuidad: Ir despertando en el corazón que el Señor nos llama y nos ama gratuitamente, que no pasa nunca factura, y que nosotros le debemos amar desde esa misma gratuidad, que nos lleva a servirle en todos los hombres, especialmente en los más pobres.

  5. Celebración y Fiesta: La pastoral vocacional debe potenciar encuentros de celebración y de fiesta, donde poder experimentar el "Amor del Señor". El seguimiento de Cristo exige celebrar y vivir en la fiesta de quien ha encontrado a Jesús como "Camino, Verdad y Vida".

  6. Servicio y Compromiso: Es necesario que en la pastoral se abran campos donde fomentar las vocaciones de servicio y compromiso; como decía el Abbe Pierre: "cuando llamo a Dios Padre, él siempre me responde ¿dónde están tus hermanos?

    Una seria pastoral vocacional, debería de ir transmitiendo el deseo concreto de servir y comprometerse en el servicio a los pobres.

  7. Vida comunitaria: Se debe hacer experiencia de la vida comunitaria en la Pastoral vocacional. El seguimiento de Cristo exige vivir en una vida nueva, donde se forme una comunidad que anhela vivir la vida trinitaria y el espíritu de las Bienaventuranzas.

En la diócesis de Valladolid, el equipo diocesano de pastoral vocacional está haciendo una experiencia llamada "Abba". Esta experiencia sabemos que existen en otras diócesis, por ejemplo El Cardenal Martini la ha ofrecido a los jóvenes en su diócesis de Milán. Consiste en programar durante un curso ofreciendo a chicos y chicas un camino de discernimiento vocacional. Va dirigido a aquellos jóvenes que tienen alguna inquietud vocacional. La experiencia ha sido rica por la respuesta y porque es una manera programada de acompañar a los jóvenes que se plantean el seguimiento de Cristo. Es muy importante que el equipo que aliente esta experiencia sea plural y unido.

Estas actividades no se presentarán como fragmentadas o puntuales sino que deben formar un todo, algo programado y dentro de un proceso que forme a los jóvenes y les ofrezca el seguimiento de Jesús de Nazaret.

La pastoral vocacional debe promover una espiritualidad evangélica que de unidad a todo lo que se hace en servicio a la Iglesia.

Dicha espiritualidad debe llevarnos a vivir constantemente en una actitud de disponibilidad, como vivió Jesús en comunión con el Padre; imitar la incondicional y humilde respuesta de María, modelo de toda vocación, y hacer de la vida un servicio.

7. Revisar nuestra pastoral vocacional

Al programar debemos además de revisar y evaluar; no quedarnos solo en una mera revisión de actividades, sino también fijarnos en aquellos objetivos que vamos creando.

Siempre preguntamos ¿hasta qué punto estamos entregando la vida para que la pastoral vocacional dé fruto?

Desde una actitud humilde, que nos lleve a pedir al dueño de la mies que envíe operarios a su mies, debemos siempre sembrar todo lo que podamos, con el convencimiento de que es el Señor quien dará el incremento necesario. De nosotros depende pues creer que una verdadera pastoral vocacional lleva a los jóvenes a plantearse seriamente la llamada universal a la santidad y que esta llamada se viva desde la fidelidad a la vocación que el Señor nos ha regalado.

Sin una exigencia seria del Evangelio de verdadera vida comprometida no se puede llevar a los jóvenes a un planteamiento vocacional. Una pastoral de "entretenimiento" no es una pastoral vocacional porque no lleva al encuentro personal con Cristo.

BIBL. — La vocación en la Biblia: AUNEAU, J., El sacerdocio en la Biblia, Verbo Divino, Estella 1990, 696 págs.; BEAUCHAMP, E., Los profetas de Israel, Verbo Divino, Estella 1988, 243 págs.; GOURGUES, M., Misión y comunidad, Verbo Divino, Estella 1990, 551 págs.; ID., El Evangelio a los paganos, Verbo Divino, Estella 1990, 642 págs.; MARTINI, C.M., - VAN-HOYE, A., La llamada en la Biblia, Atenas, Madrid 1983, 237 págs;. MONLOUBOU, L., Los profetas del Antiguo Testamento, Verbo Divino, Estella 1990, 355 págs.; POUSSEUR, R., - TEISSIER, J., Dios, compañero de camino, Verbo Divino, Estella 1989, 356 págs.; SENIOR, D., - STUHLMUELLER, Biblia y misión, Verbo Divino, Estella 1985, 480 págs. Visión global de la vocación: AA.W., Vocación común y vocaciones específicas. Aspectos bíblicos, teológicos y psicopedagógicos, Atenas, 3 vols., Madrid 1984, 261, 271 y 160 págs.; APARICIO, A. - CANALS, J., Voz "Vocación" en Diccionario Teológico de la vida consagrada, Publicaciones Claretianas, Madrid 1989, 1824-1887; GRo-ESCHEL, B. J., Crecimiento espiritual y madurez psicológica, Atenas, Madrid 1987, 270 págs.

Francisco Cerro Chaves


Vocaciones nuevas para Europa
DPE

Nos referimos al documento final del Congreso Europeo sobre las Vocaciones al Sacerdocio y a la Vida Consagrada en Europa, celebrado en Roma del 5 al 10 de mayo de 1997. El congreso estuvo preparado por las Congregaciones para la Educación Católica, para las Iglesias Orientales, para los Institutos de Vida Consagrada y las Sociedades de Vida Apostólica.

Al congreso asistieron 253 delegados provenientes de 37 naciones europeas y en representación de los diversos sectores vocacionales. "El congreso, en efecto, fue un acontecimiento de gracia: el compartir fraterno, la profundización doctrinal, el encuentro de los varios carismas, el intercambio de las diversas experiencias y trabajos llevados a cabo en las Iglesias del Este y del Oeste enriquecieron a todos y cada uno. Confirmaron en los participantes la voluntad de continuar trabajando con pasión en el campo vocacional, a pesar de la precariedad de los resultados en algunas Iglesias del viejo continente". (Documento final del Congreso, Cuadernos Confer 9, 6)

1. El hilo conductor de todos los trabajos del congreso: la esperanza

La Iglesia cuenta con muchos años de experiencia vivida en situaciones muy distintas. Por eso tiene la perspectiva necesaria para afianzar en todo momento la esperanza que todo lo puede y todo lo espera. En medio de las dudas, temores, dificultades y escasos resultados en el campo vocacional, surge con fuerza la llamada a confiar, a permanecer fieles y a esperar más allá de las propias posibilidades. Un ejemplo cercano y patente de esperanza son las Iglesias del Este, que después de haber vivido tiempos difíciles se ven recompensadas con un florecimiento vocacional, -no exento de problemas-, pero que contrasta con la situación de la Europa occidental.

Desde esta esperanza se invita a los niños, adolescentes y jóvenes a acoger el proyecto que Dios tiene para cada uno de ellos, con el firme convencimiento de que de esta disposición va a depender su realización y felicidad. Esta respuesta de los más jóvenes rió será posible si los padres, educadores, catequistas, presbíteros y consagrados/as, no dan un "testimonio coral". "En uña Iglesia toda vocacional, todos son animadores vocacionales. Dichosos vosotros, si sabéis decir con vuestra vida que servir a Dios es hermoso y satisfactorio, y descubrir que en El, el Viviente, se esconde la identidad de cada viviente (cfr. Col 3,3)". (Documento final, o.c. 9).

La esperanza tiene mucho que ver con el palpitar de la vida en cada momento y situación; esto no será posible si no se une la reflexión teológica con la praxis pastoral, la iluminación teórica y las claves pedagógicas, el saber y el saber hacer. Esta síntesis debe hacerse desde la óptica específicamente cristiana: "o la pastoral vocacional es mistagógica, y, por tanto, parte una y otra vez del misterio (de Dios) para llevar al misterio (del hombre), o no es tal pastoral". (Documento final, o.c., 11)

2. La lógica del congreso y la lógica del documento

La preocupación que ha presidido todos los trabajos del congreso, así como la redacción del documento final, ha sido meramente evangélica: ver las realidades concretas, reflexionar sobre las mismas con la luz del Evangelio y volver a las situaciones existentes para dar una mejor respuesta. La realidad cotidiana es el punto de referencia de la pastoral vocacional. La perspectiva teológica que ocupa la parte central del documento, -entre el análisis de la realidad y las orientaciones pastorales y pedagógicas-, fundamenta y enmarca el conjunto del tratamiento. El documento reconoce que las pistas orientadoras "en el plano del método y de la praxis cotidiana" es el aspecto más deficiente, y el que los agentes de pastoral necesitan en gran medida. Aún constatando esta carencia podemos decir que, -en relación con otros documentos anteriores de pastoral vocacional-, este aspecto adquiere un relieve importante, tanto cualitativa como cuantitativamente.

3. Principales aportaciones del documento

3.1. Consideración general

El documento en su conjunto merece una valoración positiva, tanto por el método de elaboración como por la estructura interna y las partes de que consta. El documento se compone de un análisis matizado de la realidad, de una buena fundamentación teológica, de una parte sobre pastoral de las vocaciones, y termina con las orientaciones pedagógicas. Globalmente, es un documento distinto de los anteriores que han abordado el problema de la pastoral vocacional; es un texto más amplio, estructurado y pastoral-pedagógico que los que le han precedido. Manteniendo la óptica propia de un documento para la plural Europa, da claves fundamentales que se pueden aplicar en las diferentes Iglesias. Todo el documento constituye "una mirada sapiencial" ya que la realidad se ha pasado por el corazón y ha sido iluminada por la fe, para procurar una pastoral vocacional más acertada y fructífera.

3.2. El análisis de la realidad

La búsqueda y análisis de datos se ha hecho desde una intuición esperanzadora: una Europa nueva necesita vocaciones "nuevas". Se constata la diferente situación de Europa; estamos ante una realidad cultural y eclesial diversificada y compleja. Este dato importante influye en las vocaciones al sacerdocio y a la vida consagrada.

Claves para entender la realidad europea.

- Ante una cultura en que predomina un modelo antropológico de "hombre sin vocación" es necesario promover una cultura que facilite la pastoral vocacional.

- La Europa del Este y la Europa Occidental presentan realidades muy diferentes. La primera necesita una pastoral vocacional orgánica, y la segunda debe plantearse la "consistencia teológica" y la orientación de determinados proyectos vocacionales. Una de las conclusiones del Congreso (n. 8) incluye esta pregunta: "¿Por qué determinadas teologías o praxis vocacionales no producen vocaciones, mientras que otras sí las producen?".

- Muchos jóvenes en Europa tienen una débil capacidad proyectiva de su vida. Esto se da en un contexto cultural en que coexisten valores muy distintos sin ninguna jerarquización. Esto influye negativamente en el significado de las cosas y en la capacidad proyectiva de la vida humana, pues impide la apertura de ésta al misterio y a la transcendencia. "Es una lógica que reduce el futuro a la elección de una profesión, a la situación económica o a la satisfacción sentimental-afectiva, dentro de horizontes que de hecho reducen la voluntad de libertad y las posibilidades de la persona a proyectos limitados, con la ilusión de ser libres" (Documento final, o.c. 19). El resultado final es el predominio de un modelo antropológico del "hombre sin vocación", que hace que muchos jóvenes desconozcan la "gramática elemental" de la existencia que les convierte en nómadas y náufragos que viven "tanteando", y proyectan el futuro como una "fotocopia" del presente. La Proposición (n. 4) también presenta a los jóvenes con muchas posibilidades a la hora de construir una nueva Europa; dice de ellos que "tienen nostalgia de libertad y buscan la verdad, la espiritualidad, la autenticidad, la propia originalidad personal y la transparencia, que juntos tienen deseos de amistad y de reciprocidad", que buscan "compañía" y quieren "construir una nueva sociedad, fundada en valores tales como la paz, la justicia, el respeto al medio ambiente, la atención a las discrepancias, la solidaridad, el voluntariado y la igual dignidad de la mujer" (Documento final, o.c. 21).

- La tarea de la Iglesia en este contexto tendrá como hilo conductor el trabajo para que surja una cultura vocacional que facilite la apertura del joven a la llamada personal de Dios a la santidad en un proyecto de vida concreto. Nueva evangelización y vocación están íntimamente relacionados.

- Los padres, los educadores cristianos, así como los catequistas, los sacerdotes y los consagrados/as, necesitan practicar la "caridad cultural" y ser "personas puentes" entre el mundo y el Evangelio, entre la sociedad y la Iglesia. No se puede hacer este servicio sin vivir como bautizados convertidos y testigos del Resucitado, con alegría y sin complejos.

- El documento define con precisión los términos vocación y vocaciones. Esta perspectiva común y específica puede ayudar a plantear adecuadamente la iniciación cristiana y la pastoral vocacional. Tanto la vocación bautismal como el proyecto vocacional personal al que Dios llama a cada uno, necesitan un caldo de cultivo, que Juan Pablo II en el Discurso a los participantes en el Congreso definió como una "nueva cultura vocacional en los jóvenes y en las familias". Los rasgos de esta cultura vocacional son los siguientes: el significado del vivir y del morir, las grandes preguntas de la existencia humana y el deseo de encontrar la verdad.

- El "salto cualitativo" que debe dar la pastoral vocacional. Este consiste en pasar de considerar lo vocacional como una parte de la pastoral a considerarla como el horizonte globalizador de toda la pastoral en la Iglesia. Esto supone que: la pastoral vocacional es algo "estable y coherente", se orienta a la "promoción de todas las vocaciones" y se dirige a todos, debe estar alentada por la esperanza y la convicción de que toda persona es don de Dios, tiene mucho que ver con el discernimiento, sabe que Dios llama en cada sitio y lugar (no a la importación de vocaciones), necesita del acompañamiento personal, el animador vocacional debe ser sobre todo "educador y formador de vocaciones" y se necesita creatividad, pues la tarea es mucha y los operarios pocos.

3.3. La teología de la vocación

La fe cristiana fundamenta la vida humana en el misterio trinitario: comunión, entrega y misión. La finalidad que persigue esta segunda parte consiste en comprender el sentido de la vida humana en el misterio del Padre, del Hijo y del Espíritu Santo. Desde esta fundamentación se puede definir la espiritualidad de la llamada. Las principales aportaciones de este apartado son las siguientes:

— La segunda parte, teología de la vocación, realiza una buena conexión entre antropología y teología, ofrece una visión de la Trinidad dinámica y existencial, relaciona el misterio de la Trinidad con la eclesiología, los sacramentos y las vocaciones. El hilo conductor de esta parte es el propio de la Historia de Salvación.

— Arranca de las preguntas básicas que dotan de sentido a la vida y piden una respuesta que transciende las posibilidades humanas. Son las cuestiones que se refieren al origen (¿por qué existimos?), al significado (,qué es la vida?) y al futuro (.,qué hay más allá de la muerte?). El documento es consciente del contexto socio-cultural actual que tiende a marginar o impedir estas preguntas.

— La iluminación teológica parte de la referencia bíblica a la comunidad de Corinto en la que los dones del Espíritu están subordinados a la confesión de fe en Jesús como Señor de la Historia. "Cristo es el proyecto del hombre" e ilumina decisivamente la antropología y la eclesiología; esta eclesiología de S. Pablo manifiesta los tres aspectos de las vocaciones referenciados a la comunión trinitaria : los carismas son dones por la acción del Espíritu Santo, son ministerios en referencia a Cristo "Homo Serviens" y son "operaciones" porque brotan del dinamismo creador y misericordioso del Padre. La Iglesia vive de la Trinidad, de la que es sacramento visible, y está comprometida con la realidad humana concreta a la que pretende evangelizar. Cada vocación es una llamada para la misión de construir el Reino de Dios.

— El amor aparece como la clave para entender la vocación de todo hombre. Por la voluntad del salvífica del Padre, somos "imagen y semejanza" de Dios, por el seguimiento de Jesús entendemos la vida como amor entregado hasta el final y la acción del Espíritu hace del vocacionado un creyente que vive en apertura y disponibilidad, en comunión y servicio, un signo liberador para los más pobres.

La historia vocacional de cada persona está en referencia a otra gran historia, la historia de salvación que parte de la Trinidad y continúa en la Iglesia, sacramento de salvación para el mundo. "Por tanto, cada vocación, como opción firme y definitiva de vida, se abre a una triple dimensión: en relación a Cristo, toda llamada es 'signo'; en relación a la Iglesia es 'ministerio'; en relación al mundo es 'misión' y testimonio del Reino" (Documento final o.c. 55).

En este contexto teológico la Iglesia por su función maternal, ayuda a que las vocaciones surjan; es decir, ejerce una función mediadora y educativa. "No puede decirse madre aquella comunidad de creyentes que simplemente 'espera' dejando totalmente a la acción divina la responsabilidad de la llamada, casi temerosa de dirigir llamadas; o que da por supuesto que los adolescentes y jóvenes, en particular, sepan recibir inmediatamente la llamada vocacional; o que no ofrece caminos trazados para la propuesta y la acogida de la propuesta" (Documento final, o.c., 57).

Esta gran historia, la Historia de Salvación, que enmarca cada historia vocacional es lo que lleva al documento a potenciar la dimensión ecuménica de la pastoral vocacional en Europa, y a valorar la importancia de la Liturgia en las Iglesias católicas de Oriente, como lo que sostiene la teología y la catequesis.

— La importancia del ministerio ordenado, pues representa "la garantía permanente de la presencia sacramental del Cristo Redentor en los diversos tiempos y lugares" (ChL. 55) y es signo de la "dependencia directa de la Iglesia de Cristo, que continua enviando su Espíritu para que ella no quede encerrada en sí misma, en su cenáculo, sino que camine por los senderos del mundo anunciando la Buena Noticia" (Documento final, o.c., 60). El ministerio ordenado a través de la celebración de la Eucaristía y del servicio de comunión que ejerce en la comunidad tiene "la intransferible tarea de promover toda vocación". La Iglesia particular es más plena y viva cuanto aparece más en ella la rica pluralidad de vocaciones. En el momento actual hay que favorecer las vocaciones proféticas que sean signo de lo que se nos ha revelado y que somos, pero todavía no en plenitud; al mismo tiempo, hay que alentar el sentido profético de toda vocación.

— María es presentada al final de esta parte segunda del documento como madre y modelo de cada vocación, pues en ella se dio de manera singular la relación dialogal entre la libertad de Dios y la libertad humana, que se concreta en el Fiat (confianza plena en Dios y disponibilidad absoluta). "María, en fin, es la imagen perfectamente realizada de la 'mujer', perfecta síntesis del ahora femenino y de la creatividad del Espíritu, que en Ella encuentra y escoge la esposa, virgen madre de Dios y del hombre, hija del Altísimo y madre de todo viviente. ¡En Ella cada mujer encuentra su vocación de virgen, de esposa, de madre!" (Documento final, o.c., 63).

3.4. Pastoral de las vocaciones

Esta parte se sitúa entre la teología y la pedagogía de las vocaciones. La justificación de la pastoral de las vocaciones está en que las orientaciones concretas de pastoral vocacional no surgen únicamente de una adecuada teología de la vocación, sino también de principios operativos con entidad propia. El capítulo anterior sobre la teología de las vocaciones partió de la vida trinitaria y concluyó manifestando cómo esta vida se hace presente en la vida de la Iglesia y de las diversas vocaciones. El criterio fundamental que orienta esta tercera parte consiste en la afirmación de que la perspectiva vocacional es la perspectiva unitaria de toda la pastoral en la Iglesia. Así lo expreso Juan Pablo II en el Discurso a los participantes en el Congreso.

- El tratamiento de la pastoral de vocaciones empieza haciendo referencia a los datos bíblicos fundamentales sobre la Iglesia primitiva. Desde esta base el capítulo desarrolla la teología que alienta y fundamenta la pastoral vocacional, los principios generales de la pastoral vocacional, los itinerarios pastorales vocacionales, y el paso de los itinerarios pastorales a la llamada pastoral y a las comunidades cristianas. La concepción del capítulo es sugerente y novedoso en este tipo de documentos, e incorpora elementos presentes y valiosos de la pastoral vocacional que se viene desarrollando en las comunidades en que mejor se ha trabajado y con más frutos.

- La finalidad de la teología que fundamenta la pastoral vocacional está en tratar "de descubrir los motivos que unen intrínsecamente personas y comunidades con la labor vocacional y para poner de relieve una mejor relación entre teología de la vocación, teología de la pastoral vocacional y praxis pedagógica pastoral". (Documento final, o.c., 70). El fundamento teológico que presenta el documento aparece sintetizado en la expresión de Juan Pablo II en Pastores dabo vobis: "la lectura del misterio de la Iglesia como mysterium vocationis" (n. 34). El término eclesia significa "asamblea de los llamados" (PDV 34) y, por lo mismo, "la pastoral unitaria se funda en la vocacionalidad de la Iglesia" (I.L. 58). En el ser mismo de cada comunidad está la urgencia a comunicar la fe, y ahí hunde sus raíces la pastoral vocacional.

- Según el planteamiento anterior es necesario superar una comprensión de la pastoral vocacional como una parte o aspecto de la pastoral de la Iglesia; por el contrario, se trata de algo vinculado al ser de la Iglesia y que se constituye en la perspectiva global y unificadora de toda la pastoral. En consecuencia, todos los miembros de la Iglesia deben fomentar las vocaciones y promover la diversidad de carismas y ministerios. La oración por las vocaciones como preocupación constante en cada comunidad debe ir acompañada por el testimonio y la catequesis vocacional apropiada.

- Los principios de la pastoral vocacional que presenta el documento son los siguientes: la pastoral vocacional es la perspectiva originaria de la pastoral general, la pastoral vocacional es la vocación de la pastoral, la pastoral vocacional es gradual y convergente (partir de la vida e ir a la llamada personal), es general y específica (encaminada al seguimiento radical de Jesucristo), es universal y permanente, es personalizada y comunitaria, y es la perspectiva unitario-sintética de la pastoral. Estos principios que hemos enumerado por sus títulos y de forma resumida suponen el reconocimiento explicito de que la pastoral, desde el principio y por su naturaleza constitutiva está orientada al discernimiento vocacional. "Es éste un servicio prestado a cada persona, a fin de que pueda descubrir el camino para la realización de un proyecto de vida como Dios quiere, según las necesidades de la Iglesia y del mundo de hoy" (Documento final, o.c., 73). Esto exige una pastoral dirigida a cada persona, sin que las propuestas de fe se dirijan sólo al grupo, de manera genérica y al margen de lo concreto de la vida. Además, no se trata sólo de presentar los diferentes caminos vocacionales, y de que cada creyente vea las inclinaciones personales; la pastoral vocacional va más allá, pues deja "entrever y remite a aquellas 'supremas posibilidades' de radicalidad y dedicación, que están abiertas a la vocación de cada uno e innatas en ella" (Documento final, o.c., 77). La llamada de Dios va dirigida a todos, pero esta llamada debe ser personalizada, es decir, dirigida a "una persona concreta, a su conciencia, dentro de una relación del todo personal. Hay un momento en la dinámica vocacional en el que la propuesta va de persona a persona, y necesita de todo aquel clima particular que sólo la relación individual puede garantizar. Es cierto, por tanto, que Pedro y Esteban hablaban a la muchedumbre; pero Saulo tiene necesidad de Ananías para discernir lo que Dios quiere de él (Hch. 9, 13-17), como la tuvo el eunuco de Felipe (Hch 8, 26-39)". (Documento final, o.c., 81). En definitiva, lo vocacional tiene que ver con lo que da unidad y dinamismo convergente a las diferentes acciones pastorales de cada comunidad cristiana, y debe alcanzar personalmente a cada creyente.

- El documento define los "itinerarios pastorales vocacionales "como" caminos comunitarios de fe, correspondientes a concretas funciones eclesiales y a dimensiones clásicas del ser creyente, a lo largo de los cuales madura la fe y se hace siempre más evidente o se afianza gradualmente la vocación de cada uno, para servicio de la comunidad elcesial" (Documento final, o.c., 83). Esta formulación parte de la misma experiencia elcesial, que nos dice que la experiencia de fe personal, comunitaria y sistemática es lo que más ayuda al creyente a discernir su vocación. El documento nos propone los siguientes itinerarios vocacionales: la liturgia y la oración, la comunión eclesial como el primer fruto de la liturgia celebrada, el servicio de la caridad y el testimonio - anuncio del Evangelio. ¿Por qué se proponen estos itinerarios como los fundamentales? La respuesta es sencilla y obvia: la liturgia es la expresión, el origen y el alimento de todas las vocaciones y ministerios elcesiales; la fraternidad eclesial es itinerario vocacional porque únicamente si se vive se puede optar por ella como elemento constituido de la vocación en sí y en su expresión apostólica; y el servicio constituye la nota nuclear de la libertad en Cristo y el "camino regio" para discernir la vocación, pues lo recibido gratuitamente debe hacerse don gratuito por el anuncio del Evangelio. En estos itinerarios aparecen las dimensiones fundamentales de la vida cristiana, tanto a nivel personal como comunitario, y, por lo mismo, son también los elementos estructurantes de la vocación. Podemos decir que los itinerarios son, al tiempo que cauces, los elementos constitutivos de la vocación cristiana; quien los recorre con coherencia se encontrará llamado por aquello que vive. Se convierten en la condición necesaria del descubrimiento vocacional; por lo mismo, estos itinerarios deben se los elegidos preferencialmente en la pastoral vocacional para que lleven a cada joven a oír, discernir y responder a la llamada personal que Dios le puede hacer.

- La comunidad cristiana parroquial por sus mismas características, y según lo dicho de los itinerarios vocacionales, es el lugar idóneo, juntamente con los "lugares-signo" de la vida-vocación, para realizar la maduración vocacional. Los lugares-signo son las diferentes comunidades cristianas, —monásticas, religiosos apostólicos, institutos seculares, sociedades de vida consagrada, etc.—, que significan en el contexto socio-cultural actual una forma de vida auténticamente evangélica. "Signo especial de la vocacionalidad de la vida es la comunidad del seminario diocesano o interdiocesano. Este vive una singular situación en el interior de nuestra Iglesia" (Documento final, o.c., 96).

- El documento termina esta parte refiriéndose a los lugares pedagógicos de la fe (grupos, movimientos, asociaciones, la escuela misma, etc.) y al papel insustituible de los formadores y de las formadoras, con una referencia concreta a la ministerialidad educadora de la mujer, presente de forma cuantitativa y significativa en las comunidades.

- "El Congreso, además, pide que se tome seriamente en consideración la creación de un organismo o Centro unitario de pastoral vocacional supranacional, como signo y manifestación concreta de comunión y coparticipación, de coordinación e intercambio de experiencias y personas entre cada una de las Iglesias nacionales, salvaguardando la peculiaridad de cada una de ellas" (Documento final, o.c. 99).

3.5. Pedagogía de las vocaciones

La cuarta parte del documento se articula alrededor de algunas actitudes pedagógicas que aparecen en el Evangelio, tales como la de sembrar, acompañar, educar, formar y discernir. Y quiere ser fiel a una convicción educativa actual: la relación intrínseca entre contenido y método, entre fin y método, y entre teología y práctica.

Esta última parte del documento arranca de una constatación preocupante: tenemos claros los objetivos y las estrategias de fondo, pero no acertamos con los pasos del proceso que llevan a educar la actitud de disponibilidad. En consecuencia, concluye este análisis diciendo que la crisis vocacional incluye la crisis del camino pedagógico. Con este marco de fondo, el documento avanza a través de los siguientes pasos:

- La pedagogía evangélica de la vocación nos lleva directamente a la persona de Jesús que en los Evangelios aparece mucho más como formador que como animador. Las dimensiones del "misterio de la llamada" son las que deben inspirar el "ministerio vocacional", y se expresan con los siguientes términos: sembrador de la semilla de las vocaciones, acompañante que hace "arder" el corazón, educador en la acogida de la Palabra, formador de la actitud de disponibilidad y discernidor de don recibido.

- El texto de Mt. 13, 3-8, el comienzo de la parábola del sembrador, sirve al documento para hablar de la vocación como un diálogo en libertad entre Dios y la persona, para presentar al sembrador que siembra en todo tipo de tierra y que lo hace en el tiempo / momento más adecuado según los ritmos personales. Y la siembra de "la más pequeña de las semillas se realiza en un contexto socio-cultural en el que predomina el modelo cultural del "hombre sin vocación", pero con la confianza de que llegará a ser el mayor de los arbustos.

- El texto de los discípulos de Emaús (Lc. 24, 13-16) sirve para estructurar la pedagogía del acompañamiento, del proceso educativo y de la formación.

Lo primero consiste en situarse como hermano mayor junto al que hace el itinerario vocacional a través de las etapas del discipulado. El acompañante debe ayudar al acompañado a reconocer a "Jesús en persona", pues él es mediación de esta otra presencia, la de Dios que llama en Jesucristo por la fuerza del Espíritu, en la comunidad eclesial y para la construcción del Reino.

El encuentro de Jesús con la Samaritana (Jn, 4,6) sirve para definir lo que es un encuentro vocacional, pues Jesús busca "dondequiera y en quienquiera". Jesús espera para darnos el agua "de y para la vida". El acompañante vocacional tiene que ver dónde están los "pozos" de vida y de futuro para suscitar la pregunta vocacional desde las vivencias de sentido de los jóvenes.

- "El estilo comunicativo típico del acompañamiento vocacional no es ni didáctico o exhortativo, ni tampoco el del amigo, por un lado, o, por el otro, el del director espiritual (entendido éste como quien imprime inmediatamente una dirección precisa a la vida del otro), sino que es el papel de la confesión de fe" (Documento final, o.c., 113). Es la experiencia que describe Juan al comienzo de su Evangelio con la expresión "ven y veras", y en el que prima la relación directa, de corazón a corazón. Esto hace que la experiencia de vocación sea primero convocación, que realiza el que vive su vocación y anuncia con convicción la Buena Noticia del Evangelio.

- Después de la siembra vocacional viene la tarea de educar. "Educar en el sentido etimológico del verbo, es como un sacar fuera (educere) de él su verdad, la que tiene en su corazón, incluso lo que no sabe ni conoce de sí mismo: debilidades y aspiraciones, para favorecer la libertad de la respuesta vocacional" (Documento final, o.c., 115). Educar con realismo en el conocimiento personal para ver las ambigüedades y poderse liberar de los miedos; entonces la persona está en mejores condiciones para abrirse la misterio de la vida y de Dios, pues el joven se da cuenta que no todo lo entiende ni lo puede. Esto hace que la pastoral vocacional sea mistagógica, pues cada persona tiene en lo profundo de su corazón la necesidad de que Alguien le manifieste el sentido de la vida y de su propia vida en términos de amor, de encuentro y de entrega. "¡Un auténtico camino vocacional lleva siempre y de cualquier modo al descubrimiento de la paternidad y maternidad de Dios!» (Documento final, o.c., 118).

El método empleado por Jesús con los discípulos de Emaús es extraordinariamente sugerente: les ayuda a releer su situación concreta y su historia personal desde la Palabra de Dios y desde el misterio pascual (Lc. 24, 26 - 27). Este modo de releer la propia vida lleva al creyente a asumir su historia, sin excluir ningún acontecimiento por doloroso que haya sido; es un ejercicio no sólo psicológico, sino fundamentalmente espiritual, pues reconoce la presencia amorosa y salvadora de Dios en la vida tal y como ha sido.

El reconocimiento de la necesidad de salvación lleva también a la oración de invocación. «Educar quiere decir evocar la verdad del yo. Dicha evocación nace precisamente de la invocación orante, de una oración que es más oración de confianza que de petición, oración como admiración y gratitud; pero también como lucha y tensión, como «vaciado» de las propias ambiciones para acoger esperanzas, peticiones, deseos del Otro: del Padre que en el Hijo puede indicar al que busca el camino a seguir» (Documento final, o.c., 119). Así, la oración cristiana educa para la escucha y la acogida de la llamada de Dios: «quédate con nosotros» (Lc. 24, 29).

- «¿No ardían nuestros corazones dentro de nosotros mientras en el camino nos hablaba y nos declaraba las Escrituras?». (Lc. 24, 30-32). La formación consiste en ofrecer a la persona un estilo de vida en el que se reconoce. Cristo, "Camino, Verdad y Vida" se presenta a sí mismo como formador y como «forma»; en consecuencia, más que formarse hay que dejarse formar por Jesús, procurando tener sus mismos sentimientos. Y esto sólo es posible desde el encuentro personal con El. El documento subraya la importancia del reconocimiento de Jesús «en el partir del pan», que resitúa la dimensión eucarística en el camino vocacional como algo constitutivo. Más aún, se trata de descubrir en la Eucaristía el sentido de la vida. «Si la Eucaristía es el sacrificio de Cristo que salva a la humanidad, y si dicho sacrificio es cuerpo roto y sangre derramada por la salvación de la humanidad, también la vida del creyente está llamada a modelarse sobre la misma correlación de significados: también la vida es bien recibido que tiende, por su naturaleza, a convertirse en bien dado, como la vida del Verbo. Es la verdad de la vida, de toda la vida. ... Las consecuencias a nivel vocacional son evidentes... Podrá hacer la opción que quiera, pero siempre en la lógica del don; de lo contrario se convertirá en un ser en contraste consigo mismo, una realidad «monstruosa»; será libre de elegir la orientación específica que quiera, pero no será libre de pensarse fuera de la lógica del don" (Documento final, o.c. 122). Únicamente desde esta afirmación antropológica se pueden hacer propuestas vocacionales.

El mismo texto de los discípulos de Emaús manifiesta cómo todo parte del "reconocimiento" y de la gratitud de ser elegido, no de elegir nosotros; si es el amor a quien todo lo conforma, la respuesta libre al don de Dios de alguna manera es "debida", pues el que se siente amado de esta manera únicamente puede amar. Tenemos que reconocer, -como también lo señala el documento-, que nuestra pastoral juvenil está más coloreada por la actitud del joven protagonista de su vida de fe, y que olvida, en buena medida, que todo lo ha recibido de Dios y que debe ser para los demás desde Dios. La pedagogía del don ayuda a percibir cómo "la propuesta de Dios, por difícil y rara que pueda parecer (lo es en realidad), se convierte también en una promoción imprevista de los auténticas aspiraciones humanas y garantiza el máximo de felicidad. La felicidad, llena de gratitud, que María canta en el 'Magnificar (Documento final, o.c. 124). Es decir, cuando el reconocimiento de Jesús lleva a un mejor y pleno reconocimiento de uno mismo, podemos decir que la madurez (disponibilidad) vocacional está surgiendo.

- La etapa final del itinerario vocacional corresponde al discernimiento. El documento lo hace a partir del párrafo final de los discípulos de Emaús (Lc. 24, 33-35). El texto subraya la decisión que toman los discípulos: "al instante se levantaron, y volvieron a Jerusalén... y les dijeron". Esta reacción parte de una experiencia de encuentro personal y afectivo con la persona de Jesús. Si en el camino de maduración de la fe predominan indecisiones, miedos y dudas se debe, normalmente, a dos causas: a la configuración psicológica de la persona y/o a la falta de experiencia de Dios; en esta situación, el creyente inmaduro tiende a confiar únicamente en sus propias fuerzas y seguridades. La decisión vocacional supone por un lado una ruptura con lo anterior ("se dieron la vuelta") ; y la decisión tomada les lleva a testimoniar claramente a la comunidad reunida el fundamento de sus vidas: Cristo resucitado.

Al acompañante le corresponde el servicio del discernimiento de la vocación; la mejor guía para este discernimiento está en la naturaleza y la misión de la vocación concreta que se trate de discernir. El documento incluye en sus páginas finales una serie de criterios de discernimiento sobre la certeza vocacional; están divididos en cuatro apartados:

  1. Los referentes a la apertura al misterio: dejar espacio al misterio, la lectura del futuro en clave de esperanza y confianza, las capacidades de acoger e integrar los aspectos contrapuestos, el descubrimiento de los signos de la llamada en la historia personal y la gratitud por la vocación recibida.

  2. Los referentes a la identidad vocacional: la capacidad de la persona de llegar al nivel ontológico (el ser como don de Dios que supera las pretensiones del sujeto), la vocación como acogida de la llamada de un sujeto externo (Dios), el reconocerse en un proyecto vocacional no configurado por el llamado, la decisión global que incluye cabeza, corazón y voluntad, y la vocación como llamada a entregarse a los demás.

  3. Los referentes a la relación entre pasado, presente y futuro: la reconciliación con su pasado negativo, la visión de la propias historia en la clave de gracia y de don, y la disposición activa a superar deficiencias del pasado.

  4. Los referentes a la disponibilidad vocacional: el grado de "docilidad" para ser orientado por el acompañante, el talante joven (positivo, generoso y entregado, pero consciente de las propias posibilidades), la madurez afectivo-sexual del que se siente amado y del que sabe amar, la superación de las inconsistencias en el ámbito afectivo-sexual por el reconocimiento del origen del problema, el sentimiento claro de que no quiere esa contradicción y lucha por superarla, y el avance real en la solución del problema, y la decisión vocacional como un acto de fe, que desde la adhesión al misterio de Dios integra los elementos contrapuestos: la gracia de Dios y las limitaciones personales.

4. Aspectos mejorables en el documento

En el contexto de la visión positiva expuesta con amplitud en el apartado anterior, tanto en los contenidos de cada una de sus partes, como en el estilo del documento, situamos ahora algunos aspectos que no aparecen suficientemente tratados o que podrían haber sido abordados con más profundidad.

4.1. La conexión entre Pastoral juvenil y Vocacional

La relación entre Pastoral Juvenil y Vocacional aparece en el documento como un supuesto, pero apenas se trata. Creemos que el documento hubiera sido más completo y rico si hubiera incluido un capítulo donde se abordara en sus etapas, opciones y elementos fundamentales el proyecto de pastoral juvenil para situar ahí dos cuestiones fundamentales: cómo toda la pastoral juvenil es vocacional, y cómo lo vocacional requiere un tratamiento específico en la pastoral juvenil. Hubiera sido de mucha utilidad para los catequistas de adolescentes y jóvenes el haber ofrecido una propuesta de los valores vocacionales propias de cada etapa del proyecto de pastoral juvenil, así como las indicaciones para el descubrimiento y la adhesión afectiva a los valores vocacionales. Podemos afirmar que en la Iglesia hay muchos grupos de adolescentes y jóvenes, pero que pocos de estos grupos llegan a hacer un itinerario completo de fe tal como se pide en el Directorio General de Catequesis o en los documentos marco de pastoral de juventud. Una de las explicaciones de la crisis vocacional está en que estos procesos de maduración de fe quedan truncados, y no se completan porque no se incorpora, en planteamientos y en metodología, una educación de la fe en clave de proceso, de conversión, de comunidad y de vocación.

Si la conexión de que hablamos no se comprende con claridad y se articula adecuadamente, correremos el peligro de que en la práctica, la pastoral juvenil y la pastoral vocacional sigan caminando de forma paralela.

4.2. El tratamiento de las diferentes vocaciones

Nos referimos a que en algún momento el documento podría haber explicitado con un tratamiento breve, pero sistemático, lo común y lo específico de cada una de las vocaciones, incluyendo la vocación laical, aunque el documento se refiera a las vocaciones al presbiterio, a la vida religiosa, a los institutos seculares y a las sociedades de vida consagrada.

Esta presentación ayudaría a entender mejor la importancia de la "docilidad" vocacional como la mejor expresión de la fe madura: acoger y hacer lo que Dios pide a cada uno; al mismo tiempo aparecería con más claridad la complementariedad y corresponsabilidad de las diferentes vocaciones, y la implicación de todo cristiano en el surgimiento de las vocaciones en cada comunidad cristiana. Igualmente se subrayaría la referencia al Bautismo y a la Confirmación, la importancia de la conversión al Evangelio y la disponibilidad para conocer y hacer la voluntad de Dios. En las catequesis sobre las vocaciones y en la pastoral vocacional hay poca precisión, tanto a la hora de enfocar los aspectos comunes como los específicos de las diferentes vocaciones; el resultado final es que muchos jóvenes, y no pocos animadores, entienden la vocación laical y la vida matrimonial como forma de vivir la fe a la que no afecta la radicalidad evangélica. Como dice el documento, estamos convencidos que una adecuada presentación de la vocación de laico ayuda a comprender mejor los otros caminos vocacionales.

Unicamente los laicos y los matrimonios que vivan su estado como vocación propia y específica serán los que colaboren con amplitud de miras en la pastoral vocacional, empezando por no condicionar a sus propios hijos e hijas en una determinada dirección.

4.3. El acompañamiento personal y el discernimiento vocacional

Estos dos elementos también aparecen reiteradamente propuestos y recomendados por el documento. Sobre el discernimiento vocacional el documento en sus últimas páginas da una serie de criterios que pueden ayudar mucho al acompañante espiritual en el discernimiento vocacional.

Considerando que acompañamiento y discernimiento son dos elementos fundamentales, el documento podría haberles comentado con más amplitud, ya que se trata de aspectos que se están recuperando, pero todavía están poco incorporados a la vida de gran parte de grupos de jóvenes y de sus propios catequistas. El acompañamiento personal debe situarse como un elemento complementario del grupo y necesario para poder personalizar lo que en el grupo se trata. Además, el crecimiento en la vida espiritual difícilmente se puede hacer por uno mismo, sin la ayuda de otros que van por delante en el seguimiento de Jesús y tienen la preparación adecuada para realizar este servicio eclesial. No es comprensible la posibilidad de una buena pastoral vocacional sin unos procesos catequéticos que cuiden los cauces de personalización de la fe. El discernimiento vocacional está más tratado que el acompañamiento en el documento que comentamos. No se puede dar el segundo sin el primero, pues para poder hacer un discernimiento vocacional antes hay que haber aprendido la «gramática» con la que Dios habla, y ésta es la tarea principal del acompañamiento. Hubiera sido bueno que el documento citara, al menos, la conveniencia de incluir en la última etapa del itinerario evangelizador de jóvenes un encuentro de discernimiento vocacional. Esto ayudará a situar esta experiencia fundamental con el mismo valor e importancia que tienen otras que están presentes en la mayor parte de los proyectos de pastoral juvenil: Pascuas Juveniles, Campos de Trabajo, Encuentros de Oración, Experiencias Misioneras, etc. Indirectamente ayudaría a entender que el discernimiento vocacional no es sólo para los jóvenes que están pensando ir al seminario o al noviciado, sino para todos los cristianos que han madurado en su fe y se preguntan con disponibilidad: «Señor, ¿qué quieres de mí?».

4.4. La Pastoral vocacional y el compromiso con los más pobres

En una de las partes del documento se subraya con claridad la importancia del profetismo en la vivencia de las vocaciones y en la pastoral vocacional. El párrafo es positivo y claro, pero quizás excesivamente breve. Pensamos que en el Evangelio la «misericordia entrañable» del Padre revelada en Jesús ante las turbas que van «como ovejas sin pastor», es uno de los aspectos nucleares de la vocación del Mesías, de los Apóstoles y de los seguidores de Jesús. Para que el creyente pueda oír la llamada vocacional necesita situarse responsablemente ante la realidad humana de dolor, marginación, explotación y pecado. El grito de Dios que recorre la historia desde las primeras páginas del Génesis es: «¿dónde está tu hermano?». Vivir vocacionalmente es dejar que el amor de Dios, revelado en Jesucristo y presente activamente en la Iglesia y en los pobres, tome la iniciativa en el cristiano convertido que intenta hacer de su vida una acogida y respuesta a este amor. En caso contrario se puede llegar a comprensiones vocacionales intimistas, alejadas de la realidad y del compromiso evangélico con los más necesitados. La llamada personal de Dios a cada uno es mucho más que el compromiso con la justicia y la solidaridad, pero normalmente no la oímos al margen de esta presencia transformadora. En la pastoral con jóvenes ha habido un incremento grande de voluntariado, pero es poco militante y escasamente vocacional, pues no coge la vida, sino que funciona como una actividad más junto a otras, a veces, en evidente contradicción. Ayudar hoy a los jóvenes a que lean críticamente la realidad y se posicionen ante ella no es fácil por el relativismo y emotivismo con que se viven las cosas. Por todo lo anterior, la iniciación a la lectura creyente de la realidad sería un tema a recuperar en los grupos cristianos y en la pastoral vocacional.

4.5. Los lugares signo y los lugares pedagógicos de lo vocacional

El documento incorpora y distingue muy bien estos dos ámbitos referenciales en el camino de la madurez vocacional. Son una superación definitiva de métodos pasados de reclutamiento vocacional, hoy prácticamente inexistentes. Además, en la cultura postmoderna en la que estamos, los pequeños relatos son prácticamente los únicos que funcionan. No suelen ser los grandes relatos y las grandes instituciones los que atraen al joven de hoy, sino los pequeños relatos que, en la cercanía y sencillez, son significativos. Tenemos comunidades de acogida donde los jóvenes pueden experienciar lo que sienten, y en compañía de otros vocacionados, desde dentro, poder discernir o confirmar su vocación. Necesitaríamos muchas más comunidades de este tipo, tanto como paso previo a las instituciones formativas, como para la formación de determinadas personas vocacionadas que por edad o situación peculiar, no se acomodan fácilmente a grupos formativos normales. Respecto de los grupos, movimientos, asociaciones, la escuela, etc., como lugares pedagógicos de la vocacional existe una gran carencia. El documento da muchas claves y hace abundantes propuestas para que esto se solucione. Los redactores del documento final podrían haber dado pautas de cómo los grupos cristianos pueden ser cauce vocacional, ya que la meta de la pastoral juvenil es la síntesis entre fe-vida que lleve a vivir vocacionalmente el seguimiento de Jesús, la pertenencia eclesial y el trabajo por el Reino. Constatamos una vez más, que la pastoral con jóvenes que normalmente hacemos, termina hacia los 18-20 años, con lo cual es imposible concluir vocacionalmente el proceso de fe en muchos casos. Es en la etapa de 18-25 años donde los grupos pueden trabajar más los aspectos mistagógicos, comprometidos y vocacionales de la vida cristiana; y en esta etapa, propia del joven adulto, es donde tenemos que trabajar mucho más en el futuro, sin descuidar las anteriores.

4.6. ¿Por qué unas teologías dan vocaciones y otras teologías no?

Esta pregunta surgió en el Congreso proveniente de algunos grupos de trabajo. Iba acompañada de otra pregunta: ¿qué estilo de vocación es la que surge de determinadas teologías? El documento ha incorporado la primera pregunta con un sentido distinto al que se formuló en el Congreso. Prescindiendo de estos matices, sin duda importantes, creo que estamos ante una cuestión que necesita una reflexión profunda por parte de las comunidades parroquiales, los grupos, los movimientos y las asociaciones apostólicas. Quizá en la convergencia y el enriquecimiento mutuo de unas y otras teologías y praxis pastorales esté la solución de futuro. Lo lógico es que de las comunidades cristianas surjan vocaciones al ministerio ordenado y a los distintos carismas y servicios eclesiales con estilos distintos, pero con los criterios teológicos, espirituales y pastorales del Concilio Vaticano II y su desarrollo posterior. Hay un criterio importante a la hora de discernir las vocaciones: la capacidad de los vocacionados para responder con talante renovado y esperanzado a los retos que el presente y el futuro inmediato plantea a los hombres y a las mujeres de hoy; lo que suene a vuelta del pasado, a huida de la realidad o a evangelización paralela al mundo que tenemos delante, no está dentro de lo más genuino del Evangelio: la ley de la encarnación y de la pascua. Un segundo criterio es el de la eclesialidad, es decir, el sentir con el conjunto de la Iglesia y su expresión en la participación en la pastoral de conjunto y en los organismos que articulan la comunión eclesial, asi como la vinculación al obispo en cada Iglesia particular.

Conclusión

Estamos ante un documento novedoso en su configuración global, estructura y desarrollo. Supone un gran avance respecto de los documentos anteriores del mismo rango de pastoral vocacional.

Trata de forma sugerente las claves teológicas y antropológicas de la vocación, y da orientaciones pastorales y pedagógicas operativas. Es un documento que merece ser leído y reflexionado en las comunidades cristianas y, especialmente, por los responsables de la pastoral juvenil y vocacional. Queda un trabajo por hacer, que nos corresponde a los agentes de pastoral, traducir en procesos e itinerarios, según edades y situaciones, lo que el documento propone. La experiencia en pastoral vocacional, que en cada sitio tenemos, así como otros documentos complementarios pueden iluminar un trabajo lúcido y convergente en la pastoral de las vocaciones, con la esperanza de que estamos en un tiempo nuevo con nuevas posibilidades en Europa, sobre todo si las Iglesias de las diferentes zonas de Europa -a la vista de los datos-, sabemos intercambiar nuestras riquezas y posibilidades. Roguemos esperanzadamente al dueño de las mies, que no dejará a su Iglesia sin vocaciones, aunque éstas no sean conforme a lo que nosotros pensamos o queramos.

Jesús Sastre


Zona pastoral
 DPE

Se entiende por tal un ámbito territorial de actuación pastoral mayor que las parroquias y, casi siempre, integrando más de un arciprestazgo. En dicha zona pastoral se trabaja la pastoral ordinaria, territorial y sectorial. Es importante la zona pastoral para la denominada pastoral de conjunto. Para una explicación mayor, remitimos a las voces: Parroquia, Unidad de atención pastoral, Arciprestazgo y Pastoral de conjunto.

Raúl Berzosa Martínez