创世记一章

创世记纲目 ＜上一章　下一章＞
创世记 第 一 章

主题：神创造，撒但败坏，人堕落，耶和华应许拯救
壹 | 神的创造　一1～二25
一 | 神的心愿和目的　一1～二3
1 | 神原始的创造　一1
第 一 章
1:1 1起初2神3创造4诸天与地，
2 | 审判与败坏　一2上
1:2 1而地变为2荒废空虚，3渊面2黑暗。
3 | 神的恢复和进一步的创造　一2下～二3
a | 第一日，灵来了，话来了，光来了　一2下～5
1:2 | 4神的5灵6覆罩在水面上。
1:3 | 神1说，要有1光，就有了光。
1:4 | 神看光是好的，就把光暗1分开了。
1:5 | 神称光为昼，称暗为夜；有晚上，有早晨，这是第一日。
b | 第二日，天空以下的水与天空以上的水分开　一6～8
1:6 | 神说，诸水之间要有1广阔的空间，将水与水2分开。
1:7 | 神就造出1天空，将天空以下的水，与天空以上的水分开；事就这样成了。
1:8 | 神称天空为天；有晚上，有早晨，是第二1日。
c | 第三日，陆地与海分开，生出植物生命　一9～13
1:9 | 神说，天以下的水要聚在一处，使1旱地露出来；事就这样成了。
1:10 | 神称旱地为1地，称水的聚处为1海；神看是好的。
1:11 | 神说，地要长出1青草，和结种子的菜蔬，并结果子的树木，各从其类，果子都包着核；事就这样成了。
1:12 | 于是地生出青草，和结种子的菜蔬，各从其类，并结果子的树木，各从其类，果子都包着核；神看是好的。
1:13 | 有晚上，有早晨，是第三日。
d | 第四日，出现光体　一14～19
1:14 | 神说，天上1穹苍之中要有2光体，可以分昼夜，作3记号，定节令、日子、年岁；
1:15 | 并要发光在天上穹苍之中，普照在地上；事就这样成了。
1:16 | 于是神1造了两个大的光体，2大的管昼，3小的管夜；又造4众星。
1:17 | 就把这些光体摆设在天上穹苍之中，普照在地上，
1:18 | 1管理昼夜，分别光暗；神看是好的。
1:19 | 有晚上，有早晨，是第四日。
e | 第五日，生出水中和空中的活物　一20～23
1:20 | 神说，水要多多滋生1有生命的物；要有2禽鸟飞在地面以上，3天空之中。
1:21 | 神就创造大鱼，和水中所滋生各样有生命的动物，各从其类；又创造各样1飞鸟，各从其类；神看是好的。
1:22 | 神就赐福给这一切，说，要繁衍增多，充满海中的水；禽鸟也要增多在地上。
1:23 | 有晚上，有早晨，是第五日。
f | 第六日，生出地上的活物　一24～31
(一) | 地上的走兽　24～25
1:24 | 神说，地要生出有生命的物，各从其类；1牲畜、2爬物、1走兽，各从其类；事就这样成了。
1:25 | 于是神造出走兽，各从其类；牲畜各从其类；地上一切爬物，各从其类；神看是好的。
(二) | 人　26～28
(1) | 神格的会议　26
1:26 神说，1我们要按着我们的2形像，照着我们的2样式造3人，使4他们5管理海里的鱼、空中的鸟、地上的牲畜、和全地、并地上所爬的一切6爬物。
(2) | 神造男造女　27
1:27 神就按着自己的形像创造人，乃是按着神的形像创造他；创造他们有男有女。
(3) | 神赐福给人，使人繁衍　28
1:28 神就赐福给他们；又对他们说，要繁衍增多，遍满地面，并1制伏这地，也要管理海里的鱼、空中的鸟、和地上各样行动的活物。
(三) | 人和其他一切活物都因神的供应得着满足　29～30
1:29 | 神说，看哪，我将遍地上各样结种子的菜蔬，和各样结有核果子的树，赐给你们作1食物。
1:30 | 至于地上各样的走兽和空中各样的飞鸟，并各样爬在地上有生命的物，我将青草赐给它们作食物；事就这样成了。
(四) | 神看一切都甚好　31
1:31 神看一切所造的都1甚好；有晚上，有早晨，是第六日。
＜上一章　下一章＞


创世记二章

创世记纲目 ＜上一章　下一章＞
创世记 第 二 章

g | 第七日，神满足而安息了　二1～3
第 二 章
2:1 | 天地万物都造齐了。
2:2 | 到第七日，神造作的工已经完毕，就在第七日歇了祂一切造作的工，1安息了。
2:3 | 神赐福给第七日，将其分别为圣，因为在这日神歇了祂一切1创造和造作的工，就安息了。
二 | 神达成祂目的的手续　二4～25
1 | 背景－天还没有降雨，地也没有人耕种，田间还没有长出生命，只有雾气从地上腾　4～6
2:4 | 1诸天与地2创造的来历，乃是这样。在3耶和华神2造地造天的日子，
2:5 | 地上还没有1草木，田间的菜蔬还没有长起来，因为耶和华神还没有降雨在地上，也没有人2耕地。
2:6 | 只有雾气从地上腾，滋润遍地。
2 | 第一步－创造人作器皿，好盛装神作生命　7
2:7 耶和华神用1地上的2尘土3塑造4人，将生命之5气吹在他鼻孔里，人就成了活的6魂。
3 | 第二步－使人接受神作生命　8～17
a | 将人放在生命树跟前　8～9
2:8 | 耶和华神在东方的1伊甸栽植了一个园子，把所塑造的人安放在那里。
2:9 | 耶和华神使各样的树从地里长出来，可以1悦人的眼目，也好作食物；园子当中有2生命树，还有3善恶知识树。
b | 将人安置在有河流的园中　10～15
2:10 | 有一道1河2从伊甸流出来滋润那园子，从那里分为3四4道。
2:11 | 第一道名叫比逊，就是环绕哈腓拉全地的，在那里有金子。
2:12 | 并且那地的1金子是好的；在那里又有1珍珠和1红玛瑙。
2:13 | 第二道河名叫基训，就是环绕古实全地的。
2:14 | 第三道河名叫希底结，流在亚述的东边。第四道河就是1伯拉河。
2:15 | 耶和华神1将那人安置在伊甸园，使他2耕种3看守。
c | 让人自由选择　16～17
2:16 | 耶和华神吩咐那人说，园中各样树上的果子，你可以随意吃，
2:17 | 只是善恶知识树上的果子，你1不可吃，因为你吃的日子必定2死。
4 | 第三步－将神作到人里面作生命，使人成为祂的补满　18～25
a | 人豫表神，需要补满　18～20
2:18 | 耶和华神说，那1人独居不好，我要为他造一个帮助者作2他的配偶。
2:19 | 耶和华神把祂用土所造的野地各样走兽，和空中各样飞鸟，都带到那人面前，看他叫什么；那人怎样叫各样的活物，那就是它的名。
2:20 | 那人便给一切的牲畜、空中的飞鸟、和野地各样的走兽都起了名，只是亚当1没有找到一个帮助者作他的配偶。
b | 人在生命里，并藉着生命得了补满　21～25
2:21 | 耶和华神使那人1沉睡，他就睡了，于是取了他的一条2肋骨，又把肉在原处合起来。
2:22 | 耶和华神就用那人身上所取的肋骨，1建造成一个2女人，3领她到那人跟前。
2:23 | 那人说，这一次这是我骨中的骨，肉中的肉，可以称这为1女人，因为这是从2男人身上取出来的。
2:24 | 因此，人要离开父母，与妻子联合，二人成为1一体。
2:25 | 1当时那人和他妻子，二人赤身露体，彼此并不觉得羞耻。


创世记三章

创世记纲目 ＜上一章　下一章＞
创世记 第 三 章

贰 | 人因着撒但的败坏而堕落　三1～十一32
一 | 第一次的堕落－从神的同在堕落到人的良心　三１～24
1 | 蛇（撒但）的试诱与人第一次的堕落　1～7
第 三 章
3:1 | 耶和华神所造的，惟有1蛇比田野一切的活物更狡猾。蛇对2女人说，3神岂是真说，你们不可吃园中所有树上的果子么？
3:2 | 女人对蛇1说，园中树上的果子，我们可以吃，
3:3 | 惟有园当中那棵树上的果子，神曾说，你们不可吃，也不可摸，免得你们死。
3:4 | 蛇对女人说，你们不一定死；
3:5 | 1因为神知道，你们吃的日子眼睛就开了，你们便如2神知道善恶。
3:6 | 于是女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就1摘下果子来吃了，又给与她一起的丈夫，她丈夫也吃了。
3:7 | 1他们二人的眼睛就开了，才2知道自己是赤身露体的；他们便拿3无花果树的叶子，为自己编作裙子。
2 | 神对付人第一次的堕落　8～24
a | 寻找人　8～13
3:8 | 天1凉的时候，耶和华神在园中行走，那人和他妻子听见神的声音，就藏在园里的树木中，躲避耶和华神的面。
3:9 | 1耶和华神呼唤那人，对他说，2你在那里？
3:10 | 他说，我在园中听见你的声音，我就害怕，因为我是赤身露体的；所以我藏了起来。
3:11 | 耶和华神说，1谁告诉你，你是赤身露体的呢？莫非你吃了我吩咐你不可吃的那树上的果子么？
3:12 | 那人说，你所赐给我，与我一起的女人，她把那树上的果子给我，我就吃了。
3:13 | 耶和华神对女人说，你作的是什么事？女人说，那蛇诱骗我，我就吃了。
b | 审判蛇　14
3:14 耶和华神对蛇说，你既作了这事，就必受1咒诅，比一切的牲畜和田野的活物更甚。你必用2肚子行走，终身吃土。
c | 关于女人后裔的应许　15
3:15 我又要叫你和1女人彼此为仇，你的2后裔和女人的3后裔也彼此为仇；女人的后裔要4伤你的头，你要伤他的脚跟。
d | 藉苦难管教人　16～19
3:16 | 又对女人说，我必多多加增你1怀胎的苦楚，你生产儿女必受苦楚；你必恋慕你丈夫，你丈夫必1管辖你。
3:17 | 又对亚当说，你既听妻子的话，吃了我所吩咐你不可吃的那树上的果子，地必因你的缘故受咒诅；你必终身1劳苦，才能从地里得吃的。
3:18 | 地必给你长出荆棘和蒺藜来，你也要吃田间的菜蔬。
3:19 | 你必汗流满面才得糊口，直到你归了土，因为你是从土取出的；你本是尘土，仍要归于尘土。
e | 豫期的救赎　20～21
3:20 | 亚当给他妻子起名叫1夏娃，因为她是众生之母。
3:21 | 耶和华神为亚当和他妻子用1皮子作衣服给他们2穿。
f | 封闭生命树的道路　22～24
3:22 | 耶和华神说，那人已经与1我们相似，知道善恶；现在2恐怕他伸手又摘生命树的果子吃，就永远活着。
3:23 | 耶和华神便打发他出伊甸园去，耕种他所出自之土。
3:24 | 于是把那人赶出去了；又在伊甸园的东边，安设1基路伯和四面转动1发火焰的剑，把守生命树的道路。


创世记四章

创世记纲目 ＜上一章　下一章＞
创世记 第 四 章

二 | 第二次的堕落－从人的良心堕落到人的管治　四１～26
1 | 背景　1～2
第 四 章
4:1 | 那人和他妻子夏娃同房，夏娃就怀孕，生了1该隐；便说，2我得了一个男子，耶和华。
4:2 | 又生了该隐的弟弟1亚伯。亚伯是2牧羊的，该隐是3耕地的。
2 | 人的自作主张、忿怒、凶杀、谎言和傲慢　3～9
4:3 | 有一日，该隐拿地里的出产为1供物献给耶和华；
4:4 | 亚伯也将他羊群中头生的，特别是羊的脂油1献上。耶和华看中了亚伯和他的供物，
4:5 | 只是1看不中该隐和他的供物。该隐就大大发怒，垂下脸来。
4:6 | 耶和华对该隐说，你为什么发怒？你为什么垂下脸来？
4:7 | 你若行得好，岂不仰起脸来么？你若行得不好，1罪就伏在门前；他要恋慕你，但你必须管辖他。
4:8 | 该隐对他弟弟亚伯说，1我们往田间去罢。二人正在田间，该隐起来打他弟弟亚伯，把他2杀了。
4:9 | 耶和华对该隐说，你弟弟亚伯在那里？他说，1我不知道。我岂是看守我弟弟的么？
3 | 神对付人第二次的堕落－咒诅人，使人流离飘荡　10～15
4:10 | 耶和华说，你作了什么事？你弟弟的1血有声音从地里向我哀告。
4:11 | 地开了口，从你手里接受你弟弟的血；现在你必从这地受咒诅。
4:12 | 你耕地，地不再给你效力；你必流离飘荡在地上。
4:13 | 该隐对耶和华说，我的刑罚太重，过于我所能承担的。
4:14 | 你今日赶逐我离开这地面，以致我1不得见你面；我必流离飘荡在地上，凡遇见我的必杀我。
4:15 | 耶和华对他说，既是这样，凡杀该隐的，必遭报七倍。耶和华就在该隐身上作一个记号，免得人遇见就击杀他。
4 | 人产生了无神文化　16～24
4:16 | 于是该隐离开耶和华的面，去住在伊甸东边1挪得之地。
4:17 | 该隐与妻子同房，他妻子就怀孕，生了1以诺。该隐建造了一座2城，并按着他儿子的名，将那城叫作以诺。
4:18 | 以诺生以拿，以拿生米户雅利，米户雅利生玛土撒利，玛土撒利生拉麦。
4:19 | 拉麦娶了两个妻子，一个名叫亚大，另一个名叫洗拉。
4:20 | 亚大生雅八；雅八是居住帐棚、牧养牲畜之人的始祖。
4:21 | 雅八的兄弟名叫犹八；他是一切弹琴吹箫之人的始祖。
4:22 | 洗拉也生了土八该隐；他是打造各样铜铁利器的。土八该隐的妹妹是拿玛。
4:23 | 拉麦对他的两个妻子说，亚大和洗拉，听我的声音；拉麦的妻子，听我的言语：壮年人伤我，我把他杀了；少年人打我，我把他害了。
4:24 | 若杀该隐遭报七倍，杀拉麦必遭报七十七倍。
5 | 人逃避第二次堕落之路－认识自己的脆弱，并呼求耶和华的名　25～26
4:25 | 亚当又与妻子同房；她就生了一个儿子，给他起名叫1塞特，说，神给我另立了一个后裔代替亚伯，因为该隐杀了他。
4:26 | 塞特也生了一个儿子，起名叫1以挪士。在那时候，人开始2呼求耶和华的名。


创世记五章

创世记纲目 ＜上一章　下一章＞
创世记 第 五 章

三 | 得救之人的谱系，启示出人堕落的最终结局与逃避之路　五1～32
1 | 人堕落最终的结局－死　1～27
第 五 章
5:1 | 亚当的1后代记在下面。当神创造亚当的日子，乃是按着祂的2样式造的。
5:2 | 神创造他们有男有女；在他们被创造的日子，神赐福给他们，称1他们的名为亚当。
5:3 | 亚当1活到一百三十岁，1生了一个儿子，2样式和形像与自己相似，就给他起名叫塞特。
5:4 | 亚当生塞特之后，又在世八百年，并且生儿生女。
5:5 | 亚当共活了九百三十岁就1死了。
5:6 | 塞特活到一百零五岁，生了以挪士。
5:7 | 塞特生以挪士之后，又活了八百零七年，并且生儿生女。
5:8 | 塞特共活了九百一十二岁就死了。
5:9 | 以挪士活到九十岁，生了该南。
5:10 | 以挪士生该南之后，又活了八百一十五年，并且生儿生女。
5:11 | 以挪士共活了九百零五岁就死了。
5:12 | 该南活到七十岁，生了玛勒列。
5:13 | 该南生玛勒列之后，又活了八百四十年，并且生儿生女。
5:14 | 该南共活了九百一十岁就死了。
5:15 | 玛勒列活到六十五岁，生了雅列。
5:16 | 玛勒列生雅列之后，又活了八百三十年，并且生儿生女。
5:17 | 玛勒列共活了八百九十五岁就死了。
5:18 | 雅列活到一百六十二岁，生了以诺。
5:19 | 雅列生以诺之后，又活了八百年，并且生儿生女。
5:20 | 雅列共活了九百六十二岁就死了。
5:21 | 以诺活到六十五岁，生了1玛土撒拉。
2 | 避死之路－与神同行　22～24
5:22 | 以诺生玛土撒拉之后，1与神同行三百年，并且生儿生女。
5:23 | 以诺共活了三百六十五岁。
5:24 | 以诺与神同行，神将他1取去，他就不在世了。
5:25 | 玛土撒拉活到一百八十七岁，生了拉麦。
5:26 | 玛土撒拉生拉麦之后，又活了七百八十二年，并且生儿生女。
5:27 | 玛土撒拉共活了九百六十九岁就死了。
3 | 蒙拯救之家得着安慰与安息　28～32
5:28 | 拉麦活到一百八十二岁，生了一个儿子，
5:29 | 给他起名叫1挪亚，说，这个儿子必为我们的操作和手中的劳苦2安慰我们；这操作与劳苦是因为地受了耶和华的咒诅。
5:30 | 拉麦生挪亚之后，又活了五百九十五年，并且生儿生女。
5:31 | 拉麦共活了七百七十七岁就死了。
5:32 | 挪亚五百岁生了闪、含、雅弗。


创世记六章

创世记纲目 ＜上一章　下一章＞
创世记 第 六 章

四 | 第三次的堕落－从人的管治堕落到人的政权　六1～八3
1 | 邪灵与人调和，人成了肉体　六1～4
第 六 章
6:1 | 当人在地上多起来，又生女儿的时候，
6:2 | 1神的儿子们看见人的女子美貌，就随意挑选，2娶来为妻。
6:3 | 耶和华说，人既是1肉体，我的2灵就不永远与他相争；然而他的日子还有一百二十年。
6:4 | 神的儿子们和人的女子交合生子，从那时起地上就有了1拿非利人；他们就是上古英武有名的人。
2 | 神对付人第三次的堕落－将人从地上除灭　六5～7
6:5 | 耶和华见人在地上罪恶甚大，心中终日1所思念的尽都是恶；
6:6 | 耶和华就后悔造人在地上，心中忧伤。
6:7 | 耶和华说，我要将所创造的人，连人带走兽、爬物、以及空中的飞鸟，都从地上除灭，因为我后悔造了他们。
3 | 从第三次堕落蒙拯救之路　六8～八3
a | 与神同行　六8～10
6:8 | 1但挪亚在耶和华眼前2蒙恩。
6:9 | 挪亚的后代记在下面。挪亚是个义人，在当时的世代是个完全人；挪亚1与神同行。
6:10 | 挪亚生了三个儿子，就是闪、含、雅弗。
b | 建造方舟　六11～七16
(一) | 接受启示　六11～21
6:11 | 全地在神面前败坏，地上满了强暴。
6:12 | 神观看全地，见是败坏了；凡属肉体的人，在地上的行径都败坏了。
6:13 | 神就对挪亚说，凡属肉体之人的结局，已经来到我面前；因为地上满了他们的强暴，我要把他们和地一并毁灭。
6:14 | 你要用1歌斐木造一只2方舟，里面要有隔间，方舟内外要涂上3松香。
6:15 | 1方舟的造法乃是这样：要长2三百3肘，宽2五十肘，高2三十肘。
6:16 | 方舟顶上要造一个1透光处，高一肘；方舟的2门要开在旁边；方舟要分3上、中、下三层。
6:17 | 看哪，我要使洪水泛滥在地上，毁灭天下一切有血肉、有气息的；凡在地上的无一不死。
6:18 | 我却要与你立1约；你同你的儿子、妻子与儿媳，都要进入方舟。
6:19 | 凡有血肉的活物，每样两个，有公有母，你要带进方舟，好与你一同保全生命。
6:20 | 飞鸟各从其类，牲畜各从其类，地上的爬物各从其类，每样两个，要到你那里，好保全生命。
6:21 | 至于你，要拿各样可吃的食物，积聚起来，好作你和它们的食物。
(二) | 豫备方舟　六22
6:22 挪亚就这样行；凡神所吩咐的，他都照样行了。


创世记七章

创世记纲目 ＜上一章　下一章＞
创世记 第 七 章

(三) | 进入方舟，被耶和华关在里头　七1～16
第 七 章
7:1 | 耶和华对挪亚说，你和你全家都要进入方舟；因为在这世代中，我见只有你在我面前是义的。
7:2 | 凡洁净的畜类，你要带七对公母；不洁净的畜类，你要带一对公母；
7:3 | 空中的飞鸟，也要带七对公母；可以1留种，活在全地上，
7:4 | 因为再过七天，我要降雨在地上1四十昼四十夜，把我所造的各种活物都从地上除灭。
7:5 | 挪亚就遵着耶和华所吩咐的一切行了。
7:6 | 当洪水泛滥在地上的时候，挪亚正1六百岁。
7:7 | 挪亚就同他的儿子、妻子和儿媳，都进入方舟，躲避洪水。
7:8 | 洁净的畜类和不洁净的畜类，飞鸟并地上一切的爬物，
7:9 | 都是一对一对的，有公有母，到挪亚那里进入方舟，正如神所吩咐挪亚的。
7:10 | 过了那七天，洪水泛滥在地上。
7:11 | 当挪亚六百岁，二月十七日那一天，大渊的一切泉源都裂开了，天上的窗户也敞开了，
7:12 | 四十昼四十夜降雨在地上。
7:13 | 正当那日，挪亚和他三个儿子闪、含、雅弗，并挪亚的妻子和三个儿媳，都进入方舟。
7:14 | 他们一家，和一切走兽，各从其类，一切牲畜，各从其类，一切爬在地上的爬物，各从其类，一切禽鸟，各从其1类，都进入方舟。
7:15 | 凡有血肉、有生命气息的，都一对一对的到挪亚那里，进入方舟。
7:16 | 凡有血肉进入方舟的，都是有公有母，正如神所吩咐挪亚的；耶和华就把他1关在方舟里头。
c | 藉水得救　七17～八3
7:17 | 洪水泛滥在地上四十天，1水往上涨，把方舟浮起，方舟就离地升高。
7:18 | 水势浩大，在地上大大上涨，方舟在水面上漂来漂去。
7:19 | 水势在地上极其浩大，普天下一切高山都淹没了。
7:20 | 水势浩大，比山高过十五肘，山岭都淹没了。
7:21 | 凡在地上有血肉的动物，就是飞鸟、牲畜、走兽，和1爬在地上的爬物，以及所有的人，都死了。
7:22 | 凡在旱地上，鼻孔有1生命气息的，都死了。
7:23 | 这样，神把地上一切的活物，连人带走兽、爬物、以及空中的飞鸟，都除灭了。这些都从地上除灭了，只留下挪亚和那些与他同在方舟里的。
7:24 | 水势浩大，在地上共一百五十天。


创世记八章

创世记纲目 ＜上一章　下一章＞
创世记 第 八 章

第 八 章
8:1 | 神记念挪亚和方舟里同挪亚一起的一切走兽牲畜；神叫风吹地，水就渐落。
8:2 | 深渊的泉源和天上的窗户都闭塞了，天上的雨也止住了。
8:3 | 水从地上渐退。过了一百五十天，水就渐消。
五 | 在复活里的生活　八4～十32
1 | 方舟停在山上，表征与基督一同复活　八4～5
8:4 | 七月十七日，方舟1停在亚拉腊山上。
8:5 | 水又渐消，到十月初一日，山顶都现出来了。
2 | 乌鸦被放出，表征属肉体的人回到被神审判的世界　八6～7
8:6 | 过了四十天，挪亚开了他所造方舟的窗户，
8:7 | 放出一只1乌鸦；那乌鸦飞来飞去，直到地上的水都干了。
3 | 鸽子被放出，表征属灵的人留在召会中，顾到那灵里的生命　八8～12
8:8 | 他又放出一只鸽子，要看看水从地上退了没有。
8:9 | 但遍地上都是水，鸽子找不着落脚之地，就回到方舟挪亚那里，挪亚伸手把鸽子接进方舟。
8:10 | 他又等了七天，再把鸽子从方舟放出去。
8:11 | 到了晚上，鸽子回到他那里，嘴里叼着一片新拧下来的1橄榄叶子，挪亚就知道地上的水退了。
8:12 | 他又等了七天，再放出鸽子，鸽子就不再回来了。
4 | 在复活里从方舟出来　八13～19
8:13 | 到挪亚六百零一岁，正月初一日，地上的水都干了。挪亚撤去方舟的盖观看，便见地面上干了。
8:14 | 到了二月二十七日，地就都干了。
8:15 | 神对挪亚说，
8:16 | 你和你的妻子、儿子、儿媳都可以出方舟。
8:17 | 在你那里凡有血肉的活物，就是飞鸟、牲畜、和一切爬在地上的爬物，都要带出来，叫它们在地上孳生，繁衍增多。
8:18 | 于是挪亚和他的儿子、妻子、儿媳都1出来了。
8:19 | 一切走兽、爬物、飞鸟、和地上所有的动物，各从其1类，也都出了方舟。
5 | 在祭坛上向耶和华献燔祭，表征藉着十字架将基督献给神　八20～22
8:20 | 挪亚为耶和华筑了一座1坛，拿各类洁净的牲畜、飞鸟，1献在坛上为2燔祭。
8:21 | 耶和华闻了那1怡爽的香气，就心里说，我不再因人的缘故2咒诅地，（人从小时心里怀着恶念，）也不再按着我才行的，灭各种的活物了。
8:22 | 地还存留的时候，1稼穑、寒暑、冬夏、昼夜，就永不停息了。


创世记九章

创世记纲目 ＜上一章　下一章＞
创世记 第 九 章

6 | 完成神的定旨，彰显神并代表神　九1～7
第 九 章
9:1 | 神赐福给挪亚和他的儿子，对他们说，你们1要繁衍增多，遍满了地。
9:2 | 地上的各样走兽和空中的各样飞鸟，以及地上一切的爬物并海里一切的鱼，都必畏惧、惊怕你们；这一切都交在你们手中了。
9:3 | 凡活着的动物都可以作你们的1食物；这一切我都赐给你们，如同我将菜蔬赐给你们一样。
9:4 | 惟独肉带着生命，就是带着血，你们不可吃。
9:5 | 你们生命的血，我必追讨。向兽，我必追讨；向人，向各人的弟兄，我也必追讨人的命。
9:6 | 1凡流人血的，他的血也必被人所流，因为神造人是按自己的2形像造的。
9:7 | 你们要繁衍增多，在地上孳生繁增。
7 | 活在神的约之下　九8～17
a | 不再有藉着死水的审判　8～11
9:8 | 神对挪亚和同他一起的儿子说，
9:9 | 看哪，我与你们和你们的后裔立1约，
9:10 | 并与你们这里的一切活物，就是飞鸟、牲畜、走兽，凡从方舟出来地上的活物立约。
9:11 | 我与你们立约，凡有血肉的，不再被洪水灭绝，也不再有洪水毁坏地了。
b | 有虹作神信实守约的记号　12～17
9:12 | 神说，这是我与你们，并你们这里各样活物所立之约的记号，直到万代：
9:13 | 我把1虹放在云彩中，这就作我与地立约的记号。
9:14 | 我使云彩遮地的时候，必有虹现在云彩中；
9:15 | 我便记念我与你们，和各样有血肉的活物所立的约，水就再不泛滥，毁灭一切有血肉的物了。
9:16 | 虹必现在云彩中，我必观看，记念我与地上各样有血肉的活物所立的永约。
9:17 | 神对挪亚说，这就是我与地上一切有血肉之物立约的记号。
8 | 首领和代表权柄的失败　九18～29
a | 因他工作的成功　18～21
9:18 | 出方舟挪亚的儿子是闪、含、雅弗；含是迦南的父亲。
9:19 | 这是挪亚的三个儿子，他们的后裔散布在全地。
9:20 | 挪亚作起农夫来，栽了一个葡萄园。
9:21 | 他喝了园中的酒便醉了，在帐棚里1赤着身子。
b | 含揭露失败，闪和雅弗遮盖失败　22～24
9:22 | 迦南的父亲含看见他父亲赤身，就到外边告诉他的两个弟兄。
9:23 | 于是闪和雅弗拿件衣服搭在肩上，倒退着进去，遮盖他们父亲的赤身；他们背着脸，就没有看见父亲的赤身。
9:24 | 挪亚醒了酒，知道小儿子向他所作的事，
c | 含受咒诅，闪和雅弗得祝福　25～27
9:25 | 就说，迦南1当受咒诅，必给他弟兄作奴仆的奴仆。
9:26 | 又说，耶和华1闪的神，是当受颂赞的；愿迦南作闪的奴仆。
9:27 | 愿神使雅弗扩张，使他住在1闪的帐棚里；又愿迦南作他的奴仆。
9:28 | 洪水以后，挪亚又活了三百五十年。
9:29 | 挪亚共活了九百五十岁就死了。


创世记十章

创世记纲目 ＜上一章　下一章＞
创世记 第 十 章

9 邦国的产生，以巴别为总结　十1～32
第 十 章
10:1 | 挪亚的儿子闪、含、雅弗的后代记在下面。洪水以后，他们都生了儿子。
10:2 | 雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。
10:3 | 歌篾的儿子是亚实基拿、利法、陀迦玛。
10:4 | 雅完的子孙是以利沙、他施、基提人、1罗单人。
10:5 | 这些人的后裔，在列国的岛屿和沿海一带分地居住，各按各的方言、家族、邦国。
10:6 | 含的儿子是古实、1麦西、弗、迦南。
10:7 | 古实的儿子是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的儿子是示巴、底但。
10:8 | 古实又生1宁录，他是地上最早的勇士。
10:9 | 他在耶和华面前是个英勇的猎户，所以有话说，像宁录在耶和华面前是个英勇的猎户。
10:10 | 他国的起头是巴别、以力、亚甲、甲尼，都在示拿地。
10:11 | 他从那地出来往亚述去，建造尼尼微、利河伯、迦拉，
10:12 | 和尼尼微、迦拉中间的利鲜，就是那大城。
10:13 | 麦西生路低人、亚拿米人、利哈比人、拿弗土希人、
10:14 | 帕斯鲁细人、迦斯路希人、迦斐托人；从迦斯路希人出来的有非利士人。
10:15 | 迦南生长子西顿，又生赫、
10:16 | 和耶布斯人、亚摩利人、革迦撒人、
10:17 | 希未人、亚基人、西尼人、
10:18 | 亚瓦底人、洗玛利人、哈马人，后来迦南的诸族散布出去了。
10:19 | 迦南的境界是从西顿向基拉耳的路上，直到迦萨，又向所多玛、蛾摩拉、押玛、洗扁的路上，直到拉沙。
10:20 | 这些就是含的子孙，各按他们的家族、方言、地土、邦国。
10:21 | 雅弗的哥哥闪，是希伯所有子孙之祖，他也生了儿子。
10:22 | 闪的儿子是以拦、亚述、亚法撒、路德、亚兰。
10:23 | 亚兰的儿子是乌斯、户勒、基帖、玛施。
10:24 | 亚法撒生沙拉；沙拉生希伯。
10:25 | 希伯生了两个儿子，一个名叫1法勒，因为那时人才分地居住，法勒的兄弟名叫约坍。
10:26 | 约坍生亚摩答、沙列、哈萨玛非、耶拉、
10:27 | 哈多兰、乌萨、德拉、
10:28 | 俄巴路、亚比玛利、示巴、
10:29 | 阿斐、哈腓拉、约巴，这些都是约坍的儿子。
10:30 | 他们所住的地方是从米沙直到西发，东边的山地。
10:31 | 这些就是闪的子孙，各按他们的家族、方言、地土、邦国。
10:32 | 这些都是挪亚三个儿子的家族，各按他们的族系、邦国。洪水以后他们在地上分为邦国。


创世记十一章

创世记纲目 ＜上一章　下一章＞
创世记 第 十一 章

六 | 第四次的堕落－从人的政权堕落到撒但煽动下的背叛　十一1～9
1 | 建造一座城和一座塔，以背叛神、弃绝神、并宣扬自己的名　1～4
第 十一 章
11:1 | 那时，全地的人只有一种语言，都说同样的话语。
11:2 | 他们往东边迁移的时候，在1示拿地遇见一片平原，就住在那里。
11:3 | 他们彼此商量说，来罢，我们作1砖，把砖烧透。他们就拿砖当石头，又拿石漆当灰泥。
11:4 | 他们说，来罢，我们建造一座1城和一座2塔，塔顶通天；我们要宣扬我们的2名，免得我们分散在全地上。
2 | 神对付人第四次的堕落－使人分散居住，并变乱他们的语言　5～9
11:5 | 耶和华降临，要看看1世人所建造的城和塔。
11:6 | 耶和华说，看哪，他们是一样的人民，都说一样的语言；这不过是他们开头要作的事，以后他们所图谋要作的，就没有能阻挡的了。
11:7 | 来罢，1我们下去，在那里2变乱他们的语言，使他们的言语彼此不通。
11:8 | 于是耶和华使他们从那里分散在全地上；他们就停工，不造那城了。
11:9 | 因为耶和华在那里变乱全地人的语言，使众人分散在全地上，所以那城名叫1巴别。
七 | 人从藉水得救到蒙耶和华呼召的谱系　十一10～32
11:10 | 闪的后代记在下面：洪水以后二年，闪一百岁生了亚法撒。
11:11 | 闪生亚法撒之后，又活了五百年，并且生儿生女。
11:12 | 亚法撒活到三十五岁，生了沙拉。
11:13 | 亚法撒生沙拉之后，又活了四百零三年，并且生儿生女。
11:14 | 沙拉活到三十岁，生了希伯。
11:15 | 沙拉生希伯之后，又活了四百零三年，并且生儿生女。
11:16 | 希伯活到三十四岁，生了法勒。
11:17 | 希伯生法勒之后，又活了四百三十年，并且生儿生女。
11:18 | 法勒活到三十岁，生了拉吴。
11:19 | 法勒生拉吴之后，又活了二百零九年，并且生儿生女。
11:20 | 拉吴活到三十二岁，生了西鹿。
11:21 | 拉吴生西鹿之后，又活了二百零七年，并且生儿生女。
11:22 | 西鹿活到三十岁，生了拿鹤。
11:23 | 西鹿生拿鹤之后，又活了二百年，并且生儿生女。
11:24 | 拿鹤活到二十九岁，生了他拉。
11:25 | 拿鹤生他拉之后，又活了一百一十九年，并且生儿生女。
11:26 | 他拉活到七十岁，生了亚伯兰、拿鹤、哈兰。
11:27 | 他拉的后代记在下面：他拉生亚伯兰、拿鹤、哈兰；哈兰生罗得。
11:28 | 哈兰死在他的出生地1迦勒底的2吾珥，在他父亲他拉之先。
11:29 | 亚伯兰、拿鹤各娶了妻子：亚伯兰的妻子名叫1撒莱；拿鹤的妻子名叫密迦，是哈兰的女儿；哈兰是密迦和亦迦的父亲。
11:30 | 撒莱不能生育，没有孩子。
11:31 | 1他拉带着他儿子亚伯兰和他孙子哈兰的儿子罗得，并他儿媳亚伯兰的妻子撒莱，一起出了迦勒底的吾珥，要往迦南地去；他们走到2哈兰，就住在那里。
11:32 | 他拉共活了二百零五岁，就死在哈兰。


创世记十二章

创世记纲目 ＜上一章　下一章＞
创世记 第 十二 章

参 | 耶和华的呼召　十二１～五十26
一 | 第一方面－亚伯拉罕的经历　十二１～二五18
1 | 神的呼召　十二1～7上
第 十二 章
12:1 | 1耶和华对亚伯兰2说，你要离开本地、亲族、3父家，往我所要指示你的地去。
12:2 | 1我必使你成为2大国；我必赐福给你，使你的名为大；你也要使别人得福。
12:3 | 那为你祝福的，我必赐福与他；那1咒诅你的，我必咒诅他。地上的2万族都必因你3得福。
12:4 | 亚伯兰就照着耶和华的吩咐去了；罗得也和他同去。亚伯兰出哈兰的时候，年七十五岁。
12:5 | 亚伯兰将他妻子撒莱和侄儿罗得，连他们在哈兰所积聚的家产、所得的人口，都带1出来，往迦南地去。他们就2到了3迦南地。
12:6 | 亚伯兰经过那地，到了示剑地方、摩利橡树那里。当时迦南人住在那地。
12:7 | 耶和华1向亚伯兰显现，说，我要把这2地赐给你的2后裔。
2 | 凭信而活　十二7下～十四24
a | 祭坛与帐棚的生活　十二7下～8
12:7 | 亚伯兰就在那里为向他显现的耶和华筑了一座3坛。
12:8 | 从那里他又迁到1伯特利东边的山，支搭2帐棚；西边是伯特利，东边是艾；他在那里又为耶和华筑了一座坛，并且3呼求耶和华的名。
b | 蒙召者的试炼　十二9～十三18
(一) | 饥荒　十二9～十三4
12:9 | 后来亚伯兰又往前行，渐渐迁到1南地去。
12:10 | 那地遭遇1饥荒；因饥荒甚重，亚伯兰就下埃及去，要在那里寄居。
12:11 | 他将近埃及，就对妻子撒莱说，我知道你是容貌美丽的妇人。
12:12 | 埃及人看见你，必说，这是他的妻子，他们就会杀我，却叫你活着。
12:13 | 求你说，你是我的妹妹，使我因你得善待，1我的命也因你存活。
12:14 | 及至亚伯兰到了埃及，埃及人看见那妇人极其美丽。
12:15 | 法老的大臣看见了她，就在法老面前称赞她；那妇人就被带进法老的宫里去。
12:16 | 法老因这妇人就善待亚伯兰，亚伯兰得了许多牛、羊、骆驼、公驴、母驴、仆人、婢女。
12:17 | 耶和华因亚伯兰妻子撒莱的缘故，以大灾病击打法老和他全家。
12:18 | 法老就召了亚伯兰来，说，你这向我作的是什么事？为什么没有告诉我，她是你的妻子？
12:19 | 为什么说她是你的妹妹，以致我把她取来要作我的妻子？现在你的妻子在这里，把她带走罢。
12:20 | 于是法老吩咐人将亚伯兰1和他妻子，并他所有的都送走了。


创世记十三章

创世记纲目 ＜上一章　下一章＞
创世记 第 十三 章

第 十三 章
13:1 | 亚伯兰带着他的妻子和一切所有的，以及罗得，都从埃及上南地去。
13:2 | 亚伯兰的金、银、牲畜极多。
13:3 | 他从南地继续往前行，直到1伯特利，到了伯特利和艾的中间，就是他起初支搭帐棚的地方，
13:4 | 也是他先前筑坛的地方；他又在那里呼求耶和华的名。
(二) 弟兄之争　十三5～18
13:5 | 与亚伯兰同行的罗得，也有牛群、羊群、帐棚。
13:6 | 那地容纳不下他们；因为他们的家产甚多，使他们不能同住一起。
13:7 | 当时，迦南人与比利洗人在那地居住。牧养亚伯兰牲畜的人和牧养罗得牲畜的人起了1争执。
13:8 | 亚伯兰就对罗得说，你我不可相争，你的牧人和我的牧人也不可相争，因为我们是弟兄。
13:9 | 遍地不都在你面前么？请你离开我；你向左，我就向右；你向右，我就向左。
13:10 | 罗得举目看见约但河的全平原，直到琐珥，都是滋润的；那地在耶和华毁灭所多玛、蛾摩拉以前，如同耶和华的园子，也像埃及地。
13:11 | 于是罗得为自己选择约但河的全平原，往东迁移；他们就彼此分离了。
13:12 | 亚伯兰住在迦南地；罗得住在平原的城邑，并且渐渐挪移帐棚，直到所多玛。
13:13 | 所多玛人在耶和华面前罪大恶极。
13:14 | 罗得离别亚伯兰以后，1耶和华对亚伯兰说，从你所在的地方，举目向东西南北观看；
13:15 | 凡你所看见的一切地，我都要赐给你和你的后裔，直到永远。
13:16 | 我也要使你的后裔如同1地上的尘沙那样多，人若能数算地上的尘沙，才能数算你的后裔。
13:17 | 你起来，纵横走遍这地，因为我必把这地赐给你。
13:18 | 亚伯兰就搬了1帐棚，来到2希伯仑3幔利的橡树那里居住，在那里为耶和华筑了一座坛。


创世记十四章

创世记纲目 ＜上一章　下一章＞
创世记 第 十四 章

c | 蒙召者的得胜　十四1～24
(一) | 弟兄被掳　1～12
第 十四 章
14:1 | 当暗拉非作示拿王，亚略作以拉撒王，基大老玛作以拦王，提达作戈印王的时候，
14:2 | 他们都攻打所多玛王比锐、蛾摩拉王比沙、押玛王示纳、洗扁王善以别、和比拉王；比拉就是琐珥。
14:3 | 这五王都在西订谷会合；西订谷就是1盐海。
14:4 | 他们已经服事基大老玛十二年，到第十三年就背叛了。
14:5 | 第十四年，基大老玛和同盟的王都来在亚特律加宁，击败了利乏音人；在哈麦击败了苏西人，在沙微基列亭击败了以米人，
14:6 | 在西珥山击败了何利人，一直追击到靠近旷野的伊勒巴兰。
14:7 | 他们回到安密巴，就是加低斯，击败了亚玛力全地的人，以及住在哈洗逊他玛的亚摩利人。
14:8 | 于是所多玛王、蛾摩拉王、押玛王、洗扁王、和比拉王（比拉就是琐珥）都出来，在西订谷摆阵，与他们交战，
14:9 | 就是与以拦王基大老玛、戈印王提达、示拿王暗拉非、以拉撒王亚略交战；乃是四王与五王交战。
14:10 | 西订谷有许多石漆坑；所多玛王和蛾摩拉王逃跑，掉在坑里，其余的人都往山地逃跑。
14:11 | 四王就把所多玛和蛾摩拉所有的财物，并一切的粮食，都掳掠去了；
14:12 | 又把亚伯兰的侄儿罗得和罗得的财物掳掠去了，当时罗得正住在所多玛。
(二) | 为弟兄争战　13～17
14:13 | 有一个逃出来的人，来告诉1希伯来人亚伯兰；亚伯兰正住在亚摩利人幔利的橡树那里。幔利和以实各并亚乃都是弟兄，曾与亚伯兰联盟。
14:14 | 亚伯兰听见他1侄儿被掳去，就率领他家里生养的精练壮丁三百一十八人，直追到但，
14:15 | 便在夜间，自己同仆人分队击败敌人，又追到大马色北边的何把，
14:16 | 将一切财物夺回来，连他侄儿罗得和他的财物，以及妇女、人民也都夺回来。
14:17 | 亚伯兰击败基大老玛和与他同盟的王回来的时候，所多玛王出来，在沙微谷迎接他；沙微谷就是王谷。
(三) | 受麦基洗德的供应　18～20
14:18 | 又有1撒冷王2麦基洗德带着饼和酒出来迎接；他是至高神的3祭司。
14:19 | 他为亚伯兰1祝福，说，愿2天地的主、至高的神赐福与亚伯兰；
14:20 | 至高的神把敌人交在你手里，是当受颂赞的。1亚伯兰就将所得的一切，拿了十分之一给他。
(四) | 胜过地上财物的试诱　21～24
14:21 | 所多玛王对亚伯兰说，你把1人口给我，财物你自己拿去罢。
14:22 | 但亚伯兰对所多玛王说，我已经向天地的主，至高的神耶和华举手起誓；
14:23 | 凡是你的东西，就是一根线、一根鞋带，我1都不拿，免得你说，我使亚伯兰富足。
14:24 | 只有仆人们所吃的，并与我同行的亚乃、以实各、幔利所应得的分，可以任凭他们拿去。


创世记十五章

创世记纲目 ＜上一章　下一章＞
创世记 第 十五 章

3 | 认识恩典，为着完成神的定旨　十五1～十七27
a | 神与亚伯拉罕所立的约　十五1～21
(一) | 关于后裔　1～6
第 十五 章
15:1 | 1这些事以后，耶和华的话在异象中临到亚伯兰，说，亚伯兰，你不要惧怕；我是你的2盾牌，是你极大的2赏赐。
15:2 | 亚伯兰说，主耶和华阿，我快要去世了还没有儿子，你还赐我什么呢？那要承受我家业的，是大马色人以利以谢。
15:3 | 亚伯兰又说，你没有给我1后裔；2那在我家中的仆人，就是我的后嗣。
15:4 | 但耶和华的话临到他说，这人必不成为你的后嗣；你1本身将要生的，才是你的后嗣。
15:5 | 于是领他走到外边，说，你向天观看，数算1众星，能数得过来么？又对他说，你的后裔将要如此。
15:6 | 亚伯兰1信耶和华，耶和华就以此算为他的义。
(二) | 关于地　7～21
15:7 | 耶和华又对他说，我是耶和华，曾领你出了迦勒底的吾珥，为要将这地赐你为业。
15:8 | 亚伯兰说，主耶和华阿，1我怎能知道必得这地为业呢？
15:9 | 祂说，你为我取一只三岁的1母牛、一只三岁的母山羊、一只三岁的公绵羊、一只斑鸠、一只雏鸽。
15:10 | 亚伯兰就1取了这些来，每样从中剖开，分成两半，一半对着一半的摆列，只有鸟没有剖开。
15:11 | 有1鸷鸟下来，落在死畜的肉上，亚伯兰就把它们吓飞了。
15:12 | 日头正落的时候，亚伯兰沉沉的睡了；忽然有惊人的大黑暗落在他身上。
15:13 | 耶和华对亚伯兰说，你要确实知道，你的后裔必寄居别人的地，又服事那地的人；那地的人要1苦待他们2四百年。
15:14 | 但他们所要服事的那国，我要惩罚，后来他们必带着许多财物从那里出来。
15:15 | 至于你，你要享大寿数，被人埋葬，平平安安的归到你列祖那里。
15:16 | 到了第四代，他们必回到此地，因为亚摩利人的罪孽还没有满盈。
15:17 | 日落天黑，不料有冒烟的1炉并烧着的1火把，从那些肉块中经过。
15:18 | 当那日，耶和华与亚伯兰立约，说，我已赐给你的后裔，从1埃及河直到伯拉大河之地，
15:19 | 就是基尼人、基尼洗人、甲摩尼人、
15:20 | 赫人、比利洗人、1利乏音人、
15:21 | 亚摩利人、迦南人、革迦撒人、耶布斯人之地。


创世记十六章

创世记纲目 ＜上一章　下一章＞
创世记 第 十六 章

b 两个妇人的寓意　十六1～16
第 十六 章
16:1 | 亚伯兰的妻子1撒莱没有给他生儿女。撒莱有一个使女，名叫1夏甲，是埃及人。
16:2 | 撒莱对亚伯兰说，耶和华使我不能生育，求你和我的使女同房，或者我可以因她1得孩子。亚伯兰听了撒莱的话。
16:3 | 于是亚伯兰的妻子撒莱，将使女埃及人夏甲给了她丈夫为妻；那时亚伯兰在迦南地已经住了十年。
16:4 | 亚伯兰与夏甲同房，夏甲就怀了孕；她见自己有孕，就轻看她的主母。
16:5 | 撒莱对亚伯兰说，愿我受的屈辱归到你身上。我将我的使女放在你怀中，她见自己有了孕，竟轻看我。愿耶和华在你我中间行判断。
16:6 | 亚伯兰对撒莱说，使女在你手下，你看怎样好，就怎样待她罢。于是撒莱苦待她，她就从撒莱面前逃走了。
16:7 | 1耶和华的使者在旷野往书珥路上的水泉旁遇见她，
16:8 | 对她说，撒莱的使女夏甲，你从那里来？要往那里去？夏甲说，我从我的主母撒莱面前逃出来。
16:9 | 耶和华的使者对她说，你回到你主母那里，服在她手下；
16:10 | 又说，我必使你的后裔极其繁多，甚至不可胜数；
16:11 | 并说，你如今怀孕要生一个儿子，可以给他起名叫1以实玛利，因为耶和华听见了你的苦情。
16:12 | 他为人必像野驴；他的手要攻打人，人的手也要攻打他；他必住在众弟兄的1东边。
16:13 | 夏甲就称那对她说话之耶和华的名为：1你是启示自己的神；因为她说，2祂向我启示了祂自己，我在这里居然还存活么？
16:14 | 所以这井名叫1庇耳拉海莱；这井在加低斯和巴列之间。
16:15 | 后来夏甲给亚伯兰生了一个儿子；亚伯兰给他起名叫1以实玛利。
16:16 | 夏甲给亚伯兰生以实玛利的时候，亚伯兰年八十六岁。


创世记十七章

创世记纲目 ＜上一章　下一章＞
创世记 第 十七 章

c | 用割礼所坚立神的约　十七1～14
第 十七 章
17:1 | 亚伯兰年1九十九岁的时候，耶和华向他显现，对他说，我是2全足的神；你要3行在我面前，并且要3完全；
17:2 | 我要与你立约，使你的后裔极其增多。
17:3 | 亚伯兰面伏于地；神又与他谈话，说，
17:4 | 我与你立的约是这样：你要成为多1国的父。
17:5 | 你的名不要再叫1亚伯兰，要叫2亚伯拉罕，因为我已立你作多国的父。
17:6 | 我必使你的后裔极其繁多；我必使多国从你而立，多王从你而出。
17:7 | 我必与你并你世世代代的后裔坚立我的约，作永远的约，为要作你和你后裔的神。
17:8 | 我要将你寄居的地，就是迦南全地，赐给你和你的后裔永远为业，我也必作他们的神。
17:9 | 神又对亚伯拉罕说，至于你，你和你的后裔当世世代代遵守我的约。
17:10 | 你们所有的男子都要受1割礼；这就是我与你并你的后裔所立的约，是你们所当遵守的。
17:11 | 你们都要受割礼，这是我与你们1立约的记号。
17:12 | 你们世世代代的男子，无论是家里生的，或是在你后裔之外用银子从外人买的，生下来1第八日，都要受割礼。
17:13 | 你家里生的和你用银子买的，都必须受割礼。这样，我的约就立在你们肉体上作永远的约。
17:14 | 但不受割礼的男子必1从民中剪除，因他背了我的约。
d | 应许要生以撒　十七15～27
17:15 | 神又对亚伯拉罕说，至于你的妻子1撒莱，不可再叫撒莱，她的名要叫2撒拉。
17:16 | 我必赐福给她，也要使你1从她得一个儿子。我必赐福给她，她也要作多国之母，必有多民的君王从她而出。
17:17 | 亚伯拉罕就面伏于地笑了，心里说，一百岁的人还能得孩子么？撒拉已经九十岁了，还能生孩子么？
17:18 | 亚伯拉罕对神说，但愿以实玛利活在你面前。
17:19 | 神说，不然，你妻子撒拉必给你生一个儿子，你要给他起名叫1以撒。我要2与他坚定所立的约，作他后裔永远的约。
17:20 | 至于以实玛利，我也应允你；我已赐福给他，使他繁衍，极其增多。他必生十二个首领；我也要使他成为大国。
17:21 | 到明年这1约定的日期，撒拉必给你生以撒，我要与他坚定所立的约。
17:22 | 神和亚伯拉罕谈完了话，就离开他升上去了。
17:23 | 正当那日，亚伯拉罕遵着神对他所说的，给他的儿子以实玛利和家里的一切男子，无论是在家里生的，是用银子买的，都行了割礼。
17:24 | 亚伯拉罕受割礼的时候年九十九岁。
17:25 | 他儿子以实玛利受割礼的时候年十三岁。
17:26 | 正当那日，亚伯拉罕和他儿子以实玛利一同受了割礼。
17:27 | 家里所有的男人，无论是在家里生的，是用银子从外人买的，也都与他一同受了割礼。


创世记十八章

创世记纲目 ＜上一章　下一章＞
创世记 第 十八 章

4 | 活在与神的交通中　十八1～二四67
a | 与在人水平上的神来往　十八1～22
第 十八 章
18:1 | 耶和华在幔利橡树那里向亚伯拉罕显现。那时天正热，亚伯拉罕坐在帐棚口。
18:2 | 他举目观看，见有三个1人在对面站着。他一看见，就从帐棚口跑去迎接他们，俯伏在地，
18:3 | 说，我主，我若在你眼前蒙恩，求你不要离开仆人往前去。
18:4 | 让我拿点水来，你们洗洗脚，在树下歇息歇息。
18:5 | 我再拿一点饼来，你们可以加添心力，然后往前去。你们既到仆人这里来，理当如此。他们说，就照你说的行罢。
18:6 | 亚伯拉罕急忙进帐棚见撒拉，说，你快快拿1三细亚细面调和作2饼。
18:7 | 亚伯拉罕又跑到牛群里，牵了一只又嫩又好的牛犊来，交给仆人，仆人急忙豫备好了。
18:8 | 亚伯拉罕又取了奶酪和奶，并豫备好的牛犊来，摆在他们面前，自己在树下站在旁边，他们就吃了。
18:9 | 他们问亚伯拉罕说，你妻子撒拉在那里？他说，在帐棚里。
18:10 | 1其中一位说，2到明年这时候，我必回到你这里；你的妻子撒拉必生一个儿子。撒拉在3那位后边的帐棚口也听见了这话。
18:11 | 亚伯拉罕和撒拉年纪老迈，撒拉的月经已经停了。
18:12 | 撒拉心里暗笑，说，我既已衰败，我主也老迈，岂能有这乐趣呢？
18:13 | 耶和华对亚伯拉罕说，撒拉为什么笑，说，我既年迈，果真能生孩子么？
18:14 | 耶和华岂有1难成的事么？到了2约定的日期，明年这时候，我必回到你这里，撒拉必生一个儿子。
18:15 | 撒拉就害怕，不承认，说，我没有笑；那位说，不然，你实在笑了。
18:16 | 三人就从那里起身，向所多玛观望；亚伯拉罕也与他们同行，要送他们一程。
18:17 | 耶和华说，1我所要作的事，岂可瞒着亚伯拉罕么？
18:18 | 亚伯拉罕必要成为又大又强的国，并且地上的万国都必因他得福。
18:19 | 我1眷顾他，为要叫他吩咐他的子孙和他以后的家属，遵守我耶和华的道，秉行公义和公理，使我论到亚伯拉罕的话，都成就在他身上。
18:20 | 耶和华说，所多玛和蛾摩拉的罪甚重，声闻于我。
18:21 | 我现在要下去，察看他们所行的，果然尽像那达到我耳中的声音么？若是不然，我也会知道。
18:22 | 二人转身离开那里，向所多玛走去；但亚伯拉罕1仍旧站在耶和华面前。
b | 一次荣耀的代求　十八23～33
18:23 | 亚伯拉罕近前来，说，你真的要将1义人与恶人一并剿灭么？
18:24 | 假若那城里有五十个义人，你还剿灭么？不为城里这五十个义人宽容那地方么？
18:25 | 1你断不至将义人与恶人同杀，将义人与恶人一样看待；这断不是你所行的。审判全地的主岂不公平行事么？
18:26 | 耶和华说，我若在所多玛城里见有五十个义人，我就要为他们的缘故宽容那地方。
18:27 | 亚伯拉罕回答说，我虽然是尘土炉灰，还敢对主说话。
18:28 | 假若这五十个义人缺了五个，你就因为缺了五个毁灭全城么？祂说，我在那里若见有四十五个，也不毁灭那城。
18:29 | 亚伯拉罕又对祂说，假若在那里见有四十个怎么样？祂说，为这四十个的缘故，我也不作这事。
18:30 | 亚伯拉罕说，求主不要动怒，容我说，假若在那里见有三十个怎么样？祂说，我在那里若见有三十个，我也不作这事。
18:31 | 亚伯拉罕说，我还敢对主说话，假若在那里见有二十个怎么样？祂说，为这二十个的缘故，我也不毁灭那城。
18:32 | 亚伯拉罕说，求主不要动怒，容我再说这一次，假若在那里见有十个呢？祂说，为这十个的缘故，我也不毁灭那城。
18:33 | 耶和华与亚伯拉罕1说完了话就走了；亚伯拉罕也回到自己的地方去了。


创世记十九章

创世记纲目 ＜上一章　下一章＞
创世记 第 十九 章

c | 罗得消极的记载　十九1～38
(一) | 一个失败的义人和一根盐柱　1～29
第 十九 章
19:1 | 那两个天使傍晚到了所多玛；1罗得正坐在所多玛城门口，看见他们，就起来迎接，面伏于地下拜，
19:2 | 说，我主阿，请你们转来仆人家里洗洗脚，过一夜，清早起来再上路。他们说，不，我们要在大街上过夜。
19:3 | 罗得切切的请他们，他们才转身进到他屋里。罗得为他们豫备筵席，烤无酵饼，他们就吃了。
19:4 | 他们还没有躺下，所多玛城里各处的人，连老带少，都来围住那房子，
19:5 | 呼叫罗得说，今晚到你这里来的人在那里？把他们带出来给我们，我们可以1亲近他们。
19:6 | 罗得出到门口，把门关上，到众人那里，
19:7 | 说，我的弟兄们，请你们不要作这恶事。
19:8 | 我有两个1女儿，还是处女，让我领出来，照你们看为好的而行；只是这两个人既然到我舍下，不要向他们作什么。
19:9 | 但众人说，走开罢！又说，这个人来寄居，还作起审判官了！现在我们要害你比害他们更甚。众人就极力拥挤罗得，向前要攻破房门。
19:10 | 但那两个人伸出手来，将罗得拉进屋里，把门关上，
19:11 | 并且使门外的人，无论老少，1眼都昏迷；他们耗尽了力气，也寻不着房门。
19:12 | 那两个人对罗得说，你这里还有什么人？无论是女婿，是儿女，还是这城中一切属你的人，你都将他们从这地方带出去。
19:13 | 我们就要毁灭这地方；因为他们罪恶的声音在耶和华面前甚大，耶和华差我们来，要毁灭这地方。
19:14 | 罗得就出去，告诉要娶他女儿的女婿们说，你们起来离开这地方，因为耶和华要毁灭这城。他女婿们却以为他在说戏言。
19:15 | 天明了，天使催逼罗得说，起来，带着你的妻子和你在这里的两个女儿出去，免得你因这城里的罪孽同被剿灭。
19:16 | 但罗得1迟延不走。那两个人因为耶和华怜悯罗得，就抓着他的手和他妻子的手，并他两个女儿的手，把他们领出来，安置在城外；
19:17 | 领他们出来以后，就说，逃命罢！不可回头看，也不可在平原上任何一处站住。要往山上逃跑，免得你被剿灭。
19:18 | 罗得对他们说，主阿，但愿不要如此。
19:19 | 你仆人已经在你眼前蒙恩，你又向我显出莫大的慈爱，保全我的性命；我没有力量逃到山上，恐怕这灾祸追上我，我便死了。
19:20 | 看哪，这座小城很近，容易逃到。这不是一座小城么？求你让我逃到那里，我的性命就得存活。
19:21 | 天使对他说，这事我也应允你；我不倾覆你所说的这城。
19:22 | 你要快快逃到那里；因为你还没有到那里，我不能作什么。因此那城名叫1琐珥。
19:23 | 罗得到了琐珥，日头已经升起，照在地上。
19:24 | 当时，耶和华将硫磺与火从天上耶和华那里，降与所多玛和蛾摩拉，
19:25 | 倾覆了那些城和全平原，并城里所有的居民，以及地上生长的一切。
19:26 | 罗得的妻子在后边回头一看，就变成了一根1盐柱。
19:27 | 亚伯拉罕清早起来，到了他从前站在耶和华面前的地方，
19:28 | 向所多玛和蛾摩拉与平原的全地观望，不料，那地方烟气上腾，如同烧窑的烟气一般。
19:29 | 当神毁灭平原诸城的时候，祂记念亚伯拉罕，正在倾覆罗得所住之诸城的时候，就打发罗得从倾覆之中出来。
(二) | 凭乱伦所生的后裔　30～38
19:30 | 罗得因为怕住在琐珥，就同他两个女儿从琐珥上去，住在山里；他和两个女儿住在一个洞里。
19:31 | 大女儿对小女儿说，我们的父亲老了，地上又无人按着世上的常规，来亲近我们。
19:32 | 来，我们可以叫父亲喝酒，与他同寝。这样，我们就可从他存留1后裔。
19:33 | 于是，那夜她们叫父亲喝酒，大女儿就进去和她父亲同寝；她几时躺下，几时起来，父亲都不知道。
19:34 | 第二天，大女儿对小女儿说，我昨夜与父亲同寝。今夜我们再叫他喝酒，你可以进去与他同寝。这样，我们就可从父亲存留后裔。
19:35 | 于是，那夜她们又叫父亲喝酒，小女儿起来与她父亲同寝；她几时躺下，几时起来，父亲都不知道。
19:36 | 这样，罗得的两个女儿，都从她们父亲怀了孕。
19:37 | 大女儿生了儿子，给他起名叫1摩押，他是现今2摩押人的始祖。
19:38 | 小女儿也生了儿子，给他起名叫1便亚米，他是现今亚扪人的始祖。


创世记二十章

创世记纲目 ＜上一章　下一章＞
创世记 第 二十 章

d 隐藏的软弱和羞惭的代祷　二十1～18
第 二十 章
20:1 | 亚伯拉罕从1那里向南地迁去，住在加低斯和书珥之间，寄居在基拉耳。
20:2 | 亚伯拉罕题到他的妻子撒拉，说，1她是我的妹妹。基拉耳王亚比米勒差人把撒拉取了去。
20:3 | 但夜间神来在梦中对亚比米勒说，你要死啦！因为你取了那女人来；她原是别人的妻子。
20:4 | 亚比米勒却还没有亲近撒拉；他说，主阿，连公义的国，你也要杀灭么？
20:5 | 那人岂不是自己对我说，她是我的妹妹么？就是女人自己也说，他是我的哥哥。我作这事是心正手洁的。
20:6 | 神在梦中对他说，我知道你作这事是心中纯正；我也拦阻了你，免得你得罪我；所以我不让你碰她。
20:7 | 现在你把这人的妻子归还他；因为他是申言者，他要为你祷告，使你存活。你若不归还，你当知道，你和你所有的人都必要死。
20:8 | 亚比米勒清早起来，召了众臣仆来，将这些事都说给他们听，他们就甚惧怕。
20:9 | 亚比米勒召了亚伯拉罕来，对他说，你向我们作了什么事？我在什么事上得罪了你，你竟使我和我的国陷在大罪里？你向我作了不当作的事了！
20:10 | 亚比米勒又对亚伯拉罕说，1你在想什么，竟作这事呢？
20:11 | 亚伯拉罕说，我1以为这地方的人总不惧怕神，必为我妻子的缘故杀我。
20:12 | 况且她也实在是我的妹妹；她与我是同父异母，后来作了我的妻子。
20:13 | 1当神叫我离开父家、飘流在外的时候，我对她说，我们无论走到什么地方，你题到我，要说，他是我的哥哥；这就是你以恩慈待我了。
20:14 | 亚比米勒把牛、羊、仆人、婢女赐给亚伯拉罕，又把他的妻子撒拉1归还他。
20:15 | 亚比米勒又说，看哪，我的地都在你面前，你可以随意居住；
20:16 | 又对撒拉说，我给你哥哥一千锭银子，作为你在全家人面前遮1羞的，你就在各方面没有不是了。
20:17 | 亚伯拉罕1祷告神，神就医好了亚比米勒和他的妻子，并他的众女仆，她们便能生育。
20:18 | 因耶和华为亚伯拉罕的妻子撒拉的缘故，已经使亚比米勒家中所有的妇人，都不能生育。


创世记二十一章

创世记纲目 ＜上一章　下一章＞
创世记 第 二十一 章

e 以撒的出生和长大　二一1～34
第 二一 章
21:1 | 1耶和华按先前的话2眷顾撒拉，便照祂所应许的给撒拉成就。
21:2 | 当亚伯拉罕年老的时候，撒拉怀了孕；到神和亚伯拉罕约定的日期，就给亚伯拉罕1生了一个儿子。
21:3 | 亚伯拉罕为撒拉给他生的儿子起名叫1以撒。
21:4 | 以撒生下来1第八日，亚伯拉罕照着神所吩咐的，给他的儿子以撒2行了割礼。
21:5 | 他儿子以撒出生的时候，亚伯拉罕年一百岁。
21:6 | 撒拉说，神使我欢笑，凡听见的必与我一同欢笑；
21:7 | 又说，谁能豫先对亚伯拉罕说，撒拉要乳养儿女呢？然而在他年老的时候，我竟给他生了一个儿子。
21:8 | 孩子1渐长，就断了奶。以撒断奶的日子，亚伯拉罕设摆盛大的筵席。
21:9 | 当时，撒拉看见埃及人夏甲给亚伯拉罕所生的儿子1戏笑，
21:10 | 就对亚伯拉罕说，你把这使女和她儿子1赶出去，因为这使女的儿子不可与我的儿子以撒，一同承受产业。
21:11 | 亚伯拉罕因他儿子的缘故甚是愁烦。
21:12 | 神对亚伯拉罕说，你不必为这童子和你的使女愁烦。凡撒拉对你说的话，你都要听；因为1从以撒生的，才要称为你的后裔。
21:13 | 至于使女的儿子，我也必使他成为一国，因为他是你的后裔。
21:14 | 亚伯拉罕清早起来，拿饼和一皮袋水，给了夏甲，搭在她的肩上，又把孩子交给她，打发她走。夏甲就走了，在别是巴的旷野走迷了路。
21:15 | 皮袋的水用尽了，夏甲就把孩子撇在一棵小树下，
21:16 | 自己走开约有一箭之远，相对而坐，说，我不忍见孩子死，就相对而坐，放声大哭。
21:17 | 神听见童子的声音；神的使者从天上呼叫夏甲，说，夏甲，你怎么了？不要害怕，神已经听见童子的声音了。
21:18 | 起来，把童子扶起来牵着；我必使他成为大国。
21:19 | 神开了夏甲的眼睛，她就看见一口1水井，便去将皮袋盛满了水，给童子喝。
21:20 | 神与童子同在，他就渐长，住在旷野，成了弓箭手。
21:21 | 他住在巴兰的旷野；他母亲从埃及地给他娶了一个妻子。
21:22 | 当那时候，亚比米勒同他军长非各对亚伯拉罕说，在你所作的一切事上，神都与你同在。
21:23 | 我愿你如今在这里指着神对我起誓，不要以诡诈待我与我的子孙后代。我怎样以恩慈待你，你也要照样待我，与你所寄居这地的民。
21:24 | 亚伯拉罕说，我愿意起誓。
21:25 | 从前，亚比米勒的仆人霸占了一口1水井，亚伯拉罕为这事指责亚比米勒。
21:26 | 亚比米勒说，谁作这事，我不知道；你也没有告诉我，今日我才听见了。
21:27 | 亚伯拉罕把羊和牛给了亚比米勒，二人就彼此立约。
21:28 | 亚伯拉罕把羊群中的1七只母羊羔，另放在一处。
21:29 | 亚比米勒问亚伯拉罕说，你把这七只母羊羔另放在一处，是什么意思？
21:30 | 他说，你要从我手里接受这七只母羊羔，作我挖这口井的证据。
21:31 | 所以他称那地方为1别是巴，因为他们二人在那里起了誓。
21:32 | 他们在别是巴立了1约。亚比米勒就同他军长非各起身，回2非利士人的地去了。
21:33 | 亚伯拉罕在别是巴栽了一棵1垂丝柳树，又在那里呼求耶和华2永远之神的名。
21:34 | 亚伯拉罕在非利士人的地寄居了多日。


创世记二十二章

创世记纲目 ＜上一章　下一章＞
创世记 第 二十二 章

f 以撒的献上　二二1～24
第 二二 章
22:1 | 这些事以后，神试验亚伯拉罕，对他说，亚伯拉罕。他说，我在这里。
22:2 | 神说，你带着你的儿子，就是你1独生的儿子，你所爱的以撒，往2摩利亚地去，在我所要指示你的山上，把他3献为4燔祭。
22:3 | 亚伯拉罕1清早起来，备上驴，带着两个仆人和他儿子以撒，也劈好了燔祭的柴，就起身往神所指示他的地方去。
22:4 | 到了第三日，亚伯拉罕举目远远的看见那地方。
22:5 | 亚伯拉罕对他的仆人说，你们和驴在这里等着，我与童子往那里去敬拜，然后回到你们这里来。
22:6 | 亚伯拉罕把燔祭的柴放在他儿子以撒身上，自己手里拿着火与刀；于是二人同行。
22:7 | 以撒对他父亲亚伯拉罕说，父亲哪。亚伯拉罕说，我儿，我在这里。以撒说，请看，火与柴都有了，但燔祭的羊羔在那里？
22:8 | 亚伯拉罕说，我儿，神必自己豫备作燔祭的羊羔。于是二人同行。
22:9 | 他们到了神所指示的地方，亚伯拉罕在那里筑坛，把柴摆好，就捆绑他的儿子以撒，放在坛的柴上。
22:10 | 亚伯拉罕伸手拿刀，要杀他的儿子。
22:11 | 1耶和华的使者从天上呼叫他说，亚伯拉罕！亚伯拉罕！他说，我在这里。
22:12 | 使者说，你不可在这童子身上下手，一点不可害他。现在我知道你是敬畏神的了，因为你没有将你的儿子，就是你独生的儿子，留下不给我。
22:13 | 亚伯拉罕举目观看，不料，在他后面有一只1公羊，两2角扣在树丛中，亚伯拉罕就去取了那只公羊来，献为燔祭，代替他的儿子。
22:14 | 亚伯拉罕给那地方起名叫1耶和华以勒，直到今日人还说，在耶和华的山上2必有豫备。
22:15 | 耶和华的使者第二次从天上呼叫亚伯拉罕，说，
22:16 | 耶和华宣示说，你既行了这事，不留下你的儿子，就是你独生的儿子，我指着自己起誓：
22:17 | 论福，我必赐福给你；论繁增，我必使你的后裔繁增，如同1天上的星，1海边的沙；你的后裔必得着仇敌的城门；
22:18 | 并且地上万国，都必因你的1后裔得福；因为你听从了我的话。
22:19 | 于是亚伯拉罕回到他仆人那里，他们一同起身往别是巴去，亚伯拉罕就住在别是巴。
22:20 | 这些事以后，有人告诉亚伯拉罕说，密迦给你兄弟拿鹤生了几个儿子，
22:21 | 长子是乌斯，他的弟弟是布斯、亚兰的父亲基母利、
22:22 | 并基薛、哈琐、必达、益拉、彼土利。
22:23 | 彼土利生1利百加，这八个人都是密迦给亚伯拉罕的兄弟拿鹤生的。
22:24 | 拿鹤的妾名叫流玛，生了提八、迦含、他辖和玛迦。


创世记二十三章

创世记纲目 ＜上一章　下一章＞
创世记 第 二十三 章

g 撒拉的死与埋葬　二三1～20
第 二三 章
23:1 | 撒拉享寿一百二十七岁，这是撒拉一生的岁数。
23:2 | 撒拉死在迦南地的基列亚巴，就是1希伯仑。亚伯拉罕为她哀恸哭号。
23:3 | 后来亚伯拉罕从死人面前起来，对赫人说，
23:4 | 我在你们中间是外人，是寄居的，求你们让我在这里得着一块坟地，我好埋葬我的死人，使她不在我眼前。
23:5 | 赫人回答亚伯拉罕说，
23:6 | 我主请听，你在我们中间是神的王子，只管在我们1最好的坟地埋葬你的死人；我们没有一人不容你在他的坟地埋葬你的死人。
23:7 | 亚伯拉罕就起来，向那地的赫人下拜，
23:8 | 对他们说，你们若有意叫我埋葬我的死人，使她不在我眼前，就请听我的话，为我求琐辖的儿子以弗仑，
23:9 | 把他1田地尽头那2麦比拉洞给我；他可以按着足价卖给我，使我在你们中间得着一块坟地。
23:10 | 当时以弗仑正坐在赫人中间。于是，赫人以弗仑在出入城门的赫人1面前回答亚伯拉罕说，
23:11 | 不然，我主请听，我送给你这块田，连田间的洞也送给你，在我同族的人面前都给你，可以埋葬你的死人。
23:12 | 亚伯拉罕就在那地的人面前下拜，
23:13 | 在他们面前对以弗仑说，你若应允，请听我的话，我要把田价给你，求你收下，使我可以在那里埋葬我的死人。
23:14 | 以弗仑回答亚伯拉罕说，
23:15 | 我主请听。值四百舍客勒银子的一块地，在你我中间还算什么呢？只管埋葬你的死人罢。
23:16 | 亚伯拉罕听从了以弗仑，照着他在赫人面前所题说的，把买卖通用的银子称了四百舍客勒给以弗仑。
23:17 | 于是，在幔利前的麦比拉，以弗仑的那块田和其中的洞，并田间四围的树木，
23:18 | 都定准归与亚伯拉罕为业，乃是他在出入城门的赫人面前买妥的。
23:19 | 此后，亚伯拉罕把他妻子撒拉埋葬在迦南地幔利前，麦比拉田间的洞里。（幔利就是希伯仑。）
23:20 | 从此，那块田和田间的洞，就定准从赫人归与亚伯拉罕为业，作坟地。


创世记二十四章

创世记纲目 ＜上一章　下一章＞
创世记 第 二十四 章

h 以撒的婚娶　二四1～67
第 二四 章
24:1 | 亚伯拉罕年纪老迈，向来在一切事上耶和华都赐福给他。
24:2 | 1亚伯拉罕对管理他全业最老的2仆人说，请你把手放在我大腿下。
24:3 | 我要叫你指着耶和华天地的神起誓，1不要从我所住这迦南人中，为我儿子娶他们的女子为妻。
24:4 | 你要往我本地、1亲族那里去，为我的儿子以撒娶一个妻子。
24:5 | 仆人对他说，倘若女子不肯跟我到这地来，我必须将你的儿子带回你原出之地么？
24:6 | 亚伯拉罕对他说，1你要谨慎，不要带我的儿子回那里去。
24:7 | 耶和华天上的神曾带领我离开父家和我的出生地，对我说话，向我起誓说，我要将这地赐给你的后裔。祂必差遣使者在你前面，你就可以从那里为我儿子娶一个妻子。
24:8 | 倘若女子不肯跟你来，我使你起的这誓就与你无关了，只是不可带我的儿子回那里去。
24:9 | 仆人就把手放在他主人亚伯拉罕的大腿下，为这事向他起誓。
24:10 | 那仆人从他主人的骆驼中取了十匹骆驼，手里带了他主人各样的美物，就起身往1米所波大米去，到了拿鹤的城。
24:11 | 天将晚，众女子出来打水的时候，他便叫骆驼跪在城外的水井旁。
24:12 | 他说，耶和华我主人亚伯拉罕的神阿，求你以慈爱待我主人亚伯拉罕，1使我今日办事顺利。
24:13 | 我现今站在水井旁，城内居民的女子们正出来打水。
24:14 | 我向那一个少女说，请你拿下水瓶，给我水喝；她若说，请喝，我也给你的骆驼喝；愿她就作你所定，给你仆人以撒的妻子。这样，我便知道你以慈爱待我主人了。
24:15 | 话还没有说完，不料，利百加肩头上扛着水瓶出来。利百加是彼土利所生的；彼土利是亚伯拉罕兄弟拿鹤妻子密迦的儿子。
24:16 | 那少女容貌极其美丽，还是1处女，未曾有人亲近她。她下到井旁，打满了瓶，又上来。
24:17 | 仆人跑上前去迎着她，说，求你将瓶里的水给我一点喝。
24:18 | 她说，我主请喝。就急忙拿下水瓶，托在手上给他喝。
24:19 | 少女给他喝了，就说，我再为你的骆驼打水，叫骆驼也喝足。
24:20 | 她就急忙把瓶里的水倒在槽里，又跑到井旁打水，为所有的骆驼打上水来。
24:21 | 那人定睛看她，一句话也不说，要晓得耶和华赐他亨通的道路没有。
24:22 | 等骆驼喝足了，那人就拿一个金1鼻环，重2半舍客勒，两个金1手镯，重2十舍客勒，给那少女，
24:23 | 说，请告诉我，你是谁的女儿？你父亲家里有我们住宿的地方没有？
24:24 | 少女对他说，我是密迦与拿鹤之子彼土利的女儿；
24:25 | 又说，我们家里足有草料和饲粮，也有住宿的地方。
24:26 | 那人就低头向耶和华敬拜，
24:27 | 说，耶和华我主人亚伯拉罕的神是当受颂赞的，因祂不断以慈爱信实待我主人。至于我，耶和华一路上引领我，直到我主人的兄弟家里。
24:28 | 少女跑回去，把这些事告诉她母亲家里的人。
24:29 | 利百加有一个哥哥，名叫拉班，看见鼻环，又看见镯子在他妹妹的手上，并听见他妹妹利百加的话说，那人对我如此如此说；拉班就跑出来往井旁去，到那人跟前，见他仍站在井旁骆驼旁边，
24:30 | （29、30节合并。）
24:31 | 便对他说，你这蒙耶和华赐福的，请进来，为什么站在外边？我已经收拾了房屋，也为骆驼豫备了地方。
24:32 | 那人就进了拉班的家。拉班卸了骆驼，用草料和饲粮喂上，拿水给那人和跟随的人洗脚，
24:33 | 把食物摆在他面前，给他吃。他却说，我不吃，等我说明白我的事情再吃。拉班说，请说。
24:34 | 他说，我是亚伯拉罕的仆人。
24:35 | 耶和华大大的赐福给我主人，使他昌大，又赐给他羊群、牛群、金银、仆人、婢女、骆驼和驴。
24:36 | 我主人的妻子撒拉年老的时候，给我主人生了一个儿子；我主人也将一切所有的都给了这个儿子。
24:37 | 我主人叫我起誓说，你不要从我所住迦南人之地，为我儿子娶他们的女子为妻。
24:38 | 你要往我父家、我本族那里去，为我儿子娶一个妻子。
24:39 | 我对我主人说，恐怕女子不肯跟我来。
24:40 | 他就对我说，我行事为人都在祂面前的耶和华，必差遣祂的使者与你同去，叫你的道路亨通，你就得以从我本族、我父家，给我儿子娶一个妻子。
24:41 | 只要你到了我本族那里，我使你起的誓就与你无关。他们若不把女子交给你，我使你起的誓也与你无关。
24:42 | 我今日到了井旁，便说，耶和华我主人亚伯拉罕的神阿，愿你叫我所行的道路亨通。
24:43 | 我如今站在水井旁，对那一个出来打水的童女说，请你把你瓶里的水给我一点喝；
24:44 | 她若对我说，你只管喝，我也为你的骆驼打水；愿她就作耶和华给我主人儿子所定的妻子。
24:45 | 我心里的话还没有说完，利百加就出来，肩头上扛着水瓶，下到井旁打水。我便对她说，请你给我水喝。
24:46 | 她就急忙从肩头上拿下瓶来说，请喝，我也给你的骆驼喝。我便喝了；她又给我的骆驼喝了。
24:47 | 我问她说，你是谁的女儿？她说，我是密迦与拿鹤之子彼土利的女儿。我就把鼻环戴在她鼻子上，把镯子戴在她两手上。
24:48 | 随后我低头向耶和华敬拜，颂赞耶和华我主人亚伯拉罕的神；因为祂引导了我走对的路，使我得着我主人兄弟的孙女，给我主人的儿子为妻。
24:49 | 现在你们若愿以慈爱信实待我主人，就告诉我；若不然，也告诉我，使我可以或向左，或向右。
24:50 | 拉班和彼土利回答说，这事乃出于耶和华，我们不能向你说好说歹。
24:51 | 看哪，利百加在你面前，可以将她带去，照着耶和华所说的，给你主人的儿子为妻。
24:52 | 亚伯拉罕的仆人听见他们这话，就向耶和华俯伏在地。
24:53 | 当下仆人拿出1银器、金器和衣服送给利百加，又将宝物送给她哥哥和她母亲。
24:54 | 仆人和跟从他的人吃了喝了，住了一夜。早晨起来，仆人就说，请打发我回我主人那里去罢。
24:55 | 利百加的哥哥和她母亲说，让少女同我们再住几天，至少十天，然后她可以去。
24:56 | 仆人对他们说，耶和华既赐给我亨通的道路，你们不要耽误我，请打发我走，回我主人那里去罢。
24:57 | 他们说，我们把少女叫来问问她，
24:58 | 就叫了利百加来，问她说，你和这人同去么？利百加说，我去。
24:59 | 于是他们打发妹妹利百加和她的乳母，同亚伯拉罕的仆人，并跟从仆人的，都走了。
24:60 | 他们就给利百加祝福说，我们的妹妹阿，愿你作千万人的母；愿你的后裔得着1仇敌的城门。
24:61 | 利百加和她的使女们起来，骑上骆驼，跟着那仆人；仆人就带着利百加走了。
24:62 | 那时，以撒刚从1庇耳拉海莱回来，他原来住在南地。
24:63 | 天将晚，以撒出来在田间默想，举目一看，见来了些骆驼。
24:64 | 利百加举目看见以撒，就急忙下了骆驼，
24:65 | 问那仆人说，这在田间走来迎接我们的是谁？仆人说，是我的主人。利百加就拿帕子把自己的脸蒙起来。
24:66 | 仆人将所办的一切事都告诉以撒。
24:67 | 以撒便1领利百加进他母亲撒拉的帐棚，娶她为妻，并且爱她。以撒自从他母亲不在了，这才得了安慰。


创世记二十五章

创世记纲目 ＜上一章　下一章＞
创世记 第 二十五 章

5 | 生命没有成熟　二五1～18
第 二五 章
25:1 | 亚伯拉罕1又娶了一个妻子，名叫基土拉。
25:2 | 基土拉给他生了心兰、约珊、米但、米甸、伊施巴和书亚。
25:3 | 约珊生了示巴和底但。底但的子孙是亚书利人、利都是人和利乌米人。
25:4 | 米甸的儿子是以法、以弗、哈诺、亚比大和以勒大。这些都是基土拉的子孙。
25:5 | 亚伯拉罕将1一切所有的都给了2以撒。
25:6 | 但他只把一些礼物给他妾所生的众子，趁自己还活着的时候，打发他们离开他的儿子以撒，往东方之地去。
25:7 | 亚伯拉罕一生的年日是一百七十五岁。
25:8 | 亚伯拉罕享大寿数，年迈寿足，气绝而死，归到他本民那里。
25:9 | 他两个儿子以撒、以实玛利把他埋葬在1麦比拉洞里，这洞在幔利前、赫人琐辖的儿子以弗仑的田中，
25:10 | 就是亚伯拉罕向赫人买的那块田。亚伯拉罕和他妻子撒拉都葬在那里。
25:11 | 亚伯拉罕死了以后，神1赐福给他的儿子以撒。以撒靠近庇耳拉海莱居住。
25:12 | 以下是以实玛利的后代，以实玛利是撒拉的使女埃及人夏甲给亚伯拉罕所生的儿子。
25:13 | 以实玛利儿子们的名字，按着他们的排行记在下面：以实玛利的长子是尼拜约，其次是基达、亚德别、米比衫、
25:14 | 米施玛、度玛、玛撒、
25:15 | 哈大、提玛、伊突、拿非施、基底玛。
25:16 | 这些是以实玛利的众子，他们按自己的名字称呼他们的村庄、营寨，各按本族作了十二族长。
25:17 | 以实玛利享寿一百三十七岁，气绝而死，归到他本民那里。
25:18 | 他子孙的住处在他众弟兄1东边，从哈腓拉直到埃及前的书珥，正在往亚述的路上。
二 | 第二方面－以撒的经历　二五19～21，27～28，二六1～二七4，27～41，二八6～9
1 | 得着孪生子　二五19～21
25:19 | 亚伯拉罕的儿子以撒的后代记在下面：亚伯拉罕生以撒。
25:20 | 以撒娶利百加为妻的时候，年四十岁。利百加是巴旦亚兰地亚兰人彼土利的女儿，是亚兰人拉班的妹妹。
25:21 | 以撒因他妻子不能生育，就为她1祈求耶和华；耶和华应允他的祈求，他的妻子利百加就怀了孕。
三 | 第三方面－雅各（连同约瑟）的经历　二五22～26，29～34，二七5～26，二七42～二八5，二八10～五十26
1 | 受对付　二五22～26，29～34，二七5～26，二七42～二八5，二八10～三二21
a | 被拣选生为次子　二五22～26
25:22 | 孩子们在她里面彼此相争，她就说，若是这样，我为什么活着呢？她就去求问耶和华。
25:23 | 耶和华对她说，1两国在你腹中，两族要从你身内分出。这族必强于那族，将来大的要服事2小的。
25:24 | 她生产的日子到了，腹中果然是双子。
25:25 | 先出来的身体发红，浑身有毛，如同毛皮衣；他们就给他起名叫1以扫。
25:26 | 随后以扫的弟弟也出来了，他的手1抓住以扫的脚跟，因此给他起名叫2雅各。利百加生下两个儿子的时候，以撒年六十岁。
   （以撒的经历－续）
2 | 活在天然生命里，像雅各一样　二五27～28，二八6～9
25:27 | 两个孩子渐渐长大，以扫善于打猎，常在田野；雅各为人安静，常在帐棚里。
25:28 | 以撒爱以扫，因为1常吃他的野味；利百加却爱雅各。
   （雅各的经历－续）
b | 被迫离开慈母与父家　二五29～34，二七5～26，二七42～二八5
(一) | 抓夺长子的名分　二五29～34
25:29 | 有一天，雅各熬汤，以扫从田野回来累昏了。
25:30 | 以扫对雅各说，我累昏了，求你给我一些红汤喝。因此以扫又叫1以东。
25:31 | 雅各说，你1先把长子的名分卖给我罢。
25:32 | 以扫说，我现在快死了，这长子的名分对我有什么用？
25:33 | 雅各说，你先对我起誓罢。以扫就对他起誓，把长子的名分卖给雅各。
25:34 | 于是雅各将饼和红豆汤给了以扫，以扫吃了喝了，便起身走了。以扫就这样1轻看了他长子的名分。


创世记二十六章

创世记纲目 ＜上一章　下一章＞
创世记 第 二十六 章

   （以撒的经历－续）
3 | 承受他父亲所得的应许　二六1～5
第 二六 章
26:1 | 在亚伯拉罕的日子，那地有过一次饥荒；这时又有饥荒，以撒就往基拉耳去，到非利士人的王亚比米勒那里。
26:2 | 耶和华向以撒显现，说，你不要下埃及去，要住在我所指示你的地。
26:3 | 你寄居在这地，我必与你同在，1赐福给你，因为我要将这些地都赐给你和你的后裔；我必坚定我向你父亚伯拉罕所起的誓。
26:4 | 我要使你的后裔繁增，如同天上的星那样多，又要将这些地都赐给你的后裔；并且地上万国必因你的后裔得福；
26:5 | 都因亚伯拉罕听从我的话，遵守我的吩咐、命令、律例、法度。
4 | 有天然的弱点，像亚伯拉罕一样　二六6～11
26:6 | 以撒就住在基拉耳。
26:7 | 那地方的人问到他的妻子，他便说，1她是我的妹妹。原来他怕说，是我的妻子；他心里想，恐怕这地方的人为利百加的缘故杀我，因为她容貌美丽。
26:8 | 他在那里住了许久；有一天非利士人的王亚比米勒从窗户里往外观看，见以撒和他的妻子利百加戏玩。
26:9 | 亚比米勒召了以撒来，说，她实在是你的妻子，你怎么说她是你的妹妹？以撒对他说，因为我想，恐怕我会因她而死。
26:10 | 亚比米勒说，你向我们作的是什么事？民中有人险些和你的妻子同寝，那样你就使我们陷在罪里。
26:11 | 于是亚比米勒吩咐众民说，凡触犯这个人或他妻子的，定要把他治死。
5 | 有百倍的收成，成了巨富　二六12～14
26:12 | 以撒在那地撒种，那一年有百倍的收成。耶和华赐福给他，
26:13 | 他就昌大，越发昌盛，成了巨富。
26:14 | 他有羊群、牛群，又有许多1仆婢，非利士人就嫉妒他。
6 | 寻得活水井　二六15～22
26:15 | 当他父亲亚伯拉罕在世的日子，他父亲的仆人所挖的井，非利士人全都塞住，填满了土。
26:16 | 亚比米勒对以撒说，你离开我们去罢，因为你比我们强盛得多。
26:17 | 以撒就离开那里，在基拉耳谷支搭帐棚，住在那里。
26:18 | 当他父亲亚伯拉罕在世之日所挖的水井，因非利士人在亚伯拉罕死后塞住了，以撒就重新挖出来，仍照他父亲所起的，叫那些井的名字。
26:19 | 以撒的仆人在谷中挖掘，得了一口1活水井。
26:20 | 基拉耳的牧人与以撒的牧人争闹，说，这水是我们的。以撒就给那井起名叫1埃色，因为他们和他相争。
26:21 | 以撒的仆人又挖了一口井，他们又为这井争闹，因此以撒给这井起名叫1西提拿。
26:22 | 以撒离开那里，又挖了一口井，他们不为这井争闹了，他就给那井起名叫1利河伯。他说，耶和华现在给我们宽阔之地，我们必在这地繁衍。
7 | 神在别是巴向他坚定应许　二六23～35
26:23 | 以撒从那里上别是巴去。
26:24 | 当夜耶和华向他1显现，说，我是你父亲亚伯拉罕的神，不要惧怕，因为我与你同在，必赐福给你，并要为我仆人亚伯拉罕的缘故，使你的后裔繁增。
26:25 | 以撒就在那里筑了一座坛，呼求耶和华的名，并且支搭帐棚；他的仆人便在那里挖了一口井。
26:26 | 亚比米勒同他的1谋士亚户撒、和他的军长非各，从基拉耳来见以撒。
26:27 | 以撒对他们说，你们既然恨我，打发我走了，为什么到我这里来？
26:28 | 他们说，我们明明看见耶和华与你同在；所以我们说，我们不如两下彼此起誓，让我们与你立约，
26:29 | 使你不侵害我们，正如我们未曾触犯你，一味的善待你，并且打发你平平安安的走了。你是蒙耶和华赐福的了。
26:30 | 以撒就为他们设摆筵席，他们便吃了喝了。
26:31 | 他们清早起来彼此起誓。以撒打发他们走，他们就平平安安的离开他走了。
26:32 | 那一天，以撒的仆人来，将挖井的事告诉他说，我们得了水了。
26:33 | 他就给那井起名叫1示巴；因此那城名叫2别是巴，直到今日。
26:34 | 以扫四十岁的时候娶了赫人比利的女儿犹滴，与赫人以伦的女儿巴实抹为妻。
26:35 | 她们使以撒和利百加灵里苦恼。


创世记二十七章

创世记纲目 ＜上一章　下一章＞
创世记 第 二十七 章

8 | 生命不很成熟　二七1～4，27～41
第 二七 章
27:1 | 以撒年老，眼睛昏花，不能看见，就叫了他大儿子以扫来，对他说，我儿。以扫说，我在这里。
27:2 | 他说，我如今老了，不知道那一天死。
27:3 | 现在拿你的器械，就是箭囊和弓，往田野去为我打些野味来，
27:4 | 照我所爱的作成美味，拿来给我吃，使1我在未死之前给你2祝福。
   （雅各的经历－续）
(二) | 抓夺父亲的祝福　二七5～26
27:5 | 以撒对他儿子以扫说话的时候，利百加一直在听着。所以当以扫往田野去打猎，要得野味带回来，
27:6 | 利百加就对她儿子雅各说，我听见你父亲对你哥哥以扫说，
27:7 | 你去把野味带来，作成美味给我吃，我好在未死之前，在耶和华面前给你祝福。
27:8 | 现在，我儿，你要照着我所吩咐你的，听从我的话。
27:9 | 你到羊群去，给我拿两只肥山羊羔来，我便照你父亲所爱的，给他作成美味。
27:10 | 你拿到你父亲那里给他吃，使他可以在未死之前给你祝福。
27:11 | 雅各对他母亲利百加说，你看，我哥哥以扫浑身是有毛的，我身上是光滑的；
27:12 | 倘若我父亲摸着我，必以我为1欺哄人的，我就招来咒诅，不得祝福。
27:13 | 他母亲对他说，我儿，你招的咒诅归到我身上；你只管听从我的话，去把羊羔给我拿来。
27:14 | 他便去拿来，交给他母亲；他母亲就照他父亲所爱的，作成美味。
27:15 | 利百加又把家里她所存大儿子以扫上好的衣服，给她小儿子雅各穿上；
27:16 | 又用山羊羔皮，包在雅各的手上、和颈项的光滑处；
27:17 | 就把所作的美味和饼，交在她儿子雅各的手里。
27:18 | 雅各到他父亲那里说，我父亲。他说，我在这里。我儿，你是谁？
27:19 | 雅各对他父亲说，我是你的长子以扫；我已照你所吩咐我的行了。请起来坐着，吃我的野味，1好给我祝福。
27:20 | 以撒对他儿子说，我儿，你怎么找得这么快？他说，因为耶和华你的神1使我遇见好机会得着的。
27:21 | 以撒对雅各说，我儿，你近前来，让我摸摸你，好知道你真是我的儿子以扫不是。
27:22 | 雅各就挨近他父亲以撒。以撒摸着他，说，声音是雅各的声音，手却是以扫的手。
27:23 | 以撒就辨不出他来，因为他手上有毛，像他哥哥以扫的手一样；以撒就给他祝福；
27:24 | 又说，你真是我儿子以扫么？他说，我是。
27:25 | 以撒说，你递给我，我好吃我儿子的野味，1给你祝福。雅各就递给他，他便吃了；又拿酒给他，他也喝了。
27:26 | 他父亲以撒对他说，我儿，你上前来与我亲嘴。
   （以撒的经历－续）
8 | 生命不很成熟（续）　二七27～41
27:27 | 他就上前与父亲亲嘴，他父亲一闻他衣服上的香气，就给他1祝福，说，我儿的香气如同耶和华赐福之田地的香气一样。
27:28 | 愿神赐你天上的甘露，地上的肥土，并丰盈的五谷和新酒。
27:29 | 愿多民服事你，多国跪拜你。愿你作你弟兄的主，你母亲的儿子向你跪拜。凡咒诅你的，愿他受咒诅；为你祝福的，愿他蒙福。
27:30 | 以撒为雅各祝福完毕，雅各从他父亲以撒面前出来，他哥哥以扫正打猎回来。
27:31 | 他也作了美味，拿来给他父亲，说，请父亲起来，吃你儿子的野味，好给我祝福。
27:32 | 他父亲以撒对他说，你是谁？他说，我是你的长子以扫。
27:33 | 以撒就大大的战兢，说，那么是谁得了野味拿来给我呢？你未来之前我已经都吃了，也给他祝福了；他将来也必蒙福。
27:34 | 以扫听了他父亲的话，就放声苦求，说，我父阿，求你也给我祝福！
27:35 | 以撒说，你弟弟已经来用诡计将你的福分夺去了。
27:36 | 以扫说，他名雅各，岂不是正对么？因为他两次抓夺了我：他从前夺了我长子的名分，你看，他现在又夺了我的福分。以扫又说，你没有为我留下可祝的福么？
27:37 | 以撒回答以扫说，我已立他为你的主，使他的弟兄都给他作仆人，并赐他五谷新酒可以养生。我儿，现在我还能为你作什么？
27:38 | 以扫对他父亲说，父阿，你只有一样可祝的福么？父阿，求你也为我祝福。以扫就放声而哭。
27:39 | 他父亲以撒回答说，看哪，地上的肥土1必为你所住；天上的甘露1必为你所得。
27:40 | 然而你必倚靠刀剑度日，又必服事你的弟弟；到你1不受驾驭的时候，必从你颈项上挣开他的轭。
27:41 | 以扫因他父亲给雅各祝的福，就怨恨雅各，心里说，为我父亲居丧的日子近了，到那时候，我要杀我的弟弟雅各。
   （雅各的经历－续）
(三) | 受母亲指示离开　二七42～46
27:42 | 有人把利百加大儿子以扫的话告诉利百加，她就打发人去，叫了她小儿子雅各来，对他说，你哥哥以扫想要杀你，消他的恨。
27:43 | 现在，我儿，你要听从我的话；起来，逃往哈兰我哥哥拉班那里去，
27:44 | 同他住些日子，直等你哥哥的忿怒转消了。
27:45 | 等你哥哥向你消了怒气，忘了你向他所作的事，我便打发人去把你从那里带回来。我为什么要一日丧你们二人呢？
27:46 | 利百加对以撒说，我因这些赫人的女子，厌烦到不想活了；倘若雅各也从这地的女子中，娶像这些赫人的女子为妻，我活着还有什么意思？


创世记二十八章

创世记纲目 ＜上一章　下一章＞
创世记 第 二十八 章

(四) | 蒙父亲祝福，并打发离开　二八1～5
第 二八 章
28:1 | 以撒叫了雅各来，给他祝福，并嘱咐他说，你不要娶迦南的女子为妻。
28:2 | 你起身往巴旦亚兰去，到你外祖父彼土利家里，在你母舅拉班的女儿中娶一个为妻。
28:3 | 愿1全足的神赐福给你，使你繁衍增多，成为2多族；
28:4 | 愿祂将应许亚伯拉罕的福赐给你和你的后裔，使你承受你所寄居的地为业，就是神赐给亚伯拉罕的地。
28:5 | 以撒打发雅各走了，他就往巴旦亚兰去，到亚兰人彼土利的儿子拉班那里；拉班是雅各、以扫的母亲利百加的哥哥。
   （以撒的经历－续）
2 | 活在天然生命里，像雅各一样（续）　二八6～9
28:6 | 以扫见以撒已经给雅各祝福，打发他往巴旦亚兰去，在那里娶妻，并见以撒祝福的时候嘱咐他说，不要娶迦南的女子为妻，
28:7 | 又见雅各听从父母的话，往巴旦亚兰去了，
28:8 | 以扫就看出他父亲以撒不喜欢迦南的女子，
28:9 | 便往以实玛利那里去，在他两个妻子之外，又娶了玛哈拉为妻。她是亚伯拉罕儿子以实玛利的女儿，尼拜约的妹妹。
   （雅各的经历－续）
c | 在伯特利的梦　二八10～22
28:10 | 雅各出了别是巴，向哈兰走去；
28:11 | 到了一个地方，因为太阳落了，就在那里过夜；他拾起那地方的一块石头枕在头下，在那里躺卧睡了。
28:12 | 他1梦见一个2梯子立在地上，梯子的顶通着天，有3神的使者在梯子上，上去下来。
28:13 | 耶和华站在梯子以上，说，我是耶和华你祖1亚伯拉罕的神，也是1以撒的神；我要将你现在所躺卧之2地，赐给你和你的2后裔。
28:14 | 你的后裔必像地上的尘沙那样多，必向东西南北开展；地上万族必因你和你的后裔得福。
28:15 | 看哪，我与你同在；你无论往那里去，我必保守你，使你归回这地。我总不离弃你，直到我成就了向你所应许的。
28:16 | 雅各睡醒了，就说，耶和华真在这地方，我竟不知道。
28:17 | 他就惧怕，说，这地方何等可畏！这不是别的，乃是神的1家，也是2天的门。
28:18 | 雅各清早起来，把所枕的石头立作柱子，浇油在上面。
28:19 | 他就给那地方起名叫1伯特利；但那城起先名叫路斯。
28:20 | 雅各许愿说，神若与我同在，在我去的路上保守我，又给我食物吃，衣服穿，
28:21 | 使我平平安安的回到我父亲的家，我就必以耶和华为我的神。
28:22 | 我所立为柱子的石头，也必作神的家；凡你所赐给我的，我必将十分之一献给你。


创世记二十九章

创世记纲目 ＜上一章　下一章＞
创世记 第 二十九 章

d | 在神主宰的带领下，遇见拉结与拉班　二九1～14
第 二九 章
29:1 | 雅各往前行，到了东方人之地，
29:2 | 看见田间有一口井，有三群羊卧在井旁；因为人都是用那井里的水给羊群喝。井口上的石头很大。
29:3 | 当所有的羊群在那里聚齐了，人就把石头转离井口，给羊喝水，随后又把石头放回井口原处。
29:4 | 雅各对他们说，弟兄们，你们是那里来的？他们说，我们是哈兰来的。
29:5 | 他问他们说，拿鹤的孙子拉班，你们认识么？他们说，我们认识。
29:6 | 雅各说，他平安么？他们说，平安。看哪，他女儿拉结领着羊来了。
29:7 | 雅各说，你们看，日头还高，不是聚集牲口的时候，你们不如给羊喝了水，再去牧放。
29:8 | 他们说，我们不能，必须等羊群都聚齐，人把石头转离井口，那时才可给羊喝水。
29:9 | 雅各正和他们说话的时候，拉结领着她父亲的羊来了，因为那些羊是她牧放的。
29:10 | 雅各看见母舅拉班的女儿拉结和母舅拉班的羊群，就上前把石头转离井口，给他母舅拉班的羊群喝水。
29:11 | 雅各与拉结亲嘴，就放声而哭。
29:12 | 雅各告诉拉结，自己是她父亲的1外甥，是利百加的儿子；拉结就跑去告诉她父亲。
29:13 | 拉班听见外甥雅各的消息，就跑去迎接，抱着他，与他亲嘴，领他到自己的家。雅各将一切的情由告诉了拉班。
29:14 | 拉班对他说，你实在是我的骨肉。雅各就和他同住了一个月。
e | 受拉班欺骗，娶了拉班的两个女儿　二九15～30
29:15 | 拉班对雅各说，你虽是我的外甥，岂可白白的服事我？请告诉我，你要什么为工价？
29:16 | 拉班有两个女儿，大的名叫利亚，小的名叫拉结。
29:17 | 利亚的眼睛1没有神气，拉结却生得形貌美丽。
29:18 | 雅各爱拉结，就说，我愿为你小女儿拉结服事你七年。
29:19 | 拉班说，我把她给你，胜过给别人；你与我同住罢。
29:20 | 雅各就为拉结服事了七年；他因为深爱拉结，就看这七年如同几天。
29:21 | 雅各对拉班说，日期已经满了，求你把我的妻子给我，我好与她同房。
29:22 | 拉班就摆设筵席，请齐了那地方的众人。
29:23 | 但到了晚上，拉班却将女儿利亚送来给雅各，雅各就与她同房。
29:24 | 拉班又将自己的婢女悉帕给女儿利亚作使女。
29:25 | 到了早晨，雅各一看，1竟是利亚，就对拉班说，你向我作的是什么事？我服事你，不是为拉结么？你为什么欺哄我？
29:26 | 拉班说，大女儿还没有给人，先把小女儿给人，在我们这地方没有这样作的。
29:27 | 你为这一个满了七日，我们就把那一个也给你，只要你再为她服事我七年。
29:28 | 雅各就如此行；满了利亚的七日，拉班便将女儿拉结给雅各为妻。
29:29 | 拉班又将自己的婢女辟拉给女儿拉结作使女。
29:30 | 雅各也与拉结同房，并且爱拉结胜过爱利亚，于是又服事了拉班七年。
f | 雅各的妻子在生子的事上争竞、嫉妒并角力　二九31～三十24
29:31 | 耶和华见利亚1失宠，就使她生育；拉结却不能生育。
29:32 | 利亚怀孕生子，就给他起名叫1流便，因为她说，耶和华看见我的苦情，如今我的丈夫必爱我。
29:33 | 她又怀孕生子，就说，耶和华因为听见我失宠，所以又赐给我这个儿子，于是给他起名叫1西缅。
29:34 | 她又怀孕生子，说，我给丈夫生了三个儿子，这次他必与我联合，因此起名叫1利未。
29:35 | 她又怀孕生子，说，这次我要赞美耶和华，因此给他起名叫1犹大。这才停了生育。


创世记三十章

创世记纲目 ＜上一章　下一章＞
创世记 第 三十 章

第 三十 章
30:1 | 拉结见自己没有给雅各生孩子，就嫉妒她姐姐，对雅各说，你给我孩子，不然我就死了。
30:2 | 雅各向拉结生气，说，叫你不怀胎的是神，我岂能代替祂作主呢？拉结说，
30:3 | 拉结说，有我的使女辟拉在这里，你可以与她同房，使她生子抱在我膝上，我便因她也1得孩子。
30:4 | 拉结就把她的使女辟拉给丈夫为妻，雅各便与她同房。
30:5 | 辟拉就怀孕，给雅各生了一个儿子。
30:6 | 拉结说，神伸了我的冤，也听了我的声音，赐我一个儿子，因此给他起名叫1但。
30:7 | 拉结的使女辟拉又怀孕，给雅各生了第二个儿子。
30:8 | 拉结说，我1在与神的角力中，与我姐姐角力，并且得了胜，于是给孩子起名叫2拿弗他利。
30:9 | 利亚见自己停了生育，就把她的使女悉帕给雅各为妻。
30:10 | 利亚的使女悉帕给雅各生了一个儿子。
30:11 | 利亚说，好幸运。于是给他起名叫1迦得。
30:12 | 利亚的使女悉帕又给雅各生了第二个儿子。
30:13 | 利亚说，我真1快乐，众女子都要称我为1有福，于是给孩子起名叫2亚设。
30:14 | 收割麦子的时候，流便出去，在田里寻见风茄，就拿来给他母亲利亚。拉结对利亚说，请你把你儿子的风茄给我一些。
30:15 | 利亚说，你夺了我的丈夫还算小事么？你又要夺我儿子的风茄？拉结说，那么，为了交换你儿子的风茄，今夜他可以与你同寝。
30:16 | 到了晚上，雅各从田里回来，利亚出来迎接他，说，你要与我同寝，因为我实在是用我儿子的风茄把你雇下了。那一夜，雅各就与她同寝。
30:17 | 神垂听了利亚，她就怀孕，给雅各生了第五个儿子。
30:18 | 利亚说，神给了我工价，因为我把使女给了我丈夫，于是给孩子起名叫1以萨迦。
30:19 | 利亚又怀孕，给雅各生了第六个儿子。
30:20 | 利亚说，神赐我厚礼；这次我丈夫必1与我同住，因为我给他生了六个儿子，于是给孩子起名叫2西布伦。
30:21 | 后来又生了一个女儿，给她起名叫底拿。
30:22 | 神记念拉结，垂听了她，使她能生育。
30:23 | 拉结怀孕生子，说，神除去了我的羞辱，
30:24 | 就给他起名叫1约瑟，说，愿耶和华再给我增添一个儿子。
g 被拉班压榨，欺弄拉班，却蒙神赐福　三十25～三一16
30:25 | 拉结生约瑟之后，雅各对拉班说，请打发我走，叫我回到我本乡本地去。
30:26 | 请你把我服事你所得的妻子和儿女给我，让我走；我怎样服事你，你都知道。
30:27 | 拉班对他说，我若在你眼前蒙恩，请你仍与我同住，因为我已算定，耶和华赐福与我，是因你的缘故；
30:28 | 又说，请你指明你的工价，我就给你。
30:29 | 雅各对他说，我怎样服事你，你的牲口在我手里怎样，你是知道的。
30:30 | 我未来之前，你所有的很少，现今却发达增多，耶和华随我的脚步赐福与你。如今，我什么时候也为自己的家作些事呢？
30:31 | 拉班说，我当给你什么？雅各说，你什么也不必给我；只要你为我作这一件事，我便仍旧牧放看守你的羊群。
30:32 | 今天我要走遍你的羊群，把其中凡有点的、有斑的，就是绵羊中黑色的，并山羊中有斑的、有点的，都挑出来；将来这一等的就算是我的工价。
30:33 | 以后你来查看我的工价，凡在我手里的山羊不是有点有斑的，绵羊不是黑色的，那就算是我偷的；这样便可证出我的公义。
30:34 | 拉班说，好阿，就照着你的话行罢。
30:35 | 当日，拉班把有纹的、有斑的公山羊，有点的、有斑的母山羊，就是凡杂有白色的山羊，并黑色的绵羊，都挑出来，交在他儿子们的手下，
30:36 | 又使自己和雅各相离三天的路程；雅各就牧养拉班其余的羊。
30:37 | 雅各拿杨树、杏树、枫树的嫩枝，将皮剥成白纹，使枝子露出白的来；
30:38 | 他将剥了皮的枝子，对着羊群，插在羊群喝水的水槽里；羊来喝水的时候，公母交配。
30:39 | 羊对着枝子交配，就生下有纹的、有点的、有斑的来。
30:40 | 雅各把羊羔分出来，使拉班的羊与这有纹和黑色的羊相对，把自己的羊另放一处，不叫他的羊和拉班的羊混杂。
30:41 | 当羊群中肥壮的交配的时候，雅各就把枝子插在水槽里，正在羊群的眼前，使羊对着枝子交配。
30:42 | 只是在羊群瘦弱的时候，就不插枝子。这样，瘦弱的就归拉班，肥壮的就归雅各。
30:43 | 于是雅各极其发达，得了许多的羊群、仆人、婢女、骆驼和驴。


创世记三十一章

创世记纲目 ＜上一章　下一章＞
创世记 第 三十一 章

第 三一 章
31:1 | 雅各听见拉班的儿子们有话说，雅各把我们父亲所有的都夺去了，他是从我们父亲所有的得了这一切的1财富；
31:2 | 并且雅各见拉班的脸色向他不如从前了。
31:3 | 耶和华对雅各说，你要回你祖你父之地，到你亲族那里去，我必与你同在。
31:4 | 雅各就打发人，叫拉结和利亚到田野他的羊群那里去，
31:5 | 对她们说，我看你们父亲的脸色向我不如从前了；但我父亲的神向来与我同在。
31:6 | 你们自己也知道，我尽了我的力量服事你们的父亲。
31:7 | 你们的父亲欺哄我，十次改了我的工价；然而神不容许他害我。
31:8 | 他若说，有点的归你作工价，羊群所生的都有点；他若说，有纹的归你作工价，羊群所生的都有纹。
31:9 | 这样，神把你们父亲的牲畜1夺来赐给我了。
31:10 | 羊群交配的时候，我在梦中举目一看，见跳母羊的公山羊都是有纹的、有点的、有花斑的。
31:11 | 1神的使者在那梦中对我说，雅各。我说，我在这里。
31:12 | 祂说，你举目观看，跳母羊的公山羊都是有纹的、有点的、有花斑的；凡拉班向你所作的，1我都看见了。
31:13 | 我是1伯特利的神；你在那里用油抹过柱子，向我许过愿。现在你起来，离开这地，回你的出生地去罢。
31:14 | 拉结和利亚回答雅各说，在我们父亲的家里还有我们可得的分么？还有我们的产业么？
31:15 | 我们不是被他当作外人么？因为他卖了我们，吞尽了我们的身价。
31:16 | 神从我们父亲所夺出来的一切财富，那就是我们和我们孩子们的。现今凡神所吩咐你的，你只管去行罢。
h 逃离拉班，并被拉班追赶　三一17～55
31:17 | 于是雅各起来，使他的儿子和妻子都骑上骆驼，
31:18 | 又带着他在巴旦亚兰所得的一切牲畜和财物，往迦南地他父亲以撒那里去了。
31:19 | 当时拉班剪羊毛去了，拉结偷了他父亲的1神像。
31:20 | 雅各瞒着亚兰人拉班逃走了，并不告诉他，
31:21 | 就带着所有的逃跑。他起身过了1大河，面向基列山地行去。
31:22 | 到第三日，有人告诉拉班，雅各逃跑了。
31:23 | 拉班带领他的众弟兄去追赶，追了七日，就在基列山地追上了。
31:24 | 夜间，1神到亚兰人拉班那里，在梦中对他说，你要小心，不可与雅各说好说歹。
31:25 | 拉班追上雅各。雅各在山地支搭帐棚；拉班和他的众弟兄也在基列山地支搭帐棚。
31:26 | 拉班对雅各说，你作的是什么事呢？你瞒着我逃走了，又把我的女儿们带走了，如同用刀剑掳去的一般。
31:27 | 你为什么暗暗的逃跑，偷着走，并不告诉我，叫我可以欢乐、唱歌、击鼓、弹琴来给你送行？
31:28 | 又不让我与外孙和女儿亲嘴？你所行的真是愚昧。
31:29 | 我原有能力害你，只是你父亲的神昨夜对我说，你要小心，不可与雅各说好说歹。
31:30 | 现在你虽然很想你父家，不得不去，为什么又偷了我的神像呢？
31:31 | 雅各回答拉班说，因为我害怕，1以为你会把你的女儿从我手里夺去。
31:32 | 至于你的神像，你在谁那里搜出来，谁就不得存活。当着我们的众弟兄，你认一认，在我这里有什么东西是你的，就拿去。原来雅各不知道拉结偷了那些神像。
31:33 | 拉班进了雅各、利亚、并两个使女的帐棚，都没有搜出来，就从利亚的帐棚出来，进了拉结的帐棚。
31:34 | 拉结已经把神像藏在骆驼的驮篓里，并且坐在上头。拉班摸遍了那帐棚，并没有摸着。
31:35 | 拉结对她父亲说，现在我身上不便，不能在你面前起来，求我主不要动怒。这样，拉班搜寻神像，竟没有搜出来。
31:36 | 雅各就发怒，与拉班争论，说，我有什么过犯，有什么罪，你竟这样火速的追我？
31:37 | 你摸遍了我一切的物件，搜出什么是你家的东西呢？可以放在你我的弟兄们面前，叫他们在我们二人中间判断判断。
31:38 | 我同你在一起这二十年，你的母绵羊、母山羊没有掉过胎；你群中的公羊，我没有吃过；
31:39 | 被野兽撕裂的，我没有带来给你，是我自己赔上。无论是白日，是黑夜，被偷去的，你都向我索要。
31:40 | 我白日受干热销磨，黑夜受寒霜侵蚀，不得合眼睡着，我常是这样。
31:41 | 我这二十年在你家里，为你的两个女儿服事你十四年，为你的羊群服事你六年，你十次改了我的工价。
31:42 | 若不是我父亲的神，就是亚伯拉罕的神，以撒所敬畏的神与我同在，你如今必定打发我空手而去。神看见我的苦情和我的劳碌，就在昨夜责备你。
31:43 | 拉班回答雅各说，女儿是我的女儿，孩子是我的孩子，羊群也是我的羊群；凡在你眼前的都是我的。我的女儿并她们所生的孩子，我今日能向他们作什么呢？
31:44 | 来罢，你我二人可以立约，作你我中间的证据。
31:45 | 雅各就拿一块石头，立作柱子，
31:46 | 又对众弟兄说，你们捡聚石头。他们就拿石头来堆成一堆，大家便在旁边吃喝。
31:47 | 拉班称那石堆为1伊迦尔撒哈杜他，雅各却称那石堆为2迦累得。
31:48 | 拉班说，今日这石堆作你我中间的证据。因此那地方名叫迦累得，
31:49 | 又叫1米斯巴，因为他说，我们彼此离别以后，愿耶和华在你我中间鉴察。
31:50 | 你若苦待我的女儿，又在我的女儿以外另娶妻子，虽然没有人同我们在一起，却有神在你我中间作见证。
31:51 | 拉班又对雅各说，你看这石堆，和我在你我中间所立的柱子。
31:52 | 这石堆作证据，这柱子也作1证据；我必不过这石堆去害你，你也不可过这石堆和柱子来害我。
31:53 | 但愿亚伯拉罕的神和拿鹤的神，就是他们父亲的神，在你我中间判断。雅各就指着他父亲以撒所敬畏的神起誓，
31:54 | 又在山上献祭，请众弟兄来吃饭。他们吃了饭，便在山上过夜。
31:55 | 拉班清早起来，与他外孙和女儿亲嘴，给他们祝福，就离开那里，回自己的地方去了。


创世记三十二章

创世记纲目 ＜上一章　下一章＞
创世记 第 三十二 章

i | 惧怕以扫　三二1～21
第 三二 章
32:1 | 雅各仍旧行路，神的众使者遇见他。
32:2 | 雅各看见他们就说，这是神的军营，于是给那地方起名叫1玛哈念。
32:3 | 雅各打发报信的人先往西珥地，以东乡间，见他哥哥以扫；
32:4 | 他吩咐他们说，你们要对我主以扫这样说：你的仆人雅各这样说，我在拉班那里寄居，直留到如今。
32:5 | 我有牛、驴、羊群、仆人、婢女，现在打发人来报告我主，为要在你眼前蒙恩。
32:6 | 报信的人回到雅各那里，说，我们到了你哥哥以扫那里，他正迎着你来，同他一起的有四百人。
32:7 | 雅各就甚惧怕，而且愁烦，便把那与他同在的人口和羊群、牛群、骆驼分作两1队，
32:8 | 说，以扫若来击杀这一队，剩下的那一队还可以逃避。
32:9 | 雅各说，耶和华我祖亚伯拉罕的神，我父亲以撒的神阿，你曾对我说，回你本地，到你亲族那里去，我要善待你。
32:10 | 你向仆人所施的一切慈爱和信实，我1一点也不配得；我先前只拿着我的杖过这约但河，如今我却成了两队。
32:11 | 求你救我脱离我哥哥以扫的手；因为我怕他来击杀我，连1妻子带儿女一同击杀了。
32:12 | 你曾说，我必定善待你，使你的后裔如同海沙，多得不可胜数。
32:13 | 当夜，雅各在那里住宿，就从他所有的物中拿1礼物，要送给他哥哥以扫：
32:14 | 母山羊二百只，公山羊二十只，母绵羊二百只，公绵羊二十只，
32:15 | 奶崽子的骆驼三十只，各带着崽子，母牛四十只，公牛十只，母驴二十匹，公驴十匹；
32:16 | 每样各分一群，交在仆人手下，就对仆人说，你们要在我前头过去，使一群一群之间有个距离；
32:17 | 又吩咐尽先走的说，我哥哥以扫遇见你的时候，问你说，你是那家的人？要往那里去？你前头这些牲畜是谁的？
32:18 | 你就说，是你仆人雅各的，是送给我主以扫的礼物；他自己也在我们后边。
32:19 | 又吩咐第二、第三、和一切赶群畜的人说，你们遇见以扫的时候，也要这样对他说；
32:20 | 并且你们要说，你仆人雅各就在我们后边。因为雅各心里说，我藉着在我前头去的礼物解他的恨，然后再见他的面，或者他会接纳我。
32:21 | 于是礼物在他前头过去了；那夜，他在队中住宿。
2 | 被破碎　三二22～三四31
a | 与神摔跤　三二22～32
32:22 | 他夜间起来，带着两个妻子，两个使女，并十一个儿子，过雅博渡口。
32:23 | 他带着他们，打发他们过河，又打发所有的都过去。
32:24 | 只剩下雅各一人，有一个1人和他摔跤，直到黎明。
32:25 | 1那人见自己胜不过他，就将他的大腿窝2摸了一把；雅各正与那人摔跤的时候，他的大腿窝就脱了节。
32:26 | 那人说，天快亮了，让我去罢。雅各却说，你若不给我祝福，我就不让你去。
32:27 | 那人对他说，1你名叫什么？他说，我名叫雅各。
32:28 | 那人说，你的名不要再叫雅各，要叫1以色列；因为你与神与人较力，都得了胜。
32:29 | 雅各问祂说，请将你的名告诉我。但那人说，你何必问我的名？于是祂在那里给雅各祝1福。
32:30 | 雅各便给那地方起名叫1毗努伊勒，因为他说，我面对面看见了神，我的性命仍得保全。
32:31 | 1日头升起，照在雅各身上，那时他渡过毗努伊勒，他的大腿就瘸了。
32:32 | 故此，以色列人不吃大腿窝的筋，直到今日，因为那人摸了雅各大腿窝的筋。


创世记三十三章

创世记纲目 ＜上一章　下一章＞
创世记 第 三十三 章

b | 受以扫迎接　三三1～16
第 三三 章
33:1 | 雅各举目观看，见以扫来了，同他一起的有四百人。他就把孩子们分开交给利亚、拉结、和两个使女，
33:2 | 并且叫两个使女和她们的孩子在前面，利亚和她的孩子在后面，拉结和约瑟在最后面。
33:3 | 他自己在他们前头过去，一连七次俯伏在地，直到就近他哥哥。
33:4 | 以扫跑来迎接他，将他抱住，又伏在他的颈项上，1与他亲嘴，两个人就哭了。
33:5 | 以扫举目看见妇人孩子，就说，这些和你同行的是谁？雅各说，这些孩子是神施恩给你仆人的。
33:6 | 于是两个使女和她们的孩子前来下拜；
33:7 | 利亚和她的孩子也前来下拜；随后约瑟和拉结也前来下拜。
33:8 | 以扫说，我所遇见的这一整1队是什么意思？雅各说，是要在我主眼前蒙恩的。
33:9 | 以扫说，弟弟阿，我的已经彀了，你的仍归你罢。
33:10 | 雅各说，不然，我若在你眼前蒙恩，就求你从我手里收下这礼物；因为我看见你的面，如同看见神的面，并且你悦纳了我。
33:11 | 求你收下我带来给你的1礼物；因为神恩待了我，并且我一切都有了。雅各再三的求他，他才收下了。
33:12 | 以扫说，我们可以起身前去，我要在你前头走。
33:13 | 雅各对他说，我主知道孩子们年幼娇嫩，正在乳养的牛羊也是我所挂心的，若是催赶一天，1群畜都必死了。
33:14 | 求我主在仆人前头走，我要按着在我前面1群畜和孩子们的步速慢慢前行，直走到西珥我主那里。
33:15 | 以扫说，让我把跟随我的人留几个在你这里。雅各说，何必呢？只要在我主眼前蒙恩就是了。
33:16 | 于是，以扫当日起行，回西珥去了。
c | 返回迦南，但仅至示剑　三三17～20
33:17 | 雅各就往疏割去，在那里1为自己盖造一座房屋，又为牲畜搭棚；因此那地方名叫2疏割。
33:18 | 雅各从巴旦亚兰回来的时候，平平安安的到了迦南地的1示剑城，在城对面2支搭帐棚，
33:19 | 就用一百块银子向示剑的父亲哈抹的子孙，买了支帐棚的那块地，
33:20 | 在那里筑了一座1坛，起名叫2伊利伊罗伊以色列。


创世记三十四章

创世记纲目 ＜上一章　下一章＞
创世记 第 三十四 章

d 仍需环境中的对付　三四1～31
第 三四 章
34:1 | 利亚给雅各所生的女儿底拿出去，要见那地的女子们。
34:2 | 那地的族长希未人哈抹的儿子示剑看见她，就拉住她，与她同寝，玷辱了她。
34:3 | 示剑的1心系恋雅各的女儿底拿，爱这少女，2甜言蜜语的安慰她。
34:4 | 示剑对他父亲哈抹说，求你为我聘这女孩子为妻。
34:5 | 雅各听见示剑玷污了他的女儿底拿；那时他的儿子们正和群畜在田野，雅各就不作声，等他们回来。
34:6 | 示剑的父亲哈抹出来见雅各，要和他商议。
34:7 | 雅各的儿子们听见这事，就从田野回来，人人悲愤，极其恼怒；因为示剑在以色列家作了愚妄的事，与雅各的女儿同寝，这本是不该作的事。
34:8 | 哈抹和他们商议说，我儿子示剑的心恋慕你们的女儿，求你们将她给我的儿子为妻。
34:9 | 你们与我们彼此结亲，你们可以把女儿嫁给我们，也可以娶我们的女儿。
34:10 | 你们与我们同住罢。这地都在你们面前，只管住下来，在这里1作买卖，置产业。
34:11 | 示剑对少女的父亲和弟兄们说，但愿我在你们眼前蒙恩，你们向我要什么，我必给你们。
34:12 | 任凭向我要多重的聘金和礼物，我必照你们向我所说的给你们；只要把少女给我为妻。
34:13 | 雅各的儿子们因为示剑玷污了他们的姊妹底拿，就用诡诈的话回答示剑和他父亲哈抹，
34:14 | 对他们说，我们不能作这事，把我们的姊妹给没有受割礼的人为妻，因为那是我们的羞辱。
34:15 | 惟有一件事你们必须作，我们才可以应允：若你们所有的男丁都受割礼，和我们一样，
34:16 | 我们就把女儿嫁给你们，也娶你们的女儿；我们便与你们同住，成为一样的人民。
34:17 | 倘若你们不听我们，不受割礼，我们就带着我们的1姊妹走了。
34:18 | 哈抹和他的儿子示剑认为这话甚好。
34:19 | 那少年人作这事并不迟延，因为他喜爱雅各的女儿；他在他父亲家中也是人最尊重的。
34:20 | 哈抹和他儿子示剑到本城的门口，对本城的人说，
34:21 | 这些人与我们和睦相处，不如让他们在这地居住，作买卖；这地也宽阔，足可容纳他们。我们可以娶他们的女儿为妻，也可以把我们的女儿嫁给他们。
34:22 | 惟有一件事我们必须作，他们才应允和我们同住，成为一样的人民，就是我们中间所有的男丁都受割礼，和他们一样。
34:23 | 他们的群畜、财物、和一切的牲口岂不都归我们么？只要依从他们，他们就与我们同住。
34:24 | 凡从城门出入的人，就都听从哈抹和他儿子示剑的话；于是凡从城门出入的男丁，都受了割礼。
34:25 | 到第三天，众人正在疼痛的时候，雅各的两个儿子，就是底拿的哥哥西缅和利未，各拿刀剑，趁着众人1想不到的时候，来到城中，把一切男丁都杀了；
34:26 | 又用刀杀了哈抹和他儿子示剑，把底拿从示剑家里带出来走了。
34:27 | 雅各的儿子们因为他们的姊妹受了玷污，就来到被杀的人那里，掳掠那城，
34:28 | 夺了他们的羊群、牛群和驴，并城里田间所有的；
34:29 | 又把他们的一切财产、小孩、妇女，并房屋中所有的，都掳掠去了。
34:30 | 雅各对西缅和利未说，你们1连累我，使我在这地的居民中，就是在迦南人和比利洗人中，有了臭名。我的人丁既然稀少，他们必聚集来攻击我，我和全家的人都必灭绝。
34:31 | 他们说，他岂可待我们的姊妹如同妓女么？


创世记三十五章

创世记纲目 ＜上一章　下一章＞
创世记 第 三十五 章

3 | 被变化　三五1～29
a | 在伯特利蒙神题醒　1～15
第 三五 章
35:1 | 神对雅各说，起来，上1伯特利去，住在那里；要在那里筑一座坛给神，就是你逃避你哥哥以扫的时候向你显现的那位。
35:2 | 雅各就对他家中的人，并一切与他同在的人说，你们要1除掉你们中间的外邦神像，也要自洁，1更换衣裳。
35:3 | 我们要起来，上伯特利去，在那里我要筑一座坛给神，就是在我遭难的日子应允我的祷告，在我所行的路上与我同在的那位。
35:4 | 他们就把手中的一切外邦神像和1耳朵上的环子，交给雅各；雅各把这些都藏在示剑附近的橡树底下。
35:5 | 当他们起行往前时，神使周围城邑的人都惊惧，就不追赶雅各的众子。
35:6 | 于是雅各和一切与他同在的人，到了迦南地的路斯，就是伯特利。
35:7 | 他在那里筑了一座1坛，并且称那地方为2伊勒伯特利，因为当他逃避他哥哥的时候，神在那里向他启示祂自己。
35:8 | 利百加的乳母底波拉死了，就葬在伯特利下边的橡树底下；那棵树名叫1亚伦巴古。
35:9 | 雅各从巴旦亚兰回来，神又向他显现，赐福与他，
35:10 | 并且对他说，你的名原是雅各，从今以后不要再叫雅各，要叫1以色列。这样，神就给他起名叫以色列。
35:11 | 神又对他说，我是1全足的神；你要繁衍增多，将来有一2国，有3多民从你而生，又有君王从你腰中而出。
35:12 | 我所赐给亚伯拉罕和以撒的地，我要赐给你；我也要把这地赐给你的后裔。
35:13 | 神就从祂与雅各说话的地方，离开他升上去了。
35:14 | 雅各便在神与他说话的地方立了一根1石柱，在柱上浇了2奠祭，并且浇上油。
35:15 | 雅各就给神与他说话的地方起名叫伯特利。
b | 更深刻、更切身的对付　16～26
(一) | 拉结之死　16～20
35:16 | 他们从伯特利起行，离以法他还有一段路程，拉结临产甚是艰难。
35:17 | 正在艰难的时候，收生婆对她说，不要怕，你又要得一个儿子了。
35:18 | 她将近于1死，魂要离开的时候，就给她儿子起名叫2便俄尼；他父亲却给他起名叫3便雅悯。
35:19 | 拉结死了，葬在通往以法他的路旁；以法他就是伯利恒。
35:20 | 雅各在她的坟上立了一个1碑，就是拉结的墓1碑，到今日还在。
(二) | 雅各的妾受玷污，长子名分因而转移　21～26
35:21 | 1以色列起行前往，在以得台的那一边支搭帐棚。
35:22 | 以色列住在那地的时候，流便去与他父亲的妾辟拉1同寝，以色列也听见了。雅各共有十二个儿子。
35:23 | 利亚所生的是雅各的长子流便，还有西缅、利未、犹大、以萨迦、西布伦。
35:24 | 拉结所生的是约瑟、便雅悯。
35:25 | 拉结的使女辟拉所生的是但、拿弗他利。
35:26 | 利亚的使女悉帕所生的是迦得、亚设。这些是雅各在巴旦亚兰所生的儿子。
c | 进入完满的交通　27
35:27 雅各来到他父亲以撒那里，到了基列亚巴的幔利，乃是亚伯拉罕和以撒寄居的地方；基列亚巴就是1希伯仑。
d | 得释放脱离父亲的束缚　28～29
35:28 | 以撒共活了一百八十岁。
35:29 | 以撒年纪老迈，日子满足，气绝而死，归到他本民那里；他两个儿子以扫、雅各把他1埋葬了。


创世记三十六章

创世记纲目 ＜上一章　下一章＞
创世记 第 三十六 章

   （以扫的后代　三六1～43）
第 三六 章
36:1 | 以扫就是以东，他的后代记在下面。
36:2 | 以扫娶迦南的女子为妻，就是赫人以伦的女儿亚大，和希未人祭便的孙女，亚拿的女儿阿何利巴玛，
36:3 | 又娶了以实玛利的女儿，尼拜约的妹妹巴实抹。
36:4 | 亚大给以扫生了以利法；巴实抹生了流珥；
36:5 | 阿何利巴玛生了耶乌施、雅兰、可拉。这些都是以扫的儿子，是在迦南地生的。
36:6 | 以扫带着他的妻子、儿女、与家中一切的1人口，并他的牛羊、牲畜、和一切财物，就是他在迦南地所得的，往别地去，离开了他的弟弟雅各。
36:7 | 因为二人的家产甚多，使他们不能同住一起，他们的群畜太多，寄居的地容不下他们。
36:8 | 于是以扫住在西珥山；以扫就是以东。
36:9 | 以扫是西珥山以东人的始祖，他的后代记在下面。
36:10 | 以扫众子的名字如下：以扫的妻子亚大生以利法；以扫的妻子巴实抹生流珥。
36:11 | 以利法的儿子是提幔、阿抹、洗玻、迦坦、基纳斯。
36:12 | 亭纳是以扫儿子以利法的妾；她给以利法生了亚玛力。这些是以扫妻子亚大的子孙。
36:13 | 流珥的儿子是拿哈、谢拉、沙玛、米撒。这些是以扫妻子巴实抹的子孙。
36:14 | 以扫的妻子阿何利巴玛是祭便的孙女，亚拿的女儿；她给以扫生了耶乌施、雅兰、可拉。
36:15 | 以扫子孙中的各1族记在下面：以扫的长子以利法的子孙中，有提幔族、阿抹族、洗玻族、基纳斯族、
36:16 | 可拉族、迦坦族、亚玛力族。这些是在以东地从以利法所出的各族，都是亚大的子孙。
36:17 | 以扫的儿子流珥的子孙中，有拿哈族、谢拉族、沙玛族、米撒族。这些是在以东地从流珥所出的各族，都是以扫妻子巴实抹的子孙。
36:18 | 以扫妻子阿何利巴玛的子孙中，有耶乌施族、雅兰族、可拉族。这些是从以扫的妻子，亚拿的女儿，阿何利巴玛所出的各族。
36:19 | 以上的各族都是以扫的子孙；以扫就是以东。
36:20 | 那地原有的居民，何利人西珥的子孙记在下面，就是罗坍、朔巴、祭便、亚拿、
36:21 | 底顺、以察、底珊。这些是从以东地西珥的子孙，何利人中所出的1族长。
36:22 | 罗坍的儿子是何利、希幔；罗坍的妹妹是亭纳。
36:23 | 朔巴的儿子是亚勒文、玛拿辖、以巴录、示玻、阿南。
36:24 | 祭便的儿子是亚雅、亚拿。当时在旷野放他父亲祭便的驴，发现1温泉的，就是这亚拿。
36:25 | 亚拿的儿子是底顺；亚拿的女儿是阿何利巴玛。
36:26 | 底顺的儿子是欣但、伊是班、益兰、基兰。
36:27 | 以察的儿子是辟罕、撒番、亚干。
36:28 | 底珊的儿子是乌斯、亚兰。
36:29 | 从何利人所出的各族记在下面，就是罗坍族、朔巴族、祭便族、亚拿族、
36:30 | 底顺族、以察族、底珊族。这些是从何利人所出的各族，都在西珥地，各按各族。
36:31 | 以色列人未有君王治理以前，在以东地作王的记在下面。
36:32 | 比珥的儿子比拉在以东作王，他的京城名叫亭哈巴。
36:33 | 比拉死了，波斯拉人谢拉的儿子约巴接续他作王。
36:34 | 约巴死了，提幔地的人户珊接续他作王。
36:35 | 户珊死了，比达的儿子哈达接续他作王；这哈达就是在摩押田野击杀米甸人的，他的京城名叫亚未得。
36:36 | 哈达死了，玛士利加人桑拉接续他作王。
36:37 | 桑拉死了，1大河边的利河伯人扫罗接续他作王。
36:38 | 扫罗死了，亚革波的儿子巴勒哈南接续他作王。
36:39 | 亚革波的儿子巴勒哈南死了，哈达接续他作王，他的京城名叫巴乌；他的妻子名叫米希他别，是米萨合的孙女，玛特列的女儿。
36:40 | 从以扫所出的各族，按着他们的家族、地方，名字记在下面，就是亭纳族、亚勒瓦族、耶帖族、
36:41 | 阿何利巴玛族、以拉族、比嫩族、
36:42 | 基纳斯族、提幔族、米比萨族、
36:43 | 玛基叠族、以兰族。这些是以东人在所得为业的地上，按着他们住处的各族。以东人的始祖就是以扫。


创世记三十七章

创世记纲目 ＜上一章　下一章＞
创世记 第 三十七 章

4 | 渐渐成熟　三七1～五十26
a | 成熟的过程－最后阶段的对付　三七1～2上，32～36，四二1～5，四二29～四三14
(一) | 在神主宰的手下，雅各心头的宝贝（约瑟）被夺去　三七1～2上，32～36
第 三七 章
37:1 | 1雅各住在迦南地，就是他父亲寄居的地。
37:2 | 雅各的记略如下。
c | 成熟的以色列掌权的一面，见于约瑟　三七2下～31，三八1～四一57，四二6～28，四三15～四五24，四七11～27，五十14～26
(一) | 为牧人，且为父所爱　三七2下～4
37:2 | 1约瑟十七岁时与他哥哥们一同2牧羊。他是个少年人，与他父亲的妻子辟拉、悉帕的儿子们常在一处。约瑟将他哥哥们的恶行报给他们的父亲。
37:3 | 以色列原来爱约瑟1过于爱他的众子，因为约瑟是他年老生的；他给约瑟作了一件彩衣。
37:4 | 约瑟的哥哥们见父亲爱约瑟过于爱他们，就恨约瑟，不与他说和睦的话。
(二) | 看他的民为生命的禾捆，为发光的太阳、月亮与众星　三七5～11
37:5 | 约瑟作了一个1梦，把这梦告诉他哥哥们，他们就越发恨他。
37:6 | 约瑟对他们说，请听我所作的这梦：
37:7 | 我们在田里捆禾稼，忽然间我的禾捆起来站着，你们的禾捆来围着我的禾捆下拜。
37:8 | 他的哥哥们对他说，难道你真要作我们的王，真要管辖我们么？他们就因为他的梦和他的话越发恨他。
37:9 | 后来他又作了一个梦，也把这梦告诉他的哥哥们说，看哪，我又作了一个梦，梦见太阳、月亮与十一颗星，向我下拜。
37:10 | 约瑟将这梦告诉他父亲和他哥哥们，他父亲就责备他说，你作的这是什么梦！难道我和你母亲、你弟兄，果然要来俯伏在地，向你下拜么？
37:11 | 他哥哥们都嫉妒他，他父亲却把这话存在心里。
(三) | 照他父亲的意愿，供应他的弟兄们　三七12～17
37:12 | 约瑟的哥哥们往示剑去放他们父亲的羊。
37:13 | 以色列对约瑟说，你哥哥们不是正在示剑放羊么？你来，我要1打发你往他们那里去。约瑟说，我在这里。
37:14 | 以色列说，你去看看你哥哥们平安不平安，群羊平安不平安，就回来报信给我；于是打发他出希伯仑谷，他就往示剑去了。
37:15 | 有人遇见他在田野走迷了路，就问他说，你找什么？
37:16 | 他说，我找我的哥哥们；求你告诉我，他们在那里放羊。
37:17 | 那人说，他们已经离开这里走了，我听见他们说要往多坍去。约瑟就去追赶他哥哥们，在多坍找到他们。
(四) | 生活如生命的禾捆　三七18～31
37:18 | 他们远远的看见他，趁他还没有走到跟前，大家就1同谋要害死他，
37:19 | 彼此说，你看，那作梦的来了。
37:20 | 来罢，我们将他杀了，丢在一个坑里，就说有恶兽把他吃了；我们且看他的梦将来怎么样。
37:21 | 流便听见了，要救他脱离他们的手，就说，我们不可害他的性命；
37:22 | 又说，不可流他的血；可以把他丢在这野地的坑里，只是不可下手害他。流便的意思是要救他脱离他们的手，把他归还他的父亲。
37:23 | 约瑟到了他哥哥们那里，他们就剥了他的外衣，就是他穿的那件彩衣，
37:24 | 把他丢在坑里；那坑是空的，里头没有水。
37:25 | 于是他们坐下吃饭；他们举目观看，见有一伙米甸的以实玛利人从基列来，用骆驼驮着香胶、香油、没药，要带下埃及去。
37:26 | 犹大对众弟兄说，我们杀我们的弟弟，藏了他的血，有什么益处呢？
37:27 | 我们不如将他卖给以实玛利人，不可下手害他；因为他是我们的弟弟，我们的骨肉。众弟兄就听从了他。
37:28 | 所以当1米甸的商人从那里经过，约瑟的哥哥们就把约瑟从坑里拉上来，讲定二十锭银子，把约瑟卖给以实玛利人。他们就把约瑟带到埃及去了。
37:29 | 流便回到坑边，见约瑟不在坑里，就撕裂衣服，
37:30 | 回到弟弟们那里，说，童子没有了，1我怎么办？
37:31 | 他们宰了一只公山羊，把约瑟的外衣蘸了血。
   （成熟的过程－续）
(一) | 在神主宰的手下，雅各心头的宝贝（约瑟）被夺去（续）　三七32～36
37:32 | 他们打发人把那件彩衣送到他们父亲那里，说，我们捡到了这个；请认一认是你儿子的外衣不是？
37:33 | 他认得，就说，这是我儿子的外衣。有恶兽把他吃了，约瑟必定被撕碎了！
37:34 | 雅各便撕裂衣服，腰间围上麻布，为他儿子悲哀了许多日子。
37:35 | 他的儿子女儿都起来安慰他，他却不肯受安慰，说，我必悲悲哀哀的下1阴间，到我儿子那里。约瑟的父亲就为他哀哭。
37:36 | 米甸人在埃及把约瑟1卖给法老的内臣，护卫长波提乏。


创世记三十八章

创世记纲目 ＜上一章　下一章＞
创世记 第 三十八 章

   （掌权的一面，见于约瑟－续）
(五) | 生活如发光的星　三八1～三九12
(1) | 他的哥哥犹大放纵情欲　三八1～30
第 三八 章
38:1 | 那时，犹大离开他弟兄们下去，到一个名叫希拉的亚杜兰人那里去。
38:2 | 犹大在那里看见一个迦南人名叫书亚的女儿，就娶她为妻，与她同房。
38:3 | 她就怀孕生了一个儿子，犹大给他起名叫珥。
38:4 | 她再怀孕生了一个儿子，给他起名叫俄南。
38:5 | 她又生了一个儿子，给他起名叫示拉。生示拉的时候，1她正在基悉。
38:6 | 犹大为长子珥娶妻，名叫1他玛。
38:7 | 犹大的长子珥在耶和华眼中看为恶，耶和华就叫他死了。
38:8 | 犹大对俄南说，你当与你哥哥的妻子同房，向她尽你为弟的本分，为你哥哥生子立后。
38:9 | 但俄南知道生子不归自己，所以每当同房便遗在地，免得给他哥哥留后。
38:10 | 他所作的在耶和华眼中看为恶，耶和华也叫他死了。
38:11 | 犹大心里说，恐怕示拉也死，像他两个哥哥一样，就对他儿媳他玛说，你去，在你父亲家里守寡，等我儿子示拉长大。他玛就回去，住在她父亲家里。
38:12 | 过了许久，犹大的妻子，书亚的女儿死了。后来犹大得了安慰，就和他的朋友亚杜兰人希拉上亭拿去，到他剪羊毛的人那里。
38:13 | 有人告诉他玛说，你的公公上亭拿剪羊毛去了。
38:14 | 他玛见示拉已经长大，还没有娶她为妻，就脱了她作寡妇的衣裳，用帕子蒙着脸，又遮住身体，坐在往亭拿路上的伊拿印城门口。
38:15 | 1犹大看见她，以为是妓女，因为她蒙着脸。
38:16 | 犹大就转到她那里去，说，来罢，让我与你同寝。他原不知道是他的儿媳。他玛说，你要与我同寝，把什么给我呢？
38:17 | 犹大说，我从羊群里取一只山羊羔，打发人送来给你。他玛说，在未送以先，你要给我一个抵押才行。
38:18 | 他说，我给你什么作抵押呢？他玛说，你的印、你的带子、和你手里的杖。犹大就给了她，与她同寝，她就从犹大怀了孕。
38:19 | 他玛起来走了，除去帕子，仍旧穿上作寡妇的衣裳。
38:20 | 犹大托他朋友亚杜兰人送一只山羊羔去，要从那女人手里取回抵押，却找不着她，
38:21 | 就问那地方的人说，伊拿印路旁的妓女在那里？他们说，这里从来没有妓女。
38:22 | 他回去见犹大说，我没有找着她，并且那地方的人说，这里从来没有妓女。
38:23 | 犹大说，我把这山羊羔送去了，你竟找不着她。任凭她留着那些东西罢，免得我们成了笑柄。
38:24 | 约过了三个月，有人告诉犹大说，你的儿媳他玛作了妓女，且因行淫有了身孕。犹大说，拉出她来，把她烧了！
38:25 | 他玛被拉出来的时候，打发人去见她公公，对他说，这些东西是谁的，我就是从谁怀的孕。请你认一认，这印和带子并杖都是谁的？
38:26 | 犹大认出这些东西，就说，她比我更有义，因为我没有将她给我的儿子示拉。从此犹大不再与她同寝了。
38:27 | 他玛将要生产，不料她腹里是孪生子。
38:28 | 到生产的时候，一个孩子伸出一只手来；收生婆拿一条朱红线拴在他手上，说，这一个是先生出来的。
38:29 | 随后这孩子把手收回去，他哥哥生出来了；接生妇说，你为什么1抢着来呢？因此他名叫2法勒斯。
38:30 | 后来，他那手上有朱红线的弟弟也生出来，他就名叫1谢拉。


创世记三十九章

创世记纲目 ＜上一章　下一章＞
创世记 第 三十九 章

(2) | 胜过情欲，在黑暗中照耀　三九1～12
第 三九 章
39:1 | 约瑟被带下埃及去。有一个埃及人，法老的内臣，护卫长波提乏，从那些带他下来的以实玛利人手下把他买去。
39:2 | 约瑟住在他主人埃及人的家中，耶和华1与他同在，他就凡事亨通。
39:3 | 他主人见耶和华与他同在，又见耶和华使他手里所办的尽都顺利，
39:4 | 约瑟就在主人眼前蒙恩，伺候他主人；主人派他管理家务，把一切所有的都交在他手里。
39:5 | 自从主人派约瑟管理家务和他一切所有的，耶和华就因约瑟的缘故赐福与那埃及人的家；他家里和田间一切所有的，都蒙耶和华赐福。
39:6 | 波提乏将一切所有的都交在约瑟的手中，除了自己所吃的饭，别的事一概1不管。约瑟原来形貌俊美。
39:7 | 这事以后，约瑟主人的妻子以目送情给约瑟，说，你与我同寝罢。
39:8 | 约瑟不肯，对他主人的妻子说，看哪，有我在，家里一切事务我主人都不管；他把所有的都交在我手里。
39:9 | 在这家里没有比我大的；并且他没有留下一样不交给我，只留下了你，因为你是他的妻子。我怎能作这大恶，得罪神呢？
39:10 | 后来她天天对约瑟说话，约瑟却不听从，不与她同寝，也不和她在一处。
39:11 | 有一天，约瑟进屋里去办事，家中的人没有一个在屋里，
39:12 | 妇人就拉住他的衣裳，说，你与我同寝罢。约瑟把衣裳撇在妇人手里，1跑到外面去了。
(六) | 被交付在死牢中　三九13～四一13
39:13 | 妇人看见约瑟把衣裳撇在她手里跑出去了，
39:14 | 就叫了家里的人来，对他们说，你们看，他带了一个希伯来人到我们这里，要戏弄我们。他到我这里来，要与我同寝，我就大声喊叫。
39:15 | 他听见我放声喊起来，就把衣裳撇在我身边，跑到外面去了。
39:16 | 妇人把约瑟的衣裳放在自己身边，等着他主人回家，
39:17 | 就对他如此说：你所带到我们这里的那希伯来仆人，进来要戏弄我，
39:18 | 我放声喊起来，他就把衣裳撇在我身边，跑出去了。
39:19 | 约瑟的主人听见他妻子对他所说的话，说，你的仆人如此待我，他就发怒，
39:20 | 把约瑟拿住，下在1监里，就是王的囚犯被囚的地方。但是当约瑟在监里的时候，
39:21 | 耶和华与约瑟同在，向他施恩慈，使他在狱长眼前蒙恩。
39:22 | 狱长把监里所有的囚犯都交在约瑟手下；他们在那里无论作什么事，都是经他的手作的。
39:23 | 凡在约瑟手下的事，狱长一概不察，因为耶和华与约瑟同在；耶和华使他所作的尽都顺利。


创世记四十章

创世记纲目 ＜上一章　下一章＞
创世记 第 四十 章

第 四十 章
40:1 | 这些事以后，埃及王的司酒长和司膳长得罪了他们的主埃及王，
40:2 | 法老就恼怒司酒长和司膳长这两个内臣，
40:3 | 把他们拘禁在护卫长府内的监里，就是约瑟被囚的地方。
40:4 | 护卫长把他们交给约瑟，约瑟便伺候他们；他们被拘禁了一些日子。
40:5 | 被囚在监之埃及王的司酒长和司膳长，二人同夜各作了一个梦，各梦都有讲解。
40:6 | 到了早晨，约瑟到他们那里，见他们甚是愁闷。
40:7 | 他便问法老的两个内臣，就是与他同被拘禁在他主人府里的，说，你们今日为什么面带愁容？
40:8 | 他们对他说，我们各人作了一个梦，没有人能解。约瑟说，1解梦不是神的事么？请你们将梦告诉我。
40:9 | 司酒长便将他的梦告诉约瑟，说，我梦见在我面前有一棵葡萄树，
40:10 | 树上有三根枝子，一发了芽，就开花，并且上头一挂一挂的葡萄都成熟了。
40:11 | 法老的杯在我手中，我就拿葡萄挤在法老的杯里，将杯递在他手中。
40:12 | 约瑟对他说，这梦的讲解是这样：三根枝子就是三天；
40:13 | 三天之内，法老必1提你出监，叫你恢复原职，你就要照先前作司酒长时的惯例，递杯在法老的手中。
40:14 | 但你得好处的时候，求你记得我，施恩慈与我，向法老题说我，救我出这府牢。
40:15 | 我实在是从希伯来人之地被拐来的；我在这里也没有作过什么，叫他们把我下在牢里。
40:16 | 司膳长见梦解得好，就对约瑟说，我也作了一个梦，见我头上顶着三筐白饼；
40:17 | 最上面的筐子里有为法老烤的各样食物，有飞鸟来吃我头上筐子里的食物。
40:18 | 约瑟回答说，这梦的讲解是这样：三个筐子就是三天；
40:19 | 三天之内，法老必1斩你的头，把你挂在木头上，必有飞鸟来吃你身上的肉。
40:20 | 到了第三天，是法老的生日，他为众臣仆设摆筵席，1把司酒长和司膳长提出监来，
40:21 | 使司酒长恢复司酒的职位，他就递杯在法老手中；
40:22 | 却把司膳长挂起来，正如约瑟向他们所讲解的。
40:23 | 司酒长却不记得约瑟，竟把他忘了。


创世记四十一章

创世记纲目 ＜上一章　下一章＞
创世记 第 四十一 章

第 四一 章
41:1 | 1过了整整两年，法老作了一个梦，见自己站在2河边，
41:2 | 有七只母牛从河里上来，又美好又肥壮，在芦苇中吃草。
41:3 | 随后又有七只母牛从河里上来，又丑陋又干瘦，站在河岸上那七只母牛的旁边。
41:4 | 这些又丑陋又干瘦的母牛，吃尽了那七只又美好又肥壮的母牛；法老就醒了。
41:5 | 他又睡着，第二次作梦，见一棵麦子长了七个穗子，又肥大又佳美，
41:6 | 随后又长了七个穗子，又细弱，又被东风吹焦了。
41:7 | 这些细弱的穗子，吞下了那七个又肥大又饱满的穗子；法老醒了，原来是个梦。
41:8 | 到了早晨，法老灵里不安，就差人召了埃及所有的术士和智慧人来；法老把所作的梦告诉他们，却没有人能给法老讲解。
41:9 | 那时司酒长对法老说，我今日想起我的罪来。
41:10 | 从前法老恼怒臣仆，把我和司膳长拘禁在护卫长府内。
41:11 | 我们二人同夜各作了一个梦，各梦都有讲解。
41:12 | 在那里同着我们有一个希伯来的少年人，是护卫长的仆人，我们将梦告诉他，他就给我们讲解，是按着各人的梦讲解的。
41:13 | 后来正如他给我们讲解的成就了；法老使我官复原职，却把司膳长挂了起来。
(七) | 从死牢里复起　四一14～39
41:14 | 于是法老差人去召约瑟，他们便急忙带他出1牢，他就剃头刮脸，换衣裳，进到法老面前。
41:15 | 法老对约瑟说，我作了一个梦，没有人能解；我听见人说，你听了梦就能解。
41:16 | 约瑟回答法老说，这不在于我，神必将平安的话回答法老。
41:17 | 法老对约瑟说，我梦见我站在河岸上，
41:18 | 有七只母牛从河里上来，又肥壮又美好，在芦苇中吃草。
41:19 | 随后又有七只母牛上来，又软弱又丑陋又干瘦，在埃及遍地，我没有见过这样不好的。
41:20 | 这些又干瘦又丑陋的母牛，吃尽了那以先的七只肥母牛，
41:21 | 吞吃了以后，却看不出是吞吃了，它们丑陋的样子仍和先前一样；我就醒了。
41:22 | 我又梦见一棵麦子，长了七个穗子，又饱满又佳美；
41:23 | 随后又长了七个穗子，枯槁细弱，被东风吹焦了。
41:24 | 这些细弱的穗子，吞下了那七个佳美的穗子。我将这梦告诉了术士，却没有人能给我解说。
41:25 | 约瑟对法老说，法老的梦乃是一个；神已将祂要作的事指示法老了。
41:26 | 七只好母牛是七年，七个好穗子也是七年；这梦乃是一个。
41:27 | 那随后上来的七只又干瘦又丑陋的母牛是七年，那七个中空、被东风吹焦的穗子也是七年，都是七个荒年。
41:28 | 这就是我对法老所说，神已将祂要作的事显明给法老了。
41:29 | 埃及遍地必来七个大丰年；
41:30 | 随后又来七个荒年，甚至埃及地都忘了先前的丰收，这地必被饥荒所耗尽。
41:31 | 因那后来的饥荒极重，这地便不觉得先前的丰收了。
41:32 | 至于法老两次重复作梦，是因这事乃神所命定，而且神必速速成就。
41:33 | 所以法老当拣选一个精明、智慧的人，派他治理埃及地。
41:34 | 法老当这样行：派官员管理这地，在七个丰年的时候，征收埃及地出产的五分之一；
41:35 | 叫他们把将来好年一切的粮食聚敛起来，积蓄谷物，收存在各城里作粮食，归于法老的手下。
41:36 | 所储存的粮食，可以防备埃及地将有的七个荒年，免得这地被饥荒所灭。
41:37 | 法老和他的众臣仆，都以这话为美。
41:38 | 法老对臣仆说，像这样的人，有神的灵在他里面，我们岂能找得着呢？
41:39 | 法老对约瑟说，神既将这事都指示你，可见没有人像你这样精明、智慧。
(八) | 登宝座得权柄，并得着荣耀，领受恩赐　四一40～44
41:40 | 你必1掌管我的家，我的民都必照你的话受管理；惟独在宝座上我比你大。
41:41 | 法老又对约瑟说，看哪，我派你治理埃及全地。
41:42 | 法老就摘下手上1打印的戒指，戴在约瑟的手上，给他穿上细麻衣，把金链戴在他的颈项上；
41:43 | 又叫约瑟坐他的副车，喝道的在前呼叫说，跪下。这样，法老派他治理埃及全地。
41:44 | 法老对约瑟说，我是法老，在埃及全地，若没有你的许可，人不得1擅自办事。
(九) | 成为世人的搭救者，生命的供应者（秘密的揭示者）　四一45～46
41:45 | 法老赐名给约瑟，叫1撒发那忒巴内亚，又将安城的祭司波提非拉的女儿2亚西纳给他为妻。约瑟就出去巡行埃及地。
41:46 | 约瑟开始侍立在埃及王法老面前的时候，年三十岁。他从法老面前出去，遍行埃及全地。
(十) | 供应人粮食　四一47～57
41:47 | 七个丰年之内，地的出产极丰极盛。
41:48 | 约瑟聚敛埃及地那七年一切的粮食，把粮食积存在各城里；各城周围田地的粮食，都积存在本城里。
41:49 | 约瑟积蓄谷物甚多，如同海沙，多到不再加以计算，因为无法计算。
41:50 | 荒年未到以前，安城的祭司波提非拉的女儿亚西纳，给约瑟生了两个儿子。
41:51 | 约瑟给长子起名叫1玛拿西，因为他说，神使我忘了一切的困苦，和我父的全家。
41:52 | 他给次子起名叫1以法莲，因为他说，神使我在受苦之地繁衍。
41:53 | 埃及地的七个丰年一过，
41:54 | 七个荒年就来了，正如约瑟所说的。各地都有饥荒，惟独埃及全地有粮食。
41:55 | 等到埃及全地有了饥荒，众民就向法老哀求粮食。法老对所有的埃及人说，你们往约瑟那里去，凡他所说的，你们都要作。
41:56 | 当时饥荒1遍满地面，约瑟2开了各处的粮仓，卖粮给埃及人；在埃及地的饥荒逐渐加重。
41:57 | 全地的人都往埃及去，到约瑟那里买粮，因为全地的饥荒甚重。


创世记四十二章

创世记纲目 ＜上一章　下一章＞
创世记 第 四十二 章

   （成熟的过程－续）
(二) | 为饥荒所迫，打发众子去埃及买粮　四二1～5
第 四二 章
42:1 | 雅各见埃及有粮，就对儿子们说，你们为什么彼此观望呢？
42:2 | 我听见埃及有粮，1你们可以下去，从那里为我们买些来，使我们可以存活，不至于死。
42:3 | 于是，约瑟的十个1哥哥都下埃及买粮去了。
42:4 | 但雅各没有打发约瑟的弟弟便雅悯与他哥哥们同去，因为雅各说，恐怕他遭害。
42:5 | 来买粮的人中有以色列的儿子们，因为迦南地也有饥荒。
   （掌权的一面，见于约瑟－续）
(十一) | 为以色列的儿子们所认　四二6～28，四三15～四五24
(1) | 以智慧对待他的兄长，向他们显示爱　四二6～28
42:6 | 当时治理埃及地的是约瑟；卖粮给那地众民的就是他。约瑟的哥哥们来了，面伏于地，向他下拜。
42:7 | 约瑟看见他哥哥们，就认得他们，却装作生人，向他们说些严厉的话，问他们说，你们从那里来？他们说，我们从迦南地来买粮。
42:8 | 约瑟认得他哥哥们，他们却不认得他。
42:9 | 约瑟想起从前所作关于他们的那两个梦，就1对他们说，你们是奸细，来窥探这地的2虚实。
42:10 | 他们对他说，我主阿，不是的，仆人们是来买粮食的。
42:11 | 我们都是一个人的儿子，是诚实人；仆人们从来没有作过奸细。
42:12 | 约瑟说，不然，你们必是来窥探这地虚实的。
42:13 | 他们说，仆人们本是弟兄十二人，是迦南地一个人的儿子，最小的现今在我们的父亲那里，还有一个没有了。
42:14 | 约瑟说，我才说你们是奸细，这话实在不错。
42:15 | 我指着法老的性命起誓，若是你们最小的弟弟不到这里来，你们就不得出这地方，藉此就可以把你们试验出来了。
42:16 | 要打发你们中间一个人去，把你们的弟弟带来。至于你们，都要囚在这里，好试验你们的话真不真；若不真，我指着法老的性命起誓，你们必定是奸细。
42:17 | 于是约瑟把他们一起1拘禁了三天。
42:18 | 到第三天，约瑟对他们说，我是敬畏神的；你们照我的话行，就可以存活。
42:19 | 你们如果是诚实人，可以留你们弟兄中的一个，囚在你们拘禁的地方，但你们其余的可以带着粮回去，救你们家里的饥荒。
42:20 | 把你们最小的弟弟带到我这里来，如此，你们的话便得证实，你们也不至于死。他们就这样行。
42:21 | 他们彼此说，我们对我们的弟弟实在有罪。他哀求我们的时候，我们见他魂里的痛苦，却不肯听，所以这场苦难临到了我们。
42:22 | 流便说，我岂不是对你们说过，不可犯罪害那孩子么？只是你们不肯听，所以流他血的罪现在向我们追讨。
42:23 | 他们不知道约瑟听得懂，因为在他们中间有传译的人。
42:24 | 约瑟转身退去，哭了一场，又回来对他们说话。他从他们中间挑出1西缅来，在他们眼前把他捆绑了。
42:25 | 约瑟吩咐人把谷物装满他们的器皿，把各人的银子归还在各人的粮袋里，又给他们路上用的食物；人就照他的话办了。
42:26 | 他们就把粮驮在驴上，离开那里去了。
42:27 | 到了住宿的地方，他们中间有一个人打开粮袋，要拿饲粮喂驴，才看见自己的银子仍在袋口；
42:28 | 就对弟兄们说，我的银子归还了，看哪，仍在我袋子里。他们就提心吊胆，战战兢兢的彼此说，这是神向我们作什么呢？
   （成熟的过程－续）
(三) | 次子西缅被拘在埃及　四二29～38
42:29 | 他们来到迦南地他们的父亲雅各那里，将所遭遇的事都告诉他，说，
42:30 | 那人，那地的主，对我们说严厉的话，把我们当作窥探那地的奸细。
42:31 | 我们对他说，我们是诚实人，从来没有作过奸细。
42:32 | 我们本是弟兄十二人，都是一个父亲的儿子，有一个没有了，最小的如今同我们的父亲在迦南地。
42:33 | 那人，那地的主，对我们说，若要我知道你们是诚实人，可以留下你们弟兄中的一个在我这里，你们带着粮食回去，救你们家里的饥荒。
42:34 | 把你们最小的弟弟带到我这里来，我便知道你们不是奸细，乃是诚实人。这样，我就把你们的弟兄交给你们，你们也可以在这地作买卖。
42:35 | 后来他们倒粮袋，不料，各人的银包都在粮袋里；他们和父亲看见银包就都害怕。
42:36 | 他们的父亲雅各对他们说，你们使我丧失我的儿子：约瑟没有了，西缅也没有了，你们又要将便雅悯带去；这些事都落到我身上了。
42:37 | 流便对他父亲说，我若不带他回来交给你，你可以杀我的两个儿子。只管把他交在我手里，我必带他回来交给你。
42:38 | 雅各说，我的儿子不可与你们一同下去；他哥哥死了，只剩下他，他若在你们所行的路上遭害，那便是你们使我白发苍苍、悲悲惨惨的下阴间去了。


创世记四十三章

创世记纲目 ＜上一章　下一章＞
创世记 第 四十三 章

(四) | 饥荒加重，被迫打发幼子便雅悯去埃及　四三1～14
第 四三 章
43:1 | 那地的饥荒甚重。
43:2 | 他们从埃及带来的粮吃尽了，他们的父亲就对他们说，你们再去给我们买一点粮食来。
43:3 | 但犹大对他说，那人郑重的警告我们说，你们的弟弟若不与你们同来，你们就不得见我的面。
43:4 | 你若愿意打发我们的弟弟与我们同去，我们就下去给你买粮食；
43:5 | 你若不愿意打发他去，我们就不下去，因为那人对我们说，你们的弟弟若不与你们同来，你们就不得见我的面。
43:6 | 以色列说，你们为什么这样害我，告诉那人你们还有弟弟呢？
43:7 | 他们说，那人详细的问到我们和我们的亲属，说，你们的父亲还健在么？你们还有兄弟么？我们就按着他所问的告诉他。我们怎能知道他会说，把你们的弟弟带下来呢？
43:8 | 犹大又对他父亲以色列说，你打发少年人与我同去，我们就起身下去，好叫我们和你，并我们的妇人孩子，都得存活，不至于死。
43:9 | 我为他作保，你可以从我手中追讨。我若不带他回来交在你面前，我就永远在你面前担罪。
43:10 | 我们若没有耽搁，如今第二次都回来了。
43:11 | 他们的父亲以色列对他们说，若必须如此，你们就当这样行：可以取些这地佳美的出产，就是一点香油和一点蜂蜜，香胶和没药，榧子和杏仁，收在器皿里，带下去送给那人作礼物；
43:12 | 又要手里带着加倍的银子，并要将归还在你们袋口内的银子带回去；那或者是错了。
43:13 | 也带着你们的弟弟，起身回去见那人。
43:14 | 但愿1全足的神在那人面前赐你们2怜悯，使他释放你们的那弟兄和便雅悯回来。至于我，我若丧了儿子，就丧了罢。
   （掌权的一面，见于约瑟－为以色列的儿子们所认－续）
(2) | 进一步试验他的兄长　四三15～四四34
43:15 | 于是，他们拿着这礼物，手里带着加倍的银子，并且带着便雅悯，起身下到埃及，站在约瑟面前。
43:16 | 约瑟见便雅悯和他们同来，就对家宰说，将这些人领到屋里，要宰杀牲畜，豫备筵席，因为正午这些人要同我吃饭。
43:17 | 家宰就遵着约瑟的命去行，领他们进约瑟的屋里。
43:18 | 他们因为被领到约瑟的屋里，就害怕，说，必是因为头次归还在我们袋子里的银子，才领我们到这里来，要找机会下手害我们，强取我们作奴仆，抢夺我们的驴。
43:19 | 他们就挨近约瑟的家宰，在屋门口和他说话，
43:20 | 说，我主阿，我们头次下来实在是要买粮食。
43:21 | 后来到了住宿的地方，我们打开袋子，不料，各人的银子分量足数，仍在各人的袋口；现在我们手里又带回来了。
43:22 | 我们手里还另外带下银子来买粮食。我们不知道先前谁把银子放在我们的袋子里。
43:23 | 家宰说，你们可以放心，不要害怕，是你们的神和你们父亲的神，赐给你们财宝在你们的袋子里；你们的银子，我早已收了。他就把西缅带出来，交给他们。
43:24 | 家宰就领他们进约瑟的屋里，给他们水洗脚，又给他们饲粮喂驴。
43:25 | 他们就豫备礼物，等候约瑟正午来，因为他们听见要在那里吃饭。
43:26 | 约瑟来到家里，他们就把手中的礼物拿进屋去给他，又俯伏在地，向他下拜。
43:27 | 约瑟问他们安，又说，你们的父亲，就是你们所说的那老人家平安么？他还健在么？
43:28 | 他们回答说，你仆人我们的父亲平安；他还健在。于是他们低头下拜。
43:29 | 约瑟举目看见他同母的弟弟便雅悯，就说，你们向我所说那最小的弟弟，就是这位么？又说，小儿阿，愿神赐恩给你。
43:30 | 约瑟爱弟之情发动，就急忙寻找可哭之处，进入自己的内室，哭了一场。
43:31 | 他洗了脸出来，勉强忍住，吩咐人摆饭。
43:32 | 他们就为约瑟单摆了一席，为那些人又摆了一席，也为和约瑟同吃饭的埃及人另摆了一席，因为埃及人不可和希伯来人一同吃饭；那原是埃及人所厌恶的。
43:33 | 约瑟使众弟兄在他面前坐席，都按着长幼的次序，众弟兄就彼此惊奇相看。
43:34 | 约瑟把他面前的食物分出来，送给他们；但便雅悯所得的分，比别人多五倍。他们就饮酒，和约瑟一同宴乐。


创世记四十四章

创世记纲目 ＜上一章　下一章＞
创世记 第 四十四 章

第 四四 章
44:1 | 约瑟吩咐家宰说，把粮食装满这些人的袋子，尽他们所能带的，又把各人的银子放在各人的袋口内；
44:2 | 并将我的银杯，和那最年幼的买粮的银子，一同装在他的袋口内。家宰就照约瑟所说的话行了。
44:3 | 早晨天一亮，就打发那些人带着驴走了。
44:4 | 他们出城走了不远，约瑟对家宰说，起来，追那些人去，追上了就对他们说，你们为什么以恶报善？
44:5 | 这不是我主人饮酒的杯么？岂不是他占卜用的么？你们这样行是作恶了。
44:6 | 家宰追上他们，将这些话对他们说了。
44:7 | 他们回答说，我主为什么说这样的话？你仆人断不会作这样的事。
44:8 | 你看，我们从前在袋口里所发现的银子，尚且从迦南地带来还你，我们怎能从你主人家里偷窃金银呢？
44:9 | 在你仆人中，无论从谁那里搜出来，就叫他死，我们也作我主的奴仆。
44:10 | 家宰说，现在就照你们的话行罢。从谁那里搜出来，谁就作我的奴仆，你们其余的都没有罪。
44:11 | 于是他们各人急忙把袋子卸在地上，各人打开自己的袋子。
44:12 | 家宰就搜查，从最年长的起，到最年幼的为止，那杯竟在便雅悯的袋子里搜出来。
44:13 | 他们就撕裂衣服，各人把驮子抬在驴上，回城去了。
44:14 | 犹大和他弟兄们来到约瑟的屋中，约瑟还在那里，他们就在他面前俯伏于地。
44:15 | 约瑟对他们说，你们作的是什么事？你们岂不知像我这样的人必能占卜么？
44:16 | 犹大说，我们能对我主说什么？还能说什么呢？我们怎能表白自己？神已经查出你仆人们的罪孽了。我们与那在他手中搜出杯来的，都是我主的奴仆。
44:17 | 约瑟说，我断不能这样行。在谁的手中搜出杯来，谁就作我的奴仆；至于你们其余的人，可以平平安安的上你们父亲那里去。
44:18 | 犹大挨近他，说，我主阿，求你让仆人说一句话给我主听，不要向仆人发烈怒，因为你如同法老一样。
44:19 | 我主曾问仆人们说，你们有父亲、有兄弟没有？
44:20 | 我们对我主说，我们有年老的父亲，还有他老年所生的一个小孩子。他哥哥死了，他母亲只撇下他一个人，他父亲疼爱他。
44:21 | 你对仆人们说，把他带下来到我这里，叫我可以亲眼看看他。
44:22 | 我们对我主说，少年人不能离开他父亲，若是离开，他父亲必会死。
44:23 | 你对仆人说，你们最小的弟弟若不与你们一同下来，你们就不得再见我的面。
44:24 | 我们上到你仆人我们父亲那里，就把我主的话告诉了他。
44:25 | 我们的父亲说，你们再去给我们买一点粮食来。
44:26 | 但我们说，我们不能下去。我们最小的弟弟若与我们同往，我们就下去。因为最小的弟弟若不与我们同往，我们必不得见那人的面。
44:27 | 你仆人我父亲对我们说，你们知道我的妻子给我生了两个儿子。
44:28 | 一个离开我去了，我说他必是被撕碎了，直到如今我没有见到他。
44:29 | 现在你们又要把这个带去离开我，倘若他遭害，那便是你们使我白发苍苍、悲悲惨惨的下阴间去了。
44:30 | 我父亲的命与这少年人的命相连。如今我回到你仆人我父亲那里，若没有少年人与我们同在，
44:31 | 我们的父亲见没有少年人，他就必死。这便是我们使你仆人我们的父亲白发苍苍、悲悲惨惨的下阴间去了。
44:32 | 因为仆人曾向我父亲为这少年人作保，说，我若不带他回来交给你，我便永远在父亲面前担罪。
44:33 | 现在求你让仆人留下，替这少年人作我主的奴仆，叫他和哥哥们一同上去。
44:34 | 若这少年人不和我同去，我怎能上去见我父亲？我怕看见灾祸临到我父亲身上。


创世记四十五章

创世记纲目 ＜上一章　下一章＞
创世记 第 四十五 章

(3) | 向悔改的弟兄们揭示他的高举与荣耀　四五1～15
第 四五 章
45:1 | 1约瑟在左右侍立的人面前情不自禁，大声吩咐说，各人都要离开我出去！约瑟和他弟兄们相认的时候，并没有一个人站在他身边。
45:2 | 他就放声大哭，埃及人和法老家中的人都听见了。
45:3 | 约瑟对他弟兄们说，我是约瑟；我的父亲还健在么？他弟兄们不能回答，因为在他面前都甚惊惶。
45:4 | 约瑟又对他弟兄们说，请你们近前到我这里来。他们就近前来。他说，我是你们的弟兄约瑟，就是你们所卖到埃及的。
45:5 | 现在，不要因为你们把我卖到这里，1自忧自恨。这是神差我在你们以先来，为要保全生命。
45:6 | 现在这地的饥荒已经二年了，并且还有五年不能耕种，不能收成。
45:7 | 神差我在你们以先来，为要给你们存留1余种在地上，又要大施拯救，使你们存活。
45:8 | 这样看来，差我到这里来的不是你们，乃是神。祂又立我作法老的父，作他全家的主，并埃及全地的统治者。
45:9 | 你们要赶紧上到我父亲那里，对他说，你的儿子约瑟这样说：神使我作全埃及的主，请你下到我这里来，不要耽延。
45:10 | 你和你的儿子、孙子，连牛群、羊群，并一切所有的，都可以住在歌珊地，与我相近。
45:11 | 我要在那里奉养你；因为还有五年的饥荒，免得你和你的眷属，并一切所有的，都穷乏了。
45:12 | 况且你们的眼和我弟弟便雅悯的眼都看见，是我亲口对你们说话。
45:13 | 你们也要将我在埃及一切的荣耀，和你们所看见一切的事，都告诉我父亲，又要赶紧将我父亲搬到这里来。
45:14 | 于是约瑟伏在他弟弟便雅悯的颈项上哭，便雅悯也在他的颈项上哭。
45:15 | 他又与众弟兄亲嘴，抱着他们哭，随后他弟兄们就和他说话。
(4) | 他的弟兄们有分于他掌权的享受　四五16～24
45:16 | 这风声传到法老的宫里，说，约瑟的弟兄们来了。法老和他的臣仆都很喜欢。
45:17 | 法老对约瑟说，你吩咐你的弟兄们说，你们要这样行：把驮子抬在牲口上，起程往迦南地去。
45:18 | 将你们的父亲和你们的眷属，都搬到我这里来，我要把埃及最好的地赐给你们，你们也要吃这地肥美的出产。
45:19 | 现在我吩咐你们要这样行：从埃及地带着车辆去，接你们的孩子和妻子，并把你们的父亲载来。
45:20 | 你们眼中不要顾惜你们的物件，因为埃及全地的美物都是你们的。
45:21 | 以色列的儿子们就如此行。约瑟照着法老的吩咐给他们车辆，和路上用的食物。
45:22 | 又给他们各人一套衣服，惟独给便雅悯三百锭银子，五套衣服；
45:23 | 送给他父亲公驴十匹，驮着埃及的美物；母驴十匹，驮着谷物、饼、和其他食物，为他父亲路上用。
45:24 | 于是约瑟打发他弟兄们回去；他们走的时候，约瑟对他们说，你们在路上不要相争。
b | 成熟的表显　四五25～四七10，四七28～五十13
(一) | 听见约瑟还活着，一无责备之言　四五25～28
45:25 | 他们从埃及上去，来到迦南地，他们的父亲雅各那里，
45:26 | 告诉他说，约瑟还在，并且作了埃及全地的统治者。雅各心里1麻木，因为不信他们。
45:27 | 他们便将约瑟对他们说的一切话，都告诉了他；他们父亲雅各又看见约瑟打发来接他的车辆，灵就苏醒了。
45:28 | 以色列说，1罢了！罢了！我的儿子约瑟还在，我要趁着未死以先，去见他一面。


创世记四十六章

创世记纲目 ＜上一章　下一章＞
创世记 第 四十六 章

(二) | 在别是巴献祭给神　四六1～4
第 四六 章
46:1 | 以色列带着一切所有的，起行来到别是巴，就1献祭给他父亲以撒的神。
46:2 | 神在夜间的异象中对以色列说，雅各，雅各。他说，我在这里。
46:3 | 神说，我是1神，就是你父亲的神；你下埃及去不要害怕，因为我必使你在那里成为大国。
46:4 | 我要亲自同你下埃及去，也必定亲自再带你上来；约瑟必1给你送终。
(三) | 再见到约瑟　四六5～34
46:5 | 雅各就从别是巴起身。以色列的儿子们使他们的父亲雅各、和他们的孩子、妻子，都坐上法老所送来载雅各的车。
46:6 | 他们又带着在迦南地所得的牲畜、财物来到埃及，雅各和他的一切子孙都一同来了。
46:7 | 雅各把他的儿子和孙子，女儿和孙女，他的一切子孙，一同带到埃及。
46:8 | 来到埃及的以色列人，就是雅各和他的子孙，名字记在下面：雅各的长子是流便。
46:9 | 流便的儿子是哈诺、法路、希斯伦、迦米。
46:10 | 西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖，还有迦南女子所生的扫罗。
46:11 | 利未的儿子是革顺、哥辖、米拉利。
46:12 | 犹大的儿子是珥、俄南、示拉、法勒斯、谢拉；只是珥与俄南死在迦南地。法勒斯的儿子是希斯伦、哈母勒。
46:13 | 以萨迦的儿子是陀拉、普瓦、约伯、伸仑。
46:14 | 西布伦的儿子是西烈、以伦、雅利。
46:15 | 这些是利亚在巴旦亚兰给雅各所生的儿子，还有女儿底拿。儿孙共三十三1人。
46:16 | 迦得的儿子是洗非芸、哈基、书尼、以斯本、以利、亚罗底、亚列利。
46:17 | 亚设的儿子是音拿、亦施瓦、亦施韦、比利亚，还有他们的妹妹西拉。比利亚的儿子是希别、玛结。
46:18 | 这些是拉班给他女儿利亚的婢女悉帕，从雅各所生的儿孙，共有十六人。
46:19 | 雅各之妻拉结的儿子是约瑟和便雅悯。
46:20 | 约瑟在埃及地生了玛拿西和以法莲，他们是安城的祭司波提非拉的女儿亚西纳给约瑟生的。
46:21 | 便雅悯的儿子是比拉、比结、亚实别、基拉、乃幔、以希、罗实、母平、户平、亚勒。
46:22 | 这些是拉结给雅各所生的儿孙，共有十四人。
46:23 | 但的儿子是户伸。
46:24 | 拿弗他利的儿子是雅薛、沽尼、耶色、示冷。
46:25 | 这些是拉班给他女儿拉结的婢女辟拉，从雅各所生的儿孙，共有七人。
46:26 | 那与雅各同到埃及的除了他儿媳之外，凡1从他所生的共有六十六人。
46:27 | 还有约瑟在埃及所生的儿子，共二人。雅各家来到埃及的，共有七十人。
46:28 | 雅各打发犹大先去见约瑟，请派人引路往歌珊去；于是他们来到歌珊地。
46:29 | 约瑟套车上歌珊去，迎接他父亲以色列；等到见了面，就伏在父亲的颈项上哭了许久。
46:30 | 以色列对约瑟说，我既得见你的面，知道你还在，就是死我也甘心。
46:31 | 约瑟对他的弟兄们和他父的全家说，我要上去告诉法老，对他说，我的弟兄们和我父的全家，从前在迦南地，现今都到我这里来了。
46:32 | 他们本是牧羊的人，以养牲畜为业；他们把羊群、牛群、和一切所有的，都带来了。
46:33 | 等法老召你们的时候，问你们说，你们以何事为业？
46:34 | 你们要说，你的仆人们从幼年直到如今，都以养牲畜为业，我们和我们的祖宗都是如此。这样，你们就可以住在歌珊地，因为凡牧羊的都被埃及人所厌恶。


创世记四十七章

创世记纲目 ＜上一章　下一章＞
创世记 第 四十七 章

(四) | 随时祝福人　四七1～10，四七28～四九28
(1) | 祝福法老　四七1～10
第 四七 章
47:1 | 约瑟进去告诉法老说，我的父亲和我的弟兄们带着羊群、牛群、并一切所有的，从迦南地来了，如今在歌珊地。
47:2 | 约瑟从他众弟兄中挑出五个人来，引他们去见法老。
47:3 | 法老问约瑟的弟兄们说，你们以何事为业？他们对法老说，你仆人们是牧羊的，我们和我们的祖宗都是如此。
47:4 | 他们又对法老说，迦南地的饥荒甚重，那里没有草场供应你仆人们的羊群，所以我们来到这地寄居。现在求你让仆人们住在歌珊地。
47:5 | 法老对约瑟说，你父亲和你弟兄们到你这里来了。
47:6 | 埃及地都在你面前，只管叫你父亲和你弟兄们住在最好的地；他们可以住在歌珊地。你若知道他们中间有什么能干的人，就派他们看管我的牲畜。
47:7 | 约瑟领他父亲雅各进去，站在法老面前，雅各就给法老1祝福。
47:8 | 法老问雅各说，你平生的年日是多少呢？
47:9 | 雅各对法老说，我寄居在世的年日是一百三十岁；我平生的年日又少又苦，不及我列祖在世寄居的年日。
47:10 | 雅各又给法老祝福，就从法老面前出去了。
   （掌权的一面，见于约瑟－续）
(十二) | 掌权　四七11～27，五十14～26
47:11 | 约瑟遵着法老的命，叫他父亲和弟兄们住下，将埃及境内最好的地，就是兰塞地，给他们作为产业。
47:12 | 约瑟用粮食供养他父亲和他弟兄们，并他父亲全家的眷属，都是照各家的人口供养他们。
47:13 | 全地都绝了粮，因为饥荒极重，以致埃及地和迦南地因饥荒的缘故，都凋萎了。
47:14 | 约瑟1收聚了埃及地和迦南地所有的银子，就是众人买粮的银子；约瑟就把那银子带到法老的宫里。
47:15 | 埃及地和迦南地的银子都花尽了，埃及众人都来见约瑟，说，我们的银子都用尽了，求你给我们粮食，我们为什么要死在你面前呢？
47:16 | 约瑟说，若是银子用尽了，可以把你们的牲畜带来，我就给你们粮食，来换你们的牲畜。
47:17 | 于是他们把牲畜赶到约瑟那里，约瑟就拿粮食换了他们的马、羊群、牛群和驴；那一年因换他们一切的牲畜，就用粮食1养活他们。
47:18 | 那一年过去，第二年他们又来见约瑟，说，我们不瞒我主，我们的银子都花尽了，牲畜也都归了我主。我们在我主眼前，除了我们的身体和田地之外，一无所剩。
47:19 | 我们为什么要在你面前人死地荒呢？求你用粮食买我们和我们的地，我们和我们的地就要给法老效力；并且求你给我们种子，使我们得以存活，不至死亡，地土也不至荒凉。
47:20 | 于是约瑟为法老买了埃及所有的地；埃及人因被饥荒所迫，各都卖了自己的田地；那地就都归了法老。
47:21 | 至于百姓，约瑟叫他们从埃及境内的这边直到那边，都迁移到各城里。
47:22 | 惟有祭司的地，约瑟没有买，因为祭司有从法老所得的常俸。他们吃法老所给的常俸，所以他们不卖自己的地。
47:23 | 那时约瑟对百姓说，看哪，我今日为法老买了你们和你们的地；这里有种子给你们，你们可以种地。
47:24 | 到收割的时候，你们要把五分之一纳给法老，五分之四可以归你们自己作田地里的种子，也作你们、你们家人和孩童的食物。
47:25 | 他们说，你救了我们的性命。但愿我们在我主眼前蒙恩，我们就作法老的仆人。
47:26 | 于是约瑟为埃及的地立下定例，直到今日：法老必得五分之一，惟独祭司的地不归法老。
47:27 | 以色列人住在埃及的歌珊地；他们在那里置了产业，并且极其繁衍增多。
   （成熟的表显－随时祝福人－续）
(2) | 祝福约瑟二子　四七28～四八22
47:28 | 雅各住在埃及地十七年，雅各平生的年日是一百四十七岁。
47:29 | 以色列的死期临近了，他就叫了他儿子约瑟来，说，我若在你眼前蒙恩，请你把手放在我1大腿下起誓；用恩慈和诚信待我，请你不要将我葬在埃及。
47:30 | 我与我祖我父同1睡的时候，你要将我带出埃及，葬在他们所葬的地方。约瑟说，我必遵着你的话而行。
47:31 | 雅各说，你要向我起誓。约瑟就向他起了誓，于是以色列1在床头上敬拜神。


创世记四十八章

创世记纲目 ＜上一章　下一章＞
创世记 第 四十八 章

第 四八 章
48:1 | 这些事以后，有人告诉约瑟说，你的父亲病了。他就带着两个儿子玛拿西和以法莲同去。
48:2 | 有人告诉雅各说，请看，你儿子约瑟到你这里来了。以色列就勉强在床上坐起来。
48:3 | 雅各对约瑟说，1全足的神曾在迦南地的路斯向我显现，赐福与我，
48:4 | 对我说，我必使你繁衍增多，成为多族，又要把这地赐给你的后裔，永远为业。
48:5 | 我未到埃及见你之前，你在埃及地所生的两个儿子是1我的；以法莲和玛拿西是我的，正如流便和西缅是我的一样。
48:6 | 你在他们以后所生的就是你的，他们可以归于他们哥哥们的名下承继产业。
48:7 | 至于我，我从巴旦来的时候，在迦南地的路上，离以法他还有一段路程，拉结1在我悲痛中死了；我就把她葬在通往以法他的路旁（以法他就是伯利恒。）
48:8 | 以色列看见约瑟的两个儿子，就说，这两个是谁？
48:9 | 约瑟对他父亲说，他们是神在这里赐给我的儿子。以色列说，请你领他们到我跟前，我要给他们祝福。
48:10 | 以色列年纪老迈，眼睛昏花，不能看见；约瑟领他们挨近他，他就和他们亲嘴，抱着他们。
48:11 | 以色列对约瑟说，我想不到得见你的面，不料，神又使我得见你的后裔。
48:12 | 约瑟把两个儿子从以色列两膝中领出来，自己面伏于地下拜。
48:13 | 随后约瑟又拉着他们两个，以法莲在他的右手里，对着以色列的左手；玛拿西在他的左手里，对着以色列的右手；领他们挨近以色列。
48:14 | 但以色列伸出右手来，按在以法莲的头上（以法莲乃是次子，）又1剪搭过左手来，按在玛拿西的头上（玛拿西原是长子。）
48:15 | 他就给约瑟祝福说，愿我祖亚伯拉罕和我父以撒行事为人都在祂面前的1神，就是一生牧养我直到今日的神，
48:16 | 那救赎我脱离一切患难的使者，赐福与这两个少年人。愿他们归在我的名下，和我祖亚伯拉罕、我父以撒的名下。又愿他们在这地生养众多。
48:17 | 约瑟见他父亲把右手按在以法莲的头上，就不喜悦，便提起他父亲的手，要从以法莲的头上挪到玛拿西的头上。
48:18 | 约瑟对他父亲说，我父，不是这样。这个才是长子，求你把右手按在他的头上。
48:19 | 他父亲不肯，说，我知道，我儿，我知道。他也必成为一族，也必昌大。只是他的弟弟将来比他还大；他弟弟的后裔必成为1多国。
48:20 | 当日以色列给他们祝福说，以色列人必指着你们祝福说，愿神使你如以法莲、玛拿西一样。于是立以法莲在玛拿西之前。
48:21 | 以色列又对约瑟说，看哪，我快要死了，但神必与你们同在，领你们回到你们列祖之地。
48:22 | 并且我从前用刀用弓，从亚摩利人手里夺取的那块地，我都赐给你，使你比众弟兄多得1一分。


创世记四十九章

创世记纲目 ＜上一章　下一章＞
创世记 第 四十九 章

(3) | 祝福自己的众子　四九1～28
第 四九 章
49:1 | 雅各叫了他的儿子们来，说，你们都来聚集，我好把你们日后必遇的事1告诉你们。
49:2 | 雅各的儿子们哪，你们要聚集而听，听你们父亲以色列的话。
49:3 | 流便哪，你是我的长子，是我的能力，我强壮时首生的，本当尊荣居首，权力也居首。
49:4 | 但你的情欲沸溢如水，你必1不得居首；因为你上了你父亲的床，污秽了我的榻。
49:5 | 1西缅和利未是弟兄；他们的刀剑是强暴的器械。
49:6 | 我的魂哪，不要与他们共同商议；我的荣耀阿，不要与他们联合聚集；因为他们趁怒杀害人命，任意砍断牛腿大筋。
49:7 | 1他们的怒气暴烈可咒，他们的忿恨残忍可诅；我必使他们分居在雅各家，散住在以色列地。
49:8 | 1犹大阿，你弟兄们必赞美你；你手必掐住仇敌的颈项；你父亲的儿子们必向你下拜。
49:9 | 犹大是个小1狮子；我儿阿，你抓了食便2上山去。他2蹲伏如公狮，又如3母狮，4谁敢惹他？
49:10 | 1权杖必不离犹大，王杖必不离2他两脚之间，直到3细罗来到，4万民都必归顺。
49:11 | 犹大把1小驴拴在葡萄树上，把驴驹拴在美好的葡萄树上。他在葡萄酒中洗了2衣服，在葡萄汁中洗了袍褂。
49:12 | 他的1眼睛因酒红润；他的牙齿因奶白亮。
49:13 | 西布伦必住在海边，必成为停1船的海口；他的境界必延到2西顿。
49:14 | 以萨迦是个强壮的驴，1卧在羊圈之间。
49:15 | 他看安息之处为佳，看那1地为美，便低肩背重，成为2献贡物的仆3人。
49:16 | 但必判断他的民，作以色列1支派之一。
49:17 | 但必作道上的1蛇，路中的虺，咬伤马蹄，使骑马的向后坠落。
49:18 | 耶和华阿，我向来等候你的1救恩。
49:19 | 迦得必被追击者追击，他却要追击1他们的脚跟。
49:20 | 1亚设的食物2丰美，他必出君王的美味。
49:21 | 拿弗他利是被释放的1母鹿，他出嘉美的言语。
49:22 | 约瑟是多结果子的1树枝，是泉旁多结果子的枝子；他的枝条探出墙外。
49:23 | 弓箭手将他苦害，向他射箭，逼迫他。
49:24 | 但他的弓仍旧坚硬，他的手臂1健壮敏捷；这是因雅各之大能者的手，那里有以色列的牧者，以色列的石头。
49:25 | 你父亲的神必帮助你；那1全足者必将天上所有的福，地下深渊所藏的福，以及生产乳养的福，都2赐给你。
49:26 | 你父亲所祝的福，胜过我祖先所祝的福，直达到永世山岭的至极边界；这些福必降在约瑟的头上，临到那与他弟兄1迥别之人的头顶。
49:27 | 便雅悯是个1撕掠的狼，早晨吃他所掠夺的，晚上分他所掳获2的。
49:28 | 这一切就是以色列的十二支派；这也是他们的父亲祝福他们时，对他们所说的话。他为他们所祝的福，都是按着各人的福分。
(五) | 超特的离世　四九29～五十13
49:29 | 他又嘱咐他们说，我将要归到我本民那里，你们要将我1葬在赫人以弗仑田间的洞里，与我祖我父在一处，
49:30 | 就是在迦南地的幔利前、麦比拉田间的洞里；那洞和田是亚伯拉罕向赫人以弗仑买来为业，作坟地的。
49:31 | 他们在那里葬了亚伯拉罕和他的妻子撒拉，又在那里葬了以撒和他的妻子利百加；我也在那里葬了利亚。
49:32 | 那块田和田间的洞，原是向赫人买的。
49:33 | 雅各嘱咐众子完毕，就把脚收在床上，气绝而死，归到他本民那里去了。


创世记五十章

创世记纲目 ＜上一章　下一章＞
创世记 第 五十 章

第 五十 章
50:1 | 约瑟伏在他父亲的面上，为他哀哭，与他亲嘴。
50:2 | 约瑟吩咐伺候他的医生，用香料薰殓他父亲，医生就用香料薰殓了以色列。
50:3 | 用香料薰殓的时间是四十天；那四十天满了，埃及人为他哀哭了七十天。
50:4 | 为他哀哭的日子过了，约瑟对法老家中的人说，我若在你们眼前蒙恩，请你们报告法老说，
50:5 | 我父亲快要死的时候，叫我起誓说，你要将我葬在迦南地，在我为自己所掘的坟墓里。现在求你让我上去葬我父亲，以后我必回来。
50:6 | 法老说，你可以上去，照着你父亲叫你起的誓，将他葬埋。
50:7 | 于是约瑟上去葬他父亲；与他一同上去的，有法老的众臣仆，和法老家中的长老，并埃及地的众长老，
50:8 | 还有约瑟的全家，和他的弟兄们，并他父亲的眷属；只有他们的妇人孩子，和羊群牛群，都留在歌珊地。
50:9 | 又有车辆马兵，和他一同上去；那一帮人甚多，
50:10 | 他们到了约但河外亚达的禾场，就在那里大大的号啕痛哭；约瑟为他父亲哀哭了七天。
50:11 | 住在那地的迦南人，看见亚达禾场上的哀悼，就说，这是埃及人一场大的哀悼。因此那地方名叫1亚伯麦西，是在约但河外。
50:12 | 雅各的儿子们，就遵着他们父亲所吩咐的，给他办了，
50:13 | 把他搬到迦南地，葬在幔利前、麦比拉田间的洞里；那洞和田是亚伯拉罕向赫人以弗仑买来为业，作坟地的。
   （掌权的一面，见于约瑟－续）
(十二) 掌权（续）　五十14～26
50:14 | 约瑟葬了他父亲以后，就和众弟兄，并一切同他上去葬他父亲的人，都回埃及去了。
50:15 | 约瑟的哥哥们见父亲死了，就说，或者约瑟会怀恨我们，照着我们从前待他一切的恶，足足的报复我们。
50:16 | 他们就打发人去见约瑟，说，你父亲未死以前吩咐说，
50:17 | 你们要对约瑟这样说：从前你哥哥们恶待你，求你饶恕他们的过犯和罪。如今求你饶恕你父亲的神之仆人的过犯。他们对约瑟说这话，约瑟就哭了。
50:18 | 他的哥哥们又来俯伏在他面前，说，我们是你的仆人。
50:19 | 约瑟对他们说，1不要害怕，我岂能代替神呢？
50:20 | 从前你们的意思是要害我，但神的意思原是好的，要使许多人存活，成就今日的光景。
50:21 | 所以现在你们不要害怕，我必养活你们，和你们的妇人孩子。于是约瑟1用亲切的话安慰他们。
50:22 | 约瑟和他父亲的眷属，都住在埃及；约瑟活了一百一十岁。
50:23 | 约瑟得见以法莲第三代的子孙。玛拿西之子玛吉的众子，也养在约瑟的膝上。
50:24 | 约瑟对他弟兄们说，我快要死了，但神必眷顾你们，领你们出这地，上到祂起誓要赐给亚伯拉罕、以撒、雅各之地。
50:25 | 约瑟叫以色列的子孙起誓，说，神必定看顾你们；你们要1把我的骸骨从这里带上去。
50:26 | 约瑟1死了，正一百一十岁。人用香料将他薰殓了，把他放在棺材里，停在埃及。
＜上一章　下一章＞


出埃及记一章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 一 章
主题：基督是神子民的救赎、拯救和供应，也是他们敬拜并事奉神的凭藉，使他们在祂里面与神建造在一起，而得与神相见，彼此交通，互为居所

壹 被奴役　一1～22
第 一 章
1:1 | 1以色列的众子，各带家眷，和雅各一同来到2埃及。他们的名字记在下面：
1:2 | 流便、西缅、利未和犹大，
1:3 | 以萨迦、西布伦和便雅悯，
1:4 | 但和拿弗他利，迦得和亚设。
1:5 | 凡从雅各1生的，共有七十2人；但约瑟已经在埃及。
1:6 | 约瑟和他的众弟兄，并那一代的人，都1死了。
1:7 | 但以色列人繁衍孳生，并且增多，极其强盛，满了那地。
1:8 | 有不晓得约瑟的新王兴起，治理埃及。
1:9 | 他对他的民说，看哪，这以色列民比我们多，又比我们强盛。
1:10 | 来罢，我们不如用巧计待他们，免得他们多起来，日后若发生战事，就联合1我们的仇敌攻击我们，离开这地上去了。
1:11 | 于是埃及人派督工辖制他们，加重担苦害他们。他们为法老建造两座积货城，就是1比东和1兰塞。
1:12 | 只是越发苦害，他们越发增多，越发蔓延；埃及人就惧怕以色列人。
1:13 | 埃及人严严的使以色列人作工，
1:14 | 使他们因作苦工觉得命苦；无论是和1泥，是作1砖，是作田间各样的工，在一切的工上都严严的待他们。
1:15 | 有希伯来的两个接生妇，一个名叫施弗拉，一个名叫普阿；埃及王对她们说，
1:16 | 你们为希伯来妇人接生，看她们1临盆的时候，若是2男孩，就把他杀了；若是2女孩，就让她存活。
1:17 | 但是接生妇1敬畏神，不照埃及王的吩咐行，竟让男孩存活。
1:18 | 埃及王召了接生妇来，说，你们为什么作这事，让男孩存活？
1:19 | 接生妇对法老说，因为希伯来妇人与埃及妇人不同；希伯来妇人本是健壮的，接生妇还没有到，她们已经生产了。
1:20 | 神厚待接生妇。以色列人多起来，极其强盛。
1:21 | 接生妇因为敬畏神，神便为她们建立家室。
1:22 | 法老吩咐他的众民说，1希伯来人所生的男孩，你们都要丢在2河里；一切的女孩，你们可以让她存活。
＜上一章　下一章＞


出埃及记二章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 二 章

贰 | 蒙救赎并得拯救　二1～十五21
一 | 豫备拯救者　二1～25
第 二 章
2:1 | 有一个利未家的人，娶了一个利未女子为妻。
2:2 | 那女人怀孕，生了一个儿子；见他俊美，就把他1藏了三个月；
2:3 | 后来不能再藏，就取了一个蒲草箱，抹上石漆和柏油，将孩子放在里面，把箱子搁在河边的芦苇中。
2:4 | 孩子的姐姐远远站着，要知道他究竟会怎样。
2:5 | 法老的女儿下到河边洗澡，她的使女们在河边行走。她看见那箱子在芦苇中，就打发婢女去拿来。
2:6 | 她打开箱子，看见那孩子。孩子哭了，她就怜惜他，说，这是希伯来人的一个孩子。
2:7 | 那时孩子的姐姐对法老的女儿说，我去在希伯来妇人中叫一个奶妈来，为你奶这孩子，可以不可以？
2:8 | 法老的女儿说，去罢。童女就去叫了孩子的母亲来。
2:9 | 法老的女儿对她说，你把这孩子抱去，为我奶他，我必给你工价。妇人就抱了孩子去奶他。
2:10 | 孩子渐长，妇人把他带到法老的女儿那里，就作了她的儿子。她给孩子起名叫1摩西，说，因我把他从水里拉出来。
2:11 | 后来，摩西长大，出去到他弟兄那里，看他们所受的重担；他见一个埃及人打一个希伯来人，他的一个弟兄。
2:12 | 他左右观看，见没有人，就把那埃及人打死了，藏在沙土里。
2:13 | 第二天他出去，见有两个希伯来人争斗，就对那欺负人的说，你为什么打你同族的人？
2:14 | 那人说，谁立你作我们的首领和审判官呢？难道你想要杀我，像杀那埃及人么？摩西便1惧怕，说，这事必是被人知道了。
2:15 | 法老听见这事，就想要杀摩西；但摩西逃避法老，去米甸地居住。一日，他在井旁坐下。
2:16 | 米甸的祭司有七个女儿；她们来打水，打满了槽，要给父亲的群羊喝水。
2:17 | 有牧羊的人来，把她们赶走，摩西却起来帮助她们，又给她们的群羊喝了水。
2:18 | 她们回到父亲流珥那里；他说，今日你们为何这么快就回来？
2:19 | 她们说，有一个埃及人救我们脱离牧羊人的手，并且还为我们打水给群羊喝。
2:20 | 他对女儿们说，那个人在那里？你们为什么撇下他呢？你们去请他来吃饭。
2:21 | 摩西甘心和那人1同住；那人把他的女儿西坡拉给摩西为妻。
2:22 | 西坡拉生了一个儿子，摩西给他起名叫1革舜，因为他说，我在异地作了寄居的。
2:23 | 过了许久，埃及王死了。以色列人因受奴役，就叹息哀号，他们的哀声上达于神。
2:24 | 神听见他们的哀叹，就记念祂与亚伯拉罕、以撒、雅各所立的约。
2:25 | 神看顾以色列人，也知道他们的苦情。


出埃及记三章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 三 章

二 神对所豫备之人的呼召　三1～22
第 三 章
3:1 | 1摩西牧养他岳父米甸祭司叶忒罗的羊群；一日领羊群往旷野的背面去，来到神的山，就是何烈山。
3:2 | 1耶和华的使者从2荆棘中2火焰里向摩西显现。摩西观看，不料，荆棘被火烧着，却没有烧毁。
3:3 | 摩西说，我要过去看这大异象，这荆棘为何没有烧掉呢？
3:4 | 耶和华见他过去要看，神就从荆棘中呼叫说，摩西，摩西。他说，我在这里。
3:5 | 神说，不要近前来。把你脚上的鞋脱下来，因为你所站的地方乃是圣地；
3:6 | 又说，我是你父亲的神，是1亚伯拉罕的神，以撒的神，雅各的神。摩西遮住脸，因为怕看神。
3:7 | 耶和华说，我的百姓在埃及所受的困苦，我实在看见了；他们因受督工的辖制所发的哀声，我也听见了；我原知道他们的痛苦。
3:8 | 我下来要1救他们脱离埃及人的手，1领他们从那地出来，上到美好、宽阔、流2奶与蜜之地，就是到迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人的地方。
3:9 | 现在以色列人的哀声达到我这里，我也看见埃及人怎样欺压他们。
3:10 | 故此，我要差你去法老那里，使你可以将我的百姓以色列人从埃及领出来。
3:11 | 摩西对神说，1我是谁，竟能去法老那里，将以色列人从埃及领出来呢？
3:12 | 神说，我必与你同在；你将百姓从埃及领出来之后，你们必在这1山上事奉神；这就是我差遣你的证据。
3:13 | 摩西对神说，我到以色列人那里，对他们说，你们祖宗的神差我到你们这里来；他们若问我说，祂叫什么名字？我要对他们说什么？
3:14 | 神对摩西说，1我是那我是；又说，你要对以色列人这样说，那我是差我到你们这里来。
3:15 | 神又对摩西说，你要对以色列人这样说，1耶和华你们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，差我到你们这里来。这是我的名，直到永远；这也是我的记念，直到万代。
3:16 | 你去招聚以色列的长老，对他们说，耶和华你们祖宗的神，就是亚伯拉罕、以撒、雅各的神，向我显现，说，我实在眷顾了你们，也看见了你们在埃及受到什么样的对待。
3:17 | 我也说，我要将你们从埃及的困苦中领出来，上到迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之地，就是到流奶与蜜之地。
3:18 | 他们必听你的话；你和以色列的长老要去见埃及王，对他说，耶和华1希伯来人的神遇见了我们；现在求你让我们走2三天的路程，到旷野里去，我们好献祭给耶和华我们的神。
3:19 | 但我知道，即使受大能的手强迫，埃及王也不会让你们去。
3:20 | 所以我必伸出手来，在埃及中间施行我一切的奇事，击打那地，然后他才让你们去。
3:21 | 我必叫这民在埃及人眼前蒙恩，使你们去的时候不至空手而去。
3:22 | 但各妇女必向她的邻舍，并居住在她家里的女人，要银器、金器和衣裳，好给你们的儿女穿戴。这样，你们就把埃及人的财物1掠夺了。


出埃及记四章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 四 章

三 | 蒙神呼召并差遣的三个主观神迹　四1～9
第 四 章
4:1 | 摩西回答说，他们若不信我，也不听我的话，反而说，耶和华并没有向你显现，那怎么办？
4:2 | 耶和华对摩西说，在你手里的是什么？他说，是杖。
4:3 | 耶和华说，把杖丢在地上。他一丢在地上，杖就变作1蛇；摩西便跑开。
4:4 | 耶和华对摩西说，伸出手来，拿住蛇的尾巴；（于是摩西伸手抓住蛇，蛇就在他手掌中变作杖；）
4:5 | 如此好叫他们信耶和华他们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，已经向你显现了。
4:6 | 耶和华又对他说，把手放在怀里。他就把手放在怀里，及至抽出来，不料，手长了痲疯，像雪那样白。
4:7 | 耶和华说，再把手放在怀里。他就再把手放在怀里，及至从怀里抽出来，不料，手已经复原，像身上别处的肉一样。
4:8 | 又说，倘若他们不信你，也不1信头一个2神迹，他们必信第二个2神迹。
4:9 | 他们若这两个神迹都不信，也不听你的话，你就从河里取些水，倒在干地上，你从河里取的水必在干地上变作血。
四 | 蒙召者的男帮手与女帮手　四10～31
4:10 | 摩西对耶和华说，主阿，我向来不是能言的人，就是从你对仆人说话以后，还是这样；我本是1拙口笨舌的。
4:11 | 耶和华对他说，谁使人有口？谁使人口哑、耳聋、目明、眼瞎？岂不是我耶和华么？
4:12 | 现在去罢，我必1赐你口才，指教你所当说的话。
4:13 | 摩西说，主阿，你愿意差遣谁，就差遣谁罢。
4:14 | 耶和华向摩西发怒，说，不是有你的哥哥利未人1亚伦么？我知道他是能言的；现在他出来迎接你，他一见你，心里就欢喜。
4:15 | 你要对他说话，将当说的话放在他口中；我也要1赐你和他口才，又要指教你们所当行的。
4:16 | 他要替你对百姓说话；他要作你的口，你要作他的神。
4:17 | 你手里要拿这杖，好用来行神迹。
4:18 | 于是摩西回到他岳父叶忒罗那里，对他说，求你让我去，回到我在埃及的弟兄那里，看他们还在不在。叶忒罗对摩西说，你平平安安的去罢。
4:19 | 耶和华在米甸对摩西说，你要回埃及去，因为寻索你命的人都死了。
4:20 | 摩西就带着妻子和两个儿子，使他们骑上驴，回埃及地去。摩西手里拿着神的杖。
4:21 | 耶和华对摩西说，你回埃及去的时候，要留意将我交在你手里的一切奇事，行在法老面前。但我要使他的心刚硬，他必不让百姓去。
4:22 | 你要对法老说，耶和华这样说，以色列是我的儿子，我的1长子。
4:23 | 我对你说过，让我的儿子去，他好事奉我；你却不肯让他去。看哪，我要杀你的儿子，你的长子。
4:24 | 摩西在路上住宿的地方，耶和华遇见他，想要杀他。
4:25 | 西坡拉就拿一块火石，1割下他儿子的阳皮，丢在2摩西脚前，说，你真是我的3血郎了。
4:26 | 这样，耶和华才放了他；那时西坡拉说，你因割礼就是血郎了。
4:27 | 耶和华对亚伦说，你往旷野去迎接摩西。他就去，在神的山遇见摩西，和他亲嘴。
4:28 | 摩西将耶和华差遣他所说的一切话，和嘱咐他所行的一切神迹，都告诉了亚伦。
4:29 | 摩西、亚伦就去招聚以色列人的众长老。
4:30 | 亚伦将耶和华对摩西所说的一切话都述说了，又在百姓眼前行了那些神迹，
4:31 | 百姓就信了；他们听见耶和华眷顾以色列人，鉴察他们的困苦，就低头敬拜。


出埃及记五章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 五 章

五 | 神的要求与法老的抗拒　五1～十三22
1 | 第一次冲突：耶和华与法老之间，为释放以色列人而有的冲突　五1～23
第 五 章
5:1 | 后来摩西、亚伦去对1法老说，2耶和华以色列的神这样说，让我的百姓去，他们好在旷野向我守3节。
5:2 | 但法老说，1耶和华是谁，要我听祂的话，让以色列人去？我不认识耶和华，也不让以色列人去。
5:3 | 他们说，希伯来人的神遇见了我们。求你让我们走1三天的路程，到旷野里去，我们好献祭给耶和华我们的神，免得祂用瘟疫或刀剑击打我们。
5:4 | 埃及王对他们说，摩西、亚伦，你们为什么叫百姓旷工？你们去担你们的担子罢。
5:5 | 又说，看哪，这地的百姓如今众多，你们竟叫他们歇下担子。
5:6 | 当天，法老吩咐百姓的督工和1官长说，
5:7 | 你们不可照常把草给百姓作砖，叫他们自己去捡草。
5:8 | 他们素常作砖的数量，你们仍旧向他们要，一点不可减少；因为他们是懒惰的，所以呼求说，让我们去献祭给我们的神。
5:9 | 你们要把更重的工加在这些人身上，叫他们作工，不去注意虚谎的言语。
5:10 | 督工和官长出来对百姓说，法老这样说，我不给你们草。
5:11 | 你们在那里能找到草，就自己往那里去拿罢；但你们的工一点不可减少。
5:12 | 于是百姓散在埃及遍地，捡碎秸当草。
5:13 | 督工催着说，你们要作完你们的工；每天派给你们的工，与先前有草的时候一样。
5:14 | 法老的督工，责打他们所派管理以色列人的官长，说，你们昨天今天为什么没有照向来所要求的数量作砖，作完你们的工？
5:15 | 以色列人的官长就来哀求法老说，为什么这样待你的仆人？
5:16 | 督工不把草给仆人，并且对我们说，作砖罢。看哪，你仆人挨了打，其实是你自己百姓的错。
5:17 | 但法老说，你们是懒惰的，懒惰的！所以你们说，让我们去献祭给耶和华。
5:18 | 现在你们去作工罢；草是不给你们的，砖却要如数交纳。
5:19 | 以色列人的官长听说，每天派给你们作砖的工一点不可减少，就知道是遭遇祸患了。
5:20 | 他们离了法老出来，正遇见摩西、亚伦站在对面，
5:21 | 就对他们说，愿耶和华鉴察你们，施行判断；因你们使我们在法老和他臣仆眼前1成了可憎厌的，把刀递在他们手中来杀我们。
5:22 | 摩西回到耶和华那里，说，主阿，你为什么苦待这百姓？为什么差遣我去呢？
5:23 | 自从我去见法老，在你的名里说话，他就苦待这百姓，你一点也没有拯救你的百姓。


出埃及记六章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 六 章

2 神对摩西进一步的训练　六1～七7
第 六 章
6:1 | 1耶和华对摩西说，现在你必看见我向法老所要行的事；他必因我大能的手，让以色列人去，并因我大能的手，把他们赶出他的地。
6:2 | 神告诉摩西说，我是耶和华。
6:3 | 从前我向亚伯拉罕、以撒、雅各显现为1全足的神；但我未曾以我的名2耶和华使他们认识我自己。
6:4 | 我与他们坚定所立的约，要把迦南地，就是他们寄居的地，赐给他们。
6:5 | 我也听见以色列人被埃及人奴役所发的哀叹，我也记念我的约。
6:6 | 所以你要对以色列人说，我是耶和华；我要把你们从埃及人所加的重担下领出来，我要拯救你们脱离他们的奴役；我要用伸出来的膀臂，并用极重的刑罚，救赎你们。
6:7 | 我要取你们归我作我的百姓，我也要作你们的神。你们要知道我是耶和华你们的神，是把你们从埃及人所加的重担下领出来的。
6:8 | 我要把你们领到我1起誓要赐给亚伯拉罕、以撒、雅各的那地，将那地赐给你们为业。我是耶和华。
6:9 | 摩西将这话告诉以色列人，只是他们因灵里1愁烦和苦工的缘故，不听他的话。
6:10 | 耶和华告诉摩西说，
6:11 | 你去对埃及王法老说，要让以色列人从他的地出去。
6:12 | 摩西在耶和华面前说，以色列人尚且不听我，法老怎肯听我这1拙口笨舌的人呢？
6:13 | 耶和华吩咐摩西、亚伦往以色列人和埃及王法老那里去，把以色列人从埃及地领出来。
6:14 | 1他们宗族首领的名字记在下面。以色列长子流便的儿子是哈诺、法路、希斯仑、迦米；这些是流便的家族。
6:15 | 西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖，和迦南女子的儿子扫罗；这些是西缅的家族。
6:16 | 利未众子的名字，按着他们的后代记在下面，就是革顺、哥辖、米拉利。利未一生的岁数是一百三十七岁。
6:17 | 革顺的儿子按着家族，是立尼、示每。
6:18 | 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛。哥辖一生的岁数是一百三十三岁。
6:19 | 米拉利的儿子是抹利和母示；这些是利未的家族，都按着他们的后代。
6:20 | 暗兰娶了他父亲的妹妹约基别为妻，她给他生了亚伦和摩西。暗兰一生的岁数是一百三十七岁。
6:21 | 以斯哈的儿子是可拉、尼斐、细基利。
6:22 | 乌薛的儿子是米沙利、以利撒反、西提利。
6:23 | 亚伦娶了亚米拿达的女儿，拿顺的妹妹，以利沙巴为妻，她给他生了拿答、亚比户、以利亚撒、以他玛。
6:24 | 可拉的儿子是亚惜、以利加拿、亚比亚撒；这些是可拉的家族。
6:25 | 亚伦的儿子以利亚撒娶了普铁的一个女儿为妻，她给他生了非尼哈。这些是利未人宗族的首领，都按着他们的家族。
6:26 | 这亚伦和摩西，耶和华曾对他们说，要将以色列人按着他们的军队，从埃及地领出来。
6:27 | 那对埃及王法老说要将以色列人从埃及领出来的，就是这摩西和亚伦。
6:28 | 当耶和华在埃及地对摩西说话的日子，
6:29 | 祂向摩西说，我是耶和华；我对你说的一切话，你都要告诉埃及王法老。
6:30 | 但摩西在耶和华面前说，看哪，我是拙口笨舌的人，法老怎肯听我呢？


出埃及记七章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 七 章

第 七 章
7:1 | 耶和华对摩西说，你看，我使你在法老面前作神；你的哥哥亚伦要作你的1申言者。
7:2 | 凡我所吩咐你的，你都要说；你的哥哥亚伦要告诉法老，叫他让以色列人出他的地。
7:3 | 我要使法老的心刚硬，也要在埃及地使我的神迹与奇事增多。
7:4 | 但法老必不听你们；我要下手击打埃及，藉着极重的刑罚，将我的军队，我的百姓以色列人，从埃及地领出来。
7:5 | 我伸手攻击埃及，将以色列人从他们中间领出来的时候，埃及人就知道我是耶和华。
7:6 | 摩西、亚伦就这样行；耶和华怎样吩咐他们，他们就照样行。
7:7 | 摩西、亚伦与法老说话的时候，摩西年八十岁，亚伦年八十三岁。
3 | 第二次冲突：暴露埃及生活的真实性质　七8～14
7:8 | 耶和华告诉摩西、亚伦说，
7:9 | 法老若对你们说，你们行件奇事罢；你就要对亚伦说，拿你的杖丢在法老面前，使杖变作1蛇。
7:10 | 摩西、亚伦去见法老，就照耶和华所吩咐的行；亚伦把杖丢在法老和他臣仆面前，杖就变作蛇。
7:11 | 于是法老也召了智慧人和行邪术的来；他们是埃及1行法术的，也用秘咒照样而行。
7:12 | 他们各人丢下自己的杖，杖就变作蛇；但亚伦的杖吞了他们的杖。
7:13 | 法老心里刚硬，不肯听摩西、亚伦，正如耶和华所说的。
7:14 | 耶和华对摩西说，法老心里顽梗，不肯让百姓去。
4 | 第三次冲突：第一样灾害－血　七15～25
7:15 | 1明日早晨，他出来往水边去的时候，你要去，站在河岸上迎见他，手里拿着那变过蛇的杖，
7:16 | 对他说，耶和华希伯来人的神差我来见你，说，让我的百姓去，他们好在旷野事奉我，但到如今你还是不听。
7:17 | 耶和华这样说，我要用我手里的杖击打河中的水，水就变作1血；藉此你就知道我是耶和华。
7:18 | 河里的鱼必死，河也要发臭，埃及人就要厌恶喝这河里的水。
7:19 | 耶和华告诉摩西说，你要对亚伦说，拿你的杖，伸手在埃及的诸水以上，就是在他们的江、河、池、塘以上，叫水都变作血；在埃及遍地，甚至在木器、石器中，都必有血。
7:20 | 摩西、亚伦就照耶和华所吩咐的行；亚伦在法老和他臣仆眼前举杖击打河里的水，河里的水就都变作血。
7:21 | 河里的鱼死了，河也发臭了，埃及人就不能喝这河里的水；埃及遍地都有了血。
7:22 | 埃及行法术的，也用秘咒照样而行。法老心里刚硬，不肯听摩西、亚伦，正如耶和华所说的。
7:23 | 法老转身进宫，也不把这事放在心上。
7:24 | 埃及人都在河的两边挖地，要得水喝，因为他们不能喝这河里的水。
7:25 | 耶和华击打河以后，满了七天。


出埃及记八章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 八 章

5 | 第四次冲突：第二样灾害－青蛙　八1～15
第 八 章
8:1 | 耶和华告诉摩西说，你去见法老，对他说，耶和华这样说，让我的百姓去，他们好事奉我。
8:2 | 你若不肯让他们去，我必使1青蛙蹧蹋你的四境。
8:3 | 河里要滋生青蛙；青蛙要上来进你的宫殿和你的卧房，上你的床榻，进你臣仆的房屋，上你百姓的身上，进你的炉灶和你的抟面盆，
8:4 | 又要上你和你百姓并你众臣仆的身上。
8:5 | 耶和华告诉摩西说，你要对亚伦说，把你手中的杖伸在江、河、池以上，使青蛙上到埃及地来。
8:6 | 亚伦便伸手在埃及的诸水以上，青蛙就上来，遮满了埃及地。
8:7 | 行法术的也用他们的秘咒照样而行，叫青蛙上了埃及地。
8:8 | 法老召了摩西、亚伦来，说，你们祈求耶和华使青蛙离开我和我的民，我就让百姓去献祭给耶和华。
8:9 | 摩西对法老说，请你指示我，要何时为你和你的臣仆并你的百姓祈求，使青蛙从你和你的宫殿除灭，只留在河里？
8:10 | 他说，明天。摩西说，就照你的话罢，好叫你知道没有像耶和华我们神的。
8:11 | 青蛙要离开你和你的宫殿，并你的臣仆与你的百姓，只留在河里。
8:12 | 于是摩西、亚伦离开法老出去。摩西为耶和华加在法老身上青蛙的灾害呼求耶和华。
8:13 | 耶和华就照摩西的话行；凡在房里、院中、田间的青蛙都死了。
8:14 | 众人把青蛙聚拢成堆，遍地都发臭了。
8:15 | 但法老见灾祸松缓，就1硬着心，不听他们，正如耶和华所说的。
6 | 第五次冲突：第三样灾害－虱子　八16～19
8:16 | 耶和华告诉摩西说，你要对亚伦说，伸出你的杖击打地上的尘土，使尘土在埃及遍地变作1虱子；
8:17 | 他们就这样行。亚伦伸出手中的杖击打地上的尘土，在人身上和牲畜身上就有了虱子；埃及遍地的尘土都变成虱子了。
8:18 | 行法术的也用秘咒这样行，要生出虱子来，却是不能。于是在人身上和牲畜身上都有了虱子。
8:19 | 行法术的就对法老说，这是神的1手指所作的。但法老心里刚硬，不听摩西、亚伦，正如耶和华所说的。
7 | 第六次冲突：第四样灾害－苍蝇　八20～32
8:20 | 耶和华对摩西说，你清早起来，当法老出来往水边去的时候，你要站在他面前，对他说，耶和华这样说，让我的百姓去，他们好事奉我。
8:21 | 你若不让我的百姓去，我即刻打发成群的1苍蝇到你和你臣仆、你百姓的身上，并且进你的宫殿；埃及人的房屋和他们所在的地，都要满了成群的苍蝇。
8:22 | 当那日，我必分别我百姓所住的歌珊地，使那里没有成群的苍蝇，好叫你知道在全地中我是耶和华。
8:23 | 我要将1救赎放在我的百姓和你的百姓之间；明天必有这神迹。
8:24 | 耶和华就这样行；大群苍蝇进入法老的宫殿，和他臣仆的房屋；埃及遍地就因成群的苍蝇败坏了。
8:25 | 法老召了摩西、亚伦来，说，你们去，在这1地献祭给你们的神罢！
8:26 | 摩西说，这样行本不相宜，因为我们要把埃及人所憎恶的，献给耶和华我们的神为祭；若把埃及人所憎恶的在他们眼前献为祭，他们岂不拿石头打死我们么？
8:27 | 我们要走三天的路程，到旷野里去，照着耶和华我们神所要吩咐我们的，献祭给祂。
8:28 | 法老说，我让你们去，在旷野献祭给耶和华你们的神，只是不要走得很远；你们要为我祈求。
8:29 | 摩西说，我现在从你这里出去；我要祈求耶和华，使成群的苍蝇明天离开法老、和他的臣仆、并他的百姓；只是法老不可再行诡诈，不让百姓去献祭给耶和华。
8:30 | 于是摩西离开法老出去，向耶和华祈求。
8:31 | 耶和华就照摩西的话行，叫成群的苍蝇离开法老、和他的臣仆、并他的百姓，一只也没有留下。
8:32 | 然而这一次法老还是硬着心，不让百姓去。


出埃及记九章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 九 章

8 | 第七次冲突：第五样灾害－瘟疫　九1～7
第 九 章
9:1 | 耶和华对摩西说，你去见法老，对他说，耶和华希伯来人的神这样说，让我的百姓去，他们好事奉我。
9:2 | 你若不肯让他们去，仍旧强留他们，
9:3 | 耶和华的手要加在你田间的牲畜上，就是在马、驴、骆驼、牛群、羊群上，必有极重的1瘟疫。
9:4 | 耶和华要1分别以色列的牲畜和埃及的牲畜，凡属以色列人的，一样都不死。
9:5 | 耶和华就定了时候，说，明天耶和华必在此地行这事。
9:6 | 第二天，耶和华就行这事；埃及的牲畜几乎都死了，只是以色列人的牲畜，一只也没有死。
9:7 | 法老打发人去看，谁知以色列人的牲畜连一只都没有死。法老的心却是顽梗，不让百姓去。
9 | 第八次冲突：第六样灾害－起泡的疮　九8～12
9:8 | 耶和华对摩西、亚伦说，你们取几捧炉1灰，摩西要在法老眼前向天扬起来。
9:9 | 这灰要在埃及全地变作细尘，在埃及遍地的人身上和牲畜身上，成为起泡的疮。
9:10 | 于是摩西、亚伦取了炉灰，站在法老面前；摩西向天扬起来，炉灰就在人身上和牲畜身上，成了起泡的疮。
9:11 | 行法术的在摩西面前站立不住，因为在他们身上，和一切埃及人身上，都有这疮。
9:12 | 耶和华1使法老的心刚硬，不听摩西、亚伦，正如耶和华对摩西所说的。
10 | 第九次冲突：第七样灾害－冰雹　九13～35
9:13 | 耶和华对摩西说，1你清早起来，站在法老面前，对他说，耶和华希伯来人的神这样说，让我的百姓去，他们好事奉我。
9:14 | 因为这一次，我要叫一切的灾殃临到1你和你臣仆，并你百姓的身上，叫你知道在全地没有像我的。
9:15 | 我现在若伸手用瘟疫击打你和你的百姓，你就从地上除灭了。
9:16 | 其实，我1叫你存立，是特为向你显示我的权能，并要使我的名传遍全地。
9:17 | 你还向我的百姓自高，不让他们去；
9:18 | 到明天约在这时候，我必叫极重的1冰雹降下，自从埃及立国以来，没有这样的冰雹。
9:19 | 现在你要打发人把你的牲畜，和你田间一切所有的，赶到安妥的地方；凡在田间不带回家的，无论是人是牲畜，冰雹降在他们身上，他们就必死。
9:20 | 法老的臣仆中，惧怕耶和华这话的，便叫他的奴仆和牲畜逃进屋里。
9:21 | 但那不把耶和华这话放在心上的，就将他的奴仆和牲畜留在田间。
9:22 | 耶和华对摩西说，你向天伸手，使埃及遍地都有冰雹，下在人身上和牲畜身上，并田间各样菜蔬上。
9:23 | 摩西向天伸杖，耶和华就打雷下雹，有火闪到地上；耶和华下雹在埃及地上。
9:24 | 那时有极重的冰雹，其中有火不断的闪烁，自从埃及成国以来，埃及遍地没有这样的。
9:25 | 在埃及遍地，冰雹击打了田间所有的人和牲畜，并一切的菜蔬，又打坏了田间一切的树木。
9:26 | 惟独以色列人所在的歌珊地，没有冰雹。
9:27 | 法老打发人召摩西、亚伦来，对他们说，这一次我犯了罪了。耶和华是义的，我和我的百姓是恶的。
9:28 | 你们要祈求耶和华，因为神的雷轰和冰雹已经彀了；1我必让你们去，你们不必再留了。
9:29 | 摩西对他说，我一出城，就要向耶和华伸开双手祷告；雷必止住，也不再有冰雹，叫你知道全地都是耶和华的。
9:30 | 至于你和你的臣仆，我知道你们还是不惧怕耶和华神。
9:31 | 那时，麻和大麦被雹打坏；因为大麦已经吐穗，麻也开了花。
9:32 | 只是小麦和粗麦没有被打坏，因为还没有长成。
9:33 | 摩西离了法老出城，向耶和华伸开双手祷告；雷和雹就止住，雨也不再浇在地上了。
9:34 | 法老见雨、雹和雷止住，就又犯罪，并且硬着心，他和他的臣仆都是如此。
9:35 | 法老的心刚硬，不让以色列人去，正如耶和华藉着摩西所说的。


出埃及记十章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 十 章

11 | 第十次冲突：第八样灾害－蝗虫　十1～20
第 十 章
10:1 | 耶和华对摩西说，你去见法老；我使他和他臣仆的心刚硬，为要在他们中间显我这些神迹，
10:2 | 并要叫你将我向埃及人所作的事，和在他们中间所行的神迹，述说于你儿子和你孙子的耳中，好叫你们知道我是耶和华。
10:3 | 摩西、亚伦就去见法老，对他说，耶和华希伯来人的神这样说，你在我面前不肯自卑要到几时呢？让我的百姓去，他们好事奉我。
10:4 | 你若不肯让我的百姓去，明天我要使蝗虫进入你的境内，
10:5 | 遮满地1面，甚至人看不见地；蝗虫要吃那避过雹灾所剩留的，也要吃田间所长的一切树木。
10:6 | 你的宫殿和你众臣仆的房屋，并一切埃及人的房屋，都要被蝗虫占满了；自从你祖宗和你祖宗的祖宗在世以来，直到今日，没有见过这样的灾。摩西就转身离开法老出去。
10:7 | 法老的臣仆对法老说，这人作我们的网罗要到几时呢？让这些人去事奉耶和华他们的神罢。埃及已经败坏了，你还不知道么？
10:8 | 于是摩西、亚伦被带回来见法老；法老对他们说，1你们去事奉耶和华你们的神罢；但那些要去的究竟是谁？
10:9 | 摩西说，我们要和我们少的老的、儿子女儿同去，且把羊群牛群一同带去，因为我们务要守耶和华的节。
10:10 | 法老对他们说，我若让你们和你们的妇人孩子去，就让耶和华与你们同在罢。1看哪，你们是存着恶意的。
10:11 | 不可都去！你们壮年人去事奉耶和华罢，因为这是你们所求的。于是把他们从法老面前撵出去。
10:12 | 耶和华对摩西说，你向埃及地伸手，使蝗虫到埃及地上来，吃尽地上一切的菜蔬，就是雹灾所剩的。
10:13 | 摩西就向埃及地伸杖，那一昼一夜，耶和华使东1风刮在那地上；到了早晨，东风把蝗虫刮了来。
10:14 | 蝗虫上到埃及全地，落在埃及的四境，甚是众多；以前从来没有过这么多的，以后也必没有。
10:15 | 蝗虫遮满全地面，甚至地都黑暗了；它们吃尽雹灾所剩地上一切的菜蔬，和树上一切的果子。埃及遍地，无论是树木，是田间的菜蔬，连一点青的也没有留下。
10:16 | 于是法老急忙召了摩西、亚伦来，说，我得罪了耶和华你们的神，又得罪了你们。
10:17 | 现在请你，只这一次，饶恕我的罪，并且祈求耶和华你们的神，使我脱离这一次的死亡。
10:18 | 摩西就离开法老出去，向耶和华祈求。
10:19 | 耶和华将东风转成极大的西风，把蝗虫刮起，吹入红海；在埃及的四境连一只也没有留下。
10:20 | 但耶和华使法老的心刚硬，不让以色列人去。
12 | 第十一次冲突：第九样灾害－黑暗　十21～29
10:21 | 耶和华对摩西说，你向天伸手，使埃及地1黑暗；这黑暗似乎摸得着。
10:22 | 摩西向天伸手，埃及遍地就漆黑了三天。
10:23 | 三天之久，人彼此不能看见，也没有人起来离开本处；惟有以色列人的住处都有亮光。
10:24 | 法老就召摩西来，说，1你们去事奉耶和华罢；只是你们的羊群牛群要留下，你们的妇人孩子可以和你们同去。
10:25 | 摩西说，你也得使我们有祭物和燔祭牲，我们好献祭给耶和华我们的神。
10:26 | 所以我们的牲畜也必须带去，连一蹄也不留下；因为我们必须从其中取出一些来，事奉耶和华我们的神。我们未到那里，还不知道要用什么事奉耶和华。
10:27 | 但耶和华使法老的心刚硬，不愿让他们去。
10:28 | 法老对摩西说，你离开我去罢，你要当心，不要再见我的面；因为你见我面的那日，你就必死！
10:29 | 摩西说，你说得对，我必不再见你的面了。


出埃及记十一章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 十一 章

13 第十二次冲突：第十样灾害－杀长子　十一1～十三22
第 十一 章
11:1 | 耶和华对摩西说，我要再使一样灾殃临到法老和埃及，然后他必让你们离开这里。他让你们去的时候，必要将你们都从这里催赶出去。
11:2 | 你要传于百姓的耳中，叫他们男女各人向邻舍要银器金器。
11:3 | 耶和华叫百姓在埃及人眼前蒙恩，并且摩西这人在埃及地，在法老臣仆和百姓的眼中看为极大。
11:4 | 摩西说，耶和华这样说，约到半夜，我必出去，进到埃及境内。
11:5 | 凡在埃及地头生的，从坐宝座的法老直到推磨的婢女所生的长子，以及一切头生的牲畜，都必死。
11:6 | 埃及遍地必有大哀号；从前没有这样的，后来也必不再有。
11:7 | 至于以色列人中，无论是人是牲畜，连狗也不敢向他们摇舌，好叫你们知道，耶和华是将埃及人和以色列人分别出来的。
11:8 | 你这一切臣仆都要下到我这里，向我俯伏，说，求你和跟从你的百姓都出去；然后我才出去。于是，摩西气忿忿的离开法老，出去了。
11:9 | 耶和华对摩西说，法老必不听你们，使我的奇事在埃及地得以增多。
11:10 | 摩西、亚伦在法老面前行了这一切奇事，但耶和华使法老的心刚硬，不让以色列人从他的地出去。


出埃及记十二章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 十二 章

a | 逾越节　十二1～36，43～51
第 十二 章
12:1 | 耶和华在埃及地告诉摩西、亚伦说，
12:2 | 你们要以本月为1诸月之始，为一年的首月。
12:3 | 你们告诉以色列全会众说，本月初十日，各人要按着父家取1羊羔，一2家一只。
12:4 | 若是一家的人太少，吃不了一只羊羔，本人就要和他隔壁的1邻舍，照着2人数共取一只；你们要按着各人的食量分配羊羔。
12:5 | 要无残疾、1一岁的公羊羔，或从2绵羊里取，或从2山羊里取，都可以。
12:6 | 要留到本月1十四日，在2黄昏的时候，以色列3全会众把羊羔宰了。
12:7 | 各家要取点1血，涂在吃羊羔的2房屋左右的门框上，和门楣上。
12:8 | 当夜要吃羊羔的1肉；用火烤了，与2无酵饼和苦菜同吃。
12:9 | 一点不可吃1生的，也绝不可吃1水煮的，要带着2头、2腿、2内脏，用1火烤了吃。
12:10 | 不可剩下一点1留到早晨；若留到早晨，要用火烧了。
12:11 | 你们当这样吃羊羔：1腰间束带，脚上穿鞋，手中拿杖，赶紧的吃；这是耶和华的2逾越节。
12:12 | 因为那夜我要走遍埃及地，把埃及地一切1头生的，无论是人是牲畜，都击杀了，又要向埃及一切的2神施行审判。我是耶和华。
12:13 | 这血要在你们所住的房屋上作记号；我一见这血，就越过你们去；我击打埃及地的时候，灾殃必不临到你们身上毁灭你们。
12:14 | 你们要1记念这日，守为2耶和华的节；你们要守这节，作为世世代代永远的定例。
12:15 | 你们要吃1无酵饼2七日；头一日要把酵从你们各家中除去；因为从头一日起，到第七日为止，凡吃有酵之物的3人，必从以色列中剪除。
12:16 | 头一日你们当有圣会，第七日也当有圣会。这两日之内，除了豫备各人所要吃的以外，1无论何工都不可作。
12:17 | 你们要守无酵节，因为正当这日，我把你们的军队从埃及地领出来。所以你们要守这日，作为世世代代永远的定例。
12:18 | 从正月十四日晚上，直到二十一日晚上，你们要吃无酵饼。
12:19 | 在你们各家中，七日之内不可有酵；因为凡吃有酵之物的人，无论是寄居的，是本地的，必从以色列的会中剪除。
12:20 | 有酵的物，你们都不可吃；在你们一切住处要吃无酵饼。
12:21 | 于是，摩西召了以色列的众长老来，对他们说，你们要按着家取出羊羔，把这逾越节的羊羔宰了。
12:22 | 拿一把1牛膝草，蘸盆里的血，打一些在门楣上，和左右的门框上。你们谁也不可2出自己的房门，直到早晨。
12:23 | 因为耶和华要巡行击杀埃及人；祂看见血在门楣上，和左右的门框上，就必越过那门，不许灭命的进你们的房屋，击杀你们。
12:24 | 你们要守这话，作为你们和你们子孙永远的定例。
12:25 | 日后，你们到了耶和华按着应许所赐给你们的那地，就要持守这事奉。
12:26 | 你们的儿女问你们说，这事奉是什么意思？
12:27 | 你们就要说，这是献给耶和华逾越节的祭。当以色列人在埃及的时候，祂击杀埃及人，越过以色列人的房屋，救了我们各家。于是百姓低头敬拜。
12:28 | 以色列人就去行了；耶和华怎样吩咐摩西、亚伦，以色列人就怎样行。
12:29 | 到了半夜，耶和华把埃及地所有头生的，就是从坐宝座的法老，直到被掳囚在牢里的人，所生的长子，以及一切头生的牲畜，尽都1击杀了。
12:30 | 法老和他一切的臣仆，并埃及众人，夜间都起来了；在埃及有大哀号，因为没有一家不死一个人的。
12:31 | 夜间，法老召了摩西、亚伦来，说，起来，连你们带以色列人，从我的民中出去，照你们所说的，去事奉耶和华。
12:32 | 也照你们所说的，连羊群牛群都带着走；并要为我祝福。
12:33 | 埃及人1催促百姓，打发他们快快出离那地，因为埃及人说，我们都要死了。
12:34 | 百姓就拿着1没有酵的生面，把抟面盆包在衣服中，扛在肩头上。
12:35 | 以色列人照着摩西的话行，向埃及人要银器、金器和衣裳。
12:36 | 耶和华叫百姓在埃及人眼前蒙恩，以致埃及人给了他们所要的。他们就把埃及人的财物1掠夺了。
b | 以色列人出埃及　十二37～42，十三1～22
12:37 | 以色列人从兰塞起行，往疏割去；除了妇人孩子，步行的男丁约有六十万。
12:38 | 又有许多1闲杂人，并有羊群牛群，有极多的牲口，和他们一同上去。
12:39 | 他们用埃及带出来的生面烤成无酵饼。这生面原没有发起，因为他们被催赶离开埃及，不能耽延，也没有为自己豫备什么食物。
12:40 | 以色列人住在埃及1，共有2四百三十年。
12:41 | 正满了四百三十年的那一天，耶和华的军队都从埃及地出来了。
12:42 | 这夜是耶和华1守望的夜，因耶和华领他们出了埃及地；这夜也是以色列众人向耶和华1守望的夜，直到世世代代。
a | 逾越节（续）　十二43～51
12:43 | 耶和华对摩西、亚伦说，逾越节的定例是这样：1外邦人都不可吃这羊羔。
12:44 | 但各人用银子买的奴仆，受了割礼之后，就可以吃。
12:45 | 寄居的和雇工，都不可吃。
12:46 | 应当在一个房子里吃；不可把一点肉从房子里带到外面。羊羔的1骨头一根也不可折断。
12:47 | 以色列全会众都要守这节。
12:48 | 若有外人寄居在你们中间，愿向耶和华守逾越节，他所有的男子务要受割礼，然后才让他前来遵守，他也就像本地人一样；但未受割礼的1人，都不可吃这羊羔。
12:49 | 本地人和寄居在你们中间的外人，同归一例。
12:50 | 以色列众人都这样行了；耶和华怎样吩咐摩西、亚伦，以色列众人就怎样行。
12:51 | 正当那日，耶和华将以色列人按着他们的1军队，从埃及地领出来。


出埃及记十三章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 十三 章

b 以色列人出埃及（续）　十三1～22
第 十三 章
13:1 | 耶和华告诉摩西说，
13:2 | 要把一切头生的1分别为圣归我：以色列中2头胎的，无论是人是牲畜，都是我的。
13:3 | 摩西对百姓说，你们要记念从埃及为奴之家出来的这日，因为耶和华用1大能的手，将你们从这地方领出来；有酵的物都不可吃。
13:4 | 你们是在1亚笔月间的这日出来的。
13:5 | 将来耶和华领你进迦南人、赫人、亚摩利人、希未人、耶布斯人之地，就是祂向你的祖宗起誓要赐给你那流奶与蜜之地，那时你要在这月间持守这事奉。
13:6 | 你要吃无酵饼七日，到第七日要向耶和华守节。
13:7 | 这七日之久，要吃无酵饼；在你那里不可见有酵的物，在你四境之内也不可见发酵物。
13:8 | 当那日，你要告诉你的儿子说，这是因耶和华在我出埃及的时候为我所行的事。
13:9 | 这要在你手上作记号，在你1额上作2记念，使耶和华的3律法常在你口中，因为耶和华曾用大能的手，将你从埃及领出来。
13:10 | 所以你每年要按着所定的日期守这定例。
13:11 | 将来，耶和华照祂向你和你祖宗所起的誓，将你领进迦南人之地，把那地赐给你，
13:12 | 那时你要将一切头胎的，并牲畜中头生的崽子，归给耶和华；公的都要属耶和华。
13:13 | 凡1头生的驴，你要用羊羔代赎；若不代赎，就要打折它的颈项。凡你儿子中1头生的都要赎出来。
13:14 | 日后，你的儿子问你说，这是什么意思？你就说，耶和华用大能的手将我们从埃及为奴之家领出来；
13:15 | 那时法老心里刚硬，不让我们去，耶和华就把埃及地所有头生的，无论是人是牲畜都杀了。因此，我把一切头胎的公牲畜献给耶和华为祭，但将头生的儿子都赎出来。
13:16 | 这要在你手上作记号，在你额上作头带，因为耶和华用大能的手将我们从埃及领出来。
13:17 | 法老让百姓去的时候，非利士人之地的道路虽近，神却不1领他们从那里走；因为神说，恐怕百姓看见战争后悔，就回埃及去。
13:18 | 所以神领百姓1绕道而行，走旷野通往红海的路。以色列人出埃及地，是列队上去的。
13:19 | 摩西把约瑟的1骸骨一同带去；因为约瑟曾叫以色列人郑重的起誓，对他们说，神必眷顾你们，你们要把我的骸骨从这里一同带上去。
13:20 | 他们从疏割起行，在旷野边的以倘安营。
13:21 | 耶和华在他们前面行，日间在1云柱中领他们的路；夜间在1火柱中光照他们，使他们日夜都可以行走。
13:22 | 日间云柱，夜间火柱，总不离开百姓的面前。


出埃及记十四章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 十四 章

六 法老最后的挣扎与以色列人过红海　十四1～31
第 十四 章
14:1 | 耶和华告诉摩西说，
14:2 | 你吩咐以色列人转回，安营在比哈希录前，密夺和海之间；你们要对着巴力洗分，靠近海边安营。
14:3 | 法老必论到以色列人说，他们在这地绕迷了，旷野把他们困住了。
14:4 | 我要1使法老的心刚硬，他要追赶他们，我便藉着法老和他的全军荣耀我自己；埃及人就知道我是耶和华。于是以色列人这样行了。
14:5 | 有人告诉埃及王说，百姓逃跑了。法老和他的臣仆就向百姓变心，说，我们让以色列人去，不再服事我们，这作的是什么事呢？
14:6 | 法老就套上他的战车，带着1军兵同去，
14:7 | 并带着六百辆特选的战车，和埃及所有的战车，每辆都有车兵长。
14:8 | 耶和华使埃及王法老的心刚硬，他就追赶以色列人；那时以色列人1昂然无惧的出了埃及。
14:9 | 埃及人追赶他们，法老一切的马匹、战车、马兵与军兵，就在海边，靠近比哈希录，对着巴力洗分，在他们安营的地方追上了。
14:10 | 法老临近的时候，以色列人举目看见埃及人追来，就甚惧怕，向耶和华呼求。
14:11 | 他们对摩西说，难道因为在埃及没有坟地，所以你把我们带出来死在旷野么？你为什么这样待我们，将我们从埃及领出来？
14:12 | 我们在埃及岂没有对你说过，不要管我们，让我们服事埃及人么？因为服事埃及人比死在旷野还好。
14:13 | 摩西对百姓说，不要惧怕，只管站住，看耶和华今天向你们所要施行的拯救；因为你们今天所看见的埃及人，必永远不再看见了。
14:14 | 耶和华必为你们争战；你们只管静默，不要作声。
14:15 | 耶和华对摩西说，你为什么向我呼求？你吩咐以色列人往前行。
14:16 | 你举杖向海伸手，把海分开；以色列人要下到海中走干地。
14:17 | 我要使埃及人的心刚硬，他们就跟着下去；我要藉着法老和他的全军，藉着他的战车和马兵，荣耀我自己。
14:18 | 我藉着法老和他的战车、马兵荣耀我自己的时候，埃及人就知道我是耶和华了。
14:19 | 在以色列营前行走的1神的使者，转到他们后边行走；云柱也从他们前边转到他们后边立住。
14:20 | 在埃及营和以色列营之间有云柱，一边1黑暗，一边1发光；终夜双方不得相近。
14:21 | 摩西向海伸手，耶和华便用强大的东风，使海水一夜退去，叫海成了干地；水就分开了。
14:22 | 以色列人1下到海中，走在干地上，水在他们的左右作了墙垣。
14:23 | 埃及人追赶他们，法老一切的马匹、战车和马兵，都跟着下到海中。
14:24 | 到了晨更的时候，耶和华从云火柱中向埃及人的营观看，使埃及人的营混乱了；
14:25 | 1祂又使他们的车轮偏歪，难以行驶，以致埃及人说，我们从以色列人面前逃跑罢！因耶和华为他们争战，攻击埃及人了。
14:26 | 耶和华对摩西说，你向海伸手，叫水回流，淹没埃及人并他们的战车、马兵。
14:27 | 摩西就向海伸手，到了天亮，海水回流复原。埃及人避水逃跑的时候，耶和华把他们推翻在海中。
14:28 | 水回流，1淹没了战车和马兵。那些跟着以色列人下海法老的全军，连一个也没有剩下。
14:29 | 以色列人却在海中干地上走过；水在他们的左右作了墙垣。
14:30 | 当日，耶和华这样1拯救以色列人脱离埃及人的手，以色列人看见埃及人的死尸都在海边了。
14:31 | 以色列人看见耶和华向埃及人所施的大能，就敬畏耶和华，又信服祂和祂的仆人1摩西。


出埃及记十五章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 十五 章

七 | 得救之人的赞美　十五1～21
1 | 摩西的歌　1～19
第 十五 章
15:1 | 那时，摩西和以色列人向耶和华唱这1歌，说，我要向耶和华歌唱，因祂2大大战胜，将马和骑马的投在海中。
15:2 | 1耶和华是我的力量，是我的诗歌，祂也成了我的2拯救。这是我的神，我要赞美祂；是我父亲的神，我要尊崇祂。
15:3 | 耶和华是战士；祂的名是耶和华。
15:4 | 祂已将法老的战车和军兵，抛在海里；法老特选的车兵长，都沉在红海中。
15:5 | 深水淹没他们；他们如同石头坠到深处。
15:6 | 耶和华阿，你的右手施展能力，显出荣耀；耶和华阿，你的右手摔碎仇敌。
15:7 | 你大发威严，推翻那些起来攻击你的；你发出烈怒如火，把他们像碎秸一样烧灭了。
15:8 | 你发鼻中的气，水便聚起成堆，流水直立如垒，深水在海心凝结。
15:9 | 仇敌说，我要追赶，我要追上，我要分掳物；我要在他们身上称我的1心愿。我要拔出刀来，亲手杀灭他们。
15:10 | 你叫风一吹，海就把他们淹没；他们如铅沉在大水之中。
15:11 | 耶和华阿，众神之中，有谁像你？有谁像你，圣别荣耀，可颂可畏，施行奇事？
15:12 | 你伸出右手，地便吞灭他们。
15:13 | 你凭慈爱，领了你所赎的百姓；你凭能力，引了他们到你1圣别的居所。
15:14 | 1万民听见就发颤；疼痛抓住非利士的居民。
15:15 | 那时，以东的族长惊惶，摩押的勇士被战兢抓住，迦南的居民都丧胆了。
15:16 | 惊骇恐惧临到他们；耶和华阿，因你膀臂的大能，他们如石头寂然不动，直等你的百姓过去，直等你所买的百姓过去。
15:17 | 你要将他们领进去，栽于你产业的山上，耶和华阿，就是你为自己所造的住处，主阿，就是你手所建立的圣所。
15:18 | 耶和华必1作王，直到永永远远。
15:19 | 因为法老的马匹、战车和马兵下到海中，耶和华使海水回流，淹没了他们；以色列人却在海中干地上走过去。
2 | 米利暗的歌　20～21
15:20 | 亚伦的姐姐，女申言者米利暗，手里拿着鼓；众妇女也跟她出去拿鼓跳舞。
15:21 | 米利暗1应和她们说，你们要歌颂耶和华，因祂大大战胜，将马和骑马的投在海中。
参 | 蒙引领　十五22～十八27
一 | 以色列人在玛拉和以琳的经历　十五22～27
15:22 | 摩西领以色列人从红海往前行，出到书珥的旷野，在旷野走了1三天，2找不着水。
15:23 | 到了玛拉，不能喝那里的水，因为水苦；所以那地名叫1玛拉。
15:24 | 百姓向摩西发怨言，说，我们喝什么呢？
15:25 | 摩西呼求耶和华，耶和华指示他一棵1树。他把树丢在水里，水就变甜了。耶和华在那里为他们定了律例、典章，在那里2试验他们；
15:26 | 又说，你若留意听耶和华你神的话，又行1我眼中看为正的事，侧耳听1我的诫命，守1我一切的律例，我就不将所加与埃及人的疾病加在你身上，因为我是2医治你的耶和华。
15:27 | 他们到了1以琳，在那里有2十二股水泉，2七十棵棕树；他们就在那里的水边安营。


出埃及记十六章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 十六 章

二 对吗哪－属天粮食－的经历　十六1～36
第 十六 章
16:1 | 以色列全会众从以琳起行，在出埃及地后第二个月十五日，到了以琳和西乃之间，汛的旷野。
16:2 | 以色列全会众在旷野向摩西、亚伦1发怨言，
16:3 | 对他们说，巴不得我们在埃及地死在耶和华的手下；那时我们坐在1肉锅旁边，有食物吃得饱足。你们将我们领出来，到这旷野，是要叫这全会众都饿死阿！
16:4 | 耶和华对摩西说，我要将1粮食从天降给你们。百姓可以出去，每天收取当天的分，我好试验他们遵不遵行我的2法度。
16:5 | 到第六天，他们要把所收进来的豫备好，比每天所收取的多一倍。
16:6 | 摩西、亚伦对以色列众人说，到了晚上，你们就知道是耶和华将你们从埃及地领出来的。
16:7 | 早晨，你们要看见耶和华的荣耀，因为耶和华听见你们向祂所发的怨言了。我们算什么，你们竟向我们发怨言？
16:8 | 摩西又说，耶和华晚上必给你们肉吃，早晨必给你们食物得饱；因为你们向耶和华发的怨言，祂都听见了。我们算什么？你们的怨言不是向我们发的，乃是向耶和华发的。
16:9 | 摩西对亚伦说，你告诉以色列全会众说，你们就近耶和华面前，因为祂已经听见你们的怨言了。
16:10 | 亚伦正对以色列全会众说话的时候，他们向旷野观看，不料，耶和华的1荣光在云中显现。
16:11 | 耶和华告诉摩西说，
16:12 | 我已经听见以色列人的怨言。你告诉他们说，到黄昏的时候，你们要吃肉，早晨必有食物得饱，你们就知道我是耶和华你们的神。
16:13 | 到了晚上，有1鹌鹑飞上来，遮满了营；早晨营的四围满了2露水。
16:14 | 露水上升之后，不料，旷野的地面上有细小的圆物，细小如地上的霜。
16:15 | 以色列人看见，不知道是什么，就彼此对问说，1这是什么？摩西对他们说，这就是耶和华给你们吃的食物。
16:16 | 耶和华所吩咐的是这样，你们要按着各人的食量收取；各按自己帐棚里的1人数收取，每人一俄梅珥。
16:17 | 以色列人就这样行；有多收的，有少收的。
16:18 | 及至用俄梅珥量一量，多收的没有余，少收的也没有缺；各人按着自己的食量收取。
16:19 | 摩西对他们说，所收的，不许什么人1留到早晨。
16:20 | 然而他们不听摩西，有人把一些留到早晨，就生1虫变臭了；摩西便向他们发怒。
16:21 | 他们每日早晨，按着各人的食量收取；日头一发热，就融化了。
16:22 | 到第六天，他们收了双倍的食物，每人二俄梅珥。会众的首领都来告诉摩西。
16:23 | 摩西对他们说，耶和华这样说，明天是完全安息的日子，是向耶和华守的圣1安息日。你们要烤的就烤了，要煮的就煮了，所剩下的要自己保存着，直留到早晨。
16:24 | 他们就照摩西的吩咐留到早晨，竟然不变臭，里头也没有虫子。
16:25 | 摩西说，你们今天吃这个罢，因为今天是向耶和华守的安息日；你们在田野必找不着了。
16:26 | 六天可以收取，第七天乃是安息日，那一天必没有了。
16:27 | 第七天，百姓中有人出去收取，什么也找不着。
16:28 | 耶和华对摩西说，你们不肯守我的诫命和1法度，要到几时呢？
16:29 | 看哪，耶和华既将安息日赐给你们，所以第六天祂赐给你们两天的食物；第七天各人要住在自己的地方，不许什么人出去。
16:30 | 于是百姓第七天安息了。
16:31 | 这食物，以色列家起名叫吗哪，就像1芫荽子，是白色的，滋味如同搀蜜的薄饼。
16:32 | 摩西说，耶和华所吩咐的是这样，要将一满1俄梅珥吗哪留到世世代代，使后人可以看见我当日将你们领出埃及地，在旷野所给你们吃的食物。
16:33 | 摩西对亚伦说，你拿一个1罐子，盛一满俄梅珥吗哪，存放在耶和华面前，要留到世世代代。
16:34 | 亚伦就照耶和华所吩咐摩西的，把吗哪存放在1见证的版前保留着。
16:35 | 以色列人1吃吗哪共四十年，直到进了有人居住之地，就是迦南地的境界。
16:36 | 一俄梅珥就是一伊法的十分之一。


出埃及记十七章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 十七 章

三 | 从被击打的磐石流出的活水　十七1～7
第 十七 章
17:1 | 以色列人全会众都遵照耶和华的吩咐，从汛的旷野一1站一1站的前行，在利非订安营；在那里百姓2没有水喝，
17:2 | 所以与摩西1争闹，说，给我们水喝罢！摩西对他们说，你们为什么与我争闹？为什么2试探耶和华？
17:3 | 百姓在那里甚渴，要喝水，就向摩西发怨言，说，你为什么领我们从埃及上来，使我们和我们的儿女并牲畜都渴死呢？
17:4 | 摩西就呼求耶和华说，我要怎样对待这百姓呢？1他们几乎要拿石头打死我。
17:5 | 耶和华对摩西说，你手里拿着先前击打河水的杖，带着以色列的几个长老，从百姓面前走过去。
17:6 | 我必在何烈的1磐石那里，站在你面前；你要2击打磐石，就必有3水从磐石流出来，使百姓可以喝。摩西就在以色列的长老眼前这样行了。
17:7 | 他给那地方起名叫1玛撒，又叫2米利巴；这是因以色列人争闹，又因他们试探耶和华，说，耶和华是在我们中间不是？
四 | 战败亚玛力人　十七8～16
17:8 | 那时，1亚玛力人来在利非订，和以色列人2争战。
17:9 | 摩西对1约书亚说，你为我们选出人来，出去和亚玛力人争战。明天我手里要拿着神的杖，站在山顶上。
17:10 | 于是约书亚照着摩西对他所说的话行，和亚玛力人争战。摩西、亚伦与户珥，都上了山顶。
17:11 | 摩西何时1举手，以色列人就得胜；何时垂手，亚玛力人就得胜。
17:12 | 但摩西的手1发沉，他们就搬一块石头来，放在他以下，他就坐在上面。亚伦与户珥扶着他的手，一个在这边，一个在那边，他的手就稳住，直到日落的时候。
17:13 | 约书亚用刀击败了亚玛力王和他的百姓。
17:14 | 耶和华对摩西说，我要将亚玛力的1名号从天下全然2涂抹；你要将这话写在书上作记念，又3念给约书亚听。
17:15 | 摩西筑了一座坛，起名叫1耶和华尼西；
17:16 | 又说，因为有1手敌挡2耶和华的宝座；耶和华必世世代代和亚玛力人争战。


出埃及记十八章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 十八 章

五 国度的豫表　十八1～27
第 十八 章
18:1 | 1摩西的岳父，米甸祭司2叶忒罗，听见神为摩西和神的百姓以色列所行的一切事，就是耶和华将以色列从埃及领出来的事，
18:2 | 便带着摩西的妻子1西坡拉，就是摩西从前打发回去的，
18:3 | 又带着西坡拉的两个儿子，一个名叫1革舜，因为2摩西说，我在异地作了寄居的；
18:4 | 一个名叫1以利以谢，因为他说，我父亲的神帮助了我，拯救我脱离法老的刀。
18:5 | 摩西的岳父叶忒罗，带着摩西的妻子和两个儿子，来到神的山，就是摩西在旷野安营的地方。
18:6 | 他叫人告诉摩西说，我是你岳父叶忒罗，带着你的妻子和两个儿子来到你这里。
18:7 | 摩西出去迎接他的岳父，向他下拜，与他亲嘴，彼此问安，然后都进了帐棚。
18:8 | 摩西将耶和华为以色列的缘故，向法老和埃及人所行的一切事，以及路上所遭遇的一切艰难，并耶和华怎样拯救他们，都述说与他岳父听。
18:9 | 叶忒罗因耶和华待以色列的一切好处，就是拯救他们脱离埃及人的手，便甚欢喜。
18:10 | 叶忒罗说，耶和华是当受颂赞的；祂拯救了你们脱离埃及人和法老的手，将这百姓从埃及人的手下拯救出来。
18:11 | 我现今在埃及人狂傲对待这百姓的事上得知，耶和华比众神都大。
18:12 | 摩西的岳父叶忒罗把燔祭和平安祭献给神；亚伦和以色列的众长老都来了，与摩西的岳父在神面前吃饭。
18:13 | 第二天，1摩西坐着审判百姓，百姓从早到晚都站在摩西旁边。
18:14 | 摩西的岳父看见他向百姓所作的一切事，就说，你这向百姓作的是什么事？你为什么独自坐着，众百姓从早到晚都站在你旁边？
18:15 | 摩西对他岳父说，这是因百姓到我这里来求问神。
18:16 | 他们有争执的时候，案件到我这里来，我便在两造之间施行审判；我又叫他们知道神的律例和法度。
18:17 | 摩西的岳父说，你这作的不好。
18:18 | 你和这些百姓必都疲惫；因为这事太重，你独自一人办理不了。
18:19 | 现在你要听我的话；我为你出个主意，愿神与你同在。你要在神面前代表百姓，将案件带到神那里；
18:20 | 又要将律例和法度教导他们，指示他们当行的路，当作的事。
18:21 | 你也要从众百姓中拣选有才能的人，就是敬畏神、诚实可信、恨不义之财的人，派他们作1千夫长、百夫长、五十夫长和十夫长，管理百姓，
18:22 | 叫他们随时审判百姓；大事都要带到你这里，小事他们自己可以审判。这样，你就轻省些，他们也可以同担这担子。
18:23 | 你若这样行，神也这样吩咐你，你就能受得住，这百姓也都可以平平安安的归回他们的地方。
18:24 | 于是，摩西听从他岳父的话，按着他所说的而行。
18:25 | 摩西从以色列人中拣选了有才能的人，立他们为百姓的首领，作千夫长、百夫长、五十夫长和十夫长。
18:26 | 他们随时审判百姓，有难断的案件就带到摩西那里，但各样小事他们自己审判。
18:27 | 此后，摩西让他的岳父离去，他就往自己的地去了。


出埃及记十九章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 十九 章

肆 | 领受启示　十九1～三四35
一 | 被带进神的同在和对神的认识中　十九1～25
第 十九 章
19:1 | 以色列人出埃及地以后，到了第三个月的那一天，来到西乃的旷野。
19:2 | 他们从利非订起行，来到西乃的旷野，就在那里的山前安营。
19:3 | 摩西1上到神那里，耶和华从山上呼唤他说，你要这样告诉雅各家，对以色列人说，
19:4 | 我向埃及人所行的事，你们都看见了，且看见我如1鹰将你们背在翅膀上，带来归我。
19:5 | 如今你们若实在听从我的话，遵守我的约，就要在万民中作我1自己的珍宝，因为全地都是我的。
19:6 | 你们要归我作1祭司的国度，为1圣别的国民。这些话你要告诉以色列人。
19:7 | 于是摩西去召了百姓的长老来，将耶和华所吩咐他的这些话，都陈明在他们面前。
19:8 | 百姓都同声回答说，1凡耶和华所说的，我们必要行。摩西就将百姓的话回覆耶和华。
19:9 | 耶和华对摩西说，我要在密云中临到你那里，叫百姓在我与你说话的时候可以听见，也可以永远信你了。于是摩西将百姓的话告诉耶和华。
19:10 | 耶和华又对摩西说，你往百姓那里去，叫他们今天明天1分别为圣，又叫他们洗净自己的衣服。
19:11 | 到1第三天要豫备好了，因为第三天耶和华要在众百姓眼前降临在2西乃山上。
19:12 | 你要在山的四围给百姓定1界限，说，你们当谨慎，不可上山去，也不可触着山的边界；凡触着这山的，必被处死。
19:13 | 不可用手触着他，必用石头打死，或用箭射透；无论是走兽是人，都不得活。到角声拖长的时候，他们才可以到山上来。
19:14 | 摩西下山往百姓那里去，叫他们分别为圣，他们也洗净自己的衣服。
19:15 | 他对百姓说，到第三天要豫备好了。不可亲近女人。
19:16 | 到第三天早晨，在山上有雷轰、闪电和密云，并且角声甚大，营中的百姓尽都战抖。
19:17 | 摩西带着百姓出营迎接神，他们都站在山下。
19:18 | 西乃全山冒烟，因为耶和华在火中降在山上。山的烟气上腾，如同烧窑的烟气一般；遍山大大的震动。
19:19 | 角声越来越强，摩西就说话，神1发声回答他。
19:20 | 耶和华降临在西乃山顶上，耶和华召摩西上山顶，摩西就上去。
19:21 | 耶和华对摩西说，你下去嘱咐百姓，不可闯过来到耶和华这里观看，免得他们多人倒毙；
19:22 | 又叫亲近耶和华的祭司将自己分别为圣，恐怕耶和华忽然出来击杀他们。
19:23 | 摩西对耶和华说，百姓不能上西乃山，因为你已经嘱咐我们说，要在山的四围定界限，将山分别为圣。
19:24 | 耶和华对他说，下去罢；你要再和亚伦一同上来；只是不可让祭司和百姓闯过来，上到耶和华这里，恐怕耶和华忽然出来击杀他们。
19:25 | 于是摩西下到百姓那里告诉他们。


出埃及记二十章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 二十 章

二 | 律法是神的见证，将神启示给祂的百姓　二十1～17
第 二十 章
20:1 | 神吩咐这一切的1话说，
20:2 | 我是1耶和华你的神，曾将你从埃及地，从为奴之家领出来。
20:3 | 1除我以外，你不可有别的神。
20:4 | 不可为自己雕制1偶像，也不可雕制任何上天、下地、和地底下水中之物的2像。
20:5 | 不可跪拜那些像，也不可事奉它们；因为我耶和华你的神是1忌邪的神；恨我的，我必追讨他们的罪孽，自父及子，直到三四代；
20:6 | 1爱我、守我诫命的，我必向他们施慈爱，直到2千代。
20:7 | 不可妄1称耶和华你神的名；因为妄1称耶和华名的，耶和华必不以他为无罪。
20:8 | 当记念1安息日，将这日分别为圣。
20:9 | 六日要劳碌作你一切的工，
20:10 | 但第七日是1向耶和华你神当守的安息日；这一日你和你的儿子、女儿、仆人、婢女、牲畜、并你城里的寄居者，无论何工都不可作；
20:11 | 因为六日之内，耶和华造天、地、海、和其中的万物，第七日便安息了；所以耶和华赐福与安息日，将这日分别为圣。
20:12 | 当孝敬父母，使你的日子在1耶和华你神所赐你的地上，得以长久。
20:13 | 1不可杀人。
20:14 | 不可奸淫。
20:15 | 不可偷盗。
20:16 | 不可作假见证陷害邻舍。
20:17 | 不可1贪爱邻舍的房屋；也不可贪爱邻舍的妻子、仆人、婢女、牛、驴、并他一切所有的。
三 | 律法消极的一面　二十18～21
20:18 | 众百姓看见雷轰、闪电、角声、山上冒烟，就都1战抖，远远的站着，
20:19 | 对摩西说，求你和我们说话，我们必听；但不要神和我们说话，免得我们死亡。
20:20 | 摩西对百姓说，不要惧怕；因为神来临是要试验你们，又叫你们时常敬畏祂，不至犯罪。
20:21 | 于是百姓远远的站着，摩西就挨近神所在的幽暗。
四 | 律法上关乎敬拜神的条例　二十22～26
20:22 | 耶和华对摩西说，1你要向以色列人这样说，你们自己看见我从天上和你们2说话了。
20:23 | 你们不可作什么神像与我相配，不可为自己制造1银或1金的神像。
20:24 | 你要为我筑1土2坛，在上面2献牛羊为燔祭和平安祭；在我使人记念我3名的各地方，我必4到你那里4赐福给你。
20:25 | 你若为我筑石坛，不可用凿成的石头，因你在上头一动刀斧，就把坛1污秽了。
20:26 | 你上我的坛，不可用1台阶，免得在上头2露出你的下体。


出埃及记二十一章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 二十一 章

五 | 律法上关乎人际关系的第一个条例　二一1～6
第 二一 章
21:1 | 你在百姓面前所要立的1典章是这样：
21:2 | 你若买希伯来人作1奴仆，他要服事你六年，第七年他可以2自由，白白的出去。
21:3 | 他若单身进来，就可以单身出去；他若有妻子，他的妻子就可以同他出去。
21:4 | 他主人若给他妻子，妻子给他生了儿子或女儿，妻子和儿女就要归与主人，他要独自出去。
21:5 | 倘若奴仆明说，我1爱我的主人和我的妻子儿女，不愿意自由出去；
21:6 | 他的主人就要带他到1审判官那里，又要带他到门或门框那里，用锥子穿他的2耳朵，他就永远服事主人。
六 | 律法的各项条例　二一7～二三19
21:7 | 1人若卖女儿作婢女，婢女不可像男仆那样出去。
21:8 | 主人若选定她归自己，后来不喜欢她，就要让她赎身；主人既然待她不忠实，就没有权把她卖给外族人。
21:9 | 主人若选定她给自己的儿子，就当照着待女儿的规矩待她。
21:10 | 主人若另娶一个女子，原先女子的饮食、衣服、并好合的事，仍不可减少。
21:11 | 若不向她行这三样，她就可以不用钱赎，白白的出去。
21:12 | 1打人以致打死的，必要被处死。
21:13 | 他若不是埋伏着杀人，乃是神许可那人落在他手中，我就给你设下一个1地方，使他可以逃往那里。
21:14 | 人若任意待邻舍，用诡计把他1杀了，事后就是逃到我的坛那里，也当把他捉去处死。
21:15 | 打1父母的，必要被处死。
21:16 | 拐带人口的，无论是把人卖了，或是留在他自己手下，必要被处死。
21:17 | 咒骂父母的，必要被处死。
21:18 | 人若彼此争闹，这个用石头或拳头打那个，被打的并没有死，不过1躺卧在床，
21:19 | 以后若能起来扶杖出外走动，那打他的可算无罪；但要赔偿他损失的时间，并要将他全然医好。
21:20 | 人若用棍子打奴仆或婢女，以致1仆婢死在他手下，他必要受刑罚。
21:21 | 仆婢若过一两天才死，他就可以不受刑罚，因为是他的1财产。
21:22 | 人若彼此争斗，伤害了有孕的妇人，以致坠胎，却无别害，那伤害她的，总要按妇人的丈夫所要的，照审判官所断的付罚款。
21:23 | 若有别害，就要1以命偿命，
21:24 | 以眼还眼，以牙还牙，以手还手，以脚还脚，
21:25 | 以烙还烙，以伤还伤，以1打还1打。
21:26 | 人若打坏了他奴仆或婢女的一只眼，就要因他的眼让他自由离去。
21:27 | 若打掉了他奴仆或婢女的一只牙，就要因他的牙让他自由离去。
21:28 | 牛若触死男人或女人，总要用石头打死那牛，却不可吃它的肉；牛的主人可算无罪。
21:29 | 倘若那牛素来是触人的，牛主受过警告，却不把牛拴住，以致牛把男人或女人触死，那牛就要用石头打死，牛主也要处死。
21:30 | 若罚牛主赎命的价银，他必照所罚的赎他的命。
21:31 | 牛无论触了人的儿子或女儿，必照这例办理。
21:32 | 牛若触了奴仆或婢女，必将银子三十舍客勒给他们的主人，也要用石头把牛打死。
21:33 | 人若敞着1井口，或挖井不遮盖，有牛或驴掉在里头，
21:34 | 井主要拿钱赔还牲畜的主人，死牲畜要归自己。
21:35 | 人的牛若伤了别人的牛，以至于死，他们要卖了活牛，平分价银，也要平分死牛。
21:36 | 人若知道这牛素来是触人的，牛主竟不把牛拴住，他就必要赔偿，以牛还牛，死牛要归自己。


出埃及记二十二章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 二十二 章

第 二二 章
22:1 | 人若1偷牛或羊，无论是宰了，是卖了，他就要以五牛赔一牛，四羊赔一羊。
22:2 | 人若遇见贼挖洞入屋，把贼打了，以致打死，就不必为他有流血的罪；
22:3 | 若太阳已经出来，就为他有流血的罪。贼若被拿，总要赔还；他若一无所有，就要被卖，顶他所偷的。
22:4 | 他所偷的，无论是牛，是驴，或是羊，若发现仍在他手下活着，他就要加倍赔还。
22:5 | 人若在田间或在葡萄园里放牲畜，任凭牲畜上别人的田里去吃，就必拿自己田间上好的，和葡萄园里上好的赔还。
22:6 | 1若点火焚烧荆棘，以致将别人堆积的禾捆、站着的禾稼、或田间所长的，都烧尽了，那点火的必要赔还。
22:7 | 人若将银钱或物件交付邻舍保管，这银钱或物件从那人的家被偷去，若把贼找到了，贼要加倍赔还；
22:8 | 若找不到贼，那家主要就近1审判官，查明他下手拿了2原主的财物没有。
22:9 | 两个人的案件，无论是为什么过犯，或是为牛，为驴，为羊，为衣裳，或是为什么失掉之物，有一人说，这是我的，两造的案件就要呈到审判官面前，审判官定谁有罪，谁就要加倍赔还他的邻舍。
22:10 | 人若将驴，或牛，或羊，或别的牲畜，交付邻舍看守，牲畜或死，或受伤，或被抢走，无人看见，
22:11 | 那看守的人要在本主面前凭着耶和华起誓，他未曾下手拿邻舍的物；本主就要接受誓言，看守的人不必赔还。
22:12 | 牲畜若真的是从看守的人那里被偷去，他就要赔还本主；
22:13 | 若被野兽撕碎，看守的人要带来当作证据，所撕的不必赔还。
22:14 | 人若向邻舍借什么，所借的或受伤，或死了，本主没有同在一处，借的人总要赔还；
22:15 | 若本主同在一处，他就不必赔还；若是雇的，1他只要付雇价。
22:16 | 人若1引诱没有受聘的处女，与她同寝，他总要交出聘礼，娶她为妻。
22:17 | 若女子的父亲决不肯将女子给他，他就要按处女的聘礼，交出银钱。
22:18 | 1行2邪术的女人，不可容她存活。
22:19 | 凡与兽淫合的，必要被处死。
22:20 | 献祭给别神，不单单献祭给耶和华的，那人必要被灭绝。
22:21 | 不可亏负1寄居的，也不可欺压他，因为你们在埃及地也作过寄居的。
22:22 | 不可苦待寡妇和孤儿；
22:23 | 若是苦待他们一点，他们向我一哀求，我总要听他们的哀声，
22:24 | 并要发烈怒，用刀杀你们，使你们的妻子为寡妇，儿女为孤儿。
22:25 | 我民中有贫穷人与你同住，你若借银钱给他，不可如放债的向他取利息。
22:26 | 你即使拿邻舍的衣服作抵押，也要在日落以前归还他，
22:27 | 因为这是他惟一的遮盖之物，是他盖身的衣服；若是没有，他拿什么睡觉呢？他哀求我，我就应允，因为我是有恩惠的。
22:28 | 不可辱骂1神，也不可2毁谤你百姓的官长。
22:29 | 你要把你庄稼中1丰收的谷物，酒醡和榨油处所1流出的，拿来献上，不可迟延。你要将2头生的儿子归给我。
22:30 | 你牛羊头生的，也要这样；七天当跟着母，1第八天要归给我。
22:31 | 你们要作1圣别归我的人。因此，田间被野兽撕裂牲畜的肉，你们不可2吃，要丢给狗吃。


出埃及记二十三章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 二十三 章

第 二三 章
23:1 | 不可传播1谣言；不可与恶人连手作恶毒的见证人。
23:2 | 不可随众行恶；不可在争讼的事上随众偏行，作见证屈枉公理；
23:3 | 也不可在争讼的事上偏护穷人。
23:4 | 若遇见你1仇敌的牛或驴失迷了路，总要牵回来交给他。
23:5 | 若看见恨你之人的驴压卧在重驮之下，不可离他不顾，务要和他一同抬开重驮。
23:6 | 不可在穷人争讼的事上屈枉公理。
23:7 | 当远避虚假的指控，不可杀无辜和有义的人，因我必不以恶人为义。
23:8 | 不可受贿赂，因为贿赂能叫明眼人变瞎了，又能颠倒义人的话。
23:9 | 不可欺压寄居的，因为你们在埃及地作过寄居的，知道寄居者的1心情。
23:10 | 六年你要种地，收藏地的出产，
23:11 | 只是1第七年要让地歇息，不耕不种，使你民中的穷人有吃的；他们所剩下的，田野的兽可以吃。你的葡萄园和橄榄园，也要照样办理。
23:12 | 六日你要作工，第七日要停工，使牛、驴可以歇息，并使你婢女的儿子和寄居的，都得以舒畅。
23:13 | 凡我对你们说的话，你们要谨守；别神的名，你不可题说，也不可叫人从你口中听到。
23:14 | 1一年三次，你要向我守节。
23:15 | 你要守1除酵节，照我所吩咐你的，在亚笔月内所定的日期，吃无酵饼七天，因为你是在这月出埃及的。谁也不可空手朝见我。
23:16 | 又要守1收割节，所收割的是你田间所种、劳碌得来的初熟之物；也要在年底从田里收藏你劳碌得来之物时，守2收藏节。
23:17 | 你所有的男丁，要一年三次朝见主耶和华。
23:18 | 不可将我祭牲的1血与有酵的物一同献上；也不可将我节期祭牲的2脂油留到早晨。
23:19 | 地里1首先初熟之物，要带到耶和华你神的殿中。不可2用山羊羔母的奶煮山羊羔。
七 耶和华的使者引领祂的百姓得着应许之地　二三20～33
23:20 | 看哪，我差遣1使者在你前面，在路上保护你，领你到我所豫备的地方去。
23:21 | 你要在祂面前谨慎，1听从祂的话；不可违背祂，因祂必不赦免你们的过犯；因为我的2名在祂里面。
23:22 | 你若实在听从1祂的话，照着1我一切所说的去行，我就向你的仇敌作仇敌，向你的对头作对头。
23:23 | 我的使者要在你前面行，领你到1亚摩利人、赫人、比利洗人、迦南人、希未人、耶布斯人那里去，我必将他们剪除。
23:24 | 他们的神像，你不可跪拜，不可事奉，也不可效法他们所作的；却要把神像尽行拆毁，把他们的柱像打碎。
23:25 | 你们要事奉耶和华你们的神，祂必1赐福与你的粮和你的水，也必从你们中间除去疾病。
23:26 | 你境内必没有坠胎的，不生育的；我要使你满了你年日的数目。
23:27 | 你所要敌挡的众民，我要使他们在你面前惊骇、溃乱；又要使你一切的仇敌，转背逃跑。
23:28 | 我要打发大黄蜂在你前面，把希未人、迦南人、赫人从你面前撵出去。
23:29 | 我不在1一年之内将他们从你面前撵出去，免得地变荒凉，田野的兽多起来害你。
23:30 | 我要渐渐的将他们从你面前撵出去，直等你繁衍加多，承受那地为业。
23:31 | 我要定你的境界，从红海直到1非利士海，又从旷野直到2大河；我要将那地的居民交在你手中，3你要将他们从你面前撵出去。
23:32 | 不可和他们并他们的神1立约。
23:33 | 他们不可住在你的地上，恐怕他们使你得罪我；你若事奉他们的神，这必成为你的网罗。


出埃及记二十四章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 二十四 章

八 | 约的制定　二四1～8
第 二四 章
24:1 | 耶和华对摩西说，你和亚伦、拿答和亚比户，并以色列长老中的七十人，都要1上到耶和华这里来，远远的敬拜。
24:2 | 惟独摩西可以亲近耶和华，他们却不可亲近；百姓也不可和他一同上来。
24:3 | 摩西来将耶和华一切的话语、典章，都述说与百姓听；众百姓齐声回答说，1凡耶和华所说的话，我们必要行。
24:4 | 摩西将耶和华的话都写下；他清早起来，在山下筑了一座1坛，并按以色列十二支派，立了十二根2柱子；
24:5 | 又打发以色列人中的少年人去献1燔祭，又向耶和华献牛为2平安祭。
24:6 | 摩西将血一半盛在盆中，一半洒在坛上。
24:7 | 又将约书念给百姓听；他们说，1凡耶和华所说的，我们必要行，也必听从。
24:8 | 摩西将血洒在1百姓身上，说，看哪，这是耶和华按这一切话与你们所立之约的2血。
九 | 神的异象　二四9～11
24:9 | 随后摩西和亚伦、拿答和亚比户，并以色列长老中的七十人，都上了山。
24:10 | 他们1看见以色列的神，祂脚下仿佛有2平铺的蓝宝石，像天3本身一样明净。
24:11 | 祂不伸手加害以色列人的尊贵者。他们1观看神，并且又吃又喝。
十 | 摩西在神的荣耀之下与神同住　二四 12～18
24:12 | 耶和华对摩西说，你上山顶到我这里来，留在这里；我要将石版，版上有我所写的律法和诫命，赐给你，使你可以教导百姓。
24:13 | 1摩西和他的帮手约书亚起来；摩西上神的山去。
24:14 | 摩西对长老说，你们在这里等着，等到我们回来。有亚伦、户珥与你们同在；凡有争讼的，可以就近他们去。
24:15 | 摩西上山，有云彩把山遮盖。
24:16 | 耶和华的荣耀停在西乃山上；云彩遮盖山六天，第七天祂从云中呼召摩西。
24:17 | 耶和华的荣耀在山顶上，在以色列人眼前，显出来的样子好像烈火。
24:18 | 摩西进入云中上了山，在山上1四十昼四十夜。


出埃及记二十五章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 二十五 章

十一 | 帐幕及其中器具的异象　二五1～三十38
1 | 材料和样式　二五1～9
第 二五 章
25:1 | 1耶和华告诉摩西说，
25:2 | 你吩咐以色列人，当为我拿1举祭来；凡甘心乐意的，你们就可以从他收下归我。
25:3 | 你向他们所要收的举祭，就是1金、银、铜，
25:4 | 1蓝色、紫色、朱红色线，2细麻，3山羊毛，
25:5 | 1染红的公羊皮，2海狗皮，3皂荚木，
25:6 | 点灯的1油，并作膏油和作馨香之香的2香料，
25:7 | 红玛瑙与别样的宝石，可以镶嵌在以弗得和胸牌上。
25:8 | 他们当为我造圣所，使我可以住在他们中间。
25:9 | 制造1帐幕和其中的一切物件，都要照我所指示你的2样式。
2 | 约柜连同遮罪盖　二五10～22
25:10 | 他们要用1皂荚木作一个2柜，长3二肘半，宽3一肘半，高3一肘半。
25:11 | 你要把柜里外包上纯1金，四围镶上金2牙边。
25:12 | 也要铸四个1金环，安在柜的四脚上；这边2两环，那边两环。
25:13 | 要用皂荚木作两根1杠，用金包裹。
25:14 | 要把杠1穿在柜旁的环内，用以抬柜。
25:15 | 杠要常在柜的环内，不可抽出来。
25:16 | 必将我所要赐给你的见证版，1放在柜里。
25:17 | 要用纯金作1遮罪盖，长2二肘半，宽2一肘半。
25:18 | 要用金子锤出两个1基路伯，安在遮罪盖的两端。
25:19 | 这端作一个基路伯，那端作一个基路伯，两端的基路伯要与遮罪盖1接连一块。
25:20 | 两个基路伯要在盖上展开1翅膀，遮掩遮罪盖；基路伯要1脸对脸，朝着遮罪盖。
25:21 | 要将遮罪盖1安在柜的上边，又将我所要赐给你的见证版2放在柜里。
25:22 | 我要在那里与你1相会，又要从见证的柜遮罪盖上两个基路伯中间，和你说我所要吩咐你传给以色列人的一切事。
3 | 陈设饼的桌子　二五23～30
25:23 | 你要用1皂荚木作一张2桌子，3长二肘，宽一肘，4高一肘半。
25:24 | 要包上纯金，四围镶上1金牙边。
25:25 | 桌子的四围，要作一掌宽的1框子，框子的四围镶着1金牙边。
25:26 | 要作四个金1环，安在桌子四个脚的四角上。
25:27 | 环子要靠近框子，可以穿杠抬桌子。
25:28 | 要用皂荚木作两根1杠，用金包裹，以便抬桌子。
25:29 | 要作桌子上的1盘子、1调羹、并奠酒的1壶和1杯；这些都要用纯金制作。
25:30 | 又要在桌子上，在我面前，常摆1陈设2饼。
4 | 灯台　二五31～40
25:31 | 你要用1纯金作一个2灯台。灯台的3座和3干，与4杯、4花萼、4花苞，都要接连一块5锤出来。
25:32 | 灯台两边要杈出1六个枝子，这边1三个，那边1三个。
25:33 | 这边每枝上有1三个杯，形状像杏花，有花萼，有花苞；那边每枝上也有三个杯，形状像杏花，有花萼，有花苞；从灯台杈出来的六个枝子，都是如此。
25:34 | 灯台的干上有1四个杯，形状像杏花，有花萼，有花苞。
25:35 | 灯台每两个枝子以下有1花萼，与灯台接连一块；从灯台杈出来的2六个枝子，都是如此；
25:36 | 花萼和枝子要与灯台接连一块，都是一块纯金锤出来的。
25:37 | 要作灯台的1七个灯盏；要把灯盏2放上，使灯光3对照。
25:38 | 灯台的灯剪和灯花盘，也是要纯金的。
25:39 | 作灯台和这一切的器具，要用纯金一1他连得。
25:40 | 你要谨慎，照着在山上指示你的样式去作。


出埃及记二十六章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 二十六 章

5 | 帐幕的盖　二六1～14
第 二六 章
26:1 | 你要用十幅幕幔作1帐幕；这些幕幔要用2捻的细麻，和3蓝色、紫色、朱红色线制造，并用4巧匠的手工，绣上5基路伯。
26:2 | 每幅幕幔要长二十八肘，宽四肘，幕幔都要一样的尺寸。
26:3 | 1五幅幕幔要幅幅相连，另1五幅幕幔也要幅幅相连。
26:4 | 在这相连幕幔的末幅边缘，要作蓝色的1钮眼；在那相连幕幔的末幅边缘内，也要照样作。
26:5 | 在这相连的幕幔上，要作五十个钮眼；在那相连幕幔的边缘，也要作五十个钮眼；都要两两相对。
26:6 | 又要作五十个1金钩，用钩使幕幔彼此相连，成为一整个帐幕。
26:7 | 你要用1山羊毛织十一幅幕幔，作为帐幕以上的2罩棚。
26:8 | 每幅幕幔要长三十肘，宽四肘；十一幅幕幔都要一样的尺寸。
26:9 | 要把五幅幕幔连成一幅，又把六幅幕幔连成一幅；这第六幅幕幔，要在罩棚的前面对摺上去。
26:10 | 在这相连幕幔的末幅边缘，要作五十个1钮眼；在那相连幕幔的末幅边缘，也要作五十个1钮眼。
26:11 | 又要作五十个1铜钩，穿在钮眼中，使罩棚连成一整个。
26:12 | 罩棚的幕幔所余那1垂下来的部分，就是所余的半幅幕幔，要垂在帐幕的后面。
26:13 | 罩棚的幕幔所余长的，这边1一肘，那边一肘，要垂在帐幕的两边，遮盖帐幕。
26:14 | 又要用1染红的公羊皮作罩棚的盖；再用2海狗皮作罩棚上的顶盖。
6 | 帐幕的竖板　二六15～30
26:15 | 你要用1皂荚木作帐幕的2竖板。
26:16 | 每块要长十肘，宽1一肘半。
26:17 | 每块必有两1榫相对；帐幕一切的板都要这样作。
26:18 | 帐幕的南面要作1二十块板。
26:19 | 在这二十块板底下，要作四十个1银卯座；这块板下有两个卯座接板上的两榫，那块板下也有两个卯座接板上的两榫。
26:20 | 帐幕第二面，就是北面，也要作二十块板，
26:21 | 和四十个银卯座；这块板下有两个卯座，那块板下也有两个卯座。
26:22 | 帐幕的后面，就是西面，要作六块板。
26:23 | 帐幕后面的拐角，要作两块板。
26:24 | 板下方要1双的，板顶端要完全连于一个环子；两块都要这样，用于两个拐角。
26:25 | 必有1八块板和十六个银卯座；这块板下有两个卯座，那块板下也有两个卯座。
26:26 | 你要用皂荚木作1闩，为帐幕这面的板作五条闩，
26:27 | 为帐幕那面的板作五条闩，又为帐幕后面朝西的板作五条闩。
26:28 | 板腰间的中闩，要从这一头1通到那一头。
26:29 | 板要用1金包裹，又要作板上的2金环，用以套闩；闩也要用金包裹。
26:30 | 要照着在山上指示你的1样子，立起帐幕。
7 | 帐幕内的幔子　二六31～35
26:31 | 你要用蓝色、紫色、朱红色线，和捻的细麻织1幔子，以巧匠的手工绣上基路伯。
26:32 | 要把幔子挂在四根包金的皂荚木1柱子上，柱子上当有2金钩，柱子安在四个3银卯座上。
26:33 | 要使幔子垂在1钩子下，把见证的柜抬进幔子内；这幔子要为你们将圣所和至圣所隔开。
26:34 | 又要把遮罪盖安在至圣所内见证的柜上，
26:35 | 把桌子放在幔子外帐幕的北面；把灯台放在帐幕的南面，与桌子相对。
8 | 帐幕的门帘　二六36～37
26:36 | 你要拿蓝色、紫色、朱红色线，和捻的细麻，用绣花的手工织1帐幕的2门帘。
26:37 | 要用皂荚木为帘子作五根1柱子，用金包裹；柱子上当有金钩，又要为柱子铸造五个2铜卯座。


出埃及记二十七章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 二十七 章

9 | 燔祭坛　二七1～8
第 二七 章
27:1 | 你要用1皂荚木作2坛，这坛要3四方的，长4五肘，宽4五肘，高5三肘。
27:2 | 要在坛的四拐角上作四个1角，与坛接连一块；坛要用2铜包裹。
27:3 | 要作收灰的盆、铲子、盘子、肉叉、火盆；坛的一切1器具都要用铜作。
27:4 | 要为坛作一个1铜网，在网的四角上作四个铜2环。
27:5 | 把网安在坛四面的1围腰板以下，使网从下达到坛的2半腰。
27:6 | 又要用皂荚木为坛作两根1杠，用铜包裹。
27:7 | 杠要穿在坛两边的环内，用以抬坛。
27:8 | 坛要用板作，坛是空的；在山上怎样指示你，他们就怎样作。
10 | 帐幕的外院子　二七9～19
27:9 | 你要作帐幕的1院子。院子的南面要用捻的2细麻作3帷子，长一百肘；
27:10 | 帷子的1柱子二十根，卯座二十个，都要用铜作；柱子上的2钩子和2横杆，都要用银作。
27:11 | 北面也当有帷子，长一百肘；帷子的柱子二十根，卯座二十个，都要用铜作；柱子上的钩子和横杆，都要用银作。
27:12 | 院子的西面当有帷子，宽五十肘，帷子的柱子十根，卯座十个。
27:13 | 院子的东面要宽五十肘。
27:14 | 门这边当有帷子，宽十五肘，帷子的柱子三根，卯座三个。
27:15 | 门那边也当有帷子，宽十五肘，帷子的柱子三根，卯座三个。
27:16 | 院子的1门当有帘子，宽二十肘，要拿蓝色、紫色、朱红色线，和捻的细麻，用2绣花的手工织成；有柱子四根，卯座四个。
27:17 | 院子四围一切的柱子都要用银杆连络，柱子上的钩子要用银作，卯座要用铜作。
27:18 | 院子要长一百肘，1每头宽五十肘，高2五肘，帷子要用捻的细麻作，卯座要用铜作。
27:19 | 帐幕各样事奉用的一切器具，并帐幕一切的1橛子，和院子一切的1橛子，都要用2铜作。
11 | 点灯　二七20～21
27:20 | 你要吩咐以色列人，把1捣成的纯橄榄油拿来给你，为点灯用，2使灯常常点着。
27:21 | 在1会幕中2见证柜前的幔外，3亚伦和他的子孙，从4晚上到早晨，要在耶和华面前整理这灯。这要作以色列人世世代代永远的定例。


出埃及记二十八章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 二十八 章

12 祭司的衣服　二八1～43
第 二八 章
28:1 | 你要从以色列人中，使你的哥哥1亚伦，和他的儿子拿答、亚比户、以利亚撒、以他玛，一同就近你，可以作2祭司事奉我。
28:2 | 你要给你哥哥亚伦作圣1衣，2为荣耀为华美。
28:3 | 又要吩咐一切心中有智慧的，就是我用智慧的灵所充满的，给亚伦作衣服，使他分别为圣，可以作祭司事奉我。
28:4 | 他们要作这些1衣服：胸牌、2以弗得、外袍、3编织的内袍、顶冠、腰带；要为你哥哥亚伦和他儿子们作这圣衣，使他们可以作祭司事奉我。
28:5 | 因此，他们要把金线，和蓝色、紫色、朱红色线，并细麻拿来。
28:6 | 他们要用1金线，和蓝色、紫色、朱红色线，并捻的细麻，以巧匠的手工作以弗得。
28:7 | 以弗得当有两条1肩带，接在以弗得两端，使以弗得相连。
28:8 | 以弗得上巧工织的带子，要和以弗得一样的作法，用以1系住，与以弗得接连一块；要用金线，和蓝色、紫色、朱红色线，并捻的细麻作成。
28:9 | 要取两块1红玛瑙，刻上以色列儿子们的名字；
28:10 | 六个名字在这块宝石上，其余六个名字在那块宝石上，都照他们出生的次序。
28:11 | 要用刻宝石的手工，仿佛刻图章，按着以色列儿子们的名字，刻这两块宝石，镶嵌在金1槽上。
28:12 | 要将这两块宝石安在以弗得的两条肩带上，为以色列人作1记念石。亚伦要在两肩上担他们的名字，在耶和华面前作为1记念。
28:13 | 你要用金作两个槽，
28:14 | 又要用纯金，以拧绳子的手工，作两条1链子，把这拧成的链子接在两槽上。
28:15 | 你要用巧匠的手工，作一个1决断的2胸牌；要和以弗得3一样的作法，用金线，和蓝色、紫色、朱红色线，并捻的细麻作成。
28:16 | 这胸牌要1四方的，1叠为两层，长一2虎口，宽一2虎口。
28:17 | 要在上面镶嵌1四行2宝石：第一行是3红宝石、黄玉、绿宝石，
28:18 | 第二行是1红玉、蓝宝石、金钢石，
28:19 | 第三行是紫玛瑙、白玛瑙、紫晶，
28:20 | 第四行是1黄璧玺、红玛瑙、碧玉；这些都要镶嵌在金槽中。
28:21 | 这些宝石，按着以色列儿子们的名字，要有十二块；每块刻一个名字，仿佛1刻图章，代表十二个支派。
28:22 | 要在胸牌上，用纯金以拧绳子的手工作1链子。
28:23 | 在胸牌上也要作两个1金环，安在胸牌的两端。
28:24 | 要把那两条拧成的金链子，穿在胸牌两端的环子里。
28:25 | 又要把链子的另外两端，接在两槽上，安在以弗得前面的肩带上。
28:26 | 要作两个金环，安在胸牌两端里面的边上，贴近以弗得。
28:27 | 又要作两个金环，安在以弗得前面两条肩带的下边，靠近相接之处，在以弗得巧工织的带子以上。
28:28 | 要用蓝细1带子，把胸牌的环子与以弗得的环子系住，使胸牌贴在以弗得巧工织的带子上，不至从以弗得松开。
28:29 | 亚伦进圣所的时候，要将决断胸牌上以色列儿子们的名字，带在1胸前，在耶和华面前常作2记念。
28:30 | 你又要将1乌陵和2土明放在3决断的胸牌里；亚伦进到耶和华面前的时候，要带在胸前，在耶和华面前常将以色列人的3决断牌带在胸前。
28:31 | 你要作以弗得的1外袍，颜色全是2蓝的。
28:32 | 袍上要为头留一领口，用编织的手工在领口周围织出领边，仿佛1铠甲的领口，免得破裂。
28:33 | 袍子周围底边上，要用蓝色、紫色、朱红色线作1石榴。在袍子周围的石榴中间，要有金1铃，
28:34 | 一个金铃一个石榴，一个金铃一个石榴，在袍子周围的底边上。
28:35 | 亚伦供职的时候，要穿这袍子。他进圣所到耶和华面前，以及出来的时候，袍上的铃声必被听见，使他不至于死亡。
28:36 | 你要用纯金作1一面牌，在上面按刻图章之法，刻着2归耶和华为圣。
28:37 | 要用1蓝细带子，将牌系在顶冠前面。
28:38 | 这牌必在亚伦的额上，亚伦要担当干犯1圣物的罪孽；这些圣物是以色列人所分别为圣，作他们一切1圣礼物的；这牌要常在亚伦的额上，使他们可以在耶和华面前蒙悦纳。
28:39 | 要用细麻线编织1内袍，用细麻布作1顶冠，又用绣花的手工作1腰带。
28:40 | 你要为亚伦的儿子们作内袍、腰带、头巾，为荣耀为华美。
28:41 | 要把这些给你的哥哥亚伦和他儿子们穿戴；又要膏他们，使他们1承接圣职，将他们分别为圣，他们好作祭司事奉我。
28:42 | 要给他们作细麻布裤子，遮掩1下体；裤子当从腰达到大腿。
28:43 | 亚伦和他儿子们进入会幕，或就近坛，在圣所供职的时候必穿上，免得担当罪孽而死。这要为亚伦和他的后裔作永远的定例。


出埃及记二十九章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 二十九 章

13 亚伦和他儿子们分别为圣作祭司　二九1～46
第 二九 章
29:1 | 你要如此行，使亚伦和他儿子们1分别为圣，作祭司事奉我：取一只2公牛犊，两只无残疾的2公绵羊，
29:2 | 无酵1饼和2调油的无酵饼，与抹油的无酵薄饼；这些都要用细麦面作成。
29:3 | 这些饼要装在一个筐子里，用筐子带来，又要把公牛和两只公绵羊牵来。
29:4 | 你要叫亚伦和他儿子们近前到会幕门口来，1用水洗他们。
29:5 | 要把衣服拿来，给亚伦1穿上内袍、以弗得的外袍、以弗得和胸牌，束上以弗得巧工织的带子。
29:6 | 把顶冠戴在他头上，将圣1冠加在顶冠上，
29:7 | 然后把1膏油倒在他头上膏他。
29:8 | 要叫他的儿子们近前来，给他们穿上内袍；
29:9 | 给亚伦和他儿子们束上腰带，给他儿子们裹上头巾；他们就凭永远的定例，得了祭司的职任。又要使亚伦和他儿子们承接圣职。
29:10 | 你要把公牛牵到会幕前，亚伦和他儿子们要1按手在公牛的头上。
29:11 | 你要在耶和华面前，在会幕门口，1宰这公牛。
29:12 | 要取些公牛的1血，用指头抹在祭坛的四角上，把其余的血都倒在坛的基部。
29:13 | 要把一切1盖脏的脂油与肝上的网子，并两个腰子和腰子上的脂油，都2烧在坛上。
29:14 | 只是公牛的肉、皮、粪，都要用火烧在营外；这是1赎罪祭。
29:15 | 你也要取一只公绵羊来，亚伦和他儿子们要按手在羊的头上。
29:16 | 要宰这羊，把1血洒在坛的四边。
29:17 | 要把羊切成块子，洗净内脏和腿，连块子带头，都放在一处。
29:18 | 要把全羊烧在坛上；这是给耶和华的1燔祭，是献给耶和华为2怡爽香气的火祭。
29:19 | 你要取另一只公绵羊来，亚伦和他儿子们要按手在羊的头上。
29:20 | 你要宰这羊，取点血抹在亚伦的右1耳垂上，和他儿子们的右耳垂上；又抹在他们右1手的大拇指上，和右1脚的大拇指上；并要把其余的血洒在坛的四边。
29:21 | 你要取点坛上的1血，又取点1膏油，弹在亚伦和他的衣服上，并他儿子们和他儿子们的衣服上，他们和他们的衣服就一同分别为圣。
29:22 | 你也要取这羊的脂油和肥尾巴，并盖1脏的脂油与肝上的网子，两个腰子和腰子上的脂油，并右腿；（这是2承接圣职所献的羊；）
29:23 | 再从耶和华面前装无酵饼的筐子中取一个1饼，一个调油的饼和一个薄饼；
29:24 | 都放在亚伦的手上，和他儿子们的手上，作为1摇祭，在耶和华面前摇一摇。
29:25 | 要1从他们手中接过来，烧在坛上的燔祭上，作为耶和华面前2怡爽的香气；这是献给耶和华的火祭。
29:26 | 你要取亚伦承接圣职所献公绵羊的1胸，作为摇祭，在耶和华面前摇一摇；这可以作2你的分。
29:27 | 那摇祭的胸和1举祭的腿，就是从承接圣职所献之公绵羊所摇的、所举的，是归亚伦和他儿子们的；这些你都要分别为圣。
29:28 | 1这要作亚伦和他儿子们从以色列人中永远所得的分，因为这是举祭。这要从以色列人2平安祭的祭牲中，作为献给耶和华的举祭。
29:29 | 亚伦的圣衣要传给他的子孙，可以穿着受膏，又穿着承接圣职。
29:30 | 他的子孙接续他当祭司的，每逢进会幕在圣所供职的时候，要穿1七天。
29:31 | 你要将承接圣职所献公绵羊的肉，1煮在圣处。
29:32 | 亚伦和他儿子们要在1会幕门口，吃这羊的肉和筐内的饼。
29:33 | 他们吃这些1遮罪之物，好承接圣职，使他们分别为圣；只是2外人不可吃，因为这是圣的。
29:34 | 那承接圣职所献的肉或饼，若有一点1留到2早晨，就要把留下的用火烧了，不可吃这物，因为是圣的。
29:35 | 你要照我一切所吩咐的，向亚伦和他儿子们这样行，七天之久使他们承接圣职。
29:36 | 1每天要2献一只公牛为赎罪祭，用以遮罪；你为坛遮罪的时候，坛就3洁净了；你要用膏抹坛，使坛3分别为圣。
29:37 | 七天之久要为坛遮罪，使坛分别为圣，坛就成为至圣；凡触着坛的，都成为圣。
29:38 | 你每天所要1献在坛上的，就是两只一岁的羊羔；
29:39 | 早晨要献这一只，1黄昏的时候要献那一只。
29:40 | 和这一只羊羔同献的，要用细面一伊法的十分之一，与捣成的油一欣的四分之一调和；又用酒一欣的四分之一，作为1奠祭。
29:41 | 那一只羊羔要在黄昏的时候献上，要像在早晨的时候一样，与素祭和奠祭一同献上，作为献给耶和华怡爽香气的火祭。
29:42 | 这要在耶和华面前、会幕门口，作你们世世代代常献的燔祭；我要在那里与你们相会，对你们说话。
29:43 | 我要在那里与以色列人相会，会幕就要因我的荣耀分别为圣。
29:44 | 我要使会幕和坛分别为圣，也要使亚伦和他儿子们分别为圣，作祭司事奉我。
29:45 | 我要住在以色列人中间，作他们的神。
29:46 | 他们必知道我是耶和华他们的神，是将他们从埃及地领出来的，为要1住在他们中间。我是耶和华他们的神。


出埃及记三十章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 三十 章

14 | 金香坛　三十1～10
第 三十 章
30:1 | 你要用1皂荚木作一座烧香的2坛。
30:2 | 这坛要1四方的，长一肘，宽一肘，高二肘；坛的2四角要与坛接连一块。
30:3 | 要用纯1金，把坛的上面与坛的四围，并坛的四角包裹；又要在坛的四围镶上2金牙边。
30:4 | 要作两个1金环，安在金牙边以下，在坛相对的两边，可以穿1杠，用以抬坛。
30:5 | 要用皂荚木作两根杠，用金包裹。
30:6 | 要把坛放在1见证柜前的幔子外，对着见证柜上的遮罪盖，就是我要与你相会的地方。
30:7 | 亚伦要在坛上烧馨香的1香；每早晨他2收拾灯的时候，要烧这香。
30:8 | 黄昏他点灯的时候，也要烧这香，作为世世代代在耶和华面前常烧的香。
30:9 | 在这坛上不可献上1别的香，不可献2燔祭、2素祭，也不可浇上2奠祭。
30:10 | 亚伦一年一次，要在坛的四角上为坛1遮罪；他一年一次，要用遮罪之赎罪祭的2血，为坛遮罪，作为世世代代的定例。这坛在耶和华面前乃为至圣。
15 | 遮罪的银价　三十11～16
30:11 | 耶和华告诉摩西说，
30:12 | 你要按以色列人被数点的，计算1总数；你数点的时候，他们各人要为2自己把赎价给耶和华，免得数的时候，在他们中间有灾殃。
30:13 | 凡1被数点的，每人要按圣所的舍客勒，（一舍客勒是二十季拉，）交银子半舍客勒；这半舍客勒是献给耶和华的2举祭。
30:14 | 凡被数点的，自1二十岁以上的人，要将这举祭献给耶和华。
30:15 | 你们为1自己遮罪，将举祭献给耶和华的时候，富足的不可多交，贫穷的也不可少交，各人要交半舍客勒。
30:16 | 你要从以色列人收这遮罪银，作为会幕1事奉之用，可以在耶和华面前为以色列人作记念，为2他们遮罪。
16 | 铜洗濯盆　三十17～21
30:17 | 耶和华告诉摩西说，
30:18 | 你要用1铜作2洗濯盆和盆座，以便洗濯。要将盆放在3会幕和祭坛之间，在盆里盛4水。
30:19 | 亚伦和他的儿子们，要用这盆里的水1洗手洗脚。
30:20 | 他们进会幕的时候，要用水洗濯，免得1死亡；或是他们就近坛前供职，给耶和华献火祭的时候，
30:21 | 必要洗手洗脚，免得死亡。这要作亚伦和他后裔，世世代代永远的定例。
17 | 圣膏油　三十22～33
30:22 | 耶和华又告诉摩西说，
30:23 | 你要取上好的香料，就是流质的没药五百舍客勒，香肉桂一半，就是二百五十舍客勒，香菖蒲二百五十舍客勒，
30:24 | 桂皮五百舍客勒，都按着圣所的舍客勒，又取橄榄油一欣；
30:25 | 你要把这些香料，按调制香品者之法复合成1香品，作成2圣膏油。
30:26 | 要用这膏油1抹会幕和见证的柜、
30:27 | 桌子和桌子的一切器具、灯台和灯台的器具、并香坛、
30:28 | 燔祭坛和坛的一切器具、洗濯盆和盆座。
30:29 | 你要这样使这些分别为圣，好成为至圣；凡触着这些的都成为圣。
30:30 | 要膏1亚伦和他的儿子们，使他们分别为圣，可以作祭司事奉我。
30:31 | 你要对以色列人说，这油要世世代代归我为圣膏油。
30:32 | 不可倒在一般人的1身上，也不可按这些成分，调制与这2相似的；这膏油是圣的，你们也要以为圣。
30:33 | 凡调制与这相似的，或将这膏油膏在1凡俗的人身上的，这人要从民中剪除。
18 | 香　三十34～38
30:34 | 耶和华对摩西说，你要取馨香的1香料，就是苏合香、香螺、白松香；这些馨香的香料和纯1乳香，各样的2分量要相等。
30:35 | 你要用这些加上1盐，按调制香品者之法作成2香品，作成纯净圣别的3香。
30:36 | 这香要取些1捣得极细，放些2在会幕内见证的柜前，我要在那里与你相会；你们要以这香为至圣。
30:37 | 你们为1自己调制的香，不可按这些成分调制；要以这香为圣，归耶和华。
30:38 | 凡作香和这香一样，为要闻香味的，这人要从民中剪除。


出埃及记三十一章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 三十一 章

十二 | 制作帐幕、器具、和祭司衣服的人　三一1～11
第 三一 章
31:1 | 耶和华告诉摩西说，
31:2 | 看哪，犹大支派中，户珥的孙子，乌利的儿子1比撒列，我已经题名召他。
31:3 | 我也已经以1神的灵充满他，使他有智慧，有悟性，有知识，能作各样的工，
31:4 | 能设计奇巧的工，用1金、银、铜制造各物；
31:5 | 又能1刻宝石，可以镶嵌，能1雕木头，能1作各样的工。
31:6 | 我已经亲自分派1但支派中，亚希撒抹的儿子2亚何利亚伯与他同工；凡心中有智慧的，我已赐他们心中有智慧，能作我所吩咐你的一切，
31:7 | 就是会幕、见证的柜和其上的遮罪盖、会幕的一切器具，
31:8 | 桌子和桌子的器具、纯金的灯台和灯台的一切器具、香坛，
31:9 | 燔祭坛和坛的一切器具、洗濯盆和盆座，
31:10 | 精工作的衣服，就是祭司亚伦的圣衣，和他儿子们用以作祭司事奉的衣服，
31:11 | 膏油和供圣所用馨香香料的香。他们都要照我所吩咐你的一切去作。
十三 | 安息日与帐幕建造工作的关系　三一12～17
31:12 | 耶和华告诉摩西说，
31:13 | 你要吩咐以色列人说，你们务要守我的1安息日；因为这是我与你们之间世世代代的2记号，使你们知道我是把你们分别为圣的耶和华。
31:14 | 所以你们要守安息日，因为这是你们的圣日。凡渎犯这日的，必要被处1死；凡在这日作工的，那2人要从民中1剪除。
31:15 | 六日要作工，但第七日是完全安息的安息日，是归耶和华为圣的；凡在安息日作工的，必要被处死。
31:16 | 故此，以色列人要谨守安息日，要世世代代守这安息日为永远的约。
31:17 | 这是我与以色列人之间永远的记号；因为六日之内耶和华造天地，第七日便安息舒畅。
十四 | 干犯律法　三一18～三二6
31:18 耶和华在西乃山和摩西说完了话，就把两块见证的1版交给他，是神用指头写的石版。


出埃及记三十二章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 三十二 章

第 三二 章
32:1 | 百姓见摩西迟延不下山，就大家聚集到亚伦那里，对他说，起来，为我们造1神像，可以在我们前面引路；因为领我们从埃及地上来的那人摩西，我们不知道他遭遇了什么事。
32:2 | 亚伦对他们说，把你们妻子、儿子、女儿耳上的金1环摘下，拿来给我。
32:3 | 众百姓就把他们耳上的金环摘下，拿来给亚伦。
32:4 | 1亚伦从他们手里接过来，铸了一只2牛犊，是用雕刻的工具作成的。他们就说，以色列阿，这是领你从埃及地上来的神。
32:5 | 亚伦看见，就在牛犊面前筑坛，并且宣告说，明日要向耶和华守节。
32:6 | 次日，百姓清早起来，献上燔祭，并带来平安祭，然后坐下吃喝，起来玩耍。
十五 | 对付偶像和拜偶像的人　三二7～29
32:7 | 耶和华对摩西说，下去罢，因为你的百姓，就是你从埃及地领上来的，已经1败坏了。
32:8 | 他们很快就偏离了我所吩咐他们行的道路，为自己铸了一只牛犊，向它下拜献祭，说，以色列阿，这就是领你从埃及地上来的神。
32:9 | 耶和华对摩西说，我看这百姓真是硬着颈项的百姓。
32:10 | 你且由着我，我要向他们发烈怒，将他们灭绝；我要使你成为大国。
32:11 | 摩西1恳求耶和华他的神，说，耶和华阿，你为什么向你的百姓发烈怒？这百姓是你用大力并大能的手，从埃及地领出来的。
32:12 | 为什么使埃及人议论说，祂领他们出去，是要降祸与他们，把他们杀在山中，将他们从地面上除灭？求你转意，不发你的烈怒，后悔，不降祸与你的百姓。
32:13 | 求你记念你的仆人亚伯拉罕、以撒、以色列，你曾指着自己向他们起誓说，我要使你们的后裔繁增，如同天上的星那样多，并且我要把所应许的这全地，赐给你们的后裔，他们要永远承受为业。
32:14 | 于是耶和华后悔，不把所说的祸降与祂的百姓。
32:15 | 摩西转身下山，手里拿着两块见证的版；版是两面写的，这面那面都有字。
32:16 | 版是神作的；字是神写的，刻在版上。
32:17 | 约书亚听见百姓呼喊的声音，就对摩西说，在营里有争战的声音。
32:18 | 但摩西说，这不是打胜仗呼喊的声音；也不是打败仗呼喊的声音；我所听见的，乃是歌唱的声音。
32:19 | 摩西走近营前，就看见那牛犊，又看见人跳舞，便发烈怒，把两块版从手中扔出，在山下1摔碎了。
32:20 | 又将他们所铸的牛犊用火焚烧，磨得粉碎，撒在水面上，叫以色列人1喝。
32:21 | 摩西对亚伦说，这百姓向你作了什么，你竟使他们陷在这样大的罪里？
32:22 | 亚伦说，求我主不要发烈怒。这百姓专于作恶，是你知道的。
32:23 | 他们对我说，你为我们造神像，可以在我们前面引路；因为领我们从埃及地上来的那人摩西，我们不知道他遭遇了什么事。
32:24 | 所以我对他们说，凡有金环的，可以摘下来，他们就给了我。我把金环扔在火中，这牛犊便出来了。
32:25 | 摩西见百姓放肆，（因为亚伦纵容他们，使他们在仇敌中间被讥刺，）
32:26 | 就站在营门中，说，1凡属耶和华的，都到我这里来！于是利未的子孙，都到他那里聚集。
32:27 | 他对他们说，耶和华以色列的神这样说，你们各人把刀佩在1腰间，在营中往来，从这门到那门，各人杀自己的2弟兄、2同伴和2邻舍。
32:28 | 利未的子孙照摩西的话行了；那一天百姓中被杀的约有三千。
32:29 | 摩西说，今天你们要承接圣职，归与耶和华，因为各人攻击了自己的儿子和弟兄，使耶和华今天赐福与你们。
十六 | 神的同伴　三二30～三三23
32:30 | 到了第二天，摩西对百姓说，你们犯了大罪；我如今要上耶和华那里去，或者可以为你们1遮罪。
32:31 | 摩西回到耶和华那里，说，唉，这百姓犯了大罪，为自己作了金的神像。
32:32 | 倘若如今你肯赦免他们的罪…不然，求你从你所写的册上涂抹我的名。
32:33 | 耶和华对摩西说，谁得罪我，我就从我的册上涂抹谁的名。
32:34 | 现在你去领这百姓，往我所告诉你的地方去，我的使者必在你前面引路；只是到我追讨的日子，我必1追讨他们的罪。
32:35 | 耶和华击杀百姓，是因他们同亚伦造了牛犊。


出埃及记三十三章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 三十三 章

第 三三 章
33:1 | 耶和华对摩西说，现在你和你从埃及地领上来的百姓，要离开这里，上我所起誓要赐给亚伯拉罕、以撒、雅各的地去；我曾对他们说，要将这地赐给他们的后裔。
33:2 | 我要差遣1使者在你前面；我要撵出迦南人、亚摩利人、赫人、比利洗人、希未人、耶布斯人。
33:3 | 你们要上去，到那流奶与蜜之地；我不在你们中间同你们上去，恐怕我在路上把你们灭绝，因为你们是硬着颈项的百姓。
33:4 | 百姓听见这凶信，就悲哀，也没有人佩戴妆饰。
33:5 | 耶和华对摩西说，你告诉以色列人，耶和华说，你们是硬着颈项的百姓，我只要片时在你们中间同你们上去，必会灭绝你们。现在你们要把身上的妆饰脱下来，我好知道怎样待你们。
33:6 | 因此，以色列人从住何烈山以后，就把身上的1妆饰摘除干净。
33:7 | 摩西将帐棚支搭在1营外，离营一段距离，他称这帐棚为会幕。凡求问耶和华的，就出到营外的会幕那里去。
33:8 | 当摩西出营到会幕去的时候，百姓就都起来，各人站在自己帐棚的门口，望着摩西，直等到他进了会幕。
33:9 | 摩西进会幕的时候，云柱就降下来，停在会幕的门口，耶和华便与摩西说话。
33:10 | 众百姓看见云柱立在会幕门口，就都起来，各人在自己帐棚的门口下拜。
33:11 | 耶和华与摩西面对面说话，好像人与1同伴说话一般。摩西回到营里去，但他的帮手，一个少年人，就是嫩的儿子约书亚，不离开会幕。
33:12 | 摩西对耶和华说，看哪，你对我说，将这百姓领上去，却没有让我知道你要差遣谁与我同去，只是你曾说，我按你的名认识你，你在我眼前也蒙了恩。
33:13 | 我如今若在你眼前蒙恩，求你叫我知道你的1法则，使我可以认识你，好在你眼前继续蒙恩。求你也想到这民是你的百姓。
33:14 | 耶和华说，我的1同在必和你同去，使你得安息。
33:15 | 摩西对祂说，你的同在若不和我们同去，就不要把我们从这里领上去。
33:16 | 人如何得以知道，我和你的百姓在你眼前蒙恩？岂不是因你与我们同去，使我和你的百姓与地上的万民有分别么？
33:17 | 耶和华对摩西说，你所说的这事我也要行；因为你在我眼前蒙了恩，并且我按你的名认识你。
33:18 | 摩西说，求你将你的1荣耀显给我看。
33:19 | 耶和华说，我要使我一切的美善，在你面前经过，并要在你面前宣告耶和华的名。我要向谁施恩惠，就向谁施恩惠；要对谁动怜恤，就对谁动怜恤；
33:20 | 又说，你不能看见我的面，因为没有人看见我的面还能存活。
33:21 | 耶和华说，看哪，在我这里有个地方，你要站在磐石上；
33:22 | 我的荣耀经过的时候，我要将你放在1磐石穴中，用我的手掌遮掩你，直等我过去；
33:23 | 然后我要将我的手掌挪开，你就得见我的背，却不得见我的面。


出埃及记三十四章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 三十四 章

十七 摩西与神同在　三四1～35
第 三四 章
34:1 | 耶和华对摩西说，你要凿出两块1石版，和先前的一样；先前你摔碎的版，其上的字我要写在这两块版上。
34:2 | 早晨以前你要豫备好，到了早晨你要上西乃山，在山顶上站在我面前。
34:3 | 谁也不可和你一同上去，遍山都不可有人，在山前也不可叫羊群牛群吃草。
34:4 | 摩西就凿出两块石版，和先前的一样；1清晨起来，照耶和华所吩咐的上西乃山去，手里拿着两块石版。
34:5 | 耶和华在云中降临，和摩西一同站在那里，1宣告耶和华的名。
34:6 | 耶和华在他面前经过，宣告说，耶和华，耶和华，是有怜恤、有恩典的神，1不轻易发怒，并有丰盛的慈爱和信实；
34:7 | 为1千万人存留慈爱，赦免罪孽、过犯和罪；但祂绝不以有罪的为无罪，必追讨他的罪孽，自父及子及孙，直到三四代。
34:8 | 摩西急忙俯伏在地敬拜，
34:9 | 说，主阿，我若在你眼前蒙恩，求主在我们中间和我们同去；虽然他们是硬着颈项的百姓，但求你赦免我们的罪孽和罪恶，以我们为你的产业。
34:10 | 耶和华说，看哪，我要立约。我要在你的众百姓面前行1奇事，是在全地万国中所未曾行的。在你四围的众民，就要看见耶和华的作为，因我要向你行的是可畏惧的事。
34:11 | 我今天所吩咐你的，你要谨守。我要从你面前撵出亚摩利人、迦南人、赫人、比利洗人、希未人、耶布斯人。
34:12 | 你要谨慎，不可与你所去那地的居民立约，恐怕他们成为你们中间的网罗；
34:13 | 却要拆毁他们的祭坛，打碎他们的柱像，砍下他们的1木像，
34:14 | （你不可敬拜别1神；因为耶和华是忌邪的神，名为忌邪者，）
34:15 | 恐怕你与那地的居民立约，他们随从自己的神行邪淫，给自己的神献祭时，有人邀你，你便吃他的祭物；
34:16 | 又为你的儿子娶他的女儿为妻，他的女儿随从自己的神行邪淫，就使你的儿子也随从她们的神行邪淫。
34:17 | 你不可为自己铸造神像。
34:18 | 你要1守除酵节，照我所吩咐你的，在亚笔月内所定的日期，吃无酵饼七天，因为你是在亚笔月内出埃及的。
34:19 | 凡1头胎的都是我的；一切牲畜头生的，无论是牛是羊，公的都是我的。
34:20 | 1头生的驴，你要用羊羔代赎；若不代赎，就要打折它的颈项。凡你儿子中头生的，都要赎出来。谁也不可空手朝见我。
34:21 | 你六日要作工，1第七日要停工，虽在耕种和收割的时候，也要停工。
34:22 | 在收割初熟麦子的时候，要守七七节；又在年底，要守收藏节。
34:23 | 你所有的男丁，要1一年三次朝见主耶和华以色列的神。
34:24 | 1因我要从你面前2赶出外邦人，2扩张你的境界；你一年三次上去朝见耶和华你神的时候，必没有人2贪图你的地土。
34:25 | 你不可将我祭牲的1血与有酵的物一同献上；逾越节的祭物，也不可留到2早晨。
34:26 | 地里1首先初熟之物，要带到耶和华你神的殿中。不可2用山羊羔母的奶煮山羊羔。
34:27 | 耶和华对摩西说，你要将这些话写上，因为我是按1这些话与你和以色列人立约的。
34:28 | 摩西在那里与耶和华同在四十昼四十夜，也不吃饭也不喝水。耶和华将这约的话，就是1十条诫命，写在两块版上。
34:29 | 摩西手里拿着两块见证的版，下西乃山的时候，不知道自己的面皮因1耶和华和他说话就发了光。
34:30 | 亚伦和以色列众人看见摩西的面皮发光，就怕挨近他。
34:31 | 摩西叫他们来，于是亚伦和会众的官长都回到他那里，摩西就对他们说话。
34:32 | 随后以色列众人都近前来，他就把耶和华在西乃山与他所说的一切话，都吩咐他们。
34:33 | 摩西与他们说完了话，就用1帕子蒙上脸。
34:34 | 但摩西每逢进到耶和华面前与祂说话，就揭去1帕子；及至他出来，将耶和华所吩咐的告诉以色列人，
34:35 | 以色列人就看见摩西的面皮发光。摩西又用帕子蒙上脸，等到他进去与耶和华说话，就揭去帕子。


出埃及记三十五章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 三十五 章

伍 | 帐幕的建造　三五1～四十38
一 | 制作帐幕及其器具和祭司的衣服　三五1～三九31
1 | 论到安息日的话　三五1～3
第 三五 章
35:1 | 摩西招聚以色列全会众，对他们说，这是耶和华所吩咐的话，叫你们照着行。
35:2 | 六日要作工，但第七日你们要有完全安息的1安息日，是归耶和华为圣的；凡在这日作工的，要被处死。
35:3 | 当安息日，不可在你们一切的住处生火。
2 | 奉献材料并豫备工人　三五4～三六7
35:4 | 摩西对以色列全会众说，耶和华这样吩咐，说，
35:5 | 1你们中间要拿2举祭给耶和华，凡心中乐意的，可以拿耶和华的举祭来，就是金、银、铜，
35:6 | 蓝色、紫色、朱红色线，细麻，山羊毛，
35:7 | 染红的公羊皮，海狗皮，皂荚木，
35:8 | 点灯的油，并作膏油和作馨香之香的香料，
35:9 | 红玛瑙与别样的宝石，可以镶嵌在以弗得和胸牌上。
35:10 | 你们中间凡1心里有智慧的，都要来作耶和华一切所吩咐的，
35:11 | 就是帐幕和帐幕的罩棚，并帐幕的盖、钩子、板、闩、柱子和卯座，
35:12 | 柜、柜的杠、遮罪盖、和遮掩柜的幔子，
35:13 | 桌子、桌子的杠、桌子的一切器具、和陈设饼，
35:14 | 灯台、灯台的器具、灯盏、和点灯的油，
35:15 | 香坛和坛的杠，膏油和馨香的香，并帐幕门口的帘子，
35:16 | 燔祭坛、坛的铜网、坛的杠、和坛的一切器具，洗濯盆和盆座，
35:17 | 院子的帷子、帷子的柱子和卯座、并院子的门帘，
35:18 | 帐幕的橛子，并院子的橛子，和这两处的绳子，
35:19 | 在圣所供职用的精工作的衣服，就是祭司亚伦的圣衣，和他儿子们用以作祭司事奉的衣服。
35:20 | 以色列全会众从摩西面前退去。
35:21 | 凡1心中受感并1灵里乐意的，都将耶和华的举祭带来，用以造会幕，并供其中一切事奉之用，又用以作圣衣。
35:22 | 凡心中乐意的，连男带女，都将各样金器，就是鼻环、耳环、打印的戒指、和手镯带来，各人把金子向耶和华摇一摇，作为摇祭。
35:23 | 凡有蓝色、紫色、朱红色线，细麻，山羊毛，染红的公羊皮，海狗皮的，都带了来；
35:24 | 凡献银和铜给耶和华为举祭的，都带了来；凡有皂荚木可作什么事奉用的，也带了来。
35:25 | 凡心中有智慧的妇女亲手纺线，把所纺的蓝色、紫色、朱红色线和细麻，都带了来。
35:26 | 凡有智慧、心里受感的妇女，就纺山羊毛。
35:27 | 众首领把红玛瑙与别样的宝石，可以镶嵌在以弗得和胸牌上的，都带了来；
35:28 | 又把香料和油带来，用以点灯，并作膏油和馨香的香。
35:29 | 以色列人无论男女，凡甘心乐意带礼物来，用以作耶和华藉摩西所吩咐一切工的，都把1甘心祭带来给耶和华。
35:30 | 摩西对以色列人说，看哪，犹大支派中，户珥的孙子，乌利的儿子比撒列，耶和华已经题名召他，
35:31 | 也已经以神的灵充满他，使他有智慧，有悟性，有知识，能作各样的工，
35:32 | 能设计巧工，用金、银、铜制造各物；
35:33 | 又能刻宝石，可以镶嵌，能雕木头，能作各样的巧工。
35:34 | 耶和华已经使他和但支派中亚希撒抹的儿子亚何利亚伯，心里灵明，能1教导人。
35:35 | 耶和华使他们的心满有智慧，能作各样的工，无论是雕刻的工，巧匠的工，用蓝色、紫色、朱红色线和细麻绣花的工，并编织的工，他们都能作，也能设计巧工。


出埃及记三十六章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 三十六 章

第 三六 章
36:1 | 比撒列和亚何利亚伯，并一切心里有智慧的，就是蒙耶和华赐智慧和悟性，知道如何作各样供圣所事奉使用之工的，都要照耶和华所吩咐的一切作工。
36:2 | 凡耶和华赐他心中有智慧，而且1心中受感前来作这工的，摩西把他们和比撒列并亚何利亚伯一同召来。
36:3 | 这些人就从摩西收了以色列人为供圣所事奉使用之工，所带来的各样举祭，好作这工。每早晨百姓仍不断的把甘心祭带给摩西。
36:4 | 凡作圣所一切工的智慧人，各都离开自己所作的工，
36:5 | 来告诉摩西说，百姓为耶和华所吩咐，为事奉之工所拿来的，绰绰有余。
36:6 | 摩西发命令，他们就在全营中宣告说，无论男女，不必再为圣所拿什么举祭来；这样才拦住百姓不再拿来了。
36:7 | 因为他们所有的1材料，彀作一切当作的工，而且有余。
3 | 帐幕的幕幔、盖和顶盖　三六8～19
36:8 | 他们中间，凡心里有智慧作工的，用十幅1幕幔作2帐幕；这些幕幔是3比撒列用捻的细麻，和蓝色、紫色、朱红色线制造的，并用巧匠的手工，绣上基路伯。
36:9 | 每幅幕幔长二十八肘，宽四肘，幕幔都是一样的尺寸。
36:10 | 他使五幅幕幔幅幅相连，又使另五幅幕幔幅幅相连。
36:11 | 在这相连幕幔的末幅边缘，作蓝色的钮眼；在那相连幕幔的末幅边缘内，也照样作。
36:12 | 在这相连的幕幔上，作五十个钮眼；在那相连幕幔的边缘，也作五十个钮眼，都是两两相对。
36:13 | 又作五十个金钩，用钩使幕幔彼此相连，成为一整个帐幕。
36:14 | 他用山羊毛织十一幅幕幔，作为帐幕以上的罩棚。
36:15 | 每幅幕幔长三十肘，宽四肘；十一幅幕幔都是一样的尺寸。
36:16 | 他把五幅幕幔连成一幅，又把六幅幕幔连成一幅。
36:17 | 在这相连幕幔的末幅边缘，作五十个钮眼；在那相连幕幔的末幅边缘，也作五十个钮眼。
36:18 | 又作五十个铜钩，使罩棚连成一整个。
36:19 | 并用染红的公羊皮作罩棚的盖；再用海狗皮作罩棚上的顶盖。
4 | 帐幕的竖板　三六20～34
36:20 | 他用皂荚木作帐幕的1竖板。
36:21 | 每块长十肘，宽一肘半。
36:22 | 每块有两榫相对；帐幕一切的板都是这样作。
36:23 | 帐幕的南面，作二十块板。
36:24 | 在这二十块板下，又作四十个银卯座；这块板下有两个卯座接板上的两榫，那块板下也有两个卯座接板上的两榫。
36:25 | 帐幕第二面，就是北面，也作二十块板，
36:26 | 和四十个银卯座；这块板下有两个卯座，那块板下也有两个卯座。
36:27 | 帐幕的后面，就是西面，作六块板。
36:28 | 帐幕后面的拐角，作两块板。
36:29 | 板下方是双的，板顶端完全连于一个环子；两个拐角的板，都是这样作。
36:30 | 有八块板和十六个银卯座，每块板下有两个卯座。
36:31 | 他用皂荚木作闩，为帐幕这面的板作五条闩，
36:32 | 为帐幕那面的板作五条闩，又为帐幕后面朝西的板作五条闩。
36:33 | 他使板腰间的中闩，从这一头通到那一头。
36:34 | 用金将板包裹，又作板上的金环，用以套闩；闩也用金包裹。
5 | 帐幕内的幔子　三六35～36
36:35 | 他用蓝色、紫色、朱红色线，和捻的细麻织1幔子，以巧匠的手工绣上基路伯。
36:36 | 为幔子作四根皂荚木柱子，用金包裹；柱子上有金钩；又为柱子铸了四个银卯座。
6 | 帐幕的门帘　三六37～38
36:37 | 他拿蓝色、紫色、朱红色线，和捻的细麻，用绣花的手工织帐幕的1门帘。
36:38 | 又为帘子作五根柱子和柱子上的钩子，用金包裹柱顶和柱子上的横杆。柱子的五个卯座，是用铜作的。


出埃及记三十七章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 三十七 章

7 | 约柜　三七1～9
第 三七 章
37:1 | 比撒列用皂荚木作1柜，长二肘半，宽一肘半，高一肘半；
37:2 | 里外包上纯金，四围镶上金牙边。
37:3 | 又铸四个金环，安在柜的四脚上；这边两环，那边两环。
37:4 | 用皂荚木作两根杠，用金包裹。
37:5 | 把杠穿在柜旁的环内，用以抬柜。
37:6 | 用纯金作遮罪盖，长二肘半，宽一肘半。
37:7 | 用金子锤出两个基路伯，安在遮罪盖的两端。
37:8 | 这端作一个基路伯，那端作一个基路伯，两端的基路伯与遮罪盖接连一块。
37:9 | 两个基路伯在盖上展开翅膀，遮掩遮罪盖；基路伯是脸对脸，朝着遮罪盖。
8 | 陈设饼的桌子　三七10～16
37:10 | 他用皂荚木作一张1桌子，长二肘，宽一肘，高一肘半。
37:11 | 又包上纯金，四围镶上金牙边。
37:12 | 桌子的四围作一掌宽的框子，框子的四围镶着金牙边。
37:13 | 又铸了四个金环，安在桌子四个脚的四角上。
37:14 | 环子靠近框子，可以穿杠抬桌子。
37:15 | 他用皂荚木作两根杠，用金包裹，以便抬桌子。
37:16 | 又用纯金作桌子上的器具，就是盘子、调羹、并奠酒的壶和杯。
9 | 金灯台　三七17～24
37:17 | 他用纯金作一个1灯台。灯台的座和干，与杯、花萼、花苞，都是接连一块锤出来的。
37:18 | 灯台两边杈出六个枝子，这边三个，那边三个。
37:19 | 这边每枝上有三个杯，形状像杏花，有花萼，有花苞；那边每枝上也有三个杯，形状像杏花，有花萼，有花苞；从灯台杈出来的六个枝子，都是如此。
37:20 | 灯台的干上有四个杯，形状像杏花，有花萼，有花苞。
37:21 | 灯台每两个枝子以下有花萼，与灯台接连一块；从灯台杈出来的六个枝子，都是如此；
37:22 | 花萼和枝子与灯台接连一块，都是一块纯金锤出来的。
37:23 | 又用纯金作灯台的七个灯盏，并灯台的灯剪和灯花盘。
37:24 | 他用纯金一他连得，作灯台和灯台的一切器具。
10 | 香坛　三七25～28
37:25 | 他用皂荚木作1香坛，是四方的，长一肘，宽一肘，高二肘；坛的四角与坛接连一块。
37:26 | 又用纯金，把坛的上面与坛的四围，并坛的四角包裹；又在坛的四围镶上金牙边。
37:27 | 作两个金环，安在金牙边以下，在坛相对的两边，可以穿杠，用以抬坛。
37:28 | 用皂荚木作两根杠，用金包裹。
11 | 圣膏油和纯净的香　三七29
37:29 又按调制香品者之法，作圣1膏油和纯净1馨香的香。


出埃及记三十八章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 三十八 章

12 | 燔祭坛　三八1～7
第 三八 章
38:1 | 他用皂荚木作1燔祭坛，是四方的，长五肘，宽五肘，高三肘。
38:2 | 在坛的四拐角上作四个角，与坛接连一块，用铜把坛包裹。
38:3 | 他作坛的一切器具，就是收灰的盆、铲子、盘子、肉叉、火盆；这一切器具，都是用铜作的。
38:4 | 又为坛作一个铜网，安在坛四面的围腰板以下，从下达到坛的半腰。
38:5 | 为铜网的四角铸四个环子，可以穿杠。
38:6 | 用皂荚木作两根杠，用铜包裹。
38:7 | 把杠穿在坛两边的环内，用以抬坛；坛是用板作的，是中空的。
13 | 铜洗濯盆　三八8
38:8 他用铜作1洗濯盆和盆座，是用在会幕门前服事之妇人的铜镜作的。
14 | 帐幕的外院子　三八9～20
38:9 | 他作帐幕的1院子。院子的南面用捻的细麻作帷子，长一百肘；
38:10 | 帷子的柱子二十根，卯座二十个，都是用铜作的；柱子上的钩子和横杆，都是用银作的。
38:11 | 北面也有帷子，长一百肘；帷子的柱子二十根，卯座二十个，都是用铜作的；柱子上的钩子和横杆，都是用银作的。
38:12 | 西面也有帷子，宽五十肘；帷子的柱子十根，卯座十个；柱子上的钩子和横杆，都是用银作的。
38:13 | 东面宽五十肘。
38:14 | 门这边的帷子，宽十五肘，帷子的柱子三根，卯座三个；
38:15 | 门那边也是一样；院子的门，左右有帷子，各宽十五肘，帷子的柱子三根，卯座三个。
38:16 | 院子四面的帷子，都是用捻的细麻作的。
38:17 | 柱子的卯座是用铜作的，柱子上的钩子和横杆是用银作的，柱顶是用银包裹的。院子一切的柱子，都是用银杆连络的。
38:18 | 院子的门帘是以绣花的手工，用蓝色、紫色、朱红色线，和捻的细麻织成的，宽二十肘，高五肘，与院子的帷子相配；
38:19 | 柱子四根，卯座四个，都是用铜作的；柱子上的钩子和横杆，都是用银作的；柱顶是用银包裹的。
38:20 | 帐幕一切的橛子，和院子四围的橛子，都是用铜作的。
15 | 数点奉献的材料　三八21～31
38:21 | 这是见证的帐幕中，利未人事奉所用物件的总数，是照摩西的吩咐，经祭司亚伦的儿子以他玛的手1数点的。
38:22 | 凡耶和华所吩咐摩西的，都是犹大支派户珥的孙子乌利的儿子比撒列作的。
38:23 | 与他同工的，有但支派中亚希撒抹的儿子亚何利亚伯；他是雕刻匠，又是巧匠，又能用蓝色、紫色、朱红色线，和细麻绣花。
38:24 | 为圣所一切工作使用所献摇祭的金子，按圣所的舍客勒，有二十九他连得并七百三十舍客勒。
38:25 | 会中被数点的人所交的银子，按圣所的舍客勒，有一百他连得并一千七百七十五舍客勒。
38:26 | 凡1被数点的，自二十岁以上的人，有六十万零三千五百五十人；按圣所的舍客勒，每人交银子半舍客勒，就是一比加。
38:27 | 用那一百他连得银子，铸造圣所的卯座和幔子柱子的卯座；一百他连得共作一百个卯座，每个卯座用一他连得。
38:28 | 用那一千七百七十五舍客勒银子，作柱子上的钩子，包裹柱顶并作连络的杆。
38:29 | 所献摇祭的铜，有七十他连得并二千四百舍客勒。
38:30 | 用这铜作会幕门口的卯座和铜坛，并坛的铜网和坛的一切器具，
38:31 | 并院子四围的卯座和院门的卯座，与帐幕一切的橛子，和院子四围所有的橛子。


出埃及记三十九章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 三十九 章

16 | 为祭司制作衣服　三九1～31
第 三九 章
39:1 | 1比撒列用蓝色、紫色、朱红色线，以精工制作2衣服，用以在圣所供职，又为亚伦作圣衣；是照耶和华所吩咐摩西的。
39:2 | 他用金线，和蓝色、紫色、朱红色线，并捻的细麻作以弗得；
39:3 | 他们把金子锤成薄片，剪出线来，用巧匠的手工，编织在蓝色、紫色、朱红色线和细麻中。
39:4 | 又为以弗得作两条肩带，与以弗得相连，接在以弗得两端。
39:5 | 以弗得上巧工织的带子，和以弗得一样的作法，与以弗得接连一块，用以系住，是用金线，和蓝色、紫色、朱红色线，并捻的细麻作的；是照耶和华所吩咐摩西的。
39:6 | 又琢出两块红玛瑙，镶嵌在金1槽上，仿佛刻图章，按着以色列儿子们的名字雕刻。
39:7 | 他将这两块宝石安在以弗得的两条肩带上，为以色列人作记念石，是照耶和华所吩咐摩西的。
39:8 | 他用巧匠的手工作胸牌，和以弗得一样的作法，用金线，和蓝色、紫色、朱红色线，并捻的细麻作成。
39:9 | 胸牌是四方的，叠为两层；这两层长一虎口，宽一虎口。
39:10 | 他们在上面镶嵌四行宝石：第一行是红宝石、黄玉、绿宝石，
39:11 | 第二行是1红玉、蓝宝石、金钢石，
39:12 | 第三行是紫玛瑙、白玛瑙、紫晶，
39:13 | 第四行是1黄碧玺、红玛瑙、碧玉；这些都镶嵌在金槽中。
39:14 | 这些宝石，按着以色列儿子们的名字，有十二块；每块刻一个名字，仿佛刻图章，代表十二个支派。
39:15 | 在胸牌上，用纯金以拧绳子的手工作链子。
39:16 | 又作两个金槽和两个金环，安在胸牌的两端。
39:17 | 把那两条拧成的金链子，穿在胸牌两端的环子里。
39:18 | 又把链子的另外两端，接在两槽上，安在以弗得前面的肩带上。
39:19 | 作两个金环，安在胸牌两端里面的边上，贴近以弗得。
39:20 | 又作两个金环，安在以弗得前面两条肩带的下边，靠近相接之处，在以弗得巧工织的带子以上。
39:21 | 用蓝细带子，把胸牌的环子与以弗得的环子系住，使胸牌贴在以弗得巧工织的带子上，不至从以弗得松开；是照耶和华所吩咐摩西的。
39:22 | 他用编织的手工，作以弗得的外袍，颜色全是蓝的。
39:23 | 袍上留一领口，在领口周围织出领边，仿佛铠甲的领口，免得破裂。
39:24 | 在袍子底边上，用蓝色、紫色、朱红色线，并捻的细麻作石榴。
39:25 | 又用纯金作铃，把金铃钉在袍子周围底边上的石榴中间；
39:26 | 一个金铃一个石榴，一个金铃一个石榴，在袍子周围底边上，用以供职；是照耶和华所吩咐摩西的。
39:27 | 他们用织成的细麻布，为亚伦和他的儿子们作内袍；
39:28 | 并用细麻布作顶冠和华美的头巾，用捻的细麻作细麻布裤子；
39:29 | 又用捻的细麻，并蓝色、紫色、朱红色线，以绣花的手工作腰带；是照耶和华所吩咐摩西的。
39:30 | 他们用纯金作圣冠的牌，在上面按刻图章之法，刻着归耶和华为圣的字样。
39:31 | 又用蓝细带子，将牌系在顶冠上；是照耶和华所吩咐摩西的。
二 | 所作帐幕的工送到摩西那里，由他查看并祝福　三九32～43
39:32 | 这样，会幕的帐幕，一切的工就作完了；凡耶和华所吩咐摩西的，以色列人都照样作了。
39:33 | 他们送到摩西那里的，有帐幕、罩棚、和帐幕的一切物件，就是钩子、板、闩、柱子和卯座，
39:34 | 染红公羊皮的盖、海狗皮的顶盖、和遮掩柜的幔子，
39:35 | 见证的柜、柜的杠、和遮罪盖，
39:36 | 桌子、桌子的一切器具、和陈设饼，
39:37 | 纯金的灯台、摆列的灯盏、灯台的一切器具、和点灯的油，
39:38 | 金坛，膏油和馨香的香，并会幕门口的帘子，
39:39 | 铜坛、坛的铜网、坛的杠和坛的一切器具，洗濯盆和盆座，
39:40 | 院子的帷子、帷子的柱子和卯座，院子的门帘、绳子、橛子，并会幕之帐幕一切供事奉使用的器具，
39:41 | 在圣所供职用的精工作的衣服，就是祭司亚伦的圣衣，和他儿子们用以作祭司事奉的衣服。
39:42 | 这一切工作，耶和华怎样吩咐摩西，以色列人就照样作。
39:43 | 摩西查看一切的工作，看哪，他们都作成了；耶和华怎样吩咐，他们就怎样作了；摩西就给他们祝福。


出埃及记四十章

出埃及记纲目 ＜上一章　下一章＞
出埃及记 第 四十 章

三 | 帐幕的建立　四十1～38
1 | 耶和华吩咐摩西立起帐幕　1～16
第 四十 章
40:1 | 耶和华告诉摩西说，
40:2 | 1正月初一日，你要立起会幕的帐幕，
40:3 | 把见证的1柜安放在里面，用幔子将柜遮掩。
40:4 | 把桌子搬进去，摆列上面的物；把灯台搬进去，1放上灯盏。
40:5 | 把烧香用的金坛放在见证的柜前，挂上帐幕的门帘。
40:6 | 把燔祭坛放在会幕的帐幕门前。
40:7 | 把洗濯盆放在会幕和坛之间，在盆里盛水。
40:8 | 又在四围立院帷，把院子的门帘挂上。
40:9 | 要拿膏油来，抹帐幕和其中所有的，使帐幕和一切器具分别为圣；帐幕就成为圣。
40:10 | 又要抹燔祭坛和坛的一切器具，使坛分别为圣；坛就成为至圣。
40:11 | 要抹洗濯盆和盆座，使盆分别为圣。
40:12 | 要叫亚伦和他儿子们到会幕门口来，用水洗他们。
40:13 | 要给亚伦穿上圣衣，又膏他，使他分别为圣，可以作祭司事奉我；
40:14 | 又要使他的儿子们来，给他们穿上内袍。
40:15 | 你怎样膏他们的父亲，也要照样膏他们，使他们作祭司事奉我。他们受膏是为使他们世世代代永远尽祭司的职任。
40:16 | 摩西就这样行；耶和华怎样吩咐他，他就照样行。
2 | 立起帐幕　17～33
40:17 | 第二年正月初一日，帐幕就立起来。
40:18 | 摩西立起帐幕，安上卯座，立上板，穿上闩，立起柱子。
40:19 | 把罩棚铺在帐幕上，又把罩棚的顶盖盖在其上；是照耶和华所吩咐他的。
40:20 | 又把见证的版放在柜里，把杠穿在柜的两边，把遮罪盖安在柜上。
40:21 | 把柜抬进帐幕，挂上遮掩柜的幔子，把见证的柜遮掩了；是照耶和华所吩咐他的。
40:22 | 又把桌子放在会幕内，在帐幕北边，在幔子外。
40:23 | 在桌子上将饼摆列在耶和华面前；是照耶和华所吩咐他的。
40:24 | 又把灯台安放在会幕内，在帐幕南边，与桌子相对，
40:25 | 在耶和华面前放上灯盏；是照耶和华所吩咐他的。
40:26 | 把金坛安放在会幕内的幔子前，
40:27 | 在坛上烧了馨香的香；是照耶和华所吩咐他的。
40:28 | 又挂上帐幕的门帘。
40:29 | 在会幕的帐幕门前，安放燔祭坛，把燔祭和素祭献在其上；是照耶和华所吩咐他的。
40:30 | 把洗濯盆安放在会幕和坛之间，盆中盛水，以便洗濯。
40:31 | 摩西和亚伦并亚伦的儿子们，用这盆里的水洗手洗脚。
40:32 | 他们进会幕或就近坛的时候，便都洗濯；是照耶和华所吩咐他的。
40:33 | 在帐幕和坛的四围立了院帷，把院子的门帘挂上。这样，摩西就完了工。
3 | 耶和华的荣光充满帐幕　34～35
40:34 | 当时，云彩遮盖1会幕，耶和华的2荣光充满了帐幕。
40:35 | 摩西不能进会幕，因为云彩停在其上，并且耶和华的荣光充满了帐幕。
4 | 与神的居所一同行动　36～38
40:36 | 在以色列人所有的行程中，每逢1云彩从帐幕收上去，他们就起程；
40:37 | 云彩若不收上去，他们就不起程，直等到云彩收上去的日子。
40:38 | 日间有耶和华的云彩在帐幕以上，夜间云中有火，显在以色列全1家的眼前；在他们一切的行程中，都是这样。
＜上一章　下一章＞


利未记一章

利未记纲目 ＜上一章　下一章＞
利未记 第 一 章

主题：基督是蒙神救赎的人在交通、事奉和生活上的一切
壹 | 献祭的条例　一1～七38
一 | 燔祭　一1～17
第 一 章
1:1 | 1耶和华从2会幕中呼叫摩西，对他3说，
1:2 | 你要对以色列人说，你们中间若有人献1供物给耶和华，要从牛群羊群中献2牲畜为供物。
1:3 | 他的供物若以牛为1燔祭，就要献一只没有2残疾的2公牛；他要在3会幕门口把公牛献上，使他可以在耶和华面前蒙悦纳。
1:4 | 他要1按手在燔祭牲的头上，燔祭牲便蒙悦纳，为他2遮罪。
1:5 | 他要在耶和华面前1宰2公牛；亚伦子孙作3祭司的，要奉上4血，把血洒在会幕门口、坛的四边。
1:6 | 那人要1剥去燔祭牲的皮，把燔祭牲2切成块子。
1:7 | 祭司亚伦的子孙要把火放在坛上，把柴摆列在火上。
1:8 | 亚伦子孙作祭司的，要把肉块、1头和脂油，摆列在坛上火的柴上。
1:9 | 但燔祭牲的内脏与腿，那人要用水1洗。祭司要把这一切全2烧在坛上，当作燔祭，献与耶和华为怡爽3香气的4火祭。
1:10 | 人的供物若以羊为燔祭，或绵羊或山羊，就要献上没有残疾的公羊。
1:11 | 他要把羊宰于坛的北面，在耶和华面前；亚伦子孙作祭司的，要把血洒在坛的四边。
1:12 | 那人要把燔祭牲1切成块子，切下头和脂油，祭司要把这些摆列在坛上火的柴上。
1:13 | 但内脏与腿，那人要用水洗。祭司要把这一切全然献上，烧在坛上；这是燔祭，是献与耶和华为怡爽香气的火祭。
1:14 | 人献给耶和华的供物，若以1鸟为燔祭，就要献斑鸠或雏鸽为供物。
1:15 | 祭司要把鸟拿到坛前，揪下头来，把鸟烧在坛上；鸟的血要流在坛的边上；
1:16 | 又要把鸟的嗉囊和羽毛除掉，丢在坛的东面倒1灰的地方。
1:17 | 要拿着鸟的两个翅膀，把鸟撕开，只是不可撕断；祭司要把鸟放在坛上，在火的柴上焚烧；这是燔祭，是献与耶和华为怡爽香气的火祭。
＜上一章　下一章＞


利未记二章

利未记纲目 ＜上一章　下一章＞
利未记 第 二 章

二 素祭　二1～16
第 二 章
2:1 | 若有人献1素祭为供物给耶和华，就要用2细面浇上3油，加上4乳香，
2:2 | 带到亚伦子孙作祭司的那里；祭司就要从细面中取出一把来，并取些油和所有的乳香，然后把所取的这些作为素祭1记念的部分，烧在坛上，是献与耶和华为怡爽香气的2火祭。
2:3 | 素祭所剩的要归给亚伦和他的子孙；这是献与耶和华的火祭中为至圣的。
2:4 | 你若献1炉中烤的物为素祭作供物，就要用细面，作成2调油的无酵3饼，或抹油的无酵4薄饼。
2:5 | 你的供物若用煎盘上作的物为素祭，就要用调油的无酵1细面，
2:6 | 1分成块子，浇上油；这是素祭。
2:7 | 你的供物若用锅里作的物为素祭，就要用油与细面作成。
2:8 | 你要把这些东西作的素祭带到耶和华面前，奉给祭司，带到坛前。
2:9 | 祭司要从素祭中取出记念的部分，烧在坛上，是献与耶和华为怡爽香气的火祭。
2:10 | 素祭所剩的要归给亚伦和他的子孙；这是献与耶和华的火祭中为至圣的。
2:11 | 你们献给耶和华的素祭都不可搀1酵；因为你们不可烧一点酵、一点2蜜当作火祭献给耶和华。
2:12 | 这些物可以献给耶和华作为初熟的供物，只是不可献在坛上为怡爽的香气。
2:13 | 凡献为素祭的供物都要用1盐调和，在素祭上不可缺了你神2立约的盐；你一切的供物都要配盐而献。
2:14 | 你若向耶和华献初熟之物为素祭，就要献上烘过的青穗粒，就是轧下的新穗粒，当作1初熟之物的素祭。
2:15 | 并要加上油，放上乳香；这是素祭。
2:16 | 祭司要把其中作为记念的部分，就是一些轧下的穗粒和一些油，并所有的乳香，都焚烧，当作火祭献给耶和华。


利未记三章

利未记纲目 ＜上一章　下一章＞
利未记 第 三 章

三 平安祭　三1～17
第 三 章
3:1 | 人献供物为1平安祭，若是从2牛群中献的，无论是公是母，必用3没有残疾的献在耶和华面前。
3:2 | 他要1按手在供物的头上，宰于2会幕门口；亚伦子孙作祭司的，要把3血洒在坛的四边。
3:3 | 那人要从平安祭的祭牲中，将火祭献给1耶和华。盖2脏的2脂油和脏上所有的脂油，
3:4 | 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上连着腰子的网子，都要取下。
3:5 | 亚伦的子孙要把这些烧在坛的1燔祭上，在火的柴上，是献与耶和华为怡爽香气的火祭。
3:6 | 人向耶和华献供物为平安祭，若是从羊群中取的，无论是公是母，必用没有残疾的。
3:7 | 若献一只1羊羔为供物，必在耶和华面前献上。
3:8 | 他要按手在供物的头上，宰于会幕前；亚伦的子孙要把血洒在坛的四边。
3:9 | 那人要从平安祭的祭牲中，将火祭献给耶和华。祭牲的脂油，靠近脊骨处取下的整条肥尾巴，盖脏的脂油和脏上所有的脂油，
3:10 | 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上连着腰子的网子，都要取下。
3:11 | 祭司要把这些1烧在坛上；这是献给耶和华为食物的火祭。
3:12 | 人的供物若是山羊，必在耶和华面前献上。
3:13 | 他要按手在山羊头上，宰于会幕前；亚伦的子孙要把血洒在坛的四边。
3:14 | 那人要从这祭牲中，将供物当作火祭献给耶和华。盖脏的脂油和脏上所有的脂油，
3:15 | 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上连着腰子的网子，都要取下。
3:16 | 祭司要把这些烧在坛上；这是献给耶和华为食物之怡爽香气的火祭；所有的脂油都是耶和华的。
3:17 | 在你们一切的住处，1脂油和血都不可吃；这要作你们世世代代永远的定例。


利未记四章

利未记纲目 ＜上一章　下一章＞
利未记 第 四 章

四 赎罪祭　四1～35
第 四 章
4:1 | 耶和华对摩西说，
4:2 | 你要对以色列人说，若有人1无意中犯了罪，行了耶和华所吩咐不可行的什么事，
4:3 | 或是受膏的祭司犯罪，使百姓陷在罪里，就当为他所犯的罪，把一只1没有残疾的2公牛犊献给耶和华3作4赎罪祭。
4:4 | 他要牵公牛到会幕门口、耶和华面前，1按手在牛的头上，把牛2宰于耶和华面前。
4:5 | 受膏的祭司要取些公牛的1血，带到会幕那里，
4:6 | 把指头蘸于血中，在耶和华面前对着圣所的幔子弹血七次，
4:7 | 又把些血抹在会幕内、耶和华面前1香坛的四角上，再把公牛所有其余的血倒在会幕门口、燔祭坛的基部。
4:8 | 要取下赎罪祭公牛所有的1脂油，就是盖脏的1脂油和脏上所有的1脂油，
4:9 | 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上连着腰子取下的网子，
4:10 | 与从平安祭牲的牛所取的一样；祭司要把这些1烧在燔祭坛上。
4:11 | 公牛的1皮和所有的肉，连头带腿，并内脏与粪，
4:12 | 就是全公牛，要搬到营外洁净之地、倒1灰之处，用火烧在柴上；总要在倒1灰之处焚烧。
4:13 | 以色列全会众若有了过错，行了耶和华所吩咐不可行的什么事，以致有了罪过，是隐而未现，会众没有觉察到的，
4:14 | 会众一知道所犯的罪，就要献一只公牛犊作赎罪祭，牵到会幕前。
4:15 | 会众的1长老要在耶和华面前按手在公牛的头上，把牛宰于耶和华面前。
4:16 | 受膏的祭司要取些公牛的血，带到会幕那里，
4:17 | 把指头蘸于血中，在耶和华面前对着幔子弹血七次，
4:18 | 又把些血抹在会幕内、耶和华面前香坛的四角上，再把所有其余的血倒在会幕门口、燔祭坛的基部。
4:19 | 把牛所有的脂油都取下，烧在坛上；
4:20 | 他要这样处理这公牛，与处理那赎罪祭的公牛一样。祭司要为他们遮罪，他们就必蒙赦免。
4:21 | 他要把牛搬到营外烧了，像烧头一只牛一样；这是会众的赎罪祭。
4:22 | 官长若犯了罪，无意中行了耶和华他的神所吩咐不可行的什么事，以致有了罪过，
4:23 | 他若知道了自己所犯的罪，就要牵一只没有残疾的公山羊为供物。
4:24 | 他要按手在山羊的头上，在宰燔祭牲的地方，宰于耶和华面前；这是赎罪祭。
4:25 | 祭司要用指头蘸些赎罪祭牲的血，抹在燔祭坛的四角上，把其余的血倒在燔祭坛的基部。
4:26 | 所有的脂油，都要烧在坛上，正如平安祭牲的脂油一样。至于他的罪，祭司要为他遮盖，他就必蒙赦免。
4:27 | 平民中若有人无意中犯了罪，行了耶和华所吩咐不可行的什么事，以致有了罪过，
4:28 | 他若知道了自己所犯的罪，就要为所犯的罪，牵一只没有残疾的母山羊为供物。
4:29 | 他要按手在赎罪祭牲的头上，在宰燔祭牲的地方，把赎罪祭牲宰了。
4:30 | 祭司要用指头蘸些羊的血，抹在燔祭坛的四角上，把所有其余的血倒在坛的基部。
4:31 | 又要把羊所有的脂油都取下，正如取平安祭牲的脂油一样。祭司要把这些烧在坛上，给耶和华作为怡爽的香气。祭司要为他遮罪，他就必蒙赦免。
4:32 | 人若牵一只绵羊羔作赎罪祭的供物，必要牵一只没有残疾的母羊。
4:33 | 他要按手在赎罪祭牲的头上，在宰燔祭牲的地方，宰了作赎罪祭。
4:34 | 祭司要用指头蘸些赎罪祭牲的血，抹在燔祭坛的四角上，把所有其余的血倒在坛的基部。
4:35 | 又要把所有的脂油都取下，正如取平安祭牲羊羔的脂油一样。祭司要把这些放在耶和华的火祭上，烧在坛上。至于他所犯的罪，祭司要为他遮盖，他就必蒙赦免。


利未记五章

利未记纲目 ＜上一章　下一章＞
利未记 第 五 章

五 赎愆祭　五1～六7
第 五 章
5:1 | 若有人听见叫人发誓作证的声音，他本是见证人，却1不把所看见或知道的说出来，他就2犯了罪，要担当他的罪孽。
5:2 | 或是有人触着什么不洁之物，无论是不洁之兽的1尸体，或不洁之牲畜的尸体，或不洁之2爬物的尸体，他却没有觉察到，因此成了不洁，就有了罪过。
5:3 | 或是他触着1人的不洁，无论是染了什么不洁，他却没有觉察到，一知道了就有了罪过。
5:4 | 或是有人嘴里1冒失发誓，要行恶或行善；无论人在什么事上1冒失发誓，他却没有觉察到，一知道了就在其中的一件事上有了罪过。
5:5 | 他在这件事上有了罪过的时候，就要承认所犯的罪，
5:6 | 并要为所犯的罪，把他的1赎愆祭，就是羊群中的2母羊，或绵羊或山羊，牵到耶和华面前作3赎罪祭。至于他的罪，祭司要为他遮盖。
5:7 | 他的力量若不彀献一只羊，就要为所犯的罪，把两只斑鸠或两只雏鸽带到耶和华面前为赎愆祭，一只作1赎罪祭，一只作燔祭。
5:8 | 他把这些带到祭司那里，祭司要先把作赎罪祭的那一只献上，从鸟的颈项上揪下头来，只是不可揪断；
5:9 | 他要把赎罪祭牲的一些1血弹在坛的边上，其余的血要流在坛的基部；这是赎罪祭。
5:10 | 他要照例献第二只为燔祭。至于他所犯的罪，祭司要为他遮盖，他就必蒙赦免。
5:11 | 他的力量若不彀献两只斑鸠或两只雏鸽，就要为所犯的罪带供物来，就是1细面一伊法的十分之一作赎罪祭；不可加上2油，也不可加上2乳香，因为这是赎罪祭。
5:12 | 他要把供物带到祭司那里，祭司要取出一把作为记念的部分，放在耶和华的火祭上，1烧在坛上；这是赎罪祭。
5:13 | 他在这些事的任何一件上所犯的罪，祭司要为他遮盖，他就必蒙赦免。1其余的面要归与祭司，和素祭一样。
5:14 | 耶和华对摩西说，
5:15 | 人若在耶和华的圣物上行事不忠实，无意中犯了罪，就要照你按圣所的舍客勒所估的银价，将赎愆祭牲，就是羊群中一只没有残疾的1公绵羊，牵到耶和华面前为赎愆祭。
5:16 | 并且他在圣物上1的差错要2偿还，另外加五分之一，都给祭司。祭司要用赎愆祭的公绵羊为他遮罪，他就必蒙赦免。
5:17 | 若有人犯罪，行了耶和华所吩咐不可行的什么事，他虽然不知道，还是有了罪过，并要担当他的罪孽。
5:18 | 他要照你所估定的价，从羊群中牵一只没有残疾的公绵羊来，给祭司作赎愆祭。至于他无意中所行而不知道的那件错事，祭司要为他遮盖，他就必蒙赦免。
5:19 | 这是赎愆祭；因他在耶和华面前确实有了罪过。


利未记六章

利未记纲目 ＜上一章　下一章＞
利未记 第 六 章

第 六 章
6:1 | 耶和华对摩西说，
6:2 | 若有人犯罪，对耶和华行事不忠实，在同伴寄存于他的物上，或交给他的抵押品上，行了诡诈，或是抢夺或是欺压同伴，
6:3 | 或是捡了遗失的物却不说实话；他若在这些事的任何一件上起了假誓，因而犯了罪；
6:4 | 他既犯罪有了罪过，就要1归还他所抢夺的，或是因欺压所得的，或是人寄存于他的，或是所捡的遗失之物，
6:5 | 或是起假誓所得的什么物；他要全数归还，另外加上五分之一，在1查出他有罪过的日子交给本主。
6:6 | 他还要照你所估定的价，把他的赎愆祭牲，就是羊群中一只没有残疾的公绵羊，牵到耶和华面前，给祭司为赎愆祭。
6:7 | 祭司要在耶和华面前为他遮罪；他无论行了什么事，以致有了罪过，都必蒙赦免。
六 | 燔祭的条例　六8～13
6:8 | 耶和华对摩西说，
6:9 | 你要吩咐亚伦和他儿子们说，燔祭的1条例乃是这样：燔祭要2整夜在坛上的3焚烧处，2直到早晨，坛上的火要4一直烧着。
6:10 | 祭司要穿上细麻布衣服，又要把细麻布裤子穿在身上，把坛上燔祭所烧成的1灰收起来，放在坛的旁边；
6:11 | 随后要脱去这衣服，穿上别的衣服，把灰拿到营外洁净之处。
6:12 | 坛上的火要在其上一直烧着，不可熄灭。祭司要每1早晨在上面烧柴，把2燔祭摆列在上面，并在其上烧2平安祭牲的脂油。
6:13 | 火要在坛上一直不断的烧着，不可熄灭。
七 | 素祭的条例　六14～23
6:14 | 素祭的条例乃是这样：亚伦的子孙要1在坛前把这祭献1在耶和华面前。
6:15 | 1祭司要从这素祭的细面中，取出一把，又要取些油和素祭上所有的乳香，烧在坛上，献给耶和华为怡爽的香气，作素祭记念的部分。
6:16 | 所剩下的，1亚伦和他子孙要吃，必在圣处2不带酵而吃，要在2会幕的院子里吃。
6:17 | 烤的时候不可搀1酵。这是从所献给我的火祭中赐给他们的分，是至圣的，和2赎罪祭并2赎愆祭一样。
6:18 | 凡献给耶和华的火祭，亚伦子孙中的1男丁都要吃这一分；这要作你们世世代代永远的定例。凡触着这些祭物的，都要成为圣。
6:19 | 耶和华对摩西说，
6:20 | 1当亚伦受膏的日子，他和他儿子们所要献给耶和华的供物，乃是2细面一伊法的十分之一，作为常献的素祭，早晨一半，晚上一半。
6:21 | 要在煎盘上用油调制；调匀了，你就拿来；要把烤好、分成块子的素祭，献给耶和华为怡爽的香气。
6:22 | 亚伦的子孙中，受膏接续他作祭司的，要调制这素祭。这是永远的定例；这祭要全烧给耶和华。
6:23 | 凡祭司的素祭要全烧了，不可以吃。
八 | 赎罪祭的条例　六24～30
6:24 | 耶和华对摩西说，
6:25 | 你要对亚伦和他儿子们说，赎罪祭的条例乃是这样：要在1宰燔祭牲的地方，在耶和华面前宰赎罪祭牲；这是2至圣的。
6:26 | 为罪献这祭的1祭司要吃这祭物，要在圣处，就是在会幕的院子里吃。
6:27 | 凡触着这祭肉的要成为1圣；这祭牲的血若溅在什么衣服上，所溅的那一件要在圣处2洗净。
6:28 | 惟有煮祭物的瓦器要1打碎；若是煮在铜器里，这铜器要2擦磨，在水中涮净。
6:29 | 凡祭司中的1男丁都可以吃这祭物；这是至圣的。
6:30 | 凡赎罪祭，若有一些血带进会幕，在圣所1遮罪，这祭物就不可吃，必用火焚烧。


利未记七章

利未记纲目 ＜上一章　下一章＞
利未记 第 七 章

九 | 赎愆祭的条例　七1～10
第 七 章
7:1 | 赎愆祭的条例乃是这样：这祭是1至圣的。
7:2 | 人1在那里宰燔祭牲，也要在那里宰赎愆祭牲；祭牲的2血，祭司要洒在坛的四边。
7:3 | 又要献上祭牲所有的1脂油，就是肥尾巴，和盖脏的脂油，
7:4 | 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上连着腰子取下的网子。
7:5 | 祭司要把这些烧在坛上，作为献给耶和华的火祭；这是赎愆祭。
7:6 | 凡祭司中的1男丁都可以吃这祭物；要在1圣处吃；这是至圣的。
7:7 | 赎罪祭怎样，赎愆祭也怎样，两个祭是1一个条例：用赎愆祭遮罪的2祭司，要得这祭物。
7:8 | 祭司无论为谁献燔祭，要亲自得他所献那燔祭牲的1皮。
7:9 | 凡在炉中烤的素祭，并在锅里或煎盘上作的，都要归那献祭的1祭司。
7:10 | 所有别的素祭，无论是调油的或是干的，都要归亚伦所有的子孙，大家均分。
十 | 平安祭的条例　七11～38
7:11 | 人献与1耶和华平安祭的条例乃是这样：
7:12 | 他若为感谢而献，就要把调油的无酵饼和抹油的无酵薄饼，并用油调匀细面作的饼，与1感谢祭一同献上。
7:13 | 他要把这供物，与1有酵的饼，和为感谢所献的平安祭，一同献上。
7:14 | 1从各样的供物中，他要取一个饼献给耶和华为举祭；这要归给洒平安祭牲之血的祭司。
7:15 | 他为感谢所献平安祭牲的肉，要在献的日子吃，一点1不可留到早晨。
7:16 | 若所献的供物是为还愿，或是甘心献的，要在献祭的日子吃，所剩下的第二天也可以吃。
7:17 | 但所剩下的祭肉，到第三天要用火焚烧；
7:18 | 第三天若吃了平安祭牲的肉，这祭必不蒙悦纳，人所献的也不算为祭，反成了1可憎之物；吃这祭肉的人，必担当他的1罪孽。
7:19 | 祭肉若触着什么1不洁之物，就不可吃，要用火焚烧。至于洁净的祭肉，凡1洁净的人都可以吃；
7:20 | 只是那归与耶和华平安祭牲的肉，人若不洁净而吃了，这人必从民中1剪除。
7:21 | 有人触着什么不洁净的物，或是人的不洁净，或是不洁净的牲畜，或是不洁净的可憎之物，而吃了那归与耶和华平安祭牲的肉，这1人必从民中剪除。
7:22 | 耶和华对摩西说，
7:23 | 你要对以色列人说，牛的1脂油、绵羊的脂油、山羊的脂油，你们都不可吃。
7:24 | 自死的和被野兽撕裂的，那脂油可以作别的使用，只是1你们绝不可吃。
7:25 | 无论谁吃了献给耶和华为火祭之牲畜的1脂油，那人必从民中剪除。
7:26 | 在你们一切的住处，无论是鸟的1血或兽的血，你们都不可吃。
7:27 | 无论什么人吃了什么血，那人必从民中剪除。
7:28 | 耶和华对摩西说，
7:29 | 1你要对以色列人说，献平安祭给耶和华的，要从平安祭牲中取供物给耶和华。
7:30 | 他要亲手把耶和华的火祭，就是脂油和胸带来，好把胸在耶和华面前作1摇祭，摇一摇。
7:31 | 祭司要把脂油烧在坛上，但胸要归亚伦和他的子孙。
7:32 | 你们要从平安祭牲中，把右腿给祭司作举祭。
7:33 | 亚伦子孙中，献平安祭牲之血和脂油的，要得这右腿为分；
7:34 | 因为我从以色列人的平安祭牲中，取了这摇祭的胸和举祭的腿给祭司亚伦和他子孙；这要作以色列人所守永远的定例。
7:35 | 这是从耶和华的火祭中，作亚伦1受膏的分和他子孙受膏的分，正在2摩西叫他们前来作祭司事奉耶和华的日子，
7:36 | 就是耶和华在膏他们的日子，吩咐以色列人给他们的。这是他们世世代代永远的定例。
7:37 | 这就是燔祭、素祭、赎罪祭、赎愆祭、1承接圣职和2平安祭的条例，
7:38 | 都是耶和华在西乃山所吩咐摩西的，就是祂在西乃旷野吩咐以色列人献供物给耶和华之日所说的。


利未记八章

利未记纲目 ＜上一章　下一章＞
利未记 第 八 章

贰 | 事奉的条例　八1～十20
一 | 亚伦和他儿子们承接圣职　八1～36
第 八 章
8:1 | 耶和华对摩西说，
8:2 | 你要将1亚伦和他儿子们一同带来，并将圣衣和膏油，与赎罪祭的一只公牛、两只公绵羊、和一筐无酵饼都带来，
8:3 | 又招聚全会众到1会幕门口。
8:4 | 摩西就照耶和华所吩咐的行了；于是会众聚集在会幕门口。
8:5 | 摩西对会众说，这就是耶和华所吩咐当行的事。
8:6 | 摩西叫亚伦和他儿子们近前来，1用水洗了他们。
8:7 | 给亚伦1穿上内袍，束上腰带，穿上外袍，又加上以弗得，用其上巧工织的带子束上，把以弗得系在他身上；
8:8 | 又给他戴上胸牌，把乌陵和土明放在胸牌内，
8:9 | 把顶冠戴在他头上，在顶冠前面安上金牌，就是圣冠，都是照耶和华所吩咐摩西的。
8:10 | 摩西用膏油1抹帐幕和其中所有的，使其2分别为圣；
8:11 | 又用些膏油在坛上弹七次，又抹坛和坛的一切器皿，并洗濯盆和盆座，使其分别为圣；
8:12 | 又把些膏油倒在1亚伦的头上膏他，使他分别为圣。
8:13 | 摩西叫亚伦的儿子们近前来，给他们1穿上内袍，束上腰带，裹上头巾，都是照耶和华所吩咐摩西的。
8:14 | 他牵了1赎罪祭的2公牛来，亚伦和他儿子们按手在赎罪祭公牛的头上；
8:15 | 他就宰了公牛。摩西用指头蘸些血，抹在坛周围的四角上，使坛洁净，把其余的血倒在坛的基部，使坛分别为圣，为坛遮罪。
8:16 | 又取脏上所有的脂油和肝上的网子，并两个腰子与腰子上的脂油，都烧在坛上；
8:17 | 惟有公牛，连皮带肉和粪，用火烧在营外，都是照耶和华所吩咐摩西的。
8:18 | 他牵了1燔祭的2公绵羊来，亚伦和他儿子们按手在羊的头上；
8:19 | 他就宰了公羊。摩西把血洒在坛的四边，
8:20 | 把羊切成块子，把头和肉块并脂油都烧了。
8:21 | 用水洗了内脏和腿，就把全羊烧在坛上；这是燔祭，作为怡爽的香气，是献给耶和华的火祭，都是照耶和华所吩咐摩西的。
8:22 | 他又把第二只公绵羊，就是1承接圣职所献的羊牵来，亚伦和他儿子们按手在羊的头上；
8:23 | 他就宰了羊。摩西把些血抹在亚伦的右1耳垂上，和右1手的大拇指上，并右1脚的大拇指上。
8:24 | 又叫亚伦的儿子们近前来，把些血抹在他们的右耳垂上，和右手的大拇指上，并右脚的大拇指上；又把其余的血洒在坛的四边。
8:25 | 又取脂油和肥尾巴，并脏上所有的脂油和肝上的网子，两个腰子和腰子上的脂油，并右腿，
8:26 | 再从耶和华面前装无酵饼的筐子中取一个无酵饼，一个调油的饼和一个薄饼，都放在脂油和右腿上，
8:27 | 把这一切放在亚伦的手上和他儿子们的手上，作为摇祭，在耶和华面前摇一摇。
8:28 | 摩西从他们的手上接过来，烧在坛上的燔祭上，都是承接圣职所献怡爽的香气，是献给耶和华的火祭。
8:29 | 摩西拿羊的胸作为摇祭，在耶和华面前摇一摇，是承接圣职所献的公绵羊中，归摩西的分，都是照耶和华所吩咐摩西的。
8:30 | 摩西取些1膏油和坛上的血，弹在亚伦和他的衣服上，并他儿子们和他们的衣服上，使他们和他们的衣服都分别为圣。
8:31 | 摩西对亚伦和他儿子们说，要把肉煮在会幕门口，在那里吃，又吃承接圣职筐子里的饼，正如我所吩咐的，说，这是亚伦和他儿子们要吃的。
8:32 | 剩下的肉和饼，你们要用火焚烧。
8:33 | 你们1七天不可出会幕的门，直到你们承接圣职的日子满了，因为你们要2七天3承接圣职。
8:34 | 今天所行的，耶和华吩咐要照样去行，为你们遮罪。
8:35 | 七天你们要昼夜住在会幕门口，遵守耶和华的吩咐，免得你们1死亡，因为所吩咐我的就是这样。
8:36 | 于是亚伦和他儿子们行了耶和华藉着摩西所吩咐的一切事。


利未记九章

利未记纲目 ＜上一章　下一章＞
利未记 第 九 章

二 | 亚伦和他儿子们祭司事奉的引进　九1～21
第 九 章
9:1 | 到了1第八天，摩西召了亚伦和他儿子们，并以色列的众长老来；
9:2 | 他对亚伦说，你当为1自己取牛群中的一只牛犊作赎罪祭，一只公绵羊作燔祭，都要没有残疾的，献在耶和华面前。
9:3 | 你也要对以色列人说，你们当取一只公山羊作赎罪祭，又取一只牛犊和一只绵羊羔，都要一岁、没有残疾的，作燔祭，
9:4 | 又取一只公牛和一只公绵羊作平安祭，献在耶和华面前，并取调油的素祭；因为今天耶和华要向你们显现。
9:5 | 于是他们把摩西所吩咐的，带到会幕前；全会众都近前来，站在耶和华面前。
9:6 | 摩西说，这是耶和华吩咐你们行的；耶和华的荣光要向你们显现。
9:7 | 摩西对亚伦说，你就近坛前，献你的赎罪祭和燔祭，为自己与百姓遮罪，又献上百姓的供物，为他们遮罪，都照耶和华所吩咐的。
9:8 | 于是，亚伦就近坛前，宰了为自己作赎罪祭的牛犊。
9:9 | 亚伦的儿子们把血奉给他，他就把指头蘸在血中，抹在坛的四角上，又把其余的血倒在坛的基部。
9:10 | 惟有赎罪祭牲的脂油和腰子，并肝上的网子，都烧在坛上，是照耶和华所吩咐摩西的；
9:11 | 又用火将肉和皮烧在营外。
9:12 | 亚伦宰了燔祭牲，他儿子们把血递给他，他就洒在坛的四边。
9:13 | 他们又把燔祭牲一块一块的，连头递给他；他都烧在坛上。
9:14 | 他又洗了内脏和腿，烧在坛上的燔祭上。
9:15 | 然后他奉上1百姓的供物，把那给百姓作赎罪祭的公山羊宰了，为罪献上，和先献的一样；
9:16 | 也奉上燔祭，照例而献。
9:17 | 他又奉上素祭，从其中取一满把，烧在坛上；这是在早晨的燔祭以外。
9:18 | 亚伦宰了那给百姓作1平安祭的公牛和公绵羊。他儿子们把血递给他，他就洒在坛的四边；
9:19 | 他们又把公牛和公绵羊的脂油，肥尾巴，并盖脏的脂油与腰子，和肝上的网子拿来，
9:20 | 把这些脂油放在胸上，他就把脂油烧在坛上。
9:21 | 胸和右腿，亚伦当作摇祭，在耶和华面前摇一摇，都是照摩西所吩咐的。
三 | 祭司事奉的结果　九22～24
9:22 | 亚伦向百姓举手，为他们1祝福。他献了赎罪祭、燔祭、平安祭，就下来了。
9:23 | 摩西、亚伦进入会幕，又出来为百姓1祝福；耶和华的荣光就向众民2显现。
9:24 | 有1火从耶和华面前出来，烧尽了坛上的燔祭和脂油；众民一见，就都欢呼，面伏于地。


利未记十章

利未记纲目 ＜上一章　下一章＞
利未记 第 十 章

四 | 祭司的功课和规条　十1～20
1 | 从拿答和亚比户所学的功课　1～11
第 十 章
10:1 | 亚伦的儿子1拿答、亚比户各拿自己的香炉，盛上火，加上香，在耶和华面前献上2凡火，是耶和华没有吩咐他们的。
10:2 | 就有1火从耶和华面前出来，把他们烧灭，他们就死在耶和华面前。
10:3 | 于是摩西对亚伦说，这就是耶和华所说，在亲近我的人中，我要1显为圣别；在众民面前，我要1得着荣耀。亚伦就默默不言。
10:4 | 摩西召了亚伦叔父乌薛的儿子米沙利、以利撒反来，对他们说，近前来，把你们的弟兄从圣所前抬到1营外。
10:5 | 于是二人近前来，把他们穿着祭司内袍抬到营外，是照摩西所说的。
10:6 | 摩西对亚伦和他儿子以利亚撒、以他玛说，不可1蓬头散发，也不可1撕裂衣裳，免得你们死亡，又免得耶和华向全会众发怒；只是你们的弟兄以色列全家，要为耶和华所燃起的火2哀哭。
10:7 | 你们也不可出会幕的门，恐怕你们死亡，因为耶和华的膏油在你们身上。他们就照摩西的话行了。
10:8 | 耶和华对亚伦说，
10:9 | 你和你儿子们进会幕的时候，1淡酒、浓酒都不可喝，免得你们死亡；这要作你们世世代代永远的定例，
10:10 | 使你们可以将圣的和俗的，洁净的和不洁净的，分别出来；
10:11 | 又使你们可以将耶和华藉摩西告诉以色列人的一切律例，教导他们。
2 | 祭司的规条　12～20
10:12 | 摩西对亚伦和他剩下的儿子以利亚撒、以他玛说，你们把献给耶和华火祭中所剩的1素祭拿来，在坛旁不带酵而吃，因为这是至圣的。
10:13 | 你们要在圣处吃，因为在献给耶和华的火祭中，这是你的分和你儿子们的分；所吩咐我的本是这样。
10:14 | 1摇祭的胸和1举祭的腿，你们要在洁净的地方吃。你和你的儿女都要同吃，因为这些是从以色列人的平安祭中给的，作你的分和你儿子们的分。
10:15 | 他们要把举祭的腿和摇祭的胸，连同火祭的脂油，带来作摇祭，在耶和华面前摇一摇；这要作你和你儿子们永远的定例，都是照耶和华所吩咐的。
10:16 | 当下摩西急切的寻找作赎罪祭的公山羊，谁知已经焚烧了，便向亚伦剩下的儿子以利亚撒、以他玛发怒，说，
10:17 | 这赎罪祭既是至圣的，耶和华又给了你们，要你们1担当会众的罪孽，在祂面前为他们2遮罪，你们为何没有在圣所吃呢？
10:18 | 看哪，这祭牲的血并没有拿到圣所里去；你们本当照我所吩咐的，在圣所里吃这祭肉。
10:19 | 但亚伦对摩西说，今天他们在耶和华面前献上赎罪祭和燔祭，我又遇见这样的事；今天我若1吃了赎罪祭，耶和华岂能看为美呢？
10:20 | 摩西听了这话，便以为美。


利未记十一章

利未记纲目 ＜上一章　下一章＞
利未记 第 十一 章

参 | 生活的条例　十一1～二二33
一 | 饮食上的分别与禁戒死亡　十一1～47
第 十一 章
11:1 | 1耶和华对摩西、亚伦说，
11:2 | 你们要对以色列人说，地上一切走兽中，你们可以1吃的活物乃是这些：
11:3 | 凡1分蹄，就是蹄裂两瓣，并且反刍的走兽，你们都可以吃。
11:4 | 但那反刍或分蹄之中不可吃的乃是这些：骆驼，因为反刍却不分蹄，对你们就不洁净；
11:5 | 石獾，因为反刍却不分蹄，对你们就不洁净；
11:6 | 兔子，因为反刍却不分蹄，对你们就不洁净；
11:7 | 猪，因为分蹄，就是蹄裂两瓣，却不反刍，对你们就不洁净。
11:8 | 这些兽的肉，你们不可吃；它们的尸体，你们不可触摸，对你们都不洁净。
11:9 | 水中可吃的乃是这些：凡在水里，无论在海里或河里，有1鳍有鳞的，你们都可以吃。
11:10 | 凡在水里滋生的物，并在水里的活物，无论在海里或河里，无鳍无鳞的，对你们都是可憎之物。
11:11 | 这些对你们总是可憎之物；你们不可吃它们的肉，它们的尸体也当看为可憎之物。
11:12 | 凡水里无鳍无鳞的，对你们都是可憎之物。
11:13 | 1飞鸟中你们当看为可憎之物，不可吃的乃是这些：雕、狗头雕、红头雕、
11:14 | 鸢、隼与其类，
11:15 | 乌鸦与其类，
11:16 | 鸵鸟、夜鹰、海鸥、鹰与其类，
11:17 | 鸱鸮、鸬鹚、猫头鹰、
11:18 | 叫鸮、鹈鹕、秃雕、
11:19 | 鹳、鹭鸶与其类，戴胜与蝙蝠。
11:20 | 凡用四足行动，1能飞的昆虫，对你们都是可憎之物。
11:21 | 只是用四足行动，能飞的昆虫中，1足上有腿，可用以在地上蹦跳的，你们还可以吃。
11:22 | 其中有群蝗与其类，蚂蚱与其类，蟋蟀与其类，蚱蜢与其类，这些你们都可以吃。
11:23 | 但是其他有四足，能飞的昆虫，对你们都是可憎之物。
11:24 | 这些都能使你们不洁净；凡触着它们尸体的，必不洁净到晚上。
11:25 | 凡拿了尸体任何一部分的，就要1洗衣服，并且不洁净到晚上。
11:26 | 凡走兽分蹄，但蹄不裂成两瓣，也不反刍的，对你们是不洁净的；凡触着它们的就不洁净。
11:27 | 凡四足的走兽，用掌行走的，对你们是不洁净的；凡触着它们尸体的，必不洁净到晚上。
11:28 | 拿了它们尸体的，就要洗衣服，并且不洁净到晚上；这些对你们是不洁净的。
11:29 | 地上的1爬物对你们不洁净的乃是这些：鼬鼠、鼫鼠、蜥蜴与其类，
11:30 | 壁虎、避役、守宫、蛇医、蝘蜓。
11:31 | 这些爬物对你们都是不洁净的；在它们1死后，凡触着它们的，必不洁净2到晚上。
11:32 | 其中死了的，掉在什么东西上，这东西就不洁净，无论是木器、衣服、皮子、口袋，不拘是作什么工用的物件，都必须放在1水中，必不洁净到晚上，到晚上才洁净了。
11:33 | 若有掉在什么1瓦器里的，其中不拘有什么，就不洁净，你们要把这瓦器打破。
11:34 | 一切可吃的1食物，沾了这瓦器中的水，就不洁净，并且这瓦器中一切可喝的饮料，也必不洁净。
11:35 | 它们的尸体，若有一部分掉在什么物件上，那物件就不洁净，不拘是炉子，是锅台，就要打碎；那些是不洁净的，对你们总是不洁净。
11:36 | 但1泉源或聚水的池子，仍是洁净的；惟有触着那些尸体的，就不洁净。
11:37 | 它们的尸体若有一部分掉在要种的1子粒上，子粒仍是洁净的；
11:38 | 若水已经浇在子粒上，那尸体有一部分掉在上头，这子粒对你们就不洁净。
11:39 | 你们可吃的走兽若是死了，有人触着它的尸体，必不洁净到晚上；
11:40 | 有人吃了那尸体，就要洗衣服，并且不洁净到晚上；拿了那尸体的，也要洗衣服，并且不洁净到晚上。
11:41 | 凡地上的爬物，都是可憎之物，都不可吃。
11:42 | 凡用肚子行走的和用四足行走的，或是有许多足的，就是一切地上的爬物，你们都不可吃，因为它们是可憎之物。
11:43 | 你们不可因什么爬物使1自己成为可憎的，也不可因这些使1自己不洁净，以致染了污秽。
11:44 | 我是耶和华你们的神；所以你们要使自己分别为圣，成为圣别，因为我是圣别的。你们总不可因地上爬行的物污秽自己。
11:45 | 我是领你们从埃及地上来的耶和华，要作你们的神；所以你们要圣别，因为我是圣别的。
11:46 | 这是走兽、飞鸟、和水中游动的活物、并地上1爬行之物的条例；
11:47 | 要把1洁净的和不洁净的，可吃的和不可吃的活物，都分别出来。


利未记十二章

利未记纲目 ＜上一章　下一章＞
利未记 第 十二 章

二 人类生产的不洁　十二1～8
第 十二 章
12:1 | 耶和华对摩西说，
12:2 | 你要对以色列人说，若有1妇人怀孕，生了男孩，她就不洁净2七天，像在月经污秽的日子不洁净一样。
12:3 | 1第八天，要给婴孩行1割礼。
12:4 | 妇人要在产血得洁净期中，家居1三十三天。她不可摸2圣物，也不可进2圣所，直到她洁净的日子满了。
12:5 | 她若生女孩，就不洁净两个七天，像她在污秽的时候一样；她要在产血得洁净期中，家居六十六天。
12:6 | 满了洁净的日子，无论是为男孩或为女孩，她要把一只一岁的羊羔作1燔祭，一只雏鸽或一只斑鸠作1赎罪祭，带到会幕门口交给祭司。
12:7 | 祭司要献在耶和华面前，为她遮罪，她流血的污秽就洁净了。这条例是为生育的妇人，无论是生男或生女。
12:8 | 她的力量若不彀献一只羊羔，就要取两只斑鸠或两只雏鸽，一只作燔祭，一只作赎罪祭。祭司要为她遮罪，她就洁净了。


利未记十三章

利未记纲目 ＜上一章　下一章＞
利未记 第 十三 章

三 从人里面发出的不洁（痲疯）　十三1～59
第 十三 章
13:1 | 耶和华对摩西、亚伦说，
13:2 | 人的肉皮上若长了1肿块，或长了癣，或长了火斑，在他肉皮上成了1痲疯的灾病，就要带他到2祭司亚伦或亚伦作祭司的一个子孙面前。
13:3 | 祭司要察看肉皮上的灾病，若灾病处的毛已经变1白，灾病的现象2深于肉上的皮，这便是痲疯的灾病。祭司察看了他，就要定他为不洁净。
13:4 | 若火斑在他肉皮上是白的，现象不深于皮，其上的毛也没有变白，祭司就要将有灾病的人隔离七天。
13:5 | 第七天，祭司要察看他，若见灾病止住了，没有在皮上发散，就要将他再隔离七天。
13:6 | 第七天，祭司要再察看他，若灾病1发暗，而且没有在皮上发散，就要定他为洁净，那只是癣；那人要洗衣服，就得洁净。
13:7 | 但他将自己给祭司察看，定为洁净以后，癣若在皮上发散开了，他要再将自己给祭司察看。
13:8 | 祭司要察看，癣若在皮上发散，就要定他为不洁净，那是痲疯。
13:9 | 人有了痲疯的灾病，就要带他到祭司面前。
13:10 | 祭司要察看，皮上若长了白肿块，使毛变白，在肿块之处有了1新长的红肉，
13:11 | 这是肉皮上的旧痲疯，祭司要定他为不洁净，不用将他隔离，因为他是不洁净了。
13:12 | 痲疯若在皮上四外发散，1长满了患灾病人的皮，就祭司所能看到的，从头到脚无处不有，
13:13 | 祭司就要察看，全身若长满了痲疯，就要定那患灾病的为洁净；全身都变为白，他是洁净了。
13:14 | 但1红肉几时显在他身上，他就几时不洁净。
13:15 | 祭司看到那红肉，就要定他为不洁净。红肉本是不洁净，那是痲疯。
13:16 | 红肉若又变白了，他就要来见祭司。
13:17 | 祭司要察看，灾病处若变白了，祭司就要定那患灾病的为洁净，他是洁净了。
13:18 | 人若在肉皮上长1疮，却治好了，
13:19 | 在长疮之处又起了白肿块，或是白中带红的火斑，就要给祭司察看。
13:20 | 祭司要察看，若现象洼于皮，其上的毛也变白了，就要定他为不洁净，那是痲疯的灾病在疮中发作了。
13:21 | 但祭司察看，若其上没有白毛，也没有洼于皮，乃是发暗，就要将他隔离七天。
13:22 | 若在皮上发散开了，祭司就要定他为不洁净，那是灾病。
13:23 | 火斑若在原处止住，没有发散，不过是疮的疤痕，祭司就要定他为洁净。
13:24 | 人的1肉皮上若有了火伤，火伤处的红肉成了火斑，或是白中带红，或是全白，
13:25 | 祭司就要察看，火斑中的毛若变白了，现象又深于皮，是痲疯在火伤处发作，就要定他为不洁净，那是痲疯的灾病。
13:26 | 但祭司察看，在火斑中若没有白毛，也没有洼于皮，乃是发暗，就要将他隔离七天。
13:27 | 到第七天，祭司要察看他，火斑若在皮上发散开了，就要定他为不洁净，那是痲疯的灾病。
13:28 | 火斑若在原处止住，没有在皮上发散，乃是发暗，是火伤的肿块，祭司要定他为洁净，因为不过是火伤的疤痕。
13:29 | 男人或女人，若是在1头上或1胡须上有灾病，
13:30 | 祭司就要察看这灾病，若现象深于皮，其间有1细黄毛，就要定那人为不洁净，这是疥癣，是头上或胡须上的痲疯。
13:31 | 祭司察看疥癣的灾病，若现象1不深于皮，1其间也没有黑毛，就要将长疥癣灾病的隔离七天。
13:32 | 第七天，祭司要察看灾病，若疥癣没有发散，其间也没有黄毛，疥癣的现象不深于皮，
13:33 | 那人就要1剃去须发，但他不可剃疥癣之处。祭司要将那长疥癣的，再隔离七天。
13:34 | 第七天，祭司要察看疥癣，疥癣若没有在皮上发散，现象也不深于皮，就要定他为洁净；他要1洗衣服，便成为洁净。
13:35 | 但他得洁净以后，疥癣若在皮上发散开了，
13:36 | 祭司就要察看他；疥癣若在皮上发散，祭司就不必找黄毛，那人是不洁净了。
13:37 | 祭司若见疥癣已经止住，其间也长了1黑毛，疥癣已经痊愈，那人是洁净了，就要定他为洁净。
13:38 | 男人或女人，肉皮上若起了火斑，就是1白火斑，
13:39 | 祭司就要察看，他们肉皮上的火斑若是灰白的，这是皮上发作的疹，那人是洁净了。
13:40 | 人1头上的发若掉了，他不过是头秃，还是洁净。
13:41 | 他额顶若掉了头发，他不过是额顶秃，还是洁净。
13:42 | 头秃处或额顶秃处若有白中带红的灾病，这是痲疯在他头秃处或额顶秃处发作，
13:43 | 祭司就要察看他；那灾病若在头秃处或额顶秃处有肿块，是白中带红的，像肉皮上痲疯的现象，
13:44 | 那人就是患痲疯，是不洁净的；祭司要确定他为不洁净，他的灾病是在头上。
13:45 | 患痲疯灾病的人，他的1衣服要撕裂，也要1蓬头散发，1蒙着上唇，喊叫说，1不洁净！不洁净！
13:46 | 灾病在他身上的日子，他就是不洁净的；他既是不洁净，就要独居营外。
13:47 | 染了痲疯灾病的1衣服，无论是2羊毛衣服或2麻布衣服，
13:48 | 无论是在1经上或在1纬上，是麻布的或羊毛的，无论是在皮子上或在皮子作的什么物件上，
13:49 | 这灾病在衣服上或皮子上，经上或纬上，或在皮子作的什么物件上，若是1发绿或发红，那就是痲疯的灾病，要给祭司察看。
13:50 | 祭司要察看那灾病，把染了灾病的物件隔离七天。
13:51 | 第七天，他要察看那灾病。若灾病发散在衣服上，无论是经上或纬上，或在皮子上，这皮子无论当作何用，这灾病是恶性的痲疯，是不洁净了。
13:52 | 那染了灾病的衣服，无论是经上或纬上，羊毛上或麻布上，或是皮子作的什么物件，他都要1焚烧；因为这是恶性的痲疯，必在火中焚烧。
13:53 | 祭司要察看，若灾病在衣服上，无论是经上或纬上，或在皮子作的什么物件上，没有发散，
13:54 | 祭司就要吩咐他们，把染了灾病的物件1洗了；祭司要把物件再隔离七天。
13:55 | 染了灾病的物件洗过以后，祭司要察看，那灾病的现象若没有改变，灾病也没有发散，那物件就不洁净，是1腐蚀的灾病，无论里面或外面都蚀光了，要在火中焚烧。
13:56 | 洗过以后，祭司要察看，若见那灾病发暗，他就要把那灾病从衣服上或皮子上，从经上或纬上，都1撕去。
13:57 | 若再出现在衣服上，无论是经上或纬上，或在皮子作的什么物件上，这就是灾病发散了，必用火焚烧那染灾病的物件。
13:58 | 所洗的衣服，无论经或纬，或是皮子作的什么物件，若灾病离开了，要1再洗一次，就洁净了。
13:59 | 这就是痲疯灾病的条例，无论是在羊毛衣服或麻布衣服上，在经上或纬上，或皮子作的什么物件上，可以定为洁净或不洁净。


利未记十四章

利未记纲目 ＜上一章　下一章＞
利未记 第 十四 章

四 | 患痲疯者得洁净　十四1～32
第 十四 章
14:1 | 耶和华对摩西说，
14:2 | 患痲疯的人1得洁净的日子，其条例乃是这样：要2带他去见祭司；
14:3 | 祭司要出到1营外察看，若见他身上痲疯的灾病2痊愈了，
14:4 | 就要吩咐人为那1求洁净的，拿两只洁净的活2鸟、3香柏木、3朱红色线和3牛膝草来。
14:5 | 祭司要吩咐人用瓦器盛1活水，把一只鸟宰在上面。
14:6 | 至于那只1活鸟，祭司要把它和香柏木、朱红色线并牛膝草，一同蘸于宰在活水上之鸟的血中，
14:7 | 用以在那患痲疯求洁净的人身上1洒七次，就定他为洁净，又2把那只活鸟放到田野里。
14:8 | 那求洁净的人当1洗衣服，剃去所有的毛发，用水洗澡，就洁净了；然后可以进营，只是要2在自己的帐棚外居住七天。
14:9 | 第七天，他要再剃去所有的1毛发，把头发、胡须、眉毛、并全身的毛都剃了；又要2洗衣服，用水洗身，就洁净了。
14:10 | 1第2八天，他要取两只没有残疾的公羊羔和一只没有残疾、一岁的母羊羔，又要把调油的细面一伊法的十分之三为素祭，并油一3罗革，一同取来。
14:11 | 行洁净之礼的祭司，要将那求洁净的人和这些东西安置在会幕门口、耶和华面前。
14:12 | 祭司要取一只公羊羔献为赎愆祭，和那一罗革油一同作1摇祭，在耶和华面前摇一摇。
14:13 | 他要在宰赎罪祭牲和燔祭牲之1地，就是在圣处，宰那只公羊羔；赎愆祭要2归祭司，与赎罪祭一样；这是至圣的。
14:14 | 祭司要取些赎愆祭牲的血，抹在求洁净之人的右1耳垂上，和右1手的大拇指上，并右1脚的大拇指上。
14:15 | 祭司要从那一罗革油中取些倒在自己的左手掌里，
14:16 | 把右手的一个指头蘸在左手掌的油里，在耶和华面前用指头弹油七次；
14:17 | 将手掌里所剩的油抹些在那求洁净之人的右1耳垂上，和右1手的大拇指上，并右1脚的大拇指上，就是抹在赎愆祭牲的血上。
14:18 | 祭司手掌里所剩的油，要抹在那求洁净之人的1头上。然后祭司要在耶和华面前为他2遮罪。
14:19 | 祭司要献赎罪祭，为那因不洁净而求洁净的人1遮罪；然后要宰燔祭牲，
14:20 | 把1燔祭和1素祭献在坛上。祭司这样为他遮罪，他就洁净了。
14:21 | 他若1贫穷，力量不彀献那么多，就要取一只公羊羔作赎愆祭，摇一摇，为他遮罪；也要把调油的细面一伊法的十分之一为素祭，和油一罗革一同取来；
14:22 | 又照他力量所及的，取两只斑鸠或两只雏鸽，一只作赎罪祭，一只作燔祭。
14:23 | 第八天，他为了得洁净，要把这些带到会幕门口、耶和华面前，交给祭司。
14:24 | 祭司要取赎愆祭的羊羔，和那一罗革油一同作摇祭，在耶和华面前摇一摇；
14:25 | 要宰了赎愆祭的羊羔，取些赎愆祭牲的血，抹在那求洁净之人的右耳垂上，和右手的大拇指上，并右脚的大拇指上。
14:26 | 祭司要把些油倒在自己的左手掌里，
14:27 | 用右手的一个指头，把左手掌里的油，在耶和华面前弹七次，
14:28 | 又把手掌里的油抹些在那求洁净之人的右耳垂上，和右手的大拇指上，并右脚的大拇指上，就是抹在赎愆祭牲之血的地方。
14:29 | 祭司手掌里所剩的油，要抹在那求洁净之人的头上，在耶和华面前为他遮罪。
14:30 | 那人又要照他力量所及的，献上一只斑鸠或一只雏鸽，
14:31 | 就是照他力量所及的，一只作赎罪祭，一只作燔祭，与素祭一同献上；祭司要在耶和华面前为那求洁净的人遮罪。
14:32 | 这是那有痲疯灾病的人，要得洁净而力量不彀时的条例。
五 | 房屋里的痲疯　十四33～57
14:33 | 耶和华对摩西、亚伦说，
14:34 | 你们进了我赐给你们为业的迦南地，我若使你们所得为业之地的1房屋中有痲疯的灾病，
14:35 | 房主就要去告诉1祭司说，据我看，房屋中似乎有灾病。
14:36 | 祭司进去察看灾病以前，要吩咐人把房子1搬空，免得房子里所有的都成了不洁净；然后2祭司要进去察看房子。
14:37 | 他要察看那灾病，灾病若在房子的墙上有发绿或发红的凹斑纹，现象1洼于墙，
14:38 | 祭司就要出到房门外，把房子封锁七天。
14:39 | 第七天，祭司要回去察看，灾病若在房子的墙上发散，
14:40 | 就要吩咐人把那有灾病的石头1挖出来，扔在城外不洁净之处；
14:41 | 也要叫人1刮房内的四围，所刮掉的灰泥要倒在城外不洁净之处；
14:42 | 又要用别的1石头代替那挖出来的石头，要另用灰泥2墁房子。
14:43 | 他挖出石头，刮了房子，墁了以后，灾病若在房子里再次发作，
14:44 | 祭司就要进去察看，灾病若在房子里发散，这就是房内恶性的痲疯；房子是不洁净了。
14:45 | 他就要1拆毁房子，把石头、木头、灰泥都搬到城外不洁净之处。
14:46 | 在房子封锁的时候，进去的人必不洁净到1晚上。
14:47 | 在房子里1躺着的，要洗衣服；在房子里1吃饭的，也要洗衣服。
14:48 | 房子墁了以后，祭司若进去察看，见灾病在房内1没有发散，就要定房子为洁净，因为灾病已经消除。
14:49 | 1他要为洁净房子，取两只鸟、香柏木、朱红色线和牛膝草，
14:50 | 用瓦器盛活水，把一只鸟宰在上面，
14:51 | 把香柏木、牛膝草、朱红色线和那活鸟，都蘸在被宰之鸟的血中与活水中，用以洒房子七次。
14:52 | 他要用鸟血、活水、活鸟、香柏木、牛膝草和朱红色线，1洁净那房子；
14:53 | 但要1把活鸟放到城外田野里。他这样为房子遮罪，房子就2洁净了。
14:54 | 这是为各类痲疯的灾病，和疥癣，
14:55 | 并衣服与房子的痲疯，
14:56 | 以及肿块、癣、火斑所立的条例，
14:57 | 指示何时为不洁净，何时为洁净。这是痲疯的条例。


利未记十五章

利未记纲目 ＜上一章　下一章＞
利未记 第 十五 章

六 身上的漏症得洁净　十五1～33
第 十五 章
15:1 | 耶和华对摩西、亚伦说，
15:2 | 你们要对以色列人说，男人若1身患漏症，他所漏泄的是不洁净的。
15:3 | 在漏症上，他的不洁净是这样：他身上所漏泄的，无论是流出的或塞住的，都是不洁净的。
15:4 | 患漏症的人所躺的1床都不洁净，所坐的物件也不洁净；
15:5 | 凡触着那床的，就要1洗衣服，1用水洗澡，并且不洁净2到晚上。
15:6 | 凡坐患漏症的人所坐什么物件的，就要洗衣服，用水洗澡，并且不洁净到晚上。
15:7 | 凡触着患漏症的人身体的，就要洗衣服，用水洗澡，并且不洁净到晚上。
15:8 | 患漏症的人，若吐唾沫在洁净的人身上，那人就要洗衣服，用水洗澡，并且不洁净到晚上。
15:9 | 患漏症的人所骑的鞍子也不洁净；
15:10 | 凡触着他身下什么物件的，必不洁净到晚上；拿了那些物件的，就要洗衣服，用水洗澡，并且不洁净到晚上。
15:11 | 患漏症的人没有1用水涮手，无论摸了谁，谁就要洗衣服，用水洗澡，并且不洁净到晚上。
15:12 | 患漏症的人所摸的瓦器要1打破，所摸的一切木器也要用水1涮洗。
15:13 | 患漏症的人得了洁净，没有漏症时，就要为自己得洁净计算1七天，也要1洗衣服，1用活水洗身，就洁净了。
15:14 | 1第八天，他要取两只斑鸠或两只雏鸽，来到会幕门口、耶和华面前，把鸟交给祭司。
15:15 | 祭司要献一只作1赎罪祭，一只作1燔祭；因那人患的漏症，祭司要在耶和华面前为他遮罪。
15:16 | 人若遗精，就要用水洗全身，并且不洁净到晚上。
15:17 | 无论是衣服或皮子，被精所染，就要用水洗，并且不洁净到晚上。
15:18 | 若女人与男人同寝交合，两个人都要用水洗澡，并且不洁净到晚上。
15:19 | 女人若身患漏症，所漏泄的是经血，必污秽七天；凡触着她的，必不洁净到晚上。
15:20 | 女人在月经污秽时，凡她所躺的物件都不洁净，所坐的物件也不洁净。
15:21 | 凡触着她床的，就要洗衣服，用水洗澡，并且不洁净到晚上。
15:22 | 凡触着她所坐什么物件的，就要洗衣服，用水洗澡，并且不洁净到晚上。
15:23 | 在她的床上，或在她坐的物件上，若有别的物件，人一触着，必不洁净到晚上。
15:24 | 男人若与那女人同寝，染了她的污秽，就要七天不洁净；他所躺的床也不洁净。
15:25 | 女人若在月经污秽期以外患多日的血漏，或是月经污秽期过长，有了漏症，她在血漏不洁净的日子中，与她在月经污秽的日子一样，是不洁净的。
15:26 | 她在患漏症的日子所躺的床，要像她在月经污秽时所躺的床一样；所坐的物件也都不洁净，像她在月经污秽时一样。
15:27 | 凡触着这些物件的，就不洁净，要洗衣服，用水洗澡，并且不洁净到晚上。
15:28 | 女人若得了洁净，没有漏症，就要为自己计算七天，然后才洁净了。
15:29 | 第八天，她要取两只斑鸠或两只雏鸽，带到会幕门口给祭司。
15:30 | 祭司要献一只作赎罪祭，一只作燔祭；因那女人血漏不洁，祭司要在耶和华面前为她遮罪。
15:31 | 你们要这样使以色列人与他们的不洁隔绝，免得他们玷污我在他们中间的帐幕，就因自己的不洁1死亡。
15:32 | 这是患漏症的，和泄精而不洁净的，
15:33 | 并有月经污秽之病的，和男女患漏症的，并男人与不洁净女人同寝的条例。


利未记十六章

利未记纲目 ＜上一章　下一章＞
利未记 第 十六 章

七 遮罪　十六1～34
第 十六 章
16:1 | 1亚伦的两个儿子接近耶和华面前死了；他们死后，耶和华对摩西说，
16:2 | 你要对你哥哥亚伦说，1不可随时进入幔内的至圣所，到柜上的遮罪盖前，免得他死亡，因为我要在云中显现在遮罪盖上。
16:3 | 亚伦进入至圣所，要带一只公牛犊作赎罪祭，一只公绵羊作燔祭。
16:4 | 他要穿上1细麻布圣内袍，把细麻布裤子穿在身上，腰束细麻布带子，头戴细麻布顶冠；这些都是圣衣。他要2用水洗身，然后穿戴。
16:5 | 他要从以色列1会众取两只公山羊作赎罪祭，一只公绵羊作燔祭。
16:6 | 亚伦要把为自己作赎罪祭的公牛奉上，为自己和家人1遮罪；
16:7 | 也要把两只公山羊安置在会幕门口、耶和华面前。
16:8 | 亚伦要为那两只羊拈阄，一阄归与耶和华，一阄归与1阿撒泻勒。
16:9 | 亚伦要把那拈阄归与耶和华的羊献为赎罪祭；
16:10 | 但那拈阄归与阿撒泻勒的羊，要活着立在耶和华面前，用以遮罪，使羊可以送到旷野去，归与阿撒泻勒。
16:11 | 亚伦要把为自己作赎罪祭的公牛牵来，为自己和家人遮罪，把公牛宰了。
16:12 | 他要拿一个香炉，从耶和华面前的坛上盛满火炭，又拿一满捧捣细的馨香之1香，都带入幔内，
16:13 | 在耶和华面前，把香放在火上，使香的烟云遮掩见证柜上的遮罪盖，免得他死亡；
16:14 | 也要取些公牛的1血，用指头弹在2遮罪盖上朝东的一面，又在遮罪盖的前面用指头弹血七次。
16:15 | 随后他要宰那为百姓作赎罪祭的公山羊，把羊的血带入幔内，弹在遮罪盖的上面和前面，好像弹公牛的血一样。
16:16 | 他要因以色列人诸般的不洁、过犯，就是他们一切的罪，为1至圣所遮罪；也要为那在他们不洁之中与他们同住的1会幕，照样而行。
16:17 | 他进至圣所遮罪的时候，会幕里1不可有人，直等到他为自己和家人并以色列全会众遮了罪出来。
16:18 | 他出来，要到耶和华面前的坛那里，为坛遮罪；他要取些公牛的血和公山羊的血，抹在坛周围的1四角上；
16:19 | 也要用指头把血1弹在坛上七次，这样他就2洁净了坛，从坛上除掉以色列人诸般的不洁，使坛分别为圣。
16:20 | 亚伦为1至圣所和会幕并坛遮罪完毕，就要把那只2活着的公山羊奉上。
16:21 | 亚伦要双手按在那只活着的公山羊头上，承认以色列人一切的罪孽和过犯，就是他们一切的罪，把这些都归在羊的头上，并且藉着所派的人，把羊送到旷野去。
16:22 | 这羊要担当他们一切的罪孽，带到与人隔绝之地；那人要在旷野释放这羊。
16:23 | 亚伦要进会幕，把他进至圣所时所穿的细麻布衣服脱下，放在那里；
16:24 | 又要在圣处1用水洗身，穿上衣服，然后出来，1把自己的燔祭和百姓的燔祭献上，为自己和百姓遮罪。
16:25 | 赎罪祭牲的脂油要1烧在坛上。
16:26 | 那放羊归与阿撒泻勒的人要1洗衣服，1用水洗身，然后进营。
16:27 | 作赎罪祭的公牛和公山羊的血既带入至圣所遮罪，这牛羊就要搬到1营外，将皮、肉、粪用火焚烧。
16:28 | 焚烧牛羊的人要洗衣服，用水洗身，然后进营。
16:29 | 每逢七月初十日，你们要1刻苦己2心，无论是本地人，是寄居在你们中间的外人，3什么工都不可作。这要作你们永远的定例。
16:30 | 因在这日要为你们遮罪，使你们洁净；你们要在耶和华面前得以洁净，脱尽一切的罪。
16:31 | 这日是你们完全安息的安息日，你们要刻苦己心；这要作永远的定例。
16:32 | 那受膏、接续他父亲承接圣职的祭司，要穿上细麻布衣服，就是圣衣，施行遮罪。
16:33 | 他要为1圣别的圣所遮罪，为会幕和坛遮罪，并为众祭司和会众的百姓遮罪。
16:34 | 这要作你们永远的定例，就是因以色列人一切的罪，1一年一次为他们遮罪。于是亚伦照耶和华所吩咐摩西的行了。


利未记十七章

利未记纲目 ＜上一章　下一章＞
利未记 第 十七 章

八 顾到祭牲和血　十七1～16
第 十七 章
17:1 | 耶和华对摩西说，
17:2 | 你要对亚伦和他儿子们并以色列众人说，耶和华所吩咐的乃是这样：
17:3 | 凡以色列家中的人，不拘是在营内或在营外宰公牛、绵羊或山羊，
17:4 | 若未曾牵到1会幕门口，在耶和华的帐幕前献给耶和华为供物，流血的罪必算在那人身上。他流了血，就要2从民中剪除。
17:5 | 这是要使以色列人把他们在田野里所献的祭牲带到会幕门口、耶和华面前，交给祭司，献与耶和华为1平安祭。
17:6 | 祭司要1把血洒在会幕门口、耶和华的坛上，1把脂油焚烧，献给耶和华为怡爽的香气。
17:7 | 他们1不可再献祭牲给他们2行邪淫所随从的山羊鬼；这要作他们世世代代永远的定例。
17:8 | 你要对他们说，凡以色列家中的人，或是寄居在他们中间的外人，献燔祭或平安祭，
17:9 | 若不带到会幕门口献给耶和华，那人必从民中剪除。
17:10 | 凡以色列家中的人，或是寄居在他们中间的外人，若吃了什么1血，我必向那吃血的人变脸，把他从民中剪除。
17:11 | 因为1活物的2生命是在血中；我已经把血赐给你们，可以在坛上为你们的2生命遮罪；因血里有2生命，所以能遮罪。
17:12 | 因此，我对以色列人说，你们中间什么人都不可吃血；寄居在你们中间的外人也不可吃血。
17:13 | 凡以色列人，或是寄居在他们中间的外人，若打猎得了可吃的禽兽，必放出它的血来，用土1掩盖。
17:14 | 论到一切活物的生命，它的血1就是它的生命；所以我对以色列人说，无论什么活物的血，你们都不可吃，因为一切活物的生命2是在血中；凡吃了血的，必被剪除。
17:15 | 凡吃1自死的或2被野兽撕裂的，无论是本地人，是寄居的，都要3洗衣服，3用水洗澡，并要4不洁净到晚上，然后才洁净了。
17:16 | 他若不洗衣服，也不洗1身，就必担当他的罪孽。


利未记十八章

利未记纲目 ＜上一章　下一章＞
利未记 第 十八 章

九 圣别子民的圣别生活　十八1～二十27
第 十八 章
18:1 | 耶和华1对摩西说，
18:2 | 你要对以色列人说，我是耶和华你们的神。
18:3 | 你们从前住的1埃及地，那里的人所作的，你们不可照样作；我要领你们去的2迦南地，那里的人所作的，你们也不可照样作，也不可照他们的2风俗行。
18:4 | 你们要遵行我的1典章，谨守我的1律例，按此而行；我是耶和华你们的神。
18:5 | 所以，你们要谨守我的律例和典章；人若遵行这些，就必因这些1活着；我是耶和华。
18:6 | 你们什么人都不可亲近1骨肉之亲，露他们的下体；我是耶和华。
18:7 | 不可露你母亲的下体，这本是你父亲的下体；她是你的母亲，不可露她的下体。
18:8 | 不可露你父亲妻子的下体，这本是你父亲的下体。
18:9 | 你的姊妹，不拘是异母同父的，或异父同母的，无论是生在家的或生在外的，都不可露她们的下体。
18:10 | 不可露你孙女或外孙女的下体，因为她们的下体就是你自己的下体。
18:11 | 你父亲妻子从你父亲生的女儿本是你的姊妹，不可露她的下体。
18:12 | 不可露你姑母的下体；她是你父亲的骨肉之亲。
18:13 | 不可露你姨母的下体；她是你母亲的骨肉之亲。
18:14 | 不可亲近你伯叔的妻子，这乃是露你伯叔的下体；她是你的伯叔母。
18:15 | 不可露你儿媳的下体；她是你儿子的妻子，不可露她的下体。
18:16 | 不可露你兄弟妻子的下体，这本是你兄弟的下体。
18:17 | 不可露了妇人的下体，又露她女儿的下体，也不可娶她孙女或外孙女，露她的下体；她们是骨肉之亲，这是大恶。
18:18 | 你妻子还活着的时候，不可另娶她的姊妹作对头，露她的下体。
18:19 | 女人在月经不洁净的时候，不可亲近她，露她的下体。
18:20 | 不可与同伴的妻子交合，因而玷污自己。
18:21 | 不可使你的儿女经火归与摩洛，因而亵渎你神的名；我是耶和华。
18:22 | 不可与男人苟合，像与女人一样；这是可憎的。
18:23 | 不可与兽淫合，因而玷污自己；女人也不可站在兽前，与它淫合；这是逆性的事。
18:24 | 在这一切的事上，你们都不可玷污自己；因为我在你们面前所赶出的国民，在这一切的事上玷污了自己。
18:25 | 因为那地受了玷污，所以我1向那地追讨罪孽，那地也2吐出其中的居民。
18:26 | 故此，你们要谨守我的律例和典章；这一切可憎的事，无论是本地人，或是寄居在你们中间的外人，都不可行，
18:27 | （因为在你们以先居住那地的人，行了这一切可憎的事，地就受了玷污，）
18:28 | 免得你们玷污那地的时候，地就把你们吐出，像吐出在你们以先的国民一样。
18:29 | 无论什么人行了其中一件可憎的事，必从民中剪除。
18:30 | 所以，你们要谨守我所吩咐的，免得你们随从那些可憎的风俗，就是在你们以先的人所行的，以致玷污了自己；我是耶和华你们的神。


利未记十九章

利未记纲目 ＜上一章　下一章＞
利未记 第 十九 章

第 十九 章
19:1 | 耶和华对摩西说，
19:2 | 你要对以色列人全会众说，你们要1圣别，因为我耶和华你们的神是圣别的。
19:3 | 你们各人都当1孝敬母亲和父亲，也要守我的安息日；我是耶和华你们的神。
19:4 | 你们不可偏向偶像，也不可为自己铸造神像；我是耶和华你们的神。
19:5 | 你们献1平安祭给耶和华的时候，要献得可蒙悦纳。
19:6 | 这祭物要在献的1当天或第二天吃，若有剩到第三天的，就要用火焚烧。
19:7 | 第三天若再吃，这祭物就是可憎的，必不蒙悦纳。
19:8 | 凡吃的人必担当自己的罪孽，因为他亵渎了耶和华的圣物；那人必从民中剪除。
19:9 | 你们1收割地的庄稼时，不可割尽田角，也不可拾取收割时所遗落的。
19:10 | 不可摘尽葡萄园的果子，也不可拾取葡萄园所掉的果子，要留给穷人和寄居的；我是耶和华你们的神。
19:11 | 你们不可偷盗，不可欺骗，也不可彼此说谎。
19:12 | 不可指着我的名起假誓，亵渎你神的名；我是耶和华。
19:13 | 不可欺压你的邻舍，也不可抢夺他的财物。雇工的工价，不可在你那里过夜，留到早晨。
19:14 | 不可咒骂聋子，也不可将绊脚石放在瞎子面前，只要敬畏你的神；我是耶和华。
19:15 | 你们施行审判，不可行不义；不可偏护穷人，也不可重看有权势的人，只要按公义审判你的同伴。
19:16 | 不可在民中往来搬弄是非，也不可与你的邻舍为敌，流他的血；我是耶和华。
19:17 | 不可心里恨你的弟兄；总要指责你的同伴，免得因他担罪。
19:18 | 不可报仇，也不可怀恨你本族的人，却要爱邻舍如同自己；我是耶和华。
19:19 | 你们要守我的律例。不可叫你的1牲畜与异类交配；不可用两样搀杂的1种子种田，也不可用两样搀杂的料子作1衣服穿在身上。
19:20 | 婢女许配了丈夫，还没有被赎或得释放，人若与她同寝交合，二人就要受审讯；不可把他们处死，因为婢女还没有得自由。
19:21 | 那人要把赎愆祭，就是一只公绵羊牵到会幕门口、耶和华面前。
19:22 | 祭司要为他所犯的罪，用赎愆祭的羊在耶和华面前为他遮罪，他所犯的罪就必蒙赦免。
19:23 | 你们进了那地，栽种各样结果子作食物的树，就要以所结的果子为1不可收割的。三年之久，你们要以这些果子为1不可收割的；这些是不可吃的。
19:24 | 但第四年所结的果子全要成为圣别，用以赞美耶和华。
19:25 | 第五年，你们可以吃树上的果子，好叫树给你们的出产增多；我是耶和华你们的神。
19:26 | 你们不可吃带血的物；不可占卜，也不可观兆。
19:27 | 头的周围不可剃，胡须的两边也不可损坏。
19:28 | 不可为死人用刀划伤自己的身体，也不可在身上刺花纹；我是耶和华。
19:29 | 不可玷辱你的女儿，使她为娼妓，恐怕那地上的人落在淫乱中，那地就满了大恶。
19:30 | 你们要谨守我的安息日，敬畏我的圣所；我是耶和华。
19:31 | 不可偏向交鬼的和行巫术的；不可求问他们，以致被他们玷污了；我是耶和华你们的神。
19:32 | 在白发的人面前，你要站起来，也要尊敬老年人；又要敬畏你的神；我是耶和华。
19:33 | 若有外人在你们的地寄居，你们不可欺负他。
19:34 | 在你们那里寄居的外人，你们要看他如本地人一样，并要爱他如同自己，因为你们在埃及地也作过寄居的；我是耶和华你们的神。
19:35 | 你们施行审判时，在尺寸、重量或容量上，不可行不义。
19:36 | 要用公道的天平、公道的法码、公道的伊法、公道的欣；我是耶和华你们的神，曾把你们从埃及地领出来。
19:37 | 你们要谨守遵行我一切的律例和典章；我是耶和华。


利未记二十章

利未记纲目 ＜上一章　下一章＞
利未记 第 二十 章

第 二十 章
20:1 | 耶和华对摩西说，
20:2 | 你还要对以色列人说，凡以色列人，或是在以色列中寄居的外人，把自己的儿女献给摩洛的，必要被处死；本地的人要用石头把他打死。
20:3 | 我也要向那人变脸，把他从民中剪除，因为他把儿女献给摩洛，以致玷污我的圣所，亵渎我的圣名。
20:4 | 那人把儿女献给摩洛，本地的人若佯为不见，不把他处死，
20:5 | 我就要向那人和他的家变脸，把他并一切随从他与摩洛行邪淫的人，都从民中剪除。
20:6 | 人偏向交鬼的和行巫术的，随从他们行邪淫，我要向那人变脸，把他从民中剪除。
20:7 | 所以你们要使自己分别为圣，成为1圣别；因为我是耶和华你们的神。
20:8 | 你们要谨守遵行我的律例；我是使你们分别为圣的耶和华。
20:9 | 凡咒骂父母的，必要被处死；他咒骂了父母，流他血的罪要归到他身上。
20:10 | 与别人的妻子行淫，就是与邻舍的妻子行淫的，奸夫淫妇必被处死。
20:11 | 与父亲妻子行淫的，就是揭露了他父亲的下体，他们二人必要被处死，流他们血的罪要归到他们身上。
20:12 | 与儿媳同寝的，他们二人必要被处死；他们行了乱伦的事，流他们血的罪要归到他们身上。
20:13 | 人若与男人苟合，像与女人一样，他们二人行了可憎的事，必要被处死，流他们血的罪要归到他们身上。
20:14 | 人若娶妻，又娶其母，便是大恶，这三人要用火焚烧，使你们中间免去大恶。
20:15 | 人若与兽淫合，必要被处死；你们也要把那兽杀死。
20:16 | 女人若与兽亲近，与它淫合，你要把那女人和那兽杀死；他们必要被处死，流他们血的罪要归到他们身上。
20:17 | 人若娶他的姊妹，无论是异母同父的，或是异父同母的，彼此见了对方的下体，这是可耻的事；他们必在本民的眼前被剪除。他揭露了他姊妹的下体，必担当自己的罪孽。
20:18 | 妇人有1月经，人若与她同寝，揭露了她的下体，就是显露了妇人的血源，妇人也揭露了自己的血源；二人必从民中剪除。
20:19 | 不可揭露姨母或姑母的下体，这是显露了骨肉之亲的下体；二人必担当自己的罪孽。
20:20 | 人若与伯叔的妻子同寝，就是揭露了他伯叔的下体；二人要担当自己的罪，必无子女而死。
20:21 | 人若娶他兄弟的妻子，这本是污秽的事；他是揭露了他兄弟的下体；二人必无子女。
20:22 | 所以你们要谨守遵行我一切的律例和典章，免得我领你们去住的那地把你们1吐出。
20:23 | 我在你们面前所逐出的国民，你们不可随从他们的1风俗；因为他们行了这一切的事，所以我厌恶他们。
20:24 | 但我对你们说过，你们要承受他们的地；我要把那1流奶与蜜之地赐给你们为业。我是耶和华你们的神，是把你们从众民中分别出来的。
20:25 | 所以你们要把1洁净和1不洁净的兽、不洁净和洁净的鸟，分别出来；不可因我给你们分别为不洁净的兽、或鸟、或什么在地上爬行的物，使2自己成为可憎的。
20:26 | 你们要归我为圣别，因为我耶和华是圣别的，并且把你们从众民中分别出来归我。
20:27 | 交鬼的或行巫术的，无论男女，必要被处死。人必用石头把他们打死，流他们血的罪要归到他们身上。


利未记二十一章

利未记纲目 ＜上一章　下一章＞
利未记 第 二十一 章

十 | 为着祭司职任的圣别生活　二一1～15
第 二一 章
21:1 | 耶和华对摩西说，你要对亚伦儿子们作祭司的说，祭司不可为民中的死人1玷污自己，
21:2 | 除非为他骨肉至亲的母亲、父亲、儿子、女儿、兄弟，
21:3 | 和未曾出嫁、仍是处女、与他至亲的姊妹，才可以玷污自己。
21:4 | 祭司1既在民中为首领，就不可从俗玷辱自己。
21:5 | 不可使头1光秃，不可1剃除胡须的两边，也不可用刀1划伤自己的身体。
21:6 | 要归神为1圣别，不可亵渎神的名；因为耶和华的火祭，就是神的食物，是他们献的，所以他们要成为圣别。
21:7 | 不可娶妓女或被玷辱的1女人为妻，也不可娶被休的妇人为妻，因为祭司是归神为圣别的。
21:8 | 所以你要使他分别为圣，因为你神的食物是他献的；你要以他为圣别的，因为我是使你们分别为圣的耶和华，是圣别的。
21:9 | 祭司的女儿若行淫玷辱自己，就玷辱了父亲，必要用火焚烧。
21:10 | 在弟兄中作大祭司，头上倒了1膏油，又承接了圣职，1穿了圣衣的，不可1蓬头散发，也不可1撕裂衣服。
21:11 | 不可挨近死人，甚至不可为父母1玷污自己。
21:12 | 不可出圣所，也不可亵渎神的圣所，因为神的膏油在他头上使他1分别为圣；我是耶和华。
21:13 | 他要娶处女为妻。
21:14 | 寡妇、或被休的妇人、或被玷辱为妓的女人，都不可娶；只可娶本民中的处女为妻。
21:15 | 不可在民中玷辱自己的1儿女，因为我是使他分别为圣的耶和华。
十一 | 不彀格尽祭司职任者　二一16～24
21:16 | 耶和华对摩西说，
21:17 | 你要对亚伦说，你世世代代的后裔，凡有1残疾的，都不可近前来献他神的食物。
21:18 | 因为凡有1残疾的，无论是瞎眼的、瘸腿的、塌鼻子的、肢体畸形的、
21:19 | 折脚折手的、
21:20 | 驼背的、矮矬的、眼睛有毛病的、长癣的、长疥的、或外肾损坏的，都不可近前来。
21:21 | 祭司亚伦的后裔，凡有残疾的，都不可近前来，献耶和华的火祭。他有残疾，不可近前来献神的食物。
21:22 | 神的食物，无论是至圣的或圣的，他都可以1吃；
21:23 | 但不可进到幔子前，也不可就近坛前，因为他有残疾，免得亵渎我的圣所；我是使圣所分别为圣的耶和华。
21:24 | 于是摩西告诉亚伦和亚伦的儿子们，并以色列众人。


利未记二十二章

利未记纲目 ＜上一章　下一章＞
利未记 第 二十二 章

十二 | 享受圣物时该有的圣别　二二1～16
第 二二 章
22:1 | 耶和华对摩西说，
22:2 | 你吩咐亚伦和他的儿子们，要1谨慎对待以色列人所分别为圣归我的2圣物，免得亵渎我的圣名；我是耶和华。
22:3 | 你要对他们说，你们世世代代的后裔中，凡身上有1不洁，却接近以色列人所分别为圣、归耶和华之圣物的，那人必从我面前剪除；我是耶和华。
22:4 | 亚伦的后裔，凡患痲疯或有漏症的，不可吃圣物，直等他洁净了。无论谁触着那因死尸不洁净的物，或泄精的人，
22:5 | 或触着什么使他不洁净的爬物，或触着使他不洁净的人，（不拘那人有什么不洁净，）
22:6 | 触着这些的人，必不洁净到晚上；若不用水洗1身，就不可吃圣物。
22:7 | 日落的时候，他就洁净了，然后可以吃圣物，因为这是他的食物。
22:8 | 自死的或被野兽撕裂的，他不可吃，免得因此成为不洁；我是耶和华。
22:9 | 所以他们要守我所吩咐的，免得亵渎了圣物，因此担罪而死；我是使他们分别为圣的耶和华。
22:10 | 凡1外人不可吃圣物；寄居在祭司家的，或是雇工，都不可吃圣物。
22:11 | 倘若是祭司用自己银钱买得的人，就可以吃圣物；生在他家的人，也可以吃他的食物。
22:12 | 祭司的1女儿若嫁给外人，就不可吃举祭的圣物。
22:13 | 但祭司的女儿若成了寡妇，或是被休了，没有孩子，又归回父家，与她年轻时一样，就可以吃她父亲的食物；只是外人不可吃。
22:14 | 若有人误吃了圣物，要把圣物加上原数的五分之一，交给祭司。
22:15 | 祭司不可亵渎以色列人所献给耶和华的圣物，
22:16 | 免得他们在吃圣物时，自取罪孽，有了罪过；因为我是使他们分别为圣的耶和华。
十三 | 为还愿并甘心献之供物蒙悦纳的路　二二17～33
22:17 | 耶和华对摩西说，
22:18 | 你要对亚伦和他儿子们，并以色列众人说，以色列家中的人，或在以色列中寄居的，凡献供物，无论是为1许愿，或是1甘心献的，就是献给耶和华作燔祭的，
22:19 | 要将没有残疾的公牛、或公绵羊、或公山羊献上，使你们蒙悦纳。
22:20 | 凡有残疾的，你们不可献上，因为这不蒙悦纳。
22:21 | 凡从牛群或羊群中，将平安祭牲献给耶和华，为要1还特许的愿，或是甘心献的，所献的必须是纯全无残疾的，才蒙悦纳。
22:22 | 瞎眼的、折伤的、残废的、有瘤子的、长癣的、长疥的，都不可献给耶和华，也不可在坛上作为火祭献给耶和华。
22:23 | 无论是牛或羊，若肢体1有余或缺少的，只可作甘心祭献上；若用以还愿，就不蒙悦纳。
22:24 | 凡外肾损伤、或压碎、或破裂、或割除的，不可献给耶和华；在你们的地上不可这样行。
22:25 | 这类的牲畜，你们一样也不可从1外人的手接受，作你们神的食物献上；因为这些都有损坏，有残疾，必不蒙悦纳。
22:26 | 耶和华对摩西说，
22:27 | 才生的公牛、绵羊或山羊，七天当跟着母；从1第八天以后，可以当供物蒙悦纳，作为献给耶和华的火祭。
22:28 | 无论是母牛或母羊，不可同日宰母和子。
22:29 | 你们献感谢祭给耶和华，要献得可蒙悦纳。
22:30 | 要1当天吃，一点不可留到早晨；我是耶和华。
22:31 | 你们要谨守遵行我的诫命；我是耶和华。
22:32 | 你们不可亵渎我的圣名，我要在以色列人中被尊为圣；我是使你们分别为圣的耶和华，
22:33 | 把你们从埃及地领出来，作你们的神；我是耶和华。


利未记二十三章

利未记纲目 ＜上一章　下一章＞
利未记 第 二十三 章

肆 | 节期的条例　二三1～44
一 | 每周的节期－安息日　1～3
第 二三 章
23:1 | 耶和华对摩西说，
23:2 | 你要对以色列人说，这些是我耶和华所定的1节期，就是你们要宣告为圣2会的节期。
23:3 | 六日要作工，第七日是完全安息的1安息日，当有圣会。你们什么工都不可作；这是在你们一切的住处向耶和华守的安息日。
二 | 每年的节期　4～44
1 | 逾越节　4～5
23:4 | 耶和华所定的1节期，就是你们到了所定的日期要宣告为圣会的，乃是这些：
23:5 | 正月十四日，1黄昏的时候，是耶和华的2逾越节。
2 | 无酵节　6～8
23:6 | 这月十五日是向耶和华守的无酵节；你们要吃无酵饼七日。
23:7 | 1第一日当有圣会，什么劳碌的工都不可作；
23:8 | 要将火祭献给耶和华1七日。第七日当有圣会，什么劳碌的工都不可作。
3 | 初熟节　9～14
23:9 | 耶和华对摩西说，
23:10 | 你要对以色列人说，你们进了我赐给你们的地，收割庄稼的时候，要将1初熟的庄稼一捆带给祭司；
23:11 | 他要把这一捆在耶和华面前摇一摇，使你们1蒙悦纳；祭司要在安息日的次日把这捆摇一摇。
23:12 | 摇这捆的日子，你们要把一只一岁、没有残疾的公绵羊羔献给耶和华为1燔祭。
23:13 | 同献的1素祭，是调油的细面一伊法的十分之二，作为怡爽香气的火祭，献给耶和华。同献的2奠祭，是酒一欣的四分之一。
23:14 | 无论是饼，是烘的子粒，是新穗子，你们都1不可吃，直等到把你们献给神的供物带来的那一天，才可以吃。这在你们一切的住处，要作世世代代永远的定例。
4 | 五旬节　15～22
23:15 | 你们要从安息日的次日，献禾捆为摇祭的那日算起，满了七个1安息日。
23:16 | 到第七个安息日的次日，共计1五十天，再要将新素祭献给耶和华。
23:17 | 要从你们的住处带来1两个摇祭的饼，是用细面一伊法的十分之二加酵烤成的，当作初熟之物献给耶和华。
23:18 | 又要将没有残疾、一岁的羊羔七只、公牛犊一只、公绵羊两只，和饼一同奉上；这些与同献的1素祭和1奠祭要作为1燔祭献给耶和华，就是作怡爽香气的火祭献给耶和华。
23:19 | 你们要献一只公山羊作1赎罪祭，两只一岁的公绵羊羔作1平安祭。
23:20 | 祭司要把这些和初熟之物作的饼，连同两只公绵羊羔，一同作摇祭，在耶和华面前摇一摇；这些是归耶和华为圣，给与祭司的。
23:21 | 当这日，你们要宣告有圣会；1什么劳碌的工都不可作。这在你们一切的住处，要作世世代代永远的定例。
23:22 | 你们收割地的庄稼时，不可割尽田角，也不可拾取收割时所遗落的，要留给1穷人和1寄居的；我是耶和华你们的神。
5 | 吹角节　23～25
23:23 | 耶和华对摩西说，
23:24 | 你要对以色列人说，七月初一日，你们要有完全的安息，要1吹角作记念，当有圣会。
23:25 | 什么劳碌的工都不可作，要将火祭献给耶和华。
6 | 遮罪节　26～32
23:26 | 耶和华对摩西说，
23:27 | 七月初十日是1遮罪日，你们要有圣会，并要2刻苦己3心，也要将火祭献给耶和华。
23:28 | 当这日，你们1什么工都不可作，因为是遮罪日，要在耶和华你们的神面前为自己遮罪。
23:29 | 当这日，凡不刻苦自己的人，必从民中剪除。
23:30 | 凡这日作什么工的人，我必将他从民中除灭。
23:31 | 你们什么工都不可作。这在你们一切的住处，要作世世代代永远的定例。
23:32 | 你们要守这日为完全安息的安息日，并要刻苦己心。从这月初九日晚上到次日晚上，你们要守为安息日。
7 | 住棚节　33～44
23:33 | 耶和华对摩西说，
23:34 | 你要对以色列人说，这七月的十五日是1住棚节，要向耶和华守这节2七日。
23:35 | 第一日当有圣会，什么劳碌的工都不可作。
23:36 | 1七日之久要将火祭献给耶和华。2第八日当有圣会，要将火祭献给耶和华。这是严肃会，什么劳碌的工都不可作。
23:37 | 这些是耶和华所定的节期，就是你们要宣告为圣会的；要将火祭，就是燔祭和素祭，平安祭，并奠祭，各按各日献给耶和华。
23:38 | 这是在耶和华的安息日以外，又在你们的礼物和所许的愿，并甘心献给耶和华的以外。
23:39 | 你们1收藏了地的出产，从七月十五日起，要守耶和华的节七日；第一日要有完全的安息，第八日也要有完全的安息。
23:40 | 第一日，你们要拿美好树上的1果子、2棕树的枝子、茂密树的枝条、与溪边的柳枝，在耶和华你们的神面前欢乐七日。
23:41 | 你们每年要向耶和华守这节七日。这要作你们世世代代永远的定例；你们要在七月间守这节。
23:42 | 你们要住在1棚里七日；凡以色列的本地人都要住在棚里，
23:43 | 好叫你们世世代代知道，我领以色列人出埃及地的时候曾使他们住在棚里；我是耶和华你们的神。
23:44 | 于是摩西将耶和华所定的1节期告诉以色列人。


利未记二十四章

利未记纲目 ＜上一章　下一章＞
利未记 第 二十四 章

伍 | 其他条例与警告　二四1～二七34
一 | 灯台与陈设饼的安排　二四1～9
第 二四 章
24:1 | 耶和华对摩西1说，
24:2 | 你要吩咐以色列人，把1捣成的纯橄榄油拿来给你，为点灯用，2使灯常常点着。
24:3 | 在会幕中见证柜的幔子外，亚伦从晚上到早晨，要在耶和华面前常常1整理这灯。这要作你们世世代代永远的定例。
24:4 | 他要在耶和华面前常常整理纯金灯台上的灯。
24:5 | 你要取细面，烤成十二个1饼，每个饼用细面一伊法的十分之二。
24:6 | 要把饼摆成两行，每行六个，放在耶和华面前纯金的桌子上；
24:7 | 又要把纯1乳香放在每行的饼上，作为记念，作为2献给耶和华的火祭。
24:8 | 每1安息日要常常把饼摆列在耶和华面前；这要为以色列人作永远的约。
24:9 | 这饼是要给亚伦和他子孙的，他们要在1圣处吃，因为这在献给耶和华的火祭中是至圣的，要归与亚伦；这是永远的定例。
二 | 亵渎圣名者受到死的审判　二四10～23
24:10 | 1有一个以色列妇人的儿子，他父亲是埃及人，一日出到以色列人中间；这以色列妇人的儿子和一个以色列人在营里争斗。
24:11 | 这以色列妇人的儿子1亵渎了圣名，并且咒诅，就有人把他送到摩西那里。（他母亲名叫示罗密，是但支派底伯利的女儿。）
24:12 | 他们把那人拘禁起来，要得耶和华所指示的话。
24:13 | 耶和华对摩西说，
24:14 | 把那咒诅圣名的人带到营外，叫听见的人都按手在他头上；全会众要用石头打死他。
24:15 | 你要对以色列人说，凡咒诅神的，必担当自己的罪。
24:16 | 那亵渎耶和华名的，必要被处死；全会众总要用石头打死他。不管是寄居的或本地人，他亵渎耶和华名的时候，要被处死。
24:17 | 1打死人的，必要被处死；
24:18 | 1打死牲畜的，必赔上牲畜，2以命偿命。
24:19 | 人若使他同伴的身体有残疾，他怎样行，也要照样向他行：
24:20 | 以伤还伤，以眼还眼，以牙还牙；他怎样使人有残疾，也要照样使他有残疾。
24:21 | 杀死牲畜的，必赔上牲畜；杀死人的，必被处死。
24:22 | 对寄居的和本地人，你们要一样的审断，因为我是耶和华你们的神。
24:23 | 于是摩西告诉以色列人，他们就把那咒诅圣名的人带到营外，用石头打死。以色列人就照耶和华所吩咐摩西的行了。


利未记二十五章

利未记纲目 ＜上一章　下一章＞
利未记 第 二十五 章

三 | 享安息之年　二五1～55
1 | 安息年　1～7
第 二五 章
25:1 | 耶和华在西乃山对摩西说，
25:2 | 你要对以色列人说，你们进了我所赐你们那地的时候，地就要向耶和华守1安息。
25:3 | 六年你要耕种田地，也要修理葡萄园，收藏地的出产。
25:4 | 但在第七年，地要有完全安息的安息，就是向着耶和华的安息；你1不可耕种田地，也不可修理葡萄园。
25:5 | 庄稼遗落自长的不可收割，没有修剪的葡萄树也不可摘取葡萄。这一年，地要有完全的安息。
25:6 | 地在安息年出产的，要给你和你的仆人、婢女、雇工、并寄居的外人当1食物，
25:7 | 也要给你的牲畜和你地上的走兽当食物。
2 | 禧年（五旬年）　8～17
25:8 | 你要计算1七个安息年，就是七个七年；这就使你有了七个安息年的时期，共四十九年。
25:9 | 当年七月初十日，你要大发角声；这是1遮罪日，要在遍地发出角声。
25:10 | 你们要将1第五十年分别为圣，在遍地向一切的居民宣告2自由。这年必为你们的3禧年，各人要归回自己的2产业，归回本2家。
25:11 | 第五十年要作为你们的禧年；这年1不可耕种，地中自长的不可收割，没有修剪的葡萄树也不可摘取葡萄。
25:12 | 因为这是禧年，对你们是圣别的；你们可以吃田地的出产。
25:13 | 在这禧年，你们各人要归回自己的地业。
25:14 | 你若卖什么给邻舍，或是从邻舍的手中买什么，彼此不可亏负。
25:15 | 你要按禧年以后的年数向邻舍买；他也要按余下收成的年数卖给你。
25:16 | 年数若多，要照数加添买价；年数若少，要照数减去买价；因为他是照收成的年数卖给你。
25:17 | 你们彼此不可亏负，只要敬畏你们的神；因为我是耶和华你们的神。
3 | 关于享安息之年的规条　18～55
25:18 | 你们要遵行我的律例，谨守遵行我的典章，就可以在那地安然居住。
25:19 | 地必结果实，你们就要吃饱，在那地安然居住。
25:20 | 你们若说，这第七年我们不耕种，也不收藏出产，吃什么呢？
25:21 | 我必在第六年命令我的福临到你们，地便生1三年的出产。
25:22 | 第八年，你们要耕种，也要吃陈粮；直等到第九年出产收进来的时候，你们还吃陈粮。
25:23 | 地不可永远卖断，因为地是1我的；你们在我面前是客旅，是寄居的。
25:24 | 在你们所得为业的全地，要准人将地1赎回。
25:25 | 你的弟兄若渐渐穷乏，卖了几分地业，他至近的亲属就要作代赎的人，来把弟兄所卖的赎回。
25:26 | 若没有能给他赎回的，他自己渐渐富足，能彀赎回，
25:27 | 就要算出卖地的年数，把余剩年数的价值付还那买主，自己便归回自己的地业。
25:28 | 倘若他没有力量，不能为自己得回，所卖的就仍要存在买主的手里，直到禧年；到了禧年，地业要出买主的手，他要归回自己的地业。
25:29 | 人若卖1城内的住宅，卖了以后，一年之内可以赎回；他一整年有赎回权。
25:30 | 若在一整年之内不赎回，这城内的房屋就定准永归买主，世世代代为业；在禧年也不得出买主的手。
25:31 | 但1房屋在四围无城墙的村庄里，要看如乡下的田地一样，可以赎回；到了禧年，要出买主的手。
25:32 | 至于利未人所得为业的城邑，其中的1房屋，利未人有永久的赎回权。
25:33 | 那可以从利未人赎回的，就是在利未人得为业之城内所卖的房屋，到了禧年要出买主的手，因为利未人城邑的房屋是他们在以色列人中的产业。
25:34 | 只是他们各城郊野的1田地不可卖，因为是他们永远的产业。
25:35 | 你的1弟兄在你那里若渐渐贫穷，2手中缺乏，你就要帮补他，像对外人和寄居的一样，使他可以在你那里生活。
25:36 | 不可向他取利息或要他多还；只要敬畏你的神，使你的弟兄可以在你那里生活。
25:37 | 你借银钱给他，不可向他取利息；借粮食给他，也不可要他多还。
25:38 | 我是耶和华你们的神，曾领你们从埃及地出来，为要把迦南地赐给你们，要作你们的神。
25:39 | 你的弟兄若在你那里渐渐穷乏，将自己1卖给你，不可叫他作奴仆服事你。
25:40 | 他在你那里要像雇工和寄居的一样，服事你直到禧年。
25:41 | 那时他和他儿女要离开你，一同出去归回本家，到他祖宗的地业那里去。
25:42 | 因为他们是我的仆人，是我从埃及地领出来的，不可卖为奴仆。
25:43 | 不可严严的辖管他，只要敬畏你的神。
25:44 | 至于你的奴仆、婢女，要从你四围的1国中买。
25:45 | 那寄居在你们中间的外人和他们的家属，在你们地上所生的，你们也可以从其中买人；他们要作你们的产业。
25:46 | 你们要将他们遗留给你们的子孙为产业，使他们永远作奴仆；只是你们的弟兄以色列人，你们不可严严的辖管。
25:47 | 在你那里的外人或寄居的，若渐渐富足，你的1弟兄在他那里却渐渐穷乏，将自己卖给那外人，或是寄居的，或是外人的家族，
25:48 | 卖了以后，可以将他赎回；无论是他的兄弟、
25:49 | 或伯叔、伯叔的儿子、本家的近亲，都可以赎他；他自己若渐渐富足，也可以自赎。
25:50 | 他要和买主计算，从卖自己的那年起，算到禧年；所卖的价值要照着年数的多少计算。他在买主那里的年日，要像雇工的年日一样计算。
25:51 | 若还有许多年，就要按着年数从买价中偿还他的赎价。
25:52 | 若到禧年只余下几年，就要和买主计算，按着年数偿还他的赎价。
25:53 | 他和买主同住，要像每年雇的工人，买主不可在你眼前严严的辖管他。
25:54 | 若不这样被赎，到了禧年，他就要和他的儿女一同出去。
25:55 | 因为以色列人是我的仆人，是我从埃及地领出来的；我是耶和华你们的神。


利未记二十六章

利未记纲目 ＜上一章　下一章＞
利未记 第 二十六 章

四 | 警告的话　二六1～46
1 | 不可制作偶像，要守神的安息日，要敬畏神的圣所　1～2
第 二六 章
26:1 | 你们不可为自己制造1偶像，不可为自己立雕像或柱像，也不可在你们的地上安置石像，向它跪拜，因为我是耶和华你们的神。
26:2 | 你们要谨守我的1安息日，敬畏我的2圣所；我是耶和华。
2 | 顺从者所蒙的福　3～13
26:3 | 你们若1照着我的律例而行，谨守遵行我的诫命，
26:4 | 我就要按时降1雨给你们，地必有出产，田野的树必结果子。
26:5 | 你们打谷要打到摘葡萄的时候，摘葡萄要摘到撒种的时候。你们要吃得饱足，在你们的地上安然居住。
26:6 | 我要赐平安在你们的地上；你们躺卧，无人惊吓。我要叫恶兽从你们的地上绝迹，刀剑也必不经过你们的地。
26:7 | 你们要追赶仇敌，他们必在你们面前倒于刀下。
26:8 | 你们五个人要追赶一百人，一百人要追赶一万人；仇敌必在你们面前倒于刀下。
26:9 | 我要眷顾你们，使你们繁衍增多，也要坚定我与你们所立的约。
26:10 | 你们要吃久藏的陈粮，又要因新粮挪开陈粮。
26:11 | 我要在你们中间立我的帐幕；我的1心也不厌恶你们。
26:12 | 我要在你们中间行走；我要作你们的神，你们要作我的子民。
26:13 | 我是耶和华你们的神，曾将你们从埃及地领出来，使你们不作埃及人的奴仆；我也折断了你们所负的轭，使你们挺身行走。
3 | 不顺从者所受的惩治　14～39
26:14 | 但你们若不1听从我，不遵行这一切的诫命；
26:15 | 若弃绝我的律例，心中厌恶我的典章，不遵行我一切的诫命，因而背弃我的约，
26:16 | 我就要这样待你们：我必命定1惊惶，就是痨病和热病，临到你们，叫你们眼目失明、2精神消耗；你们也要徒然撒种，因为仇敌要吃你们所种的。
26:17 | 我要向你们变脸，你们就要败在仇敌面前；恨恶你们的，必辖管你们；无人追赶，你们却要逃跑。
26:18 | 这些事之后，你们若还不听从我，我就要为你们的罪加七倍1惩治你们。
26:19 | 我必打碎你们因势力而有的骄傲，又要使你们的天如铁，你们的地如铜。
26:20 | 你们要徒然劳力，因为你们的地必无出产，其上的树也不结果子。
26:21 | 你们行事若与我反对，不肯听从我，我就要按你们的罪加七倍降1灾与你们。
26:22 | 我也要打发1野地的走兽到你们中间，夺去你们的儿女，吞灭你们的牲畜，使你们的人数稀少，道路荒凉。
26:23 | 你们因这些事若仍不受我改正，反倒行事与我反对，
26:24 | 我就也要行事与你们反对；我要亲自因你们的罪加七倍1击打你们。
26:25 | 我又要使1刀剑临到你们，报复背约的仇；你们聚集在各城内，我要降1瘟疫在你们中间，也必将你们1交在仇敌的手中。
26:26 | 我要1断绝你们所倚靠的粮食；那时，必有十个女人在一个炉子给你们烤饼，再2按分量称给你们；你们要吃，也吃不饱。
26:27 | 你们因这事若仍不听从我，反倒行事与我反对，
26:28 | 我就要发烈怒，行事与你们反对；我要亲自因你们的罪加七倍1惩治你们。
26:29 | 你们要1吃儿子的肉，也要吃女儿的肉。
26:30 | 我要毁坏你们的邱坛，砍下你们祭日头的坛，把你们的1尸首堆在你们偶像的身上；我的心也必厌恶你们。
26:31 | 我要使你们的城邑变成1荒场，使你们的圣所变为荒凉；我也不闻你们怡爽的香气。
26:32 | 我要使地变为1荒凉，住在其上的仇敌就因此诧异。
26:33 | 我要把你们1分散在列国中，我也要拔刀追赶你们；你们的地要变为荒凉，你们的城邑要变成荒场。
26:34 | 当你们在仇敌之地，你们的地荒凉的时候，地要享受1安息；正在那时候，地要歇息，享受安息。
26:35 | 地多时荒凉，就要多时歇息；地这样歇息，是你们住在其上的时候，在安息年所不能得的。
26:36 | 至于你们余剩的人，我要使他们在仇敌之地心惊胆怯；叶子被风吹的响声，要1追赶他们；他们要逃避，像人逃避刀剑；无人追赶，却要跌倒。
26:37 | 无人追赶，他们要彼此撞跌，像在刀剑之前；你们在仇敌面前，必站立不住。
26:38 | 你们要在列国中灭亡；仇敌之地要吞吃你们。
26:39 | 你们余剩的人，必因自己的罪孽，在仇敌之地消灭；也必因祖宗的罪孽，与他们一同消灭。
4 | 百姓被掳时的悔改与神的记念　40～46
26:40 | 但他们若1承认自己的罪孽和他们祖宗的罪孽，就是他们对我不忠实而干犯我的罪孽，并且承认自己行事与我反对，
26:41 | 以致我也行事与他们反对，把他们带到仇敌之地；那时，他们未受割礼的心若谦卑了，他们也接受了罪孽的刑罚，
26:42 | 我就要1记念我与雅各所立的约，也要记念我与以撒所立的约，并我与亚伯拉罕所立的约，且要记念这地。
26:43 | 他们离弃这地，当他们不在而地荒凉的时候，地就要享受安息。并且他们要接受罪孽的刑罚，因为他们弃绝了我的典章，1心中厌恶了我的律例。
26:44 | 虽是这样，他们在仇敌之地，我却不1弃绝他们，也不厌恶他们，将他们尽行灭绝，也不背弃我与他们所立的约，因为我是耶和华他们的神。
26:45 | 我却要为他们的缘故，记念我与他们先祖所立的约；他们的先祖是我在列国人眼前，从埃及地领出来的，为要作他们的神；我是耶和华。
26:46 | 这些律例、典章和法度，是耶和华在西乃山藉着摩西与以色列人立的。


利未记二十七章

利未记纲目 ＜上一章　下一章＞
利未记 第 二十七 章

五 | 许愿奉献　二七1～34
1 | 把人奉献给神　1～8
第 二七 章
27:1 | 耶和华对摩西说，
27:2 | 你要对以色列人说，人1还特许的愿，所许的人要按你2所估的价值归给耶和华。
27:3 | 你估定的，从1二十岁到六十岁的男人，要按圣所的舍客勒，估定价银五十舍客勒。
27:4 | 若是1女人，你要估定三十舍客勒。
27:5 | 若是从1五岁到二十岁，男子你要估定二十舍客勒，女子估定十舍客勒。
27:6 | 若是从1一个月到五岁，男子你要估定价银五舍客勒，女子估定价银三舍客勒。
27:7 | 若是从1六十岁以上，男人你要估定十五舍客勒，女人估定十舍客勒。
27:8 | 他若贫穷，出不起你所估定的价，就要叫他站在祭司面前，祭司要按许愿人的1力量估定他的价。
2 | 把牲畜奉献给神　9～13
27:9 | 所许的若是牲畜，就是人献给耶和华为供物的，凡这一类献给耶和华的，都要1成为圣别。
27:10 | 人不可交换，也不可替换，或是好的换坏的，或是坏的换好的；若以牲畜替换牲畜，所许的与替换的都要成为圣别。
27:11 | 若牲畜是1不洁净的，是不可献给耶和华为供物的，就要把牲畜安置在祭司面前，
27:12 | 牲畜是好是坏，祭司要估定价值；你这祭司怎样估定，就要以怎样为是。
27:13 | 他若一定要赎回，就要在你所估定的价值以外加上1五分之一。
3 | 奉献房屋　14～15
27:14 | 人若奉献房屋，归耶和华为圣，房屋是好是坏，1祭司要估定价值；祭司怎样估定，就要以怎样为定。
27:15 | 奉献房屋的人，若要赎回房屋，就要在你所估定的价银以外加上1五分之一，房屋仍旧归他。
4 | 奉献田地　16～25
27:16 | 人若将承受为业的几分1田地奉献给耶和华，你要按这田地2撒种多少估定价值，若撒大麦一贺梅珥，要估定价银五十舍客勒。
27:17 | 他若从1禧年将田地奉献，就要以你所估定的价为定。
27:18 | 倘若他在禧年以后将田地奉献，祭司就要按着到下一个禧年所剩余的年数1给他计算价银，将你所估定的价减低。
27:19 | 将田地奉献的人，若一定要赎回田地，就要在你所估的价银以外加上五分之一，田地就定准归他。
27:20 | 他若不赎回那田地，或是将田地卖给别人，就再不能赎回了。
27:21 | 但到了禧年，那1田地出买主手的时候，就要归耶和华为圣，和永献的田地一样，要归祭司为业。
27:22 | 他若将所买的一块田地，不是承受为业的，奉献给耶和华，
27:23 | 祭司就要将你所估的价值给他计算到禧年。当日，他要以你所估的价银为圣，归给耶和华。
27:24 | 到了禧年，那田地要归给卖主，就是那承受为业的原主。
27:25 | 凡你所估定的价银都要按着圣所的舍客勒，一舍客勒是二十季拉。
5 | 奉献的条例　26～34
27:26 | 惟独牲畜中1头生的，无论是牛是羊，既属于耶和华，谁也不可再奉献，因为这是耶和华的。
27:27 | 若是从1不洁净的牲畜中奉献的，就要按你所估定的价值加上五分之一赎回；若不赎回，就要按你所估定的价值卖了。
27:28 | 但一切永献的，就是人从他所有永献给耶和华的，无论是人，是牲畜，或是他承受为业的田地，都不可卖，也不可赎。凡永献的，都是归耶和华为1至圣的。
27:29 | 凡从人中当灭的都不可赎，必要被处死。
27:30 | 地上所有的，无论是地上的种子或树上的果子，十分之一是1耶和华的，是归耶和华为圣的。
27:31 | 人若要赎这十分之一的什么物，就要加上五分之一。
27:32 | 凡牛群羊群中，一切从牧人杖下经过的，每第十只，就是十分之一，要归耶和华为圣。
27:33 | 不可问是好是坏，也不可替换；若一定要替换，替换的与本来的都要成为圣别，不可赎回。
27:34 | 这些就是耶和华在西乃山，为以色列人所吩咐摩西的命令。
＜上一章　下一章＞


民数记一章

民数记纲目 ＜上一章　下一章＞
民数记 第 一 章

主题：基督是神子民的生活意义、见证、中心，以及他们行程和争战的领导、道路与目标
壹 | 成军　一1～九14
一 | 数点　一1～54
1 | 按他们的家族、首领，照他们的年龄　1～46
第 一 章
1:1 | 1以色列人出埃及地后，第二年二月初一日，耶和华在西乃的旷野，在2会幕中对摩西2说，
1:2 | 你们要按以色列人全会众的1家族、宗族，照人名的数目，2逐一计算所有男丁的总数。
1:3 | 凡以色列中，从1二十岁以上能出去2打仗的，你和亚伦要按他们的军队3数点。
1:4 | 每支派中要有一个在自己宗族中作首领的，与你们在一起。
1:5 | 这些1辅助你们的人，名字记在下面：属流便的，有示丢珥的儿子以利蓿；
1:6 | 属西缅的，有苏利沙代的儿子示路蔑；
1:7 | 属犹大的，有亚米拿达的儿子拿顺；
1:8 | 属以萨迦的，有苏押的儿子拿坦业；
1:9 | 属西布伦的，有希伦的儿子以利押；
1:10 | 约瑟的子孙中，属以法莲的，有亚米忽的儿子以利沙玛；属玛拿西的，有比大蓿的儿子迦玛列；
1:11 | 属便雅悯的，有基多尼的儿子亚比但；
1:12 | 属但的，有亚米沙代的儿子亚希以谢；
1:13 | 属亚设的，有俄兰的儿子帕结；
1:14 | 属迦得的，有丢珥的儿子以利雅萨；
1:15 | 属拿弗他利的，有以南的儿子亚希拉。
1:16 | 这些都是从会众中选召的，都是宗族支派的首领；他们是以色列军中的统领。
1:17 | 于是，1摩西和亚伦带着这些按名指定的人，
1:18 | 在二月初一日招聚全会众；会众就按他们的家族、宗族，照人名的数目，从二十岁以上的，都逐一1登录。
1:19 | 耶和华怎样吩咐摩西，他在西乃的旷野就怎样数点他们。
1:20 | 以色列的长子，流便子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗的男丁，逐一被数点；
1:21 | 属流便支派被数点的，有四万六千五百名。
1:22 | 西缅子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗的男丁，逐一被数点；
1:23 | 属西缅支派被数点的，有五万九千三百名。
1:24 | 迦得子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗，
1:25 | 属迦得支派被数点的，有四万五千六百五十名。
1:26 | 犹大子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗，
1:27 | 属犹大支派被数点的，有七万四千六百名。
1:28 | 以萨迦子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗，
1:29 | 属以萨迦支派被数点的，有五万四千四百名。
1:30 | 西布伦子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗，
1:31 | 属西布伦支派被数点的，有五万七千四百名。
1:32 | 约瑟的子孙中，以法莲子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗，
1:33 | 属以法莲支派被数点的，有四万零五百名。
1:34 | 玛拿西子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗，
1:35 | 属玛拿西支派被数点的，有三万二千二百名。
1:36 | 便雅悯子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗，
1:37 | 属便雅悯支派被数点的，有三万五千四百名。
1:38 | 但子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗，
1:39 | 属但支派被数点的，有六万二千七百名。
1:40 | 亚设子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗，
1:41 | 属亚设支派被数点的，有四万一千五百名。
1:42 | 拿弗他利子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗，
1:43 | 属拿弗他利支派被数点的，有五万三千四百名。
1:44 | 这些就是被数点的，是摩西、亚伦、和以色列中十二个首领所数点的；这十二人各代表自己的宗族。
1:45 | 这样，凡以色列人中被数点的，按他们的宗族，从二十岁以上，能出去打仗，
1:46 | 所有被数点的，共有六十万零三千五百五十名。
2 | 利未人未被数点在军队中　47～54
1:47 | 1利未人却没有按宗族的支派数点在其中，
1:48 | 因为耶和华曾对摩西说，
1:49 | 惟独利未支派你不可数点，也不可在以色列人中计算他们的总数。
1:50 | 只要派利未人照管1见证的帐幕和其中的一切物件，并一切属于帐幕的；他们要抬帐幕和其中的一切物件，并要伺候帐幕，在帐幕四围安营。
1:51 | 帐幕将起行的时候，利未人要把它拆卸；帐幕将支搭的时候，利未人要把它竖起。近前来的1外人要被处死。
1:52 | 以色列人安营，要按着他们的军队，各归本营，各归本纛。
1:53 | 但利未人要在见证的帐幕四围安营，免得忿怒临到以色列人的会众；利未人要看守见证的帐幕。
1:54 | 以色列人就这样行；凡耶和华所吩咐摩西的，他们就照样行了。
＜上一章　下一章＞


民数记二章

民数记纲目 ＜上一章　下一章＞
民数记 第 二 章

二 部署安营　二1～34
第 二 章
2:1 | 耶和华对摩西、亚伦说，
2:2 | 以色列人要各归自己的1纛下，在自己宗族的旗号那里，2对着会幕，在四边3安营。
2:3 | 在东边，向日出之地，按着军队安营的，是属于犹大营的纛；犹大人的首领是亚米拿达的儿子拿顺，
2:4 | 他军队被数点的，有七万四千六百名。
2:5 | 挨着他安营的是以萨迦支派；以萨迦人的首领是苏押的儿子拿坦业，
2:6 | 他军队被数点的，有五万四千四百名。
2:7 | 又有西布伦支派；西布伦人的首领是希伦的儿子以利押，
2:8 | 他军队被数点的，有五万七千四百名。
2:9 | 凡属犹大营，按着军队被数点的，共有十八万六千四百名；他们要作1第一队起行。
2:10 | 在南边，按着军队是流便营的纛；流便人的首领是示丢珥的儿子以利蓿，
2:11 | 他军队被数点的，有四万六千五百名。
2:12 | 挨着他安营的是西缅支派；西缅人的首领是苏利沙代的儿子示路蔑，
2:13 | 他军队被数点的，有五万九千三百名。
2:14 | 又有迦得支派；迦得人的首领是流珥的儿子以利雅萨，
2:15 | 他军队被数点的，有四万五千六百五十名。
2:16 | 凡属流便营，按着军队被数点的，共有十五万一千四百五十名；他们要作第二队起行。
2:17 | 随后，会幕要起行，有利未营在诸营中间；他们怎样安营，就怎样起行，各按本位，各归本纛。
2:18 | 在西边，按着军队是以法莲营的纛；以法莲人的首领是亚米忽的儿子以利沙玛，
2:19 | 他军队被数点的，有四万零五百名。
2:20 | 挨着他的是玛拿西支派；玛拿西人的首领是比大蓿的儿子迦玛列，
2:21 | 他军队被数点的，有三万二千二百名。
2:22 | 又有便雅悯支派；便雅悯人的首领是基多尼的儿子亚比但，
2:23 | 他军队被数点的，有三万五千四百名。
2:24 | 凡属以法莲营，按着军队被数点的，共有十万零八千一百名；他们要作第三队起行。
2:25 | 在北边，按着军队是但营的纛；但人的首领是亚米沙代的儿子亚希以谢，
2:26 | 他军队被数点的，有六万二千七百名。
2:27 | 挨着他安营的是亚设支派；亚设人的首领是俄兰的儿子帕结，
2:28 | 他军队被数点的，有四万一千五百名。
2:29 | 又有拿弗他利支派；拿弗他利人的首领是以南的儿子亚希拉，
2:30 | 他军队被数点的，有五万三千四百名。
2:31 | 凡属但营被数点的，共有十五万七千六百名；他们要归本纛作末队起行。
2:32 | 这些就是以色列人，按他们的宗族被数点的；所有在诸营中按军队被数点的，共有六十万零三千五百五十名。
2:33 | 惟独利未人没有数点在以色列人中，是照耶和华所吩咐摩西的。
2:34 | 以色列人就这样行，各人按他们的家族，照他们的宗族，归于本纛，安营并起行，都是照耶和华所吩咐摩西的。


民数记三章

民数记纲目 ＜上一章　下一章＞
民数记 第 三 章

三 圣别的事奉　三1～四49
第 三 章
3:1 | 耶和华在西乃山对摩西说话的日子，亚伦和摩西的后代如下：
3:2 | 亚伦的儿子，长子名叫拿答，还有亚比户、以利亚撒、以他玛。
3:3 | 这些是亚伦儿子的名字，他们都是受膏的祭司，1承接圣职供祭司职分的。
3:4 | 但1拿答、亚比户在西乃的旷野，在耶和华面前献凡火的时候，死在耶和华面前；他们没有儿子。因此以利亚撒、以他玛在他们的父亲亚伦面前供祭司的职分。
3:5 | 耶和华对摩西说，
3:6 | 你使利未支派近前来，站在祭司亚伦面前服事他；
3:7 | 他们要在会幕前，守所吩咐亚伦和全会众的，办理帐幕的事。
3:8 | 他们要看守会幕的一切1物件，并守所吩咐以色列人的，办理帐幕的事。
3:9 | 你要将利未人给亚伦和他的儿子们；他们是从以色列人中选出来，完全给他的。
3:10 | 你要1指派亚伦和他的儿子们，使他们谨守自己祭司的职任；但近前来的2外人要被处死。
3:11 | 耶和华对摩西说，
3:12 | 看哪，我从以色列人中选取了1利未人，代替以色列人一切2头生的；利未人要属我。
3:13 | 因为凡头生的都是我的；我在埃及地击杀一切头生的那日，就把以色列中一切头生的，连人带牲畜都分别为圣归我；他们定要属我。我是耶和华。
3:14 | 耶和华在西乃的旷野对摩西说，
3:15 | 你要按利未人的宗族、家族数点他们；凡一个月以上的男子，都要数点。
3:16 | 于是摩西照耶和华所吩咐他的话，数点他们。
3:17 | 1利未众子的名字是革顺、哥辖、米拉利。
3:18 | 革顺的儿子，按着家族，名字是立尼、示每。
3:19 | 哥辖的儿子，按着家族，是暗兰、以斯哈、希伯伦、乌薛。
3:20 | 米拉利的儿子，按着家族，是抹利、母示。这些按着宗族，是利未人的家族。
3:21 | 属革顺的，有立尼家族、示每家族；这些是革顺的家族。
3:22 | 其中被数点的，按所有男子的数目，从一个月以上的，有七千五百名。
3:23 | 革顺的家族要在帐幕后面、西边安营。
3:24 | 革顺人宗族的首领是拉伊勒的儿子以利雅萨。
3:25 | 革顺的子孙在会幕中所要看守的，是帐幕和罩棚，罩棚的盖与会幕的门帘，
3:26 | 院子的帷子和门帘，（院子是围着帐幕和祭坛的，）并一切使用的绳子。
3:27 | 属哥辖的，有暗兰家族、以斯哈家族、希伯伦家族、乌薛家族；这些是哥辖的家族。
3:28 | 按所有男子的数目，从一个月以上的，有八千六百名；他们是看守圣所的。
3:29 | 哥辖子孙的家族要在帐幕的南边安营。
3:30 | 哥辖人家族之宗族的首领是乌薛的儿子以利撒反。
3:31 | 他们要1看守约柜、桌子、灯台、两座坛、圣所内供职用的器具和帘子，并负责一切有关的事务。
3:32 | 祭司亚伦的儿子以利亚撒是利未人众首领的首领，要监督那些看守圣所的人。
3:33 | 属米拉利的，有抹利家族、母示家族；这些是米拉利的家族。
3:34 | 他们被数点的，按所有男子的数目，从一个月以上的，有六千二百名。
3:35 | 米拉利人家族之宗族的首领是亚比亥的儿子苏列；他们要在帐幕的北边安营。
3:36 | 米拉利的子孙受派看守帐幕的板、闩、柱子、卯座、和一切的器具，负责一切有关的事务，
3:37 | 并看守院子四围的柱子、卯座、橛子和绳子。
3:38 | 在帐幕前面、东边，就是会幕前面、向日出之地安营的，是摩西、亚伦和亚伦的儿子。他们1看守圣所，守所吩咐以色列人的；近前来的外人要被处死。
3:39 | 凡被数点的利未人，就是摩西、亚伦照耶和华吩咐所数点的，按着家族，从一个月以上所有的男子，有二万二千名。
3:40 | 耶和华对摩西说，你要数点以色列人中，一个月以上所有头生的男子，记下他们名字的数目。
3:41 | 我是耶和华，你要选取利未人归我，代替以色列人中所有头生的，也要取利未人的牲畜代替以色列人的牲畜中所有头生的。
3:42 | 摩西就照耶和华所吩咐的，把以色列人中所有头生的都数点了。
3:43 | 按人名的数目，从一个月以上所有头生的男子，被数点的共有二万二千二百七十三名。
3:44 | 耶和华对摩西说，
3:45 | 你要选取利未人代替以色列人中所有头生的，也要取利未人的牲畜代替以色列人的牲畜。利未人要属我；我是耶和华。
3:46 | 以色列人头生的男子比利未人多二百七十三个，必当将他们赎出来；
3:47 | 你要按人丁，照圣所的舍客勒，每人取赎银五舍客勒，（一舍客勒是二十季拉，）
3:48 | 把那多出之人的赎银，交给亚伦和他的儿子。
3:49 | 于是摩西从那些被利未人所赎以外的人取了赎银。
3:50 | 从以色列人头生的所取之银，按圣所的舍客勒，有一千三百六十五舍客勒。
3:51 | 摩西照耶和华的话，把这赎银交给亚伦和他的儿子，正如耶和华所吩咐的。


民数记四章

民数记纲目 ＜上一章　下一章＞
民数记 第 四 章

第 四 章
4:1 | 耶和华对摩西、亚伦说，
4:2 | 你要从利未子孙中，计算哥辖子孙的总数；按他们的家族、宗族，
4:3 | 从1三十岁直到五十岁，凡进来2事奉，在会幕里作工的，全都计算。
4:4 | 哥辖子孙在会幕里搬运至圣之物，所办的事乃是这样：
4:5 | 1起营的时候，2亚伦和他儿子要进去摘下遮掩柜的幔子，用以蒙盖见证的柜；
4:6 | 又放上1海狗皮盖，再铺上全蓝色的布，并把杠穿上。
4:7 | 又要用蓝色布铺在1陈设饼的桌子上，将盘子、调羹、2奠酒的壶和杯，摆在上头；桌子上也必有常设的饼。
4:8 | 又要铺上朱红色布，再蒙上海狗皮盖，并把杠穿上。
4:9 | 要拿蓝色布，把灯台和灯台上供职用的灯盏、灯剪、灯花盘、并一切盛油的器皿，全都遮盖。
4:10 | 又要把灯台和灯台的一切器具包在海狗皮里，放在抬架上。
4:11 | 在金坛上要铺蓝色布，蒙上海狗皮盖，并把杠穿上。
4:12 | 又要把圣所里供职用的一切器具，包在蓝色布里，蒙上海狗皮盖，放在抬架上。
4:13 | 要收去坛上的灰，把紫色布铺在坛上；
4:14 | 又要把坛上供职用的一切器具，就是火盆、肉叉、铲子、盘子，一切属坛的器具都摆在坛上，又铺上海狗皮盖，并把杠穿上。
4:15 | 亚伦和他儿子把圣所和圣所的一切物件遮盖完了，将要起营的时候，哥辖的子孙就要来抬，只是不可摸圣物，免得他们死亡。会幕里这些物件是哥辖子孙所当抬的。
4:16 | 祭司亚伦的儿子以利亚撒所要照管的是点灯的1油与馨香的香，并常献的素祭和膏油，也要照管全帐幕与其中所有的，就是圣所和圣所的器具。
4:17 | 耶和华对摩西、亚伦说，
4:18 | 你们不可将哥辖人家族的支派从利未人中剪除；
4:19 | 他们挨近至圣之物的时候，亚伦和他儿子要进去1派他们各人所当办的，所当抬的；要这样待他们，好使他们活着，不至死亡；
4:20 | 只是他们连片刻都不可进去观看圣所，免得死亡。
4:21 | 耶和华对摩西说，
4:22 | 你也要计算革顺子孙的总数；按他们的宗族、家族，
4:23 | 从三十岁直到五十岁，凡进来事奉，在会幕里办事的，你都要数点。
4:24 | 革顺人家族在办事、抬物上的事奉，乃是这样：
4:25 | 他们要抬帐幕的幕幔和会幕，会幕的盖与其上的海狗皮盖，和会幕的门帘，
4:26 | 院子的帷子和门帘、（院子是围着帐幕和祭坛的、）绳子，并事奉用的一切器具；这些不论该怎么处理，他们都要去办。
4:27 | 革顺的子孙在抬物、办事上的一切事奉，都要照亚伦和他儿子的吩咐；他们所当抬的一切，你们要派他们看守。
4:28 | 这是革顺子孙的家族在会幕里所办的事；他们的职责，要在祭司亚伦的儿子以他玛的管理下。
4:29 | 至于米拉利的子孙，你要按他们的家族、宗族，数点他们；
4:30 | 从三十岁直到五十岁，凡进来事奉，在会幕里办事的，你都要数点。
4:31 | 按他们在会幕里的一切事奉，他们的职责是抬帐幕的板、闩、柱子和卯座，
4:32 | 院子四围的柱子和卯座、橛子、绳子、和一切的器具，并办理一切有关的事；他们所当抬的器具，你们要按名指定。
4:33 | 这是米拉利子孙的家族，按他们在会幕里的一切事奉，所办的事，都在祭司亚伦的儿子以他玛的管理下。
4:34 | 摩西、亚伦与会众的诸首领将哥辖的子孙，按他们的家族、宗族，
4:35 | 从三十岁直到五十岁，凡进来事奉，在会幕里办事的，都数点了。
4:36 | 他们按家族被数点的，有二千七百五十名。
4:37 | 这些是哥辖人的家族中被数点的，都是在会幕里办事的，就是摩西、亚伦照耶和华藉摩西所吩咐数点的。
4:38 | 革顺的子孙，按他们家族、宗族被数点的，
4:39 | 从三十岁直到五十岁，凡进来事奉，在会幕里办事的，
4:40 | 就是他们按家族、宗族被数点的，有二千六百三十名。
4:41 | 这些是革顺子孙的家族中被数点的，都是在会幕里办事的，就是摩西、亚伦照耶和华所吩咐数点的。
4:42 | 米拉利子孙的家族中，按他们家族、宗族被数点的，
4:43 | 从三十岁直到五十岁，凡进来事奉，在会幕里办事的，
4:44 | 就是他们按家族被数点的，有三千二百名。
4:45 | 这些是米拉利子孙的家族中被数点的，就是摩西、亚伦照耶和华藉摩西所吩咐数点的。
4:46 | 凡被数点的利未人，就是摩西、亚伦并以色列众首领，按他们的家族、宗族所数点的，
4:47 | 从三十岁直到五十岁，凡进来供职，在会幕里办事，作抬物之工的，
4:48 | 就是那些被数点的，共有八千五百八十名。
4:49 | 摩西按他们各人所办的事、所抬的物，照耶和华藉他所吩咐的，数点他们；他们这样被摩西数点，正如耶和华所吩咐他的。


民数记五章

民数记纲目 ＜上一章　下一章＞
民数记 第 五 章

四 | 对付玷污　五1～31
1 | 团体的对付　1～4
第 五 章
5:1 | 耶和华对摩西说，
5:2 | 你要吩咐以色列人，把一切1患痲疯的，患漏症的，并因死人不洁净的，都送出营外。
5:3 | 无论男女，都要把他们送到营外去，免得污秽他们的营；这营是我在他们中间所住的。
5:4 | 以色列人就这样行，把他们送到营外去；耶和华对摩西怎样说，以色列人就怎样行了。
2 | 个人的对付　5～10
5:5 | 耶和华对摩西说，
5:6 | 你要对以色列人说，无论男女，若犯了人所常犯的罪，以致对耶和华行事不忠实，那人就有了罪过；
5:7 | 他要1承认所犯的罪，将所亏负人的，全数1赔还，另外加上五分之一，给与所亏负的人。
5:8 | 那人若没有1亲属可以接受所赔还的，所赔还的就要归与耶和华，就是归与祭司；另外加上2遮罪的公绵羊，为他遮罪。
5:9 | 以色列人一切圣物中所奉给祭司的举祭，都要归与祭司。
5:10 | 各人给祭司的圣物，无论是什么，都要归与祭司。
3 | 对付丈夫所疑忌的妻子　11～31
5:11 | 耶和华对摩西说，
5:12 | 你要对以色列人说，人的妻子若背离丈夫，对他行事不忠实，
5:13 | 有人与她同寝交合，事情瞒过她丈夫，而且她被玷污，却未被察觉，又没有作见证的人，因她行淫的时候没有被捉住；
5:14 | 她丈夫有了1疑忌的灵，疑忌她，她是玷污了自己；或是她丈夫有了疑忌的灵，疑忌她，她并没有玷污自己，
5:15 | 这人就要将妻子送到1祭司那里，又为她带着大麦面一伊法的十分之一作供物；不可浇上油，也不可放上乳香；因为这是2疑忌的素祭，是思念的素祭，使人想起罪孽。
5:16 | 祭司要使那妇人近前来，站在耶和华面前。
5:17 | 祭司要把圣水盛在瓦器里，又从帐幕的地上取点尘土，放在水中。
5:18 | 祭司要使那妇人站在耶和华面前，叫她1蓬头散发，又要把思念的素祭，就是疑忌的素祭，放在她手中；祭司要手里拿着招致咒诅的苦水，
5:19 | 叫妇人起誓，对她说，若没有人与你同寝，你也未曾在丈夫权下的时候，背离他作污秽的事，你就免受这招致咒诅之苦水的灾。
5:20 | 你若在丈夫权下的时候，背离他玷污了自己，在你丈夫以外有人与你同寝，
5:21 | （这时祭司要叫妇人发咒起誓，对她说，）愿耶和华叫你大腿消瘦，肚子发胀，使你在你民中成了咒诅，成了誓语；
5:22 | 并且这招致咒诅的水入你的腹中，要叫你的肚子发胀，大腿消瘦。妇人要说，1阿们，阿们。
5:23 | 祭司要将这咒诅的话写在书卷上，将所写的字在苦水里抹掉；
5:24 | 又叫妇人喝这招致咒诅的苦水；这水要进入她里面变苦了。
5:25 | 祭司要从妇人的手中取那疑忌的素祭，在耶和华面前1摇一摇，拿到坛前；
5:26 | 又要从素祭中取出一把，作为记念的部分，烧在坛上，然后叫妇人喝这水。
5:27 | 叫她喝了以后，她若玷污了自己，对丈夫行事不忠实，这招致咒诅的水必进入她里面变苦了，她的1肚子就要发胀，1大腿就要消瘦；那妇人便要在她民中成了咒诅。
5:28 | 妇人若没有玷污自己，是洁净的，就要免受这灾，且能怀孕。
5:29 | 妻子在丈夫权下的时候，背离他玷污了自己，
5:30 | 或是人有了疑忌的灵，疑忌他的妻子，就有这疑忌的条例。他要叫妇人站在耶和华面前，祭司要在她身上施行这全部的条例。
5:31 | 男人可免去罪孽，但妇人必担当自己的罪孽。


民数记六章

民数记纲目 ＜上一章　下一章＞
民数记 第 六 章

五 | 成为圣别－作拿细耳人　六1～21
第 六 章
6:1 | 耶和华对摩西说，
6:2 | 你要对以色列人说，无论男女1许了特别的愿，就是2拿细耳人的愿，要将自己3分别出来归给耶和华，
6:3 | 他就要远离1淡酒和浓酒，也不可喝淡酒或浓酒作的醋；不可喝什么葡萄汁，也不可吃鲜葡萄或干葡萄。
6:4 | 在他分别出来的一切日子，凡葡萄树上结的，自核至皮所作的物，都不可吃。
6:5 | 在他许愿分别出来的一切日子，不可用1剃刀剃头。他要成为圣别，直到他将自己分别出来归耶和华的日子满了；他要任由发绺长长。
6:6 | 在他将自己分别出来归耶和华的一切日子，不可挨近1死人。
6:7 | 他的父母、兄弟、或姊妹死了的时候，他不可因他们使自己不洁净，因为那1分别出来归神的凭据在他头上。
6:8 | 在他分别出来的一切日子，他是归耶和华为圣的。
6:9 | 若有人在他旁边1忽然死了，以致玷污了他分别出来的头，他就要在得洁净的日子剃头，就是在第七日剃头。
6:10 | 1第八日，他要把两只斑鸠或两只雏鸽带到会幕门口，交给祭司。
6:11 | 祭司要献一只作赎罪祭，一只作燔祭，为他因死人而有的罪遮罪。他要在当日1使自己的头分别为圣；
6:12 | 他要将自己分别出来的日子，1重新分别出来归给耶和华，又要牵一只一岁的公羊羔来作赎愆祭；那先前的日子要归徒然，因为他在分别出来的期间被玷污了。
6:13 | 拿细耳人满了分别出来的1日子，条例乃是这样：人要领他到会幕门口；
6:14 | 他要将供物奉给耶和华，就是一只1没有残疾、一岁的公羊羔作燔祭，一只没有残疾、一岁的2母羊羔作赎罪祭，一只没有残疾的3公绵羊作平安祭，
6:15 | 并一1筐子无酵饼，就是细面调油的饼，与抹油的无酵薄饼，并同献的素祭和2奠祭。
6:16 | 祭司要将这些奉到耶和华面前，献上那人的赎罪祭和燔祭；
6:17 | 也要把那只公绵羊连同那筐无酵饼，献给耶和华作平安祭，又要将同献的素祭和奠祭献上。
6:18 | 拿细耳人要在会幕门口1剃他分别出来的头，把分别出来头上的发放在平安祭下的火上。
6:19 | 他剃了以后，祭司就要取那煮过的公绵羊一条1前腿，又从筐子里取一个无酵饼，和一个无酵薄饼，都放在他手上；
6:20 | 祭司要拿这些作为摇祭，在耶和华面前摇一摇；这与摇祭的胸、举祭的腿，都归祭司为圣。然后拿细耳人可以喝酒。
6:21 | 许愿的拿细耳人为将自己分别出来，而献供物给耶和华，并献他在这之外所能献的，条例就是这样。他怎样许愿，就当照这分别出来的条例行。
六 | 蒙神赐福　六22～27
6:22 | 耶和华对摩西说，
6:23 | 你要对亚伦和他儿子们说，你们要这样为以色列人1祝福，说，
6:24 | 愿耶和华1赐福给你，保护你；
6:25 | 愿耶和华使祂的1面2光照你，赐恩给你；
6:26 | 愿耶和华向你仰1脸，赐你平安。
6:27 | 他们要如此将我的名1赐给以色列人，好使我赐福给他们。


民数记七章

民数记纲目 ＜上一章　下一章＞
民数记 第 七 章

七 十二支派为着敬拜神所献的供物　七1～89
第 七 章
7:1 | 摩西立完了帐幕的那日，就把帐幕用1膏抹了，使其分别为圣，又把其中的一切物件，并坛与坛的一切器具都抹了，使其分别为圣；
7:2 | 以色列的众首领，就是各宗族的族长，都来献供物；他们是各支派的首领，管理那些被数点的人。
7:3 | 他们把自己的供物送到耶和华面前，就是1六辆篷车和十二只公牛；每两个首领献一辆车，每首领献一只牛；他们把这些都奉到帐幕前。
7:4 | 耶和华对摩西说，
7:5 | 你要从他们收下这些，好用以办理会幕的事；要照利未人各人所办的事，交给他们。
7:6 | 于是摩西收了车和牛，交给利未人，
7:7 | 把两辆车，四只牛，照革顺子孙所办的事交给他们，
7:8 | 又把四辆车，八只牛，照米拉利子孙所办的事交给他们；他们都在祭司亚伦的儿子以他玛的管理下。
7:9 | 只是没有交给哥辖子孙，因为他们办的是圣所的事；他们是在肩头上抬圣物的。
7:10 | 用膏抹坛的日子，首领都来献上为坛行奉献之礼的1供物；众首领把供物献在坛前。
7:11 | 耶和华对摩西说，众首领为行献坛的礼，要每天一个首领来献供物。
7:12 | 头一日献供物的，是犹大支派亚米拿达的儿子拿顺。
7:13 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:14 | 一个金1盂，重十舍客勒，盛满了香；
7:15 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:16 | 一只公山羊作赎罪祭；
7:17 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米拿达儿子拿顺的供物。
7:18 | 第二日来献的，是以萨迦子孙的首领，苏押的儿子拿坦业。
7:19 | 他献为供物的是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:20 | 一个金盂，重十舍客勒，盛满了香；
7:21 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:22 | 一只公山羊作赎罪祭；
7:23 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是苏押儿子拿坦业的供物。
7:24 | 第三日是西布伦子孙的首领，希伦的儿子以利押。
7:25 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:26 | 一个金盂，重十舍客勒，盛满了香；
7:27 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:28 | 一只公山羊作赎罪祭；
7:29 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是希伦儿子以利押的供物。
7:30 | 第四日是流便子孙的首领，示丢珥的儿子以利蓿。
7:31 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:32 | 一个金盂，重十舍客勒，盛满了香；
7:33 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:34 | 一只公山羊作赎罪祭；
7:35 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是示丢珥的儿子以利蓿的供物。
7:36 | 第五日是西缅子孙的首领，苏利沙代的儿子示路蔑。
7:37 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:38 | 一个金盂，重十舍客勒，盛满了香；
7:39 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:40 | 一只公山羊作赎罪祭；
7:41 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是苏利沙代儿子示路蔑的供物。
7:42 | 第六日是迦得子孙的首领，丢珥的儿子以利雅萨。
7:43 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:44 | 一个金盂，重十舍客勒，盛满了香；
7:45 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:46 | 一只公山羊作赎罪祭；
7:47 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是丢珥的儿子以利雅萨的供物。
7:48 | 第七日是以法莲子孙的首领，亚米忽的儿子以利沙玛。
7:49 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:50 | 一个金盂，重十舍客勒，盛满了香；
7:51 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:52 | 一只公山羊作赎罪祭；
7:53 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米忽儿子以利沙玛的供物。
7:54 | 第八日是玛拿西子孙的首领，比大蓿的儿子迦玛列。
7:55 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:56 | 一个金盂，重十舍客勒，盛满了香；
7:57 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:58 | 一只公山羊作赎罪祭；
7:59 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是比大蓿儿子迦玛列的供物。
7:60 | 第九日是便雅悯子孙的首领，基多尼的儿子亚比但。
7:61 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:62 | 一个金盂，重十舍客勒，盛满了香；
7:63 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:64 | 一只公山羊作赎罪祭；
7:65 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是基多尼儿子亚比但的供物。
7:66 | 第十日是但子孙的首领，亚米沙代的儿子亚希以谢。
7:67 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:68 | 一个金盂，重十舍客勒，盛满了香；
7:69 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:70 | 一只公山羊作赎罪祭；
7:71 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米沙代儿子亚希以谢的供物。
7:72 | 第十一日是亚设子孙的首领，俄兰的儿子帕结。
7:73 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:74 | 一个金盂，重十舍客勒，盛满了香；
7:75 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:76 | 一只公山羊作赎罪祭；
7:77 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是俄兰儿子帕结的供物。
7:78 | 第十二日是拿弗他利子孙的首领，以南的儿子亚希拉。
7:79 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:80 | 一个金盂，重十舍客勒，盛满了香；
7:81 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:82 | 一只公山羊作赎罪祭；
7:83 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是以南儿子亚希拉的供物。
7:84 | 用膏抹坛的日子，以色列的众首领为行献坛之礼所献的是：银盘十二个，银碗十二个，金盂十二个；
7:85 | 每银盘重一百三十舍客勒，每碗重七十舍客勒。一切器皿的银子，按圣所的舍客勒，共有二千四百舍客勒。
7:86 | 十二个金盂盛满了香，按圣所的舍客勒，每盂重十舍客勒，所有的金子共一百二十舍客勒。
7:87 | 作燔祭的牲口，共有公牛十二只，公绵羊十二只，一岁的公羊羔十二只，并同献的素祭；作赎罪祭的，共有公山羊十二只；
7:88 | 作平安祭的牲口，共有公牛二十四只，公绵羊六十只，公山羊六十只，一岁的公羊羔六十只。这就是用膏抹坛之后，为行献坛之礼所献的。
7:89 | 摩西进会幕要与耶和华说话的时候，听见从见证柜的遮罪盖以上、二基路伯中间，有向他说话的声音，1他就向耶和华说话。


民数记八章

民数记纲目 ＜上一章　下一章＞
民数记 第 八 章

八 | 点灯　八1～4
第 八 章
8:1 | 耶和华对摩西说，
8:2 | 你要对亚伦说，你放上灯盏的时候，1七盏灯都要向灯台前面发光。
8:3 | 亚伦便这样行；他把灯盏放上，使灯向灯台前面发光，正如耶和华所吩咐摩西的。
8:4 | 灯台的作法是用金子锤出来的，连座带花都是锤出来的；摩西制造灯台，是照耶和华所指示他的1样式。
九 | 献上利未人（服事祭司职任的人）　八5～26
1 | 先洁净他们　5～8
8:5 | 耶和华对摩西说，
8:6 | 你要从以色列人中选取利未人，并洁净他们。
8:7 | 1洁净他们当这样行：把洁净水弹在他们身上，又叫他们用剃刀刮全身，洗衣服，洁净自己。
8:8 | 然后叫他们取一只公牛犊，并同献的素祭，就是调油的细面；你要另取一只公牛犊作赎罪祭。
2 | 将他们呈献给神　9～22
8:9 | 你要将利未人奉到会幕前，并招聚以色列全会众；
8:10 | 你将利未人奉到耶和华面前，以色列人要1按手在他们头上。
8:11 | 亚伦要将利未人献在耶和华面前，作为以色列人的1摇祭，使他们办耶和华的事。
8:12 | 利未人要1按手在那两只牛的头上；你要将一只作赎罪祭，一只作燔祭，献给耶和华，为利未人遮罪。
8:13 | 你也要使利未人站在亚伦和他儿子面前，将他们作为摇祭献给耶和华。
8:14 | 这样，你从以色列人中将利未人分别出来，利未人便是我的。
8:15 | 此后利未人要进去办会幕的事。你要洁净他们，将他们作为摇祭献上；
8:16 | 因为他们是从以色列人中全然给我的，我选取他们归我，代替以色列人中一切首胎头生的。
8:17 | 以色列人中一切头生的，连人带牲畜，都是我的。我在埃及地击杀一切头生的那天，将他们分别为圣归我。
8:18 | 我已选取利未人代替以色列人中一切头生的。
8:19 | 我从以色列人中将利未人赐给亚伦和他的子孙，在会幕中办以色列人的事，又为以色列人遮罪，免得他们挨近圣所，有灾殃临到他们中间。
8:20 | 摩西、亚伦、并以色列人的全会众便向利未人如此行；凡耶和华指着利未人所吩咐摩西的，以色列人就向他们照样行。
8:21 | 于是利未人洁净了自己的罪，洗了衣服；亚伦将他们作为摇祭献在耶和华面前，又为他们遮罪，洁净他们。
8:22 | 然后利未人进去，在亚伦和他儿子面前，在会幕中办事；耶和华指着利未人怎样吩咐摩西，以色列人就怎样向他们行。
3 | 利未人事奉的年龄　23～26
8:23 | 耶和华对摩西说，
8:24 | 关于利未人的事奉，乃是这样：从1二十五岁以上，他们要进来事奉，办会幕的事，
8:25 | 到了五十岁，他们要从事奉的工作上1退去，不再办事；
8:26 | 他们可以在会幕里，帮助他们的弟兄，谨守所吩咐的，但自己不再办事了。关于所吩咐利未人的，你要这样向他们行。


民数记九章

民数记纲目 ＜上一章　下一章＞
民数记 第 九 章

十 | 守逾越节　九1～14
第 九 章
9:1 | 以色列人出埃及地以后，第二年1正月，耶和华在西乃的旷野对摩西说，
9:2 | 以色列人应当在所定的日期守1逾越节。
9:3 | 本月十四日1黄昏的时候，你们要在所定的日期守这节，要按这节的一切2律例和一切2典章而守。
9:4 | 于是摩西告诉以色列人要守逾越节。
9:5 | 他们就在西乃的旷野，正月十四日黄昏的时候，守逾越节；凡耶和华所吩咐摩西的，以色列人都照样行了。
9:6 | 有几个人因接触死人不洁净，以致不能在那日守逾越节；当日他们来到摩西、亚伦面前，
9:7 | 说，我们虽因接触死人不洁净，为何被阻止，不得在以色列人中间，在所定的日期献耶和华的供物呢？
9:8 | 摩西对他们说，你们暂且等候，我可以去听耶和华指着你们有什么吩咐。
9:9 | 耶和华对摩西说，
9:10 | 你要对以色列人说，你们和你们后代中，若有人因接触死人不洁净，或在远方旅途上，他仍要向耶和华守逾越节。
9:11 | 他们要在二月十四日黄昏的时候，守逾越节；要用无酵饼与苦菜，和逾越节的羊羔同吃。
9:12 | 羊羔一点不可留到早晨，骨头一根也不可折断；他们要照逾越节的一切律例而守。
9:13 | 1那洁净且不在旅途上的人若不守逾越节，那人要从民中剪除，因为他在所定的日期不献耶和华的供物；那人必担当自己的罪。
9:14 | 若有外人寄居在你们中间，愿向耶和华守逾越节，他要照逾越节的律例和典章行。无论是寄居的或是本地人，同归一例。
贰 | 行程　九15～二十29，二一4～20，三三1～49
一 | 引导　九15～十10
1 | 藉云彩　九15～23
9:15 | 立起帐幕的那日，有1云彩遮盖帐幕，就是见证的会幕；从晚上到早晨，云彩在帐幕上，形状如1火。
9:16 | 常是这样；白昼云彩遮盖帐幕，夜间形状如火。
9:17 | 1云彩几时从帐幕收上去，以色列人就几时起行；云彩在那里停住，以色列人就在那里安营。
9:18 | 以色列人遵耶和华的吩咐起行，也遵耶和华的吩咐安营；云彩在帐幕上停住几时，他们就住营几时。
9:19 | 云彩在帐幕上停留许多日子，以色列人就遵耶和华的吩咐不起行。
9:20 | 有时云彩在帐幕上几天，他们就照耶和华的吩咐住营，然后照耶和华的吩咐起行。
9:21 | 有时从晚上到早晨，这云彩停着；早晨云彩收上去的时候，他们就起行。或者白昼夜间云彩都停着；云彩收上去的时候，他们就起行。
9:22 | 云彩住留在帐幕上，无论是两天，或是一个月，或是更长时日，以色列人就住营不起行；但云彩收上去的时候，他们就起行。
9:23 | 他们遵耶和华的吩咐安营，也遵耶和华的吩咐起行。他们守耶和华所吩咐的，都是照耶和华藉摩西所吩咐的。


民数记十章

民数记纲目 ＜上一章　下一章＞
民数记 第 十 章

2 | 藉两枝号　十1～10
第 十 章
10:1 | 耶和华对摩西说，
10:2 | 你要作两枝1银号，都要锤出来的，用以招聚会众，并叫众营起行。
10:3 | 吹这两枝号的时候，全会众要到你那里，聚集在会幕门口。
10:4 | 若单吹一枝，众首领，就是以色列军中的统领，要聚集到你那里。
10:5 | 吹出1大声的时候，那安在东边的营都要起行。
10:6 | 第二次吹出大声的时候，那安在南边的营都要起行。吹出大声，是要叫他们起行。
10:7 | 但招聚会众的时候，你们要吹号，却不要吹出大声。
10:8 | 亚伦子孙作祭司的要吹这两枝号；这要作你们世世代代永远的定例。
10:9 | 你们在自己的地，与欺压你们的敌人打仗，就要用号吹出大声，使你们在耶和华你们的神面前得蒙记念，也蒙拯救脱离仇敌。
10:10 | 在你们欢乐的日子和所定的节期，并月朔，你们献燔祭和平安祭的时候，也要1吹号；这都要在你们的神面前作为记念；我是耶和华你们的神。
二 | 起行　十11～36
1 | 云彩的引导　11～13
10:11 | 第二年二月二十日，云彩从见证的帐幕收上去。
10:12 | 以色列人就从西乃的旷野按站往前行；云彩1停住在巴兰的旷野。
10:13 | 他们照耶和华藉摩西所吩咐的，初次往前行。
2 | 起行的次序　14～28
10:14 | 犹大营的纛，按着军队首先往前行；统领军队的，是亚米拿达的儿子拿顺。
10:15 | 统领以萨迦支派军队的，是苏押的儿子拿坦业。
10:16 | 统领西布伦支派军队的，是希伦的儿子以利押。
10:17 | 帐幕拆卸，革顺的子孙和米拉利的子孙就抬着帐幕往前行。
10:18 | 流便营的纛，按着军队往前行；统领军队的，是示丢珥的儿子以利蓿。
10:19 | 统领西缅支派军队的，是苏利沙代的儿子示路蔑。
10:20 | 统领迦得支派军队的，是丢珥的儿子以利雅萨。
10:21 | 哥辖人抬着圣物往前行；他们到达以前，帐幕已经支搭好了。
10:22 | 以法莲营的纛，按着军队往前行；统领军队的，是亚米忽的儿子以利沙玛。
10:23 | 统领玛拿西支派军队的，是比大蓿的儿子迦玛列。
10:24 | 统领便雅悯支派军队的，是基多尼的儿子亚比但。
10:25 | 但营的纛是诸营的后队，按着军队往前行；统领军队的，是亚米沙代的儿子亚希以谢。
10:26 | 统领亚设支派军队的，是俄兰的儿子帕结。
10:27 | 统领拿弗他利支派军队的，是以南的儿子亚希拉。
10:28 | 以色列人按着军队往前行，次序就是这样。
3 | 信靠人　29～32
10:29 | 摩西对他岳父米甸人流珥的儿子何巴说，我们要往前行，到耶和华所说之地去；祂曾说，我要将这地赐给你们。现在求你和我们同去，我们必善待你，因为耶和华已经应许给以色列人好处。
10:30 | 何巴回答说，我不去；我要往我本地本族那里去。
10:31 | 摩西说，求你不要离开我们，因为你知道我们在旷野能安营的地方，你可以作我们的1眼目。
10:32 | 你若和我们同去，将来耶和华有什么好处待我们，我们也必以什么好处待你。
4 | 约柜的引领　33～36
10:33 | 以色列人从耶和华的山往前行，走了三天的路程；在这三天的路程中，耶和华的1约柜在他们前头往前行，为他们寻找安歇的地方。
10:34 | 他们拔营往前行，日间有耶和华的云彩在他们以上。
10:35 | 约柜往前行的时候，摩西就说，耶和华阿，求你1兴起，愿你的仇敌四散；愿恨你的人从你面前逃跑。
10:36 | 约柜停住的时候，他就说，1耶和华阿，求你2回到以色列的千万人中。


民数记十一章

民数记纲目 ＜上一章　下一章＞
民数记 第 十一 章

三 | 失败　十一1～十四45
1 | 发怨言　十一1～3
第 十一 章
11:1 | 百姓因1艰苦发怨言，声音达到耶和华的耳中；耶和华听见了就怒气发作，耶和华的火便在他们中间焚烧，烧灭了在营边界的一些人。
11:2 | 百姓向摩西哀求，摩西祈求耶和华，火就熄了。
11:3 | 那地方便名叫1他备拉，因为耶和华的火烧在他们中间。
2 | 起贪欲　十一4～35
11:4 | 他们中间的1闲杂人大起贪欲；以色列人又哭号说，谁给我们肉吃呢？
11:5 | 我们记得，在埃及的时候不花钱就有1鱼吃，还有黄瓜、西瓜、韭菜、葱、蒜。
11:6 | 现在我们的胃口都没有了，我们眼前除了1这吗哪以外，什么也没有。
11:7 | 这吗哪仿佛1芫荽子，样子好像珍珠。
11:8 | 百姓周围行走，把吗哪收起来，或用磨碾，或用臼捣，在锅里煮，又作成饼；滋味好像烤的油饼。
11:9 | 夜间露水降在营中的时候，吗哪也随着降下。
11:10 | 摩西听见百姓各在各家的帐棚门口哭号；耶和华的怒气便大发作，摩西也不喜悦。
11:11 | 摩西对耶和华说，你为何苦待仆人？我为何不在你眼前蒙恩，你竟把照管这百姓的重担加在我身上？
11:12 | 这百姓岂是我怀的胎，岂是我生下来的呢？你竟对我说，把他们抱在怀里，如养育之父抱吃奶的孩子，直抱到你起誓要赐给他们祖宗的地去。
11:13 | 我从那里得肉给这百姓吃呢？他们都向我哭号说，你给我们肉吃罢！
11:14 | 照管这百姓的担子太重了，我独自担当不起。
11:15 | 你这样待我，我若在你眼前蒙恩，求你立时将我杀了，不叫我看见自己的苦楚。
11:16 | 耶和华对摩西说，你从以色列的长老中招聚1七十个人，就是你所知道作百姓的长老和官长的，到我这里来，领他们到会幕前，使他们和你一同站立。
11:17 | 我要在那里降临，与你说话；我要把你身上的灵，也放在他们身上，他们就要和你同担这照管百姓的担子，免得你独自担当。
11:18 | 又要对百姓说，你们应当将自己分别为圣，豫备明天吃肉，因为你们哭号说，谁给我们肉吃？我们在埃及很好。这声音达到了耶和华的耳中，所以祂必给你们肉吃。
11:19 | 你们不是吃一天、两天、五天、十天、二十天，
11:20 | 乃是要吃整个月，直到肉从你们鼻孔里喷出来，使你们厌恶了，因为你们弃绝那在你们中间的耶和华，在祂面前哭号说，我们为何出了埃及呢？
11:21 | 但摩西说，这与我同住的百姓，步行的男丁有六十万，你还说，我要把肉给他们，使他们可以吃整个月。
11:22 | 难道为他们宰羊群牛群，就彀他们吃么？或是为他们聚拢海中所有的鱼，就彀他们吃么？
11:23 | 耶和华对摩西说，耶和华的手臂岂是缩短了么？现在你要看我的话向你应验不应验。
11:24 | 于是摩西出去，将耶和华的话告诉百姓，又招聚百姓的长老中七十个人来，使他们站在会幕的四围。
11:25 | 耶和华在云中降临，对摩西说话，并且把他身上的灵，也放在那七十个长老身上。灵停歇在他们身上的时候，他们就1申言，以后却没有再申言。
11:26 | 但有两个人仍留在营里，一个名叫伊利达，一个名叫米达。他们本是在那些登录的人中，却没有到会幕那里去。灵停歇在他们身上，他们就在营里申言。
11:27 | 有个少年人跑来告诉摩西说，伊利达和米达在营里申言。
11:28 | 摩西的帮手，嫩的儿子约书亚，就是摩西所拣选的一个人，说，请我主摩西禁止他们。
11:29 | 摩西对他说，你为我的缘故嫉妒人么？1惟愿耶和华的百姓都是申言者，愿耶和华把祂的灵放在他们身上！
11:30 | 于是，摩西和以色列的长老都回到营里去。
11:31 | 有风从耶和华那里刮起，把鹌鹑由海面刮来，散落在营边；这边约有一天的路程，那边约有一天的路程，布满营的四围，离地面约有二肘。
11:32 | 百姓起来，终日终夜，并次日一整天，捕取鹌鹑；至少的也捕取了十贺梅珥，为自己摆在营的四围。
11:33 | 肉在他们牙齿之间尚未嚼烂，耶和华的怒气就向他们发作，用极重的灾殃击杀了他们。
11:34 | 那地方便名叫1基博罗哈他瓦，因为他们在那里葬埋了那些起贪欲的人。
11:35 | 百姓从基博罗哈他瓦往前行，到了哈洗录，就住在哈洗录。


民数记十二章

民数记纲目 ＜上一章　下一章＞
民数记 第 十二 章

3 毁谤　十二1～16
第 十二 章
12:1 | 米利暗和亚伦因摩西所娶的古实女子就毁谤他，（因为摩西娶了一个古实女子，）
12:2 | 他们说，1难道耶和华只藉着摩西说话，祂不也藉着我们说话么？这话耶和华听见了。
12:3 | 摩西这人极其谦和，胜过地上的众人。
12:4 | 耶和华忽然对摩西、亚伦、米利暗说，你们三个人都出来，到会幕这里。他们三个人就出来。
12:5 | 耶和华在云柱中1降临，站在会幕门口，召亚伦和米利暗；二人出来了，
12:6 | 耶和华就说，你们且听我的话：你们中间1若有申言者，我耶和华必在异象中使他认识我，我要在梦中与他说话。
12:7 | 我的仆人摩西不是这样；1他在我全家是忠信的。
12:8 | 我与他面对面说话，乃是明说，不用谜语，他也看见我耶和华的形像。你们毁谤我的仆人摩西，为何不惧怕呢？
12:9 | 耶和华向他们二人发怒，就离开了。
12:10 | 云彩从会幕上挪开了，不料，米利暗1患了痲疯，像雪那样白。亚伦转向米利暗，见她患了痲疯，
12:11 | 就对摩西说，我主阿，求你不要将我们愚昧所犯的这罪，加在我们身上。
12:12 | 求你不要使她像那出母腹，肉已半烂的死胎。
12:13 | 于是摩西哀求耶和华说，神阿，1求你医治她。
12:14 | 耶和华对摩西说，她父亲若吐唾沫在她脸上，她岂不蒙羞七天么？现在要把她在营外隔离七天，然后才可以领她进来。
12:15 | 于是米利暗被隔离在营外七天。百姓没有往前行，直到把米利暗领进来。
12:16 | 以后百姓从哈洗录起行，在巴兰的旷野安营。


民数记十三章

民数记纲目 ＜上一章　下一章＞
民数记 第 十三 章

4 | 不信神　十三1～十四38
a | 神吩咐摩西打发十二个人窥探迦南地　十三1～20
第 十三 章
13:1 | 耶和华对摩西说，
13:2 | 1你打发人去窥探我所赐给以色列人的2迦南地，他们每宗族支派中要打发一个人，都要作首领的。
13:3 | 摩西就照耶和华的吩咐，从巴兰的旷野打发他们去；他们都是以色列人的首领。
13:4 | 他们的名字如下：属流便支派的，是撒刻的儿子沙母亚；
13:5 | 属西缅支派的，是何利的儿子沙法；
13:6 | 属犹大支派的，是耶孚尼的儿子迦勒；
13:7 | 属以萨迦支派的，是约色的儿子以迦；
13:8 | 属以法莲支派的，是嫩的儿子何西阿；
13:9 | 属便雅悯支派的，是拉孚的儿子帕提；
13:10 | 属西布伦支派的，是梭底的儿子迦叠；
13:11 | 属约瑟支派的，就是属玛拿西支派的，是稣西的儿子迦底；
13:12 | 属但支派的，是基玛利的儿子亚米利；
13:13 | 属亚设支派的，是米迦勒的儿子西帖；
13:14 | 属拿弗他利支派的，是缚西的儿子拿比；
13:15 | 属迦得支派的，是玛基的儿子臼利。
13:16 | 这些就是摩西打发去窥探那地之人的名字。摩西称嫩的儿子1何西阿为2约书亚。
13:17 | 摩西打发他们去窥探迦南地，对他们说，你们从这里上南地，然后上山地去，
13:18 | 看那地如何，其中所住的民是强是弱，是多是少，
13:19 | 他们所住之地是好是坏，所住之处是营盘是坚城，
13:20 | 那地是肥美是贫瘠，其中有树木没有。你们要壮胆，把那地的果子带些来。那时正是葡萄初熟的时候。
b | 十二个人上去窥探那地　十三21～24
13:21 | 他们就上去窥探那地，从寻的旷野到利合，靠近哈马口。
13:22 | 他们从南地上去，到了希伯仑；在那里有1亚衲人的后代亚希幔、示筛、挞买。（原来希伯仑城比埃及的锁安城早建七年。）
13:23 | 他们到了以实各谷，从那里砍了葡萄树的一枝，上头有一挂葡萄，两个人用杠抬着，又带了些石榴和无花果来。
13:24 | 因为以色列人从那里砍来的那挂葡萄，所以那地方叫作1以实各谷。
c | 十二个人回来　十三25～十四10
13:25 | 过了四十天，他们窥探那地回来，
13:26 | 到了巴兰旷野的加低斯，来见摩西、亚伦、并以色列人全会众，回报摩西、亚伦、并全会众，又把那地的果子给他们看；
13:27 | 又告诉摩西说，我们到了你所打发我们去的那地，果然是流奶与蜜之地；这就是那地的果子。
13:28 | 然而住那地的民强壮，城邑也坚固宽大，并且我们在那里看见了亚衲人的后代。
13:29 | 亚玛力人住在南地，赫人、耶布斯人、亚摩利人住在山地，迦南人住在海边并约但河沿岸。
13:30 | 迦勒在摩西面前使百姓安静，说，我们立刻上去得那地罢，因为我们足能得胜。
13:31 | 但那些和他同去的人说，我们不能上去攻击那民，因为他们比我们强壮。
13:32 | 那些探子论到所窥探之地，向以色列人报恶信，说，我们所经过、窥探之地，是吞吃居民之地，我们在那里所看见的人民都身量高大。
13:33 | 我们在那里看见1拿非利人；（亚衲人的子孙就是拿非利人的一支；）我们看自己就如蚱蜢一样，他们看我们也是如此。


民数记十四章

民数记纲目 ＜上一章　下一章＞
民数记 第 十四 章

第 十四 章
14:1 | 当下全会众放声喧嚷；那夜百姓都哭号。
14:2 | 以色列众人向摩西、亚伦发怨言；全会众对他们说，巴不得我们早死在埃及地，或是死在这旷野。
14:3 | 耶和华为什么把我们领到这地，使我们倒在刀下？我们的妻子和孩子必被掳掠。我们回埃及去，岂不更好么？
14:4 | 众人彼此说，我们不如立一个首领，回埃及去罢。
14:5 | 摩西、亚伦就在以色列人全会众前，1面伏于地。
14:6 | 窥探那地的人中，嫩的儿子约书亚和耶孚尼的儿子迦勒，撕裂衣服，
14:7 | 对以色列人全会众说，我们所经过、窥探之地是极1美之地。
14:8 | 耶和华若喜悦我们，就必领我们进入那地，把那地赐给我们；那地乃是流奶与蜜之地。
14:9 | 只是1你们不可背叛耶和华，也不要怕那地的民；因为他们是我们的食物。荫庇他们的已经离开他们，有耶和华与我们同在；不要怕他们。
14:10 | 但全会众说要拿石头打死他们二人。这时，耶和华的荣光在会幕中向以色列众人显现。
d | 神憎恶以色列百姓　十四11～38
14:11 | 耶和华对摩西说，1这百姓藐视我，要到几时呢？我在他们中间行了这一切神迹，他们还不信我，要到几时呢？
14:12 | 我要用瘟疫击杀他们，使他们不得承受那地；我要使你成为大国，比他们强盛。
14:13 | 摩西对耶和华说，1这样，埃及人必听见这事；因为你曾用大能，将这百姓从他们中间领上来。
14:14 | 埃及人必将这事告诉这地的居民；他们已经听见，你耶和华是在这百姓中间；因为耶和华阿，你1面对面被人看见，你的云彩停在他们以上；你日间在云柱中，夜间在火柱中，在他们前面行。
14:15 | 如今你若把这百姓杀了，如杀一人，那些听见你名声的列国必议论说，
14:16 | 耶和华因为不能把这百姓领进祂起誓要赐给他们之地，所以在旷野把他们杀了。
14:17 | 现在求主大显能力，照你所说过的话说，
14:18 | 耶和华不轻易发怒，并有丰盛的慈爱，赦免罪孽和过犯；但祂绝不以有罪的为无罪，必追讨他的罪孽，自父及子，直到三四代。
14:19 | 求你照你的大慈爱，饶恕这百姓的罪孽，好像你从埃及到如今，常赦免他们一样。
14:20 | 耶和华说，我照着你的话1饶恕了他们。
14:21 | 然而我指着我的生存起誓，并指着遍地要充满耶和华的荣耀起誓，
14:22 | 这些人虽然看见我的荣耀，和我在埃及与旷野所行的神迹，仍然试探我这十次，不听从我的话，
14:23 | 他们断不得看见我起誓要赐给他们祖宗之地；凡藐视我的，一个也不得看见。
14:24 | 惟独我的仆人迦勒，因他另有一个灵，专一跟从我，我就要把他领进他所去过的那地；他的后裔也必得那地为业。
14:25 | 如今亚玛力人和迦南人既住在谷中，明天你们要转回，从通往红海的路往前行，到旷野去。
14:26 | 耶和华对摩西、亚伦说，
14:27 | 这恶会众向我发怨言，我忍耐他们要到几时呢？以色列人向我所发的怨言，我都听见了。
14:28 | 你们告诉他们，耶和华宣示说，我指着我的生存起誓，我必要照你们达到我耳中的话待你们。
14:29 | 你们的尸首必倒在这旷野，并且你们中间凡被数点的，就是按所计算的数目，从二十岁以上，向我发过怨言的，
14:30 | 必不得进我1起誓要赐给你们居住的那地；惟有耶孚尼的儿子迦勒和嫩的儿子约书亚，才能进去。
14:31 | 但你们的孩子，就是你们所说，要被掳掠的，我必把他们领进去，他们必得知你们所弃绝的那地。
14:32 | 至于你们，你们的尸首必倒在这旷野；
14:33 | 你们的儿女必在旷野飘流四十年，担当你们1不忠信的罪，直到你们的尸首在旷野消灭了。
14:34 | 按你们窥探那地的日数共四十日，一年顶一日，你们要担当罪孽四十年，就知道1我不喜悦你们了。
14:35 | 我耶和华说了，我必要这样待这一切聚集攻击我的恶会众；他们必在这旷野消灭，在这里死亡。
14:36 | 摩西打发去窥探那地的人回来，报那地的恶信，叫全会众向摩西发怨言，
14:37 | 这些报那地恶信的人都遭瘟疫，死在耶和华面前。
14:38 | 去窥探那地的人中，惟有嫩的儿子约书亚和耶孚尼的儿子迦勒，仍然存活。
5 | 违背神的话　十四39～45
14:39 | 摩西将这些话告诉以色列众人，百姓就甚悲哀。
14:40 | 他们清早起来，上山顶去，说，我们在这里；我们有罪了，现在我们情愿上耶和华所说的地方去。
14:41 | 摩西说，你们为何1又违背耶和华的命令？这事必不成功。
14:42 | 你们不要上去，免得你们在仇敌面前被击杀，因为耶和华不在你们中间。
14:43 | 亚玛力人和迦南人都在那里，在你们面前，你们必倒在刀下；因为你们1退回不跟从耶和华，所以耶和华必不与你们同在。
14:44 | 他们却擅自上山顶去，然而耶和华的1约柜和摩西都没有出营。
14:45 | 那时住在那山地的1亚玛力人和1迦南人，都下来击打他们，把他们击退了，直到何珥玛。


民数记十五章

民数记纲目 ＜上一章　下一章＞
民数记 第 十五 章

四 | 典章　十五1～41
1 | 关于供物　1～31
第 十五 章
15:1 | 耶和华1对摩西说，
15:2 | 你要对以色列人说，你们进了我所赐给你们居住的地，
15:3 | 若从牛群羊群中取牛羊作火祭，献给耶和华，无论是燔1祭或是别的祭，为要2许特别的愿，或是作甘心祭，或是在所定节期献的，都要奉给耶和华为怡爽的香气；
15:4 | 那献供物的，就要将细面一伊法的十分之一，并油一欣的四分之一，调和作素祭，献给耶和华。
15:5 | 无论是燔祭或是别的祭，你要为每只绵羊羔，一同豫备奠祭的酒一欣的四分之一。
15:6 | 或是为公绵羊，你要豫备细面一伊法的十分之二，并油一欣的三分之一，调和作素祭；
15:7 | 又用酒一欣的三分之一作奠祭，献给耶和华为怡爽的香气。
15:8 | 你豫备公牛犊作燔祭，或是作别的祭，为要许特别的愿，或是作平安祭，献给耶和华，
15:9 | 就要把细面一伊法的十分之三，并油半欣，调和作素祭，和公牛犊一同献上；
15:10 | 又用酒半欣作奠祭，献给耶和华为怡爽香气的火祭。
15:11 | 献公牛、公绵羊、公绵羊羔、或山羊羔，每只都要这样办理。
15:12 | 照你们所豫备的数目，按着只数，每只都要这样办理。
15:13 | 凡本地人将怡爽香气的火祭献给耶和华，都要这样办理。
15:14 | 在你们那里寄居的外人，或世世代代在你们中间的人，若愿意将怡爽香气的火祭献给耶和华，你们怎样办理，他也要照样办理。
15:15 | 至于会众，你们和寄居的外人都归1一例，作为你们世世代代永远的定例；在耶和华面前，你们怎样，寄居的也要怎样。
15:16 | 你们和在你们那里寄居的外人，当有一样的条例，一样的典章。
15:17 | 耶和华对摩西说，
15:18 | 你要对以色列人说，你们到了我所领你们进去的那地，
15:19 | 吃那地粮食的时候，要把举祭献给耶和华。
15:20 | 你们要用1初熟的麦子磨面作饼，当举祭献上；你们举上，好像举禾场的举祭一样。
15:21 | 你们世世代代要用初熟的麦子磨面，作为举祭献给耶和华。
15:22 | 1你们若是无意中犯了罪，没有遵行耶和华所告诉摩西的这一切命令，
15:23 | 就是耶和华藉摩西所吩咐你们的一切事，从耶和华吩咐的那日起，直到你们的世世代代，
15:24 | 若是无意中所犯，是会众没有觉察到的，后来全会众就要将一只公牛犊作燔祭，并照典章把素祭和奠祭，一同献给耶和华为怡爽的香气，又献一只公山羊作赎罪祭。
15:25 | 祭司要为以色列人全会众1遮罪，他们就必蒙赦免；因为这是无意的，而且他们为自己的过错，已经把供物，就是向耶和华献的火祭，和赎罪祭，奉到耶和华面前。
15:26 | 以色列人全会众，和寄居在他们中间的外人，就必蒙赦免，因为就众百姓说，这罪是无意中涉及的。
15:27 | 若有一个人无意中犯了罪，他就要献一只一岁的母山羊作赎罪祭。
15:28 | 那无意中犯罪的人，既是无意中犯的，祭司就要在耶和华面前为他遮罪，他就必蒙赦免。
15:29 | 以色列人中的本地人和寄居在他们中间的外人，若是无意中行了什么事，必归一样的条例，
15:30 | 但那1胆大妄为的，无论是本地人或是寄居的，他亵渎了耶和华，必从民中剪除。
15:31 | 因他藐视耶和华的言语，干犯耶和华的命令，那人总要剪除；他的罪孽要归到他身上。
2 | 关于干犯安息日　32～36
15:32 | 以色列人在旷野的时候，有人遇见一个人在安息日捡柴。
15:33 | 遇见他捡柴的人，就把他带到摩西、亚伦、并全会众那里。
15:34 | 他们将他拘禁起来，因为当怎样办他，还没有指明。
15:35 | 耶和华对摩西说，那人必要被1处死；全会众要在营外用石头把他打死。
15:36 | 于是全会众将他带到营外，用石头打死他，是照耶和华所吩咐摩西的。
3 | 关于百姓的穿着　37～41
15:37 | 耶和华对摩西说，
15:38 | 你要告诉以色列人，叫他们世世代代在衣服边上作1繸子，又在衣边的繸子上钉一根2蓝细带子。
15:39 | 这繸子是要叫你们一看见，就记念并遵行耶和华一切的命令，不随从自己的心意、眼目行邪淫，像你们素常一样；
15:40 | 使你们记念并遵行我一切的命令，成为圣别，归与你们的神。
15:41 | 我是耶和华你们的神，曾把你们从埃及地领出来，要作你们的神；我是耶和华你们的神。


民数记十六章

民数记纲目 ＜上一章　下一章＞
民数记 第 十六 章

五 | 背叛－更严重的失败　十六1～十七13
1 | 背叛的因由与摩西的反应　十六1～18
第 十六 章
16:1 | 利未的曾孙，哥辖的孙子，以斯哈的儿子可拉，和流便子孙中以利押的儿子大坍、亚比兰，与比勒的儿子安，带着人来；
16:2 | 他们同以色列人会众中的1二百五十个首领，就是有名望被选召到会中的人，在摩西面前起来，
16:3 | 聚集攻击摩西、亚伦，说，你们太过分了；全会众个个既是圣别的，耶和华也在他们中间，你们为什么1高抬自己，超过耶和华的会众呢？
16:4 | 摩西听见了，就面伏于地。
16:5 | 他对可拉和可拉一党的人说，1到了早晨，耶和华必指示谁是属祂的，谁是圣别的，就叫谁亲近祂；祂所拣选的是谁，必叫谁亲近祂。
16:6 | 你们要这样行：可拉和1你一党的人，你们要拿香炉来，
16:7 | 明日，在耶和华面前，把火盛在炉中，把香放在上面；耶和华拣选谁，谁就是圣别的。利未的子孙哪，是你们太过分了！
16:8 | 摩西又对可拉说，利未的子孙哪，你们听我说，
16:9 | 以色列的神从以色列会中将你们分别出来，使你们亲近祂，办耶和华帐幕的事，并站在会众面前供职服事他们；
16:10 | 耶和华又使你和你一切弟兄利未的子孙一同亲近祂，这岂为小事？你们还要求祭司的职任么？
16:11 | 所以你和你一党的人聚集，是要攻击耶和华；亚伦算什么，你们竟向他发怨言？
16:12 | 摩西打发人去召以利押的儿子大坍、亚比兰；但他们说，我们不上去！
16:13 | 你将我们从流奶与蜜之地领上来，要叫我们死在旷野，这岂为小事？你还要自立为王辖管我们么？
16:14 | 你实在并没有将我们领进流奶与蜜之地，也没有把田地和葡萄园给我们为业。1难道你要剜这些人的眼睛么？我们不上去！
16:15 | 摩西就甚发怒，对耶和华说，求你不要垂顾他们的供物。我并没有夺过他们一匹驴，也没有害过他们一个人。
16:16 | 摩西对可拉说，明天，你和你一党的人，并亚伦，都要站在耶和华面前；
16:17 | 各人要拿自己的香炉，把香放在上面，各人把香炉，共二百五十个，拿到耶和华面前；你和亚伦也各拿自己的香炉。
16:18 | 于是他们各人拿自己的香炉，盛上火，加上香，同摩西、亚伦站在会幕门前。
2 | 神的审判　十六19～50
16:19 | 可拉招聚全会众到会幕门前，要攻击摩西、亚伦；耶和华的荣光就向全会众显现。
16:20 | 耶和华对摩西、亚伦说，
16:21 | 你们与这会众分开，我好在片刻之间把他们灭绝。
16:22 | 摩西、亚伦却面伏于地，说，神阿，1万人之2灵的神阿，一人犯罪，你就要向全会众发怒么？
16:23 | 耶和华对摩西说，
16:24 | 你要对会众说，你们离开可拉、大坍、亚比兰住处的四围。
16:25 | 摩西起来，往大坍、亚比兰那里去；以色列的众长老也随着他去。
16:26 | 他对会众说，你们离开这些恶人的帐棚罢，凡属他们的，什么都不可触摸，恐怕你们与他们一切的罪同被除灭。
16:27 | 于是众人离开可拉、大坍、亚比兰住处的四围；大坍、亚比兰带着妻子、儿女、小孩子，都出来，站在自己的帐棚门口。
16:28 | 摩西说，你们要凭这证据知道，这一切事是耶和华差遣我行的，并不是出于我自己的心意。
16:29 | 这些人死若是与众人无异，或是他们所遭的与众人相同，就不是耶和华差遣我来的。
16:30 | 倘若耶和华创作一件新事，使地开口，把他们和一切属他们的都吞下去，叫他们活活的坠落1阴间，你们就明白这些人是藐视耶和华了。
16:31 | 摩西刚说完了这一切话，他们脚下的地就裂开；
16:32 | 地开了口，把他们和他们的家眷，并一切属可拉的人和财物，都吞下去。
16:33 | 这样，他们和一切属他们的，都1活活的坠落阴间；地在他们上面合闭，他们就从会众中灭亡。
16:34 | 在他们四围的以色列众人听他们呼号，就都逃跑，说，恐怕地也把我们吞下去。
16:35 | 又有火从耶和华那里出来，1烧灭了那献香的二百五十个人。
16:36 | 耶和华对摩西说，
16:37 | 你告诉祭司亚伦的儿子以利亚撒，从火烬中捡起那些香炉来，把火撒在别处，因为那些香炉是圣的。
16:38 | 那些犯罪、自害己命之人的香炉，要锤成片，用以包1坛；那些香炉本是他们在耶和华面前献过的，是成为圣的，可以给以色列人作2警戒。
16:39 | 于是祭司以利亚撒将被烧之人所献的铜香炉拿来；人就锤出来，用以包坛，
16:40 | 给以色列人作记念，好叫那不是亚伦后裔的外人，不得近前来在耶和华面前烧香，免得他遭遇可拉和他一党所遭遇的；这乃是照耶和华藉着摩西对以利亚撒所说的。
16:41 | 第二天，以色列人全会众都向摩西、亚伦1发怨言说，你们害死耶和华的百姓了。
16:42 | 会众聚集攻击摩西、亚伦的时候，他们向会幕观看，不料，有云彩遮盖会幕，耶和华的荣光显现出来。
16:43 | 摩西、亚伦就来到会幕前。
16:44 | 耶和华对摩西说，
16:45 | 你们从这会众中间离开，我好在片刻之间把他们灭绝。他们二人就面伏于地。
16:46 | 摩西对亚伦说，拿你的香炉，把坛上的火盛在其中，又加上香，快快带到会众那里，为他们1遮罪；因为有忿怒从耶和华面前出来，瘟疫已经发作了。
16:47 | 亚伦照着摩西所说的拿来，奔到会众中间；看哪，瘟疫在百姓中已经发作了。他就加上香，为百姓遮罪。
16:48 | 他站在死人与活人中间，瘟疫就止住了。
16:49 | 除了因可拉事情死的以外，遭瘟疫死的，有一万四千七百人。
16:50 | 亚伦回到会幕门口，到摩西那里，瘟疫已经止住了。


民数记十七章

民数记纲目 ＜上一章　下一章＞
民数记 第 十七 章

3 神的表白　十七1～13
第 十七 章
17:1 | 耶和华对摩西说，
17:2 | 你要告诉以色列人，从他们取1杖，每宗族一根；从他们所有的首领，按着宗族，共取十二根；你要将各人的名字写在各人的杖上，
17:3 | 并要将亚伦的名字写在利未的杖上，因为各宗族的族长必有一根杖。
17:4 | 你要把这些杖放在会幕内1见证柜前，我与你们相会之处。
17:5 | 我拣选的那人，他的杖必发芽；这样，我必使以色列人向你们所发、对我的怨言止息。
17:6 | 于是摩西告诉以色列人。他们的首领就把杖交给他，按着宗族，每首领一根，共有十二根；亚伦的杖也在其中。
17:7 | 摩西就把杖放在见证的会幕内，在耶和华面前。
17:8 | 第二天，摩西进见证的会幕去；看哪，利未家亚伦的杖已经1发了芽，甚至生了花苞，开了花，结了熟杏。
17:9 | 摩西就把所有的杖从耶和华面前拿出来，给以色列众人看；他们看见了，各首领就把自己的杖拿去。
17:10 | 耶和华对摩西说，把亚伦的杖1放回见证柜前，给这些背叛之子留作记号；这样，你就使他们向我发的怨言止息，免得他们死亡。
17:11 | 摩西就这样行；耶和华怎样吩咐他，他就怎样行。
17:12 | 以色列人对摩西说，我们1死啦，我们灭亡啦，我们都灭亡啦！
17:13 | 凡挨近耶和华帐幕的是必死的。难道我们都要死么？


民数记十八章

民数记纲目 ＜上一章　下一章＞
民数记 第 十八 章

六 | 利未人的事奉与亚伦的祭司职任，以及他们的赏赐　十八1～32
1 | 利未人的事奉与亚伦的祭司职任　1～7
第 十八 章
18:1 | 耶和华1对亚伦说，你和你的儿子，并你宗族的人，要一同担当干犯圣所的罪孽；你和你的儿子，也要一同担当2干犯祭司职任的罪孽。
18:2 | 你要带你弟兄1利未支派，就是你祖宗支派的人前来，使他们与你联合，服事你；只是你和你的儿子，要一同在见证的会幕前供职。
18:3 | 他们要守所吩咐你的，并看守全帐幕，只是不可挨近圣所的物件和坛，免得他们和你们都死亡。
18:4 | 他们要与你联合，也要看守会幕，办理帐幕一切的事，只是外人不可挨近你们。
18:5 | 你们要看守1圣所和1坛，免得忿怒再临到以色列人。
18:6 | 我已将你们的弟兄利未人从以色列人中选取出来，当作1礼物给你们，归与耶和华，为要办理会幕的事。
18:7 | 你和你的儿子们要为一切属坛和幔内的事，一同守祭司的职任；你们要这样供职。我将祭司的职任当作1礼物给你们，使你们事奉我。凡挨近的外人要被处死。
2 | 赏赐　8～32
a | 给作祭司的亚伦和他的子孙　8～20
18:8 | 耶和华对亚伦说，我已将我的举祭，就是以色列人一切分别为圣的物，交给你经管；因你受过膏，我把这些都赐给了你和你的子孙；这要作永远的定例。
18:9 | 至圣之物中1不经过火的，都是你的；以色列人给我的一切供物，就是一切的素2祭、赎罪祭、赎愆祭，都是3至圣的，要归给你和你的子孙。
18:10 | 你要拿这些当至圣物吃；凡1男丁都可以吃；你当以此物为圣。
18:11 | 以色列人礼物中的举祭，并一切的摇祭，也都是你的，我已赐给你和你的1儿女；这要作永远的定例；凡在你家中洁净的人都可以吃。
18:12 | 凡油中1至好的，凡新酒和五谷中1至好的，就是以色列人所献给耶和华的初熟之物，我都赐给你。
18:13 | 凡从他们地上所带来给耶和华的初熟之物，也都要归与你；凡在你家中洁净的人都可以吃。
18:14 | 以色列中一切永献的都必归与你。
18:15 | 他们所奉给耶和华的，连人带牲畜，一切血肉所生，凡头胎的，都要归给你；只是人中头生的，总要1赎出来；不洁净牲畜头生的，也要赎出来。
18:16 | 其中从一个月以上所当赎的，要照你所估定的价，按圣所的舍客勒，（一舍客勒是二十季拉，）用银子五舍客勒赎出来。
18:17 | 只是头生的牛、头生的绵羊、或头生的山羊，必不可赎；它们都是圣的。你要把它们的血洒在坛上，把它们的脂油焚烧，当作怡爽香气的火祭献给耶和华。
18:18 | 它们的肉必归与你，像摇祭的胸、举祭的右腿归与你一样。
18:19 | 凡以色列人所献给耶和华圣物中的举祭，我都赐给你和你的儿子并女儿；这要作永远的定例。这是给你和你的后裔，在耶和华面前作为永远的1盐约。
18:20 | 耶和华对亚伦说，你在以色列人的地上1不可有产业，在他们中间也不可有分；在他们中间，我就是你的分，是你的产业。
b | 给在会幕中服事的利未人　21～32
18:21 | 凡以色列中出产的1十分之一，我已赐给利未的子孙为业，为他们所办理的事，就是会幕的事，酬报他们。
18:22 | 从今以后，以色列人不可挨近会幕，免得他们担罪而死。
18:23 | 惟独利未人要办理会幕的事，担当罪孽；这要作你们世世代代永远的定例。他们在以色列人中不可有产业；
18:24 | 因为以色列人中出产的十分之一，就是献给耶和华为举祭的，我已赐给利未人为业；所以我对他们说，在以色列人中他们不可有产业。
18:25 | 耶和华对摩西说，
18:26 | 你要对利未人说，当你们从以色列人取十分之一，就是我从他们所取来给你们为业的，你们就要从那十分之一中，再取十分之一作为1举祭献给耶和华。
18:27 | 这举祭要算为你们禾场上的谷，又如满酒醡的酒。
18:28 | 这样，你们从以色列人所得的十分之一，其中也要取一分作举祭献给耶和华；从这十分之一中，你们要将所献给耶和华的举祭归给1祭司亚伦。
18:29 | 所奉给你们的一切礼物，要从其中将至好的，就是分别为圣的部分，献给耶和华为举祭。
18:30 | 所以你要对利未人说，你们从其中将至好的举起，这就算为你们禾场上的出产，又如酒醡的出产。
18:31 | 你们和你们的家属随处可以吃，因为这是你们的1赏赐，作你们在会幕里办事的报酬。
18:32 | 你们从其中将至好的举起，就不至因这物担罪。你们不可亵渎以色列人的圣物，免得死亡。


民数记十九章

民数记纲目 ＜上一章　下一章＞
民数记 第 十九 章

七 除污秽的水　十九1～22
第 十九 章
19:1 | 耶和华对摩西、亚伦说，
19:2 | 耶和华所吩咐律法中的律例，乃是这样说，你要告诉以色列人，把一只纯全无残疾，未曾负轭的1红母牛牵到你这里来，
19:3 | 你要交给祭司以利亚撒；人要把牛牵到1营外，宰在他面前。
19:4 | 祭司以利亚撒要用指头蘸些牛血，向会幕前面弹七次。
19:5 | 人要在他眼前把这母牛焚烧；牛的皮、肉、血、连粪，都要焚烧。
19:6 | 祭司要把1香柏木、牛膝草、朱红色线，都丢在烧牛的火中。
19:7 | 祭司要洗衣服，用水洗身，然后可以进营；但他必不洁净到晚上。
19:8 | 烧牛的人也要洗衣服，用水洗身，并且不洁净到晚上。
19:9 | 要有一个洁净的人收起母牛1灰，放在营外洁净的地方，为以色列人会众留着，用以作除2污秽的水；这是赎罪祭。
19:10 | 收起母牛灰的人要洗衣服，并且不洁净到晚上。这要作以色列人和寄居在他们中间的外人永远的定例。
19:11 | 触着人死尸的，就必不洁净七天。
19:12 | 那人要在1第三天和1第七天用这水洁净自己，就必洁净了；他若在第三天和第七天不洁净自己，就仍不洁净。
19:13 | 凡触着死人，就是触着死人身体，而不洁净自己的，就玷污了耶和华的帐幕，这人必从以色列中剪除；因为那除污秽的水没有洒在他身上，他就为不洁净，污秽还在他身上。
19:14 | 人死在帐棚里的条例乃是这样：凡进那帐棚的，和一切在帐棚里的，都必不洁净七天。
19:15 | 凡敞口的器皿，就是没有扎上盖的，也是不洁净的。
19:16 | 无论何人在田野里触着被刀杀的，或是尸首，或是人的骨头，或是坟墓，就必不洁净七天。
19:17 | 要为这不洁净的人拿些赎罪祭烧成的灰，放在器皿里，倒上1活水。
19:18 | 要有一个洁净的人，拿牛膝草蘸在这水中，把水洒在帐棚上，和一切物件并帐棚内的众人身上，又洒在触着骨头，或触着被杀的，或触着自死的，或触着坟墓的那人身上。
19:19 | 第三天和第七天，洁净的人要洒水在不洁净的人身上，第七天就使他成为洁净。那人要洗衣服，用水洗澡，到晚上就洁净了。
19:20 | 但那污秽而不洁净自己的，这人要从会众中剪除，因为他玷污了耶和华的圣所；除污秽的水没有洒在他身上，他是不洁净的。
19:21 | 这要作他们永远的定例。那洒除污秽水的人要洗衣服；凡触着除污秽水的，必不洁净到晚上。
19:22 | 不洁净的人所触着的一切物就不洁净；触着这物的人必不洁净到晚上。


民数记二十章

民数记纲目 ＜上一章　下一章＞
民数记 第 二十 章

八 | 进一步的失败　二十1～13，23～29，二一4～9
1 | 米利暗失败的结果　二十1
第 二十 章
20:1 正月间，以色列人全会众到了寻的旷野，百姓就住在加低斯；米利暗1死在那里，就葬在那里。
2 | 为水争闹　二十2～13
20:2 | 会众没有1水喝，就聚集攻击摩西、亚伦。
20:3 | 百姓向摩西争闹说，巴不得我们的弟兄1死在耶和华面前的时候，我们也1死了！
20:4 | 你们为何把耶和华的会众领到这旷野，使我们和牲畜都死在这里？
20:5 | 你们为何把我们从埃及带上来，领我们到这坏地方？这地方不好撒种，也没有无花果树、葡萄树、石榴树，甚至没有水喝。
20:6 | 摩西、亚伦离开会众，到会幕门口，面伏于地；耶和华的荣光向他们显现。
20:7 | 耶和华对摩西说，
20:8 | 你拿着杖，和你的哥哥亚伦招聚会众，在他们眼前吩咐1磐石发出1水来；这样，你就为他们使水从磐石中流出来，给会众和他们的牲畜喝。
20:9 | 于是摩西照耶和华所吩咐的，从耶和华面前取了杖去。
20:10 | 摩西、亚伦就招聚会众到磐石前；摩西对他们说，你们这些1背叛的人听我说，我们要为你们使水从这磐石中流出来么？
20:11 | 摩西举手，用杖击打磐石两下，就有许多水流出来，会众和他们的牲畜都喝了。
20:12 | 耶和华对摩西、亚伦说，因为你们不信我，不在以色列人眼前1尊我为圣，所以你们必不得领这会众进我所赐给他们的地去。
20:13 | 这就是1米利巴水；以色列人在那里向耶和华争闹，耶和华就在他们中间显为圣。
九 | 继续前行　二十14～22，二一10～20
1 | 从加低斯到何珥山　二十14～22
20:14 | 摩西从加低斯差遣使者去见1以东王，说，你的弟兄以色列人这样说，你知道我们所遭遇的一切艰难，
20:15 | 就是我们的列祖如何下到埃及，我们在埃及久住；埃及人如何苦待我们和我们的列祖，
20:16 | 我们哀求耶和华的时候，祂听了我们的声音，差遣一位使者把我们从埃及领出来。如今，我们在你边界上的城加低斯。
20:17 | 求你让我们从你的地经过。我们不走田间和葡萄园，也不喝井里的水，只走王道，不偏左右，直到过了你的境界。
20:18 | 以东王说，你不可从我的地经过，不然我要带刀出去攻击你。
20:19 | 以色列人说，我们要走大道上去；我们和牲畜若喝你的水，必给你价值。不求别的，只求你让我们步行过去。
20:20 | 以东王说，你们不可经过；就率领许多人出来，要用强硬的手攻击他们。
20:21 | 这样，以东王不肯让以色列人从他的境界过去；于是他们转去，离开他。
20:22 | 以色列人全会众从加低斯起行，到了何珥山。
   （八　进一步的失败－续）
3 | 亚伦失败的结果　二十23～29
20:23 | 耶和华在以东地边界的何珥山上对摩西、亚伦说，
20:24 | 亚伦要归到他本民那里，他必不得进我所赐给以色列人的地，因为在米利巴水的事上，你们违背了我的话。
20:25 | 你带亚伦和他的儿子以利亚撒上何珥山，
20:26 | 把亚伦的圣衣脱下来，给他儿子以利亚撒穿上；亚伦必死在那里，归他本民。
20:27 | 摩西就照耶和华所吩咐的行，三人当着全会众的眼前上了何珥山。
20:28 | 摩西把亚伦的圣衣脱下来，给他的儿子以利亚撒穿上，亚伦就1死在山顶那里。于是摩西和以利亚撒下了山。
20:29 | 全会众见亚伦已经1死了，以色列全家便为亚伦哀哭了三十天。


民数记二十一章

民数记纲目 ＜上一章　下一章＞
民数记 第 二十一 章

参 | 争战　二一1～3，二一21～三二42，三三50～三六13
一 | 战胜亚拉得王　二一1～3
第 二一 章
21:1 | 住南地的1迦南人2亚拉得王，听说以色列人从亚他林路来，就和以色列人争战，掳了他们几个人。
21:2 | 以色列人向耶和华许愿说，你若将这民交付我们手里，我们就要把他们的城邑尽行毁灭。
21:3 | 耶和华听了以色列人的呼声，把迦南人交付他们，他们就把迦南人和迦南人的城邑尽行毁灭。那地方的名便叫1何珥玛。
   （贰　行程－续）
   （八　进一步的失败－续）
4 | 毁谤神和摩西　二一4～9
21:4 | 他们从何珥山起行，沿着通往红海的路走，要绕过以东地。百姓在这路上，1心中烦躁，
21:5 | 就毁谤神和摩西说，你们为什么把我们从埃及领上来，使我们死在旷野？这里没有粮，没有水，我们的1心厌恶这2淡薄的食物。
21:6 | 于是耶和华打发火蛇进入百姓中间，蛇就咬他们，以致以色列中死了许多人。
21:7 | 百姓到摩西那里，说，我们有罪了，因为我们毁谤了耶和华和你；求你向耶和华祷告，叫这些蛇离开我们。于是摩西为百姓祷告。
21:8 | 耶和华对摩西说，你制造一条火蛇，挂在1杆上；凡被咬的，一看这蛇，就必得活。
21:9 | 摩西便制造一条1铜蛇，挂在杆上；蛇若咬了什么人，那人一望这铜蛇就活了。
   （九　继续前行－续）
2 | 到了毗斯迦山顶　二一10～20
21:10 | 以色列人起行，安营在阿伯。
21:11 | 又从阿伯起行，安营在以耶亚巴琳，与摩押相对的旷野，向着日出之地。
21:12 | 从那里起行，安营在撒烈谷。
21:13 | 从那里起行，安营在亚嫩河的那一边；这亚嫩河是在旷野，从亚摩利的境界流出来的；原来亚嫩河是摩押的边界，在摩押和亚摩利人交界的地方。
21:14 | 所以耶和华的战记上说，苏法的哇哈伯与亚嫩河的众谷，
21:15 | 并众谷的斜坡，向亚珥城座落之处伸展，靠近摩押的境界。
21:16 | 以色列人从那里起行，到了1比珥；从前耶和华对摩西说，招聚百姓，我好给他们水喝，说的就是这井。
21:17 | 当时，以色列人唱这歌说，井阿，涌上水来！你们要向这井歌唱！
21:18 | 这井是1众首领和民中的1尊贵人，用权杖用扶杖所挖所掘的。以色列人从旷野往玛他拿去，
21:19 | 从玛他拿到拿哈列，从拿哈列到巴末，
21:20 | 从巴末到摩押地的谷，又到那下望旷野之毗斯迦的山顶。
   （参　争战－续）
二 | 战胜亚摩利人的王西宏　二一21～32
21:21 | 以色列人差遣使者去见1亚摩利人的王西宏，说，
21:22 | 求你让我们从你的地经过；我们不偏入田间和葡萄园，也不喝井里的水，只走王道，直到过了你的境界。
21:23 | 西宏不准以色列人从他的境界经过，就招聚他的众民出到旷野，攻击以色列人；他到了雅杂，与以色列人争战。
21:24 | 以色列人用刀击杀他，得了他的地，从亚嫩河到雅博河，直到亚扪人那里；因为亚扪人的边界很坚固。
21:25 | 以色列人夺取这一切的城邑，也在亚摩利人的一切城邑，就是希实本与希实本的一切乡村住下。
21:26 | 这希实本是亚摩利人的王西宏的京城；西宏曾与摩押先前的王争战，从他手中夺取了他一切的地，直到亚嫩河。
21:27 | 所以那些作诗歌的说，你们来到希实本；愿西宏的城被修造，得坚立。
21:28 | 因为有火从希实本发出，有火焰出于西宏的城，烧尽摩押的亚珥，1并吞灭亚嫩河的高处。
21:29 | 摩押阿，你有祸了！基抹的民哪，你们灭亡了；基抹使自己的男子逃奔，女子被掳，交付亚摩利人的王西宏。
21:30 | 我们射了他们；希实本尽皆毁灭，直到底本；我们使地荒凉，直到挪法；1有火直烧到米底巴。
21:31 | 这样，以色列人就在亚摩利人之地住下。
21:32 | 摩西打发人去窥探雅谢，以色列人就占了雅谢的乡村，赶出那里的亚摩利人。
三 | 战胜巴珊王噩　二一33～35
21:33 | 以色列人转回，由通往巴珊的路上去；1巴珊王噩和他的众民都出来，在以得来与他们交战。
21:34 | 耶和华对摩西说，不要怕他，因我已将他和他的众民，并他的地，都交在你手中；你要对待他像对待住希实本之亚摩利人的王西宏一般。
21:35 | 于是他们击杀了他和他的众子，并他的众民，没有留下一个，就得了他的地。


民数记二十二章

民数记纲目 ＜上一章　下一章＞
民数记 第 二十二 章

四 | 巴勒和巴兰的扰害　二二1～二五18
1 | 巴勒的恶意　二二1～40
第 二二 章
22:1 | 以色列人起行，在约但河东的摩押平原，对着耶利哥安营。
22:2 | 以色列人向亚摩利人所行的一切事，西拨的儿子巴勒都看见了。
22:3 | 1摩押人因以色列民甚多，就极其惧怕，心内忧急，
22:4 | 对米甸的长老说，现在这群众要把我们四围所有的一概舔尽，就如牛舔尽田间的草一般。那时西拨的儿子巴勒作摩押王。
22:5 | 他差遣使者往1大河边的毗夺去，到比珥的儿子2巴兰本乡那里，召巴兰来，说，有一民从埃及出来，遮满这地，住在我的对面。
22:6 | 这民比我强盛，现在求你来为我咒诅他们，或者我能击败他们，把他们赶出此地；因为我知道，你为谁祝福，谁就得福；你咒诅谁，谁就受咒诅。
22:7 | 摩押的长老和米甸的长老，手里拿着占卜的礼金，到了巴兰那里，将巴勒的话告诉他。
22:8 | 巴兰说，你们今夜在这里住宿，我必照1耶和华所告诉我的回报你们。摩押的首领就在巴兰那里住下了。
22:9 | 神临到巴兰那里，说，在你这里的人都是谁？
22:10 | 巴兰回答说，是摩押王西拨的儿子巴勒打发人到我这里来，说，
22:11 | 有一民从埃及出来，遮满了这地；现在求你来，为我咒诅他们，或者我能战胜他们，把他们赶出去。
22:12 | 神对巴兰说，你不可同他们去，也不可1咒诅那民，因为那民是1蒙福的。
22:13 | 巴兰早晨起来，对巴勒差来的首领说，你们回本地去罢，因为耶和华不许我和你们同去。
22:14 | 摩押的首领就起来，回巴勒那里去，说，巴兰不肯和我们同来。
22:15 | 巴勒又差遣首领，比先前的更多更尊贵。
22:16 | 他们到了巴兰那里，对他说，西拨的儿子巴勒这样说，求你不让什么事拦阻你到我这里来，
22:17 | 因为我必使你得极大的尊荣；你向我说什么，我就去作；只求你来为我咒诅这民。
22:18 | 巴兰回答巴勒的臣仆说，即使巴勒将他满屋的金银给我，我也不可越过耶和华我神的话作事，少作多作都不可。
22:19 | 现在请你们今夜也在这里住宿，等我得知耶和华还要对我说什么。
22:20 | 当夜，神临到巴兰那里，对他说，这些人既来召你，你就起来1同他们去，但你只当遵行我对你所说的话。
22:21 | 巴兰早晨起来，备上驴，和摩押的首领一同去了。
22:22 | 神因他去就发怒；1耶和华的使者站在路上抵挡他。他骑着驴，有两个仆人跟随他。
22:23 | 驴看见耶和华的使者站在路上，手里有拔出来的刀，就从路上转开，跨进田间；巴兰便打驴，要叫它转回路上。
22:24 | 耶和华的使者就站在葡萄园间的窄路上，这边有墙，那边也有墙。
22:25 | 驴看见耶和华的使者，就贴靠墙，将巴兰的脚挤伤了；于是巴兰又打驴。
22:26 | 耶和华的使者又往前去，站在狭窄之处，左右都无路可以转折。
22:27 | 驴看见耶和华的使者，就卧在巴兰底下；巴兰就发怒，用杖打驴。
22:28 | 耶和华开了驴的口，驴对巴兰说，我向你行了什么，你竟打我这三次呢？
22:29 | 巴兰对驴说，因为你戏弄我，我若手中有刀，早就把你杀了。
22:30 | 驴对巴兰说，我不是你从小时直到今日所骑的驴么？我素常向你这样行过么？巴兰说，没有。
22:31 | 当时，耶和华开了巴兰的眼，他就看见耶和华的使者站在路上，手里有拔出来的刀，巴兰便低头，面伏于地。
22:32 | 耶和华的使者对他说，你为何这三次打你的驴呢？看哪，我出来抵挡你，因你所行的路，在我面前是邪僻的。
22:33 | 驴看见我，就三次从我面前转开；驴若没有从我转开，我必早把你杀了，留它存活。
22:34 | 巴兰对耶和华的使者说，我有罪了，我不知道你站在路上阻挡我；你若不喜欢我去，我就转回。
22:35 | 耶和华的使者对巴兰说，你同这些人去罢；你只要说我对你说的话。于是巴兰同着巴勒差来的首领去了。
22:36 | 巴勒听见巴兰来了，就往摩押城去迎接他；这城是在边界的尽头，在亚嫩河旁。
22:37 | 巴勒对巴兰说，我不是急急的打发人到你那里去召你么？你为何不到我这里来呢？我岂不能使你得尊荣么？
22:38 | 巴兰说，我已经到你这里来了；现在我岂能擅自说什么呢？神将什么话放在我口中，我就说什么。
22:39 | 巴兰和巴勒同行，来到基列胡琐。
22:40 | 巴勒宰献了牛羊，送给巴兰和陪伴的首领。
2 | 巴兰用诗歌说豫言　二二41～二四25
a | 第一歌　二二41～二三12
22:41 到了早晨，巴勒领巴兰上到1巴末巴力；巴兰从那里观看以色列营的边缘。


民数记二十三章

民数记纲目 ＜上一章　下一章＞
民数记 第 二十三 章

第 二三 章
23:1 | 巴兰对巴勒说，你在这里为我筑七座坛，又在这里为我豫备七只公牛和七只公绵羊。
23:2 | 巴勒照巴兰的话行了。巴勒和巴兰在每座坛上1献一只公牛和一只公绵羊。
23:3 | 巴兰对巴勒说，你站在你的燔祭旁边，我要往前去，或者耶和华会来迎见我；祂指示我什么，我必告诉你。于是巴兰上到一个光秃的高处。
23:4 | 神迎见巴兰；巴兰说，我豫备了七座坛，在每座坛上献了一只公牛和一只公绵羊。
23:5 | 耶和华将话放在巴兰口中，又说，你回到巴勒那里，要如此如此说。
23:6 | 他就回到巴勒那里，见巴勒同摩押的众首领都站在燔祭旁边。
23:7 | 巴兰便题起1诗歌说，巴勒引我出亚兰，摩押王引我出东方的山，说，来阿，为我咒诅雅各；来阿，怒骂以色列。
23:8 | 神没有咒诅的，我焉能咒诅？耶和华没有怒骂的，我焉能怒骂？
23:9 | 我从高峰看他，从小山望他；这是1独居的民，不将自己算在万民中。
23:10 | 谁能数算1雅各的尘土？谁能数点以色列的四分之一？愿2我之死如正直人之死；愿我之终如正直人之终。
23:11 | 巴勒对巴兰说，你向我作的是什么事？我领你来咒诅我的仇敌，不料，你竟完全为他们祝福。
23:12 | 他回答说，耶和华放在我口中的话，我能不谨慎讲说么？
b | 第二歌　二三13～26
23:13 | 巴勒说，求你同我往另一处去，你从那里可以看见他们；你不能看见他们全部，只能看见他们营的边缘。你要从那里为我咒诅他们。
23:14 | 于是巴勒领巴兰到琐腓田，上毗斯迦山顶，筑了七座坛；每座坛上献一只公牛和一只公绵羊。
23:15 | 巴兰对巴勒说，你在这里站在你的燔祭旁边，等我往那边去迎见耶和华。
23:16 | 耶和华迎见巴兰，将话放在他口中，又说，你回到巴勒那里，要如此如此说。
23:17 | 他就回到巴勒那里，见他站在燔祭旁边；摩押的首领也和他在一起。巴勒问巴兰说，耶和华说了什么话？
23:18 | 巴兰便题起诗歌说，巴勒阿，你起来听；西拨的儿子阿，你向我侧耳。
23:19 | 神并非人，必不至1说谎，也非人子，必不至后悔。祂说话，岂能不作成？祂发言，岂能不立定？
23:20 | 我奉命祝福；神既已赐福，这事我不能翻转。
23:21 | 祂1未见雅各中有罪孽，也未见以色列中有祸患；耶和华他们的神与他们同在，有向2王欢呼的声音在他们中间。
23:22 | 神领他们出埃及；1他们似乎有野牛之2力。
23:23 | 断没有法术可以害雅各，也没有占卜可以害以色列。现在人论到雅各，论到以色列，必说，神行了何等的事！
23:24 | 看哪，这民起来仿佛母狮，挺身好像公狮；未吃野食，未喝被杀者之血，绝不躺卧。
23:25 | 巴勒对巴兰说，那么你一点不要咒诅他们，也一点不要为他们祝福。
23:26 | 巴兰回答说，我岂不曾告诉你说，凡耶和华所说的，我必须遵行么？
c | 第三歌　二三27～二四13
23:27 | 巴勒对巴兰说，来罢，我领你往另一处去；或者神喜欢你从那里为我咒诅他们。
23:28 | 巴勒就领巴兰到那下望旷野的毗珥山顶上。
23:29 | 巴兰对巴勒说，你在这里为我筑七座坛，又在这里为我豫备七只公牛和七只公绵羊。
23:30 | 巴勒就照巴兰的话行，在每座坛上献一只公牛和一只公绵羊。


民数记二十四章

民数记纲目 ＜上一章　下一章＞
民数记 第 二十四 章

第 二四 章
24:1 | 巴兰见耶和华喜欢赐福与以色列，就不像前两次去求法术，却面向旷野。
24:2 | 巴兰举目，看见以色列人按支派居住，神的灵就临到他身上。
24:3 | 他便题起诗歌说，比珥的儿子巴兰宣告说，眼目1睁开的人宣告说，
24:4 | 得听神的言语，得见全足者的异象，仆倒而眼目得开的人宣告说，
24:5 | 雅各阿，你的帐棚何其1佳美！以色列阿，你的帐幕何其华丽！
24:6 | 如延展的1山谷，如河旁的园子，如耶和华所栽的2沉香树，如水边的香柏木。
24:7 | 水要从他的桶里流出，他的种子必撒在多水之处；他的1王必超过亚甲，他的国必被高举。
24:8 | 神领他出埃及；他似乎有1野牛之力。他必吞吃敌国，打碎他们的骨头，用箭射透他们。
24:9 | 他蹲卧如公狮，又如母狮，谁敢惹他？凡给你祝福的，愿他1蒙福；凡咒诅你的，愿他受咒诅。
24:10 | 巴勒向巴兰发怒，就拍掌对他说，我召你来为我咒诅仇敌，不料，你这三次竟完全为他们祝福。
24:11 | 如今你快回本地去罢！我说过我要使你得大尊荣，耶和华却不让你得尊荣。
24:12 | 巴兰对巴勒说，我岂不曾告诉你所差遣到我那里的使者说，
24:13 | 即使巴勒将他满屋的金银给我，我也不能越过耶和华的话，凭自己的心意行好行歹么？耶和华说什么，我就说什么。
d 第四歌　二四14～25
24:14 | 现在我要回本族去。你来，我指示你这民日后要怎样待你的民。
24:15 | 他就题起诗歌说，比珥的儿子巴兰宣告说，眼目睁开的人宣告说，
24:16 | 得听神的言语，得知至高者的知识，得见全足者的异象，仆倒而眼目得开的人宣告说，
24:17 | 我看祂，却不在现时；我望祂，却不在近日。必有一1星从雅各而2出，必有一1杖从以色列兴起，祂必打碎摩押的四角，毁坏舍特所有的子孙。
24:18 | 祂必得以东为基业，又得1仇敌之地西珥为产业；以色列必行事勇敢。
24:19 | 有一位出于雅各的，必掌大权，并除灭1城中的余民。
24:20 | 巴兰观看1亚玛力，就题起诗歌说，亚玛力原为诸国之首，但他终必灭亡。
24:21 | 巴兰观看基尼人，就题起诗歌说，你的住处坚固，你的窝巢造在磐石中。
24:22 | 然而基尼必被烧毁；直到亚述把你掳去。
24:23 | 巴兰又题起诗歌说，哀哉，神行这事，谁能得活？
24:24 | 必有人乘船从基提海岸而来，苦害亚述，苦害希伯；他也必灭亡。
24:25 | 于是巴兰起来，回他本地去；巴勒也回去了。


民数记二十五章

民数记纲目 ＜上一章　下一章＞
民数记 第 二十五 章

3 以色列堕入淫乱与拜偶像　二五1～18
第 二五 章
25:1 | 以色列人住在什亭，百姓与摩押女子行起1淫乱。
25:2 | 这些女子邀百姓来，给她们的神献祭，百姓就吃她们的祭物，跪拜她们的神。
25:3 | 以色列人与巴力毗珥连合，耶和华的怒气就向以色列人发作。
25:4 | 耶和华对摩西说，将百姓中所有的族长，在我耶和华面前对着日头悬挂，使我耶和华的烈怒可以从以色列人转消。
25:5 | 于是摩西对以色列的审判官说，凡属你们的人，有与巴力毗珥连合的，你们各人要把他们杀了。
25:6 | 摩西和以色列人全会众正在会幕门口哭泣的时候，有以色列人中的一个人，竟然当他们眼前，带着一个米甸女人到他弟兄们那里。
25:7 | 祭司亚伦的孙子，以利亚撒的儿子非尼哈看见了，就从会中起来，手里拿着枪，
25:8 | 跟随那以色列人进内棚去，将以色列人和那女人由腹中刺透。这样，在以色列人中的瘟疫就止息了。
25:9 | 那时遭1瘟疫死的，有二万四千人。
25:10 | 耶和华对摩西说，
25:11 | 祭司亚伦的孙子，以利亚撒的儿子非尼哈，使我的怒气从以色列人转消；因他在他们中间，以我的妒忌妒忌他们，使我不在妒忌中把他们除灭。
25:12 | 因此，你要说，我将我平安的约赐给他；
25:13 | 这约要给他和他的后裔，作永远祭司职任的约；因他为神起了妒忌，为以色列人遮罪。
25:14 | 那与米甸女人一同被杀的以色列人，名叫心利，是撒路的儿子，是西缅一个宗族的首领。
25:15 | 那被杀的米甸女人，名叫哥斯比，是苏珥的女儿；这苏珥是米甸一个宗族的首领。
25:16 | 耶和华对摩西说，
25:17 | 你要扰害米甸人，击杀他们；
25:18 | 因为他们用诡计扰害你们，在毗珥的事上，并在他们的姊妹，米甸首领的女儿哥斯比的事上，用这诡计诱惑了你们；这哥斯比，当瘟疫流行的日子，因毗珥的事被杀了。


民数记二十六章

民数记纲目 ＜上一章　下一章＞
民数记 第 二十六 章

五 重新数点百姓　二六1～65
第 二六 章
26:1 | 瘟疫之后，耶和华对摩西和祭司亚伦的儿子以利亚撒说，
26:2 | 你们要将以色列人全会众，按他们的1宗族，凡以色列中从1二十岁以上能出去打仗的，计算2总数。
26:3 | 于是1摩西和祭司以利亚撒，在摩押平原与耶利哥相对的约但河边，向以色列人说，
26:4 | 要将你们中间从二十岁以上的，计算总数；这是照耶和华所吩咐摩西的。从埃及地出来的以色列人如下：
26:5 | 以色列的长子是流便。流便的众子，属哈诺的，有哈诺家族；属法路的，有法路家族；
26:6 | 属希斯伦的，有希斯伦家族；属迦米的，有迦米家族。
26:7 | 这些是流便的各家族；他们中间被数点的，有四万三千七百三十名。
26:8 | 法路的儿子是以利押。
26:9 | 以利押的众子是尼母利、大坍、亚比兰。这大坍、亚比兰原是会众中选召的，在可拉一党向耶和华争闹的时候，也随伙向摩西、亚伦争闹；
26:10 | 地便开口，把他们和可拉一同吞灭，可拉一党就都死了；那时火烧灭了二百五十个人；他们就作了1警戒。
26:11 | 然而可拉的众子1没有死亡。
26:12 | 西缅的众子按着家族，属尼母利的，有尼母利家族；属雅悯的，有雅悯家族；属雅斤的，有雅斤家族；
26:13 | 属谢拉的，有谢拉家族；属扫罗的，有扫罗家族。
26:14 | 这些是西缅的各家族，共有二万二千二百名。
26:15 | 迦得的众子按着家族，属洗分的，有洗分家族；属哈基的，有哈基家族；属书尼的，有书尼家族；
26:16 | 属阿斯尼的，有阿斯尼家族；属以利的，有以利家族；
26:17 | 属亚律的，有亚律家族；属亚列利的，有亚列利家族。
26:18 | 这些是迦得子孙的各家族，照他们中间被数点的，有四万零五百名。
26:19 | 犹大的儿子是珥和俄南；珥和俄南死在迦南地。
26:20 | 犹大其余的儿子按着家族，属示拉的，有示拉家族；属法勒斯的，有法勒斯家族；属谢拉的，有谢拉家族；
26:21 | 法勒斯的儿子，属希斯伦的，有希斯伦家族；属哈母勒的，有哈母勒家族。
26:22 | 这些是犹大的各家族，照他们中间被数点的，有七万六千五百名。
26:23 | 以萨迦的众子按着家族，属陀拉的，有陀拉家族；属普瓦的，有普瓦家族；
26:24 | 属雅述的，有雅述家族；属伸仑的，有伸仑家族。
26:25 | 这些是以萨迦的各家族，照他们中间被数点的，有六万四千三百名。
26:26 | 西布伦的众子按着家族，属西烈的，有西烈家族；属以伦的，有以伦家族；属雅利的，有雅利家族。
26:27 | 这些是西布伦的各家族，照他们中间被数点的，有六万零五百名。
26:28 | 约瑟的儿子按着家族，有玛拿西和以法莲。
26:29 | 玛拿西的众子，属玛吉的，有玛吉家族；玛吉生基列；属基列的，有基列家族。
26:30 | 基列的众子，属伊以谢的，有伊以谢家族；属希勒的，有希勒家族；
26:31 | 属亚斯烈的，有亚斯烈家族；属示剑的，有示剑家族；
26:32 | 属示米大的，有示米大家族；属希弗的，有希弗家族。
26:33 | 希弗的儿子西罗非哈没有儿子，只有女儿；西罗非哈1女儿的名字是玛拉、挪阿、曷拉、密迦、得撒。
26:34 | 这些是玛拿西的各家族；他们中间被数点的，有五万二千七百名。
26:35 | 以法莲的众子按着家族如下：属书提拉的，有书提拉家族；属比结的，有比结家族；属他罕的，有他罕家族。
26:36 | 书提拉的众子如下：属以兰的，有以兰家族。
26:37 | 这些是以法莲子孙的各家族，照他们中间被数点的，有三万二千五百名。按着家族，这些都是约瑟的子孙。
26:38 | 便雅悯的众子按着家族，属比拉的，有比拉家族；属亚实别的，有亚实别家族；属亚希兰的，有亚希兰家族；
26:39 | 属书反的，有书反家族；属户反的，有户反家族。
26:40 | 比拉的儿子是亚勒和乃幔；属亚勒的，有亚勒家族；属乃幔的，有乃幔家族。
26:41 | 按着家族，这些是便雅悯的子孙；他们中间被数点的，有四万五千六百名。
26:42 | 但的众子按着家族如下：属书含的，有书含家族。按着家族，这些是但的各家族。
26:43 | 书含所有的家族，照他们中间被数点的，有六万四千四百名。
26:44 | 亚设的众子按着家族，属音拿的，有音拿家族；属亦施韦的，有亦施韦家族；属比利亚的，有比利亚家族。
26:45 | 比利亚的众子，属希别的，有希别家族；属玛结的，有玛结家族。
26:46 | 亚设的女儿名叫西拉。
26:47 | 这些是亚设子孙的各家族，照他们中间被数点的，有五万三千四百名。
26:48 | 拿弗他利的众子按着家族，属雅薛的，有雅薛家族；属沽尼的，有沽尼家族；
26:49 | 属耶色的，有耶色家族；属示冷的，有示冷家族。
26:50 | 按着家族，这些是拿弗他利的各家族；他们中间被数点的，有四万五千四百名。
26:51 | 这些就是以色列人中被数点的，共有六十万零一千七百三十名。
26:52 | 耶和华对摩西说，
26:53 | 你要按着人名的数目，将地分给这些人为业。
26:54 | 人数多的，你要把产业多分给他们；人数少的，你要把产业少分给他们；要照被数点的人数，把产业分给各支派。
26:55 | 虽是这样，还要1拈阄分地；他们要按着祖宗支派的名字，承受为业。
26:56 | 要按着所拈的阄，看人数多，人数少，把产业分给他们。
26:57 | 利未人按着他们各家族被数点的如下：属革顺的，有革顺家族；属哥辖的，有哥辖家族；属米拉利的，有米拉利家族。
26:58 | 利未的各家族，有立尼家族、希伯伦家族、玛利家族、母示家族、可拉家族。哥辖生暗兰。
26:59 | 暗兰的妻子名叫约基别，是利未的女儿，是利未在埃及所生的；她给暗兰生了亚伦、摩西、和他们的姐姐米利暗。
26:60 | 亚伦生拿答、亚比户、以利亚撒、以他玛。
26:61 | 1拿答、亚比户在耶和华面前献凡火的时候死了。
26:62 | 利未人中，凡一个月以上的男子，被数点的有二万三千名。他们本来没有数点在以色列人中，因为在以色列人中，1没有产业给他们。
26:63 | 这些就是摩西和祭司以利亚撒所数点的；他们在摩押平原与耶利哥相对的约但河边，数点以色列人。
26:64 | 但这些人中，1没有一个是摩西和祭司亚伦从前在西乃的旷野所数点的以色列人；
26:65 | 因为耶和华曾论到他们说，他们必要死在旷野。除了耶孚尼的儿子迦勒和嫩的儿子约书亚以外，连一个人也没有存留。


民数记二十七章

民数记纲目 ＜上一章　下一章＞
民数记 第 二十七 章

六 | 判断女子承受土地的律例　二七1～11
1 | 西罗非哈女儿的请求　1～4
第 二七 章
27:1 | 属约瑟儿子玛拿西各1家族的，有玛拿西的玄孙，玛吉的曾孙，基列的孙子，希弗的儿子西罗非哈的2女儿，名叫玛拉、挪阿、曷拉、密迦、得撒；她们近前来，
27:2 | 站在会幕门口，在摩西和祭司以利亚撒，并众首领与全会众面前，说，
27:3 | 我们的父亲死在旷野，他没有在可拉一党中，随从他们聚集攻击耶和华，是在自己罪中死的；他也没有儿子。
27:4 | 为什么因我们的父亲没有儿子，就把他的名从他家族中除掉呢？求你们在我们父亲的弟兄中，给我们1产业。
2 | 神判断的律例　5～11
27:5 | 于是，摩西将她们的案件呈到耶和华面前。
27:6 | 耶和华对摩西说，
27:7 | 西罗非哈的女儿说得有理。你一定要在她们父亲的弟兄中，把地业给她们作1产业；要将她们父亲的产业归给她们。
27:8 | 你也要对以色列人说，1人若死了没有儿子，就要把他的产业归给他的女儿。
27:9 | 他若没有女儿，就要把他的产业给他的弟兄。
27:10 | 他若没有弟兄，就要把他的产业给他父亲的弟兄。
27:11 | 他父亲若没有弟兄，就要把他的产业给他家族中最近的亲属，他便要得为业。这要作以色列人判断的律例，是照耶和华所吩咐摩西的。
七 | 摩西的死以及他的继承人　二七12～23
1 | 摩西的死（摩西失败的结果）　12～14
27:12 | 耶和华对摩西说，你上这亚巴琳山，观看我所赐给以色列人的地。
27:13 | 看了以后，你也必归到你本民那里，像你哥哥亚伦一样；
27:14 | 因为你们在寻的旷野，当会众争闹的时候，1违背了我的话，没有在涌水之处，在会众眼前1尊我为圣。（这水就是在寻的旷野，2加低斯米利巴的水。）
2 | 摩西的继承人　15～23
27:15 | 摩西对耶和华说，
27:16 | 愿耶和华1万人之2灵的神，立一个人治理会众，
27:17 | 可以在他们面前出入，也可以引领他们出入，免得耶和华的会众如同没有1牧人的羊群一般。
27:18 | 耶和华对摩西说，你要将嫩的儿子约书亚领来，这人里面有神的灵；你要按手在他头上，
27:19 | 使他站在祭司以利亚撒和全会众面前，在他们眼前嘱咐他，
27:20 | 又要将你的尊荣给他几分，使以色列人全会众都听从他。
27:21 | 他要站在祭司以利亚撒面前，以利亚撒要凭1乌陵的判断，在耶和华面前为他求问。他和以色列全会众都要遵以利亚撒的话出入。
27:22 | 于是摩西照耶和华所吩咐的去行；他将约书亚领来，使他站在祭司以利亚撒和全会众面前，
27:23 | 1按手在他头上，嘱咐他，正如耶和华藉摩西所说的。


民数记二十八章

民数记纲目 ＜上一章　下一章＞
民数记 第 二十八 章

八 | 律例　二八1～三十16
1 | 关于供物　二八1～二九40
a | 给神作怡爽香气的火祭　二八1～2
第 二八 章
28:1 | 耶和华对摩西说，
28:2 | 你要吩咐以色列人说，献给我的供物，就是献给我作怡爽香气之火祭的1食物，你们要谨慎，在所定的日期献给我。
b | 每日常献的燔祭　二八3～8
28:3 | 又要对他们说，你们要献给耶和华的火祭，就是没有残疾、一岁的公羊羔，每日两只，作为常献的燔祭。
28:4 | 早晨要献一只，1黄昏的时候要献一只；
28:5 | 又用细面一伊法的十分之一，并捣成的油一欣的四分之一，调和作为1素祭。
28:6 | 这是在西乃山所定常献的燔祭，作为献给耶和华怡爽香气的火祭。
28:7 | 为这一只羊羔，要同献1奠祭的酒一欣的四分之一；在圣所中，你要将浓酒奉给耶和华为奠祭。
28:8 | 黄昏的时候，你要献那一只羊羔，必像早晨一样，与素祭和同献的奠祭献上，作为怡爽香气的火祭献给耶和华。
c | 每安息日的燔祭　二八9～10
28:9 | 当安息日，要献两只没有残疾、一岁的公羊羔，并用调油的细面一伊法的十分之二为素祭，又将同献的奠祭献上；
28:10 | 这是每安息日献的燔祭，是在常献的燔祭和同献的奠祭以外。
d | 每月朔的燔祭　二八11～15
28:11 | 每1月朔，你们要将公牛犊两只，公绵羊一只，没有残疾、一岁的公羊羔七只，献给耶和华为燔祭。
28:12 | 为每只公牛，要献调油的细面一伊法的十分之三为素祭；为那只公羊，也要献调油的细面一伊法的十分之二为素祭；
28:13 | 为每只羊羔，要献调油的细面一伊法的十分之一为素祭；这些都是燔祭，是献给耶和华为怡爽香气的火祭。
28:14 | 与这同献的奠祭，为一只公牛要奠酒半欣，为一只公羊要奠酒一欣的三分之一，为一只羊羔也要奠酒一欣的四分之一。这是每月的燔祭，一年之中要月月如此。
28:15 | 又要将一只公山羊献给耶和华为1赎罪祭，是在常献的燔祭和同献的奠祭以外。
e | 逾越节之后的燔祭　二八16～25
28:16 | 正月十四日是耶和华的1逾越节。
28:17 | 这月十五日是节期，要吃无酵饼七日。
28:18 | 第一日当有圣会；什么劳碌的工都不可作。
28:19 | 只要将公牛犊两只，公绵羊一只，一岁的公羊羔七只，都要你们看为没有残疾的，献为火祭，给耶和华为燔祭。
28:20 | 要用调油的细面作同献的素祭；为一只公牛，要献一伊法的十分之三；为一只公羊，要献一伊法的十分之二；
28:21 | 为那七只羊羔，每只要献一伊法的十分之一。
28:22 | 又要献一只公山羊作赎罪祭，为你们遮罪。
28:23 | 你们献这些，要在早晨常献的燔祭以外。
28:24 | 一连七日，每日要这样把怡爽香气之火祭的食物献给耶和华，要在常献的燔祭和同献的奠祭以外献上。
28:25 | 第七日你们当有圣会，什么劳碌的工都不可作。
f | 七七节的燔祭　二八26～31
28:26 | 在七七节，庄稼初熟，你们献新素祭给耶和华的日子，当有圣会；什么劳碌的工都不可作。
28:27 | 只要将公牛犊两只，公绵羊一只，一岁的公羊羔七只，作为怡爽香气的燔祭献给耶和华。
28:28 | 要用调油的细面作同献的素祭；为每只公牛，要献一伊法的十分之三；为一只公羊，要献一伊法的十分之二；
28:29 | 为那七只羊羔，每只要献一伊法的十分之一。
28:30 | 又要献一只公山羊，为你们遮罪。
28:31 | 你们在常献的燔祭和同献的素祭以外，要与同献的奠祭献上这些，都要你们看为没有残疾的。


民数记二十九章

民数记纲目 ＜上一章　下一章＞
民数记 第 二十九 章

g | 吹角日的燔祭　二九1～6
第 二九 章
29:1 | 七月初一日，你们当有圣会，什么劳碌的工都不可作；这是你们吹角的日子。
29:2 | 你们要将公牛犊一只，公绵羊一只，没有残疾、一岁的公羊羔七只，作为怡爽香气的燔祭献给耶和华。
29:3 | 要用调油的细面作同献的素祭；为那只公牛，要献一伊法的十分之三；为那只公羊，要献一伊法的十分之二；
29:4 | 为那七只羊羔，每只要献一伊法的十分之一。
29:5 | 又要献一只公山羊作赎罪祭，为你们遮罪。
29:6 | 这些是在月朔的燔祭和同献的素祭，并常献的燔祭与同献的素祭，以及照例同献的奠祭以外，作为怡爽香气的火祭献给耶和华。
h | 遮罪日的燔祭　二九7～11
29:7 | 1七月初十日，你们当有圣会；要刻苦己2心，什么工都不可作。
29:8 | 只要将公牛犊一只，公绵羊一只，一岁的公羊羔七只，都要你们看为没有残疾的，作为怡爽香气的燔祭献给耶和华。
29:9 | 要用调油的细面作同献的素祭；为那只公牛，要献一伊法的十分之三；为那只公羊，要献一伊法的十分之二，
29:10 | 为那七只羊羔，每只要献一伊法的十分之一。
29:11 | 又要献一只公山羊为赎罪祭。这些是在遮罪的赎罪祭，并常献的燔祭与同献的素祭，以及同献的奠祭以外。
i | 住棚节的燔祭　二九12～38
29:12 | 七月十五日，你们当有圣会；什么劳碌的工都不可作，要向耶和华守节七日。
29:13 | 又要将公牛犊十三只，公绵羊两只，一岁的公羊羔十四只，都要没有残疾的，献为燔祭，给耶和华为怡爽香气的火祭。
29:14 | 要用调油的细面作同献的素祭；为那十三只公牛，每只要献一伊法的十分之三；为那两只公羊，每只要献一伊法的十分之二；
29:15 | 为那十四只羊羔，每只要献一伊法的十分之一。
29:16 | 又要献一只公山羊为赎罪祭。这些是在常献的燔祭和同献的素祭，并同献的奠祭以外。
29:17 | 第二日要献公牛犊十二只，公绵羊两只，没有残疾、一岁的公羊羔十四只；
29:18 | 并为公牛、公羊和羊羔，按数照例，献同献的素祭和同献的奠祭。
29:19 | 又要献一只公山羊为赎罪祭。这些是在常献的燔祭和同献的素祭，并同献的奠祭以外。
29:20 | 第三日要献公牛十一只，公羊两只，没有残疾、一岁的公羊羔十四只；
29:21 | 并为公牛、公羊和羊羔，按数照例，献同献的素祭和同献的奠祭。
29:22 | 又要献一只公山羊为赎罪祭。这些是在常献的燔祭和同献的素祭，并同献的奠祭以外。
29:23 | 第四日要献公牛十只，公羊两只，没有残疾、一岁的公羊羔十四只；
29:24 | 并为公牛、公羊和羊羔，按数照例，献同献的素祭和同献的奠祭。
29:25 | 又要献一只公山羊为赎罪祭。这些是在常献的燔祭和同献的素祭，并同献的奠祭以外。
29:26 | 第五日要献公牛九只，公羊两只，没有残疾、一岁的公羊羔十四只；
29:27 | 并为公牛、公羊和羊羔，按数照例，献同献的素祭和同献的奠祭。
29:28 | 又要献一只公山羊为赎罪祭。这些是在常献的燔祭和同献的素祭，并同献的奠祭以外。
29:29 | 第六日要献公牛八只，公羊两只，没有残疾、一岁的公羊羔十四只；
29:30 | 并为公牛、公羊和羊羔，按数照例，献同献的素祭和同献的奠祭。
29:31 | 又要献一只公山羊为赎罪祭。这些是在常献的燔祭和同献的素祭，并同献的奠祭以外。
29:32 | 第七日要献公牛七只，公羊两只，没有残疾、一岁的公羊羔十四只；
29:33 | 并为公牛、公羊和羊羔，按数照例，献同献的素祭和同献的奠祭。
29:34 | 又要献一只公山羊为赎罪祭。这些是在常献的燔祭和同献的素祭，并同献的奠祭以外。
29:35 | 第八日你们当有严肃会；什么劳碌的工都不可作；
29:36 | 只要将公牛一只，公羊一只，没有残疾、一岁的公羊羔七只，献为燔祭，给耶和华为怡爽香气的火祭；
29:37 | 并为公牛、公羊和羊羔，按数照例，献同献的素祭和同献的奠祭。
29:38 | 又要献一只公山羊为赎罪祭。这些是在常献的燔祭和同献的素祭，并同献的奠祭以外。
j | 每日、每安息日、每月朔、并每年节期所献的一切祭　二九39～40
29:39 | 这些祭要在你们所定的1节期献给耶和华，都在所许的愿并甘心所献的以外，作为你们的燔祭、素祭、奠祭、和平安祭。
29:40 | 于是，摩西照耶和华所吩咐他的一切，告诉以色列人。


民数记三十章

民数记纲目 ＜上一章　下一章＞
民数记 第 三十 章

2 关于许愿　三十1～16
第 三十 章
30:1 | 摩西对以色列人各支派的首领说，耶和华所吩咐的乃是这样：
30:2 | 人若向耶和华许1愿，或起誓约束自己，就不可食言，必要按口中所出的一切话行。
30:3 | 1女子年幼还在1父家的时候，若向耶和华许愿，或约束自己，
30:4 | 她父亲也听见她所许的愿或约束自己的话，却向她默默不言，她所许的愿，并约束自己的话，就都要为定。
30:5 | 但她父亲听见的日子若不应承，她所许的愿和约束自己的话，就都不得为定；耶和华也必赦免她，因为她父亲不应承。
30:6 | 她若出了嫁，有愿在身，或是口中出了约束自己的冒失话，
30:7 | 她1丈夫听见的日子，却向她默默不言，她所许的愿，并约束自己的话，就都要为定。
30:8 | 但她丈夫听见的日子若不应承，就把她身上的愿，和她出口约束自己的冒失话废了；耶和华也必赦免她。
30:9 | 寡妇或是被休的妇人所许的愿，凡她所说约束自己的话，对她都要为定。
30:10 | 她若在丈夫家里许了愿，或起了誓约束自己，
30:11 | 丈夫听见，却向她默默不言，也没有不应承，凡她所许的愿，并约束自己的话，就都要为定。
30:12 | 丈夫听见的日子，若把这两样全废了，从那妇人口中所出，许愿的话和约束自己的话，就都不得为定；她丈夫已经把这两样废了，耶和华也必赦免她。
30:13 | 凡她所许的愿，和她为刻苦己1心，所起约束自己的誓，她丈夫可以坚定，也可以废去。
30:14 | 倘若她丈夫天天向她默默不言，就是坚定她一切所许的愿，和一切约束自己的话；丈夫听见的日子既向她默默不言，就使这两样坚定。
30:15 | 但她丈夫听见以后，若是过了一些时日才把这两样全废了，他就要担当妇人的罪孽。
30:16 | 这些是关于丈夫和妻子，父亲和年幼还在父家的女儿，耶和华所吩咐摩西的律例。


民数记三十一章

民数记纲目 ＜上一章　下一章＞
民数记 第 三十一 章

九 | 战胜米甸人　三一1～54
1 | 耶和华吩咐要在米甸人身上报以色列人的仇　1～2
第 三一 章
31:1 | 耶和华对摩西说，
31:2 | 你要在1米甸人身上报以色列人的仇，然后归到你本民那里。
2 | 摩西的战略　3～6
31:3 | 摩西对百姓说，要从你们中间叫人带兵器出去打仗，攻击米甸，好在米甸人身上为耶和华报仇。
31:4 | 从以色列众支派中，每支派要打发一千人去打仗。
31:5 | 于是从以色列千万人中，每支派交出一千人，共一万二千人，带着兵器豫备打仗。
31:6 | 摩西就打发每支派的一千人去打仗，并打发祭司以利亚撒的儿子非尼哈同去；非尼哈手里拿着圣所的器皿和吹大声的号筒。
3 | 以色列人胜过米甸人　7～12
31:7 | 他们就照耶和华所吩咐摩西的，与米甸人打仗，杀了所有的男丁。
31:8 | 在所杀的人以外，还杀了米甸的五王，就是以未、利金、苏珥、户珥、利巴，又用刀杀了比珥的儿子巴兰。
31:9 | 以色列人掳了米甸人的妇女孩子，掠夺了他们所有的牲畜、羊群和财物，
31:10 | 又用火焚烧他们所住的城邑和所有的营寨，
31:11 | 把一切所掠的、所获的，连人带牲畜都带了去，
31:12 | 将所掳的人，并所获、所掠的牲畜、财物，都带到摩押平原，在约但河边与耶利哥相对的营盘，交给摩西和祭司以利亚撒，并以色列人的会众。
4 | 炼净并洁净所掳的和所掠的　13～24
31:13 | 摩西和祭司以利亚撒，并会众一切的首领，都出到营外迎接他们。
31:14 | 摩西向打仗回来的军长，就是千夫长、百夫长，发怒，
31:15 | 对他们说，你们要让这一切妇女存活么？
31:16 | 这些妇女因巴兰的计谋，叫以色列人在毗珥的事上，对耶和华行事不忠实，以致瘟疫临到耶和华的会众。
31:17 | 所以，你们要把一切的男孩和所有已嫁的女子都杀了。
31:18 | 但女孩子中，凡没有出嫁的，可以让她们存活，归给你们。
31:19 | 你们要在营外驻扎七日；凡杀了人的，和一切触了被杀的，并你们所掳来的人口，都要在1第三日和1第七日2洁净自己；
31:20 | 也要为自己洁净一切的衣服、皮物、山羊毛织的物、和各样的木器。
31:21 | 祭司以利亚撒对打仗回来的兵丁说，耶和华所吩咐摩西律法中的律例乃是这样：
31:22 | 金、银、铜、铁、锡、铅，
31:23 | 凡能见火的，你们要叫它经火，就洁净了，然而还要用除污秽的水洁净它；凡不能见火的，你们要叫它过水。
31:24 | 第七日，你们要洗1衣服，就为洁净，然后可以进营。
5 | 分配所夺来的人畜　25～47
31:25 | 耶和华对摩西说，
31:26 | 你和祭司以利亚撒，并会众各宗族的族长，要计算所掳获的人口和牲畜的总数；
31:27 | 把所获的分作两半，一半归与出去打仗的精兵，一半归与全会众。
31:28 | 又要从出去打仗的兵丁所得的人口、牛、驴、羊群中，每五百取一，作为贡物奉给耶和华；
31:29 | 从他们所得的这一半之中，取出来交给1祭司以利亚撒，作为耶和华的举祭。
31:30 | 从以色列人所得的那一半之中，就是从人口、牛、驴、羊群、各样牲畜中，每五十取一，交给看守耶和华帐幕的利未人。
31:31 | 于是摩西和祭司以利亚撒照耶和华所1吩咐摩西的行了。
31:32 | 兵丁所获的，就是他们所掠得、还留存的，有羊六十七万五千只，
31:33 | 牛七万二千只，
31:34 | 驴六万一千匹，
31:35 | 女人共三万二千口，都是没有出嫁的。
31:36 | 出去打仗之人的分，就是他们所得的那一半，共计羊三十三万七千五百只，
31:37 | 从其中归耶和华为贡物的，有六百七十五只；
31:38 | 牛三万六千只，从其中归耶和华为贡物的，有七十二只；
31:39 | 驴三万零五百匹，从其中归耶和华为贡物的，有六十一匹；
31:40 | 人一万六千口，从其中归耶和华为贡物的，有三十二口。
31:41 | 摩西把贡物，就是耶和华的举祭，交给祭司以利亚撒，是照耶和华所吩咐摩西的。
31:42 | 以色列人所得的那一半，就是摩西从打仗的人取来分给他们的，
31:43 | （会众所得的那一半，有羊三十三万七千五百只，
31:44 | 牛三万六千只，
31:45 | 驴三万零五百匹，
31:46 | 人一万六千口，）
31:47 | 从以色列人所得的那一半之中，无论是人口或是牲畜，摩西每五十取一，交给看守耶和华帐幕的利未人，正如耶和华所吩咐摩西的。
6 | 军长向耶和华献礼物　48～54
31:48 | 统领千军的各军长，就是千夫长、百夫长，都近前来见摩西，
31:49 | 对他说，仆人权下的兵已经计算总数，并不短少一人。
31:50 | 如今我们将各人所得的金器，就是臂环、手镯、打印的戒指、耳环、项链，都送来为耶和华的供物，好在耶和华面前为我们的性命1遮罪。
31:51 | 摩西和祭司以利亚撒就从他们收了金子，都是各样打成的物件。
31:52 | 千夫长、百夫长所献给耶和华为举祭的金子，共有一万六千七百五十舍客勒。
31:53 | 各兵丁都为自己获得了财物。
31:54 | 摩西和祭司以利亚撒从千夫长、百夫长收了金子，就带进会幕，在耶和华面前作为以色列人的记念。


民数记三十二章

民数记纲目 ＜上一章　下一章＞
民数记 第 三十二 章

十 | 豫先安排美地的分配　三二1～42，三三50～三六13
1 | 关于约但河东之地　三二1～42
a | 流便和迦得二支派的请求　1～5
第 三二 章
32:1 | 1流便子孙和迦得子孙的牲畜极其众多；他们看见雅谢地和基列地是可牧放牲畜之地，
32:2 | 就来见摩西和祭司以利亚撒，并会众的首领，说，
32:3 | 亚大录、底本、雅谢、宁拉、希实本、以利亚利、示班、尼波、比稳，
32:4 | 就是耶和华在以色列会众前面所攻取之地，是可牧放牲畜之地，你仆人也有牲畜；
32:5 | 又说，我们若在你眼前蒙恩，求你把这1地给你仆人为业，不要叫我们2过约但河。
b | 摩西的责备和警戒　6～15
32:6 | 摩西对迦得子孙和流便子孙说，难道你们的弟兄去打仗，你们竟坐在这里么？
32:7 | 你们为何使以色列人灰心丧胆，不过去进入耶和华所赐给他们的那地呢？
32:8 | 我先前从加低斯巴尼亚打发你们先祖去看那地，那时他们也是这样行。
32:9 | 他们上到以实各谷，看了那地之后，使以色列人灰心丧胆，不进入耶和华所赐给他们的地。
32:10 | 当日耶和华的怒气发作，就起誓说，
32:11 | 凡从埃及上来，二十岁以上的人，断不得看见我所起誓要赐给亚伯拉罕、以撒、雅各之地，因为他们没有专心跟从我。
32:12 | 惟有基尼洗人耶孚尼的儿子迦勒，和嫩的儿子约书亚可以看见，因为他们专心跟从耶和华。
32:13 | 耶和华的怒气向以色列人发作，使他们在旷野飘流四十年，直到在耶和华眼前行恶的那一代人都消灭了。
32:14 | 谁知，你们这些罪人的种类起来接替先祖，使耶和华向以色列的烈怒越发加增。
32:15 | 你们若转离不跟从祂，祂就要再把以色列人撇在旷野；你们便使这众民全都灭亡。
c | 二支派的许诺　16～19
32:16 | 两支派的人挨近摩西，说，我们要在这里为牲畜垒圈，为妇人孩子造城；
32:17 | 我们自己要备妥兵器，行在以色列人的前头，直到把他们领到他们的地方；但我们的妇人孩子，因这地居民的缘故，要住在坚固的城内。
32:18 | 我们不回家，直等到以色列人各自承受了产业。
32:19 | 我们不和他们在约但河那边1一带之地同受产业，因为给我们的产业是在约但河东边这里。
d | 摩西的允许　20～42
32:20 | 摩西对他们说，你们若这样行，在耶和华面前带着兵器出去打仗，
32:21 | 所有带兵器的人都要在耶和华面前过约但河，直到祂把仇敌从祂面前赶出去，
32:22 | 那地在耶和华面前被制伏了，然后你们才可以回来，卸下向耶和华和以色列的1责任，这地也必在耶和华面前归你们为业。
32:23 | 倘若你们不这样行，就得罪耶和华，要知道你们的罪必追上你们。
32:24 | 如今你们口中所出的，只管去行，为你们的妇人孩子造城，为你们的羊群垒圈。
32:25 | 迦得子孙和流便子孙对摩西说，仆人必照我主所吩咐的去行。
32:26 | 我们的孩子、妻子、羊群、和所有的牲畜，都要留在基列的各城；
32:27 | 但你的仆人，凡带兵器出去打仗的，都要照我主所说的，在耶和华面前过去打仗。
32:28 | 于是，摩西为他们嘱咐祭司以利亚撒和嫩的儿子约书亚，并以色列众支派宗族的族长，
32:29 | 对他们说，迦得子孙和流便子孙，凡带兵器在耶和华面前去打仗的，若与你们一同过约但河，那地在你们面前被制伏了，你们就要把基列地给他们为业。
32:30 | 倘若他们不带兵器和你们一同过去，就要在迦南地你们中间得产业。
32:31 | 迦得子孙和流便子孙回答说，耶和华对仆人怎样说，仆人就怎样行。
32:32 | 我们要带兵器，在耶和华面前过去，进入迦南地，只是在约但河这边，我们所得为业之地仍归我们。
32:33 | 摩西将亚摩利王西宏的国和巴珊王噩的国，那地和那地四境的城邑，都给了迦得子孙和流便子孙，并约瑟的儿子玛拿西半个支派。
32:34 | 迦得子孙修建底本、亚他录、亚罗珥、
32:35 | 亚他录朔反、雅谢、约比哈、
32:36 | 伯宁拉、伯哈兰，都是坚固城；他们又垒羊圈。
32:37 | 流便子孙修建希实本、以利亚利、基列亭、
32:38 | 尼波、巴力免（这些名字是改过的、）西比玛，并给他们所修建的城起了别的名字。
32:39 | 玛拿西的儿子玛吉，他的子孙往基列去，占了那地，赶出那里的亚摩利人。
32:40 | 摩西将基列赐给玛拿西的儿子玛吉，他的子孙就住在那里。
32:41 | 玛拿西的子孙睚珥去占了亚摩利人的村落，就称这些村落为1哈倭特睚珥。
32:42 | 挪巴去占了基纳和基纳的乡村，就按自己的名称基纳为挪巴。


民数记三十三章

民数记纲目 ＜上一章　下一章＞
民数记 第 三十三 章

   （贰　行程－续）
十 | 行程的站口　三三1～49
第 三三 章
33:1 | 以色列人按着军队，在摩西、亚伦的手下出埃及地1所行的路程，记在下面。
33:2 | 摩西照着耶和华的吩咐记下他们所行路程中的出发地，他们按着出发地所经过的站口如下：
33:3 | 正月十五日，就是逾越节的次日，以色列人从兰塞起行，在所有的埃及人眼前1昂然无惧的出去。
33:4 | 那时，埃及人正葬埋他们所有的长子，就是耶和华在他们中间所击杀的；耶和华也对他们的神施行了审判。
33:5 | 以色列人从兰塞起行，安营在疏割。
33:6 | 从疏割起行，安营在旷野边的以倘。
33:7 | 从以倘起行，转回到巴力洗分对面的比哈希录，就在密夺前面安营。
33:8 | 1从比哈希录起行，经过海中，进到书珥的旷野，又在伊坦的旷野走了三天的路程，就安营在玛拉。
33:9 | 从玛拉起行，来到以琳；在以琳有十二股水泉，七十棵棕树；他们就在那里安营。
33:10 | 从以琳起行，安营在红海边。
33:11 | 从红海边起行，安营在汛的旷野。
33:12 | 从汛的旷野起行，安营在脱加。
33:13 | 从脱加起行，安营在亚录。
33:14 | 从亚录起行，安营在利非订；在那里，百姓没有水喝。
33:15 | 从利非订起行，安营在西乃的旷野。
33:16 | 从西乃的旷野起行，安营在基博罗哈他瓦。
33:17 | 从基博罗哈他瓦起行，安营在哈洗录。
33:18 | 从哈洗录起行，安营在利提玛。
33:19 | 从利提玛起行，安营在临门帕烈。
33:20 | 从临门帕烈起行，安营在立拿。
33:21 | 从立拿起行，安营在勒撒。
33:22 | 从勒撒起行，安营在基希拉他。
33:23 | 从基希拉他起行，安营在沙斐山。
33:24 | 从沙斐山起行，安营在哈拉大。
33:25 | 从哈拉大起行，安营在玛吉希录。
33:26 | 从玛吉希录起行，安营在他哈。
33:27 | 从他哈起行，安营在他拉。
33:28 | 从他拉起行，安营在密加。
33:29 | 从密加起行，安营在哈摩拿。
33:30 | 从哈摩拿起行，安营在摩西录。
33:31 | 从摩西录起行，安营在比尼亚干。
33:32 | 从比尼亚干起行，安营在曷哈及甲。
33:33 | 从曷哈及甲起行，安营在约巴他。
33:34 | 从约巴他起行，安营在阿博拿。
33:35 | 从阿博拿起行，安营在以旬迦别。
33:36 | 从以旬迦别起行，安营在寻的旷野，加低斯那里。
33:37 | 从加低斯起行，安营在以东地边缘的何珥山。
33:38 | 以色列人出了埃及地后四十年，五月初一日，祭司亚伦照着耶和华的吩咐上了何珥山，死在那里。
33:39 | 亚伦死在何珥山的时候，年一百二十三岁。
33:40 | 住在迦南南地的迦南人亚拉得王，听说以色列人来了。
33:41 | 以色列人从何珥山起行，安营在撒摩拿。
33:42 | 从撒摩拿起行，安营在普嫩。
33:43 | 从普嫩起行，安营在阿伯。
33:44 | 从阿伯起行，安营在摩押边界的以耶亚巴琳。
33:45 | 从以耶亚巴琳起行，安营在底本迦得。
33:46 | 从底本迦得起行，安营在亚门低比拉太音。
33:47 | 从亚门低比拉太音起行，安营在尼波对面的亚巴琳山里。
33:48 | 从亚巴琳山起行，安营在摩押平原与耶利哥相对的约但河边。
33:49 | 他们在摩押平原沿约但河边安营，从伯耶施末直到亚伯什亭。
   （参　争战－续）
   十　（豫先安排美地的分配－续）
2 | 承受美地的律例　三三50～56
33:50 | 耶和华在摩押平原与耶利哥相对的约但河边，对摩西说，
33:51 | 你要对以色列人说，你们过约但河进迦南地的时候，
33:52 | 要从你们面前1赶出那地所有的居民，毁灭他们一切錾成的石像，和他们一切铸成的神像，又拆毁他们一切的邱坛。
33:53 | 你们要夺取那地，住在其中，因我已经把那地赐给你们为业。
33:54 | 你们要按家族1拈阄，承受那地；人数多的，要把产业多分给他们；人数少的，要把产业少分给他们。拈出何地给何人，就要归何人。你们要按祖宗的支派承受。
33:55 | 倘若你们不把那地的居民从你们面前赶出去，所容让存留的居民必要成为你们眼中的刺，肋下的荆棘，也必在你们所住的地上扰害你们。
33:56 | 而且我定意怎样待他们，也必照样待你们。


民数记三十四章

民数记纲目 ＜上一章　下一章＞
民数记 第 三十四 章

3 | 美地的境界和分配美地的人　三四1～29
a | 美地的境界　1～15
第 三四 章
34:1 | 耶和华对摩西说，
34:2 | 你吩咐以色列人说，你们进了迦南地，就是归你们为业的地，这迦南地边界以内之地如下：
34:3 | 南面的地区要从寻的旷野，贴着以东的边界；南界东端要从1盐海尽头起，
34:4 | 绕到亚克拉滨坡的南边，接连到寻，直通到加低斯巴尼亚的南边，又通到哈萨亚达，接连到押们，
34:5 | 从押们转到埃及小河，直通到海为止。
34:6 | 西边要以1大海为界；这要作你们的西界。
34:7 | 北界要从大海起，画到何珥山，
34:8 | 从何珥山画到哈马口，通到西达达，
34:9 | 又通到西斐仑，直通到哈萨以难为止；这要作你们的北界。
34:10 | 你们要从哈萨以难画到示番为东界；
34:11 | 这界要从示番下到亚延东边的利比拉，再往下达到1基尼烈湖的东2坡，
34:12 | 再下到1约但河，通到盐海为止。这四围的边界以内，要作你们的地。
34:13 | 摩西吩咐以色列人说，这地就是耶和华所吩咐，要给九个半支派拈阄承受为业的；
34:14 | 因为流便支派和迦得支派按着宗族受了产业，玛拿西半个支派也受了产业。
34:15 | 这两个半支派已经在耶利哥1对面、约但河东、向日出之地受了产业。
b | 分配美地的人　16～29
34:16 | 耶和华对摩西说，
34:17 | 要给你们分地为业之人的名字是：祭司1以利亚撒和嫩的儿子1约书亚。
34:18 | 你们要从每支派中选取一个首领，帮助他们将地分给你们为业。
34:19 | 这些人的名字如下：犹大支派有耶孚尼的儿子迦勒；
34:20 | 西缅支派有亚米忽的儿子示母利；
34:21 | 便雅悯支派有基斯伦的儿子以利达；
34:22 | 但支派有一个首领，约利的儿子布基；
34:23 | 约瑟的子孙玛拿西支派有一个首领，以弗的儿子汉聂；
34:24 | 以法莲支派有一个首领，拾弗但的儿子基母利；
34:25 | 西布伦支派有一个首领，帕纳的儿子以利撒番；
34:26 | 以萨迦支派有一个首领，阿散的儿子帕铁；
34:27 | 亚设支派有一个首领，示罗米的儿子亚希忽；
34:28 | 拿弗他利支派有一个首领，亚米忽的儿子比大黑。
34:29 | 这些人就是耶和华所吩咐，在迦南地把产业分给以色列人的。


民数记三十五章

民数记纲目 ＜上一章　下一章＞
民数记 第 三十五 章

4 | 给利未人的城和庇护城　三五1～34
a | 给利未人的城　1～8
第 三五 章
35:1 | 耶和华在摩押平原与耶利哥相对的约但河边，对摩西说，
35:2 | 你吩咐以色列人，要从所得为业的地中，把一些城给利未人居住，也要把这些城四围的郊野给利未人。
35:3 | 这些城要归他们居住，城的郊野可以牧放他们的牲畜、羊群、和一切的牲口。
35:4 | 你们给利未人的郊野，要从城墙起，四围往外量一千肘。
35:5 | 要从城外，东边量二千肘，南边量二千肘，西边量二千肘，北边量二千肘，城在当中；这要归他们作城的郊野。
35:6 | 你们给利未人的城，当有六座1庇护城，使误杀人的可以逃到那里；此外，还要给他们四十二座城。
35:7 | 你们要给利未人的城，共有1四十八座，连城带郊野都要给他们。
35:8 | 你们要从以色列人所得的地业中，把一些1城给利未人；人数多的就多给，人数少的就少给；各支派要按所承受为业之地，把一些城给利未人。
b | 庇护城　9～34
35:9 | 耶和华对摩西说，
35:10 | 你要对以色列人说，你们过约但河，进了迦南地，
35:11 | 就要选定几座城，作你们的庇护城，使误杀人的可以逃到那里。
35:12 | 这些城可以作你们逃避报仇之人的庇护处，使误杀人的不至于死，直等他站在会众面前受审判。
35:13 | 你们所拨出的城，有六座要作你们的庇护城。
35:14 | 在约但河东要拨出三座城，在迦南地也要拨出三座城，都作庇謢城。
35:15 | 这六座城要给以色列人，和他们中间的1外人并1寄居的，作为庇护城，使误杀人的都可以逃到那里。
35:16 | 人若用铁器打人，以致打死，他就是故意杀人的；1故意杀人的必要被处死。
35:17 | 人若手中拿可以打死人的石头打死了人，他就是故意杀人的；故意杀人的必要被处死。
35:18 | 人若手中拿可以打死人的木器打死了人，他就是故意杀人的；故意杀人的必要被处死。
35:19 | 报血仇的，要亲自杀那故意杀人的，一遇见就可以杀他。
35:20 | 人若因怨恨把人推倒，或是埋伏着往人身上扔物，以致那人死了，
35:21 | 或是因仇恨用手打人，以致打死，那打人的必要被处死。他是故意杀人的；报血仇的一遇见，就可以杀他。
35:22 | 人若没有仇恨忽然将人推倒，或是没有埋伏把物扔在人身上，
35:23 | 或是没有看见的时候，用可以打死人的石头扔在人身上，以致那人死了，本来与他无仇，也无意害他；
35:24 | 会众就要照这些典章，在打死人的和报血仇的中间审判。
35:25 | 会众要救这误杀人的脱离报血仇之人的手，也要使他归回先前逃到的庇护城；他要住在其中，直等到受圣膏油膏抹的1大祭司死了。
35:26 | 但误杀人的，无论什么时候，若出了他所逃到的庇护城境外，
35:27 | 报血仇的在庇护城境外遇见他，将他杀了，报血仇的就没有流血之罪。
35:28 | 因为误杀人的本该住在庇护城里，直等到大祭司死了；大祭司死了以后，误杀人的才可以回到他所得为业之地。
35:29 | 这在你们一切的住处，要作你们世世代代判断的律例。
35:30 | 无论谁杀了人，要凭几个见证人的口，才可把那故意杀人的杀了，只是不可凭一个见证人的见证叫人死。
35:31 | 故意杀人、犯了死罪的，你们不可收赎价代替他的命；他必要被处死。
35:32 | 那逃到庇护城的人，你们不可为他收赎价，使他在大祭司未死以前回本地居住。
35:33 | 这样，你们就不污秽所在之地，因为血是污秽地的；若有在地上流人血的，除非流那杀人者的血，那地就不得遮罪。
35:34 | 你们不可玷污所住之地，就是我住在其中之地，因为我耶和华是住在以色列人中间的。


民数记三十六章

民数记纲目 ＜上一章　下一章＞
民数记 第 三十六 章

5 关于以色列中女子承受美地进一步的律例　三六1～13
第 三六 章
36:1 | 约瑟子孙的家族中，玛拿西的孙子，玛吉的儿子基列，他子孙家族之宗族的族长，都近前来到摩西和作首领的以色列人宗族的族长面前，说，
36:2 | 耶和华曾吩咐我主拈阄分地给以色列人为业，我主也受了耶和华的吩咐，将我们兄弟西罗非哈的产业分给他的众女儿。
36:3 | 但她们若嫁给以色列别支派的人，她们的产业就必从我们祖宗的产业中减去，加在她们所要归属支派的产业中；这样，我们拈阄所得的产业就减少了。
36:4 | 到了以色列人的禧年，她们的产业就必加在她们所要归属支派的产业中；这样，我们祖宗支派的产业就减少了。
36:5 | 摩西照耶和华的话吩咐以色列人说，约瑟支派的人说得有理。
36:6 | 论到西罗非哈的众女儿，耶和华这样吩咐说，她们可以1嫁给自己看为好的人，只是要嫁给自己父亲支派家族的人。
36:7 | 这样，以色列人的产业就不从这支派转到那支派，因为以色列人要各自1守住自己祖宗支派的产业。
36:8 | 凡在以色列支派中得了产业的女子，必1嫁给自己父亲支派家族的人，好叫以色列人各自承受他祖宗的产业。
36:9 | 这样，他们的产业就不从这支派转到那支派，因为以色列支派的人要各守住自己的产业。
36:10 | 耶和华怎样吩咐摩西，西罗非哈的众女儿就怎样行。
36:11 | 西罗非哈的女儿玛拉、得撒、曷拉、密迦、挪阿都嫁给了她们伯叔的儿子。
36:12 | 她们嫁入约瑟儿子玛拿西之子孙的家族中；她们的产业仍留在自己父亲家族的支派中。
36:13 | 这是耶和华在摩押平原与耶利哥相对的1约但河边，藉着摩西所吩咐以色列人的命令和典章。
＜上一章　下一章＞


申命记一章

申命记纲目 ＜上一章　下一章＞
申命记 第 一 章

主题：基督是神子民的指导者和领导者，使他们能进入属天的领域，并有分于祂的丰富
壹 | 往事的追述　一1～四43
一 | 从神的山到圣地入口的行程　一1～4
第 一 章
1:1 | 1以下是2摩西在约但河东的旷野，疏弗对面的3亚拉巴，在巴兰和陀弗、拉班、哈洗录、底撒哈之间，向以色列众人所说的话。
1:2 | 从1何烈山沿着通往西珥山的路，到加低斯巴尼亚，有十一天的路程。
1:3 | 出埃及后第四十年，十一月初一日，摩西照耶和华所吩咐他一切关于以色列人的话，都告诉他们；
1:4 | 那时，他已经击杀了住希实本的亚摩利王1西宏，和住亚斯他录、以得来的巴珊王1噩。
二 | 神嘱咐以色列人进入美地　一5～8
1:5 | 摩西在约但河东的摩押地，讲解这律法，说，
1:6 | 1耶和华我们的神在何烈山对我们说，你们住在这山上的日子彀了；
1:7 | 要起行转到亚摩利人的山地，和邻近的各民那里，就是亚拉巴、山地、低陆、1南地、沿海一带迦南人的地，并利巴嫩，直到大河，就是2伯拉河。
1:8 | 看哪，我将这地摆在你们面前；你们要进去得这地，就是耶和华向你们列祖亚伯拉罕、以撒、雅各起誓，要赐给他们和他们后裔的地。
三 | 选派职任　一9～18
1:9 | 那时我对你们说，照管你们的担子，我独自担当不起。
1:10 | 耶和华你们的神使你们多起来；看哪，你们今日像天上的星那样多。
1:11 | 惟愿耶和华你们列祖的神，使你们比如今更多千倍，照祂所应许你们的，赐福与你们！
1:12 | 但你们的麻烦，和照管你们的担子，并你们的争讼，我独自一人怎能担当得起呢？
1:13 | 你们要按着支派选出有智慧、精明的人，为众人所认识的，我就立他们为你们的首领。
1:14 | 你们回答我说，你所说要我们行的事很好。
1:15 | 我便将你们各支派的首领，就是有智慧、为众人所认识的，立为你们各支派的千夫长、百夫长、五十夫长、十夫长和官长，作首领管理你们。
1:16 | 当时，我嘱咐你们的审判官说，你们要在弟兄之间听讼，无论人与弟兄争讼，或人与同住的外人争讼，都要1按公义判断。
1:17 | 审判的时候，不可看人的外貌；听讼不可分尊卑，不可怕人的脸面，因为审判是属于神的。若有难断的案件，可以呈到我这里来，我就听审。
1:18 | 那时我将你们所当行的事，都吩咐你们了。
四 | 在加低斯巴尼亚的失败　一19～46
1:19 | 我们照着耶和华我们神所吩咐的，从何烈山起行，经过你们所看见那大而可怕的旷野，往亚摩利人的山地去；我们就到了1加低斯巴尼亚。
1:20 | 我对你们说，你们已经到了耶和华我们神所赐给我们，亚摩利人的山地。
1:21 | 看哪，耶和华你的神已将那地摆在你面前，你要照耶和华你列祖的神所说的，上去得那地为业；不要惧怕，也不要惊惶。
1:22 | 你们都就近我来，说，我们要先打发人去，为我们探察那地，将我们上去该走那条路，该进那些城，都回报我们。
1:23 | 这话我以为美，就从你们中间选取了十二个人，每支派一个人。
1:24 | 于是他们转身上山地去，到了以实各谷，窥探1那地。
1:25 | 他们手里拿着那地的一些果子，下到我们那里，回报说，耶和华我们的神所赐给我们的是美地。
1:26 | 你们却不肯上去，竟违背耶和华你们神的话，
1:27 | 在帐棚内发怨言说，耶和华因为恨我们，所以将我们从埃及地领出来，要把我们交在亚摩利人手中，好除灭我们。
1:28 | 我们要上那里去呢？我们的弟兄使我们的心融化，说，那地的民比我们又大又高，城邑又宽大又坚固，高得顶天；我们在那里还看到亚衲人的子孙。
1:29 | 我就对你们说，不要惊恐，也不要怕他们。
1:30 | 在你们前面行的耶和华你们的神必为你们争战，正如祂在埃及，在你们眼前为你们所行的一样，
1:31 | 并且在旷野里，你们也曾看见耶和华你们的神，在你们所行的路上背负你们，如同人背负儿子一般，直到你们来到这地方。
1:32 | 你们虽听了这话，却不信耶和华你们的神；
1:33 | 祂在路上，在你们前面行，为你们寻找安营的地方；夜间在火柱里，日间在云柱里，指示你们当行的路。
1:34 | 耶和华听见你们说话的闹声，就发怒，起誓说，
1:35 | 这恶世代的人，连一个也不得见我起誓要赐给你们列祖的美地，
1:36 | 惟有耶孚尼的儿子迦勒必得看见；我要将他所踏过的地赐给他和他的子孙，因为他专一跟从我耶和华。
1:37 | 耶和华为你们的缘故也向我发怒，说，你也必不得进入那地；
1:38 | 那伺候你的，嫩的儿子约书亚，必得进入那地；你要勉励他，因为他要使以色列人承受那地。
1:39 | 并且你们的孩子，就是你们所说要被掳掠的，和今日不知善恶的儿女，必进入那地。我要将那地赐给他们，他们必得为业。
1:40 | 至于你们，要转回，从通往红海的路往前行，到旷野去。
1:41 | 那时，你们回答我说，我们得罪耶和华了，我们情愿照耶和华我们神所吩咐的一切，上去争战。于是你们装束好，各人带着兵器，轻率的上山地去。
1:42 | 耶和华对我说，你告诉他们，不要上去争战，因为我不在你们中间，免得你们在仇敌面前被击杀。
1:43 | 我就告诉了你们，你们却不听从，竟违背耶和华的话，擅自上山地去。
1:44 | 住那山地的亚摩利人就出来攻击你们，追赶你们如蜂拥一般；他们在西珥击退你们，直到何珥玛。
1:45 | 你们便回来，在耶和华面前哭号；耶和华却不听你们的声音，也不向你们侧耳。
1:46 | 于是你们在加低斯住了许多日子。
＜上一章　下一章＞


申命记二章

申命记纲目 ＜上一章　下一章＞
申命记 第 二 章

五 | 从加低斯巴尼亚到渡过撒烈溪的飘流　二1～23
第 二 章
2:1 | 此后，我们转回，从通往红海的路往前行，到旷野去，是照着耶和华对我说的；我们在西珥山绕行了许多日子。
2:2 | 耶和华对我说，
2:3 | 你们绕行这山的日子彀了，要转向北去。
2:4 | 你吩咐百姓说，你们弟兄以扫的子孙住在西珥，你们将要经过他们的境界；他们必惧怕你们，所以你们要分外谨慎；
2:5 | 不可向他们挑衅；他们的地，连脚掌可踏之处，我都不给你们，因我已将西珥山赐给以扫为业。
2:6 | 你们要用银钱向他们买粮吃，也要用银钱向他们买水喝。
2:7 | 因为耶和华你的神在你手所办的一切事上，已经1赐福与你；你走过这大旷野，祂都知道。这四十年，耶和华你的神常与你同在，故此你一无所缺。
2:8 | 于是，我们离了我们弟兄以扫子孙所住的西珥，离开亚拉巴的路，离开以拉他、以旬迦别，转身沿着通往摩押旷野的路前行。
2:9 | 耶和华对我说，不可扰害摩押人，也不可向他们挑衅，引起争战；他们的地，我不赐给你为业，因我已将亚珥赐给罗得的子孙为业。
2:10 | （先前，有以米人住在那里，这民强大众多，身量高大，像1亚衲人一样；
2:11 | 这以米人与亚衲人一样，也算是1利乏音人，但摩押人称他们为以米人。
2:12 | 先前，何利人也住在西珥，但以扫的子孙将他们赶出，将他们从自己面前除灭，接替他们住在那里，就如以色列人在耶和华赐给他们为业之地所行的一样。）
2:13 | 现在，起来过撒烈溪。于是我们过了撒烈溪。
2:14 | 自从我们离开加低斯巴尼亚，到过撒烈溪的时候，共有三十八年，直到那世代的兵丁都从营中1灭尽，正如耶和华向他们所起的誓。
2:15 | 耶和华的手也攻击他们，将他们从营中清除，直到灭尽。
2:16 | 兵丁从民中都灭尽死亡以后，
2:17 | 耶和华对我说，
2:18 | 你今天要从摩押的境界亚珥经过。
2:19 | 你走近亚扪人之地，不可扰害他们，也不可向他们挑衅；亚扪人的地，我不赐给你们为业，因我已将那地赐给罗得的子孙为业。
2:20 | （那地也算为利乏音人之地，先前利乏音人住在那里，亚扪人称他们为散送冥人。
2:21 | 那民强大众多，身量高大，像亚衲人一样；但耶和华从亚扪人面前除灭他们，亚扪人就得了他们的地，接替他们住在那里。
2:22 | 正如耶和华从前为住西珥的以扫子孙，将何利人从他们面前除灭一样。他们得了何利人的地，接替他们住在那里，直到今日。
2:23 | 从迦斐托出来的迦斐托人，将先前住在乡村直到迦萨的亚卫人除灭，接替他们住在那里。）
六 | 击败西宏王和噩王，并得了他们在约但河东之地　二24～三22
2:24 | 你们起身往前行，过亚嫩谷；看哪，我已将1亚摩利人希实本王西宏和他的地交在你手中；你要去得他的地，与他争战。
2:25 | 从今日起，我要使天下万民听见你的名声都惊恐惧怕，且因你发颤战抖。
2:26 | 我从基底莫的旷野差遣使者去见希实本王西宏，用和睦的话说，
2:27 | 求你让我从你的地经过；我只走大道，不偏左右。
2:28 | 你可以卖粮给我吃，也可以卖水给我喝，只要让我步行过去，
2:29 | 就如住西珥的以扫子孙和住亚珥的摩押人待我一样，等我过了约但河，好进入耶和华我们神所赐给我们的地。
2:30 | 但希实本王西宏不让我们从他那里经过；因为耶和华你的神1使他灵刚硬、心顽梗，为要将他交在你手中，像今日一样。
2:31 | 耶和华对我说，看哪，从现在起，我要将西宏和他的地交给你；你要得他的地为业。
2:32 | 那时，西宏和他的众民出来攻击我们，在雅杂与我们交战。
2:33 | 耶和华我们的神将他交给我们，我们就把他和他的儿子，并他的众民，都击杀了。
2:34 | 那时，我们夺了他的一切城邑，将各城连男带女和孩子，1尽都毁灭，没有留下一个。
2:35 | 惟有牲畜和所夺各城的财物，我们都取为自己的掠物。
2:36 | 从亚嫩谷边的亚罗珥和谷中的城，直到基列，没有一座城高得使我们不能攻取的；耶和华我们的神将这些城都交给我们了。
2:37 | 惟有亚扪人之地，就是雅博河沿岸的地并山地的城邑，以及耶和华我们神所吩咐不可去的地方，你都没有挨近。


申命记三章

申命记纲目 ＜上一章　下一章＞
申命记 第 三 章

第 三 章
3:1 | 以后我们转回，由通往巴珊的路上去；巴珊王噩和他的众民都出来，在以得来与我们交战。
3:2 | 耶和华对我说，不要怕他，因我已将他和他的众民，并他的地，都交在你手中；你要对待他像对待住希实本之亚摩利人的王西宏一般。
3:3 | 于是耶和华我们的神也将巴珊王噩和他的众民，都交在我们手中；我们杀了他们，没有留下一个。
3:4 | 那时我们夺了他一切的城；在亚珥歌伯的全境，就是巴珊王噩的国，共有六十座城，没有一座不被我们所夺。
3:5 | 这些城都有坚固的高墙，有门有闩；此外还有许多无城墙的村庄。
3:6 | 我们将这些尽都毁灭，像从前对待希实本王西宏一般，将各城连男带女和孩子，尽都毁灭；
3:7 | 惟有一切牲畜和城中的财物，我们都取为自己的掠物。
3:8 | 那时我们1从约但河东亚摩利人的两个王手中，将亚嫩谷直到黑门山之地都夺过来，
3:9 | （这黑门山，西顿人称为西连，亚摩利人称为示尼珥，）
3:10 | 就是夺了高原的各城、基列全地、巴珊全地，直到撒迦和以得来，都是巴珊王噩国内的城。
3:11 | （巴珊王噩是利乏音人所余剩仅存的。他的床是铁的，长九肘，宽四肘，都是以人肘为度；现今岂不是在亚扪人的拉巴么？）
3:12 | 那时我们得了这地。从亚嫩谷边的亚罗珥起，我将基列山地的一半，并其中的城，都给了流便人和迦得人。
3:13 | 其余的基列地和巴珊全地，就是噩王的国，我给了玛拿西半支派。（亚珥歌伯全境乃是巴珊全地，称为利乏音人之地。
3:14 | 玛拿西的子孙睚珥占了亚珥歌伯全境，直到基述人和玛迦人的交界，就按自己的名，称1这巴珊地为2哈倭特睚珥，直到今日。）
3:15 | 我又将基列给了玛吉。
3:16 | 从基列到亚嫩谷，以谷中为界，直到亚扪人的边界雅博河，我给了流便人和迦得人；
3:17 | 又将亚拉巴，以约但河为界，从1基尼烈直到亚拉巴海，就是盐海，并毗斯迦山根，东边之地，都给了他们。
3:18 | 那时我嘱咐你们说，耶和华你们的神已将这地赐给你们为业；所有的勇士都要带着兵器，在你们的弟兄以色列人前面过去。
3:19 | 但你们的妻子、孩子、牲畜，（我知道你们有许多的牲畜，）可以住在我所赐给你们的各城，
3:20 | 等到耶和华使你们的弟兄像你们一样得享安息，并且在约但河那边，得着耶和华你们神所赐给他们的地，你们各人才可以回到我所赐给你们为业之地。
3:21 | 那时我吩咐约书亚说，你亲眼看见了耶和华你神向这二王所行的一切；耶和华也必向你过河所要去的各国照样行。
3:22 | 你不要怕他们，因为是耶和华你的神在为你争战。
七 摩西被禁止进入美地，约书亚被指派带领百姓进入美地　三23～29
3:23 | 那时我恳求耶和华说，
3:24 | 主耶和华阿，你已将你的伟大和你大能的手，显给仆人看。在天上，在地上，有什么神能像你行事，像你有大能的作为呢？
3:25 | 求你让我过去，看约但河那边的美地，就是那佳美的山地和利巴嫩。
3:26 | 但耶和华因你们的缘故向我发怒，不应允我，对我说，1罢了！你不要向我再题这事。
3:27 | 你且上毗斯迦山顶去，向1西、向北、向南、向东，举目观看，因为你必不能过这约但河。
3:28 | 你却要嘱咐约书亚，勉励他，使他胆壮；因为他必在这百姓前面过去，使他们承受你所要观看之地。
3:29 | 于是我们住在伯毗珥对面的谷中。


申命记四章

申命记纲目 ＜上一章　下一章＞
申命记 第 四 章

八 | 摩西对以色列人诚恳的劝告　四1～40
第 四 章
4:1 | 以色列人哪，现在你们要听我所教训你们遵行的1律例和1典章，好叫你们存活，得以进入耶和华你们列祖之神所赐给你们的地，承受为业。
4:2 | 我所吩咐你们的话，你们不可加添，也不可删减，好叫你们遵守我所吩咐的，就是耶和华你们神的命令。
4:3 | 耶和华因巴力毗珥的事所行的，你们亲眼看见了；凡随从巴力毗珥的人，耶和华你们的神都从你们中间除灭了。
4:4 | 惟有你们紧联于耶和华你们神的人，今日全都存活。
4:5 | 看哪，我照着耶和华我神所吩咐的，将律例和典章教训你们，使你们在所要进去得为业的地上遵行。
4:6 | 所以你们要谨守遵行，因为这就是你们在万民眼中的智慧和精明；他们听见这一切律例，必说，这大国的人真是智慧精明。
4:7 | 那一大国的人有神与他们相近，像耶和华我们的神，在我们1呼求祂的时候与我们相近？
4:8 | 又那一大国的人有这样公义的律例和典章，像我今日在你们面前所颁赐的这一切律法？
4:9 | 你只要谨慎，殷勤护卫你的魂，免得忘记你亲眼所看见的事，又免得这些事在你一生的日子离开你的心；总要传给你的子子孙孙。
4:10 | 特别不可忘记你在何烈山站在耶和华你神面前的那日，那时耶和华对我说，你招聚百姓到我这里，我要叫他们听见我的话，使他们在地上活着的日子，可以学习敬畏我，又可以教训自己的儿女这样行。
4:11 | 那时你们近前来，站在山下；山上有火焰冲天，并有黑暗、密云、幽暗。
4:12 | 耶和华从火中对你们说话，你们听见了声音，却没有看见形像；只有声音而已。
4:13 | 祂将所吩咐你们遵行的约，就是1十句话，向你们宣示，并将这些话写在两块石版上。
4:14 | 那时耶和华又吩咐我将律例和典章教训你们，使你们在所要过去得为业的地上遵行。
4:15 | 所以你们要殷勤护卫你们的魂；因为耶和华在何烈山，从火中对你们说话的那日，你们没有看见什么形像。
4:16 | 恐怕你们败坏自己，为自己雕制偶像，就是任何形状的像，无论是男像或女像，
4:17 | 或地上走兽的像，或空中飞1鸟的像，
4:18 | 或地上爬物的像，或地底下水中鱼的像。
4:19 | 又恐怕你向天举目观看，见耶和华你的神为天下万民所1摆列的日月星，就是天上的万象，便被勾引，去敬拜事奉它们。
4:20 | 耶和华将你们从埃及领出来，脱离铁炉，要你们作祂的子民，作祂的产业，像今日一样。
4:21 | 耶和华又因你们的缘故向我发怒，起誓必不让我过约但河，也不让我进入耶和华你神所赐你为业的那美地。
4:22 | 我只得死在这地，不能过约但河；但你们必要过去得那美地。
4:23 | 你们要谨慎，免得忘记耶和华你们神与你们所立的约，为自己雕制偶像，就是耶和华你神所禁止你制造的任何形像；
4:24 | 因为耶和华你的神乃是烈火，是1忌邪的神。
4:25 | 你们在那地生子生孙，久住而1衰微，就雕制偶像，仿佛什么形像，败坏了自己，行耶和华你神眼中看为恶的事，惹祂发怒；
4:26 | 我今日呼唤天地向你们作证，你们必在过约但河得为业的地上速速灭尽；你们在那地上的日子不能长久，你们必尽都毁灭。
4:27 | 耶和华必使你们分散在万民中；在祂所1领你们到的列国中，你们余剩的人数必稀少。
4:28 | 在那里你们必事奉人手所造的神，那不过是木头和石头，是不能看，不能听，不能吃，不能闻的。
4:29 | 但你们在那里必寻求耶和华你的神；你若全心全魂寻求祂，就必寻见。
4:30 | 日后你遭遇患难，这一切事临到你的时候，你必归回耶和华你的神，听从祂的话。
4:31 | 因为耶和华你的神是有怜恤的神；祂必不撇下你，不灭绝你，也不忘记祂起誓与你列祖所立的约。
4:32 | 你且查问，在你以前的日子，自从神造人在地上以来，从天这边到天那边，这样的大事何曾有过，何曾听过？
4:33 | 曾有何民听见神在火中说话的声音，像你听见还能存活？
4:34 | 神何曾用试验，用神迹和奇事，用争战、大能的手、伸出来的膀臂、并大而可畏的事，试图从别的国中，将一国的民领出来归祂自己，像耶和华你们的神在埃及，在你们眼前为你们所行的一切？
4:35 | 这些显给你看，是要使你知道，惟有耶和华是神，除祂以外，再无别神。
4:36 | 祂从天上使你听见祂的声音，为要管教你，又在地上使你看见祂的烈火，并且听见祂从火中所说的话。
4:37 | 因祂爱你的列祖，所以拣选他们的后裔，用祂的同在和大能领你出了埃及，
4:38 | 要将比你大、比你强的国民从你面前赶出，领你进去，将他们的地赐你为业，像今日一样。
4:39 | 所以，今日你要知道，也要记在心上，上天下地惟有耶和华是神，除祂以外，再无别神。
4:40 | 我今日将祂的律例和诫命吩咐你，你要遵守，使你和你的子孙可以得福，并使你的日子在耶和华你神所赐的地上，得以长久。
九 | 摩西在约但河东分出三座庇护城　四41～43
4:41 | 那时，摩西在约但河东，向日出之地，分出三座1城，
4:42 | 使那素无仇恨、误杀了人的，可以逃到这三城之中的一座城，就得存活：
4:43 | 在旷野高原之地的比悉属流便人，基列的拉末属迦得人，巴珊的哥兰属玛拿西人。
贰 | 律法的重申　四44～二六19
一 | 重申十条诫命　四44～五31
4:44 | 这是摩西在以色列人面前所陈明的律法，
4:45 | 就是摩西在以色列人出埃及后对他们讲说的1法度、律例和典章，
4:46 | 在约但河东伯毗珥对面的谷中，在住希实本之亚摩利人的王西宏之地；这西宏是摩西和以色列人出埃及后所击杀的。
4:47 | 他们得了他的地，又得了巴珊王噩的地，就是亚摩利人的两个王，在约但河东向日出之地，
4:48 | 从亚嫩谷边的亚罗珥，直到1西连山，就是黑门山。
4:49 | 还有约但河东的全亚拉巴，直到1亚拉巴海，靠近毗斯迦山根。


申命记五章

申命记纲目 ＜上一章　下一章＞
申命记 第 五 章

第 五 章
5:1 | 摩西将以色列众人召了来，对他们说，以色列人哪，我今日讲给你们听的律例和典章，你们要听，并要学习，谨守遵行。
5:2 | 耶和华我们的神在何烈山与我们立约。
5:3 | 这约，耶和华不是与我们列祖立的，乃是与1我们今日所有在这里存活之人立的。
5:4 | 耶和华在山上，从火中，面对面与你们说话；
5:5 | 那时我站在耶和华和你们之间，将耶和华的话向你们宣示；因为你们惧怕那火，没有上山；耶和华说，
5:6 | 1我是耶和华你的神，曾将你从埃及地，从为奴之家领出来。
5:7 | 1除我以外，你不可有别的神。
5:8 | 不可为自己雕制偶像，也不可雕制任何上天、下地、和地底下水中之物的像。
5:9 | 不可跪拜那些像，也不可事奉它们；因为我耶和华你的神是忌邪的神；恨我的，我必追讨他们的罪孽，自父及子，直到三四代；
5:10 | 爱我、守我诫命的，我必向他们施慈爱，直到千代。
5:11 | 不可妄1称耶和华你神的名；因为妄称耶和华名的，耶和华必不以他为无罪。
5:12 | 当照耶和华你神所吩咐的，守安息日，将这日分别为圣。
5:13 | 六日要劳碌作你一切的工，
5:14 | 但第七日是向耶和华你神当守的安息日；这一日你和你的儿子、女儿、仆人、婢女、牛、驴、牲畜、并你1城里的寄居者，无论何工都不可作，使你的仆人、婢女可以和你一样安息。
5:15 | 你要记念你在埃及地作过奴仆，耶和华你神用大能的手和伸出来的膀臂，将你从那里领出来；因此，耶和华你的神吩咐你守安息日。
5:16 | 当照耶和华你神所吩咐的孝敬父母，使你的日子在耶和华你神所赐你的地上，得以1长久，并使你可以1得福。
5:17 | 不可杀人。
5:18 | 不可奸淫。
5:19 | 不可偷盗。
5:20 | 不可作虚谎的见证陷害邻舍。
5:21 | 不可贪爱邻舍的妻子；也不可贪图邻舍的房屋、田地、仆人、婢女、牛、驴、并他一切所有的。
5:22 | 这些话是耶和华在山上，从火中、云中、幽暗中，大声对你们全会众说的；此外祂没有加添别的话。祂把这些话写在两块石版上，交给了我。
5:23 | 那时火焰烧山，你们听见从黑暗中出来的声音；你们支派中所有的首领和长老，都来就近我，
5:24 | 说，看哪，耶和华我们神将祂的荣光和祂的伟大显给我们看，我们又听见祂的声音从火中出来；今日我们得见神与人说话，人还存活。
5:25 | 现在这大火将要烧灭我们，我们何必冒死呢？我们若再听见耶和华我们神的声音，就必死亡。
5:26 | 凡有血肉的，曾有何人听见活神从火中说话的声音，像我们听见还能存活？
5:27 | 求你近前去，听耶和华我们神所要说的一切话，将祂对你说的话都告诉我们，我们就听从遵行。
5:28 | 你们对我说话的时候，耶和华听见了你们说话的声音；耶和华对我说，这百姓对你说话的声音，我听见了；他们所说的都好。
5:29 | 惟愿他们常存这样的心，敬畏我，遵守我的一切诫命，使他们和他们的子孙永远得福。
5:30 | 你去对他们说，你们回帐棚去罢。
5:31 | 至于你，要站在我这里，我要将一切诫命、律例和典章告诉你；你要教训他们，使他们在我赐他们为业的地上遵行。
二 | 一般的劝戒和警告　五32～十三18
1 | 要遵守神的诫命、律例和典章　五32～六3
5:32 | 所以你们要照耶和华你们神所吩咐的，谨守遵行，不可偏离左右。
5:33 | 你们要行耶和华你们神所吩咐你们行的一切道路，使你们可以存活，得福，并使你们的日子在所要得为业的地上，得以长久。


申命记六章

申命记纲目 ＜上一章　下一章＞
申命记 第 六 章

第 六 章
6:1 | 这是耶和华你们神吩咐我教训你们的1诫命、律例和典章，使你们在所要过去得为业的地上遵行；
6:2 | 好叫你和你的子子孙孙，一生的日子敬畏耶和华你的神，谨守祂的一切律例和诫命，就是我所吩咐你的，使你的日子得以长久。
6:3 | 以色列阿，你要听，要谨守遵行，使你在流奶与蜜之地可以得福，人数极其增多，正如耶和华你列祖的神所应许你的。
2 | 要爱耶和华他们的神，持守、教导并书写祂的话　六4～9
6:4 | 以色列阿，你要听，1耶和华是我们的神；耶和华是独一的。
6:5 | 你要全心、全魂、全力，1爱耶和华你的神。
6:6 | 我今日所吩咐你的这些话，要放在心上；
6:7 | 也要1殷勤教训你的儿女，无论你坐在家里，行在路上，躺下，起来，都要谈论。
6:8 | 你也要将这些话系在手上为记号，戴在1额上为头带；
6:9 | 又要写在你房屋的门框上，并你的城门上。
3 | 要记念耶和华，敬畏祂，事奉祂，不可随从别神　六10～15
6:10 | 耶和华你的神，领你进祂向你列祖亚伯拉罕、以撒、雅各起誓要赐给你的地；那里有又大又美的城邑，非你所建造的；
6:11 | 有装满各样美物的房屋，非你所装满的；有凿成的水井，非你所凿成的；还有葡萄园和橄榄园，非你所栽种的；你吃了而且饱足；
6:12 | 那时你要谨慎，免得你忘记将你从埃及地，从为奴之家领出来的耶和华。
6:13 | 你要敬畏耶和华你的神，事奉祂，指着祂的名起誓。
6:14 | 不可随从别神，就是你们四围众民的神，
6:15 | 因为在你们中间耶和华你的神是忌邪的神；惟恐耶和华你神的怒气向你发作，就把你从地面上除灭。
4 | 不可试探耶和华他们的神，要留意遵守祂的诫命、法度和律例，行耶和华所看为正、看为善的事　六16～19
6:16 | 你们不可试探耶和华你们的神，像你们在1玛撒试探祂一样。
6:17 | 要留意遵守耶和华你们神所吩咐的诫命、法度和律例。
6:18 | 耶和华眼中看为正、看为善的，你都要遵行，使你得福，并可以进去得耶和华向你列祖起誓应许的那美地，
6:19 | 照耶和华所说的，从你面前撵出你的一切仇敌。
5 | 告诉他们的儿子关于法度、律例和典章的意义　六20～25
6:20 | 1日后，你的儿子问你说，耶和华我们神吩咐你们的这些法度、律例和典章是什么意思？
6:21 | 你就告诉你的儿子说，我们在埃及作过法老的奴仆；耶和华用大能的手将我们从埃及领出来，
6:22 | 在我们眼前，将极大、极重的神迹和奇事，施行在埃及，在法老并他全家的身上，
6:23 | 将我们从那里领出来，要领我们进入祂向我们列祖起誓应许之地，把这地赐给我们。
6:24 | 耶和华吩咐我们遵行这一切律例，敬畏耶和华我们的神，使我们常常得福，并蒙祂保全我们的生命，像今日一样。
6:25 | 我们若在耶和华我们的神面前，照祂所吩咐我们的，谨守遵行这一切诫命，这就是我们的义了。


申命记七章

申命记纲目 ＜上一章　下一章＞
申命记 第 七 章

6 | 对付周围的列国　七1～8
第 七 章
7:1 | 耶和华你神领你进入要得为业之地，从你面前除掉许多1国民，就是赫人、革迦撒人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人，共七国的民，都比你多、比你强。
7:2 | 耶和华你神将他们交给你击杀，那时你要把他们1灭绝净尽，不可与他们立约，也不可恩待他们。
7:3 | 不可与他们结亲：不可将你的女儿嫁给他们的儿子，也不可为你的儿子娶他们的女儿；
7:4 | 因为他们必使你儿子转离不跟从我，去事奉别神，以致耶和华的怒气向你们发作，就速速的将你们灭绝。
7:5 | 你们却要这样待他们：拆毁他们的祭坛，打碎他们的柱像，砍下他们的1木像，用火焚烧他们雕制的偶像。
7:6 | 因为你是归耶和华你神的圣别子民；耶和华你神从地上的万民中拣选你，作祂1自己的珍宝，作祂的子民。
7:7 | 耶和华钟情于你们，拣选你们，并非因你们多于别民，原来你们在万民中是最少的；
7:8 | 乃因耶和华爱你们，又因要守祂向你们列祖所起的誓，就用大能的手领你们出来，把你们从为奴之家，从埃及王法老的手中救赎出来。
7 | 认识耶和华他们的神　七9～15
7:9 | 所以你要知道，耶和华你的神是神，是信实的神，向爱祂、守祂诫命的人守约并施慈爱，直到千代；
7:10 | 向恨祂的人当面报应他们，将他们灭绝。凡恨祂的人，祂必当面报应，绝不迟延。
7:11 | 所以，你要谨守我今日所吩咐你遵行的诫命、律例和典章。
7:12 | 你们若听从这些典章，谨守遵行，耶和华你神就必照祂向你列祖所起的誓，向你守约并施慈爱。
7:13 | 祂必爱你，1赐福与你，使你人数增多，也必在祂向你列祖起誓要赐给你的地上，赐福与2你身所生的、地所产的，并你的五谷、新酒和新油，以及牛犊、羊羔。
7:14 | 你必蒙福胜过万民；你们的男女没有不能生养的，牲畜也没有不能生育的。
7:15 | 耶和华必使一切的病症离开你；你所知道埃及各样的恶疾，祂必不加在你身上，只加给一切恨你的人。
8 | 不要惧怕列国，要记住耶和华他们的神所作的和必要作的　七16～26
7:16 | 耶和华你神所要交给你的一切人民，你要将他们除灭；你的眼不可怜惜他们。你也不可事奉他们的神，因这必成为你的网罗。
7:17 | 你若心里说，这些国的民比我多，我怎能赶出他们？
7:18 | 你不要惧怕他们，要牢牢记住耶和华你神向法老和全埃及所行的事，
7:19 | 就是你亲眼所看见的大试验、神迹、奇事、大能的手、并伸出来的膀臂，都是耶和华你神领你出来所用的；耶和华你神必照样对待你所惧怕的众民。
7:20 | 并且耶和华你神要打发大黄蜂到他们中间，直到那余剩而从你面前藏躲的人灭亡了。
7:21 | 你不要因他们惊恐，因为耶和华你神在你们中间，祂是大而可畏的神。
7:22 | 耶和华你神要1渐渐的将这些国民从你面前除掉；你不可把他们速速灭尽，免得田野的兽多起来害你。
7:23 | 耶和华你神必将他们交给你，大大的扰乱他们，直到他们灭绝了。
7:24 | 祂要将他们的君王交在你手中，你就使他们的名从天下消灭；必无一人能在你面前站立得住，直到你将他们灭绝了。
7:25 | 他们雕制的神像，你们要用火焚烧；其上的金银，你不可贪图，也不可取为己有，免得你因此陷入网罗；这原是耶和华你神所憎恶的。
7:26 | 可憎的物，你不可带进家里，免得你成了当毁灭的，与那物一样；你要十分厌恶它，十分憎嫌它，因为这是当毁灭的物。


申命记八章

申命记纲目 ＜上一章　下一章＞
申命记 第 八 章

9 | 要记住耶和华为什么在旷野苦炼并试验他们　八1～5
第 八 章
8:1 | 我今日所吩咐你的一切诫命，你们要谨守遵行，好叫你们存活，人数增多，得以进入耶和华向你们列祖起誓应许的那地，承受为业。
8:2 | 你也要记念耶和华你的神，这四十年在旷野引导你走的路程，是要1苦炼你，试验你，要知道你心内如何，肯守祂的诫命不肯。
8:3 | 祂苦炼你，任你饥饿，将你和你列祖所不认识的吗哪赐给你吃，使你知道，人活着不是单靠食物，乃是靠耶和华口里所出的1一切话。
8:4 | 这四十年，你身上的衣服没有穿破，你的脚也没有走肿。
8:5 | 你心里要明白，耶和华你神管教你，好像人管教儿子一样。
10 | 要遵守耶和华他们神的诫命，好被带进美地　八6～10
8:6 | 所以你要谨守耶和华你神的诫命，行祂的道路，敬畏祂。
8:7 | 因为耶和华你神领你进入1美地，那地有川，有泉，有2源，从谷中和山上流出水来；
8:8 | 那地有小麦、大麦、葡萄树、无花果树、石榴树；那地有出油的橄榄树，有蜜。
8:9 | 你在那地不缺食物，你必一无所缺；那地的石头是铁，山内可以挖铜。
8:10 | 你吃得饱足，就要颂赞耶和华你的神，因祂将那美地赐给你了。
11 | 不可忘记耶和华他们的神，不守祂的诫命、典章和律例　八11～20
8:11 | 你要1谨慎，免得忘记耶和华你的神，不守祂的诫命、典章和律例，就是我今日所吩咐你的；
8:12 | 恐怕你吃得饱足，建造美好的房屋居住，
8:13 | 你的牛羊加多，你的金银增添，你所有的全都加增，
8:14 | 你就心里高傲，忘记耶和华你的神，就是将你从埃及地，从为奴之家领出来的；
8:15 | 祂引你经过那大而可怕的旷野，那里有火蛇、蝎子、和干旱无水之地；祂为你使水从坚硬的磐石中流出来；
8:16 | 又在旷野将你列祖所不认识的吗哪赐给你吃，是要苦炼你，试验你，叫你终久得福；
8:17 | 恐怕你心里说，我这财富是我的力量和我手的能力得来的。
8:18 | 你要记念耶和华你的神，因为得财富的力量是祂给你的，为要坚定祂向你列祖起誓所立的约，像今日一样。
8:19 | 你若忘记耶和华你的神，去随从别神，事奉跪拜它们，我今日向你们作证，你们必定灭亡。
8:20 | 耶和华在你们面前怎样使列国灭亡，你们也必照样灭亡，因为你们不听从耶和华你们神的话。


申命记九章

申命记纲目 ＜上一章　下一章＞
申命记 第 九 章

12 | 要知道耶和华他们的神必在他们面前赶出列国的民，不是因他们心里正直，乃是因那些国民的恶　九1～7
第 九 章
9:1 | 以色列阿，你当听！你今日要过约但河，进去赶出比你大、比你强的国民，得着宽大坚固、高得顶天的城邑。
9:2 | 那民是1亚衲人的子孙，又大又高，是你所知道的；你也曾听见有人指着他们说，谁能在亚衲人的子孙面前站立得住？
9:3 | 你今日当知道，耶和华你的神是烈火，在你前面过去，要灭绝他们，将他们制伏在你面前，好使你照耶和华所说的，赶出他们，将他们速速消灭。
9:4 | 耶和华你的神将他们从你面前撵出以后，你心里不可说，耶和华将我领进来得这地，是因我的义。其实，耶和华将这些国民从你面前赶出去，是因他们的恶。
9:5 | 你进去得他们的地，并不是因你的义，也不是因你心里正直，乃是因这些国民的恶，耶和华你的神才将他们从你面前赶出去，又因耶和华要坚定祂向你列祖亚伯拉罕、以撒、雅各起誓的话。
9:6 | 所以你当知道，耶和华你神将这美地赐你为业，并不是因你的义；你本是硬着颈项的百姓。
9:7 | 你当记得，不可忘记1你在旷野曾惹耶和华你的神发怒；自从你出埃及地的那日，直到你们来到这地方，你们时常悖逆耶和华。
13 | 摩西重申以色列人在神的山背叛的史实　九8～十11
9:8 | 你们在何烈山又惹耶和华发怒；祂恼怒你们，要灭绝你们。
9:9 | 我上了山，要领受两块石版，就是耶和华与你们立约的版；那时我在山上住了四十昼四十夜，没有吃饭，也没有喝水。
9:10 | 耶和华把那两块石版交给我，是神用指头写的；版上所写的是照耶和华在大会的日子，在山上从火中对你们所说的一切话。
9:11 | 过了四十昼四十夜，耶和华把那两块石版，就是约版，交给我。
9:12 | 耶和华对我说，你起来，从这里赶快下去，因为你的百姓，就是你从埃及领出来的，已经败坏了；他们很快就偏离了我所吩咐他们行的道路，为自己造了铸像。
9:13 | 耶和华又对我说，我看这百姓真是硬着颈项的百姓。
9:14 | 你且由着我，我要灭绝他们，将他们的名从天下涂抹，使你成为比他们更强、人数更多的国。
9:15 | 于是我转身下山，山被火烧着，两块约版在我两手之中。
9:16 | 我看见你们真的得罪了耶和华你们的神，为自己铸了一只牛犊，很快的偏离了耶和华所吩咐你们行的道路，
9:17 | 我就握着那两块版，从我两手中扔出去，在你们眼前摔碎了。
9:18 | 因你们所犯的一切罪，你们行了耶和华眼中看为恶的事，惹祂发怒，我就像从前那样，俯伏在耶和华面前四十昼四十夜，没有吃饭，也没有喝水。
9:19 | 我因耶和华向你们大发烈怒，要灭绝你们，就甚害怕；但那次耶和华又应允了我。
9:20 | 耶和华也向亚伦甚是发怒，要灭绝他；那时我也为亚伦祷告。
9:21 | 我把你们犯罪所铸的牛犊用火焚烧，又捣碎磨得极细，以致细如灰尘；我就把这灰尘撒在从山上流下来的溪水中。
9:22 | 你们在他备拉、玛撒、基博罗哈他瓦，又惹耶和华发怒。
9:23 | 耶和华打发你们离开加低斯巴尼亚，说，你们上去得我所赐给你们的地；那时你们违背了耶和华你们神的话，不信祂，不听祂的声音。
9:24 | 自从我认识你们的那日起，你们常常悖逆耶和华。
9:25 | 我因耶和华说要灭绝你们，就在耶和华面前俯伏，共俯伏了四十昼四十夜。
9:26 | 我向耶和华祷告说，主耶和华阿，求你不要灭绝你的百姓，你的产业；他们是你凭你的伟大所救赎的，是你用大能的手从埃及领出来的。
9:27 | 求你记念你的仆人亚伯拉罕、以撒、雅各，不要看这百姓的顽梗、邪恶、罪过，
9:28 | 免得你领我们出来的那地之人说，耶和华因为不能把这百姓领进祂所应许之地，又因恨他们，所以领他们出去，要在旷野杀他们。
9:29 | 其实他们是你的百姓，你的产业，是你用大能和伸出来的膀臂领出来的。


申命记十章

申命记纲目 ＜上一章　下一章＞
申命记 第 十 章

第 十 章
10:1 | 那时耶和华对我说，你要凿出两块石版，和先前的一样，上山到我这里来，又要作一个木柜。
10:2 | 你先前摔碎的版，其上的字我要写在这两块版上；你要将这两块版放在柜里。
10:3 | 于是我用皂荚木作了一个柜，又凿出两块石版，和先前的一样，手里拿着这两块版上山去了。
10:4 | 耶和华将祂在大会之日，在山上从火中对你们所说的1十句话，照先前所写的，写在这两块版上，将版交给了我。
10:5 | 我转身下山，将版放在我所作的柜里，现今还在那里，正如耶和华所吩咐我的。
10:6 | （以色列人从1比罗比尼亚干起行，到了摩西拉。亚伦死在那里，就葬在那里；他儿子以利亚撒接续他供祭司的职分。
10:7 | 他们从那里起行，到了谷歌大，又从谷歌大到了有溪水之地的约巴他。
10:8 | 那时耶和华将利未支派分别出来，抬耶和华的约柜，侍立在耶和华面前事奉祂，并在祂的名里祝福，直到今日。
10:9 | 所以利未人在他弟兄中1无分无业；耶和华是他的产业，正如耶和华你神所应许他的。）
10:10 | 我又像初次那样，在山上停留了四十昼四十夜。那次耶和华也应允我，不愿将你灭绝。
10:11 | 耶和华对我说，你起来，领这百姓往前行，使他们进去得我向他们列祖起誓要赐给他们的地。
14 摩西嘱咐以色列人九件事　十12～22
10:12 | 以色列阿，现在耶和华你神向你所要的是什么？只要你敬畏耶和华你的神，行祂一切的1道路，全2心全魂3爱祂并事奉祂，
10:13 | 遵守耶和华的诫命和律例，就是我今日所吩咐你的，为要叫你得福。
10:14 | 看哪，天和天上的天，地和地上的一切，都属耶和华你的神。
10:15 | 但耶和华只钟情于你的列祖，爱他们，从万民中拣选他们的后裔，就是你们，像今日一样。
10:16 | 所以要给你们的心行割礼，不可再硬着颈项；
10:17 | 因为耶和华你们的神是万神之神，万主之主，至大的神，有能力，又可畏，不以貌取人，也不受贿赂。
10:18 | 祂给孤儿寡妇伸冤，又爱寄居的，赐给他衣食。
10:19 | 所以你们要爱寄居的，因为你们在埃及地也作过寄居的。
10:20 | 你要敬畏耶和华你的神，事奉祂，紧联于祂，也要指着祂的名起誓。
10:21 | 祂是你所赞美的，是你的神，为你作了这些大而可畏的事，是你亲眼所看见的。
10:22 | 你的列祖七十人下埃及；现在耶和华你的神使你如同天上的星那样多。


申命记十一章

申命记纲目 ＜上一章　下一章＞
申命记 第 十一 章

15 | 要爱耶和华他们的神，见证祂所行的　十一1～7
第 十一 章
11:1 | 所以你要爱耶和华你的神，常守祂的吩咐、律例、典章和诫命。
11:2 | 你们今日当知道，我并不是和你们的儿女说话；他们不知道，也没有看见耶和华你们神的管教、伟大、大能的手、和伸出来的膀臂，
11:3 | 并祂在埃及中向埃及王法老和其全地，所行的神迹和奇事；
11:4 | 也没有看见祂怎样待埃及的军兵、马匹和战车，他们追赶你们的时候，耶和华怎样使红海的水淹没他们，将他们灭绝，直到今日，
11:5 | 并祂在旷野怎样待你们，直到你们来到这地方；
11:6 | 也没有看见祂怎样待流便子孙以利押的儿子大坍、亚比兰，地怎样在以色列众人中间开口，把他们和他们的家眷、帐棚、与跟着他们的一切活物都吞下去。
11:7 | 惟有你们亲眼看见耶和华所作的一切大事。
16 | 以色列人若遵守摩西劝戒和警告的话，就必蒙福　十一8～25
11:8 | 所以你们要守我今日所吩咐的一切诫命，使你们1刚强，能以进去，得你们所要过去得的那地，
11:9 | 并使你们的日子，在耶和华向你们列祖起誓要赐给他们和他们后裔的地上，得以长久；那是流奶与蜜之地。
11:10 | 你要进去得为业的那地，并不像你出来的埃及地；你在那里撒种，1用脚浇灌，像浇灌菜园一样。
11:11 | 你们要过去得为业的那地，乃是有山有谷，有天上雨水滋润之地，
11:12 | 是耶和华你神所眷顾的；从岁首到年终，耶和华你神的1眼目时常看顾那地。
11:13 | 你们若留意听从我今日所吩咐的诫命，爱耶和华你们的神，全心全魂事奉祂，
11:14 | 我必按时降1秋雨春雨在你们的地上，使你们可以收藏五谷、新酒和新油；
11:15 | 我必使田野为你的牲畜长草；你也必吃得饱足。
11:16 | 你们要谨慎，免得心受迷惑，就偏离正路，去事奉跪拜别神；
11:17 | 耶和华的怒气向你们发作，就使天闭塞不下雨，地也不出产，使你们在耶和华所赐给你们的美地上速速灭亡。
11:18 | 所以你们要将我这些话1存在心里，留在魂中，系在手上为记号，戴在2额上为头带；
11:19 | 也要教训你们的儿女，无论你坐在家里，行在路上，躺下，起来，都要谈论；
11:20 | 又要写在你房屋的门框上，并你的城门上，
11:21 | 使你们和你们子孙的日子，在耶和华向你们列祖起誓要赐给他们的地上，得以增多，如天覆地的日子那样多。
11:22 | 你们若留意谨守我所吩咐你们遵行的这一切诫命，爱耶和华你们的神，行祂一切的道路，紧联于祂，
11:23 | 祂必从你们面前赶出这一切国民，你们要把比你们大、比你们强的国民赶出去。
11:24 | 凡你们脚掌所踏之地都必归你们；从旷野和利巴嫩，并伯拉河，直到1西海，都要作你们的境界。
11:25 | 必无一人能在你们面前站立得住；耶和华你们的神必照祂所说的，使你们所踏之地的居民，都因你们惊恐惧怕。
17 | 摩西将祝福与咒诅陈明在以色列人面前　十一26～32
11:26 | 看哪，我今日将1祝福与1咒诅，都陈明在你们面前。
11:27 | 你们若听从耶和华你们神的诫命，就是我今日所吩咐你们的，就必得祝福。
11:28 | 你们若不听从耶和华你们神的诫命，偏离我今日所吩咐你们行的道路，去随从你们素来所不认识的别神，就必受咒诅。
11:29 | 及至耶和华你的神领你进入要去得为业的那地，你要将祝福的话陈明在基利心山上，将咒诅的话陈明在以巴路山上。
11:30 | 这二山岂不是在约但河那边，日落之处，在住亚拉巴的迦南人之地，与吉甲相对，靠近摩利橡树么？
11:31 | 你们要过约但河，进去得耶和华你们神所赐你们之地；你们要得那地，并在那地居住。
11:32 | 你们要谨守遵行我今日在你们面前所陈明的一切律例和典章。


申命记十二章

申命记纲目 ＜上一章　下一章＞
申命记 第 十二 章

18 摩西嘱咐以色列人关于敬拜神的方式　十二1～32
第 十二 章
12:1 | 你们活在地上的一切日子，在耶和华你列祖的神所赐你为业的地上，要谨守遵行的律例和典章乃是这些：
12:2 | 你们要将所赶出的国民事奉他们神的各地方，无论是在高山上，在小山上，在各青翠树下，都彻底1毁坏；
12:3 | 也要拆毁他们的祭坛，打碎他们的柱像，用火焚烧他们的木像，砍下他们雕制的神像，并将它们的名从那地方除灭。
12:4 | 你们不可照他们那样事奉耶和华你们的神。
12:5 | 但耶和华你们的神从你们各支派中，所1选择出来立祂1名的地方，就是祂的1居所，那是你们当寻求的，你们要往那里去，
12:6 | 将你们的燔祭和别的祭，十分取一之物，和手中的举祭，并还愿祭、甘心祭，以及牛群羊群中头生的，都奉到那里；
12:7 | 在那里，耶和华你们神的面前，你们和你们的家属都可以吃，并且因你手所办的一切事蒙耶和华你的神赐福，就都欢乐。
12:8 | 你们将来不可照我们今日在这里所行的，各人行自己眼中看为正的事；
12:9 | 因为直到如今，你们还没有进入耶和华你神所赐你的安息，所给你的产业。
12:10 | 但你们过了约但河，得以住在耶和华你们神使你们承受为业之地，又使你们得安息，不被四围的一切仇敌扰乱，安然居住；
12:11 | 那时要将我所吩咐你们的燔祭和别的祭，十分取一之物，和手中的举祭，并向耶和华许愿所献一切上好的还愿祭，都奉到耶和华你们神所选择给祂名居住的地方。
12:12 | 你们和儿子、女儿、仆人、婢女，还有你们城里的利未人，都要在耶和华你们的神面前欢乐，因为利未人在你们那里无分无业。
12:13 | 你要谨慎，不可在你所看中的各地方献上燔祭；
12:14 | 惟独耶和华从你的一个支派中所选择的地方，你要在那里献上燔祭，行我一切所吩咐你的。
12:15 | 不过，在你各城里，你可以照耶和华你神所赐你的福分，随1心所欲的宰牲吃肉；不洁净的人和洁净的人都可以吃，就如吃羚羊与鹿一般。
12:16 | 只是不可吃1血，要倒在地上，如同倒水一样。
12:17 | 你的五谷、新酒、和新油的十分之一，或是牛群羊群中头生的，或是你许愿献的、甘心献的、和手中的举祭，都不可在你城里1吃；
12:18 | 但要在耶和华你的神面前吃，在耶和华你神所要选择的地方，你和儿子、女儿、仆人、婢女、并你城里的利未人，都可以吃；也要因你手所办的一切事，在耶和华你的神面前欢乐。
12:19 | 你要谨慎，你在地上的一切日子，总不可撇弃利未人。
12:20 | 耶和华你的神，照祂所应许扩张你境界的时候，你心里想要吃肉，说，我要吃肉，就可以随心所欲的吃肉。
12:21 | 耶和华你神所选择要立祂名的地方，若离你太远，就可以照我所吩咐的，将耶和华赐给你的牛羊取些宰了，随心所欲的在你城里吃。
12:22 | 你吃那肉，要像吃羚羊与鹿一般；不洁净的人和洁净的人，一样可以吃。
12:23 | 只是你要心意坚定不吃1血，因为血是2生命；不可将生命与肉同吃。
12:24 | 不可吃血，要倒在地上，如同倒水一样。
12:25 | 你不可吃血，使你和你的子孙可以得福，因为你行了耶和华眼中看为正的事。
12:26 | 只是你分别为圣的物和你的还愿祭，要奉到耶和华所选择的地方去；
12:27 | 你的燔祭，连肉带血，都要献在耶和华你神的坛上；至于你别的祭，血要倒在耶和华你神的坛上，肉你可以吃。
12:28 | 你要谨守听从我所吩咐的这一切话，使你和你的子孙可以永远得福，因为你行了耶和华你神眼中看为善、看为正的事。
12:29 | 耶和华你的神将你要进去赶出的国民从你面前剪除，你就得他们的地，在那里居住；
12:30 | 那时你要谨慎，不可在他们从你面前被除灭之后，随从他们，以致陷入网罗，也不可寻求他们的神，说，这些国民怎样事奉他们的神，我也要照样行。
12:31 | 你不可向耶和华你的神这样行，因为他们向他们的神行了耶和华所恨恶所厌憎的一切事，甚至将自己的儿女用火焚烧，献与他们的神。
12:32 | 凡我所吩咐的话，你们都要谨守遵行，不可加添，也不可删减。


申命记十三章

申命记纲目 ＜上一章　下一章＞
申命记 第 十三 章

19 摩西嘱咐以色列人关于背道的事　十三1～18
第 十三 章
13:1 | 你们中间若有申言者或是作梦的起来，给你一个神迹或奇事，
13:2 | 对你说，1我们去随从你素来所不认识的别神，事奉它们罢；他所题到的神迹或奇事虽然实现，
13:3 | 你也不可听那申言者或是那作梦之人的话；因为耶和华你们的神在试验你们，要知道你们是不是全心全魂爱耶和华你们的神。
13:4 | 你们要跟从耶和华你们的神，敬畏祂，谨守祂的诫命，听从祂的话，事奉祂，紧联于祂。
13:5 | 那申言者或是那作梦的，既用言语叛逆那领你们出埃及地，救赎你脱离为奴之家的耶和华你们的神，要勾引你离开耶和华你神所吩咐你行的道路，他就要被处死。这样，你就把那恶从你们中间1完全除掉。
13:6 | 你的同母兄弟，或是你的儿女，或是你怀中的妻子，或是如同你性命的朋友，若暗中引诱你，说，我们去事奉别神罢，（这些神是你和你列祖素来所不认识的，
13:7 | 是你们四围众民的神，无论离你近或离你远，从地这边到地那边，）
13:8 | 你不可依从他，也不可听从他，眼不可怜惜他。你不可宽容他，也不可遮庇他，
13:9 | 总要杀他；你先下手，然后众民也下手，将他处死。
13:10 | 你要用石头打死他，因为他想要勾引你离开那将你从埃及地，从为奴之家领出来的耶和华你的神。
13:11 | 以色列众人听见都要害怕，就不敢在你们中间再行这样的恶了。
13:12 | 在耶和华你神所赐你居住的一座城中，你若听人说，
13:13 | 有些匪类从你们中间出来，勾引本城的居民，说，我们去事奉别神罢，（这些神是你们素来所不认识的，）
13:14 | 你就要探听、研究、仔细的查问。若果然真实，的确有这可憎恶的事行在你们中间，
13:15 | 你必要用刀杀那城里的居民，把那城完全毁灭，把城里所有的，连牲畜，都用刀杀尽。
13:16 | 你从那城里所夺的财物，都要堆积在城内广场中间，用火将城和其内所夺的财物烧尽，归给耶和华你的神；那城就永为荒堆，不可再建造。
13:17 | 那当毁灭的物，连一点都不可粘你的手，好叫耶和华转意不发烈怒，却向你施怜悯，怜恤你，照祂向你列祖所起的誓，使你人数增多；
13:18 | 只要你听从耶和华你神的话，谨守祂一切的诫命，就是我今日所吩咐你的，并且行耶和华你神眼中看为正的事。


申命记十四章

申命记纲目 ＜上一章　下一章＞
申命记 第 十四 章

三 | 重申一般的律例和典章　十四1～二六19
1 | 关于他们是耶和华自己的珍宝　十四1～2
第 十四 章
14:1 | 1你们是耶和华你们神的儿女；不可为死人用刀划伤自己，也不可将2额上剃光。
14:2 | 因为你是归耶和华你神的圣别子民；耶和华从地面上的万民中拣选了你，作祂1自己的珍宝，作祂的子民。
2 | 关于圣别的饮食　十四3～21
14:3 | 凡可憎的物，你都不可1吃。
14:4 | 你们可以吃的牲畜乃是这些：牛、绵羊、山羊、
14:5 | 鹿、羚羊、麃子、野山羊、麋鹿、黄羊、青羊。
14:6 | 凡分蹄，就是蹄裂两瓣，并且反刍的走兽，你们都可以吃。
14:7 | 但那反刍或1裂蹄之中不可吃的乃是这些：骆驼、兔子、石獾，因为反刍却不分蹄，对你们就不洁净；
14:8 | 猪，因为分蹄却不反刍，对你们就不洁净。这些兽的肉，你们不可吃；它们的尸体，你们不可触摸。
14:9 | 水中可以吃的乃是这些：凡有鳍有鳞的，你们都可以吃；
14:10 | 凡无鳍无鳞的，你们都不可吃，对你们是不洁净的。
14:11 | 凡洁净的鸟，你们都可以吃。
14:12 | 不可吃的乃是这些：雕、狗头雕、红头雕、
14:13 | 鸢、隼、鹞鹰与其类，
14:14 | 乌鸦与其类，
14:15 | 鸵鸟、夜鹰、海鸥、鹰与其类，
14:16 | 鸱鸮、猫头鹰、叫鸮、
14:17 | 鹈鹕、秃雕、鸬鹚、
14:18 | 鹳、鹭鸶与其类，戴胜与蝙蝠。
14:19 | 凡1能飞的昆虫，对你们是不洁净的，都不可吃。
14:20 | 凡洁净的飞禽，你们都可以吃。
14:21 | 凡自死的，你们都不可吃，可以给你城里寄居的吃，或卖与外人，因为你是归耶和华你神的圣别子民。不可用山羊羔母的奶1煮山羊羔。
3 | 关于敬拜神　十四22～27，十五19～23，十六1～17，21～22，十七1～7，二三21～23，二六1～11
a | 藉着献上牲口和出产的十分之一　十四22～27
14:22 | 你每年要把你撒种所产的，就是你田地所出的，十分取一分；
14:23 | 要1在耶和华你神面前，在祂所选择给祂名居住的地方，吃你五谷、新酒、和新油的十分之一，并牛群羊群中头生的；这样，你可以学习时常敬畏耶和华你的神。
14:24 | 当耶和华你神赐福与你的时候，耶和华你神所选择要立祂名的地方，若离你太远，那路也太长，使你不能把十分取一之物带去，
14:25 | 你就可以换成银子，将银子包起来，拿在手中，往耶和华你神所要选择的地方去。
14:26 | 你用这银子，随心所欲，或买牛羊，或买淡酒浓酒，凡你1心所想的都可以买；你和你的家属可以在那里，在耶和华你神的面前吃喝快乐。
14:27 | 你不可撇弃在你城里的利未人，因为他在你们那里无分无业。
4 | 关于帮助缺乏的人　十四28～十五18，二三15～16，19～20，二四6，10～15，17～22，二六12～15
a | 每逢三年的末了，要以十分之一帮助人　十四28～29，二六12～15
14:28 | 每逢三年的末了，你要将当年出产的1十分之一都取出来，积存在你的城内。
14:29 | 在你那里无分无业的利未人，和你城里寄居的，并孤儿寡妇，都可以来，吃得饱足；这样，耶和华你的神必在你手所作的一切事上，赐福与你。


申命记十五章

申命记纲目 ＜上一章　下一章＞
申命记 第 十五 章

b | 每逢七年的末了，要施行豁免　十五1～6
第 十五 章
15:1 | 每逢七年的末了，你要施行豁免。
15:2 | 豁免的方式乃是这样：凡债主要松手把所借给邻舍的豁免了；不可向邻舍或弟兄索讨，因为耶和华的豁免已经宣告了。
15:3 | 向外邦人，你可以索讨；但你弟兄欠你的，无论是什么，你都要松手豁免。
15:4 | 在你们中间必没有穷人，（因为在耶和华你神所赐你承受为业的地上，耶和华必大大赐福与你，）
15:5 | 只要你留意听从耶和华你神的话，谨守遵行我今日所吩咐你这一切的命令。
15:6 | 因为耶和华你的神必照祂所应许你的赐福与你。你必借给许多国民，却不至向他们借贷；你必管辖许多国民，他们却不能管辖你。
c | 借给穷乏的弟兄　十五7～11
15:7 | 在耶和华你神所赐你的地上，无论那一座城里，你弟兄中若有一个1穷人，你向这穷乏的弟兄，不可心硬手紧；
15:8 | 总要向他松手，照他所缺乏的借给他，补他的不足。
15:9 | 你要小心，不可心里起卑鄙的念头，说，第七年的豁免年快到了；你便恶眼看你穷乏的弟兄，什么都不给他，以致他向耶和华呼求控告你，你就有罪了。
15:10 | 你总要给他，给他的时候心里不可作难；因耶和华你的神必为这事的缘故，在你一切所行的并你手所办的事上，赐福与你。
15:11 | 原来那地上的穷人必不断绝，所以我吩咐你说，总要向你地上困苦穷乏的弟兄松手。
d | 让希伯来奴仆或婢女自由离去　十五12～18
15:12 | 1你的弟兄，无论是希伯来男人或是希伯来女人，若被卖给你，他要服事你六年，到第七年你就要让他自由离去。
15:13 | 你让他自由离去的时候，不可使他空手而去，
15:14 | 要从你羊群、禾场、酒醡之中多多的供给他；耶和华你的神怎样赐福与你，你也要照样给他。
15:15 | 要记念你在埃及地作过奴仆，耶和华你的神救赎了你；因此，我今日吩咐你这件事。
15:16 | 他若对你说，我不愿意离开你，是因他爱你和你的家，他在你那里很好；
15:17 | 你就要拿锥子将他的耳朵在门上刺透，他便永远作你的奴仆；你待婢女也要这样。
15:18 | 你让他自由离去的时候，不要看为难事，因他服事你六年，若是雇工，就应得双倍工价；耶和华你的神必在你所作的一切事上，赐福与你。
   （3　关于敬拜神－续）
b | 藉着献上牛群羊群中公的头生的　十五19～23
15:19 | 你牛群羊群中头生的，凡是公的，都要分别为圣，归耶和华你的神。牛群中头生的，不可用它作工；羊群中头生的，不可剪毛。
15:20 | 这头生的，你和你的家属，每年要在耶和华所选择的地方，在耶和华你的神面前吃。
15:21 | 这头生的，若有什么残疾，就如瘸腿或瞎眼，无论是什么严重的残疾，都不可献给耶和华你的神。
15:22 | 你可以在你城里吃；不洁净的人和洁净的人一样可以吃，就如吃羚羊与鹿一般。
15:23 | 只是不可吃它的血，要倒在地上，如同倒水一样。


申命记十六章

申命记纲目 ＜上一章　下一章＞
申命记 第 十六 章

c | 藉着守每年三个主要的节期－除酵节、七七节、住棚节　十六1～17
第 十六 章
16:1 | 你要谨守亚笔月，向耶和华你的神守1逾越节，因为耶和华你的神在亚笔月夜间领你出了埃及。
16:2 | 你当在耶和华所选择给祂名居住的地方，从羊群牛群中，将逾越节的祭牲献给耶和华你的神。
16:3 | 你吃这祭牲，不可与有酵之物同吃；七日之内要与无酵饼，就是与困苦饼同吃，（你本是急忙出了埃及地，）好叫你一生的日子都记念你从埃及地出来的那日。
16:4 | 在你四境之内，七日不可见发酵物；头一日晚上所献的肉，一点不可留到早晨。
16:5 | 在耶和华你神所赐的各城中，你不可献逾越节的祭牲；
16:6 | 只当在耶和华你神所选择给祂名居住的地方，晚上日落的时候，就是你出埃及的时候，献逾越节的祭牲。
16:7 | 当在耶和华你神所选择的地方把肉1烤了吃，次日早晨就回到你的帐棚去。
16:8 | 你要吃无酵饼六日，第七日要向耶和华你的神守严肃会，不可作工。
16:9 | 你要计算七个七日：从你开镰收割禾稼时算起，共计七个七日。
16:10 | 你要照耶和华你神所赐你的福，手里拿着你所要献上足量的甘心祭，向耶和华你的神守七七节。
16:11 | 你和你的儿子、女儿、仆人、婢女，并你城里的利未人，以及你们中间寄居的与孤儿寡妇，都要在耶和华你神所选择给祂名居住的地方，在耶和华你的神面前欢乐。
16:12 | 你也要记念你在埃及作过奴仆；你要谨守遵行这些律例。
16:13 | 你从禾场、酒醡收藏了出产以后，就要守1住棚节七日。
16:14 | 守节的时候，你和你的儿子、女儿、仆人、婢女，并你城里的利未人，以及寄居的与孤儿寡妇，都要欢乐。
16:15 | 在耶和华所选择的地方，你当向耶和华你的神守节七日；因为耶和华你神在你一切的出产上，和你手所办的一切事上，要赐福与你，你就十分欢乐。
16:16 | 你一切的男丁，要在除酵节、七七节、住棚节，一年三次，在耶和华你神所选择的地方朝见祂。他们不可空手朝见耶和华；
16:17 | 各人要按自己的力量，照耶和华你神所赐的福，奉献礼物。
5 | 关于百姓中间的管理　十六18～20，十七8～20，十九15～21，二一1～9，18～23，二二13～30，二四1～4，7，16，二五1～3，5～16
a | 设立审判官和官长　十六18～20
16:18 | 你要在耶和华你神所赐的1各城里，按着支派设立2审判官和官长；他们必按公义的判断，审判百姓。
16:19 | 不可屈枉公理，不可看人的外貌，也不可受贿赂，因为贿赂能叫智慧人的眼变瞎，又能颠倒义人的话。
16:20 | 你要追求公义，只当追求公义，好叫你存活，承受耶和华你神所赐你的地。
   （3　关于敬拜神－续）
d | 藉着不与拜偶像有搀杂　十六21～22
16:21 | 你为自己筑耶和华你神的1坛，不可在坛旁为自己栽什么树木作为1木像；
16:22 | 也不可为自己设立柱像，这是耶和华你神所恨恶的。


申命记十七章

申命记纲目 ＜上一章　下一章＞
申命记 第 十七 章

e | 藉着不将有残疾的献给耶和华　十七1
第 十七 章
17:1 凡有残疾，有什么严重缺陷的牛羊，你都不可献给耶和华你的神，因为这是耶和华你神所憎恶的。
f | 藉着用石头打死违背神约去事奉别神者　十七2～7
17:2 | 在你们中间，在耶和华你神所赐你的任何1一座城里，若发现有男人或女人，行耶和华你神眼中看为恶的事，违背了祂的约，
17:3 | 去事奉跪拜别神，或拜日头，或拜月亮，或拜天象，是我不曾吩咐的；
17:4 | 有人告诉你，你也听见了，就要仔细的探听，若果然真实，的确有这可憎恶的事行在以色列中，
17:5 | 你就要将行这恶事的男人或女人拉到城门那里，用石头将他们打死。
17:6 | 要凭两三个见证人的口，将那当死的人处死；不可只凭一个见证人的口将他处死。
17:7 | 见证人要先下手，然后众民也下手，将他处死。这样，你就把那恶从你们中间完全除掉。
   （5　关于百姓中间的管理－续）
b | 对难断之诉讼的审断　十七8～13
17:8 | 你城中若起了争执的事，或因杀人，或因诉讼，或因殴打，是你难断的，你就当起来，上耶和华你神所选择的地方，
17:9 | 去见1祭司利未人和当时的审判官，求问他们，他们必将判语指示你。
17:10 | 你要照着他们从耶和华所选择的地方指示你的判语去行；你要照着他们所指教你的一切话谨守遵行。
17:11 | 要按他们所1给你的指导，照他们所告诉你的断案去行；他们所指示你的判语，你不可偏离左右。
17:12 | 若有人擅自行事，不听从在那里在耶和华你神面前侍立供职的祭司，或不听从审判官，那人必要治死；这样，你就把那恶从以色列中完全除掉。
17:13 | 众百姓听见都要害怕，不再擅自行事。
c | 立王治理百姓　十七14～20
17:14 | 你进了耶和华你神所赐你的地，得了那地，居住的时候，若说，我要立一位1王治理我，像四围的列国一样；
17:15 | 你总要立耶和华你神所拣选的人为王治理你；要从你弟兄中立一位王，不可立你弟兄以外的人治理你。
17:16 | 只是王不可为自己多添1马匹，也不可使百姓回1埃及去，要为自己多添马匹，因耶和华曾对你们说，不可再回那条路去。
17:17 | 他也不可为自己多立妃嫔，免得他的心偏邪；也不可为自己多多积聚金银。
17:18 | 他登了国位，就要将祭司利未人面前的这1律法书，为自己抄录一本，
17:19 | 存在他那里；他一生的日子都要诵读，好学习敬畏耶和华他的神，谨守遵行这律法书上的一切言语和这些律例，
17:20 | 免得他向弟兄心里高傲，离了这诫命，或偏左或偏右。这样，他和他的子孙在以色列中治国的日子，就得以长久。


申命记十八章

申命记纲目 ＜上一章　下一章＞
申命记 第 十八 章

6 | 关于祭司利未人和利未全支派的供应　十八1～8
第 十八 章
18:1 | 1祭司利未人和1利未全支派，必在以色列中无分无业；他们要吃用献给耶和华的火祭和祂的2产业。
18:2 | 他们在弟兄中必没有产业；1耶和华是他们的产业，正如耶和华所应许他们的。
18:3 | 1祭司从百姓所当得的分乃是这样：凡献牛或羊为祭的，要把前腿和两腮并胃脏给祭司。
18:4 | 初收的五谷、新酒和新油，并初剪的羊毛，也要给他；
18:5 | 因为耶和华你的神从你众支派中将他和他的子孙拣选出来，使他们常在耶和华的名里侍立供职。
18:6 | 1利未人无论寄居在以色列中的那一座城，若从那里出来，2一心愿意到耶和华所选择的地方，
18:7 | 就要在耶和华他神的名里供职，像他众弟兄利未人在那里侍立在耶和华面前一样。
18:8 | 除了他卖祖产1所得的以外，他还可以与弟兄们吃同等分量的祭物。
7 | 关于禁止交鬼或过阴　十八9～14
18:9 | 你进了耶和华你神所赐之地，那些国民所行可憎恶的事，你不可学着行。
18:10 | 你们中间不可有人使儿女经火，也不可有占卜的、观兆的、用法术的、行邪术的、
18:11 | 念咒的、交鬼的、行巫术的、过阴的；
18:12 | 凡行这些事的，都为耶和华所憎恶；因那些国民行这些可憎恶的事，所以耶和华你的神将他们从你面前赶出。
18:13 | 你要向着耶和华你的神作完全人。
18:14 | 因你所要赶出的那些国民，都听信观兆的和占卜的；但耶和华你的神从来不许你这样行。
8 | 关于耶和华神为以色列人兴起一位像摩西的申言者（要来的基督）　十八15～19
18:15 | 耶和华你的神要从你们弟兄们中间，给你兴起一位1申言者像我，你们要听从祂。
18:16 | 正如你在何烈山大会的日子，向耶和华你神所求一切的话，说，求你不要叫我再听见耶和华我神的声音，也不要叫我再看见这大火，免得我死亡。
18:17 | 耶和华就对我说，他们所说的很好。
18:18 | 我必从他们弟兄们中间，给他们1兴起一位申言者像你；我要将我的话放在祂口中，祂要将我一切所吩咐的，都告诉他们。
18:19 | 谁不听祂在我名里所说的话，我必亲自向谁讨罪。
9 | 关于假申言者　十八20～22
18:20 | 若有申言者擅自托我的名，说我所未曾吩咐他说的话，或是奉别神的名说话，那申言者必要治死。
18:21 | 你心里若说，我们怎能知道那是耶和华没有说过的话呢？
18:22 | 申言者托耶和华的名说话，所说的若不成就，也无效验，那就是耶和华没有说过的话，是那申言者擅自说的，你不要怕他。


申命记十九章

申命记纲目 ＜上一章　下一章＞
申命记 第 十九 章

10 | 关于分出庇护城　十九1～13
第 十九 章
19:1 | 耶和华你神将列国的民剪除，耶和华你神也将他们的地赐给你，你将他们赶出，住他们的城邑并他们的房屋，
19:2 | 那时你要在耶和华你神所赐你为业的地上，为自己分出三座1城。
19:3 | 你要测量距离，将耶和华你神赐你承受为业的地，分为三区，使误杀人的，都可以逃到那里。
19:4 | 误杀人的逃到那里而得存活，定例乃是这样：凡素无仇恨，误杀了邻舍的，
19:5 | 就如人与邻舍同入树林砍伐树木，手拿斧子砍树，斧头脱了把，打在邻舍身上，以至于死，这人可以逃到那些城的一座城而得存活，
19:6 | 免得报血仇的，心中火热追赶他，因路远就追上，将1他杀死；其实他不该死，因为他与被杀的素无仇恨。
19:7 | 所以我吩咐你说，要分出三座城。
19:8 | 耶和华你神若照祂向你列祖所起的誓，扩张你的境界，将所应许赐你列祖的地全然给你；
19:9 | 你若谨守遵行我今日所吩咐的这一切诫命，爱耶和华你的神，常常行祂的道路，就要在这三座城之外，再为自己加添三座城；
19:10 | 免得无辜之人的血，流在耶和华你神所赐你为业的地上，流血的罪就归于你。
19:11 | 但若有人恨他的邻舍，埋伏着起来1击杀他，以至于死，然后逃到这些城的一座城；
19:12 | 他本城的长老就要打发人去，从那里带出他来，交在报血仇的手中，将他治死。
19:13 | 你的眼不可怜惜他，却要从以色列中除掉流无辜血的罪，使你可以得福。
11 | 关于挪移邻舍的地界　十九14
19:14 在耶和华你神所赐你为业之地，在你所承受的产业上，不可挪移你邻舍的1地界，那是先人所定的。
   （5　关于百姓中间的管理－续）
d | 对罪孽或罪的审断　十九15～21
19:15 | 不可只有一个见证人起来指证人所犯的罪，无论是什么罪孽或什么罪；总要凭两三个见证人的口，才可定案。
19:16 | 若有恶毒的见证人起来指证某人作恶，
19:17 | 这两个争讼的人就要站在耶和华面前，在当时的祭司和审判官面前。
19:18 | 审判官要仔细的查究，若见证人果然是作假见证的，以假见证陷害弟兄，
19:19 | 你们就要待他，如同他想要怎样待他的弟兄。这样，你就把那恶从你们中间完全除掉。
19:20 | 其余的人听见都必害怕，就不敢在你们中间再行这样的恶事了。
19:21 | 你的眼不可怜惜，要以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚。


申命记二十章

申命记纲目 ＜上一章　下一章＞
申命记 第 二十 章

12 关于以色列人出去与仇敌争战　二十1～20
第 二十 章
20:1 | 你出去与仇敌1争战的时候，看见马匹、战车、和比你多的人民，不要怕他们，因为领你从埃及地上来的耶和华你神与你同在。
20:2 | 你们将要上阵的时候，祭司要近前来，告诉百姓，
20:3 | 说，以色列人哪，你们当听！你们今日将要与仇敌争战，不要胆怯，不要惧怕，不要恐慌，也不要因他们惊恐；
20:4 | 因为耶和华你们的神与你们同去，要为你们与仇敌争战，拯救你们。
20:5 | 官长也要告诉百姓，说，有谁建造新房屋，尚未奉献呢？他可以回家去，免得他阵亡，别人去奉献。
20:6 | 有谁种葡萄园，尚未1享用呢？他可以回家去，免得他阵亡，别人去享用。
20:7 | 有谁聘定了妻子，尚未迎娶呢？他可以回家去，免得他阵亡，别人去娶。
20:8 | 官长又要告诉百姓，说，有谁1惧怕胆怯呢？他可以回家去，免得他弟兄的心融化，和他一样。
20:9 | 官长对百姓讲完了话，就当派军长率领他们。
20:10 | 你临近一座城，要攻打的时候，先要对城里的民宣告和平的话。
20:11 | 他们若以和平的话回答你，给你开了城门，城里所有的人就都要给你作苦工，服事你；
20:12 | 若不肯与你和好，反要与你打仗，你就要围困那城。
20:13 | 耶和华你的神把城交付你的手，你就要用刀杀尽这城的男丁。
20:14 | 惟有妇女、孩子、牲畜、和城内的一切，就是所有的掠物，你可以夺为己有；你可以享用从仇敌所取的掠物，那是耶和华你神所赐给你的。
20:15 | 离你甚远的各城，不是这些国民的城，你都要这样对待。
20:16 | 但这些国民的城，耶和华你神既赐你为业，其中凡有气息的，一个也不可让他存活；
20:17 | 只要照耶和华你神所吩咐的，将赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人，都1灭绝净尽，
20:18 | 免得他们教导你们照着他们去行一切可憎恶的事，就是他们向自己神所行的，以致你们得罪耶和华你们的神。
20:19 | 你若许久围困要攻打夺取一座城，就不可举斧砍坏那里的树木；你可以吃树上的果子，不可砍伐。田间的树木岂是人，叫你围困么？
20:20 | 惟独你所知道不是1结果子的树木，你可以毁坏、砍伐，用以建造围城的设备，攻击那与你打仗的城，直到攻陷了。


申命记二十一章

申命记纲目 ＜上一章　下一章＞
申命记 第 二十一 章

   （5　关于百姓中间的管理－续）
e | 对有人杀了人，被杀者给发现倒在美地田野之事的审断　二一1～9
第 二一 章
21:1 | 在耶和华你神所赐你为业的地上，若发现被杀的人倒在田野，不知道是谁杀的；
21:2 | 你的长老和审判官就要出去，从被杀的人那里量起，直量到四围的城邑。
21:3 | 看那一座城离被杀的人最近，那城的长老就要从牛群中取一只未曾耕地、未曾负轭的母牛犊，
21:4 | 把母牛犊牵到流水、未曾耕种的溪谷去，在谷中打折母牛犊的颈项。
21:5 | 利未子孙作祭司的要近前来；因为耶和华你的神拣选了他们事奉祂，在耶和华的名里祝福，所有争讼殴打的事都要凭他们的话判断。
21:6 | 那城的众长老，就是离被杀的人最近的，要在那溪谷中，在所打折颈项的母牛犊以上洗手。
21:7 | 他们要申明说，我们的手未曾流这人的血；我们的眼也未曾看见这事。
21:8 | 耶和华阿，求你1赦免你所救赎的以色列民，不要使流无辜血的罪归在你的百姓以色列中间。这样，流血的罪必得1赦免。
21:9 | 你行耶和华眼中看为正的事，就可以从你们中间完全除掉流无辜血的罪。
13 | 关于在被掳的人中，娶美貌女子为妻　二一10～14
21:10 | 你出去与仇敌争战的时候，耶和华你的神将他们交在你手中，你就掳了他们；
21:11 | 若在被掳的人中见有美貌的女子，恋慕她，要娶她为妻，
21:12 | 就可以领她到你家里去；她要剃头发，修指甲，
21:13 | 脱去被掳时所穿的衣服，住在你家里哀哭父母一整月，然后你可以与她同房；你作她的丈夫，她作你的妻子。
21:14 | 后来你若不喜悦她，就要由她随意出去，绝不可为钱卖她，也不可当婢女待她，因为你玷辱了她。
14 | 关于长子的名分　二一15～17
21:15 | 人若有两个妻子，一个是所爱的，一个是所恶的；所爱的和所恶的都给他生了儿子，但长子是所恶之妻生的。
21:16 | 到了把他所有的分给儿子承受的日子，他不可将所爱之妻生的儿子立为长子，在所恶之妻生的儿子以上，
21:17 | 却要认所恶之妻生的儿子为长子，将自己一切所有的，分给他双分；因这儿子是他力量强壮的时候首生的，长子的名分本是他的。
   （5　关于百姓中间的管理－续）
f | 对顽梗悖逆儿子的审断　二一18～21
21:18 | 人若有顽梗悖逆的儿子，不听从父母的话，他们虽然惩治他，他仍不听从；
21:19 | 父母就要抓住他，将他带到本地的城门，到本城的长老那里，
21:20 | 对本城的长老说，我们这儿子顽梗悖逆，不听从我们的话，是贪食好酒的人。
21:21 | 本城的众人就要用石头将他打死。这样，你就把那恶从你们中间完全除掉，以色列众人听见都要害怕。
g | 将犯罪的人挂在木头上　二一22～23
21:22 | 人若犯该死的罪，被处死了，你将他1挂在木头上，
21:23 | 他的尸首不可留在木头上过夜，必要当日将他葬埋，免得玷污了耶和华你神所赐你为业之地，因为被挂的人是1神所咒诅的。


申命记二十二章

申命记纲目 ＜上一章　下一章＞
申命记 第 二十二 章

15 | 关于顾到别人的权益　二二1～4，8
第 二二 章
22:1 | 你看见弟兄的牛或羊失迷了路，不要佯为不见，总要把它牵回来交给你的弟兄。
22:2 | 你弟兄若离你远，或是你不认识他，就要牵到你家去，留在你那里，等你弟兄来寻找就还给他。
22:3 | 你的弟兄无论失落什么，或是驴，或是衣服，你遇见了，都要这样行，不可佯为不见。
22:4 | 你看见弟兄的牛或驴跌倒在路上，不要佯为不见，总要帮助他拉起来。
16 | 关于任何种的搀杂　二二5，9～12
22:5 妇女不可穿戴男子所穿戴的，男子也不可穿妇女的衣服，因为行这些事的人，都是耶和华你神所憎恶的。
17 | 宽待生产的动物　二二6～7，二五4
22:6 | 你若在路上遇见鸟窝，或在树上或在地上，里头有雏或有蛋，母鸟伏在雏上或在蛋上，你不可连母带雏一并取去。
22:7 | 总要放母，只可取雏；这样你就可以得福，日子得以长久。
15 | 关于顾到别人的权益（续）　二二8
22:8 你建造新房屋时，要在房顶的四围安栏杆，免得有人从房上掉下来，你就使流血的罪归于你家。
16 | 关于任何种的搀杂（续）　二二9～12
22:9 | 不可把1两样种子种在你的葡萄园里，免得你撒种所得的收成，和葡萄园的出产，都没收归与圣所。
22:10 | 不可1并用牛、驴耕地。
22:11 | 不可穿羊毛、细麻两样搀杂料作的衣服。
22:12 | 你要在所披的衣服上四角作1繸子。
   （5　关于百姓中间的管理－续）
h | 对与婚姻有关之事的审断　二二13～30
22:13 | 人若娶妻，与她同房之后1恨恶她，
22:14 | 诬指她行了可耻的事，将恶名加在她身上，说，我娶了这女子，与她亲近，见她不是处女；
22:15 | 女子的父母就要把女子贞洁的凭据拿出来，带到本城门长老那里。
22:16 | 女子的父亲要对长老说，我将我的女儿给这人为妻，他却恨恶她，
22:17 | 诬指她行了可耻的事，说，我见你的女儿不是处女；其实这就是我女儿贞洁的凭据。父母就要把那布铺在本城的长老面前。
22:18 | 本城的长老要拿住那人，惩治他；
22:19 | 并要罚他一百舍客勒银子，给女子的父亲，因为他将恶名加在以色列的一个处女身上。女子要仍作他的妻子，终身不可休她。
22:20 | 但这事若是真的，女子并不是处女，
22:21 | 就要将女子带到她父家的门口，本城的人要用石头将她打死；因为她在父家行了淫乱，在以色列中作了愚妄的事。这样，你就把那恶从你们中间完全除掉。
22:22 | 若发现人与有丈夫的妇人行淫，就要将奸夫淫妇一并治死。这样，你就把那恶从以色列中完全除掉。
22:23 | 若有处女已经许配丈夫，有男子在城里遇见她，与她行淫，
22:24 | 你们就要把这二人带到本城门，用石头打死；打死女子，是因为她虽在城里却没有喊叫；打死男子，是因为他玷辱了邻舍的妻子。这样，你就把那恶从你们中间完全除掉。
22:25 | 若有男子在田野遇见已经许配人的女子，强与她行淫，只要将那与她行淫的男子治死。
22:26 | 但不可办女子；她本没有该死的罪，这事就像人起来攻击邻舍，将1他杀了一样。
22:27 | 因为男子是在田野遇见那已经许配人的女子，女子喊叫，并无人救她。
22:28 | 若有男子遇见没有许配人的处女，抓住她，与她行淫，被人看见，
22:29 | 这与她行淫的男子就要拿五十舍客勒银子给女子的父亲；因他玷辱了这女子，就要娶她为妻，终身不可休她。
22:30 | 人不可娶父亲的妻子，以致掀开他父亲的衣边。


申命记二十三章

申命记纲目 ＜上一章　下一章＞
申命记 第 二十三 章

18 | 关于丧失入耶和华之会的权利　二三1～8
第 二三 章
23:1 | 凡外肾1受伤的，或被阉割的，不可入耶和华的会。
23:2 | 私生子不可入耶和华的会；他的子孙，即使到第十代，也不可入耶和华的会。
23:3 | 1亚扪人或1摩押人不可入耶和华的会；他们的子孙，即使到第十代，也永不可入耶和华的会。
23:4 | 因为你们出埃及的时候，他们没有拿食物和水在路上迎接你们，又因他们雇了米所波大米的毗夺人比珥的儿子巴兰，来和你们作对，咒诅你们。
23:5 | 耶和华你的神不肯听从巴兰，却使那咒诅变为对你的祝福，因为耶和华你的神爱你。
23:6 | 你一生一世永不可为他们寻求平安和好处。
23:7 | 不可憎恶1以东人，因为他是你的弟兄。不可憎恶埃及人，因为你在他的地上作过寄居的。
23:8 | 他们所生的子孙，到第三代，就可以入耶和华的会。
19 | 关于保持营中的洁净　二三9～14
23:9 | 你出去攻打仇敌，扎营的时候，要保守自己，避开各样恶事。
23:10 | 你们中间，若有人夜间因意外的事而不洁净，就要出到营外，不可进入营中；
23:11 | 到傍晚的时候，他要用水洗澡；及至日落，就可以进入营中。
23:12 | 你在营外也该定出一个地方，你可以出到那里便溺。
23:13 | 在你器械之中当有一把锹，你出营外便溺以后，可用以铲土，转身掩盖粪便。
23:14 | 因为耶和华你的神在你营中行走，要救护你，将仇敌交给你，所以你的营应当圣别，免得祂见你那里有秽物，就转身离开你。
   （4　关于帮助缺乏的人－续）
e | 照顾逃跑的奴仆　二三15～16
23:15 | 若有奴仆离开主人逃到你那里，你不可将他1交付他的主人；
23:16 | 他必在你中间与你同住，在你的一座城中，随他所喜悦的，在他所选择的地方居住；你不可欺负他。
20 | 关于妓女和娈童　二三17～18
23:17 | 以色列的女子中不可有1妓女；以色列的男子中不可有2娈童。
23:18 | 娼妓所得的钱，或1娈童所得的价，你不可带入耶和华你神的殿还愿，因为这两样都是耶和华你神所憎恶的。
   （4　关于帮助缺乏的人－续）
f | 不可向弟兄取利息　二三19～20
23:19 | 你不可向你弟兄取利息，无论是银钱的利息，粮食的利息，或是什么可生利之物的利息，都不可取。
23:20 | 你可以向外邦人取利息，但不可向你弟兄取利息。这样，耶和华你神必在你所进去得为业的地上，在你手所办的一切事上，赐福与你。
   （3　关于敬拜神－续）
g | 藉着向耶和华谨守所许的愿　二三21～23
23:21 | 你向耶和华你的神许1愿，偿还不可迟延；因为耶和华你的神必定向你追讨，你不偿还就有罪。
23:22 | 你若不许愿，倒无罪。
23:23 | 你嘴里所出的，就是你亲口应许的，要照你向耶和华你神甘心所许的愿，谨守遵行。
   21 关于邻舍的出产　二三24～25
23:24 | 你进了邻舍的葡萄园，可以随1意吃葡萄，直到吃饱，只是不可装在2器皿中。
23:25 | 你进了邻舍田间站着的禾稼，可以用手摘些穗子，只是不可用镰刀割取禾稼。


申命记二十四章

申命记纲目 ＜上一章　下一章＞
申命记 第 二十四 章

   （5　关于百姓中间的管理－续）
i | 关于休妻的审断　二四1～4
第 二四 章
24:1 | 人娶女子为妻，见她有什么不当的事，不喜悦她，就写休书交在她手中，打发她离开夫家；
24:2 | 妇人离开夫家以后，去嫁了别人；
24:3 | 若是后夫恨恶她，写休书交在她手中，打发她离开夫家，或是娶她为妻的后夫死了；
24:4 | 那打发她离开的前夫，不可在妇人受玷污之后再娶她为妻，因为这在耶和华面前是可憎恶的；你不可使耶和华你神所赐给你为业之地陷入罪中。
22 | 关于新娶妻的人　二四5
24:5 新娶1妻的人不可从军出征，也不可派他办理什么公事，可以免役在家一年，使他所娶的妻子快活。
   （4　关于帮助缺乏的人－续）
g | 不可拿人的磨或上磨石作抵押　二四6
24:6 不可拿人的磨或上磨石作抵押，因为这是拿人的性命作抵押。
   （5　关于百姓中间的管理－续）
j | 对拐带的审断　二四7
24:7 若遇见人拐带以色列人中的一个弟兄，当奴仆待他，或是卖了他；那拐带人的必要治死。这样，你就把那恶从你们中间完全除掉。
23 | 关于痲疯的灾病　二四8～9
24:8 | 在痲疯的灾病上，你们要谨慎，照祭司利未人一切所指教你们的，尽力谨守遵行；我怎样吩咐他们，你们就怎样谨守遵行。
24:9 | 当记得你们出埃及后，在路上，耶和华你神向米利暗所行的事。
   （4　关于帮助缺乏的人－续）
h | 关于向借贷的人拿抵押　二四10～13
24:10 | 你借给邻舍，不拘是什么，不可进他家拿他的抵押；
24:11 | 要站在外面，等那向你借贷的人把抵押拿出来交给你。
24:12 | 他若是穷人，你不可留他的抵押过夜。
24:13 | 日落的时候，总要把抵押还他，使他用那件衣服盖着睡觉，他就为你祝福；这在耶和华你神面前就是你的义了。
i | 关于给穷乏雇工的工价　二四14～15
24:14 | 困苦穷乏的雇工，无论是你的弟兄，或是在你地上、你城里寄居的，你不可欺压他。
24:15 | 要当日给他工价，不可等到日落，（因为他穷苦，靠这工价养生，）恐怕他向耶和华呼求控告你，你就有罪了。
   （5　关于百姓中间的管理－续）
k | 对父与子的审断　二四16
24:16 1父亲不可因儿子的缘故被处死，儿子也不可因父亲的缘故被处死；各人要因自己的罪被处死。
   （4　关于帮助缺乏的人－续）
j | 记念寄居的与孤儿寡妇的需要　二四17～22
24:17 | 你不可向寄居的和孤儿屈枉公理，也不可拿寡妇的衣裳作抵押。
24:18 | 要记念你在埃及作过奴仆，耶和华你的神从那里将你救赎出来，所以我吩咐你这样行。
24:19 | 你在田间收割庄稼，若忘下一捆在田里，不可回去拾取，要留给寄居的与孤儿寡妇；这样，耶和华你神必在你手所办的一切事上，赐福与你。
24:20 | 你打橄榄树，枝上余剩的，不可再打；要留给寄居的与孤儿寡妇。
24:21 | 你摘取葡萄园的葡萄，所余剩的，不可再摘，要留给寄居的与孤儿寡妇。
24:22 | 你要记念你在埃及地作过奴仆，所以我吩咐你这样行。


申命记二十五章

申命记纲目 ＜上一章　下一章＞
申命记 第 二十五 章

   （5　关于百姓中间的管理－续）
l | 对带到以色列人面前之争讼的审断　二五1～3
第 二五 章
25:1 | 人与人之间若有争讼，前来求审，审判官审判他们，要定义人为义，定恶人为恶。
25:2 | 恶人若该受责打，审判官就要叫他伏下，当面按着他罪恶的轻重，照数责打。
25:3 | 只可打他四十下，不可过数；恐怕过了数，多打了他，便是1轻贱你的弟兄了。
17 | 宽待生产的动物（续）　二五4
25:4 牛踹谷的时候，不可笼住它的嘴。
   （5　关于百姓中间的管理－续）
m | 对不愿替死去之兄弟尽丈夫本分者的审断　二五5～10
25:5 | 兄弟同住，若死了一个，没有儿子，死人的妻子不可出嫁外人；她丈夫的兄弟当与她同房，娶她为妻，向她尽丈夫兄弟的本分。
25:6 | 妇人生的长子必1归已死之兄弟的名下，免得他的名从以色列中被涂抹。
25:7 | 那人若不愿意娶他兄弟的妻子，他兄弟的妻子就要到城门长老那里，说，我丈夫的兄弟不肯在以色列中为他兄弟立名，不肯向我尽丈夫兄弟的本分。
25:8 | 本城的长老就要召那人来，对他说明；他若执意说，我不愿意娶她，
25:9 | 他兄弟的妻子就要当着长老到那人的跟前，脱了他脚上的鞋，吐唾沫在他脸上，回应说，凡不为自己兄弟建立家室的，都要这样待他。
25:10 | 在以色列中，他的名必称为脱鞋者之家。
n | 对妻子不道德的帮助丈夫争斗的审断 二五11～12
25:11 | 若有人与弟兄争斗，这人的妻子近前来，要救她丈夫脱离那打她丈夫之人的手，伸手抓住那人的下体，
25:12 | 就要砍断妇人的手；你的眼不可怜惜她。
o | 关于法码和量器　二五13～16
25:13 | 你囊中不可有一大一小1两样的法码。
25:14 | 你家里不可有一大一小两样的量器。
25:15 | 当用足重公道的法码，足量公道的量器。这样，在耶和华你神所赐你的地上，你的日子就得以长久。
25:16 | 因为行这些不义之事的人，都是耶和华你神所憎恶的。
24 | 不可忘记将亚玛力人的名号涂抹　二五17～19
25:17 | 你要记得你们出埃及的时候，亚玛力人在路上怎样待你。
25:18 | 他们在路上遇见你，趁你疲乏困倦的时候，击杀你尽后边软弱的人，并不敬畏神。
25:19 | 所以耶和华你神使你不被四围的一切仇敌扰乱，在耶和华你神赐你承受为业的地上得安息；那时，你要将亚玛力的1名号从天下涂抹了，不可忘记。


申命记二十六章

申命记纲目 ＜上一章　下一章＞
申命记 第 二十六 章

   （3　关于敬拜神－续）
h | 藉着进去得了美地为业之后，将美地各种初熟的出产，取些献上　二六1～11
第 二六 章
26:1 | 你进去得了耶和华你神所赐你为业之地，住在那里，
26:2 | 就要将地里各种1初熟的出产，就是从耶和华你神赐你的地上所收的，取些来盛在筐子里，往耶和华你神所选择给祂名居住的地方去，
26:3 | 见当时作祭司的，对他说，我今日向耶和华你的神表明，我已进入耶和华向我们列祖起誓要赐给我们的地。
26:4 | 祭司就要从你手里取过筐子来，放在耶和华你神的坛前。
26:5 | 你要在耶和华你神面前回应说，我的祖先原是一个1将亡的亚兰人，下到埃及寄居；他人口稀少，在那里却成了又大又强、人数众多的国。
26:6 | 埃及人恶待我们，苦害我们，将苦工加在我们身上。
26:7 | 我们哀求耶和华我们列祖的神，耶和华听见了我们的声音，看见了我们所受的困苦、劳碌、欺压，
26:8 | 祂就用大能的手和伸出来的膀臂，并大而可畏的事与神迹奇事，领我们出了埃及，
26:9 | 将我们领进这地方，把这流奶与蜜之地赐给我们。
26:10 | 耶和华阿，你看，现在我把你所赐给我地里初熟的出产奉了来。随后你要把筐子放在耶和华你神面前，在耶和华你的神面前下拜。
26:11 | 你和利未人，并在你们中间寄居的，要因耶和华你神所赐你和你家的一切好处而欢乐。
   （4　关于帮助缺乏的人－续）
a | 每逢三年的末了，要以十分之一帮助人（续）二六12～15
26:12 | 每逢第三年，就是十分取一之年，你把一切出产的1十分之一完全取出，就要分给利未人和寄居的，与孤儿寡妇，使他们在你城中可以吃得饱足。
26:13 | 你又要在耶和华你神面前说，我已将圣物从我家里拿出来，也给了利未人和寄居的，与孤儿寡妇，是照你所吩咐我的一切命令；你的命令我都没有违犯，也没有忘记。
26:14 | 我守丧的时候，没有吃这圣物；不洁净的时候，没有拿出来，也没有送给死人。我听从了耶和华我神的话，都照你所吩咐的行了。
26:15 | 求你从天上，从你圣别的居所垂看，1赐福给你的百姓以色列与你所赐给我们的地，就是你向我们列祖起誓要赐给我们的流奶与蜜之地。
25 | 结语　二六16～19
26:16 | 耶和华你的神今日吩咐你1行这些律例和典章，所以你要全心全魂谨守遵行。
26:17 | 你今日宣告耶和华是你的神，并宣告要行祂的道路，谨守祂的律例、诫命和典章，听从祂的话。
26:18 | 耶和华今日照祂所应许你的，也宣告你是祂1自己的珍宝，是祂的子民，使你谨守祂的一切诫命；
26:19 | 又使你得称赞、美名、尊荣，超越祂所造的万民，并照祂所说的，使你归耶和华你神为圣别的子民。


申命记二十七章

申命记纲目 ＜上一章　下一章＞
申命记 第 二十七 章

参 | 警告　二七1～二八68
一 | 摩西和以色列的众长老，吩咐百姓要遵守一切的诫命，并要在美地宣告咒诅　二七1～26
第 二七 章
27:1 | 摩西和以色列的众长老吩咐百姓说，你们要遵守我今日所吩咐的一切诫命。
27:2 | 你们过约但河，进入耶和华你神所赐给你的地，当天要为自己立起几块大石头，墁上石灰；
27:3 | 你过了河，得以进入耶和华你神所赐你流奶与蜜之地，正如耶和华你列祖之神所应许你的，就要把1这律法的一切话写在石头上。
27:4 | 你们过了约但河，就要在以巴路山上照我今日所吩咐的，将这些石头立起来，墁上石灰。
27:5 | 在那里要为耶和华你的神筑一座石1坛；在石头上不可动2铁器。
27:6 | 要用没有凿过的石头筑耶和华你神的坛，然后在坛上将燔祭献给耶和华你的神。
27:7 | 又要献平安祭，且在那里吃，在耶和华你的神面前欢乐。
27:8 | 你要将这律法的一切话清清楚楚的写在石头上。
27:9 | 摩西和祭司利未人告诉以色列众人说，以色列阿，要静默细听；你今日成了耶和华你神的子民。
27:10 | 所以你要听从耶和华你神的话，遵行祂的诫命和律例，就是我今日所吩咐你的。
27:11 | 当日，摩西吩咐百姓说，
27:12 | 你们过了约但河，西缅、利未、犹大、以萨迦、约瑟、便雅悯这些支派的人，要站在基利心山上为百姓祝福。
27:13 | 流便、迦得、亚设、西布伦、但、拿弗他利这些支派的人，要站在以巴路山上宣布咒诅。
27:14 | 利未人要向以色列众人高声宣告说，
27:15 | 有人制造耶和华所憎恶的雕像或铸像，就是工匠的手所作的，在暗中设立，那人必受咒诅。百姓都要答应说，1阿们。
27:16 | 轻慢父母的，必受咒诅。百姓都要说，阿们。
27:17 | 挪移邻舍地界的，必受咒诅。百姓都要说，阿们。
27:18 | 使瞎子走错路的，必受咒诅。百姓都要说，阿们。
27:19 | 向寄居的和孤儿寡妇屈枉公理的，必受咒诅。百姓都要说，阿们。
27:20 | 与父亲的妻子行淫的，必受咒诅，因为掀开他父亲的衣边。百姓都要说，阿们。
27:21 | 与兽淫合的，必受咒诅。百姓都要说，阿们。
27:22 | 与异母同父，或异父同母的姊妹行淫的，必受咒诅。百姓都要说，阿们。
27:23 | 与岳母行淫的，必受咒诅。百姓都要说，阿们。
27:24 | 暗中杀害邻舍的，必受咒诅。百姓都要说，阿们。
27:25 | 受贿赂杀害人，流无辜人之血的，必受咒诅。百姓都要说，阿们。
27:26 | 不坚守遵行这律法言语的，必受咒诅。百姓都要说，阿们。


申命记二十八章

申命记纲目 ＜上一章　下一章＞
申命记 第 二十八 章

二 | 他们若留意听从耶和华的话，遵行祂的诫命，所赐的福必赶上他们　二八1～14
第 二八 章
28:1 | 你若留意听从耶和华你神的话，谨守遵行祂的一切诫命，就是我今日所吩咐你的，耶和华你的神必使你超越地上的万民。
28:2 | 你若听从耶和华你神的话，以下这一切的福必临到你，赶上你：
28:3 | 你在城里必蒙福，在田间也必蒙福。
28:4 | 1你身所生的、地所产的、牲畜所下的，以及牛犊、羊羔，都必蒙福。
28:5 | 你的筐子和你的抟面盆，都必蒙福。
28:6 | 你入也蒙福，出也蒙福。
28:7 | 仇敌起来攻击你，耶和华必使他们在你面前被击败；他们从一条路出来攻击你，必在你面前从七条路逃跑。
28:8 | 在你仓房里，并你手所办的一切事上，耶和华必使所命定的福临到你；耶和华你神也要在所给你的地上，赐福与你。
28:9 | 你若谨守耶和华你神的诫命，行祂的道路，祂必照着向你所起的誓，立你作圣别的子民，归祂自己。
28:10 | 地上万民见你是称为耶和华名下的人，就要惧怕你。
28:11 | 耶和华在祂向你列祖起誓要赐给你的地上，必使1你身所生的、牲畜所下的、地所产的，都丰富有余。
28:12 | 耶和华必为你开祂丰盈的宝库，就是天，按时降雨在你的地上，并且在你手所办的一切事上，赐福与你。你必借给许多国民，却不至向他们借贷。
28:13 | 你若听从耶和华你神的诫命，就是我今日所吩咐你谨守遵行的，耶和华就必使你作首不作尾，居上不居下；
28:14 | 我今日所吩咐你的一切话，你不可偏离左右，去随从事奉别神。
三 | 他们若不听从耶和华的话，不遵行祂的诫命，所加给的咒诅必赶上他们　二八15～68
28:15 | 你若不听从耶和华你神的话，不谨守遵行祂的一切诫命和律例，就是我今日所吩咐你的，以下这一切的1咒诅必临到你，赶上你：
28:16 | 你在城里必受咒诅，在田间也必受咒诅。
28:17 | 你的筐子和你的抟面盆，都必受咒诅。
28:18 | 1你身所生的、地所产的，以及牛犊、羊羔，都必受咒诅。
28:19 | 你入也受咒诅，出也受咒诅。
28:20 | 耶和华因你行恶离弃1祂，必在你所作的，在你手所办的一切事上，使咒诅、扰乱、责罚临到你，直到你被毁灭，速速的灭亡。
28:21 | 耶和华必使瘟疫贴在你身上，直到祂将你从所进去得为业的地上灭绝。
28:22 | 耶和华要用痨病、热病、炎症、炙热、1干旱、旱风、霉烂攻击你；这些都要追赶你，直到你灭亡。
28:23 | 你头上的天要变为铜，你脚下的地要变为铁。
28:24 | 耶和华要使降在你地上的雨变为尘沙，从天临在你身上，直到你被毁灭。
28:25 | 耶和华必使你在仇敌面前被击败，你从一条路出去攻击他们，必在他们面前从七条路逃跑。你必成为地上万国战惊的因由。
28:26 | 你的尸首必给空中一切的飞鸟和地上的走兽作食物，并无人哄赶。
28:27 | 耶和华必用埃及的疮、瘤、癣、疥击打你，使你不能得医治。
28:28 | 耶和华必用癫狂、眼瞎、心惊攻击你。
28:29 | 你必在午间摸索，好像瞎子在暗中摸索一样；你所行的必不顺利，只会时常遭遇欺压、抢夺，无人搭救。
28:30 | 你聘定了妻子，别人必与她同寝；你建造房屋，却不得住在其内；你栽种葡萄园，也不得1享用。
28:31 | 你的牛在你眼前宰了，你必不得吃它的肉；你的驴从你面前被抢夺，不得归还给你；你的羊归了仇敌，无人为你搭救。
28:32 | 你的儿女必被交给别国的民；你虽亲眼看着，终日切望，甚至失明，你的手却无力拯救。
28:33 | 你地里的出产和你劳碌得来的，必被你所不认识的国民吃尽；你只会时常被欺负，受压制；
28:34 | 你因眼中所看见的，必致疯狂。
28:35 | 耶和华必击打你，使你膝上腿上，从脚掌到头顶，长毒疮无法医治。
28:36 | 耶和华必将你和你所立、治理你的王，领到你和你列祖素不认识的国去；在那里你必事奉别神，那不过是木头和石头。
28:37 | 你在耶和华赶你到的各民中，要成为惊恐、笑谈、讥诮的因由。
28:38 | 你带去田间的种子虽多，收进来的却少，因为被蝗虫吃了。
28:39 | 你栽种、修理葡萄园，却不得喝葡萄酒，不得收葡萄，因为被虫子吃了。
28:40 | 你的全境有橄榄树，却得不着油抹身，因为树上的橄榄不熟自落了。
28:41 | 你生儿生女，他们却不属于你，因为必被掳去。
28:42 | 你所有的树木和你地里的出产，必被蝗虫所得。
28:43 | 在你中间寄居的，必渐渐上升，比你高而又高；你必渐渐下降，低而又低。
28:44 | 他必借给你，你却不能借给他；他必作首，你必作尾。
28:45 | 这一切咒诅必临到你，追随你，赶上你，直到你灭亡；因为你不听从耶和华你神的话，不遵守祂所吩咐的诫命和律例。
28:46 | 这些咒诅必在你和你后裔的身上成为异迹奇事，直到永远。
28:47 | 因为你样样富足的时候，不欢心乐意的事奉耶和华你的神，
28:48 | 所以你必在饥饿、干渴、赤身、样样缺乏之中，事奉耶和华所打发来攻击你的仇敌；祂必把铁轭加在你的颈项上，直到将你毁灭。
28:49 | 耶和华要从远方，从地极把一国的民带来，如鹰扑下攻击你。这民的言语，你不懂得。
28:50 | 这民的面貌凶恶，不顾老年人的情面，也不恩待少年人。
28:51 | 他们必吃1你牲畜所下的、地所产的，直到你被毁灭；你的五谷、新酒和新油，以及牛犊、羊羔，都不给你留下，直到使你灭亡。
28:52 | 他们必将你困在你各城里，直到在你遍地，你所倚靠、高大坚固的城墙都被攻塌；他们必将你困在耶和华你神所赐你遍地的各城里。
28:53 | 你的仇敌困迫你，你在围困窘迫之中，必吃你1本身所生的，就是耶和华你神所赐给你的儿女之肉。
28:54 | 你们中间柔弱娇嫩的男人，必恶眼看他弟兄和他怀中的妻子，并他余剩的儿女；
28:55 | 在你因仇敌的困迫而受围困窘迫的各城中，他要吃儿女的肉，不肯分一点给他的亲人，因为他一无所剩。
28:56 | 你们中间柔弱娇嫩的妇人，是因娇嫩柔弱不肯把脚踏地的，必恶眼看她怀中的丈夫和她的儿女；
28:57 | 从她两腿中间出来的婴孩与她所要生的儿女，她因缺乏一切，在你因仇敌的困迫而受围困窘迫的城中，将他们暗暗的吃了。
28:58 | 这书上所写律法的一切话，是叫你敬畏耶和华你神这荣耀可畏的名，你若不谨守遵行，
28:59 | 耶和华就必将奇灾，就是大而长久的灾，恶而长久的病，加在你和你后裔的身上，
28:60 | 也必使你所惧怕，埃及的病再临到你，贴在你身上；
28:61 | 又必将没有写在这律法书上的各样疾病、灾殃降在你身上，直到你被毁灭。
28:62 | 你们先前虽然像天上的星那样多，却因不听从耶和华你神的话，所余剩的人数就稀少了。
28:63 | 耶和华先前怎样喜悦叫你们得福，使你们增多，将来也要照样喜悦叫你们灭亡，将你们毁灭；并且你们必从所要进去得的地上被拔除。
28:64 | 耶和华必使你们分散在万民中，从地这边到地那边；你必在那里事奉你和你列祖素不认识的别神，那不过是木头和石头。
28:65 | 在那些国中，你必不得安宁，也不得落脚之地；耶和华却使你在那里心中发颤，眼目失明，1精神消耗。
28:66 | 你的性命必悬而不定；你昼夜恐惧，自料性命难保。
28:67 | 你因心里所恐惧的，眼中所看见的，早晨必说，巴不得到晚上才好；晚上必说，巴不得到早晨才好。
28:68 | 耶和华必使你坐船回埃及去，走我曾告诉你不得再见的路；在那里你必卖己身给仇敌作奴婢，却无人买。


申命记二十九章

申命记纲目 ＜上一章　下一章＞
申命记 第 二十九 章

肆 | 立约　二九1～三十20
一 | 引言　二九1～17
1 | 根据已过的经历　1～8，16～17
第 二九 章
29:1 | 这些是耶和华在摩押地吩咐摩西与以色列人1立约的话，是在祂和他们于何烈山所立的1约之外。
29:2 | 摩西召了以色列众人来，对他们说，耶和华在埃及地，在你们眼前向法老和他众臣仆，并他全地所行的一切事，你们都看见了，
29:3 | 就是你亲眼看见的大试验，那些大神迹和奇事。
29:4 | 但直到今日，耶和华还没有使你们1心能明白，眼能看见，耳能听见。
29:5 | 我领你们在旷野四十年，你们身上的衣服没有穿破，脚上的鞋也没有穿坏；
29:6 | 你们没有吃饼，也没有喝淡酒浓酒；这要使你们知道，我是耶和华你们的神。
29:7 | 你们来到这地方，希实本王西宏和巴珊王噩都出来与我们交战，我们就击杀了他们，
29:8 | 取了他们的地给流便人、迦得人、和玛拿西半支派的人为业。
2 | 立约的对象和目的　9～15
29:9 | 所以你们要谨守遵行这约的话，好叫你们在一切所行的事上亨通。
29:10 | 今日你们众人都站在耶和华你们的神面前，1你们支派的首领，你们的长老和官长，以色列所有的男丁，
29:11 | 你们的小孩、妻子、和你们营中寄居的，从为你们劈柴的人到为你们打水的人，都站在这里，
29:12 | 为要进入耶和华你神今日与你所立的约，向你所起的誓；
29:13 | 这样，祂今日要照祂向你所说的话，并向你列祖亚伯拉罕、以撒、雅各所起的誓，立你作祂的子民，祂作你的神。
29:14 | 然而我不是单与你们立这约，起这誓；
29:15 | 凡今日在这里与我们一同站在耶和华我们神面前的，并今日没有与我们一同在这里的人，我都与他们立这约，起这誓。
1 | 根据已过的经历（续）　16～17
29:16 | 我们曾住过埃及地，也从列国中经过；这是你们知道的。
29:17 | 你们也看见他们中间的可憎之物，并他们的偶像，那不过是木、石、金、银。
二 | 约的内容　二九18～三十10
29:18 | 惟恐你们中间，或男或女，或家族或支派，今日心里偏离耶和华我们的神，去事奉1那些国的神；又怕你们中间有2恶根生出毒菜和茵蔯来，
29:19 | 他听见这1咒诅的话，心里仍是2自夸说，我虽然行事心里顽梗，3使滋润的和干旱的一并毁坏，却还是平安。
29:20 | 耶和华必不饶恕他；耶和华的怒气与忌恨必向那人发作，如烟冒出，这书上所写的一切1咒诅必降在他身上；耶和华又要从天下涂抹他的名，
29:21 | 也必照着写在这律法书上，约中的一切咒诅，将他从以色列众支派中分别出来，使他受祸。
29:22 | 你们的后代，就是你们以后兴起来的子孙，和远方来的外人，看见这地的灾殃，并耶和华所降与这地的疾病；
29:23 | 又看见遍地有硫磺，有盐卤，有火迹；没有播种，没有出产，连草都不生长，好像耶和华在怒气和烈怒中所倾覆的所多玛、蛾摩拉、押玛、洗扁一样；
29:24 | 这些看见的人，连万国的人，都必问说，耶和华为何向此地这样行呢？为何这样大发怒气呢？
29:25 | 人必回答说，是因这地的人离弃了耶和华他们列祖的神，领他们出埃及地的时候与他们所立的约，
29:26 | 去事奉跪拜素不认识的别神，是耶和华所未曾1给他们安排的。
29:27 | 所以耶和华的怒气向这地发作，将这书上所写的一切咒诅都降在这地上。
29:28 | 耶和华在怒气、烈怒、大恼怒中，将他们从自己的地拔出来，扔到别地去，像今日一样。
29:29 | 1隐秘的事是属耶和华我们神的；惟有1显明的事是永远属我们和我们子孙的，好叫我们遵行这律法上的一切话。


申命记三十章

申命记纲目 ＜上一章　下一章＞
申命记 第 三十 章

第 三十 章
30:1 | 我所陈明在你面前的这一切祝福与咒诅，1将来临到你身上，你在耶和华你神赶你到的万国中，必心里回想这些话；
30:2 | 你和你的子孙若全心全魂归向耶和华你的神，照我今日一切所吩咐的，听从祂的话；
30:3 | 那时，耶和华你的神必使你这被掳的人归回，也必怜恤你；耶和华你的神要回转过来，从分散你到的万民中，将你招聚回来。
30:4 | 你被赶散的人，就是在天涯，耶和华你的神也必从那里招聚你，把你带回来。
30:5 | 耶和华你的神必领你进入你列祖所得的地，使你可以得着；又必善待你，使你的人数比你列祖众多。
30:6 | 耶和华你神必给你的心和你后裔的心行割礼，好叫你全心全魂爱耶和华你的神，使你可以存活。
30:7 | 耶和华你的神，必将这一切1咒诅加在你仇敌和恨恶你、逼迫你的人身上。
30:8 | 你必归回，听从耶和华的话，遵行祂的一切诫命，就是我今日所吩咐你的。
30:9 | 耶和华你的神必使你手所办的一切事，并1你身所生的、牲畜所下的、地所产的，都丰富有余；因为耶和华必再喜悦你，叫你得福，像从前喜悦你列祖一样。
30:10 | 只要你听从耶和华你神的话，谨守这律法书上所写的诫命和律例，又全心全魂归向耶和华你的神。
三 结语　三十11～20
30:11 | 我今日所吩咐你的这诫命，对你不是1难行的，离你也不远；
30:12 | 1不是在天上，使你说，谁要替我们升到天上，取下来给我们，使我们听见可以遵行呢？
30:13 | 也不是在1海外，使你说，谁要替我们过海，取了来给我们，使我们听见可以遵行呢？
30:14 | 这话却离你甚近，就在你口里，也在你心里，使你可以遵行。
30:15 | 看哪，我今日将生命与福乐，死亡与祸患，陈明在你面前。
30:16 | 1你若听从耶和华你神的诫命，就是我今日所吩咐你的，爱耶和华你的神，行祂的道路，谨守祂的诫命、律例和典章，使你可以存活，人数增多，耶和华你神就必在你所要进去得为业的地上，赐福与你。
30:17 | 倘若你心里偏离，不肯听从，反被勾引去跪拜事奉别神，
30:18 | 我今日明明告诉你们，你们必要灭亡；在你过约但河、进去得为业的地上，你们的日子必不长久。
30:19 | 我今日呼唤天地向你们作证；我将生命与死亡，祝福与咒诅，陈明在你面前，所以你要拣选生命，使你和你的后裔都得存活；
30:20 | 且爱耶和华你的神，听从祂的话，紧联于祂，因为1祂是你的生命，你的日子长久也在乎祂。这样，你就可以在耶和华向你列祖亚伯拉罕、以撒、雅各起誓要赐给他们的地上居住。


申命记三十一章

申命记纲目 ＜上一章　下一章＞
申命记 第 三十一 章

伍 | 最终的劝戒与嘱咐　三一1～29
一 | 摩西对百姓的劝戒　1～6
第 三一 章
31:1 | 摩西1向以色列众人讲完这些话，
31:2 | 就对他们说，我今日一百二十岁了，不能照常出入；耶和华也曾对我说，你必不得过这约但河。
31:3 | 耶和华你们的神必亲自在你们前面过去，将这些国民从你们面前灭绝，你们就得他们的地。约书亚必亲自在你们前面过去，正如耶和华所说的。
31:4 | 耶和华必待他们，如同从前待祂所灭绝亚摩利人的王西宏与噩，以及他们的地一样。
31:5 | 耶和华必将他们交给你们；你们要照我所吩咐的一切命令待他们。
31:6 | 你们当刚强壮胆，不要惧怕，也不要因他们惊恐，因为耶和华你的神必亲自和你同去；祂必不撇下你，也不丢弃你。
二 | 摩西对约书亚的劝戒　7～8
31:7 | 摩西召了约书亚来，在以色列众人眼前对他说，你当刚强壮胆，因为你要和这百姓一同进入耶和华向他们列祖起誓要赐给他们的地；你也要使他们承受那地为业。
31:8 | 耶和华必亲自在你前面行；祂必与你同在，必不撇下你，也不丢弃你；不要惧怕，也不要惊惶。
三 | 摩西对祭司利未子孙和以色列众长老的劝戒　9～13
31:9 | 摩西将这律法写下来，交给抬耶和华约柜的祭司利未子孙，和以色列的众长老。
31:10 | 摩西吩咐他们说，每逢七年的末了，就在豁免年的定期，1住棚节的时候，
31:11 | 以色列众人来到耶和华你神所要选择的地方朝见祂；那时，你要在以色列众人面前，将这律法念给他们听。
31:12 | 你要招聚百姓，男、女、孩子，并城里寄居的，使他们听，使他们学习敬畏耶和华你们的神，谨守遵行这律法的一切话，
31:13 | 也使他们未曾晓得这律法的儿女，在你们过约但河要得为业之地上，活着的日子，得以听见，并学习敬畏耶和华你们的神。
四 | 耶和华吩咐摩西写一首歌　14～23
31:14 | 耶和华对摩西说，你的死期临近了；要召约书亚来，你们二人站在会幕里，我好嘱咐他。于是摩西和约书亚同去，站在会幕里。
31:15 | 耶和华在会幕里云柱中显现，云柱停在会幕门口以上。
31:16 | 耶和华又对摩西说，你快要和你列祖同睡；这百姓要起来，在他们所要进去的地上，在那地的人中，随从外邦神行邪淫，离弃我，背弃我与他们所立的约。
31:17 | 当那日子，我的怒气必向他们发作，我也必离弃他们，掩面不顾他们，以致他们被吞灭，并有许多的祸患灾难临到他们；那日他们必说，这些祸患临到我们，岂不是因我们的神不在我们中间么？
31:18 | 当那日子，因他们偏向别神所行的一切恶，我必定掩面不顾他们。
31:19 | 现在你们要写下这首歌，教导以色列人，放在他们口中，使这歌为我见证他们的不是；
31:20 | 因为我将他们领进我向他们列祖起誓应许那流奶与蜜之地，他们在那里吃得饱足，长得肥胖，就偏向别神，事奉他们，藐视我，背弃我的约。
31:21 | 那时有许多祸患灾难临到他们，这歌必在他们面前作见证，因为这歌在他们后裔的口中必念诵不忘；我未领他们到我所起誓应许之地以先，他们今日所怀的意念，我都知道了。
31:22 | 当日摩西就写了这首歌，教导以色列人。
31:23 | 耶和华嘱咐嫩的儿子约书亚说，你当刚强壮胆，因为你必领以色列人进我所起誓应许他们的地；我必与你同在。
五 | 摩西将话写完，并嘱咐利未人和以色列众长老　24～29
31:24 | 摩西将这律法的话写在书上，及至写完了，
31:25 | 就嘱咐抬耶和华约柜的利未人说，
31:26 | 将这律法书放在耶和华你们神的约柜旁，可以在那里见证你们的不是；
31:27 | 因为我知道你们是1悖逆的，是硬着颈项的。看哪，我今日还活着与你们同在，你们尚且悖逆耶和华，何况在我死后！
31:28 | 你们要将你们支派的众长老和官长都招聚到我这里来，我好将这些话说给他们听，并呼唤天地向他们作证；
31:29 | 因为我知道我死后，你们必全然败坏，偏离我所吩咐你们的道路；日后必有祸患临到你们，因为你们必行耶和华眼中看为恶的事，以手所作的惹祂发怒。
陆 | 摩西的歌　三一30～三二47
一 | 歌的内容　三一30～三二43
31:30 摩西将这首歌的话，说给以色列全会众听，直到说完了。


申命记三十二章

申命记纲目 ＜上一章　下一章＞
申命记 第 三十二 章

第 三二 章
32:1 | 诸天哪，侧耳听，我要说话；愿地也听我口中的言语。
32:2 | 愿我的教训滴沥如雨；愿我的言语滴落如露，如同细雨落在嫩草上，如同甘霖降在菜蔬中。
32:3 | 我要宣告耶和华的名；你们要将尊大归与我们的神！
32:4 | 祂是磐石，祂的作为完全，祂所行的全都公正，是信实无妄的神，又公义又正直。
32:5 | 这乖僻弯曲的世代向祂行事败坏，有这弊病就不是祂的1儿子。
32:6 | 愚昧不智慧的民哪，你们这样报答耶和华么？祂岂不是你的父，将你买来的么？祂岂不是造你，建立你的么？
32:7 | 你当追念上古之日，思想历代之年；问你的父亲，他必指示你；问你的长者，他们必告诉你。
32:8 | 至高者将地业赐给列邦，将1世人分开，就照以色列子孙的数目，立定万民的疆界。
32:9 | 耶和华的分本是祂的百姓；雅各是祂当得的产业。
32:10 | 耶和华在旷野之地，在野兽吼叫的荒野遇见他，就环绕他，专顾他，保护他如同保护眼中的瞳人。
32:11 | 又如鹰搅动巢窝，在雏鹰以上盘旋，展翅接取雏鹰，背在两翼之上；
32:12 | 这样，耶和华独自引导他，并无外邦神与祂在一起。
32:13 | 耶和华使他乘驾地的高处，得吃田间的出产；又使他从磐石中咂蜜，从坚石中吸油；
32:14 | 也吃牛的奶酪、羊的奶、羊羔的脂油、巴珊所出的公绵羊和山羊、与上好的麦子，也喝葡萄汁酿的酒。
32:15 | 但1耶书仑渐渐肥胖，就踢跳－你肥胖了，粗壮了，饱满了－便离弃造他的神，轻看救他的磐石。
32:16 | 他们以别神触动神的妒忌，以可憎恶的事惹动祂的怒气。
32:17 | 他们献祭给1鬼魔，给那不是神的，给素不认识的神，给那近来新兴的，是你们列祖所不畏惧的。
32:18 | 你轻忽了生你的磐石，忘记了1产你的神。
32:19 | 耶和华看见祂的儿女惹祂发怒，就轻弃他们，
32:20 | 说，我要向他们掩面，看他们的结局如何。他们本是乖谬的一代，心里无忠信的儿女。
32:21 | 他们以那不是神的，触动我的妒忌；以1虚无之物，惹动我的怒气。我也要以那不是子民的，触动他们的妒忌；以愚昧的国民，惹动他们的怒气。
32:22 | 因为在我怒中有火烧起，直烧到极深的1阴间，把地和地的出产尽都吞灭，山的根基也烧着了。
32:23 | 我要将祸患堆在他们身上，把我的箭向他们射尽。
32:24 | 他们必因饥荒消瘦，被热症毒疫吞灭；我要打发野兽用牙齿咬他们，并土中爬行的，用毒液害他们。
32:25 | 外有刀剑，内有惊恐，使少男、童女、吃奶的、白发的，尽都丧亡。
32:26 | 我原想，我要将他们分散，我要使人间不再记念他们。
32:27 | 但我怕仇敌惹我发怒，恐怕他们的敌人误断，说，是我们的手1有能力，并非耶和华行了这一切。
32:28 | 因为以色列人是毫无谋算的国民，心里没有聪明。
32:29 | 惟愿他们有智慧，能明白这事，看清他们的结局。
32:30 | 若不是他们的磐石卖了他们，若不是耶和华交出他们，一人焉能追赶他们千人？二人焉能使万人逃跑呢？
32:31 | 连我们的仇敌也断定，他们的磐石不如我们的磐石。
32:32 | 他们的葡萄树是出于所多玛的葡萄树，出于蛾摩拉的田野；他们的葡萄是毒葡萄，全挂都是苦的。
32:33 | 他们的酒是大蛇的毒液，是虺蛇残害的毒素。
32:34 | 这不都是积蓄在我这里，封闭在我仓库中么？
32:35 | 他们失脚的时候，伸冤报应在我；因他们遭灾的日子近了；那注定要临到他们的，必速速来到。
32:36 | 耶和华见祂百姓能力消逝，无论困住的、自由的，都没有余剩，就必1为他们伸冤，怜恤祂的仆人。
32:37 | 祂必说，他们的神，他们所投靠的磐石，
32:38 | 就是向来吃他们祭牲的脂油，喝他们奠祭之酒的，在那里呢？让那些神兴起帮助你们，1让他们遮护你们罢。
32:39 | 你们如今要看见：我，惟有我是1神；在我以外并没有神。我使人死，我使人活；我损伤，我也医治，并无人能从我手中救出来。
32:40 | 我向天举手说，我指着我的永远生存起誓：
32:41 | 我若磨我闪亮的刀，手掌审判之权，就必报复我的敌人，报应恨我的人。
32:42 | 我要使我的箭饮血饮醉，就是被杀被掳之人的血；我的刀要吃肉，乃是仇敌中长发首领的肉。
32:43 | 你们外邦人当与主的百姓一同1欢呼，因祂要伸祂仆人流血的冤，报复祂的敌人，为祂的地和祂的百姓遮罪。
二 | 摩西和约书亚告诉百姓的话　三二44～47
32:44 | 摩西和嫩的儿子何希阿前来，将这歌的一切话说给百姓听。
32:45 | 摩西向以色列众人说完了这一切的话，
32:46 | 又说，我今日向你们见证的一切话，你们要放在心上；要吩咐你们的子孙谨守遵行这律法上的一切话。
32:47 | 因为这不是空洞、与你们无关的事，乃是你们的生命；在你们过约但河要得为业的地上，你们必因这事日子得以长久。
柒 | 摩西的死以及他的继承者　三二48～52，三四1～12
一 | 摩西的死　三二48～52，三四1～8
32:48 | 当日，耶和华对摩西说，
32:49 | 你上这亚巴琳山中的尼波山去，在耶利哥对面的摩押地，观看我所要赐给以色列人为业的迦南地；
32:50 | 你必死在你所登的山上，归到你本民那里，像你哥哥亚伦死在何珥山上，归到他本民那里一样；
32:51 | 因为你们在寻的旷野，加低斯米利巴的水，在以色列人中对我行事不忠信，没有1尊我为圣。
32:52 | 我所赐给以色列人的地，你可以远远的观看，却1不得进去。


申命记三十三章

申命记纲目 ＜上一章　下一章＞
申命记 第 三十三 章

捌 | 摩西的祝福　三三1～29
一 | 引言　1～5
第 三三 章
33:1 | 以下是1神人摩西死前为以色列人所祝的2福：
33:2 | 他说，耶和华从西乃而来，从西珥向他们如晨光显现，从巴兰山发出光辉，从千万圣者中来临，从祂右手为百姓传出烈火的律法。
33:3 | 祂疼爱百姓。众圣徒都在你手中；他们坐在你的脚前，领受你的言语。
33:4 | 摩西将律法吩咐我们，作为雅各会众的产业。
33:5 | 百姓的众首领，以色列的各支派，一同聚集的时候，1耶和华在耶书仑中为王。
二 | 祝福　6～25
33:6 | 愿1流便存活，不至死亡；愿他人数不至稀少。
33:7 | 论犹大，他这样祝福说，耶和华阿，求你听犹大的声音，1领他归于本族；他曾用手为他们争斗，愿你帮助他攻击2敌人。
33:8 | 论利未说，耶和华阿，愿你的土明和乌陵都在1你的虔诚人那里；你在玛撒曾试验他，在米利巴水曾与他争论。
33:9 | 他论自己的父母说，我没有1看见；他不承认自己的弟兄，也不认识自己的儿女；这是因利未人谨守你的话，护卫你的约。
33:10 | 他们要将你的典章指教雅各，将你的律法指教以色列；他们要把香焚在你面前，把全牲的燔祭献在你的坛上。
33:11 | 耶和华阿，求你赐福给他的1能力，悦纳他手中的工作；那些起来攻击他和恨恶他的人，愿你刺透他们的腰，使他们不得再起来。
33:12 | 论便雅悯说，耶和华所亲爱的，必在耶和华旁边安然居住；耶和华必终日遮蔽他，也住在他两肩之中。
33:13 | 论约瑟说，愿他的地蒙耶和华赐福，得天上的宝物、甘露、以及地下所藏的泉源；
33:14 | 得太阳所晒熟的美果，1月亮所养成的宝物；
33:15 | 得上古之山的至宝，永世之岭的宝物；
33:16 | 得地和其中所充满的宝物，并住在荆棘中者的喜悦。愿这些福都临到约瑟的头上，临到那与弟兄迥别之人的顶上。
33:17 | 他像头生的公牛，有威严；他的角是野牛的角，用以抵触万民，直到地极。这角是1以法莲的万万，1玛拿西的千千。
33:18 | 论西布伦说，西布伦哪，你1出外可以欢喜；以萨迦阿，你在帐棚里可以快乐！
33:19 | 他们要将万民召到山上，在那里献公义的祭；因为他们要吸取海里的丰富，并沙中所藏的珍宝。
33:20 | 论迦得说，使迦得扩张的当受颂赞。迦得住如母狮；他撕裂膀臂，连头顶也撕裂了。
33:21 | 他为自己选择了头一段地，因在那里有1设立律法者的分存留。他与百姓的首领同来；他施行耶和华的公义，并耶和华与以色列所立的典章。
33:22 | 论但说，但为小狮子，从巴珊跳出来。
33:23 | 论拿弗他利说，拿弗他利阿，你饱受恩惠，满得耶和华的福，可以得海和南方为业。
33:24 | 论亚设说，愿亚设蒙福胜过众子，得他弟兄们的喜悦，愿他的脚蘸在1油中。
33:25 | 你的门闩是铁的，是铜的；你的日子如何，你的力量也必如何。
三 | 结语　26～29
33:26 | 没有谁像耶书仑的神，祂驾行诸天，作你的帮助；横越穹苍，显祂的威荣。
33:27 | 亘古的神是你的1居所；祂永远的膀臂在你以下。祂在你前面撵出仇敌，说，毁灭罢！
33:28 | 故此以色列安然居住；雅各的泉源独居五谷新酒之地，他的天也滴甘露。
33:29 | 以色列阿，你是1有福的；谁像你这蒙耶和华拯救的百姓呢？祂是帮助你的盾牌，是使你得威荣的刀剑！你的仇敌必投降你；你必踏在他们的高处。


申命记三十四章

申命记纲目 ＜上一章　下一章＞
申命记 第 三十四 章

   （柒　摩西的死以及他的继承者－续）
一 | 摩西的死（续）　三四1～8
第 三四 章
34:1 | 摩西从摩押平原登尼波山，上了那与耶利哥相对的毗斯迦山顶。耶和华把全地指给他看，就是基列直到但、
34:2 | 拿弗他利全地、以法莲和玛拿西的地、犹大全地直到西海、
34:3 | 南地，以及那平原，就是棕树城耶利哥的山谷，直到琐珥。
34:4 | 耶和华对他说，这就是我向亚伯拉罕、以撒、雅各起誓应许之地，说，我必将这地赐给你的后裔。现在我使你亲眼看见了，你却不得过到那里去。
34:5 | 于是，耶和华的仆人摩西死在摩押地，正如耶和华所说的。
34:6 | 1耶和华将他埋葬在摩押地，伯毗珥对面的谷中，只是到今日没有人知道他埋葬的地方。
34:7 | 摩西死的时候，年一百二十岁；眼目没有昏花，精神没有衰败。
34:8 | 以色列人在摩押平原为摩西哀哭了三十日，为摩西居丧哀哭的日子就满了。
二 | 摩西的继承者　三四9～12
34:9 | 嫩的儿子1约书亚，因为摩西曾2按手在他头上，就被智慧的灵充满；以色列人便听从他，照着耶和华吩咐摩西的行了。
34:10 | 以后以色列中再没有兴起申言者像摩西的；他是耶和华面对面所认识的，
34:11 | 耶和华曾打发他在埃及地向法老和他的一切臣仆，并他的全地，行各样神迹和奇事，
34:12 | 又在以色列众人眼前显大能的手，行一切大而可畏的事。
＜上一章　下一章＞


约书亚记一章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 一 章

主题：以色列人占有并得着美地为业，以完成神的经纶
壹 | 进入美地　一1～五15
一 | 神的任命　一1～18
1 | 神对约书亚的吩咐、应许和鼓励　1～9
第 一 章
1:1 | 1耶和华的仆人摩西死了以后，耶和华对摩西的帮手，嫩的儿子2约书亚说，
1:2 | 我的仆人摩西死了；现在你要起来，和众百姓过这约但河，往我所要赐给以色列人的1地去。
1:3 | 凡你们脚掌所1踏之地，我都照着我所应许摩西的话赐给你们了。
1:4 | 从旷野和这利巴嫩，直到大河，就是1伯拉河，赫人的全地，又到2大海日落之处，都要作你们的境界。
1:5 | 你一生的日子，必无一人能在你面前站立得住。我怎样与摩西同在，也必照样与你同在；我必不撇下你，也不丢弃你。
1:6 | 你当刚强壮胆，因为你必使这百姓承受那地为业，就是我向他们列祖起誓要赐给他们的。
1:7 | 只要刚强，大大壮胆，照我仆人摩西所吩咐你的一切律法，谨守遵行，不偏离左右，使你无论往那里去，都可以顺利。
1:8 | 这律法书不可离开你的口，总要昼夜1默想，好使你照这书上所写的一切，谨守遵行。如此，你的道路就可以亨通，你也必凡事顺利。
1:9 | 我岂没有吩咐你么？你当刚强壮胆，不要惧怕，也不要惊惶；因为你无论往那里去，耶和华你的神必与你同在。
2 | 约书亚吩咐百姓　10～15
1:10 | 于是，约书亚吩咐百姓的官长说，
1:11 | 你们要走遍营中，吩咐百姓说，当豫备食物，因为三日之内你们要过这约但河，进去得耶和华你们神赐你们为业之地。
1:12 | 约书亚对1流便人、迦得人、和玛拿西半支派的人说，
1:13 | 你们当记得耶和华的仆人摩西所吩咐你们的话，说，耶和华你们的神使你们得享安息，也必将这地赐给你们。
1:14 | 你们的妻子、孩子、牲畜，都可以留在约但河东，摩西所给你们的地；但你们一切大能的勇士，都要列队在你们的弟兄前面过去，帮助他们；
1:15 | 等到耶和华使你们的弟兄像你们一样得享安息，并且得着耶和华你们神所赐他们为业之地，那时你们才可以回你们所得之地，承受为业，就是耶和华的仆人摩西在约但河东，向日出之地所给你们的。
3 | 百姓对约书亚的回答　16～18
1:16 | 他们回答约书亚说，你所吩咐我们行的，我们都必行；你所差遣我们去的，我们都必去。
1:17 | 我们从前怎样在一切事上听从摩西，现在也必照样听从1你；惟愿耶和华你的神与你同在，像与摩西同在一样。
1:18 | 无论什么人违背你的命令，不听从你所吩咐他的一切话，那人就要被处死。你只要刚强壮胆。
＜上一章　下一章＞


约书亚记二章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 二 章

二 | 窥探那地　二1～24
第 二 章
2:1 于是二人去了，来到一个名叫1喇合的妓女家里，就在那里躺卧。
1 | 约书亚打发两个探子　1上
第 二 章
2:1 当下，嫩的儿子约书亚从什亭暗暗打发两个人作探子，吩咐说，你们去察看那地，特别是耶利哥。
2 | 耶和华豫备妓女喇合　1下～22
第 二 章
2:1 | 于是二人去了，来到一个名叫1喇合的妓女家里，就在那里躺卧。
2:2 | 有人告诉耶利哥王说，今夜有以色列人来到这里，探查此地。
2:3 | 耶利哥王打发人去见喇合说，那来到你这里，进了你家的人，你要交出来，因为他们来，是要探查全地。
2:4 | 女人将二人隐藏起来，回答说，是有人到我这里来；但他们是那里来的，我并不知道。
2:5 | 天黑要关城门的时候，他们出去了，往那里去我却不知道。你们快快去追赶，必能追上。
2:6 | 其实女人已经领二人上了房顶，将他们藏在那里所堆放的麻秸中。
2:7 | 那些人就沿着通往约但河的路追赶他们，直到渡口。追赶他们的人一出去，城门就关了。
2:8 | 二人还没有躺卧，女人就上房顶，到他们那里，
2:9 | 对他们说，我知道耶和华已经把这地赐给你们，并且因你们的缘故我们都惊慌了，这地的一切居民，在你们面前也都丧胆了；
2:10 | 因为我们听见你们出埃及的时候，耶和华怎样在你们前面使红海的水干了，以及你们怎样待约但河东亚摩利人的两个王西宏和噩，将他们1尽都毁灭。
2:11 | 我们一听见，心就融化了。因你们的缘故，并无一人有1胆气；耶和华你们的神本是上天下地的2神。
2:12 | 现在我既以恩慈待你们，求你们指着耶和华向我起誓，也要以恩慈待我父家，并给我一个可靠的记号，
2:13 | 要使我的父母、兄弟、姊妹、和一切属他们的都能存活，拯救我们的性命不死。
2:14 | 二人对她说，我们1情愿替你们死！你若不泄漏我们这件事，耶和华将这地赐给我们的时候，我们必以恩慈信实待你。
2:15 | 于是女人用绳子将二人从窗户缒下去；因她的房子是在城墙边上，她就住在城墙上。
2:16 | 她对他们说，你们且往山上去，免得追赶的人碰见你们；要在那里隐藏三天，等追赶的人回来，然后才可以走你们的路。
2:17 | 二人对她说，你要照以下的话行，不然，你叫我们所起的誓就与我们无干了：
2:18 | 我们来到这地的时候，你要把这条1朱红线绳系在缒我们下去的窗户上，并要使你的父母、兄弟、和你父的全家，都聚集在你家中。
2:19 | 凡出了你家门往街上去的，流他血的罪必归到他自己头上，与我们无干。凡在你家里的，若有人下手害他，流他血的罪就归到我们头上。
2:20 | 但你若泄漏我们这件事，你叫我们所起的誓就与我们无干了。
2:21 | 女人说，就这样照你们的话罢。于是打发他们走，他们就去了；她又把朱红线绳系在窗户上。
2:22 | 二人离去，到了山上，在那里住了三天，等着追赶的人回去。追赶的人一路找他们，却找不着。
3 | 两个探子回来并报告　23～24
2:23 | 二人就下山回来，过了河，到嫩的儿子约书亚那里，向他述说所遭遇的一切事；
2:24 | 又对约书亚说，1耶和华果然将那全地交在我们手中；那地的一切居民，在我们面前都丧胆了。


约书亚记三章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 三 章

三 过约但河　三1～四24
第 三 章
3:1 | 约书亚清早起来，和以色列众人都从什亭起行，来到约但河，就住宿在那里，等候过河。
3:2 | 过了三天，官长走遍营中，
3:3 | 吩咐百姓说，你们看见耶和华你们神的1约柜，又见祭司利未人抬着，就要从所在的地方起行，跟着约柜去。
3:4 | 只是你们和约柜相离要量约二千肘，不可与约柜相近，使你们知道所当走的路，因为这条路你们向来没有走过。
3:5 | 约书亚对百姓说，你们要使自己分别为圣，因为明天耶和华必在你们中间行奇事。
3:6 | 约书亚又对祭司说，你们抬起约柜，在百姓前头过去。于是他们抬起约柜，在百姓前头走。
3:7 | 耶和华对约书亚说，从今日起，我必使你在以色列众人眼前尊大，使他们知道我怎样与摩西同在，也必照样与你同在。
3:8 | 你要吩咐抬约柜的祭司说，你们到了约但河的水边，就要在约但河里站住。
3:9 | 约书亚对以色列人说，你们近前来，听耶和华你们神的话。
3:10 | 约书亚说，看哪，全地之主的约柜必在你们前头过去，到约但河里，藉此你们就知道，活神是在你们中间，并且祂必在你们面前赶出迦南人、赫人、希未人、比利洗人、革迦撒人、亚摩利人、耶布斯人。
3:11 | （10、11节合并。）
3:12 | 你们现在要从以色列支派中选取十二个人，每支派一人，
3:13 | 等到抬全地之主耶和华约柜的祭司，把脚掌踏在约但河水里，约但河的水，就是从上往下流的水，必然断绝，1立起成垒。
3:14 | 百姓离开帐棚要过约但河的时候，抬约柜的祭司乃在百姓的前头。
3:15 | 抬柜的祭司到了约但河，脚一沾到水边，（原来约但河水在收割的日子涨过两岸，）
3:16 | 那从上往下流的水便在极远之地，撒拉但旁的亚当城那里停住，立起成垒；那往1亚拉巴的海，就是2盐海，下流的水全然断绝。于是百姓在耶利哥的对面3过去了。
3:17 | 抬耶和华约柜的祭司在约但河中的干地上站定，以色列众人就从干地上过去，直到国民尽都过了约但河。


约书亚记四章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 四 章

第 四 章
4:1 | 国民尽都过了约但河，耶和华就对约书亚说，
4:2 | 你要从民中选取十二个人，每支派一人，
4:3 | 吩咐他们说，你们从这里，从约但河中，祭司的脚站定的地方，取1十二块石头带过去，放在你们今夜要住宿的地方。
4:4 | 于是，约书亚将他从以色列人中所派定的那十二个人，每支派一人，都召了来。
4:5 | 对他们说，你们下约但河中，过到耶和华你们神的约柜前头，按着以色列人支派的数目，每人取一块石头扛在肩上；
4:6 | 这些石头在你们中间可以作为记号。日后，你们的子孙问你们说，这些石头对你们有什么意思？
4:7 | 你们就要对他们说，这是因为约但河的水在耶和华的约柜前断绝；约柜过约但河的时候，约但河的水就断绝了。这些石头要给以色列人作为记念，直到永远。
4:8 | 以色列人就照约书亚所吩咐的去行，照耶和华所告诉约书亚的，按着以色列人支派的数目，从约但河中取了十二块石头。他们把石头带过去，到他们所住宿的地方，就放在那里。
4:9 | 约书亚另把1十二块石头立在约但河中，在抬约柜的祭司脚站立的地方；直到今日，那些石头还在那里。
4:10 | 抬约柜的祭司站在约但河中，直到耶和华吩咐约书亚告诉百姓的事办完了，是照摩西所吩咐约书亚的一切话。于是百姓急速过去了。
4:11 | 众百姓尽都过了河，耶和华的约柜和祭司就在百姓面前过去。
4:12 | 流便子孙、迦得子孙、玛拿西半支派的人，都照摩西所告诉他们的，列队在以色列人前头过去；
4:13 | 约有四万人都装备好，准备1打仗，在耶和华面前过去，到耶利哥的平原，等候上阵。
4:14 | 当那日，耶和华使约书亚在以色列众人眼前尊大；在他一生的日子，百姓敬畏他，像从前敬畏摩西一样。
4:15 | 耶和华对约书亚说，
4:16 | 你吩咐抬见证柜的祭司从约但河里上来。
4:17 | 约书亚就吩咐祭司说，你们从约但河里上来。
4:18 | 抬耶和华约柜的祭司从约但河中上来，脚掌刚落旱地，约但河的水就流到原处，像先前一样涨过两岸。
4:19 | 正月初十日，百姓从约但河里上来，就在吉甲，在耶利哥的东边安营。
4:20 | 他们从约但河里取来的那十二块石头，约书亚就1立在吉甲。
4:21 | 他对以色列人说，日后你们的子孙问他们的父亲说，这些石头是什么意思？
4:22 | 你们就要告诉你们的子孙说，以色列人曾走干地过这约但河；
4:23 | 因为耶和华你们的神在你们面前使约但河的水干了，直到你们过来，就如耶和华你们的神从前在我们面前使红海干了，直到我们过来一样，
4:24 | 要使地上万民都知道，耶和华的手大有能力，也要使你们永远敬畏耶和华你们的神。


约书亚记五章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 五 章

四 | 攻击前的豫备　五1～15
1 | 亚摩利人和迦南人诸王的反应　1
第 五 章
5:1 约但河西亚摩利人的诸王和靠海1迦南人的诸王，听见耶和华在以色列人面前使约但河的水干了，直到2他们过去，诸王的心因以色列人的缘故就融化了，不再有胆气。
2 | 新以色列人受割礼　2～9
5:2 | 那时，耶和华对约书亚说，你要制造火石刀，第二次给以色列人行1割礼。
5:3 | 约书亚就制造了火石刀，在阿拉洛山那里给以色列人行割礼。
5:4 | 约书亚给他们行割礼的缘故，是因为从埃及出来的众民，就是一切能打仗的男丁，出了埃及以后，都死在旷野的路上。
5:5 | 虽然出来的众民都受过割礼，但他们出埃及以后，在旷野的路上所生的众民，都没有受过割礼。
5:6 | 以色列人在旷野走了四十年，直到国民，就是出埃及的兵丁，尽都消灭了，因为他们没有听从耶和华的话；耶和华曾向他们起誓，必不容他们看见耶和华向他们列祖起誓要赐给我们的地，就是流奶与蜜之地。
5:7 | 他们的子孙，就是耶和华所兴起来接替他们的，约书亚给他们行了割礼；他们本没有受过割礼，因为在路上没有给他们行割礼。
5:8 | 国民都受完了割礼，就住在营中自己的地方，等到痊愈了。
5:9 | 耶和华对约书亚说，我今日将埃及的羞辱从你们身上辊去了。因此，那地方名叫1吉甲，直到今日。
3 | 守逾越节　10
5:10 以色列人在吉甲安营；正月十四日晚上，他们在耶利哥的平原守1逾越节。
4 | 吃应许之地的出产　11～12
5:11 | 逾越节的次日，他们就吃了那地的出产；正当那日，他们吃了无酵饼和烘的谷。
5:12 | 他们吃了那地的出产，当日1吗哪就止住了，以色列人也不再有吗哪了；那一年，他们却吃迦南地的出产。
5 | 约书亚所看见的异象　13～15
5:13 | 约书亚靠近耶利哥的时候，举目观看；看哪，有一个1人手里有拔出来的刀，对面站立。约书亚到他那里，对他说，你是帮助我们呢，还是帮助我们的敌人？
5:14 | 祂说，都不是，我现在来，是作耶和华军队的元帅。约书亚就面伏于地下拜，说，我主有什么话告诉仆人？
5:15 | 耶和华军队的元帅对约书亚说，把你脚上的鞋脱下来，因为你所站的地方是圣的。约书亚就照着行了。


约书亚记六章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 六 章

贰 | 据有美地　六1～十二24
一 | 耶利哥的毁灭　六1～27
第 六 章
6:1 | 耶利哥的城门因以色列人就1关得严紧，无人出入。
6:2 | 耶和华对约书亚说，看哪，我已经把耶利哥和耶利哥的王，并大能的勇士，都交在你手中。
6:3 | 你们的一切兵丁要围绕这城，一日围绕一次，六日都要这样行。
6:4 | 七个祭司要拿着七个羊角号走在约柜前。到第七日，你们要绕城七次，祭司也要吹号。
6:5 | 他们吹羊角的声音拖长，你们听见号声时，众百姓要大声呼喊，城墙就必塌陷，百姓个个都要往前直上。
6:6 | 嫩的儿子约书亚召了祭司来，对他们说，你们抬起1约柜，要有七个祭司拿着七个羊角号走在耶和华的约柜前；
6:7 | 又对百姓说，你们前去绕城，带兵器的要走在耶和华的约柜前。
6:8 | 约书亚对百姓说完了话，七个祭司拿着七个羊角号走在耶和华面前吹号；耶和华的约柜在他们后面跟随。
6:9 | 带兵器的走在吹号的祭司前面，后队走在约柜后面，祭司不住的吹号。
6:10 | 约书亚吩咐百姓说，你们1不可呼喊，不可出声，连一句话也不可出你们的口，等到我叫你们呼喊的日子，那时才可以呼喊。
6:11 | 这样，他使耶和华的约柜绕城，绕了一次；众人回到营里，就在营里住宿。
6:12 | 约书亚清早起来，祭司又抬起耶和华的约柜。
6:13 | 七个祭司拿着七个羊角号走在耶和华的约柜前，不住的吹号；带兵器的在他们前面走，后队走在耶和华的约柜后面，祭司不住的吹号。
6:14 | 第二日，众人把城绕了一次，就回营里去。六日都是这样行。
6:15 | 第七日清早，黎明的时候，他们起来，照样绕城七次；惟独这日把城绕了七次。
6:16 | 到了第七次，祭司吹号的时候，约书亚对百姓说，呼喊罢，因为耶和华已经把城交给你们了。
6:17 | 这城和其中所有的，都要在耶和华面前1毁灭；只有妓女喇合和所有与她在家中的，可以存活，因为她隐藏了我们所打发的使者。
6:18 | 至于你们，务要谨慎，不可取那当灭的物，恐怕你们取了那当灭的物，就使自己成为当灭的，并且叫以色列全营遭祸，使全营成为当灭的。
6:19 | 惟有银子、金子、和铜铁的器皿，都要归耶和华为圣，必入耶和华的库中。
6:20 | 于是百姓呼喊，祭司也吹号。百姓听见1号声，便大声1呼喊，城墙就塌陷。百姓便上去进城，个个往前直上，将城夺取。
6:21 | 又将城中所有的，不拘男女老少，牛羊和驴，都用刀杀尽。
6:22 | 约书亚对窥探那地的两个人说，你们进那妓女的家，照着你们向她所起的誓，将那女人和一切属她的，都从那里带出来。
6:23 | 当探子的两个青年人就进去，将1喇合与她的父母、兄弟、和一切属她的带出来；他们将她一切的亲眷都带出来，安置在以色列的营外。
6:24 | 众人就用火将城和其中所有的焚烧了；惟有银子、金子、和铜铁的器皿，都放在耶和华殿的库中。
6:25 | 约书亚却使妓女喇合与她父家，并一切属她的都存活，因为她隐藏了约书亚所打发窥探耶利哥的使者；她就住在以色列中，直到今日。
6:26 | 当时约书亚叫众人起誓说，那起来重建这耶利哥城的人，当在耶和华面前1受咒诅。他立根基的时候，必丧长子；安门的时候，必丧幼子。
6:27 | 耶和华与约书亚同在，约书亚的名声传扬遍地。


约书亚记七章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 七 章

二 | 艾城的毁灭　七1～八35
1 | 在艾城的失败　七1～26
第 七 章
7:1 | 以色列人在当灭的物上犯了不忠实的罪，因为犹大支派中，谢拉的曾孙，撒底的孙子，迦米的儿子亚干取了当灭的物；耶和华的怒气就向以色列人发作。
7:2 | 约书亚从耶利哥打发人往伯特利东边，靠近伯亚文的艾城去；他对他们说，你们上去1窥探那地。那些人就上去窥探艾城。
7:3 | 他们回到约书亚那里，对他说，1众民不必都上去，大约二三千人上去就能攻下艾城；不必劳累众民都去，因为那里的人少。
7:4 | 于是民中约有三千人上那里去，竟在艾城的人面前1逃跑了。
7:5 | 艾城的人击杀了他们约三十六人，从城门前追赶他们，直到示巴琳，在下坡击败他们；众民的心就融化如水。
7:6 | 约书亚便撕裂衣服，他和以色列的长老在耶和华的约柜前，面伏于地，直到晚上；他们也把尘土撒在头上。
7:7 | 约书亚说，哀哉！主耶和华阿，你为什么竟领这百姓过约但河，将我们交在亚摩利人的手中，使我们灭亡呢？我们不如住在约但河那边倒好。
7:8 | 主阿，以色列人既在仇敌面前转背逃跑，我还有什么可说的呢？
7:9 | 迦南人和这地一切的居民听见了，就必围困我们，将我们的名从地上剪除。那时你为你的大名要怎样行呢？
7:10 | 耶和华对约书亚说，起来，你为何这样面伏于地？
7:11 | 1以色列人犯了罪，违背了我所吩咐他们的约，取了当灭的物；又偷窃，又行诡诈，又把那当灭的物放在他们的物件中。
7:12 | 因此，以色列人在仇敌面前站立不住；他们在仇敌面前转背逃跑，是因成了当灭的；你们若不把当灭的物从你们中间毁掉，我就不再与你们同在了。
7:13 | 你起来，叫百姓分别为圣，说，你们要使自己分别为圣，豫备明天，因为耶和华以色列的神这样说，以色列阿，你们中间有当灭的物，非等到你们把那当灭的物从你们中间除掉，你们在仇敌面前必站立不住。
7:14 | 到了早晨，你们要按着支派近前来；耶和华所取的支派，要按着家族近前来；耶和华所取的家族，要按着家室近前来；耶和华所取的家室，要按着男丁，一个一个的近前来。
7:15 | 被取的人有当灭的物在他那里，他和他所有的必被火焚烧；因他违背了耶和华的约，又因他在以色列中行了愚妄的事。
7:16 | 于是约书亚清早起来，使以色列人按着支派近前来，1取出来的是犹大支派；
7:17 | 他使犹大1支派近前来，就取了谢拉家族；使谢拉家族，按着男丁，一个一个的近前来，取出来的是撒底；
7:18 | 使撒底的家室，按着男丁，一个一个的近前来，就取出犹大支派的人谢拉的曾孙，撒底的孙子，迦米的儿子亚干。
7:19 | 约书亚对亚干说，我儿，我劝你将荣耀归给耶和华以色列的神，向祂1认罪，将你所作的事告诉我，不要向我隐瞒。
7:20 | 亚干回答约书亚说，我实在得罪了耶和华以色列的神。我所作的事是这样：
7:21 | 我在所夺的财物中，看见一件美好的1示拿衣服、二百舍客勒银子、一条金子重五十舍客勒，我贪图这些物件，便拿去了。这些物件现今藏在我帐棚内的地里，银子在衣服底下。
7:22 | 约书亚就打发使者跑到亚干的帐棚里。那件衣服果然藏在他帐棚内，银子在底下。
7:23 | 他们就把那些物件从帐棚里取出来，拿到约书亚和以色列众人那里，摆在耶和华面前。
7:24 | 约书亚和以色列众人把谢拉的曾孙亚干和那银子、那件衣服、那条金子，并亚干的儿子、女儿、牛、驴、羊、帐棚、以及他所有的，都带上亚割谷去。
7:25 | 约书亚说，你为什么叫我们遭祸呢？今日耶和华必叫你遭祸。于是以色列众人用石头打死他和他所有的，并将这一切用火焚烧。
7:26 | 众人在亚干身上堆成一大堆石头，直存到今日。于是耶和华转意，不发祂的烈怒。因此那地方名叫1亚割谷，直到今日。


约书亚记八章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 八 章

2 | 胜过艾城　八1～29
第 八 章
8:1 | 耶和华对约书亚说，不要惧怕，也不要惊惶。你率领一切兵丁，起来上艾城去；看哪，我已经把艾城的王和他的民、他的城、并他的地，都交在你手里。
8:2 | 你怎样待耶利哥和耶利哥的王，也当照样待艾城和艾城的王；只是城内所夺的财物和牲畜，你们可以取为自己的掠物。你要在城后设下攻城的伏兵。
8:3 | 于是，约书亚和一切兵丁都起来，要上艾城去。约书亚选了三万人，都是大能的勇士，夜间打发他们前往，
8:4 | 吩咐他们说，你们要注意，要在城后埋伏，等候攻城；不可离城太远，都要各自准备。
8:5 | 我与我所带领的众民要向城进迫。城里的人像初次出来攻击我们的时候，我们就在他们面前逃跑。
8:6 | 他们必出来追赶我们，直到我们引诱他们离开城，因为他们必说，这些人像初次一样在我们面前逃跑；所以我们要在他们面前逃跑。
8:7 | 你们就从埋伏的地方起来，夺取那城，因为耶和华你们的神必把城交在你们手里。
8:8 | 你们夺了城以后，就放火烧城。你们要照耶和华的话而行。看哪，我已经吩咐你们了。
8:9 | 约书亚打发他们前往，他们就到埋伏的地方去，留在伯特利和艾城之间，就是艾城的西边。当夜约书亚在百姓中间住宿。
8:10 | 约书亚清早起来，点齐百姓，他和以色列的长老就在百姓前面上艾城去。
8:11 | 他所带领的一切兵丁都上去，向前进迫，来到城前。他们在艾城北边安营，在他们和艾城之间有一山谷。
8:12 | 他挑了约五千人，使他们埋伏在伯特利和艾城之间，就是艾城的西边。
8:13 | 于是百姓，就是城北的全军和城西的1伏兵，都布置好了。这夜约书亚进入山谷之中。
8:14 | 艾城的王看见这景况，就和全城的人，清早急忙起来，出到所定的地方，面对着亚拉巴，要与以色列人交战；王却不知道在城后对他设下了伏兵。
8:15 | 约书亚和以色列众人在他们面前装败，沿着通往旷野的路逃跑。
8:16 | 城内的众民都被召集，追赶他们；艾城人追赶约书亚的时候，就被引诱离开城。
8:17 | 艾城和伯特利城没有留下一人不出来追赶以色列人的；他们撇了敞开的城，去追赶以色列人。
8:18 | 耶和华对约书亚说，你向艾城伸出手里的短枪，因为我要将城交在你手里。约书亚就向城伸出手里的短枪。
8:19 | 他一伸手，伏兵就从埋伏的地方速速起来，跑进城去，夺了城，急忙放火烧城。
8:20 | 艾城的人回头一看，不料，城中烟气冲天；他们往这面或那面都无处可逃，因为那往旷野逃跑的百姓转身攻击追赶的人。
8:21 | 约书亚和以色列众人见伏兵已经夺了城，城中烟气飞腾，就转身击杀艾城的人。
8:22 | 伏兵也出城迎击艾城人，艾城人就困在以色列人中间，前后都是以色列人。于是以色列人击杀他们，没有留下一个，也没有让一个逃脱。
8:23 | 他们生擒了艾城的王，将他解到约书亚那里。
8:24 | 以色列人在田间，在旷野杀尽所追赶艾城的一切居民，艾城人都倒在刀下，直到灭尽；以色列众人就回到艾城，用刀击杀了城中的人。
8:25 | 当日倒毙的人，连男带女共有一万二千，就是艾城所有的人。
8:26 | 约书亚没有收回手里所伸出来的短枪，直到把艾城的一切居民尽行杀灭。
8:27 | 惟独城中的牲畜和财物，以色列人都取为自己的掠物，是照耶和华所吩咐约书亚的话。
8:28 | 约书亚将艾城焚烧，使城永为废堆，荒凉直到今日。
8:29 | 他将艾城的王挂在树上，直到晚上。日落的时候，约书亚下令，人就把尸首从树上取下来，丢在城门口，在尸首上堆成一大堆石头，直存到今日。
3 | 约书亚抄写律法，并向以色列人宣读律法　八30～35
8:30 | 那时，约书亚在以巴路山上为耶和华以色列的神筑一座坛，
8:31 | 是照着耶和华仆人摩西所吩咐以色列人的话，正如摩西律法书上所写的，用没有动过铁器的整块石头筑的。众人在这坛上向耶和华献燔祭，又献平安祭。
8:32 | 约书亚在那里，当着以色列人面前，将摩西所写的律法抄写在石头上。
8:33 | 以色列众人，无论是寄居的、是本地人，和长老、官长、并审判官，都站在约柜两旁，在抬耶和华约柜的祭司利未人面前，一半对着基利心山，一半对着以巴路山，为以色列民祝福，正如耶和华仆人摩西先前所吩咐的。
8:34 | 随后，约书亚将律法上一切祝福和咒诅的话，照着律法书上所写的一切，都宣读了。
8:35 | 摩西所吩咐的一切话，约书亚在以色列全会众和妇女、孩子、并在他们中间来往的寄居者面前，没有一句不宣读的。


约书亚记九章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 九 章

三 基遍人得拯救　九1～27
第 九 章
9:1 | 约但河西，住山地、低陆、并对着利巴嫩山沿大海一带的诸王，就是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人的诸王，听见这事，
9:2 | 就都聚集，同心合意的要与约书亚和以色列人争战。
9:3 | 基遍的居民听见约书亚向耶利哥和艾城所行的事，
9:4 | 也就设诡计，假充使者而来；他们拿旧粮袋和破裂缝补的旧皮酒袋驮在驴上，
9:5 | 将补过的旧鞋穿在脚上，把旧衣服穿在身上；他们带著作食物的饼都是干的，都长了霉。
9:6 | 他们到吉甲营中见约书亚，对他和以色列人说，我们是从远地来的，现在求你们与我们立约。
9:7 | 以色列人对这些希未人说，只怕你们是住在我们中间的；若是这样，我们怎能和你们立约呢？
9:8 | 他们对约书亚说，我们是你的仆人。约书亚问他们说，你们是什么人？是从那里来的？
9:9 | 他们说，你仆人是因耶和华你神的名而来，因为我们听见祂的名声和祂在埃及所行的一切事，
9:10 | 并祂向约但河东亚摩利人的两个王，就是希实本王西宏和在亚斯他录的巴珊王噩，一切所行的事。
9:11 | 我们的长老和我们那地的一切居民对我们说，你们手里要带着路上用的食物去迎接以色列人，对他们说，我们是你们的仆人；现在求你们与我们立约。
9:12 | 我们出来要往你们这里来的日子，从家里带出来作食物的这饼还是热的；看哪，现在都干了，都长了霉。
9:13 | 这些皮酒袋，我们盛酒的时候还是新的；看哪，现在已经破裂。我们这些衣服和鞋，因为道路甚远，也都穿旧了。
9:14 | 以色列人受了他们些食物，1并没有求耶和华指示。
9:15 | 于是约书亚与他们讲和，与他们立约，让他们活着；会众的首领也向他们起誓。
9:16 | 以色列人与他们立约之后，过了三天才听说他们是近邻，住在以色列人中间的。
9:17 | 以色列人起行，第三天到了他们的城邑，就是基遍、基非拉、比录、基列耶琳。
9:18 | 以色列人没有击杀他们，因为会众的首领已经指着耶和华以色列的神向他们起了誓；全会众就向首领发怨言。
9:19 | 众首领对全会众说，我们已经指着耶和华以色列的神向他们起了誓，现在我们不能碰他们。
9:20 | 我们要如此待他们，让他们活着，免得因我们向他们所起的誓，就有忿怒临到我们身上。
9:21 | 众首领又对会众说，要让他们活着。于是他们为全会众作了劈柴打水的人，正如众首领论到他们所说的。
9:22 | 约书亚召了他们来，对他们说，为什么欺哄我们说，我们离你们甚远呢？其实你们是住在我们中间。
9:23 | 现在你们是被咒诅的；你们中间必不断有人作奴仆，为我神的殿作劈柴打水的人。
9:24 | 他们回答约书亚说，因为实在有人告诉你的仆人，耶和华你的神曾吩咐祂的仆人摩西，把这全地赐给你们，并将这地的一切居民从你们面前除灭，所以我们为你们的缘故甚怕丧命，就行了这事。
9:25 | 现在你看，我们在你手中，你看怎样待我们为善为正，就怎样作罢。
9:26 | 于是约书亚这样待他们，救他们脱离以色列人的手，以色列人就没有杀他们。
9:27 | 当日约书亚使他们在耶和华所要选择的地方，为会众和耶和华的坛作劈柴打水的人，直到今日。


约书亚记十章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 十 章

四 | 约但河西山地、低陆、并沿着大海一带，其余一切列国的毁灭　十1～十二24
1 | 毁灭耶路撒冷、希伯仑、耶末、拉吉和伊矶伦　十1～27
第 十 章
10:1 | 1耶路撒冷王亚多尼洗德听见约书亚夺了艾城，把城尽行毁灭，（约书亚怎样待耶利哥和耶利哥的王，也照样待艾城和艾城的王，）又听见基遍的居民与以色列人讲和，住在他们中间，
10:2 | 就甚惧怕；因为基遍是一座大城，如王城一般，比艾城更大，并且城内的人都是勇士。
10:3 | 所以耶路撒冷王亚多尼洗德打发人去见希伯仑王何咸、耶末王毗兰、拉吉王雅非亚、和伊矶伦王底璧，说，
10:4 | 求你们上我这里来帮助我，我们好攻打基遍，因为他们已经与约书亚和以色列人讲和了。
10:5 | 于是亚摩利人的五个王，就是耶路撒冷王、希伯仑王、耶末王、拉吉王、伊矶伦王，一同聚集，率领他们的众军上去，对着基遍安营，攻打基遍。
10:6 | 基遍人就打发人往吉甲的营中去见约书亚，说，你不要袖手不顾你的仆人，求你速速上我们这里来拯救我们，帮助我们，因为住山地亚摩利人的诸王，都聚集攻击我们。
10:7 | 于是约书亚和他一切兵丁，并大能的勇士，都从吉甲上去。
10:8 | 耶和华对约书亚说，不要怕他们；因为我已将他们交在你手里，他们没有一人能在你面前站立得住。
10:9 | 约书亚就终夜从吉甲上去，猛然临到他们那里。
10:10 | 耶和华使他们在以色列人面前溃乱，在基遍大大的击杀他们，沿着伯和仑的上坡路追赶他们，击杀他们，直到亚西加和玛基大。
10:11 | 他们在以色列人面前逃跑，正在伯和仑下坡的时候，耶和华从天上降大冰雹在他们身上，直降到亚西加，打死他们。被冰雹打死的，比以色列人用刀杀死的还多。
10:12 | 当耶和华将亚摩利人交付以色列人的日子，约书亚向耶和华1祷告，在以色列人眼前说，日头阿，你要停在基遍；月亮阿，你要止在亚雅仑谷。
10:13 | 于是日头停留，月亮止住，直等国民向敌人报了仇。这事岂不是写在雅煞珥书上么？日头在天当中停住，不急速下落，约有一整日。
10:14 | 在这日以前，这日以后，耶和华听人的1祷告，没有像这日的，是因耶和华为以色列争战。
10:15 | 约书亚和他所带领的以色列众人回到吉甲的营中。
10:16 | 那五王逃跑，藏在玛基大洞里。
10:17 | 有人告诉约书亚说，那五王已经找到了，都藏在玛基大洞里。
10:18 | 约书亚说，你们把几块大石头辊到洞口，派人在那里看守他们。
10:19 | 你们却不可停下来，要追赶你们的仇敌，从后面击杀他们；不要容他们进自己的城邑，因为耶和华你们的神已经把他们交在你们手里。
10:20 | 约书亚和以色列人大大的击杀他们，直到将他们灭尽，但其中有些剩下的人，进了坚固的城；这事结束以后，
10:21 | 众百姓就安然回玛基大营中，到约书亚那里。没有一人敢说话攻击任何以色列人。
10:22 | 约书亚说，打开洞口，将那五王从洞里带出来，领到我这里。
10:23 | 众人就这样行，将那五王，就是耶路撒冷王、希伯仑王、耶末王、拉吉王、伊矶伦王，从洞里带出来，领到约书亚那里。
10:24 | 他们把那五王带出来，领到约书亚那里的时候，约书亚就召了以色列众人来，对那些和他同去之兵丁的首领说，你们近前来，把脚踏在这些王的颈项上。他们就近前来，把脚踏在这些王的颈项上。
10:25 | 约书亚对他们说，你们不要惧怕，也不要惊惶；应当刚强壮胆，因为耶和华必这样待你们所要攻打的一切仇敌。
10:26 | 随后约书亚将这五王杀死，挂在五棵树上；他们就在树上直挂到晚上。
10:27 | 日头要落的时候，约书亚一吩咐，人就把尸首从树上取下来，丢在他们藏过的洞里，把几块大石头放在洞口，直存到今日。
2 | 毁灭在约但河西山地、低陆三十一国的三十一个王，并毁灭约但河东西宏王管辖的希实本，以及噩王管辖的巴珊　十28～十二24
10:28 | 当日，约书亚夺了玛基大，用刀击杀城中的人和王；将其中一切1人口尽行杀灭，没有留下一个。他待玛基大王，像从前待耶利哥王一样。
10:29 | 约书亚和他所带领的以色列众人从玛基大往立拿去，攻打立拿。
10:30 | 耶和华将立拿和立拿的王也交在以色列人手里。约书亚用刀攻击这城，击杀了城中的一切人口，没有留下一个。他待立拿王，像从前待耶利哥王一样。
10:31 | 约书亚和他所带领的以色列众人从立拿往拉吉去，对着拉吉安营，攻打这城。
10:32 | 耶和华将拉吉交在以色列人的手里。第二天约书亚就夺了拉吉，用刀攻击这城，击杀了城中的一切人口，是照他向立拿一切所行的。
10:33 | 那时基色王荷兰上来帮助拉吉，约书亚就把他和他的民都击杀了，没有留下一个。
10:34 | 约书亚和他所带领的以色列众人从拉吉往伊矶伦去，对着伊矶伦安营，攻打这城。
10:35 | 当日就夺了城，用刀攻击那城；那日，约书亚将城中的一切人口尽行杀灭，是照他向拉吉一切所行的。
10:36 | 约书亚和他所带领的以色列众人从伊矶伦上希伯仑去，攻打这城，
10:37 | 就夺了希伯仑，用刀攻击那城，击杀那城的王，又攻击属希伯仑的诸城邑，击杀那些城邑中的人口，没有留下一个，是照他向伊矶伦所行的；他把城和城中的一切人口尽行毁灭。
10:38 | 约书亚和他所带领的以色列众人回到底璧，攻打这城，
10:39 | 就夺了底璧和属底璧的城邑，又擒获底璧的王，用刀攻击这些城，将城中的人口尽行杀灭，没有留下一个。他待底璧和底璧王，像从前待希伯仑和立拿与立拿王一样。
10:40 | 这样，约书亚击杀全地的人，就是山地、南地、低陆、山坡的人，和那些地的诸王，没有留下一个；他将凡有气息的尽行杀灭，正如耶和华以色列的神所吩咐的。
10:41 | 约书亚从加低斯巴尼亚攻击到迦萨，又攻击歌珊全地，直到基遍。
10:42 | 约书亚一次就杀败了这些王，夺了他们的地，因为耶和华以色列的神为以色列争战。
10:43 | 于是约书亚和他所带领的以色列众人回到吉甲的营中。


约书亚记十一章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 十一 章

第 十一 章
11:1 | 夏琐王耶宾听见这事，就打发人去见1玛顿王约巴、伸仑王、押煞王，
11:2 | 与北方山地、基尼烈南边的亚拉巴、低陆、并西边多珥高地的诸王；
11:3 | 又去见东方和西方的迦南人，与山地的亚摩利人、赫人、比利洗人、耶布斯人，并黑门山根米斯巴地的希未人。
11:4 | 这些王和他们的众军都出来，人数多如海边的沙，并有许多马匹战车。
11:5 | 这些王会合，来到米伦水边，一同安营，要与以色列人争战。
11:6 | 耶和华对约书亚说，你不要因他们惧怕，因为明日这时，我必将他们交付以色列人全然杀了。你要砍断他们马的蹄筋，用火焚烧他们的战车。
11:7 | 于是约书亚与他所率领的一切兵丁，在米伦水边猛然向前攻打他们。
11:8 | 耶和华将他们交在以色列人手里，以色列人就击杀他们，追赶他们到西顿大城，到米斯利弗玛音，直到东边的米斯巴谷，将他们击杀，直到一个也没有留下。
11:9 | 约书亚照耶和华对他所说的待他们，砍断他们马的蹄筋，用火焚烧他们的战车。
11:10 | 当时，约书亚转回夺了夏琐，用刀击杀夏琐王；因为夏琐先前在这诸国中是为首的。
11:11 | 以色列人用刀击杀城中的人口，将他们尽行杀灭；凡有气息的没有留下一个。约书亚又用火焚烧夏琐。
11:12 | 约书亚夺了这些王的一切城邑，擒获其中的诸王，用刀击杀他们，将他们尽行杀灭，正如耶和华仆人摩西所吩咐的。
11:13 | 至于立在山岗上的城，除了夏琐以外，以色列人都没有焚烧；约书亚只将夏琐焚烧了。
11:14 | 那些城邑所有的财物和牲畜，以色列人都取为自己的掠物；惟有一切的人都用刀击杀，直到杀尽；凡有气息的没有留下一个。
11:15 | 耶和华怎样吩咐祂仆人摩西，摩西就照样吩咐约书亚，约书亚也照样行；凡耶和华所吩咐摩西的，约书亚没有一件不办妥的。
11:16 | 于是约书亚夺了那全地，就是山地、全南地、歌珊全地、低陆、亚拉巴、以色列的山地、和山下的低陆，
11:17 | 从上西珥去的哈拉山，直到黑门山下利巴嫩谷的巴力迦得；他擒获了那些地的诸王，将他们杀死。
11:18 | 约书亚和这诸王争战了许多年日。
11:19 | 除了住在基遍的希未人之外，没有一城与以色列人讲和的，都是以色列人争战夺来的。
11:20 | 因为这是1出于耶和华，是要使他们心里刚硬，来与以色列人争战，好将他们尽都毁灭，使他们不蒙怜悯，却被灭绝，正如耶和华所吩咐摩西的。
11:21 | 当时约书亚来到，将住山地、希伯仑、底璧、亚拿伯、犹大全山地、以色列全山地，所有的1亚衲人剪除了；约书亚将他们和他们的城邑尽都毁灭。
11:22 | 在以色列人的地没有留下一个亚衲人，只在迦萨、迦特、和亚实突有留下的。
11:23 | 这样，约书亚照着耶和华对摩西所说的一切话，夺了那全地，就按着以色列支派的家族将地分给他们为业。于是那地太平，没有争战了。


约书亚记十二章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 十二 章

第 十二 章
12:1 | 以色列人在约但河外向日出之地，就是从亚嫩河直到黑门山，并东边的全亚拉巴，击杀了那地的二王，得了他们的地；
12:2 | 这二王，有住希实本之亚摩利人的王西宏；他所管之地是从亚嫩河边的亚罗珥并河谷中的城，就是基列的一半，直到亚扪人的境界雅博河，
12:3 | 与东边的亚拉巴，直到基尼烈海，又到亚拉巴的海，就是盐海的东边，向着伯耶西末，向南直到毗斯迦的山根。
12:4 | 又有巴珊王噩的境界；他是1利乏音人所剩下的，住在亚斯他录和以得来，
12:5 | 管辖黑门山、撒迦、全巴珊，直到基述人和玛迦人的境界，就是基列的一半，直到希实本王西宏的境界。
12:6 | 耶和华的仆人摩西和以色列人击杀了这二王；耶和华的仆人摩西将他们的地赐给流便人、迦得人、和玛拿西半支派的人为业。
12:7 | 约书亚和以色列人在约但河西，从利巴嫩谷的巴力迦得，直到上西珥去的哈拉山，击杀了那地的诸王；约书亚就将那地按着以色列支派的家族分给他们为业，
12:8 | 就是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人的山地、低陆、亚拉巴、山坡、旷野和南地。
12:9 | 那地的诸王：一个是耶利哥王，一个是靠近伯特利的艾城王，
12:10 | 一个是耶路撒冷王，一个是希伯仑王，
12:11 | 一个是耶末王，一个是拉吉王，
12:12 | 一个是伊矶伦王，一个是基色王，
12:13 | 一个是底璧王，一个是基德王，
12:14 | 一个是何珥玛王，一个是亚拉得王，
12:15 | 一个是立拿王，一个是亚杜兰王，
12:16 | 一个是玛基大王，一个是伯特利王，
12:17 | 一个是他普亚王，一个是希弗王，
12:18 | 一个是亚弗王，一个是1拉沙仑王，
12:19 | 一个是玛顿王，一个是夏琐王，
12:20 | 一个是伸仑米仑王，一个是押煞王，
12:21 | 一个是他纳王，一个是米吉多王，
12:22 | 一个是基低斯王，一个是迦密的约念王，
12:23 | 一个是多珥高地的多珥王，一个是吉甲的戈印王，
12:24 | 一个是得撒王；共计三十一个王。


约书亚记十三章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 十三 章

参 | 拈阄分配美地　十三1～二二34
一 | 有待取得为业之地　十三1～7
第 十三 章
13:1 | 约书亚年纪老迈，耶和华对他说，你年纪老迈了，还有许多剩下的地有待取得；
13:2 | 所剩下的地有非利士人的全境和基述人的全地，
13:3 | 从埃及前的西曷河往北，直到以革伦的境界，（这就算为迦南人的地，）那里有非利士人五个首领所管的迦萨人、亚实突人、亚实基伦人、迦特人、以革伦人；并有亚卫人之地，）
13:4 | 这地是在南方；又有迦南人的全地，并属西顿人的米亚拉，直到亚摩利人边界的亚弗；
13:5 | 还有迦巴勒人之地，并向日出的全利巴嫩，就是从黑门山根的巴力迦得，直到哈马口；
13:6 | 从利巴嫩直到米斯利弗玛音，山地的一切居民，就是所有的西顿人。我必亲自将他们从以色列人面前赶出去；你只管照我所吩咐的，将这地1拈阄分给以色列人为业。
13:7 | 现在你要把这地1分给九个支派和玛拿西半个支派为业。
二 | 约但河东之地已由摩西分给两个半支派　十三8～十四3上
13:8 | 流便人和迦得人已经同1玛拿西另半个支派，受了摩西在约但河东所赐给他们的产业，是照着耶和华的仆人摩西所赐给他们的，
13:9 | 就是从亚嫩河边的亚罗珥，以及河谷中间的城，并由米底巴到底本的全高原，
13:10 | 和在希实本作王之亚摩利人的王西宏的诸城，直到亚扪人的边界；
13:11 | 又有基列地，连同基述人和玛迦人的地界，并全黑门山和全巴珊，直到撒迦；
13:12 | 还有巴珊王噩的全国，他在亚斯他录和以得来作王；（他是利乏音人所剩下仅存的；）摩西把这些地的人都击杀、赶逐了。
13:13 | 以色列人却没有赶逐基述人和玛迦人；基述人和玛迦人仍住在以色列中，直到今日。
13:14 | 只是利未支派，摩西没有把产业给他们；他们的产业乃是献与耶和华以色列神的1火祭，正如耶和华对他所说的。
13:15 | 摩西按着流便子孙支派的家族，把产业给了他们。
13:16 | 他们的境界是从亚嫩河边的亚罗珥，以及河谷中间的城，并靠近米底巴的全高原起；
13:17 | 还有希实本并高原上属希实本的各城，就是底本、巴末巴力、伯巴力勉、
13:18 | 雅杂、基底莫、米法押、
13:19 | 基列亭、西比玛、谷中山上的细列哈沙辖、
13:20 | 伯毗珥、毗斯迦山坡、伯耶西末；
13:21 | 就是高原的各城，以及亚摩利人的王西宏的全国；这西宏曾在希实本作王，摩西把他和米甸的首领以未、利金、苏珥、户珥、利巴击杀了，这些都是西宏所设立，住在那地的首领。
13:22 | 那时以色列人在所杀的人中，也用刀杀了比珥的儿子占卜者巴兰。
13:23 | 流便人的境界是以约但河为界。以上是流便子孙按着家族所得为业的诸城，并属城的村庄。
13:24 | 摩西按着迦得支派，迦得子孙的家族，把产业给了他们。
13:25 | 他们的境界是雅谢和基列的各城，并亚扪人的一半地，直到拉巴前的亚罗珥；
13:26 | 从希实本到拉抹米斯巴和比多宁，又从玛哈念到底璧的边界；
13:27 | 还有谷中的伯亚兰、伯宁拉、疏割、撒分，就是希实本王西宏国中的余地；以约但河为界，直到基尼烈海的尽头，都在约但河东。
13:28 | 以上是迦得子孙按着家族所得为业的诸城，并属城的村庄。
13:29 | 摩西把产业给了玛拿西半支派，是按着玛拿西子孙半支派的家族所给的。
13:30 | 他们的境界是从玛哈念起，包括全巴珊，就是巴珊王噩的全国，并在巴珊、1睚珥的一切2村落，共六十座城；
13:31 | 还有基列的一半，并亚斯他录和以得来，就是属巴珊王噩国的二城，是按着家族给玛拿西的儿子玛吉的子孙，就是给玛吉的一半子孙。
13:32 | 以上是摩西在约但河东对着耶利哥的摩押平原所分给他们的产业。
13:33 | 只是利未支派，摩西没有把产业给他们；1耶和华以色列的神是他们的产业，正如耶和华对他们所说的。


约书亚记十四章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 十四 章

第 十四 章
14:1 | 以下是以色列人在迦南地所得的产业，就是祭司以利亚撒和嫩的儿子约书亚，并以色列人各支派宗族的首领所分给他们的；
14:2 | 乃是照耶和华藉摩西所吩咐的，把产业1拈阄分给九个半支派。
14:3 | 原来摩西在约但河东，已经把产业给了那两个半支派；
三 | 利未支派没有分得土地　十四3下～5
14:3 | 只是在他们中间，没有把产业给利未人。
14:4 | 因为约瑟的子孙是两个支派，就是玛拿西和以法莲，所以在那地没有把一分地业给利未人，但给他们城邑居住，并城邑的郊野，可以牧养他们的牲畜，安置他们的财物。
14:5 | 耶和华怎样吩咐摩西，以色列人就照样行，把地分了。
四 | 犹大支派分得之地　十四6～十五63
14:6 | 那时，犹大人来到吉甲见约书亚；基尼洗人耶孚尼的儿子迦勒对约书亚说，耶和华在加低斯巴尼亚对1神人摩西所说关于我和你的话，你都知道了。
14:7 | 耶和华的仆人摩西从加低斯巴尼亚打发我窥探这地，那时我正四十岁；我按着心里的真诚向他回报。
14:8 | 然而，同我上去的众弟兄使百姓的心融化；但我专一跟从耶和华我的神。
14:9 | 当日摩西起誓说，你脚所踏之地必定归你和你的子孙永远为业，因为你专一跟从耶和华我的神。
14:10 | 现在，看哪，自从耶和华对摩西说这话的时候，耶和华照祂所说的使我存活这四十五年；其间以色列人在旷野行走。看哪，现今我八十五岁了。
14:11 | 今天我还是强壮，像摩西打发我去的那天一样；无论是争战，是出入，我的力量那时如何，现在还是如何。
14:12 | 现在求你将耶和华那日所说的这山地给我；因为那日你也曾听见那里有1亚衲人，并宽大坚固的城邑。或者耶和华与我同在，我就把他们赶出去，正如耶和华所说的。
14:13 | 于是约书亚为耶孚尼的儿子迦勒祝福，将1希伯仑给他为业。
14:14 | 所以希伯仑作了基尼洗人耶孚尼的儿子迦勒的产业，直到今日，因为他专一跟从耶和华以色列的神。
14:15 | 希伯仑从前名叫基列亚巴。（亚巴是亚衲族中最伟大的人。）于是那地太平，没有争战了。


约书亚记十五章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 十五 章

第 十五 章
15:1 | 犹大子孙支派按着家族拈阄所得之地是在尽南边，到以东的边界，向南直到寻的旷野。
15:2 | 他们的南界是从盐海的尽头，就是从朝南的海湾起，
15:3 | 通到亚克拉滨坡的南边，接连到寻，上到加低斯巴尼亚的南边，又经过希斯仑，上到亚达珥，绕过甲加，
15:4 | 接连到押们，通到埃及小河，直通到海为止。这就是1他们的南界。
15:5 | 东界是从盐海南边到约但河口。北面的边界是从约但河口的海湾起，
15:6 | 上到伯曷拉，经过伯亚拉巴的北边，上到流便之子波罕的石头那里；
15:7 | 从亚割谷上到底璧，再向北转到河谷以南亚都冥坡对面的吉甲；又接连到隐示麦水泉，直通到隐罗结，
15:8 | 上到1欣嫩子谷，贴近耶布斯坡的南边（耶布斯就是耶路撒冷；）又上到面向欣嫩谷西边的山顶，就是在利乏音谷极北的边界；
15:9 | 又从山顶转到尼弗多亚的水泉，通到以弗仑山的众城邑，又转到巴拉（巴拉就是基列耶琳；）
15:10 | 又从巴拉往西绕到西珥山，接连到耶琳山的北坡（耶琳就是基撒仑，）下到伯示麦，经过亭纳；
15:11 | 又通到以革伦的北坡，转到施基仑，接连到巴拉山；又通到雅比聂，直通到海为止。
15:12 | 西界就是以大海为界。这是犹大子孙按着家族所得之地四围的边界。
15:13 | 约书亚照耶和华所吩咐的，将犹大子孙中的一分地业，就是基列亚巴，给了耶孚尼的儿子迦勒；亚巴是1亚衲人的始祖，基列亚巴就是希伯仑。
15:14 | 迦勒就从那里赶出亚衲人的三个子孙，就是示筛、亚希幔、挞买，他们是亚衲人的后代；
15:15 | 又从那里上去，攻击底璧的居民。（底璧从前名叫基列西弗。）
15:16 | 迦勒说，谁能攻打基列西弗，将城夺取，我就把我女儿押撒给他为妻。
15:17 | 迦勒兄弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒给他为妻。
15:18 | 押撒过门的时候，劝丈夫向她父亲求一块田。押撒一下驴，迦勒问她说，你要什么？
15:19 | 她说，求你赐福给我，你既将南地给了我，求你也给我水泉。她父亲就把上泉下泉赐给她。
15:20 | 以下是犹大子孙支派按着家族所得的产业。
15:21 | 犹大子孙支派尽南边的城邑，接近以东边界的，就是甲薛、以得、雅姑珥、
15:22 | 基拿、底摩拿、亚大达、
15:23 | 基低斯、夏琐、以提楠、
15:24 | 西弗、提炼、比亚绿、
15:25 | 夏琐哈大他、加略希斯仑（加略希斯仑就是夏琐、）
15:26 | 亚曼、示玛、摩拉大、
15:27 | 哈萨迦大、黑实门、伯帕列、
15:28 | 哈萨书亚、别是巴、比斯约他、
15:29 | 巴拉、以因、以森、
15:30 | 伊勒多腊、基失、何珥玛、
15:31 | 洗革拉、麦玛拿、三撒拿、
15:32 | 利巴勿、实忻、亚因、临门，共二十九座城，还有属城的村庄。
15:33 | 在低陆有以实陶、琐拉、亚实拿、
15:34 | 撒挪亚、隐干宁、他普亚、以楠、
15:35 | 耶末、亚杜兰、梭哥、亚西加、
15:36 | 沙拉音、亚底他音、基底拉、基底罗他音，共十四座城，还有属城的村庄。
15:37 | 又有洗楠、哈大沙、麦大迦得、
15:38 | 底连、米斯巴、约帖、
15:39 | 拉吉、波斯加、伊矶伦、
15:40 | 迦本、拉幔、基提利、
15:41 | 基低罗、伯大衮、拿玛、玛基大，共十六座城，还有属城的村庄。
15:42 | 又有立拿、以帖、亚珊、
15:43 | 益弗他、亚实拿、尼悉、
15:44 | 基伊拉、亚革悉、玛利沙，共九座城，还有属城的村庄。
15:45 | 又有以革伦和属以革伦的1乡镇村庄；
15:46 | 从以革伦直到海，一切靠近亚实突的城，并属城的村庄。
15:47 | 还有亚实突和属亚实突的乡镇村庄，迦萨和属迦萨的乡镇村庄，直到埃及小河，并以大海为界。
15:48 | 在山地有沙密、雅提珥、梭哥、
15:49 | 大拿、基列萨拿（基列萨拿就是底璧、）
15:50 | 亚拿伯、以实提莫、亚念、
15:51 | 歌珊、何伦、基罗，共十一座城，还有属城的村庄。
15:52 | 又有亚拉、度玛、以珊、
15:53 | 雅农、伯他普亚、亚非加、
15:54 | 宏他、基列亚巴（基列亚巴就是希伯仑、）洗珥，共九座城，还有属城的村庄。
15:55 | 又有玛云、迦密、西弗、淤他、
15:56 | 耶斯列、约甸、撒挪亚、
15:57 | 该隐、基比亚、亭纳，共十座城，还有属城的村庄。
15:58 | 又有哈忽、伯夙、基突、
15:59 | 玛腊、伯亚诺、伊勒提君，共六座城，还有属城的村庄。
15:60 | 又有基列巴力（基列巴力就是基列耶琳、）拉巴，共两座城，还有属城的村庄。
15:61 | 在旷野有伯亚拉巴、密丁、西迦迦、
15:62 | 匿珊、盐城、隐基底，共六座城，还有属城的村庄。
15:63 | 至于住耶路撒冷的耶布斯人，犹大的子孙不能把他们赶出去，耶布斯人就在耶路撒冷与犹大的子孙同住，直到今日。


约书亚记十六章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 十六 章

五 | 约瑟支派分得之地　十六1～十七18
1 | 从耶利哥到伯特利，又到海为止　十六1～4
第 十六 章
16:1 | 约瑟的子孙拈阄所得之地，是从靠近耶利哥的约但河，耶利哥水泉的东边起，直到旷野，从耶利哥上去，通过山地到伯特利；
16:2 | 又从伯特利到路斯，接连到亚基人的境界亚他绿那里；
16:3 | 又往西下到押利提人的境界，到下伯和仑的境界，直到基色，通到海为止。
16:4 | 约瑟的儿子玛拿西和以法莲就得了他们的地业。
2 | 约瑟次子以法莲子孙分得之地　十六5～10
16:5 | 以法莲子孙的境界，按着家族所得的，记在下面：他们地业的东界是从亚他绿亚达到上伯和仑；
16:6 | 直通到海。北界是密米他，又向东绕到他纳示罗，经过他纳示罗到雅挪哈的东边；
16:7 | 从雅挪哈下到亚他绿，又到拿拉，达到耶利哥，通到约但河；
16:8 | 从他普亚往西，到加拿河，直通到海为止。这就是以法莲子孙支派按着家族所得的地业；
16:9 | 另外在玛拿西子孙的地业中，还有些城邑和属这一切城邑的村庄，是分出来给以法莲子孙的。
16:10 | 他们没有赶出住基色的迦南人；迦南人仍住在以法莲人中间，成为服苦役的人，直到今日。


约书亚记十七章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 十七 章

3 约瑟长子玛拿西分得之地　十七1～18
第 十七 章
17:1 | 玛拿西是约瑟的长子，他的支派拈阄所得之地记在下面。玛拿西的长子，基列之父玛吉，因为是战士就得了基列和巴珊。
17:2 | 玛拿西其余的子孙，按着家族拈阄分地，就是亚比以谢的子孙，希勒的子孙，亚斯列的子孙，示剑的子孙，希弗的子孙，示米大的子孙；这些按着家族，都是约瑟儿子玛拿西子孙中的男丁。
17:3 | 玛拿西的玄孙，玛吉的曾孙，基列的孙子，希弗的儿子西罗非哈没有儿子，只有1女儿。他的女儿名叫玛拉、挪阿、曷拉、密迦、得撒；
17:4 | 她们来到祭司以利亚撒和嫩的儿子约书亚并众首领面前，说，耶和华曾吩咐摩西在我们弟兄中给我们产业。于是约书亚照耶和华所吩咐的，在她们伯叔中，把产业给了她们。
17:5 | 除了约但河东的基列和巴珊地之外，还有十分地归玛拿西，
17:6 | 因为玛拿西的孙女们在玛拿西的子孙中得了产业。基列地是属玛拿西其余的子孙。
17:7 | 玛拿西的境界，是从亚设到示剑前的密米他，往南到隐他普亚的居民那里。
17:8 | 他普亚地归玛拿西，只是玛拿西边界上的他普亚城归以法莲的子孙。
17:9 | 玛拿西的境界又下到加拿河。在玛拿西的城邑中，河南边的这些城邑都归以法莲。玛拿西的地界是在河的北边，直通到海为止；
17:10 | 南归以法莲，北归玛拿西，以海为界；北边与亚设相接，东边与以萨迦相接。
17:11 | 玛拿西在以萨迦和亚设境内，有伯善和属伯善的乡镇，以伯莲和属以伯莲的乡镇，多珥的居民和属多珥的乡镇，隐多珥的居民和属隐多珥的乡镇，他纳的居民和属他纳的乡镇，米吉多的居民和属米吉多的乡镇。（以上第三个城是拿法。）
17:12 | 只是玛拿西的子孙不能赶出这些城的居民，迦南人执意住在那地。
17:13 | 及至以色列人强盛了，就使迦南人服苦役，没有把他们全然赶出。
17:14 | 约瑟的子孙对约书亚说，耶和华到如今既然赐福与我们，我们也族大人多，你为什么仅仅将一阄一分之地给我们为业呢？
17:15 | 约书亚说，你们如果族大人多，嫌以法莲山地窄小，就可以上到森林去，在比利洗人和利乏音人之地为自己开出地来。
17:16 | 约瑟的子孙说，那山地容不下我们，并且所有住山谷之地的迦南人，就是住伯善和属伯善的乡镇，并住耶斯列谷的人，都有铁车。
17:17 | 约书亚对约瑟家，就是以法莲和玛拿西人说，你族大人多，势力强大，不可仅有一阄之地，
17:18 | 山地也要归你；虽是森林，你也可以开出地来，山地的尽边必归你。迦南人虽有铁车，虽是强盛，你也能把他们赶出去。


约书亚记十八章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 十八 章

六 | 其余七个支派分得之地　十八1～十九51
1 | 约书亚豫备将地拈阄分给七个支派　十八1～10
第 十八 章
18:1 | 以色列人全会众聚集在示罗，把会幕设立在那里；那地已经在他们面前被制伏了。
18:2 | 以色列人中还剩下七个支派没有分得地业。
18:3 | 约书亚对以色列人说，耶和华你们列祖的神所赐给你们的地，你们懈怠不去得，要到几时呢？
18:4 | 你们每支派当选出三个人，我要打发他们去，他们就要起身走遍那地，按着各支派应得的地业描述出来，然后回到我这里。
18:5 | 他们要将地分作七分；犹大仍在南方，住在他的境内，约瑟家仍在北方，住在他们的境内。
18:6 | 你们要将地分作七分，描述好了，拿到我这里来；我要在这里，在耶和华我们的神面前，为你们1拈阄。
18:7 | 利未人在你们中间没有分，因为耶和华祭司的职任就是他们的产业。迦得支派、流便支派、和玛拿西半支派已经在约但河东得了地业，就是耶和华的仆人摩西所赐给他们的。
18:8 | 描述那地的人起身去的时候，约书亚嘱咐他们说，你们去走遍那地，描述好了，就回到我这里来；我要在示罗这里，在耶和华面前，为你们拈阄。
18:9 | 那些人就去了，走遍那地，按着城邑分作七分，描述在册子上，然后回到示罗营中见约书亚。
18:10 | 约书亚就在示罗，在耶和华面前，为他们拈阄。约书亚在那里，按着以色列人的家族，将地分给他们。
2 | 便雅悯支派分得之地　十八11～28
18:11 | 便雅悯子孙支派的阄，按着家族拈出来了。他们拈阄所得的境界，是在犹大子孙和约瑟子孙之间。
18:12 | 他们北面的边界是从约但河起，往上贴近耶利哥的北边；又往西上去，通过山地，直通到伯亚文的旷野；
18:13 | 从那里接连到路斯，贴近路斯的南边（路斯就是伯特利，）又下到亚他绿亚达，靠近下伯和仑南边的山；
18:14 | 从那里转弯，绕过西边转向南，从伯和仑南边对面的山，直通到犹大子孙的城基列巴力（基列巴力就是基列耶琳；）这是西界。
18:15 | 南界是从基列耶琳的尽边，从西边起，达到尼弗多亚的水源；
18:16 | 又下到1欣嫩子谷前面山的尽边，就是利乏音谷北边的山；又下到欣嫩谷，贴近耶布斯坡的南边；又下到隐罗结；
18:17 | 又转向北，通到隐示麦，达到亚都冥坡对面的基利绿；又下到流便之子波罕的石头那里；
18:18 | 又往北接连到亚拉巴对面，往下到亚拉巴；
18:19 | 又接连到伯曷拉的北边，直通到盐海的北湾，就是约但河南边的河口；这是南界。
18:20 | 东界是约但河。这是便雅悯子孙按着家族，照他们四围的边界所得的地业。
18:21 | 便雅悯子孙的支派按着家族所得的城邑，就是耶利哥、伯曷拉、伊麦基悉、
18:22 | 伯亚拉巴、洗玛脸、伯特利、
18:23 | 亚文、巴拉、俄弗拉、
18:24 | 基法阿摩尼、俄弗尼、迦巴，共十二座城，还有属城的村庄。
18:25 | 又有基遍、拉玛、比录、
18:26 | 米斯巴、基非拉、摩撒、
18:27 | 利坚、伊利毗勒、他拉拉、
18:28 | 洗拉、以利弗、耶布斯人的城（就是1耶路撒冷、）基比亚、基列，共十四座城，还有属城的村庄。这是便雅悯子孙按着家族所得的地业。


约书亚记十九章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 十九 章

3 | 西缅支派分得之地　十九1～9
第 十九 章
19:1 | 为西缅子孙的支派，按着家族，拈出第二阄。他们所得的地业是在犹大子孙地业中间。
19:2 | 他们所得的地业，就是别是巴（或名示巴、）摩拉大、
19:3 | 哈萨书亚、巴拉、以森、
19:4 | 伊利多拉、比土力、何珥玛、
19:5 | 洗革拉、伯玛加博、哈萨苏撒、
19:6 | 伯利巴勿、沙鲁险，共十三座城，还有属城的村庄。
19:7 | 又有亚因、利门、以帖、亚珊，共四座城，还有属城的村庄。
19:8 | 还有这些城四围一切的村庄，直到巴拉比珥，就是南地的拉玛。这是西缅子孙的支派按着家族所得的地业。
19:9 | 西缅子孙的地业是从犹大子孙的业分中得来的；因为犹大子孙的分过多，所以西缅子孙在他们的地业中得了地业。
4 | 西布伦支派分得之地　十九10～16
19:10 | 为西布伦的子孙，按着家族，拈出第三阄。他们地业的境界是到撒立；
19:11 | 往西上到玛拉拉，达到大巴设，又达到约念前的河；
19:12 | 又从撒立往东转向日出之地，到吉斯绿他泊的境界，又通到大比拉，上到雅非亚；
19:13 | 从那里往东向日出之地，接连到迦特希弗，至以特加汛，通到临门，从那里转到尼亚；
19:14 | 又绕过尼亚的北边，转到哈拿顿，直通到伊弗他伊勒谷；
19:15 | 还有加他、拿哈拉、伸仑、以大拉、伯利恒，共十二座城，还有属城的村庄。
19:16 | 这些城并属城的村庄，就是西布伦的子孙按着家族所得的地业。
5 | 以萨迦支派分得之地　十九17～23
19:17 | 为以萨迦，就是为以萨迦的子孙，按着家族，拈出第四阄。
19:18 | 他们的地界是耶斯列、基苏律、书念、
19:19 | 哈弗连、示按、亚拿哈拉、
19:20 | 拉璧、基善、亚别、
19:21 | 利篾、隐干宁、隐哈大、伯帕薛；
19:22 | 又达到他泊、沙哈洗玛、伯示麦，直通到约但河为止，共十六座城，还有属城的村庄。
19:23 | 这些城并属城的村庄，就是以萨迦子孙的支派按着家族所得的地业。
6 | 亚设支派分得之地　十九24～31
19:24 | 为亚设子孙的支派，按着家族，拈出第五阄。
19:25 | 他们的地界是黑甲、哈利、比田、押煞、
19:26 | 亚拉米勒、亚末、米沙勒；往西达到迦密和希曷立纳；
19:27 | 转向日出之地，到伯大衮，达到细步纶，往北到伊弗他伊勒谷，到伯以墨和尼业，也通到北边的迦步勒，
19:28 | 以及义伯仑、利合、哈们、加拿，直到西顿大城；
19:29 | 转到拉玛，达到坚固城推罗；又转到何萨，靠近亚革悉一带地方，直通到海；
19:30 | 又有乌玛、亚弗、利合，共二十二座城，还有属城的村庄。
19:31 | 这些城并属城的村庄，就是亚设子孙的支派按着家族所得的地业。
7 | 拿弗他利支派分得之地　十九32～39
19:32 | 为拿弗他利的子孙，拈出第六阄，乃是为拿弗他利的子孙按着家族拈的。
19:33 | 他们的境界是从希利弗，从撒拿音的橡树、亚大米尼吉和雅比聂，达到拉共，直通到约但河；
19:34 | 又向西转到亚斯纳他泊，从那里通到户割，南边到西布伦，西边到亚设，又向日出之地，达到约但河那里的犹大。
19:35 | 坚固的城有西丁、侧耳、哈末、拉甲、基尼烈、
19:36 | 亚大玛、拉玛、夏琐、
19:37 | 基低斯、以得来、隐夏琐、
19:38 | 以利稳、密大伊勒、和琏、伯亚纳、伯示麦，共十九座城，还有属城的村庄。
19:39 | 这些城并属城的村庄，就是拿弗他利子孙的支派按着家族所得的地业。
8 | 但支派分得之地　十九40～48
19:40 | 为但子孙的支派，按着家族，拈出第七阄。
19:41 | 他们地业的地界是琐拉、以实陶、伊珥示麦、
19:42 | 沙拉宾、亚雅仑、伊提拉、
19:43 | 以伦、亭拿他、以革伦、
19:44 | 伊利提基、基比顿、巴拉、
19:45 | 伊胡得、比尼比拉、迦特临门、
19:46 | 美耶昆、拉昆，并1约帕对面的境界。
19:47 | 但的子孙失去他们原得的地界，就上去攻打1利善；他们夺了那城，用刀击杀城中的人，就得了那城为业，住在其中，并按他们先祖但的名，称利善为但。
19:48 | 这些城并属城的村庄，就是但子孙的支派按着家族所得的地业。
9 | 约书亚所得的地业　十九49～50
19:49 | 以色列人按着境界分完了地业，就在他们中间将地给嫩的儿子约书亚为业；
19:50 | 他们照耶和华的吩咐，将约书亚所求的城，就是以法莲山地的亭拿西拉城，给了他。他就修造那城，住在其中。
19:51 | 这就是祭司以利亚撒和嫩的儿子约书亚，并以色列人各支派宗族的首领，在示罗会幕门口，耶和华面前，拈阄所分的地业。这样，他们把地分完了。


约书亚记二十章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 二十 章

七 | 庇护城　二十1～9
1 | 为无意中误杀人者设立的　1～6
第 二十 章
20:1 | 耶和华对约书亚说，
20:2 | 你对以色列人说，你们要照着我藉摩西对你们所说的，为自己设立1庇护城，
20:3 | 使那无意中误杀人的，可以逃到那里。这些城可以作你们逃避报血仇之人的庇护处。
20:4 | 那杀人的要逃到这些城中的一座，站在城门口，将他的事情说给城内的长老们听。他们就要把他收进城中他们那里，给他地方，使他住在他们中间。
20:5 | 若是报血仇的追了他来，长老们不可将他交在报血仇之人的手中；因为他与别人素无仇恨，是无意中杀了人的。
20:6 | 他要住在那城里，等他站在会众面前受审判，直到那时的大祭司死了，然后杀人的才可以回到本城本家，就是他所逃出来的那城。
2 | 三座在约但河西的迦南　7
20:7 于是，以色列人在拿弗他利山地分出加利利的基低斯，在以法莲山地分出示剑，在犹大山地分出基列亚巴（基列亚巴就是希伯仑。）
3 | 三座在约但河东的境内　8～9
20:8 | 他们又在约但河外耶利哥东面，从流便支派中，在旷野的平原，设立比悉；从迦得支派中设立基列的拉末；从玛拿西支派中设立巴珊的哥兰。
20:9 | 这些都是为以色列众人和在他们中间寄居的外人所指定的城，使误杀人的都可以逃到那里，不死在报血仇之人的手中，等他站在会众面前受审判。


约书亚记二十一章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 二十一 章

八 | 利未人所分得的城和属城的郊野　二一1～42
1 | 是他们在示罗所求而拈阄分给他们的　1～7
第 二一 章
21:1 | 那时，利未人宗族的首领来到祭司以利亚撒和嫩的儿子约书亚，并以色列人各支派宗族的首领面前，
21:2 | 在迦南地的示罗对他们说，从前耶和华藉着摩西吩咐给我们城邑居住，并城邑的郊野可以牧放我们的牲畜。
21:3 | 于是以色列人照耶和华所吩咐的，从自己的地业中，将以下所记的城邑和城邑的郊野给了利未人。
21:4 | 为哥辖人的家族拈出阄来。利未人中祭司亚伦的子孙，从犹大支派、西缅支派、便雅悯支派的地业中，按阄得了十三座城。
21:5 | 哥辖其余的子孙，从以法莲支派的家族、但支派、玛拿西半支派的地业中，按阄得了十座城。
21:6 | 革顺的子孙，从以萨迦支派的家族、亚设支派、拿弗他利支派、在巴珊的玛拿西半支派的地业中，按阄得了十三座城。
21:7 | 米拉利的子孙，按着家族，从流便支派、迦得支派、西布伦支派的地业中，得了十二座城。
2 | 亚伦的子孙，哥辖人的一个家族所得的　8～19
21:8 | 以色列人照着耶和华藉摩西所吩咐的，将这些城邑和城邑的郊野，按阄给了利未人。
21:9 | 从犹大子孙支派和西缅子孙支派地业中所给的，有以下题名的城；
21:10 | 这些城归给亚伦的子孙，利未人中哥辖人的一个家族，因为第一阄是他们的。
21:11 | 以色列人将犹大山地的基列亚巴（亚巴是亚衲人的始祖）和四围的郊野给了他们；基列亚巴就是希伯仑。
21:12 | 惟将属城的田地和村庄给了耶孚尼的儿子迦勒为业。
21:13 | 以色列人将希伯仑，就是误杀人者的庇护城，和属城的郊野，给了祭司亚伦的子孙；又给他们立拿和属城的郊野，
21:14 | 雅提珥和属城的郊野，以实提莫和属城的郊野，
21:15 | 何仑和属城的郊野，底璧和属城的郊野，
21:16 | 亚因和属城的郊野，淤他和属城的郊野，伯示麦和属城的郊野，共九座城，都是从这二支派中分出来的。
21:17 | 又从便雅悯支派的地业中给了他们基遍和属城的郊野，迦巴和属城的郊野，
21:18 | 亚拿突和属城的郊野，亚勒们和属城的郊野，共四座城。
21:19 | 亚伦子孙作祭司的共有十三座城，还有属城的郊野。
3 | 哥辖其余的子孙所得的　20～26
21:20 | 利未人中哥辖子孙的家族，就是哥辖其余的子孙，拈阄所得的城有从以法莲支派中分出来的。
21:21 | 以色列人将以法莲山地的示剑，就是误杀人者的庇护城，和属城的郊野，给了他们；又给他们基色和属城的郊野，
21:22 | 基伯先和属城的郊野，伯和仑和属城的郊野，共四座城；
21:23 | 又从但支派的地业中给了他们伊利提基和属城的郊野，基比顿和属城的郊野，
21:24 | 亚雅仑和属城的郊野，迦特临门和属城的郊野，共四座城；
21:25 | 又从玛拿西半支派的地业中给了他们他纳和属城的郊野，迦特临门和属城的郊野，共两座城。
21:26 | 哥辖其余子孙的家族共有十座城，还有属城的郊野。
4 | 革顺的子孙所得的　27～33
21:27 | 以色列人又从玛拿西半支派的地业中将巴珊的哥兰，就是误杀人者的庇护城，和属城的郊野，给了利未人的一个家族，革顺的子孙；又给他们比施提拉和属城的郊野，共两座城；
21:28 | 又从以萨迦支派的地业中给了他们基善和属城的郊野，大比拉和属城的郊野，
21:29 | 耶末和属城的郊野，隐干宁和属城的郊野，共四座城；
21:30 | 又从亚设支派的地业中给了他们米沙勒和属城的郊野，押顿和属城的郊野，
21:31 | 黑甲和属城的郊野，利合和属城的郊野，共四座城；
21:32 | 又从拿弗他利支派的地业中将加利利的基低斯，就是误杀人者的庇护城，和属城的郊野，给了他们；又给他们哈末多珥和属城的郊野，加珥坦和属城的郊野，共三座城。
21:33 | 革顺人按着家族共有十三座城，还有属城的郊野。
5 | 米拉利的子孙所得的　34～40
21:34 | 其余的利未人，就是米拉利子孙的家族，从西布伦支派的地业中所得的，就是约念和属城的郊野，加珥他和属城的郊野，
21:35 | 丁拿和属城的郊野，拿哈拉和属城的郊野，共四座城；
21:36 | 1又从流便支派的地业中给了他们比悉和属城的郊野，雅杂和属城的郊野，
21:37 | 基底莫和属城的郊野，米法押和属城的郊野，共四座城；
21:38 | 又从迦得支派的地业中，将基列的拉末，就是误杀人者的庇护城，和属城的郊野，给了他们；又给他们玛哈念和属城的郊野，
21:39 | 希实本和属城的郊野，雅谢和属城的郊野，共四座城。
21:40 | 以上是利未人其余的家族，就是米拉利的子孙，按着家族所得的城；他们拈阄所得的共有十二座城。
21:41 | 利未人在以色列人的地业中所得的，共有四十八座城，还有属城的郊野。
21:42 | 这些城四围各有属城的郊野，城城都是如此。
九 | 应验了耶和华向以色列列祖的应许　二一43～45
21:43 | 这样，耶和华将从前起誓要赐给他们列祖的全地，赐给以色列人，他们就得了为业，住在其中。
21:44 | 耶和华照着向他们列祖所起誓的一切话，使他们四境安宁。他们一切仇敌中，没有一人在他们面前站立得住；耶和华把一切仇敌都交在他们手中。
21:45 | 耶和华对以色列家所说，要赐给他们好处的话，一句也没有落空，都应验了。


约书亚记二十二章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 二十二 章

十 流便、迦得、和玛拿西半支派回到他们在约但河东的地去　二二1～34
第 二二 章
22:1 | 当时，约书亚召了流便人、迦得人、和玛拿西半支派的人来，
22:2 | 对他们说，耶和华仆人摩西所吩咐你们的，你们都遵守了；我所吩咐你们的，你们也都听从了。
22:3 | 你们这许多日子，总没有撇离你们的弟兄，直到今日，并守了耶和华你们神所吩咐你们当守的。
22:4 | 如今耶和华你们神照着祂所应许的，使你们弟兄得享安息；现在可以1转回你们的帐棚，到耶和华的仆人摩西在约但河东所赐你们为业之地。
22:5 | 只要切切的谨守遵行耶和华仆人摩西所吩咐你们的诫命和律法，爱耶和华你们的神，行祂一切的道路，守祂的诫命，紧联于祂，全心全魂事奉祂。
22:6 | 于是约书亚为他们祝福，打发他们去，他们就回自己的帐棚去了。
22:7 | 玛拿西的半个支派，摩西早已在巴珊给了他们地业；至于另半个支派，约书亚使他们在约但河西与他们众弟兄一同得了地业。此外，约书亚打发他们回帐棚的时候为他们祝福，
22:8 | 对他们说，你们带着许多财物，许多牲畜和金、银、铜、铁，并许多衣服，回你们的帐棚去；要将你们从仇敌夺来的物，与你们众弟兄同分。
22:9 | 于是流便人、迦得人、和玛拿西半支派的人从迦南地的示罗起行，离开以色列人，回他们得为业的基列地，就是照耶和华藉摩西所吩咐的得了为业之地。
22:10 | 流便人、迦得人、和玛拿西半支派的人到了迦南地靠近约但河的地区，就在约但河那里筑了一座1坛；那坛看起来十分高大。
22:11 | 以色列人听说流便人、迦得人、玛拿西半支派的人在靠近约但河的地区，迦南地1边境属以色列人的那边，筑了一座坛。
22:12 | 以色列人一听见，全会众就聚集在示罗，要上去攻打他们。
22:13 | 以色列人打发祭司以利亚撒的儿子非尼哈，往基列地去见流便人、迦得人、和玛拿西半支派的人；
22:14 | 又打发十个首领与他同去，以色列众支派的宗族各打发一个首领；他们每一个都是以色列军中自己宗族的统领。
22:15 | 他们到了基列地，见流便人、迦得人、和玛拿西半支派的人，对他们说，
22:16 | 耶和华的全会众这样说，你们今日转去不跟从耶和华，为自己筑一座坛，悖逆了耶和华，你们这样干犯以色列的神，所犯的是什么罪呢？
22:17 | 从前拜毗珥的罪孽，对我们还算小么？虽然瘟疫临到耶和华的会众，到今日我们还没有洗净这罪孽；
22:18 | 你们今日竟转去不跟从耶和华么？你们今日既悖逆耶和华，明日祂必向以色列全会众发怒。
22:19 | 你们所得为业之地，若嫌不洁净，就可以过到耶和华产业之地，就是耶和华的帐幕所住之地，在我们中间得地业。只是不可悖逆耶和华，也不可背叛我们，在耶和华我们神的坛以外为自己筑坛。
22:20 | 从前谢拉的曾孙亚干，岂不是在那当灭的物上犯了罪么？那时就有忿怒临到以色列全会众；因他罪孽而死的，还不只他一人。
22:21 | 于是流便人、迦得人、和玛拿西半支派的人回答以色列军中的统领说，
22:22 | 大能者神耶和华，大能者神耶和华，祂是知道的，愿以色列人也知道。我们若是悖逆，或是有了干犯耶和华的罪－愿你今日不拯救我们－
22:23 | 为自己筑坛，转去不跟从耶和华，或是将燔祭、素祭、平安祭献在坛上，愿耶和华亲自讨我们的罪。
22:24 | 我们行这事是有原因的，因为顾虑日后你们的子孙可能对我们的子孙说，你们与耶和华以色列的神有何相干呢？
22:25 | 流便人、迦得人哪，耶和华把约但河定为我们和你们的交界，你们与耶和华无分了。这样，你们的子孙就使我们的子孙不再敬畏耶和华了。
22:26 | 因此我们说，不如动手筑一座坛，不是为献燔祭，也不是为献别的祭，
22:27 | 乃是为在你们和我们中间，并在我们的后代中间作证据，好叫我们也可以在耶和华面前，用燔祭、别的祭、和平安祭事奉祂，免得你们的子孙日后对我们的子孙说，你们无分于耶和华了。
22:28 | 所以我们说，日后有人对我们，或对我们的后代这样说，我们就可以说，你们看我们列祖所筑的坛是耶和华坛的样式；这并不是为献燔祭，也不是为献别的祭，乃是为作我们和你们中间的证据。
22:29 | 我们断没有意思悖逆耶和华，今日转去不跟从祂，在耶和华我们神帐幕前的坛以外，另筑一座坛，为献燔祭、素祭、或别的祭。
22:30 | 祭司非尼哈与会众的首领，就是与他同来以色列军中的统领，听见流便人、迦得人、玛拿西人所说的话，就都以为美。
22:31 | 祭司以利亚撒的儿子非尼哈对流便人、迦得人、和玛拿西人说，今日我们知道耶和华在我们中间，因为你们没有犯这罪干犯祂。现在你们救以色列人脱离耶和华的手了。
22:32 | 祭司以利亚撒的儿子非尼哈与众首领离开了流便人和迦得人，从基列地回迦南地，到了以色列人那里，便将这事回报他们。
22:33 | 以色列人以这事为美，就颂赞神，不再说要上去攻打流便人和迦得人，毁坏他们所住的地了。
22:34 | 流便人、迦得人给坛起了名；因为他们说，这坛在我们中间见证耶和华是神。


约书亚记二十三章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 二十三 章

肆 | 约书亚离世　二三1～二四33
一 | 约书亚对以色列的长老、首领、审判官、并官长离别的话　二三1～16
第 二三 章
23:1 | 耶和华使以色列人得安息，不被四围一切仇敌扰乱；过了多日，约书亚年纪老迈，
23:2 | 就把以色列众人，把他们的长老、首领、审判官、并官长都召了来，对他们说，我年纪已经老迈；
23:3 | 耶和华你们的神，因你们的缘故，向那些国所行的一切事，你们都看见了，因那为你们争战的是耶和华你们的神。
23:4 | 看哪，从约但河起到日落之处的大海，我所剪除的各国和剩下的这些国，我都已经拈阄分给你们各支派为业。
23:5 | 耶和华你们的神必将他们从你们面前撵出，将他们从你们面前赶出去；你们就必得他们的地为业，正如耶和华你们的神对你们所说的。
23:6 | 所以，你们要分外刚强，谨守遵行写在摩西律法书上的一切话，不可偏离左右，
23:7 | 不可与你们中间所剩下的这些国民搀杂；他们的神，你们不可题他们的名，不可指着他们起誓，也不可事奉、跪拜；
23:8 | 只要照着你们到今日所行的，紧联于耶和华你们的神。
23:9 | 因为耶和华已经把又大又强的国民从你们面前赶出；至于你们，直到今日，没有一人在你们面前站立得住。
23:10 | 你们一人必追赶千人，因耶和华你们的神照祂对你们所说的，为你们争战。
23:11 | 你们要分外1谨慎，2爱耶和华你们的神。
23:12 | 你们若稍微转去，依附你们中间所剩下的这些国民，与他们彼此结亲，互相往来，
23:13 | 你们要确实知道，耶和华你们的神，必不再将他们从你们面前赶出去；他们却要成为你们的网罗、陷阱、肋上的鞭、眼中的刺，直到你们在耶和华你们神所赐的这美地上灭亡。
23:14 | 看哪，我今日要走全地之人必走的路；你们是全心全魂的知道，耶和华你们神所说，要赐给你们好处的话，没有一句落空。这一切都应验在你们身上，没有一句落空。
23:15 | 耶和华你们神所说要赐给你们的一切好处怎样临到你们身上，耶和华也必照样使一切祸患临到你们身上，直到把你们从耶和华你们神所赐的这美地上除灭。
23:16 | 你们若违背耶和华你们神所吩咐你们遵守的约，去事奉别神，跪拜他们，耶和华的怒气必向你们发作，使你们在祂所赐的美地上速速灭亡。


约书亚记二十四章

约书亚记纲目 ＜上一章　下一章＞
约书亚记 第 二十四 章

二 约书亚对以色列众支派，同他们的长老、首领、审判官、并官长离别的话　二四1～33
第 二四 章
24:1 | 约书亚将以色列的众支派聚集在示剑，召了以色列的长老、首领、审判官、并官长来，他们就站在神面前。
24:2 | 约书亚对众民说，耶和华以色列的神如此说，古时你们的列祖，就是亚伯拉罕和拿鹤的父亲他拉，住在1大河那边事奉别神，
24:3 | 我将你们的祖宗亚伯拉罕从大河那边带来，领他走遍迦南全地，又使他的后裔增多，把以撒赐给他；
24:4 | 又把雅各和以扫赐给以撒，将西珥山赐给以扫为业；后来雅各和他的子孙下到埃及去了。
24:5 | 我差遣摩西、亚伦，并照我在埃及中所行的降灾与埃及，然后把你们领出来。
24:6 | 我领你们列祖出埃及，1他们就到了红海；埃及人带领战车和马兵追赶你们列祖到红海。
24:7 | 你们列祖哀求耶和华，祂就将极深的黑暗置于你们和埃及人之间，又使海水回流，淹没埃及人。我在埃及所行的事，你们亲眼见过。你们在旷野也住了许多年日。
24:8 | 我领你们到住在约但河东的亚摩利人之地，他们与你们争战。我将他们交在你们手中，你们便得了他们的地为业；我也在你们面前将他们灭绝。
24:9 | 那时，摩押王西拨的儿子巴勒起来攻击以色列人，打发人召了比珥的儿子巴兰来咒诅你们。
24:10 | 我不肯听巴兰的话，所以他倒为你们连连祝福；这样，我便救你们脱离巴勒的手。
24:11 | 你们过了约但河，到了耶利哥；耶利哥的1居民、亚摩利人、比利洗人、迦南人、赫人、革迦撒人、希未人、耶布斯人都与你们争战；我把他们交在你们手里。
24:12 | 我打发大黄蜂在你们前面，将亚摩利人的两个王从你们面前撵出，并不是用你的刀，也不是用你的弓。
24:13 | 我赐给你们地土，非你们所劳碌修治的；我赐给你们城邑，非你们所建造的，你们就住在其中；你们又得吃非你们所栽种的葡萄园、橄榄园的果子。
24:14 | 现在你们要敬畏耶和华，纯诚忠信的事奉祂，将你们列祖在大河那边和在埃及所事奉的神除掉，来事奉耶和华。
24:15 | 若是你们以事奉耶和华为不好，今日就可以选择所要事奉的，是你们列祖在大河那边所事奉的神呢，还是你们所住这地之亚摩利人的神？至于我和我家，我们必定事奉耶和华。
24:16 | 百姓回答说，我们断不敢离弃耶和华去事奉别神；
24:17 | 因耶和华我们的神曾将我们和我们列祖从埃及地，从为奴之家领上来，在我们眼前行了那些大神迹，在我们所行的一切道路上，所经过的诸民中，都保护了我们；
24:18 | 耶和华又把住此地的众民，就是亚摩利人，都从我们面前赶出去。我们也必定事奉耶和华，因为祂是我们的神。
24:19 | 约书亚对百姓说，你们不能事奉耶和华，因为祂是圣别的神，是忌邪的神，必不赦免你们的过犯和你们的罪。
24:20 | 你们若离弃耶和华去事奉外邦神，耶和华以好处待你们之后，必转而以祸患待你们，把你们灭绝。
24:21 | 百姓对约书亚说，不然，我们必定事奉耶和华。
24:22 | 约书亚对百姓说，你们自己选择耶和华，要事奉祂，你们向自己作见证罢。他们说，我们愿意作见证。
24:23 | 约书亚说，你们现在要除掉你们中间的外邦神，倾心归向耶和华以色列的神。
24:24 | 百姓对约书亚说，我们必定事奉耶和华我们的神，听从祂的话。
24:25 | 当日，约书亚就1与百姓立约，在示剑为他们立定律例和典章。
24:26 | 约书亚将这些话都写在神的律法书上，又将一块大石头立在耶和华圣所那里的橡树下。
24:27 | 约书亚对众百姓说，看哪，这石头可以向我们作见证，因为它听见了耶和华对我们所说的一切话；它也要向你们作见证，免得你们背弃你们的神。
24:28 | 于是约书亚打发百姓各归自己的地业去了。
24:29 | 这些事以后，耶和华的仆人嫩的儿子约书亚，正一百一十岁就死了。
24:30 | 1以色列人将他葬在他地业的境内，就是在以法莲山地的亭拿西拉，在迦实山的北边。
24:31 | 约书亚在世的日子，以及约书亚死后，那些知道耶和华为以色列人所行诸事的长老还在的日子，以色列人事奉耶和华。
24:32 | 以色列人从埃及所带上来约瑟的骸骨，葬埋在示剑，就是在雅各从前用一百块银子向示剑的父亲，哈抹的子孙所买的那块地里；1这就作了约瑟子孙的产业。
24:33 | 亚伦的儿子以利亚撒也死了，人把他葬在他儿子非尼哈在以法莲山地所得的1小山上。
＜上一章　下一章＞


士师记一章

士师记纲目 ＜上一章　下一章＞
士师记 第 一 章

主题：以色列离弃神，遭仇敌击败，渐渐腐败
壹 | 以色列信靠神　一1～二5
一 | 犹大的放胆与得胜　一1～21
第 一 章
1:1 | 1约书亚死后，以色列人2求问耶和华说，谁要为我们先上去攻击迦南人，与他们争战？
1:2 | 耶和华说，犹大要先上去，我已将那地交在他手中。
1:3 | 犹大对他哥哥西缅说，请你同我上我拈阄所得之地去，好与迦南人争战；以后我也同你到你拈阄所得之地去。于是西缅与他同去。
1:4 | 犹大就上去，耶和华将迦南人和比利洗人交在他们手中；他们在比色击杀了一万人。
1:5 | 他们在比色又遇见亚多尼比色，就与他争战，击杀了迦南人和比利洗人。
1:6 | 亚多尼比色逃跑；他们追赶他，把他捉住，砍断他手脚的大拇指。
1:7 | 亚多尼比色说，从前有七十个王，手脚的大拇指都被我砍断，在我桌子底下拾取零碎食物。现在神按着我所行的报应我了。他们将亚多尼比色带到耶路撒冷，他就死在那里。
1:8 | 犹大人攻打耶路撒冷，将城攻取，用刀击杀了城内的人，并且放火烧城。
1:9 | 后来犹大人下去，与住山地、南地、和低陆的迦南人争战。
1:10 | 犹大人去攻击住希伯仑的迦南人，杀了示筛、亚希幔、挞买。（希伯仑从前名叫基列亚巴。）
1:11 | 他们从那里去攻击底璧的居民。（底璧从前名叫基列西弗。）
1:12 | 迦勒说，谁能攻打基列西弗，将城夺取，我就把我女儿押撒给他为妻。
1:13 | 迦勒弟弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒给他为妻。
1:14 | 押撒过门的时候，劝丈夫向她父亲求一块田。押撒一下驴，迦勒问她说，你要什么？
1:15 | 她说，求你赐福给我，你既将南地给了我，求你也给我水泉。迦勒就把上泉和下泉赐给她。
1:16 | 摩西的岳父是基尼人，他的子孙与犹大人一同离了棕树城，上亚拉得以南的犹大旷野去，就住在民中。
1:17 | 犹大和他哥哥西缅同去，击杀了住洗法的迦南人，将城1尽行毁灭，给那城起名叫2何珥玛。
1:18 | 犹大又取了迦萨和迦萨的四境，亚实基伦和亚实基伦的四境，以革伦和以革伦的四境。
1:19 | 耶和华与犹大同在，犹大就得了山地为业，只是不能赶出山谷的居民，因为他们有铁车。
1:20 | 1犹大照摩西所说的，将希伯仑给了迦勒；迦勒就从那里赶出2亚衲人的三支子孙。
1:21 | 1便雅悯人没有赶出住耶路撒冷的耶布斯人；耶布斯人仍在耶路撒冷与便雅悯人同住，直到今日。
二 | 约瑟家上去攻打伯特利，耶和华与他们同在，他们用刀击杀了城中的民　一22～26
1:22 | 约瑟家也上去攻打伯特利；耶和华与他们同在。
1:23 | 约瑟家打发人去窥探伯特利。（那城起先名叫路斯。）
1:24 | 1窥探的人看见一个人从城里出来，就对他说，求你将进城的路指示我们，我们必以恩慈待你。
1:25 | 那人将进城的路指示他们，他们就用刀击杀了城中的人，但将那人和他全家放走。
1:26 | 那人往赫人之地去，筑了一座城，起名叫路斯；那城到如今还叫这名。
三 | 一些缺点　一27～36
1:27 | 玛拿西没有赶出伯善和属伯善乡镇的居民，他纳和属他纳乡镇的居民，多珥和属多珥乡镇的居民，以伯莲和属以伯莲乡镇的居民，米吉多和属米吉多乡镇的居民；迦南人执意住在那地。
1:28 | 及至以色列强盛了，就使迦南人服苦役，只是没有把他们全然赶出。
1:29 | 以法莲没有赶出住基色的迦南人；于是迦南人仍住在基色，在以法莲中间。
1:30 | 西布伦没有赶出基伦的居民和拿哈拉的居民；于是迦南人仍住在西布伦中间，成了服苦役的人。
1:31 | 亚设没有赶出亚柯的居民，和西顿、亚黑拉、亚革悉、黑巴、亚弗革与利合的居民；
1:32 | 亚设人因为没有赶出那地的居民迦南人，就住在他们中间。
1:33 | 拿弗他利没有赶出伯示麦的居民和伯亚纳的居民，于是拿弗他利人就住在那地的居民迦南人中间；然而伯示麦和伯亚纳的居民成了为他们服苦役的人。
1:34 | 亚摩利人强逼但人住在山地，不容他们下到山谷。
1:35 | 亚摩利人执意住在希烈山和亚雅伦并沙宾；然而约瑟家的手重重的加在他们身上，使他们成了服苦役的人。
1:36 | 亚摩利人的境界，是从亚克拉滨坡，从西拉而上。
＜上一章　下一章＞


士师记二章

士师记纲目 ＜上一章　下一章＞
士师记 第 二 章

四 | 耶和华使者（就是基督作为旧约里行动的耶和华，照顾以色列人）的劝戒　二1～5
第 二 章
2:1 | 1耶和华的使者从吉甲上到波金，对以色列人说，我使你们从埃及上来，领你们到我向你们列祖起誓应许之地。我又说，我永不废弃与你们所立的约；
2:2 | 你们也不可与这地的居民立约，要拆毁他们的祭坛。你们竟没有听从我的话。你们这作的是什么事？
2:3 | 因此我又说，我必不将他们从你们面前赶出；他们必作你们肋下的荆棘；他们的神必作你们的网罗。
2:4 | 耶和华的使者向以色列众人说这话的时候，百姓就放声而哭。
2:5 | 于是给那地方起名叫1波金。众人在那里向耶和华献祭。
贰 | 以色列离弃神（包括他们的战败、悔改、以及神的拯救）　二6～十六31
一 | 以色列离弃神的原因　二6～10
2:6 | 从前约书亚打发百姓去的时候，以色列人各归自己的地业，占据那地。
2:7 | 约书亚在世的日子，以及约书亚死后，那些见过耶和华为以色列人所行大事的长老还在的日子，百姓都事奉耶和华。
2:8 | 耶和华的仆人嫩的儿子约书亚，正一百一十岁就死了。
2:9 | 1以色列人将他葬在他地业的境内，就是在以法莲山地的2亭拿希烈，在迦实山的北边。
2:10 | 那一代的人也都归了自己的列祖；在他们之后，有另一代的人兴起，不认识耶和华，也不知道耶和华为以色列人所行的事。
二 | 以色列离弃神之惨痛历史的循环　二 11～20
2:11 | 以色列人行耶和华眼中看为恶的事，去事奉诸巴力，
2:12 | 1离弃了领他们出埃及地的耶和华他们列祖的神，去随从跪拜别神，就是四围众民的一些神，惹耶和华发怒；
2:13 | 并离弃耶和华，去事奉巴力和亚斯他录。
2:14 | 耶和华的怒气向以色列人发作，把他们交在抢夺者手中，这些人就抢夺他们；祂又将他们1交付在四围仇敌的手中，甚至他们在仇敌面前再不能站立得住。
2:15 | 他们1无论往何处去，耶和华的手都以灾祸攻击他们，正如耶和华所说的，又如耶和华向他们所起誓的；他们便极其困苦。
2:16 | 耶和华兴起士师，士师就拯救他们脱离抢夺他们之人的手。
2:17 | 但他们也不听从士师，竟随从别神，行了邪淫，向这些神跪拜，速速的偏离他们列祖所行的道路，不像他们列祖那样听从耶和华的命令。
2:18 | 耶和华为他们兴起士师，就与那士师同在。那士师在世的一切日子，耶和华拯救他们脱离仇敌的手；他们因受人压迫欺凌，就哀声叹气，耶和华便怜恤他们。
2:19 | 及至那士师死后，他们就转去行恶，比他们列祖更甚，去随从别神，事奉跪拜这些神，总不断绝他们的恶行，和顽梗的行径。
2:20 | 于是耶和华的怒气向以色列人发作；祂说，因这民违背我所吩咐他们列祖遵守的约，不听从我的话，
三 | 耶和华试验以色列人　二21～三6
2:21 | 所以约书亚死的时候所剩下的各族，我也必不再从他们面前赶出，
2:22 | 为要藉着这剩下的各族，试验以色列人，看他们肯不肯谨守遵行我的道路，像他们列祖谨守遵行一样。
2:23 | 这样，耶和华留下各族，不将他们速速赶出，也没有交在约书亚的手中。


士师记三章

士师记纲目 ＜上一章　下一章＞
士师记 第 三 章

第 三 章
3:1 | 以下这些族是耶和华留下的，为要藉着他们试验那未曾晓得迦南任何战事的以色列人，
3:2 | 好教导以色列人的后代，至少那些未曾晓得战事的，使他们晓得战事。
3:3 | 所留下的就是非利士人的五个首领，和一切迦南人，西顿人，并住利巴嫩山，从巴力黑们山直到哈马口的希未人。
3:4 | 这些族留下，为要试验以色列人，好知道他们肯不肯听从耶和华藉摩西吩咐他们列祖的诫命。
3:5 | 以色列人便1住在迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人中间，
3:6 | 娶他们的女儿为妻，将自己的女儿嫁给他们的儿子，并事奉他们的神。
四 | 第一次循环，藉着俄陀聂　三7～11上
3:7 | 以色列人行耶和华眼中看为恶的事，忘记耶和华他们的神，去事奉诸巴力和亚舍拉；
3:8 | 所以耶和华的怒气向以色列人发作，就把他们交付在米所波大米王古珊利萨田手中。以色列人服事古珊利萨田八年。
3:9 | 以色列人哀求耶和华，耶和华就为他们兴起一位拯救者救他们，就是迦勒弟弟基纳斯的儿子俄陀聂。
3:10 | 耶和华的灵临到他身上，他就作了以色列的士师。他出去争战，耶和华将米所波大米王古珊利萨田交在他手中，他的手便强过古珊利萨田。
3:11 | 于是那地太平四十年。
五 | 第二次循环，藉着以笏和珊迦　三11下～31
3:11 | 基纳斯的儿子俄陀聂死了。
3:12 | 以色列人又行耶和华眼中看为恶的事；耶和华就使摩押王伊矶伦强盛，攻击以色列人，因为他们行耶和华眼中看为恶的事。
3:13 | 伊矶伦招聚亚扪人和亚玛力人，前去攻击以色列，占据棕树城。
3:14 | 于是以色列人服事摩押王伊矶伦十八年。
3:15 | 以色列人哀求耶和华，耶和华就为他们兴起一位拯救者，就是便雅悯人基拉的儿子以笏；他是惯用左手的。以色列人托他送贡物给摩押王伊矶伦。
3:16 | 以笏为自己打了一把两刃的剑，长一肘，绑在右边大腿上，在衣服底下。
3:17 | 他将贡物献给摩押王伊矶伦。（伊矶伦原是极其肥胖的人。）
3:18 | 以笏献完贡物，便将抬贡物的人打发走了，
3:19 | 自己却从吉甲附近的雕像那里回来，说，王阿，我有一件机密事奏告你。王说，1回避罢。于是左右侍立的人都退去了。
3:20 | 以笏来到王面前；王独自一人坐在他的凉楼上。以笏说，我有神的话要告诉你。王就从座位上站起来。
3:21 | 以笏便伸左手，从右边大腿上拔出剑来，刺入王的肚腹，
3:22 | 连剑柄也随着剑身刺进去了；肥肉把剑身夹住，他没有把剑从王的肚腹拔出来。他就出到庭院。
3:23 | 以笏出到游廊，将楼门关锁，把王关在里面。
3:24 | 以笏出来之后，王的仆人到了，看见楼门锁了，就说，他必是在凉楼的内室大解。
3:25 | 他们等烦了，见王仍不开楼门，就拿钥匙开了；不料，他们的主人已倒在地上死了。
3:26 | 他们耽延的时候，以笏逃跑了，经过雕像那里，逃到西伊拉。
3:27 | 到了，就在以法莲山地吹角；以色列人随着他下了山地，他在他们前头领路，
3:28 | 对他们说，你们紧紧跟着我，因为耶和华已经把你们的仇敌摩押人交在你们手中。于是他们跟着他下去，把守约但河的渡口，拦截摩押人，不容一人过去。
3:29 | 那时击杀了摩押人约有一万，都是肥壮的勇士，没有一人逃脱。
3:30 | 那日，摩押就在以色列人手下被制伏了。于是那地太平八十年。
3:31 | 以笏之后，有亚拿的儿子珊迦，他用赶牛的犁棒打死六百非利士人；他也救了以色列人。


士师记四章

士师记纲目 ＜上一章　下一章＞
士师记 第 四 章

六 第三次循环，藉着底波拉　四1～五31
第 四 章
4:1 | 以笏死后，以色列人又行耶和华眼中看为恶的事。
4:2 | 耶和华就把他们交付于在夏琐作王的迦南王耶宾手中；他的军长是西西拉，住在夏罗设戈印。
4:3 | 耶宾王有铁车九百辆；他大大欺压以色列人二十年之久，以色列人就哀求耶和华。
4:4 | 有一位女申言者1底波拉，是拉比多的妻子，当时作以色列的士师。
4:5 | 她常坐在以法莲山地拉玛和伯特利之间的底波拉棕树下。以色列人都上她那里去听判断。
4:6 | 她打发人从拿弗他利的基低斯，将亚比挪庵的儿子巴拉召了来，对他说，耶和华以色列的神岂不是已经吩咐你么？祂说，你去，带着一万拿弗他利人和西布伦人，向他泊山进军。
4:7 | 我必引耶宾的军长西西拉带着他的战车和全军往基顺河，到你那里去；我必将他交在你手中。
4:8 | 巴拉对她说，你若同我去，我就去；你若不同我去，我就不去。
4:9 | 底波拉说，我必与你同去，只是你在所行的路上得不着荣耀，因为耶和华要将西西拉交付在一个妇人手里。于是底波拉起来，与巴拉一同往基低斯去。
4:10 | 巴拉就召集西布伦人和拿弗他利人到基低斯，跟他上去的有一万人；底波拉也同他上去。
4:11 | 基尼人希百曾离开基尼族，离开了摩西岳父何巴的子孙，到靠近基低斯之撒拿音的橡树旁支搭帐棚。
4:12 | 有人告诉西西拉说，亚比挪庵的儿子巴拉已经上他泊山了。
4:13 | 西西拉就召集所有的战车，就是铁车九百辆，和跟随他的众人，从夏罗设戈印出来，到了基顺河。
4:14 | 底波拉对巴拉说，你起来，今日就是耶和华将西西拉交在你手里的日子。耶和华岂不在你前头行么？于是巴拉下了他泊山，跟随他的有一万人。
4:15 | 耶和华使西西拉和他一切战车并全军在巴拉面前，在刀下溃乱；西西拉下车步行逃跑。
4:16 | 巴拉追赶战车和军队，直到夏罗设戈印。西西拉的全军都倒在刀下，连一个也没有留下。
4:17 | 这时，西西拉步行逃跑，到了基尼人希百之妻雅亿的帐棚，因为夏琐王耶宾与基尼人希百家和好。
4:18 | 雅亿出来迎接西西拉，对他说，请我主转到我这里来，不要惧怕。西西拉就转到她那里，进了她的帐棚；雅亿用被将他遮盖。
4:19 | 西西拉对雅亿说，我渴了，求你给我一点水喝。雅亿就打开盛奶的皮袋，给他喝了，仍旧把他遮盖。
4:20 | 西西拉又对雅亿说，请你站在帐棚门口，若有人来问你说，有人在这里没有？你就说，没有。
4:21 | 西西拉疲乏沉睡；希百的妻雅亿取了帐棚的橛子，手里拿着锤子，轻悄悄的到他旁边，将橛子从他鬓边钉进去，直钉入地里。西西拉就死了。
4:22 | 巴拉追赶西西拉的时候，雅亿出来迎接他说，来罢，我将你所寻找的人给你看。他就进入她帐棚那里，看见西西拉已经死了，倒在地上，橛子还在他鬓中。
4:23 | 那日，神就在以色列人面前把迦南王耶宾制伏了。
4:24 | 从此以色列人的手越发强硬，胜过迦南王耶宾，直到将他灭绝了。


士师记五章

士师记纲目 ＜上一章　下一章＞
士师记 第 五 章

   （底波拉和巴拉的歌　五1～31上）
第 五 章
5:1 | 那日，底波拉和亚比挪庵的儿子巴拉唱歌，说，
5:2 | 因为以色列中有首领统率，百姓也甘心奉献自己，你们应当颂赞耶和华。
5:3 | 君王阿，要听！掌权者阿，要侧耳听！我要向耶和华歌唱；我要歌颂耶和华以色列的神。
5:4 | 耶和华阿，你从西珥出来，由以东田间行走；那时地震天漏，云也落雨。
5:5 | 诸山见耶和华的面就震动，这西乃山见耶和华以色列神的面也是如此。
5:6 | 在亚拿的儿子珊迦之日，在雅亿的日子，大道无人行走，都是绕道而行。
5:7 | 以色列中的乡村一无动静，一无动静，直到1我底波拉兴起，等我兴起作以色列的母。
5:8 | 以色列一选择新神，战事就临到城门；以色列四万人中，岂看得见盾牌枪矛么？
5:9 | 我心倾向以色列的统帅，他们在民中甘心奉献自己。你们应当颂赞耶和华！
5:10 | 骑白驴的、坐华毯的、行路的，你们都当传扬。
5:11 | 在供水之处，人必扬声，比在其间配水之人的声音更响亮，述说耶和华公义的作为，就是祂在以色列乡村公义的作为。那时耶和华的民下到城门。
5:12 | 醒起！醒起，底波拉！醒起！醒起，唱歌罢！巴拉，起来；亚比挪庵的儿子，掳掠你的俘虏。
5:13 | 那时有余剩的贵胄下来；耶和华的百姓与我一同下来攻击勇士。
5:14 | 有生根于亚玛力，从以法莲下来的；便雅悯在民中跟随你。有统帅从玛吉下来，有持着权杖检点民数的，从西布伦下来。
5:15 | 以萨迦的首领与底波拉同来；以萨迦以忠诚待巴拉，众人都跟随巴拉冲下山谷。在流便的族系中，有心中定大志的。
5:16 | 你为何坐在羊圈之间，听召唤群羊的笛声呢？在流便的族系中，有心中设大谋的。
5:17 | 基列人在约但河外居住。但人为何等在船上？亚设人在海岸坐着，在港口居住。
5:18 | 西布伦人是拚命敢死之民；拿弗他利人在田野的高处也是如此。
5:19 | 君王都来争战。那时迦南诸王在米吉多水旁的他纳争战，却未得掳掠银钱。
5:20 | 星宿从天上争战，从其轨道攻击西西拉。
5:21 | 基顺河，就是那基顺古河，把1敌人冲没；我的魂哪，应当努力前行。
5:22 | 那时马蹄顿跺，壮马腾跃。
5:23 | 耶和华的使者说，应当咒诅米罗斯，大大咒诅其中的居民；因为他们不来帮助耶和华，不来帮助耶和华攻击勇士。
5:24 | 愿基尼人希百的妻子雅亿比众妇人多得福分，比住帐棚的众妇人更蒙福祉。
5:25 | 西西拉求水，雅亿给他奶，用款待贵胄的盘子呈上奶酪。
5:26 | 雅亿伸手拿着帐棚的橛子，伸右手拿着匠人的锤子，击打西西拉，打伤他的头，把他的鬓角打破穿通。
5:27 | 西西拉在她脚前曲身倒卧，在她脚前曲身仆倒；在那里曲身，就在那里仆倒灭亡。
5:28 | 西西拉的母亲从窗户里往外观看，从窗棂中尖声呼叫说，他的战车为何耽延不来呢？他的车轮为何行得慢呢？
5:29 | 她最聪明的宫女回答她，她也自言自语的说，
5:30 | 他们莫非得掠物而分？1每个壮士得了一两个女子？西西拉得了彩衣为掳物，得了绣花的彩衣为掠物；这一两件绣花的彩衣，乃是披在掳掠者颈项上的。
5:31 | 耶和华阿，愿你的仇敌都这样灭亡。愿爱1你的人如日头出现，光辉烈烈。这样，那地太平四十年。


士师记六章

士师记纲目 ＜上一章　下一章＞
士师记 第 六 章

七 第四次循环，藉着基甸　六1～八32
第 六 章
6:1 | 以色列人又行耶和华眼中看为恶的事，耶和华就把他们交在米甸人手里七年。
6:2 | 米甸人的手压制以色列人；以色列人因米甸人的缘故，就在山中为自己挖穴、挖洞、建造营寨。
6:3 | 以色列人每逢撒种之后，米甸人、亚玛力人、和东方人都上来攻打他们，
6:4 | 对着他们安营，毁坏地的出产，直到迦萨，没有在以色列中留下食物，羊、牛、驴也没有留下；
6:5 | 因为那些人带着牲畜和帐棚上来，像蝗虫那样多，人和骆驼无数，都进入境内，毁坏那地。
6:6 | 以色列人因米甸人的缘故，极其穷乏；以色列人就哀求耶和华。
6:7 | 当以色列人因米甸人的缘故，哀求耶和华时，
6:8 | 耶和华就差遣一位申言者到以色列人那里，对他们说，耶和华以色列的神如此说，我曾领你们从埃及上来，带你们从为奴之家出来，
6:9 | 救你们脱离埃及人的手，并脱离一切欺压你们之人的手，把他们从你们面前赶出，将他们的地赐给你们；
6:10 | 又对你们说，我是耶和华你们的神；你们住在亚摩利人的地，不可敬畏他们的神。你们竟不听从我的话。
6:11 | 1耶和华的使者来到俄弗拉，在那里坐在属于亚比以谢人约阿施的橡树下；约阿施的儿子基甸正在酒醡那里打麦子，为要逃躲米甸人。
6:12 | 耶和华的使者向基甸显现，对他说，大能的勇士，耶和华与你同在。
6:13 | 基甸说，我主，请容我说，耶和华若与我们同在，我们何至遭遇这一切事呢？我们的列祖向我们叙述的，耶和华一切奇妙的作为在那里呢？他们说，耶和华岂不是领我们从埃及上来么？现在祂却丢弃我们，将我们交在米甸人的手中。
6:14 | 1耶和华面向基甸，说，你靠着你这能力去拯救以色列人脱离米甸人的手，不是我差遣你去的么？
6:15 | 基甸说，主阿，请容我说，我凭什么拯救以色列人呢？我的家族在玛拿西支派中是至贫穷的，我在我的父家又是至微小的。
6:16 | 耶和华对他说，我必与你同在，你必击打米甸人，如击打一人一样。
6:17 | 基甸说，我若在你眼前蒙恩，求你给我显一个证据，使我知道是你与我说话。
6:18 | 求你不要离开这里，等我回到你这里，将礼物带来摆在你面前。祂说，我必等你回来。
6:19 | 于是基甸去豫备了一只山羊羔，用一伊法细面作了无酵饼，将肉放在筐内，把汤盛在壶中，带到橡树下使者那里献上。
6:20 | 1神的使者对基甸说，将肉和无酵饼放在这磐石上，把汤倒出来。他就这样行了。
6:21 | 耶和华的使者伸出手内的杖，杖头挨了肉和无酵饼，就有火从磐石中上来，烧尽了肉和无酵饼。耶和华的使者就不见了。
6:22 | 基甸见祂是耶和华的使者，就说，哀哉！主耶和华阿，我不好了，因为我面对面看见了耶和华的使者。
6:23 | 耶和华对他说，你安心，不要惧怕，你必不至于死。
6:24 | 于是基甸在那里为耶和华筑了一座坛，起名叫1耶和华沙龙。这坛到如今还在亚比以谢族的俄弗拉。
6:25 | 当那夜，耶和华对基甸说，你取你父亲的牛来，就是那七岁的第二只牛，并且拆毁你父亲为巴力所筑的坛，砍下坛旁的1木像，
6:26 | 在这保障顶上整整齐齐的为耶和华你的神筑一座坛，将第二只牛献为燔祭，用你所砍下的木像作柴。
6:27 | 基甸就从他仆人中挑了十个人，照着耶和华告诉他的1行了。他因怕父家和本城的人，不敢在白昼行事，就在夜间行了。
6:28 | 城里的人清早起来，见巴力的坛拆毁，坛旁的木像砍下，第二只牛献在新筑的坛上，
6:29 | 就彼此说，这事是谁作的？他们查究寻访之后，就说，这是约阿施的儿子基甸作的。
6:30 | 城里的人对约阿施说，将你儿子交出来，好治死他；因为他拆毁了巴力的坛，砍下坛旁的木像。
6:31 | 约阿施对站着攻击他的众人说，你们是为巴力争辩么？你们要救他么？谁为他争辩，就要趁着早晨将谁处死。巴力若是神，有人拆毁他的坛，让他为自己争辩罢。
6:32 | 所以当日人称基甸为1耶路巴力，意思说，他拆毁巴力的坛，让巴力与他争辩。
6:33 | 那时，所有的米甸人、亚玛力人、和东方人都聚集过河，在耶斯列谷安营。
6:34 | 耶和华的灵披戴在基甸身上，他就吹角；亚比以谢族都应召跟随他。
6:35 | 他打发使者到全玛拿西，玛拿西人也应召跟随他。他又打发使者到亚设、西布伦、拿弗他利，那些地方的人也都上来与他们会合。
6:36 | 基甸对神说，你若照着你所说的，要藉我的手拯救以色列，
6:37 | 我就把一团羊毛放在禾场上：若单是羊毛上有露水，而地上都是干的，我就知道你要照着你所说的，藉我的手拯救以色列。
6:38 | 次日基甸清早起来，见果然是这样；他将羊毛挤一挤，从羊毛中拧出满盆的露水来。
6:39 | 基甸又对神说，求你不要向我发怒，我再说这一次：让我将羊毛再试一次。但愿只有羊毛是干的，而地上都有露水。
6:40 | 这夜神也如此行，只有羊毛是干的，而地上都有露水。


士师记七章

士师记纲目 ＜上一章　下一章＞
士师记 第 七 章

第 七 章
7:1 | 耶路巴力，就是基甸，和一切跟随的人清早起来，在哈律泉旁安营。米甸营在他们北边的山谷，靠近摩利冈。
7:2 | 耶和华对基甸说，跟随你的人1太多，我不能将米甸人交在他们手中，免得以色列人向我夸大，说，是我们自己的手救了我们。
7:3 | 现在你要宣告使百姓听见，说，凡惧怕战栗的，可以离开1这里回去。于是有二万二千人回去，只剩下一万。
7:4 | 耶和华对基甸说，人还是太多；你要带他们下到水旁，我好在那里为你试试他们。我指着谁对你说，这人可以同你去，他就可以同你去；我指着谁对你说，这人不可同你去，他就不可同你去。
7:5 | 基甸就带他们下到水旁。耶和华对基甸说，凡用舌头1舔水，像狗舔的，要使他单站在一处；凡屈膝跪下喝水的，也要使他单站在一处。
7:6 | 于是用手捧到嘴边舔水的有三百人，其余的人都屈膝跪下喝水。
7:7 | 耶和华对基甸说，我要用这舔水的三百人拯救你们，将米甸人交在你手中；其余的人都可以各归各处去。
7:8 | 这三百人就带着食物和角；其余的以色列人，基甸都打发他们各归各的帐棚，只留下这三百人。米甸营在他下边的山谷里。
7:9 | 当那夜，耶和华对基甸说，起来，下去攻营，因我已将那营交在你手中。
7:10 | 倘若你怕下去，就带你的仆人普拉下到营那里去。
7:11 | 你必听见他们所说的，然后你的手就必得加强，你就能下去攻营。于是基甸带着仆人普拉下到营边，靠近部队。
7:12 | 米甸人、亚玛力人、和一切东方人都散布在山谷中，如同蝗虫那样多；他们的骆驼无数，多如海边的沙。
7:13 | 基甸到了，就听见一人将梦告诉同伴说，我作了一梦，梦见一个大麦圆饼辊入米甸营中，到了帐幕，将帐幕撞倒，帐幕就翻转倾覆了。
7:14 | 那同伴回答说，这不是别的，乃是以色列人约阿施的儿子基甸的刀；神已将米甸和全营都交在他的手中。
7:15 | 基甸听见这梦的叙述和梦的讲解，就敬拜神。他回到以色列营中，说，起来罢，耶和华已将米甸营交在你们手中了。
7:16 | 于是基甸将三百人分作三队，把角和空瓶交在各人手里，瓶内都有火把。
7:17 | 他对他们说，你们要看着我，要照我所行的而行。我一到了营边，我怎样行，你们也要怎样行。
7:18 | 我和一切跟随我的人吹角的时候，你们也要在全营的四围吹角，喊叫说，耶和华和基甸的刀！
7:19 | 基甸和跟随他的一百人，在1午夜更之初，才换更的时候，来到营边，就吹角，打破手中的瓶。
7:20 | 三队的人都吹角，打破瓶子，左手拿着火把，右手拿着角，喊叫说，耶和华和基甸的刀！
7:21 | 他们在营的四围各站各的地方；全营的人都乱窜，一面喊叫，一面逃跑。
7:22 | 三百人吹响三百枝角，耶和华使全营的人用刀互相击杀，他们向西利拉逃到伯哈示他，直逃到靠近他巴，亚伯米何拉的河边。
7:23 | 以色列人就从拿弗他利、亚设、和全玛拿西，应召来追赶米甸人。
7:24 | 基甸打发人到以法莲全山地，说，你们下来攻击米甸人，争先把守约但河的1渡口，直到伯巴拉。于是以法莲的众人应召把守约但河的1渡口，直到伯巴拉，
7:25 | 捉住了米甸的两个首领俄立和西伊伯；将俄立杀在俄立磐石上，将西伊伯杀在西伊伯酒醡那里；又追赶米甸人，将俄立和西伊伯的首级带过约但河，到基甸那里。


士师记八章

士师记纲目 ＜上一章　下一章＞
士师记 第 八 章

第 八 章
8:1 | 以法莲人对基甸说，你去与米甸人争战，没有召我们同去，为什么这样待我们？他们就与基甸大大的争闹。
8:2 | 基甸对他们说，现在我行了什么能与你们相比呢？以法莲所拾取剩下的葡萄，不强过亚比以谢所摘收的葡萄么？
8:3 | 神已将米甸的首领俄立和西伊伯交在你们手中；我能行什么与你们相比呢？基甸说了这话，以法莲人向他的怒气就消了。
8:4 | 基甸和跟随他的三百人来到约但河，就过了河，虽然疲乏，还是追赶。
8:5 | 基甸对疏割人说，求你们拿些饼来给跟随我的人吃，因为他们疲乏了，我还在追赶米甸的两个王西巴和撒慕拿。
8:6 | 但疏割的首领说，1难道西巴和撒慕拿已经在你手里，所以我们该将饼给你的军兵么？
8:7 | 基甸说，那么，等耶和华将西巴和撒慕拿交在我手里之后，我要把你们的肉踹踏在野地的荆条和枳棘上。
8:8 | 基甸从那里上到毗努伊勒，对那里的人也是这样说；毗努伊勒人回答他也像疏割人回答的一样。
8:9 | 他也向毗努伊勒人说，等我平平安安回来的时候，我必拆毁这楼。
8:10 | 那时西巴和撒慕拿，并跟随他们的军队都在加各，约有一万五千人，就是东方人全军所剩下的；已经倒毙的约有十二万拿刀的。
8:11 | 基甸就由挪巴和约比哈东边，从住帐棚人的路上去，在米甸军队安然无备的时候，击杀了他们。
8:12 | 西巴和撒慕拿逃跑；基甸追赶他们，捉住米甸的二王西巴和撒慕拿，惊散全军。
8:13 | 约阿施的儿子基甸由希列斯坡从阵上回来，
8:14 | 捉住疏割的一个少年人，查问他。他将疏割首领和长老七十七个人的名字写下来给基甸。
8:15 | 基甸到了疏割，对那里的人说，看哪，西巴和撒慕拿在这里；你们曾指着他们讥诮我说，难道西巴和撒慕拿已经在你手里，所以我们该将饼给跟随你的疲乏人么？
8:16 | 于是捉住那城的长老，并拿野地的荆条和枳棘来，用以1踹踏疏割人；
8:17 | 又拆了毗努伊勒的楼，杀了那城里的人。
8:18 | 基甸问西巴和撒慕拿说，你们在他泊山所杀的人是什么样子？他们说，你是什么样子，他们也是什么样子；每一个都像王子的模样。
8:19 | 基甸说，他们是我同母的兄弟，我指着永活的耶和华起誓，你们从前若存留他们的性命，我如今就不杀你们了。
8:20 | 于是对他的长子益帖说，你起来杀他们。但那童子害怕，不敢拔刀，因为他还是个童子。
8:21 | 西巴和撒慕拿说，你自己起来杀我们罢，因为人如何，力量也如何。基甸就起来，杀了西巴和撒慕拿，夺了他们骆驼项上戴的月牙圈。
8:22 | 以色列人对基甸说，你既救我们脱离米甸人的手，愿你和你的儿孙管理我们。
8:23 | 基甸说，我不管理你们，我的儿子也不管理你们，惟有耶和华管理你们。
8:24 | 基甸又对他们说，我有一件事求你们，请你们各人将所夺的耳环给我。（原来米甸人都戴金耳环，因为他们是以实玛利人。）
8:25 | 他们说，我们情愿给你。于是铺开一件外衣，各人将所夺的耳环丢在其上。
8:26 | 基甸所要来的金耳环重一千七百舍客勒金子。此外还有米甸王身上的月牙圈、耳坠、和紫色衣服，并骆驼项上的链子。
8:27 | 基甸以此制造了一个以弗得，设立在本城俄弗拉。后来全以色列在那里随从这以弗得行了邪淫；这就作了基甸和他全家的网罗。
8:28 | 这样，米甸人在以色列人面前被制伏了，不能再抬起头来。基甸还在的日子，那地太平四十年。
8:29 | 约阿施的儿子耶路巴力回去，住在自己家里。
8:30 | 基甸有七十个儿子，都是他1亲生的，因为他有许多妻子。
8:31 | 他在示剑的妾，也给他生了一个儿子，基甸给他起名叫亚比米勒。
8:32 | 约阿施的儿子基甸，享大寿数而死，葬在亚比以谢族的俄弗拉，在他父亲约阿施的坟墓里。
八 第五次循环，藉着亚比米勒、陀拉和睚珥八33～十5
8:33 | 基甸死后，以色列人又转去随从诸巴力1行邪淫，以巴力比利土为他们的神。
8:34 | 以色列人不记念耶和华他们的神，就是拯救他们脱离四围众仇敌之手的；
8:35 | 也不照着耶路巴力，就是基甸，向以色列所行一切的善，以恩慈待他的家。


士师记九章

士师记纲目 ＜上一章　下一章＞
士师记 第 九 章

第 九 章
9:1 | 耶路巴力的儿子亚比米勒，到了示剑见他的众母舅，对他们和他外祖全家的人说，
9:2 | 请你们说给示剑所有的1居民听：是耶路巴力的众子七十人都管理你们好呢？还是一人管理你们好？你们又要记念我是你们的骨肉。
9:3 | 他的众母舅便将这一切话为他说给示剑的居民听；示剑人的心就归向亚比米勒，因为他们说，他原是我们的弟兄。
9:4 | 他们从巴力比利土的庙中取了七十锭银子给亚比米勒；亚比米勒用这银子雇了些无赖放荡之徒，他们便跟随他。
9:5 | 他往俄弗拉到他父亲的家，将他的弟兄，耶路巴力的众子七十人都1杀在一块石头上；只剩下耶路巴力的小儿子约坦，因为他躲藏了。
9:6 | 示剑所有的居民和米罗全家一同聚集，往示剑柱子的橡树旁，立亚比米勒为王。
9:7 | 有人将这事告诉约坦，他就去站在基利心山顶上，向众人大声喊叫，说，示剑的居民哪，你们要听我的话，神也就听你们的话。
9:8 | 有一次，众树要去膏一树作他们的王，就去对1橄榄树说，请你作我们的王。
9:9 | 橄榄树对他们说，我岂可停止生产我那尊重神和人的油，去飘飖在众树之上呢？
9:10 | 众树对1无花果树说，请你来作我们的王。
9:11 | 无花果树对他们说，我岂可停止结出我的甘甜和美果，去飘飖在众树之上呢？
9:12 | 众树对1葡萄树说，请你来作我们的王。
9:13 | 葡萄树对他们说，我岂可停止生产我那使神和人喜乐的新酒，去飘飖在众树之上呢？
9:14 | 于是所有的树对荆棘说，请你来作我们的王。
9:15 | 荆棘对他们说，你们若真诚的膏我为王，就要来投靠在我的荫下；不然，愿火从荆棘里出来，烧灭利巴嫩的香柏树。
9:16 | 现在你们若凭真诚和正直而行，立亚比米勒为王，若善待耶路巴力和他的家，照他手当得的待他；
9:17 | （从前我父为你们争战，冒着性命的危险，救了你们脱离米甸人的手。
9:18 | 你们如今却起来攻击我的父家，将他众子七十人杀在一块石头上，又立他婢女所生的儿子亚比米勒为示剑居民的王；他原是你们的弟兄；）
9:19 | 你们如今若凭真诚和正直待耶路巴力和他的家，就可因亚比米勒喜乐，他也可因你们喜乐；
9:20 | 不然，愿火从亚比米勒发出，烧灭示剑的居民和米罗家，又愿火从示剑居民和米罗家发出，烧灭亚比米勒。
9:21 | 约坦因怕他弟兄亚比米勒，就逃跑，来到比珥，住在那里。
9:22 | 亚比米勒管理以色列人三年。
9:23 | 神打发恶灵到亚比米勒和示剑的居民中间，示剑的居民就以诡诈待亚比米勒；
9:24 | 这是要叫耶路巴力七十个儿子所受的残害1得着报复，又叫那流他们血的罪归与他们的弟兄亚比米勒，就是那杀害他们的，并归与2帮助他杀弟兄的示剑居民。
9:25 | 示剑的居民在山顶上设埋伏，等候亚比米勒；凡路过他们那里的人，他们就抢夺。有人将这事告诉亚比米勒。
9:26 | 以别的儿子迦勒和他的弟兄来到示剑，示剑的居民都信靠他。
9:27 | 示剑的居民出城到田间去，摘取葡萄园的葡萄，踹酒，摆设感谢宴，进他们神的庙中吃喝，咒诅亚比米勒。
9:28 | 以别的儿子迦勒说，亚比米勒是谁？我们示剑人是谁，竟要服事他？他不是耶路巴力的儿子么？他的官员不是西布勒么？你们要服事示剑的父亲哈抹的后人；我们为何要服事亚比米勒呢？
9:29 | 惟愿这民交在我的手下，我就除掉亚比米勒。迦勒又对亚比米勒说，增添你的军兵出来罢！
9:30 | 那城的官长西布勒听见以别的儿子迦勒的话，就发怒，
9:31 | 打发使者去1多珥玛见亚比米勒，说，以别的儿子迦勒和他的弟兄到了示剑，煽惑城中的民攻击你。
9:32 | 现在你和跟随你的人今夜起来，在田间埋伏；
9:33 | 到早晨太阳一出，你就早早起来闯城。迦勒和跟随他的人出来攻击你的时候，你便向他们见机而作。
9:34 | 于是，亚比米勒和跟随他的众人夜间起来，分作四队，向着示剑设下埋伏。
9:35 | 以别的儿子迦勒出去，站在城门口。亚比米勒和跟随他的人从埋伏之处起来。
9:36 | 迦勒看见那些人，就对西布勒说，看哪，有人从山顶上下来了。西布勒说，你看见山的影子，以为是人。
9:37 | 迦勒又说，看哪，有人从地的高处下来，又有一队从米恶尼尼橡树的路上而来。
9:38 | 西布勒对他说，你曾说，亚比米勒是谁，我们竟要服事他？你所夸的口在那里呢？这不是你所藐视的民么？你现在出去，与他们交战罢。
9:39 | 于是迦勒率领示剑的居民出去，与亚比米勒交战。
9:40 | 亚比米勒追赶迦勒，迦勒在他面前逃跑；有许多受伤仆倒的，直到城门口。
9:41 | 亚比米勒住在亚鲁玛。西布勒赶出迦勒和他的弟兄们，不准他们住在示剑。
9:42 | 次日，民出到田间，有人告诉亚比米勒；
9:43 | 他就把他的人分作三队，埋伏在田间，看见有人从城里出来，就起来击杀他们。
9:44 | 亚比米勒和跟随他的队伍向前闯去，站在城门口；有两队直闯到田间的众人那里，把他们击杀了。
9:45 | 亚比米勒整天攻打城，将城夺取，杀了其中的人，将城拆毁，撒上了盐。
9:46 | 示剑楼的居民听见了，就躲入1巴力比利土庙的卫所。
9:47 | 有人告诉亚比米勒说，示剑楼的居民都聚在一处。
9:48 | 亚比米勒和跟随他的人就都上撒们山。亚比米勒手拿斧子，砍下一根树枝，扛在肩上，对跟随他的人说，你们看我所行的，也当赶紧照样行。
9:49 | 众人也就各砍一枝，跟随亚比米勒，把树枝对着卫所堆起来，放火烧里面的人，把卫所烧了，以致示剑楼的人也都死了，男女约有一千。
9:50 | 亚比米勒到提备斯，对着提备斯安营，就攻取了那城。
9:51 | 城中有一座坚固的楼；城里所有的居民，无论男女，都逃进楼去，把自己关在里面，上了楼顶。
9:52 | 亚比米勒到了楼前，攻打那楼，挨近楼门口，要用火焚烧那楼。
9:53 | 有一个妇人把一块上磨石抛在亚比米勒的头上，打破了他的脑骨。
9:54 | 他就急忙喊叫拿他兵器的少年人，对他说，拔出你的刀来，杀了我罢；免得人议论我说，是个妇人杀了他。于是少年人把他刺透，他就死了。
9:55 | 以色列人见亚比米勒死了，便各回自己的地方去了。
9:56 | 这样，神报应亚比米勒向他父亲所行的恶，就是杀了自己弟兄七十个人。
9:57 | 示剑人的一切恶，神也都报应在他们头上；耶路巴力的儿子约坦的咒诅归到他们身上了。


士师记十章

士师记纲目 ＜上一章　下一章＞
士师记 第 十 章

第 十 章
10:1 | 亚比米勒以后，有以萨迦人朵多的孙子，普瓦的儿子陀拉兴起，拯救以色列人；他住在以法莲山地的沙密。
10:2 | 陀拉作以色列的士师二十三年，就死了，葬在沙密。
10:3 | 在他以后有基列人睚珥兴起，作以色列的士师二十二年。
10:4 | 他有三十个儿子，骑着三十匹驴；他们有三十座城，叫作哈倭特睚珥，直到今日，都在基列地。
10:5 | 睚珥死了，就葬在加们。
九 第六次循环，藉着耶弗他、以比赞、以伦和押顿　十6～十二15
10:6 | 以色列人又行耶和华眼中看为恶的事，去事奉诸巴力和亚斯他录，并亚兰的神、西顿的神、摩押的神、亚扪人的神、非利士人的神，离弃耶和华，不事奉祂。
10:7 | 耶和华的怒气向以色列人发作，就把他们交付在非利士人和亚扪人的手中。
10:8 | 从那年起，他们扰害欺压约但河那边，在基列亚摩利人之地的以色列众人，共有十八年。
10:9 | 亚扪人又渡过约但河去攻打犹大和便雅悯，并以法莲家。以色列人就极其困苦。
10:10 | 以色列人哀求耶和华说，我们得罪了你；因为离弃了我们的神，去事奉诸巴力。
10:11 | 耶和华对以色列人说，我岂没有救过你们脱离埃及人、亚摩利人、亚扪人和非利士人么？
10:12 | 西顿人、亚玛力人、马云人也都欺压过你们；你们哀求我，我也拯救你们脱离他们的手。
10:13 | 你们竟离弃我，事奉别神；所以我不再救你们了。
10:14 | 你们去哀求你们所选择的众神；你们遭难的时候，让他们救你们罢。
10:15 | 以色列人对耶和华说，我们犯罪了，照你眼中所看为好的待我们罢；只求你今日拯救我们。
10:16 | 以色列人就除掉他们中间的外邦神，事奉耶和华。耶和华因以色列人所受的苦难，1心中着急。
10:17 | 当时亚扪人被召集，安营在基列；以色列人也聚集，安营在米斯巴。
10:18 | 基列的众人，就是基列的众首领，彼此说，谁能先去攻打亚扪人，谁必作基列一切居民的首领。


士师记十一章

士师记纲目 ＜上一章　下一章＞
士师记 第 十一 章

第 十一 章
11:1 | 基列人耶弗他是个大能的勇士，是妓女的儿子；耶弗他是基列所生的。
11:2 | 基列的妻子也给他生了几个儿子；他妻子所生的儿子长大了，就赶逐耶弗他，说，你不可在我们父家承受产业，因为你是别的妇人的儿子。
11:3 | 耶弗他就逃离他的弟兄们，去住在陀伯地。有些无赖之徒到他那里聚集，与他一同出入。
11:4 | 过了些日子，亚扪人与以色列争战。
11:5 | 亚扪人与以色列争战的时候，基列的长老到陀伯地去，要叫耶弗他回来。
11:6 | 他们对耶弗他说，请你来作我们的统帅，我们好与亚扪人争战。
11:7 | 耶弗他对基列的长老说，从前你们不是恨我、赶逐我离开父家么？现在你们遭难为何到我这里来呢？
11:8 | 基列的长老对耶弗他说，现在我们回到你这里来，是因为要你同我们去，攻打亚扪人；你可以作我们基列一切居民的首领。
11:9 | 耶弗他对基列的长老说，如果你们叫我回去，攻打亚扪人，耶和华又把他们交给我，我可以作你们的首领么？
11:10 | 基列的长老对耶弗他说，有耶和华在你我中间作见证，我们必定照你的话行。
11:11 | 于是耶弗他同基列的长老回去，百姓就立耶弗他作他们的首领和统帅。耶弗他在米斯巴将自己的一切话诉说在耶和华面前。
11:12 | 耶弗他打发使者去见亚扪人的王，说，你与我有什么相干，竟来到我这里攻打我的地呢？
11:13 | 亚扪人的王对耶弗他的使者说，因为以色列人从埃及上来的时候夺了我的地，从亚嫩河到雅博河，直到约但河。现在你要和和平平的将这地归还。
11:14 | 耶弗他又打发使者去见亚扪人的王，
11:15 | 对他说，耶弗他如此说，以色列人并没有夺取摩押地和亚扪人的地。
11:16 | 以色列人从埃及上来时，乃是经过旷野到红海，来到加低斯，
11:17 | 就打发使者去见以东王，说，求你让我们从你的地经过。以东王却不应允。他们又打发使者去见摩押王，他也不允准。因此以色列人就住在加低斯。
11:18 | 他们又经过旷野，绕着以东地和摩押地，到了摩押地的东边，在亚嫩河的另一边安营；因此他们并没有入摩押的境内，因为亚嫩河是摩押的边界。
11:19 | 然后以色列人打发使者去见亚摩利人的王西宏，就是希实本的王，对他说，求你让我们从你的地经过，往我们自己的地方去。
11:20 | 西宏却不信任以色列人，不让他们经过他的境界。西宏招聚他的众民在雅杂安营，与以色列人争战。
11:21 | 耶和华以色列的神，将西宏和他的众民都交在以色列人手中，以色列人就击杀他们，得了住在那地之亚摩利人的全地。
11:22 | 他们得了亚摩利人的四境，从亚嫩河到雅博河，从旷野直到约但河。
11:23 | 如今耶和华以色列的神，既为祂百姓以色列的缘故赶出亚摩利人，你竟要得他们的地么？
11:24 | 你的神基抹为你所赶出之人的地，你不是要得为业么？耶和华我们的神为我们的缘故所赶出之人的一切地，我们就要得为业。
11:25 | 难道你比摩押王西拨的儿子巴勒还强么？他曾与以色列人争竞，或曾与他们争战么？
11:26 | 以色列人住希实本和属希实本的乡镇，亚罗珥和属亚罗珥的乡镇，并沿亚嫩河的一切城邑，已经有三百年了；在这三百年之内，你们为什么没有取回这些地方呢？
11:27 | 原来我没有得罪你，你却攻打我，恶待我。愿审判人的耶和华今日在以色列人和亚扪人中间审断。
11:28 | 亚扪人的王不肯听耶弗他打发人对他所说的话。
11:29 | 耶和华的灵临到耶弗他身上，他就经过基列和玛拿西；他来到基列的米斯巴，又从基列的米斯巴来到亚扪人那里。
11:30 | 耶弗他向耶和华许愿，说，你若真的将亚扪人交在我手中，
11:31 | 我从亚扪人那里平平安安回来的时候，无论什么人，从我家门出来迎接我，就必归耶和华，我也必将他献上为燔祭。
11:32 | 于是耶弗他往亚扪人那里去，攻打他们；耶和华将他们交在他手中，
11:33 | 他就大大击杀他们，从亚罗珥到米匿，直到亚备勒基拉明，攻取了二十座城。这样亚扪人就在以色列人面前被制伏了。
11:34 | 耶弗他回米斯巴到了自己的家，不料，他女儿拿着鼓跳舞出来迎接他，是他独生的，此外无儿无女。
11:35 | 耶弗他看见她，就撕裂衣服，说，哀哉！我的女儿阿，你使我甚是愁苦，你叫我太作难了；因为我已经向耶和华开口许愿，不能收回。
11:36 | 他女儿回答说，我父阿，你既向耶和华开口，就当照你口中所出的向我行，因耶和华已经在你的仇敌亚扪人身上为你报仇；
11:37 | 又对父亲说，求你允准我这件事：让我去两个月，与同伴下到山间，好哀哭我终身作处女。
11:38 | 耶弗他说，你去罢；就让她去两个月。她便和同伴去了，在山上为她终身作处女哀哭。
11:39 | 满了两个月，她回到父亲那里，父亲就照所许的愿向她行了；女儿终身没有亲近男子。此后以色列中有个规矩，
11:40 | 每年以色列的女子去1为基列人耶弗他的女儿哀哭，一年四天。


士师记十二章

士师记纲目 ＜上一章　下一章＞
士师记 第 十二 章

第 十二 章
12:1 | 以法莲人被召集，过河到了撒分，对耶弗他说，你过去攻打亚扪人，为什么没有召我们同去呢？我们必用火烧你和你的房屋。
12:2 | 耶弗他对他们说，我和我的民与亚扪人极力奋战；我向你们呼救，你们竟没有来救我脱离他们的手。
12:3 | 我见你们不来救我，就1不顾性命，过去攻击亚扪人；耶和华将他们交在我手中。你们今日为什么上我这里来攻打我呢？
12:4 | 于是耶弗他招聚基列众人，与以法莲人争战。基列人击杀以法莲人，是因他们说，你们基列人在以法莲、玛拿西中间，不过是以法莲逃亡的人。
12:5 | 基列人把守约但河的渡口，不让以法莲人过去。以法莲逃走的人若说，让我过去，基列人就问他说，你是以法莲人不是？他若说，不是，
12:6 | 就对他说，你说示播列。以法莲人因为咬不准字音，便说西播列。基列人就将他拿住，杀在约但河的渡口。那时以法莲人被杀的有四万二千。
12:7 | 耶弗他作以色列的士师六年。基列人耶弗他死了，葬在基列的一座城里。
12:8 | 耶弗他以后，有伯利恒的以比赞作以色列的士师。
12:9 | 他有三十个儿子，三十个女儿；女儿都嫁到外乡去。他给众子从外乡娶了三十个女子为妻。他作以色列的士师七年。
12:10 | 以比赞死了，葬在伯利恒。
12:11 | 以比赞之后，有西布伦人以伦，作以色列的士师十年。
12:12 | 西布伦人以伦死了，葬在西布伦地的亚雅仑。
12:13 | 以伦之后，有比拉顿人希列的儿子押顿作以色列的士师。
12:14 | 他有四十个儿子，三十个孙子，骑着七十匹驴。押顿作以色列的士师八年。
12:15 | 比拉顿人希列的儿子押顿死了，葬在以法莲地的比拉顿，在亚玛力人的山地。


士师记十三章

士师记纲目 ＜上一章　下一章＞
士师记 第 十三 章

十 第七次循环，藉着参孙　十三1～十六31
第 十三 章
13:1 | 以色列人又行耶和华眼中看为恶的事，耶和华将他们交在非利士人手中四十年。
13:2 | 那时有一个琐拉人，属但人的家族，名叫玛挪亚；他的妻子不能生育，没有生孩子。
13:3 | 1耶和华的使者向那妇人2显现，对她说，向来你不能生育，没有生孩子；如今你必怀孕生一个儿子。
13:4 | 所以你当谨慎，淡酒浓酒都不可喝，一切不洁之物也不可吃。
13:5 | 你必怀孕生一个儿子，不可用剃刀剃他的头，因为这孩子从母腹里就归神作1拿细耳人；他必起首拯救以色列脱离非利士人的手。
13:6 | 妇人就去对丈夫说，有一个1神人到我这里来，祂的相貌如神使者的相貌，甚是可畏。我没有问祂从那里来，祂也没有将祂的名告诉我，
13:7 | 却对我说，你必怀孕生一个儿子；现在你淡酒浓酒都不可喝，一切不洁之物也不可吃；因为这孩子从母腹里一直到死，必归神作拿细耳人。
13:8 | 玛挪亚就祈求耶和华说，主阿，求你叫你所差遣的神人再到我们这里来，好指教我们怎样待这将要生的孩子。
13:9 | 神听了玛挪亚祈求的声音；妇人正坐在田间的时候，神的使者又到她那里，她丈夫玛挪亚却没有同她在一处。
13:10 | 妇人急忙跑去告诉丈夫说，那日到我这里来的人，又向我显现了。
13:11 | 玛挪亚起来跟随他的妻子来到那人跟前，对祂说，你就是与这妇人说话的人么？祂说，我就是。
13:12 | 玛挪亚说，那么，当你的话应验时，这孩子当守什么规条？他要作的是什么？
13:13 | 耶和华的使者对玛挪亚说，我告诉这妇人的一切事，她都当谨守。
13:14 | 葡萄树所结的，她都不可吃；淡酒和浓酒，她都不可喝；一切不洁之物，她也不可吃；凡我所吩咐的，她都当谨守。
13:15 | 玛挪亚对耶和华的使者说，求你让我们款留你，好为你豫备一只山羊羔。
13:16 | 耶和华的使者对玛挪亚说，你虽然款留我，我却不吃你的食物；你若豫备燔祭，就当献与耶和华。原来玛挪亚不知道祂是耶和华的使者。
13:17 | 玛挪亚对耶和华的使者说，请告诉我你的名叫什么，到你话应验的时候，我们好尊敬你。
13:18 | 耶和华的使者对他说，你何必问我的名，我的名是1奇妙的。
13:19 | 玛挪亚将一只山羊羔和素祭，在磐石上献与耶和华；祂行奇妙的事，玛挪亚和他的妻子观看着。
13:20 | 当火焰从坛上往天上升时，耶和华的使者在坛上的火焰中也升上去了。玛挪亚和他的妻子看见，就面伏于地。
13:21 | 耶和华的使者不再向玛挪亚和他的妻子显现，玛挪亚才知道祂是耶和华的使者。
13:22 | 玛挪亚对他的妻子说，我们必要死，因为看见了神。
13:23 | 他的妻子却对他说，耶和华若有意杀我们，就不会从我们手里收纳燔祭和素祭，也不会将这一切事指示我们，更不会在这时候叫我们听见这样的事。
13:24 | 后来妇人生了一个儿子，给他起名叫参孙。孩子长大，耶和华赐福与他。
13:25 | 在1玛哈尼但，就是琐拉和以实陶之间，耶和华的灵开始感动他。


士师记十四章

士师记纲目 ＜上一章　下一章＞
士师记 第 十四 章

第 十四 章
14:1 | 参孙下到亭拿，在那里看见一个1女子，是非利士人的女儿。
14:2 | 参孙上来告诉他父母说，我在亭拿看见一个女子，是非利士人的女儿，愿你们给我娶来为妻。
14:3 | 他父母说，在你弟兄的女儿中，或在我所有的族人中，岂没有一个女子，何至你去在未受割礼的非利士人中娶妻呢？参孙对他父亲说，愿你给我娶那女子，因我喜欢她。
14:4 | 他的父母却不知道这事是出于耶和华，因为祂在寻找机会攻击非利士人。那时，非利士人辖制以色列人。
14:5 | 参孙跟他父母下亭拿去，到了亭拿的葡萄园，见有一只少壮狮子向他吼叫。
14:6 | 耶和华的灵冲击参孙，他就空手将狮子1撕裂，如同撕裂山羊羔一样。他行这事并没有告诉父母。
14:7 | 参孙下去与女子说话，就喜欢她；
14:8 | 过了些日子，他再下去要娶那女子，转向道旁要看狮子的尸体，见有一群蜜蜂和蜜在狮子的尸体内。
14:9 | 他刮了一些蜜在手中，就走了，且吃且走；到了他父母那里，将蜜给他们，他们也吃了；只是没有告诉他们，这蜜是从狮子的尸体内刮下来的。
14:10 | 他父亲下去见女子；参孙在那里摆设筵席，因为向来少年人都是这样行。
14:11 | 众人看见参孙，就请了三十个伴友陪着他。
14:12 | 参孙对他们说，我给你们出一个谜语，你们在七日筵宴之内，若能猜出谜底，清楚的告诉我，我就给你们三十件细麻里衣，三十套衣裳；
14:13 | 你们若不能告诉我，你们就给我三十件细麻里衣，三十套衣裳。他们说，请将谜语说给我们听。
14:14 | 参孙对他们说，吃的从吃者出来，甜的从强者出来。他们三日说不出谜底。
14:15 | 到1第四天，他们对参孙的妻子说，你诓哄你丈夫，叫他把谜底告诉我们，不然我们要用火烧你和你父家。难道你们请了我们来，是要夺我们所有的么？
14:16 | 于是参孙的妻子在丈夫面前啼哭说，你是恨我，不是爱我，你给我本族的人出谜语，却没有将谜底告诉我。参孙回答说，连我父母我都没有告诉，岂可告诉你呢？
14:17 | 七日筵宴之内，她在丈夫面前啼哭；到第七天，因她逼着参孙，参孙才告诉他的妻子，他的妻子就将谜底告诉本族的人。
14:18 | 到第七天，日落以前，那城里的人对参孙说，有什么比蜜还甜呢？有什么比狮子还强呢？参孙对他们说，你们若非用我的母牛犊耕地，就说不出我的谜底。
14:19 | 耶和华的灵冲击参孙，他就下到亚实基伦，击杀了他们中间三十个人，夺了他们的衣裳，将衣裳给了说出谜底的人。参孙发怒，就上父家去了。
14:20 | 参孙的妻子便归了参孙的一个伴友，就是陪伴过他的。


士师记十五章

士师记纲目 ＜上一章　下一章＞
士师记 第 十五 章

第 十五 章
15:1 | 过了些日子，到割麦子的时候，参孙带着一只山羊羔去看他的妻子，说，我要进内室见我的妻子。他岳父不让他进去，
15:2 | 说，我估定你是极其恨她，因此我将她给了你的伴友。她的妹妹不是比她还美么？可以代替她归给你罢。
15:3 | 参孙对他们说，这次我虽然加害非利士人，我对他们也不算有罪。
15:4 | 于是参孙去捉了三百只狐狸，又取了火把来，将狐狸尾巴对着尾巴捆上，将一枝火把捆在两条尾巴中间；
15:5 | 他点着火把，就放狐狸进入非利士人站着的禾稼，将堆积的禾捆和站着的禾稼，并葡萄园、橄榄园尽都烧了。
15:6 | 非利士人说，这事是谁作的？有人说，是亭拿人的女婿参孙，因为他岳父将他的妻子给了他的伴友。于是非利士人上去，用火烧了妇人和她的父亲。
15:7 | 参孙对非利士人说，你们既然这样行，我必向你们报仇才肯罢休。
15:8 | 参孙就大大击杀他们，连腿带腰都砍断了。随后他下去，住在以坦磐石的穴内。
15:9 | 非利士人上去安营在犹大，散开攻击利希。
15:10 | 犹大人说，你们为何上来攻击我们呢？他们说，我们上来是要捆绑参孙；他向我们怎样行，我们也要向他怎样行。
15:11 | 于是有三千犹大人下到以坦磐石的穴内，对参孙说，非利士人辖制我们，你不知道么？你向我们行的是什么事呢？他回答说，他们向我怎样行，我也向他们怎样行。
15:12 | 犹大人对他说，我们下来是要捆绑你，将你交在非利士人手中。参孙说，你们要向我起誓，应承你们自己不杀害我。
15:13 | 他们说，我们只要将你捆绑交在非利士人手中，我们断不会杀你。于是用两条新绳捆绑参孙，将他从以坦磐石带上去。
15:14 | 参孙到了利希，非利士人都迎着呐喊。耶和华的灵冲击参孙，他臂上的绳就像火烧的麻一样，他的绑绳都从他手上1脱落下来。
15:15 | 他见一块未干的驴腮骨，就伸手拾起来，用以击杀一千人。
15:16 | 参孙说，我用驴腮骨杀人1成堆，用驴腮骨杀了一千人。
15:17 | 说完这话，就把那腮骨从手里抛出去了；他便把那地方叫作1拉末利希。
15:18 | 参孙甚觉口渴，就呼求耶和华说，你既藉仆人的手施行这么大的拯救，我现在岂可渴死，落在未受割礼的人手中？
15:19 | 神就使利希的洼处裂开，有水从其中涌出来。参孙喝了，灵里得恢复，就1复苏过来；因此他给那泉起名叫2隐哈歌利，那泉直到今日还在利希。
15:20 | 当非利士人辖制以色列人的时候，参孙作以色列的士师二十年。


士师记十六章

士师记纲目 ＜上一章　下一章＞
士师记 第 十六 章

第 十六 章
16:1 | 参孙到了迦萨，在那里看见一个妓女，就与她亲近。
16:2 | 有人对迦萨人说，参孙到这里来了。他们就把他围住，终夜在城门悄悄埋伏，说，等到天亮我们便杀他。
16:3 | 参孙睡到半夜，起来，抓住城门的门扇和两边的门框，与门闩一齐拔起来，扛在肩上，扛到希伯仑前的山顶上。
16:4 | 后来，参孙在梭烈谷爱上了一个妇人，名叫大利拉。
16:5 | 非利士人的首领上去见那妇人，对她说，求你诓哄参孙，看看他为何有这么大的力气，我们用何法才能胜过他，捆绑克制他；我们就每人给你一千一百锭银子。
16:6 | 因此大利拉对参孙说，求你告诉我，你为何有这么大的力气，当用何法才能捆绑克制你。
16:7 | 参孙对她说，人若用七条未干的青绳子捆绑我，我就软弱像别人一样。
16:8 | 于是非利士人的首领把七条未干的青绳子拿上来，交给妇人，她就用绳子捆绑参孙。
16:9 | 有埋伏的人在妇人的内室等候着；妇人说，参孙哪，非利士人来捉你了！参孙就挣断绳子，如挣断经火的麻线一般。这样，他力气的根由人还是不知道。
16:10 | 大利拉对参孙说，你欺哄我，向我说谎；现在求你告诉我，当用何法才能捆绑你。
16:11 | 参孙对她说，人若用没有使用过的新绳捆绑我，我就软弱像别人一样。
16:12 | 大利拉就用新绳捆绑他，对他说，参孙哪，非利士人拿你来了！有埋伏的人在内室等候着。参孙将臂上的绳挣断了，如挣断一条线一样。
16:13 | 大利拉对参孙说，你到如今还是欺哄我，向我说谎；你告诉我，当用何法才能捆绑你。参孙对她说，你若将我头上的七条发绺，与纬线同织，1用橛子钉在墙上，我就软弱像别人一样。
16:14 | 于是大利拉趁参孙睡觉的时候，将他的七条发绺与纬线同织，用橛子钉住，对他说，参孙哪，非利士人来捉你了！参孙从睡中醒来，将机上的橛子和纬线一齐都拔出来了。
16:15 | 大利拉对参孙说，你的心既不在我这里，怎么说你爱我呢？你这三次欺哄我，没有告诉我，你为何有这么大的力气。
16:16 | 大利拉天天用话催逼他，甚至他魂里烦得要死。
16:17 | 参孙就把心中的一切都告诉了她，对她说，向来人没有用剃刀剃我的头，因为我从母腹里就归神作拿细耳人；若剃了我的头发，我的力气就离开我，我便软弱像所有的人一样。
16:18 | 大利拉见他把心中的一切都告诉了她，就打发人去召请非利士人的首领，说，他已经把心中的一切都告诉了我，请你们再上来一次。于是非利士人的首领手里拿着银子，上到妇人那里。
16:19 | 大利拉使参孙枕着她的膝睡觉，叫了一个人来，把参孙头上的七条发绺都剃除。于是大利拉起首克制他，他的力气离开了他。
16:20 | 大利拉说，参孙哪，非利士人来捉你了！参孙从睡中醒来，心里说，我要像前几次出去，抖动脱身；他却不知道耶和华已经离开他了。
16:21 | 非利士人将他拿住，剜了他的眼睛，带他下到迦萨，用铜炼拘索他；他就在监里推磨。
16:22 | 然而他的头发被剃之后，又开始长起来了。
16:23 | 非利士人的首领聚集，要给他们的神大衮献大祭，并且欢乐；他们说，我们的神将我们的仇敌参孙交在我们手中了。
16:24 | 众人看见参孙，就赞美他们的神说，我们的神将毁坏我们的地，且杀害我们许多人的仇敌交在我们手中了。
16:25 | 他们心里正高兴的时候，就说，叫参孙来，在我们面前戏耍戏耍。于是将参孙从监里叫出来，他就在众人面前戏耍。他们使他站在两柱中间。
16:26 | 参孙向拉他手的少年人说，求你让我摸着托房的柱子，我要靠一靠。
16:27 | 那时房内充满男女，非利士人的众首领也都在那里；房的平顶上约有三千男女观看参孙戏耍。
16:28 | 参孙呼求耶和华说，主耶和华阿，求你记念我。神阿，求你赐我力量，就只这一次，使我在非利士人身上一次报那剜我双眼的仇。
16:29 | 参孙就抱住托房的那两根中间的柱子，右手一根，左手一根，并且靠着柱子，
16:30 | 说，我情愿与非利士人同死。他尽力屈身，房子就倒塌，压住首领和房内的众人。这样，参孙死的时候所杀的人，比活着时所杀的还多。
16:31 | 参孙的弟兄和他父亲的全家，都下去取他的尸首，抬上来葬在琐拉和以实陶之间，在他父亲玛挪亚的坟墓里。参孙作以色列的士师二十年。


士师记十七章

士师记纲目 ＜上一章　下一章＞
士师记 第 十七 章

参 | 以色列渐渐败坏　十七1～二一25
一 | 在敬拜的事上可憎的混乱　十七1～十八31
第 十七 章
17:1 | 以法莲山地有一个人名叫米迦。
17:2 | 他对母亲说，你那一千一百锭银子被人拿去，你因此口出咒诅，并且说给我听；看哪，这银子在我这里，是我拿去了。他母亲说，愿我儿蒙耶和华赐福！
17:3 | 米迦就把这一千一百锭银子还他母亲。他母亲说，我将这银子从我手中分别为圣归给耶和华，好给我儿子制作一个雕1像，和一个铸像。现在我还是交给你。
17:4 | 米迦将银子还他母亲，他母亲将二百锭银子交给银匠，制作成一个雕像，和一个铸像；那像就在米迦的屋内。
17:5 | 米迦这人有了1神堂，又制造以弗得和家中的神像，叫他一个儿子2承接圣职作他的祭司。
17:6 | 那些日子，以色列中1没有王，各人行自己眼中看为正的事。
17:7 | 犹大的伯利恒有一个少年人，是犹大族的利未人；他在那里寄居。
17:8 | 这人离开犹大的伯利恒城，要找一个可寄居的地方。他行路的时候，到了以法莲山地，走到米迦的家。
17:9 | 米迦对他说，你从那里来？他说，我是利未人，从犹大的伯利恒来；我一路走来，要找一个可寄居的地方。
17:10 | 米迦说，你可以住在我这里，作我的父和祭司；我每年给你十锭银子、一套衣服、和维生的食物。利未人就跟他去了。
17:11 | 利未人情愿与那人同住；那人看这少年人如自己的儿子一样。
17:12 | 米迦使这利未人承接圣职，这少年人就作他的祭司，住在他家里。
17:13 | 米迦说，现在我知道耶和华必以好处待我，因这利未人作了我的祭司。


士师记十八章

士师记纲目 ＜上一章　下一章＞
士师记 第 十八 章

第 十八 章
18:1 | 那些日子，以色列中没有王；但支派的人仍在为自己寻找地业居住，因为到那日子，他们还没有在以色列支派中按阄得着地业。
18:2 | 但人从琐拉和以实陶打发全族中的五个勇士，去窥探侦察那地，对他们说，你们去侦察那地。他们来到以法莲山地，到了米迦的住宅，就在那里住宿。
18:3 | 他们临近米迦的住宅，认出那少年利未人的口音来，就转进去对他说，谁领你到这里来？你在这里作什么？你在这里得什么？
18:4 | 他回答说，米迦待我如此如此，他雇了我作他的祭司。
18:5 | 他们对他说，请你求问神，使我们知道所行的道路通达不通达。
18:6 | 祭司对他们说，你们可以平平安安的去，你们所行的道路是在耶和华面前的。
18:7 | 五个人就走了，来到拉亿，见其中的民安然居住，如同西顿人平静安然一样；因为在那地没有人掌权，使他们在什么事上受屈辱；他们离西顿人也远，与别人没有来往。
18:8 | 五个人来到琐拉和以实陶，见他们的弟兄；弟兄对他们说，你们有什么话？
18:9 | 他们说，起来，我们上去攻击他们罢。我们已经看过那地，见那地甚好。你们为何静坐不动呢？要前往得那地为业，不可迟延。
18:10 | 你们去，乃是去到安然居住的民那里；那地也宽阔。神已将那地交在你们手中；在那里，地上的百物俱全，一无所缺。
18:11 | 于是但族中的六百人，都束着兵器，从琐拉和以实陶起行，
18:12 | 上到犹大的基列耶琳，在那里安营。因此那地方名叫1玛哈尼但，直到今日；那地方就在基列耶琳的西边。
18:13 | 他们从那里往以法莲山地去，来到米迦的住宅。
18:14 | 从前去窥探拉亿地的五个人告诉他们的弟兄说，这些住宅里有以弗得和家中的神像，并有雕像与铸像，你们知道么？现在你们要想一想当怎样行。
18:15 | 五个人就转入米迦的住宅，到了那少年利未人的房内问他安。
18:16 | 那六百但人都束着兵器，站在门口。
18:17 | 曾去窥探地的五个人就上去，进到里面，将雕像、以弗得、家中的神像并铸像，都拿了去。祭司和束着兵器的六百人，一同站在门口。
18:18 | 那五个人进入米迦的住宅，拿出雕像、以弗得、家中的神像并铸像，祭司就对他们说，你们作什么呢？
18:19 | 他们说，不要作声，用手捂口，跟我们去，作我们的父和祭司。你作一人家里的祭司好呢？还是作以色列一支派一家族的祭司好？
18:20 | 祭司心里喜悦，便拿着以弗得、家中的神像并雕像，进入那些人中间。
18:21 | 他们转身离开，把妇人孩子、牲畜、财物都安置在前头。
18:22 | 他们离米迦的住宅已远，米迦住宅附近的人都被召集来，把但人追上了。
18:23 | 他们呼叫但人。但人转过脸来，对米迦说，你召集这许多人来作什么？
18:24 | 米迦说，你们将我所制作的神像和祭司都带了去，我还有什么呢？怎么还对我说，你作什么呢？
18:25 | 但人说，你不要使我们听见你的声音，恐怕有性情凶暴的人攻击你，以致你和你的全家尽都丧命。
18:26 | 但人还是走他们的路。米迦见他们比自己强，就转身回家去了。
18:27 | 但人带着米迦所制作的神像和他的祭司，来到拉亿，到了平静安然的民那里，就用刀击杀那民，又放火烧了那城，
18:28 | 并无人搭救；因为离西顿远，他们又与别人没有来往。城在靠近伯利合的山谷中。但人就重修那城，住在其中。
18:29 | 他们照着他们的始祖，以色列所生之子但的名字，给那城起名叫但；其实那城原先名叫拉亿。
18:30 | 但人就为自己设立那雕像；1摩西的孙子，革舜的儿子约拿单，和他的子孙作但支派的祭司，直到那地遭掳掠的日子。
18:31 | 神的殿在示罗多少日子，但人为自己1设立米迦所制作的雕像也有多少日子。


士师记十九章

士师记纲目 ＜上一章　下一章＞
士师记 第 十九 章

二 | 在道德上淫乱的败坏　十九1～30
1 | 败坏的事　1～26
第 十九 章
19:1 | 当以色列中没有王的那些日子，有一个利未人住在以法莲山地的偏远地方；他从犹大的伯利恒为自己娶了一个女子为妾。
19:2 | 妾背着丈夫行淫，就离开丈夫，回到犹大的伯利恒她父亲的家，在那里住了四个月。
19:3 | 她丈夫随后起来，带着一个僮仆、两匹驴到她那里，要用好话劝她回去。少妇就引丈夫进入她父亲的家；她父亲见了那人，便欢欢喜喜的迎接。
19:4 | 那人的岳父，就是少妇的父亲，将那人留下；那人就与他同住了三天。于是二人一同吃喝，在那里住宿。
19:5 | 到第四天，他们清早起来，那人起身要走；少妇的父亲对女婿说，请你吃点饭，加添心力，然后可以行路。
19:6 | 于是二人坐下一同吃喝。少妇的父亲对那人说，请你再住一夜，畅快你的心。
19:7 | 那人起来要走，但他岳父强留他，他就在那里又住了一宿。
19:8 | 到第五天，他清早起来要走，少妇的父亲说，请你吃点饭，加添心力，逗留到中午以后再走。于是二人一同吃饭。
19:9 | 那人同他的妾和僮仆起身要走，他岳父，就是少妇的父亲，对他说，看哪，天快晚了，请你再住一夜；天快黑了，可以在这里住宿，畅快你的心。明天清早起来再上路回家去。
19:10 | 那人不愿再住一宿，就起身走了，来到耶布斯的对面（耶布斯就是耶路撒冷；）和他同行的有那两匹备妥的驴；他的妾也跟着他。
19:11 | 他们临近耶布斯的时候，日头快要落了，僮仆对主人说，我们不如转到这耶布斯人的城里住宿。
19:12 | 主人回答说，我们不可转到不是以色列人住的外邦城，不如过到基比亚去；
19:13 | 又对僮仆说，来罢，我们可以走近其中一个地方，或在基比亚，或在拉玛住宿。
19:14 | 他们越过那里前行。将到便雅悯的基比亚，日头已经落了；
19:15 | 他们转到基比亚，要在那里住宿，就走进城里，坐在城里的大街上，因为无人接他们进家住宿。
19:16 | 晚上，有一个老年人从田间作工回来。他原是以法莲山地的人，寄居在基比亚；那地方的人却是便雅悯人。
19:17 | 老年人举目看见过路的人坐在城里的大街上，就问他说，你从那里来？要往那里去？
19:18 | 他回答说，我们从犹大的伯利恒来，要往以法莲山地的偏远地方去。我原是那里的人，到过犹大的伯利恒，现在我往1我的家去，在这里无人接我进他的家。
19:19 | 其实我有草料和饲粮，可以喂我们的驴，我和你的婢女，并与你仆人在一起的那僮仆，有饼有酒，并不缺少什么。
19:20 | 老年人说，愿你平安。你所需用的由我负责，只是不可在大街上过夜。
19:21 | 于是领他们到家里，喂上驴，他们就洗脚吃喝。
19:22 | 他们心里正欢畅的时候，城中的匪徒围住房子，连连叩门，对房主老人说，你把那进你家的人带出来，我们要与他交合。
19:23 | 那房主出来对他们说，弟兄们，不可如此，请不要这样作恶；这人既然进了我的家，你们就不要行这愚妄的事。
19:24 | 我有个女儿，还是处女，并有这人的妾，让我将她们领出来，你们可以玷辱她们，你们看怎样好，就怎样待她们；只是向这人不可行这样愚妄的事。
19:25 | 那些人却不肯听从他；那人就把他的妾拉出去交给他们，他们便与她交合，终夜凌辱她，直到清晨；到了黎明，他们才放她去。
19:26 | 天快亮的时候，妇人回到她主人住宿之处，就是那老人的房门口，就仆倒在地，直到天亮。
2 | 这败坏的事传遍以色列四境　27～30
19:27 | 早晨，她的主人起来开了房门，出去要上路，不料那妇人，就是他的妾，仆倒在房门前，两手搭在门槛上；
19:28 | 他对妇人说，起来，我们走罢。妇人却没有回答。那人便将她驮在驴上，起身回本处去了。
19:29 | 到了家里，用刀将妾的尸身肢解，切成十二块，使人拿着传送以色列的四境。
19:30 | 凡看见的人都说，自以色列人从埃及地上来的日子，直到今日，这样的事没有发生过，也没有见过。你们应当思想，大家筹商讨论。


士师记二十章

士师记纲目 ＜上一章　下一章＞
士师记 第 二十 章

三 在支派之间可怕的杀戮　二十1～二一25
第 二十 章
20:1 | 于是以色列众人从但到别是巴，以及基列地出来，会众如同一人，聚集在米斯巴耶和华面前。
20:2 | 以色列全民的首领，就是各支派的首领，都站在神百姓的会中；拿刀的步兵共有四十万。
20:3 | （以色列人上到米斯巴，便雅悯人都听见了。）以色列人说，请你们说明这件恶事是怎样发生的。
20:4 | 那利未人，就是被害之妇人的丈夫，回答说，我和我的妾到了便雅悯的基比亚住宿。
20:5 | 基比亚1人夜间起来，围了我住的房子攻击我，想要杀我，又将我的妾玷辱致死。
20:6 | 我就把我妾的尸身切成块子，使人拿着传送以色列得为业的全地，因为基比亚人在以色列中行了愚妄的事。
20:7 | 看哪，你们以色列众人都当在这里筹商对策。
20:8 | 众民都起来如同一人，说，我们连一人都不回自己帐棚、自己房屋去。
20:9 | 现在我们向基比亚人必这样行，照所掣的签去攻击他们。
20:10 | 我们要在以色列各支派中，一百人取十人，一千人取百人，一万人取千人，为民取粮，等大众到了便雅悯的基比亚，就照基比亚人在以色列中所行一切愚妄的事惩治他们。
20:11 | 于是以色列众人彼此联合如同一人，聚集攻击那城。
20:12 | 以色列众支派打发人到便雅悯1支派去，说，你们中间怎么发生了这样的恶事呢？
20:13 | 现在你们要将基比亚的那些匪徒交出来，我们好治死他们，从以色列中除掉这恶。便雅悯人却不肯听从他们弟兄以色列人的话。
20:14 | 便雅悯人从他们的各城里出来，聚集到了基比亚，要与以色列人打仗。
20:15 | 那日便雅悯人从各城里点出拿刀的，共有二万六千；另外还有基比亚居民点出七百精兵。
20:16 | 在这众1军之中有七百精兵，都是惯用左手的，能用机弦甩石打人，毫发不差。
20:17 | 便雅悯人之外，以色列人点出拿刀的，共有四十万，都是战士。
20:18 | 以色列人就起来，上伯特利去求问神说，谁要为我们先上去与便雅悯人争战？耶和华说，犹大当先上去。
20:19 | 于是以色列人早晨起来，对着基比亚安营。
20:20 | 以色列人出来，要与便雅悯人打仗，就在基比亚对着他们摆阵。
20:21 | 便雅悯人就从基比亚出来，当日将以色列二万二千人击杀倒地。
20:22 | 以色列人全军彼此奋勇，又在头一日摆阵的地方摆阵。
20:23 | 未摆阵之先，以色列人上去，在耶和华面前哭号，直到晚上，求问耶和华说，我们再去与我们弟兄便雅悯人打仗可以不可以？耶和华说，可以上去攻击他们。
20:24 | 第二日，以色列人进前攻击便雅悯人。
20:25 | 便雅悯人也在第二日从基比亚出来，与以色列人接战，杀灭倒地的以色列人，有一万八千，都是拿刀的。
20:26 | 于是以色列众人，就是全军，上到伯特利，坐在耶和华面前哭号，当日禁食直到晚上；又在耶和华面前献燔祭和平安祭。
20:27 | 以色列人求问耶和华，（因为那些日子，神的约柜在那里；
20:28 | 亚伦的孙子，以利亚撒的儿子非尼哈侍立在约柜前，）说，我们当再出去与我们弟兄便雅悯人打仗呢？还是罢兵呢？耶和华说，你们当上去，因为明日我必将他们交在你们手中。
20:29 | 以色列人在基比亚的四围设下伏兵。
20:30 | 第三日，以色列人又上去攻击便雅悯人，对着基比亚摆阵，与前两次一样。
20:31 | 便雅悯人也出来接战以色列人，就被引诱离城；在田间的两条大路上，一条上伯特利，一条上基比亚，像前两次，动手击杀一些以色列人，杀死约三十个人。
20:32 | 便雅悯人说，他们像初次一样，在我们面前被击败。以色列人说，我们不如逃跑，引诱他们离开城到大路上。
20:33 | 以色列众人从自己的地方起来，在巴力他玛摆阵，以色列的伏兵从马利迦巴埋伏的地方冲出来。
20:34 | 全以色列人中，有一万精兵，来到基比亚前接战，战势甚是凶猛；1便雅悯人却不知道灾祸临近了。
20:35 | 耶和华在以色列人面前击败便雅悯人。那日，以色列人杀灭便雅悯人二万五千一百，都是拿刀的。
20:36 | 于是便雅悯人看出自己被击败了。先是以色列人因为依仗那对基比亚所设的伏兵，就在便雅悯人面前故意退让。
20:37 | 伏兵急忙闯进基比亚，上前用刀击杀全城的人。
20:38 | 以色列人与伏兵豫先约定的记号，乃是当伏兵放火，使浓厚的烟气从城中上腾时，
20:39 | 以色列人便转身回来争战。便雅悯人动手击杀了一些以色列人，杀死约三十个人，就说，他们仍像初次争战一样，在我们面前被击败了。
20:40 | 烟气如柱从城中上腾的时候，便雅悯人回头观看，见全城的烟气冲天。
20:41 | 以色列人转身回来，便雅悯人就甚惊惶，因为看见灾祸临到自己了。
20:42 | 他们在以色列人面前转身，沿通往旷野的路逃跑；战事却追上他们。那从各城里出来的，也都夹攻杀灭他们。
20:43 | 以色列人围绕便雅悯人，追赶他们，在他们歇息之处，直到基比亚对面向着日出之处，践踏他们。
20:44 | 便雅悯人倒毙的有一万八千，都是勇士。
20:45 | 其余的人转身向旷野逃跑，往临门磐石去。以色列人在大路上杀了他们五千人，如拾取遗穗一样，追到基顿又击杀了他们二千人。
20:46 | 那日便雅悯倒毙的共有二万五千拿刀的人，都是勇士。
20:47 | 只剩下六百人，转身向旷野逃跑，到了临门磐石，就在那里住了四个月。
20:48 | 以色列人又转到便雅悯人那里，将各城的人和牲畜，并一切所遇见的，都用刀击杀；凡他们所遇见的城邑，都放火烧了。


士师记二十一章

士师记纲目 ＜上一章　下一章＞
士师记 第 二十一 章

第 二一 章
21:1 | 以色列人在米斯巴曾起誓说，我们都不将女儿给便雅悯人为妻。
21:2 | 百姓来到伯特利，在那里坐在神面前直到晚上，放声痛哭，
21:3 | 说，耶和华以色列的神阿，今日以色列中缺了一支派，为何在以色列中发生这事呢？
21:4 | 次日百姓清早起来，在那里筑了一座坛，献燔祭和平安祭。
21:5 | 以色列人彼此问说，以色列各支派中，谁没有上到会众中，到耶和华这里来呢？先是以色列人起过大誓，论到凡不上米斯巴到耶和华面前来的，说，那人必要被处死。
21:6 | 以色列人为他们的弟兄便雅悯懊悔，说，今日以色列中有一支派被砍除了。
21:7 | 我们既指着耶和华起誓说，必不将我们的女儿给便雅悯人为妻，现在我们当怎样办理，使他们剩下的人有妻子呢？
21:8 | 又彼此问说，以色列支派中谁没有上米斯巴到耶和华这里来呢？他们就查出基列雅比没有一人进营到会众那里；
21:9 | 因为百姓被数点的时候，没有一个基列雅比的居民在那里。
21:10 | 会众就打发一万二千勇士到那里，吩咐他们说，你们去用刀将基列雅比的居民，连妇女带孩子都击杀了。
21:11 | 所当行的就是这样：要将一切男子和已嫁的女子1尽都除灭。
21:12 | 他们在基列雅比的居民中，遇见了四百个未嫁的年少处女，就带到迦南地的示罗营里。
21:13 | 全会众打发人带话到临门磐石的便雅悯人那里，向他们宣告和平。
21:14 | 当时便雅悯人回来了，以色列人就把所存活基列雅比的女子给他们为妻，但还是不彀。
21:15 | 百姓为便雅悯人懊悔，因为耶和华使以色列的支派中有了破口。
21:16 | 会众的长老说，便雅悯中的女子既然除灭了，我们当怎样办理，使那余剩的人有妻子呢？
21:17 | 又说，便雅悯逃脱的人当有地业，免得以色列中涂抹了一个支派。
21:18 | 只是我们不能将自己的女儿给他们为妻；因为以色列人曾起誓说，那将女儿给便雅悯人为妻的，必受咒诅。
21:19 | 他们又说，看哪，在示罗年年有耶和华的节期。（示罗就在伯特利以北，从伯特利上示剑的大路以东，并利波拿以南。）
21:20 | 于是吩咐便雅悯人说，你们去，在葡萄园中埋伏；
21:21 | 你们观看，若见示罗的女子出来跳舞，就从葡萄园出来，在示罗的女子中各抢一个为妻，回便雅悯地去。
21:22 | 他们的父亲或弟兄若来与我们争论，我们就对他们说，求你们施恩，将这些女子给我们，因我们在争战的时候没有给他们各留下妻子。这也不是你们将女子给他们的；若是你们给的，你们如今就有罪过。
21:23 | 于是便雅悯人照样而行，按着他们的数目从跳舞的女子中抢去为妻，就回自己的地业去，又重修城邑居住。
21:24 | 当时以色列人离开那里，各归本支派、本家族；他们从那里出去，各归自己的地业去了。
21:25 | 那些日子，以色列中1没有王，各人行自己眼中看为正的事。
＜上一章　下一章＞


路得记一章

路得记纲目 ＜上一章　下一章＞
路得记 第 一 章

主题：一幅完整的表号，说到外邦的罪人，藉着基督的救赎而与基督联结，与神的选民以色列同被带进神圣的产业
壹 | 以利米勒偏离神经纶中的安息　一1～2
第 一 章
1:1 | 当士师1秉政的时候，以色列地遭遇2饥荒。有一个人带着妻子和两个儿子，从犹大的3伯利恒4往5摩押乡间去寄居。
1:2 | 这人名叫以利米勒，他妻子名叫拿俄米；他两个儿子，一个名叫玛伦，一个名叫基连，都是犹大伯利恒的以法他人。他们到了摩押乡间，就住在那里。
贰 | 拿俄米归回神经纶中的安息　一3～7，19～22
1:3 | 后来拿俄米的丈夫以利米勒1死了，剩下妇人和她两个儿子。
1:4 | 这两个儿子娶了1摩押女子为妻，一个名叫俄珥巴，一个名叫2路得，在那里住了约有十年。
1:5 | 玛伦和基连二人也死了，剩下妇人拿俄米，两个孩子没有了，丈夫也没有了。
1:6 | 她就与两个儿媳起身，要从摩押乡间1归回；因为她在摩押乡间听见耶和华眷顾祂的百姓，赐粮食与他们。
1:7 | 于是她带同两个儿媳，起行离开所在的地方，上路回犹大地去。
参 | 路得拣选她的目标　一8～18
1:8 | 拿俄米对两个儿媳说，你们各人回娘家去罢。愿耶和华以恩慈待你们，像你们以恩慈待已死的人与我一样。
1:9 | 愿耶和华使你们各在新夫家中寻得安息。于是拿俄米与她们亲嘴，她们就放声而哭，
1:10 | 说，不然，我们必与你一同回你本民那里去。
1:11 | 拿俄米说，我女儿们哪，回去罢。为何要跟我去呢？我腹中还有儿子可以作你们的丈夫么？
1:12 | 我女儿们哪，回去罢；我年纪老迈，不能再有丈夫。即或我说，我还有指望，今夜有丈夫可以生子，
1:13 | 你们岂能等着他们长大呢？你们岂能为他们守身不嫁人呢？我女儿们哪，不要这样。我比你们更是愁苦，因为耶和华伸手攻击我。
1:14 | 两个儿媳又放声而哭；俄珥巴与婆婆亲嘴而别，只是路得紧紧随着婆婆。
1:15 | 拿俄米说，看哪，你嫂子已经回她本民和她的神那里去了，你也跟着你嫂子回去罢。
1:16 | 路得说，不要催我离开你回去不跟随你。你往那里去，1我也往那里去；你在那里住宿，我也在那里住宿；你的民就是我的民，你的2神就是我的神。
1:17 | 你在那里死，我也在那里死，也葬在那里。除非死能使你我相离，不然，愿耶和华1重重的降罚与我。
1:18 | 拿俄米见路得定意要跟随自己去，就不再对她说什么了。
贰 | 拿俄米归回神经纶中的安息（续）　一19～22
1:19 | 于是二人同行，来到伯利恒。她们到了伯利恒，合城的人就都因她们惊动；妇女们说，这不是拿俄米么？
1:20 | 拿俄米对她们说，不要叫我1拿俄米，要叫我2玛拉，因为全足者3使我受了大苦。
1:21 | 我满满的出去，耶和华使我空空的回来。耶和华1使我受苦，全足者以祸患待我。既是这样，你们为何还叫我拿俄米呢？
1:22 | 拿俄米和她儿媳摩押女子路得，从摩押乡间回来；她们到了伯利恒，正是动手割1大麦的时候。
＜上一章　下一章＞


路得记二章

路得记纲目 ＜上一章　下一章＞
路得记 第 二 章

肆 路得使用她的权利　二1～23
第 二 章
2:1 | 拿俄米在她丈夫以利米勒的家族中，有一个相识的人，是个大财主，名叫1波阿斯。
2:2 | 摩押女子路得对拿俄米说，请你让我往1田间去，我在谁的眼中蒙恩，就在谁的身后2拾取麦穗。拿俄米说，女儿阿，你只管去。
2:3 | 路得就去了。她来到田间，在收割的人身后1拾取麦穗，恰巧是在以利米勒家族的人波阿斯那块田里。
2:4 | 波阿斯正从伯利恒来，对收割的人说，愿耶和华与你们同在。他们回答说，愿耶和华赐福与你。
2:5 | 波阿斯对监管收割之人的仆人说，那是谁家的女子？
2:6 | 监管收割之人的仆人回答说，是那摩押女子，随同拿俄米从摩押乡间回来的。
2:7 | 她说，请你让我在收割的人身后，1拾取打捆剩下的麦穗。她早晨就来了，直到如今，除了在屋子里坐一会儿，一直留在这里。
2:8 | 波阿斯对路得说，女儿阿，1听我说，不要往别人田里拾取麦穗，也不要离开这里，要紧随着我的使女们。
2:9 | 你要留意她们在那块田收割，你就跟着她们去。1我已经吩咐仆人不可触犯你；你若渴了，就可以到器皿那里喝仆人打来的水。
2:10 | 路得就面伏于地叩拜，对他说，我既是外邦人，怎么在你眼中蒙恩，使你这样顾恤我呢？
2:11 | 波阿斯回答说，自从你丈夫死后，凡你向婆婆所行的，并你离开父母和出生地，到素不认识的民中，这一切事人全都告诉我了。
2:12 | 愿耶和华照你所行的报答你；你来投靠耶和华以色列神的翅膀下，愿你满得祂的酬报。
2:13 | 路得说，我主阿，愿我在你眼前蒙恩；我虽然不及你的一个婢女，你还安慰我，亲切的与你的婢女说话。
2:14 | 到了吃饭的时候，波阿斯对路得说，你到这里来吃点饼，将饼蘸在醋里。路得就在收割的人旁边坐下；波阿斯把烘了的穗子递给她。她吃饱了，还有余剩的。
2:15 | 她起来又拾取麦穗，波阿斯吩咐仆人说，她就是在禾捆中拾取麦穗，也可以容她，不可羞辱她；
2:16 | 并要从捆里抽出些来，留给她拾取，不可斥责她。
2:17 | 这样，路得在田间拾取麦穗，直到晚上；将所拾取的打了，约有一伊法大麦。
2:18 | 她就把所拾取的带进城去给婆婆看，又把她吃饱了所剩的拿出来给婆婆。
2:19 | 婆婆对她说，你今日在那里拾取麦穗，在那里作工呢？愿那顾恤你的蒙福。路得就告诉婆婆她在谁那里作工，说，我今日在一个名叫波阿斯的人那里作工。
2:20 | 拿俄米对儿媳说，愿那人蒙耶和华赐福，因为他不断以慈爱待活人和死人。拿俄米又说，那人与我们相近，是我们的1亲人。
2:21 | 摩押女子路得说，他也对我说，你要紧随我的仆人拾取麦穗，直等他们收完了我的庄稼。
2:22 | 拿俄米对儿媳路得说，女儿阿，你跟着他的使女出去，不叫人遇见你在别人田间，这才为好。
2:23 | 于是路得紧随波阿斯的使女拾取麦穗，直到收完了大麦和小麦；路得仍与婆婆同住。


路得记三章

路得记纲目 ＜上一章　下一章＞
路得记 第 三 章

伍 路得寻找她的安息　三1～18
第 三 章
3:1 | 路得的婆婆拿俄米对她说，女儿阿，1我不当为你找个2安身之处，使你享福么？
3:2 | 你与波阿斯的使女常在一处，波阿斯不是我们相识的人么？看哪，他今夜在禾场上簸大麦。
3:3 | 你要沐浴抹膏，换上衣服，下到禾场上，却不要使那人认出你来，直等他吃喝完了。
3:4 | 到他躺下的时候，你看准他躺卧的地方，就进去掀开他脚上的被，躺卧在那里；他必告诉你所当作的事。
3:5 | 路得说，凡你1所说的，我必遵行。
3:6 | 路得就下到禾场上，照她婆婆所吩咐她的一切而行。
3:7 | 波阿斯吃喝完了，心里欢畅，就到麦堆尽边去躺下。路得便悄悄的1来掀开他脚上的被，躺卧在那里。
3:8 | 到了夜半，那人忽然惊醒，翻过身来，不料有女子躺在他的脚边。
3:9 | 他就说，你是谁？她回答说，我是你的婢女路得。请你展开你的衣边遮盖你的婢女，因为你是我的1亲人。
3:10 | 波阿斯说，女儿阿，愿你蒙耶和华赐福。你末后所显出的恩慈比先前的更美；因为少年人无论贫富，你都没有跟从。
3:11 | 女儿阿，现在不要惧怕；凡你所说的，我必为你行，因1我本城的人都知道你是个贤德的女子。
3:12 | 我实在是你的1亲人，只是还有一个1亲人比我更近。
3:13 | 你今夜在这里住宿，明早他若肯为你尽亲人的本分，就由他尽好了。倘若不肯，我指着永活的耶和华起誓，我必为你尽亲人的本分，你只管躺到黎明。
3:14 | 路得便在他脚边躺到黎明，人彼此还不能辨认的时候就起来了；因为波阿斯说，不可使人知道有女子到禾场上来。
3:15 | 他又说，把你所披的外衣拿来打开。她打开了，波阿斯就量了六簸箕大麦，放在她肩上，1他便进城去了。
3:16 | 路得回到婆婆那里，婆婆说，女儿阿，怎么样了？路得就将那人为她所行的一切都告诉婆婆，
3:17 | 又说，他给了我这六簸箕大麦，因他1说，你不可空手回去见你的婆婆。
3:18 | 婆婆说，女儿阿，你只管安坐等候，看这事怎样成就，因为那人今日不办成这事必不休息。


路得记四章

路得记纲目 ＜上一章　下一章＞
路得记 第 四 章

陆 路得得着神经纶的赏赐　四1～22
第 四 章
4:1 | 波阿斯上城门去，坐在那里，恰巧波阿斯所说的那亲人经过。波阿斯说，某人哪，你转过来坐在这里。他就转过来坐下。
4:2 | 波阿斯又从本城的长老中选取了十个人，对他们说，请你们坐在这里。他们就都坐下。
4:3 | 波阿斯对那亲人说，从摩押乡间回来的拿俄米，现在要卖我们弟兄以利米勒的那块田地；
4:4 | 我想我应当向你表明，说，你可以在这里坐着的人面前和我族人的长老面前买这块田地。你若肯赎就赎，若不肯赎就告诉我，让我知道；因为只有你可以赎，其次就是我。那人回答说，我肯赎。
4:5 | 波阿斯说，你从拿俄米手中买这田地的时候，1也当2娶死人的妻摩押女子路得，叫死人的名得以在他的产业上存立。
4:6 | 那亲人说，这样我自己就不能赎了，恐怕于我的产业有损。你自己可以赎我所当赎的，因我不能赎了。
4:7 | 从前，在以色列中要确立什么事，或赎回，或交易，这人就脱鞋给那人。以色列中乃是以此为证据。
4:8 | 那亲人对波阿斯说，你自己买罢；于是将鞋脱下来了。
4:9 | 波阿斯对长老和众民说，你们今日作见证，凡属以利米勒和基连、玛伦的，我都从拿俄米手中置买了；
4:10 | 我又娶了玛伦的妻摩押女子路得为妻，好叫死人的名得以在他的产业上存立，免得死人的名从他的弟兄中，并从他1本乡灭没。你们今日可以作见证。
4:11 | 在城门坐着的众民和长老都说，我们作见证。愿耶和华使进你家的这女子，像建立以色列家的拉结、利亚二人一样。又愿你在以法他得财富，在伯利恒得名声。
4:12 | 愿耶和华从这少年女子赐你后裔，使你的家像他玛从犹大所生1法勒斯的家一般。
4:13 | 于是，波阿斯娶了1路得为妻，与她同房。耶和华使她怀孕，她就生了一个儿子。
4:14 | 妇人们对拿俄米说，耶和华是当受颂赞的，祂今日没有撇下你使你无亲人；愿这孩子在以色列中得名声。
4:15 | 他必使你的精神复苏，并且奉养你的老，因为他是那爱你的儿媳所生的；有这儿媳比有七个儿子还好。
4:16 | 拿俄米就把孩子抱在怀中，作他的养母。
4:17 | 邻舍的妇人给孩子起名，说，拿俄米得儿子了；就给他起名叫俄备得。这俄备得是耶西的父，耶西是大卫的父。
4:18 | 1法勒斯的后代记在下面：法勒斯生希斯仑，
4:19 | 希斯仑生兰，兰生亚米拿达，
4:20 | 亚米拿达生拿顺，拿顺生撒门，
4:21 | 撒门生波阿斯，波阿斯生俄备得，
4:22 | 俄备得生耶西，耶西生大1卫。
＜上一章　下一章＞


撒母耳记上一章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 一 章

主题：享受神所赐美地之路的例证
壹 | 撒母耳的历史　撒上一1～八22
一 | 他的出身与出生　一1～20
第 一 章
1:1 | 1以法莲山地的拉玛琐非有一个以法莲人，名叫以利加拿，是苏弗的玄孙，托户的曾孙，以利户的孙子，耶罗罕的儿子。
1:2 | 他有两个妻子，一个名叫哈拿，一个名叫毗尼拿。毗尼拿有孩子，哈拿却没有孩子。
1:3 | 这人每年从本城上示罗去敬拜，并献祭给万军之耶和华；在那里有以利的两个儿子何弗尼、非尼哈，作耶和华的祭司。
1:4 | 以利加拿在献祭的那一天，将几分祭肉给他的妻子毗尼拿和毗尼拿所生的众儿女；
1:5 | 但他给哈拿的分却是双倍的，因为他爱哈拿。无奈1耶和华使哈拿不能生育。
1:6 | 哈拿的对头毗尼拿，因耶和华使哈拿不能生育，就极力激动她，要惹她生气。
1:7 | 年年都是如此；她上到耶和华殿的时候，毗尼拿总是这样激动她，以致她哭泣不吃饭。
1:8 | 她丈夫以利加拿对她说，哈拿，你为什么哭泣，不吃饭？为什么心里难过？你有我不比有十个儿子还好么？
1:9 | 他们在示罗吃喝完了，哈拿就起来。祭司以利在耶和华1殿的门框旁边，坐在自己的位上。
1:10 | 哈拿魂里愁苦，就向耶和华1祷告，痛痛哭泣；
1:11 | 她许愿说，万军之耶和华阿，你若垂顾你婢女的苦情，记念我，不忘记你的婢女，赐你的婢女一个男孩，我必将他终身献与耶和华，不用1剃刀剃他的头。
1:12 | 哈拿在耶和华面前不住的祷告，以利定睛看她的嘴。
1:13 | 原来哈拿心中诉说，只动嘴唇，听不见声音，因此以利以为她喝醉了。
1:14 | 以利对她说，你要醉到几时呢？除去你的酒罢。
1:15 | 哈拿回答说，我主阿，不是这样。我是灵里受压的妇人，淡酒浓酒都没有喝，但在耶和华面前1倾心吐意。
1:16 | 不要将婢女看作卑劣的女子。我因被人激动，愁苦太重，所以一直诉说到如今。
1:17 | 以利回答说，你平平安安的去罢，愿以色列的神将你向祂所求的赐给你。
1:18 | 哈拿说，愿婢女在你眼前蒙恩。于是妇人回去，并且吃饭，面上不再带愁容了。
1:19 | 次日，他们清早起来，在耶和华面前敬拜，就回拉玛，到了家里。以利加拿和妻子哈拿同房；耶和华记念哈拿。
1:20 | 哈拿就怀孕，时候到了，生了一个儿子，给他起名叫1撒母耳，说，因为他是我从耶和华求来的。
二 | 他的幼年　一21～二11
1:21 | 以利加拿和他全家都上示罗去，要向耶和华献年祭，并还所许的愿。
1:22 | 哈拿却没有上去；她对丈夫说，等孩子断了奶，我便带他上去，让他朝见耶和华，并且永远住在那里。
1:23 | 她丈夫以利加拿对她说，你看怎样好，就怎样行罢；可以留在家里，等到你给孩子断了奶。但愿耶和华使祂的话坚立。于是妇人留在家里乳养儿子，直到给他断了奶。
1:24 | 她既给孩子断了奶，就带他一同上去，又带了三只公牛，一伊法细面，一皮袋酒；孩子还小，她就带他到示罗耶和华的殿中。
1:25 | 他们宰了一只公牛，就领孩子到以利那里。
1:26 | 妇人说，我主阿，我指着你的性命起誓，我主，从前在这里站在你旁边向耶和华祷告的那妇人，就是我。
1:27 | 我祷告为要得这孩子；耶和华已将我向祂所求的赐给我了。
1:28 | 所以，1我也将这孩子借与耶和华；他终身都是借与耶和华的。于是他们在那里敬拜耶和华。
＜上一章　下一章＞


撒母耳记上二章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 二 章

第 二 章
2:1 | 哈拿祷告说，我的心因耶和华欢腾；我的角因耶和华高举；我的口向仇敌张开，因为我以耶和华的1救恩为乐。
2:2 | 没有谁像耶和华那样圣别，除你以外没有别的；也没有磐石像我们的神。
2:3 | 你们不要再说高傲的话，也不要口出狂妄的言语；因耶和华是全知的神，1人的行为被祂衡量。
2:4 | 勇士的弓都被折断；跌倒的人却以力量束腰。
2:5 | 素来饱足的，反作雇工求食；饥饿的，不再饥饿。不能生育的，生了七个儿女；多有儿女的，反倒衰微。
2:6 | 耶和华使人死，也使人活；使人下阴间，也使人上来。
2:7 | 耶和华使人贫穷，也使人富足；使人卑微，也使人高升。
2:8 | 祂从灰尘里抬举贫寒人，从粪堆中提拔穷乏人，使他们与尊贵人同坐，承受荣耀的座位。地的柱子属于耶和华，祂将世界立在其上。
2:9 | 祂必保护祂虔诚人的脚步，使恶人在黑暗中寂然不动；因为人都不能靠力量得胜。
2:10 | 与耶和华争竞的，必被打碎；祂必从天上以雷攻击他们。耶和华必审判地极的人；祂必将力量赐与祂所立的王，高举祂受膏者的角。
2:11 | 以利加拿往拉玛回家去了。那孩子在祭司1以利面前2事奉耶和华。
三 | 他与陈腐衰微之亚伦祭司职分的关系　二12～七17
1 | 看到堕落之亚伦祭司职分的败落　二12～26
2:12 | 以利的两个儿子是卑劣之徒；他们不认识耶和华，
2:13 | 也不理会祭司从百姓所当得的分。凡有人献祭，正煮肉的时候，祭司的仆人就来，手拿三齿的叉子，
2:14 | 将叉子插入盆里，或鼎里，或釜里，或锅里；叉子所插上来的，祭司都取了去。凡到示罗来的以色列人，他们都是这样对待。
2:15 | 甚至在未烧脂油以前，祭司的仆人就来对献祭的人说，将肉给祭司去烤罢；他不要煮过的肉，只要生的。
2:16 | 献祭的人若说，必须先烧脂油，然后你才可以随意取肉；仆人就说，你现在就给，不然我便抢去。
2:17 | 如此，这两个少年人的罪在耶和华面前甚大，因为他们藐视耶和华的供物。
2:18 | 那时，撒母耳还是童子，束着细麻布的以弗得，在耶和华面前供职。
2:19 | 他母亲每年为他作一件小外袍，同着丈夫上来献年祭的时候带来给他。
2:20 | 以利为以利加拿和他的妻子祝福，说，愿耶和华由这妇人赐你后裔，代替她从耶和华求来的。他们就回本乡去了。
2:21 | 1耶和华眷顾哈拿，她就怀孕，生了三个儿子和两个女儿。童子撒母耳在耶和华面前渐渐长大。
2:22 | 以利年甚老迈，听见他两个儿子待以色列众人的事，又听见他们与会幕门前服事的妇人苟合；
2:23 | 他就对他们说，1你们为何行这样的事？我从这众百姓听见你们所行的恶事。
2:24 | 我儿阿，不可这样；1我听见耶和华百姓所传的风声不好。
2:25 | 人若得罪人，有神为他作仲裁；人若得罪耶和华，有谁能为他作仲裁呢？然而他们还是不听父亲的话，因为耶和华想要杀他们。
2:26 | 童子撒母耳在身量上，并在耶和华与人对他的喜爱上，都不断增长。
2 | 看见神对以利家严厉的审判　二27～三21
2:27 | 有1神人来见以利，对他说，耶和华如此说，你父家在埃及法老家2作奴仆的时候，我不是明明向他们显现么？
2:28 | 在以色列众支派中，我不是拣选他们作我的祭司，使他们上我的坛，又向我烧香，并且在我面前穿着以弗得么？我不是将以色列人所献的火祭都赐给你父家么？
2:29 | 我所吩咐献在我居所的祭物和供物，你们为何践踏呢？你为何尊重你的儿子过于尊重我，将我民以色列所献一切供物中上好的部分肥己呢？
2:30 | 因此，耶和华以色列的神宣示说，我确实说过，你家和你父家必永远行在我面前；但现在我耶和华宣示说，我绝不容你们这样行。因为尊重我的，我必尊重他们；藐视我的，他们必被轻视。
2:31 | 日子要到，我必折断你的膀臂和你父家的膀臂，使你家中没有一个老年人。
2:32 | 在1我使以色列人享各样好处的时候，你必看见我居所的败落；在你家中必永远没有一个老年人。
2:33 | 你家中未从我坛前被我剪除的人，必使你眼目失明，魂中忧伤。你家中所增加的人口都必死1在人的刀下。
2:34 | 你的两个儿子何弗尼、非尼哈所遭遇的事，要给你作兆头：他们二人必同日而死。
2:35 | 我要为自己立一个忠信的1祭司；他必照2我的心意而行。我要为他建立稳固的家；他必永远3行在我的受膏者面前。
2:36 | 你家所剩余的人都必来叩拜他，求块银子，求个饼，说，求你使我有分于祭司的职任，好叫我得点饼吃。


撒母耳记上三章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 三 章

第 三 章
3:1 | 童子撒母耳在以利面前事奉耶和华。当那些日子，耶和华的言语1稀少，不常有异象。
3:2 | 一日，以利睡卧在自己的地方；他眼目已经昏花，不能看见。
3:3 | 神的灯还没有熄灭；撒母耳睡卧在耶和华的殿中，那里有神的约柜。
3:4 | 耶和华呼唤撒母耳。撒母耳说，我在这里。
3:5 | 他就跑到以利那里，说，你呼唤我，我在这里。以利说，我没有呼唤你，回去睡罢。他就去睡了。
3:6 | 耶和华又呼唤说，撒母耳。撒母耳起来，到以利那里，说，你呼唤我，我在这里。以利说，我儿，我没有呼唤你，回去睡罢。
3:7 | 那时撒母耳还未认识耶和华，耶和华的话还未向他启示。
3:8 | 耶和华第三次呼唤撒母耳。撒母耳起来，到以利那里，说，你呼唤我，我在这里。以利才明白是耶和华呼唤童子。
3:9 | 于是以利对撒母耳说，去睡罢；祂若呼唤你，你就说，耶和华阿，请说，仆人敬听。撒母耳就去，睡在原处。
3:10 | 耶和华又来站着，像前几次呼唤说，撒母耳，撒母耳。撒母耳说，请说，仆人敬听。
3:11 | 耶和华对撒母耳说，1我在以色列中必行一件事，叫一切听见的人无不耳鸣。
3:12 | 我指着以利家所说的话，到了那日，必从始至终应验在以利身上。
3:13 | 我曾告诉他，我必因他所知道的罪孽，永远降罚与他的家；因为他儿子自招咒诅，他却不禁止他们。
3:14 | 所以我向以利家起誓说，以利家的罪孽永不能藉祭物和供物得遮盖。
3:15 | 撒母耳睡到天亮，就开了耶和华的殿门；撒母耳不敢将异象告诉以利。
3:16 | 以利呼唤撒母耳说，我儿撒母耳。撒母耳说，我在这里。
3:17 | 以利说，耶和华对你说了什么话？你不要向我隐瞒；你若将神对你所说的隐瞒一句，愿祂1重重的降罚与你。
3:18 | 撒母耳就把一切话都告诉了以利，并没有隐瞒。以利说，祂是耶和华，愿祂行自己眼中看为好的。
3:19 | 撒母耳长大了，耶和华与他同在，使他所说的话一句都不1落空。
3:20 | 从但到别是巴所有的以色列人都知道，撒母耳被确立为耶和华的1申言者。
3:21 | 耶和华继续在示罗显现；因为耶和华在示罗藉着祂的话，将祂自己启示给撒母耳。


撒母耳记上四章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 四 章

3 知道在堕落腐败之亚伦祭司职分的迷信下，神约柜的不幸　四1～七2
第 四 章
4:1 | 撒母耳的话传遍了以色列。以色列人出去与非利士人打仗，安营在以便以谢附近；非利士人安营在亚弗。
4:2 | 非利士人向以色列人摆阵。战事展开后，以色列人在非利士人面前被击败；非利士人杀了在田野阵地上的人，约有四千。
4:3 | 百姓回到营里，以色列的长老说，耶和华今日为何在非利士人面前击败我们呢？我们不如将耶和华的1约柜从示罗接到我们这里来，好进入我们中间，救我们脱离仇敌的手。
4:4 | 于是百姓打发人到示罗，从那里将坐在二基路伯中间万军之耶和华的约柜抬来。以利的两个儿子何弗尼、非尼哈与神的约柜同来。
4:5 | 耶和华的约柜到了营中，全以色列就大声欢呼，地也回声响应。
4:6 | 非利士人听见欢呼的声音，就说，在希伯来人营里有这样大声的欢呼，是怎么回事？随后就知道耶和华的约柜到了营中。
4:7 | 非利士人就惧怕起来，因为他们说，有神到了他们营中；又说，我们有祸了！因为向来不曾有这样的事。
4:8 | 我们有祸了！谁能救我们脱离这些大能之神的手呢？从前在旷野用各样灾殃击打埃及人的，就是这些神。
4:9 | 非利士人哪，你们要刚强，要作大丈夫，免得作希伯来人的奴仆，如同他们作过你们的奴仆一样。你们要作大丈夫，与他们争战。
4:10 | 非利士人和以色列人打仗，以色列人被击败，各向1各家奔逃；被杀的人甚多，以色列的步兵仆倒了三万。
4:11 | 神的约柜被1掳去，以利的两个儿子何弗尼、非尼哈也死了。
4:12 | 当日，有一个便雅悯人从阵上逃跑，衣服撕裂，头蒙尘土，来到示罗。
4:13 | 到了的时候，以利正在路旁坐在自己的位上观望，为神的约柜心里战兢。那人进城报信，合城的人就都呼喊起来。
4:14 | 以利听见呼喊的声音就说，这喧嚷的声音是怎么回事？那人急忙来报信给以利。
4:15 | 那时以利九十八岁了，眼目发直，不能看见。
4:16 | 那人对以利说，我是从阵上来的，今日我从阵上逃回。以利说，我儿，事情怎样？
4:17 | 报信的回答说，以色列人在非利士人面前逃跑，民中被杀的甚多；你的两个儿子何弗尼、非尼哈也都死了，并且神的约柜被掳去。
4:18 | 他一题到神的约柜，以利就从他的位上往后跌倒在门旁，颈项折断而1死；因为他年纪老迈，身体沉重。以利作以色列的士师四十年。
4:19 | 以利的儿媳，非尼哈的妻子怀孕将到产期，她听见神的约柜被掳去，以及她公公和丈夫都死了的消息，就猛然疼痛，曲身生产。
4:20 | 她将要死的时候，旁边站着的妇人们对她说，不要怕，你生了儿子了；她却不回答，也不放在心上。
4:21 | 她给孩子起名叫1以迦博，说，荣耀离开以色列了；这是因为神的约柜被掳去，又因为她公公和丈夫都死了。
4:22 | 她又说，荣耀离开以色列，因为神的约柜被掳去了。


撒母耳记上五章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 五 章

第 五 章
5:1 | 非利士人将神的约柜掳去，从以便以谢抬到亚实突。
5:2 | 非利士人将神的约柜抬进大衮庙，放在大衮的旁边。
5:3 | 次日，亚实突人清早起来，见大衮仆倒在耶和华的约柜前，面伏于地，就把大衮放回原处。
5:4 | 又次日清早起来，见大衮仆倒在耶和华的约柜前，面伏于地，并且大衮的头和两手掌都在门槛上折断，1只剩下大衮的躯干。
5:5 | 因此，在亚实突，大衮的祭司和一切进大衮庙的人，都不踏大衮庙的门槛，直到今日。
5:6 | 1耶和华的手重重的加在亚实突人身上，败坏他们，击打他们，使他们生2痔疮，亚实突和其四境都是如此。
5:7 | 亚实突人见这光景，就说，以色列神的约柜不可留在我们这里，因为祂的手厉害的加在我们和我们的神大衮身上；
5:8 | 就打发人去请非利士人的众首领到他们那里聚集，问他们说，我们向以色列神的约柜应当怎样行呢？他们回答说，可以将以色列神的约柜转运到迦特去。于是将以色列神的约柜转运到那里去。
5:9 | 转运到那里之后，耶和华的手攻击那城，引起极大的恐慌；祂击打那城的人，使他们无论大小都生痔疮。
5:10 | 他们就把神的约柜送到以革伦。神的约柜到了以革伦，以革伦人就喊嚷起来说，他们将以色列神的约柜转运到我们这里，要害死我们和我们的族人。
5:11 | 于是打发人去请非利士的众首领来聚集，说，愿你们将以色列神的约柜送回原处，免得害死我们和我们的族人。原来神的手重重的攻击那城，城中的人有因惊慌而死的；
5:12 | 没有死的人都受击打生了痔疮。城中呼号的声音上达于天。


撒母耳记上六章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 六 章

第 六 章
6:1 | 耶和华的约柜在非利士人的乡间七个月。
6:2 | 非利士人将祭司和占卜的召了来，问他们说，我们向耶和华的约柜应当怎样行？请指示我们用何法将约柜送回原处。
6:3 | 他们说，你们若将以色列神的约柜送回去，不可空空的送去，必要给祂1献赔罪的礼物，然后你们可以得痊愈，也可以知道祂的手为何不离开你们。
6:4 | 非利士人说，应当用什么献为赔罪的礼物呢？他们回答说，当照非利士人首领的数目，用五个金1痔疮，五只金老鼠，因为在你们众人和你们首领的身上都是一样的灾。
6:5 | 所以当制造你们痔疮的像，和你们那些毁坏地的老鼠的像，并要归荣耀给以色列的神，或者祂向你们和你们的神，并你们的地，把手放轻些。
6:6 | 你们为何硬着心，像埃及人和法老那样硬着心呢？神严厉的对付埃及人，埃及人岂不是让以色列人去，他们就去了么？
6:7 | 现在你们应当把一辆新车和两只未曾负轭有乳的母牛豫备好，把母牛套在车上，使牛犊回家去，不跟着母牛。
6:8 | 把耶和华的约柜放在车上，将所献作赔罪礼物的金物装在匣子里，放在柜旁，将柜送去。
6:9 | 你们要看看：车若直行1以色列的境界上伯示麦去，这大灾就是2耶和华降在我们身上的；若不然，便可以知道不是祂的手击打我们，是我们偶然遇见的。
6:10 | 非利士人就这样行，将两只有乳的母牛套在车上，将牛犊关在家里，
6:11 | 把耶和华的约柜和装金老鼠并痔疮像的匣子都放在车上。
6:12 | 牛在通往伯示麦的路上直行，走在一条大道上，一面走一面叫，不偏左右。非利士人的首领跟在后面，直到伯示麦的境界。
6:13 | 伯示麦人正在谷中收割麦子，举目看见约柜，就欢欢喜喜的观看。
6:14 | 车到了伯示麦人约书亚的田间，就站住了。在那里有一块大石头。他们把车的木头劈了，将两只母牛献给耶和华为燔祭。
6:15 | 利未人将耶和华的约柜和柜旁装金物的匣子拿下来，放在那块大石头上。当日伯示麦人将燔祭和平安祭献给耶和华。
6:16 | 非利士人的五个首领看见，当日就回以革伦去了。
6:17 | 非利士人献给耶和华作赔罪礼物的金痔疮像，乃是这些：一个是为亚实突，一个是为迦萨，一个是为亚实基伦，一个是为迦特，一个是为以革伦。
6:18 | 还有金老鼠，是照非利士人五个首领一切城邑的数目，包括坚固的城邑和无城墙的村庄，直到放耶和华约柜的1大石头那里，这石头到今日还在伯示麦人约书亚的田间。
6:19 | 耶和华因伯示麦人观看祂的约柜，就击杀他们，共击杀了民中1七十人。百姓因耶和华大大击杀他们，就哀哭了。
6:20 | 伯示麦人说，谁能在耶和华这圣别的神面前站立得住呢？祂可以从我们这里上到谁那里去呢？
6:21 | 于是他们打发使者去见基列耶琳的居民，说，非利士人将耶和华的约柜送回来了，你们下来将约柜接到你们那里去罢。


撒母耳记上七章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 七 章

第 七 章
7:1 | 基列耶琳人就来，将耶和华的约柜接上去，抬到山上1亚比拿达的家中，又使他儿子以利亚撒分别为圣，看守耶和华的约柜。
7:2 | 从约柜停在基列耶琳那日起，过了许多日子，有二十年之久，以色列全家都哀恸寻求耶和华。
4 作祭司事奉，并作士师治理以色列　七3～17
7:3 | 撒母耳对以色列全家1说，你们若全心回转归向耶和华，就要把外邦的神和亚斯他录从你们中间除掉，专心归向耶和华，单单事奉祂；祂必救你们脱离非利士人的手。
7:4 | 以色列人就除掉诸巴力和亚斯他录，单单事奉耶和华。
7:5 | 撒母耳说，要使以色列众人聚集在米斯巴，我好为你们祷告耶和华。
7:6 | 他们就聚集在米斯巴，打水浇在耶和华面前，当日禁食，在那里说，我们得罪了耶和华。于是撒母耳在米斯巴审判以色列人。
7:7 | 非利士人听见以色列人聚集在米斯巴，非利士人的首领就上来要攻击以色列人。以色列人听见，就惧怕非利士人。
7:8 | 以色列人对撒母耳说，请你不住的为我们哀求耶和华我们的神，好叫祂救我们脱离非利士人的手。
7:9 | 撒母耳就把一只吃奶的羊羔，献与耶和华作全牲的燔祭，为以色列人哀求耶和华；耶和华就应允他。
7:10 | 撒母耳正献燔祭的时候，非利士人前来要与以色列人争战。当日，耶和华向非利士人大发雷声，惊乱他们，他们就在以色列人面前被击败。
7:11 | 以色列人从米斯巴出来，追赶非利士人，击杀他们，直到伯甲的下边。
7:12 | 撒母耳将一块石头立在米斯巴和善的中间，给石头起名叫1以便以谢，说，到如今耶和华都帮助我们。
7:13 | 从此，非利士人就被制伏，不再入以色列的境内了。撒母耳作士师的一切日子，耶和华的手总是攻击非利士人。
7:14 | 非利士人从以色列人所取的城邑，从以革伦直到迦特，都归还以色列人了。属这些城的四境，以色列人也从非利士人手下取回。那时以色列人与亚摩利人之间相安无事。
7:15 | 撒母耳一生的日子作以色列的士师。
7:16 | 他每年巡回于伯特利、吉甲、米斯巴各地，在这几处审判以色列人。
7:17 | 随后他回到拉玛，因为他的家在那里；他也在那里审判以色列人，且在那里为耶和华筑了一座坛。


撒母耳记上八章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 八 章

四 撒母耳职事的结束　八1～22
第 八 章
8:1 | 撒母耳年老的时候，立了他的儿子作以色列的士师。
8:2 | 长子名叫约珥，次子名叫亚比亚；他们在别是巴作士师。
8:3 | 他儿子1不行他的道路，偏去贪图不义之财，收受贿赂，屈枉公理。
8:4 | 以色列的长老都聚集，来到拉玛见撒母耳，
8:5 | 对他说，看哪，你已经年老，你儿子不行你的道路。现在求你为我们立一位王1治理我们，像2列国一样。
8:6 | 他们说，求你给我们一位王治理我们；撒母耳不喜悦这事，就祷告耶和华。
8:7 | 耶和华对撒母耳说，百姓向你说的一切话，你只管听从；因为他们不是厌弃你，乃是1厌弃我，不要我作他们的王。
8:8 | 自从我把他们从埃及领上来的日子到如今，他们常常离弃我，事奉别神；他们素来所行的这一切，现在也照样向你行。
8:9 | 故此你要听从他们的话，只是当郑重的警戒他们，告诉他们将来管辖他们的王会怎样行。
8:10 | 撒母耳将耶和华的话都告诉求他立王的百姓，
8:11 | 说，管辖你们的王必这样行：他必征取你们的儿子，派他们为他赶车，作他的马兵，奔走在他的车前；
8:12 | 又派他们作他的千夫长、五十夫长，并为他耕种田地，收割庄稼，打造军器和车上的器械。
8:13 | 他必征取你们的女儿为他制造香膏，作饭烤饼；
8:14 | 也必征取你们最好的田地、葡萄园、橄榄园，赐给他的臣仆。
8:15 | 你们撒种所得的，和葡萄园所出的，他必取十分之一，给他的太监和臣仆；
8:16 | 又必征取你们的仆人和婢女，精壮的少年人，和你们的驴，供他的差役。
8:17 | 你们的羊群，他必取十分之一，你们也必作他的仆人。
8:18 | 那日你们必因你们为自己所选的王哀求耶和华，那日耶和华却不应允你们。
8:19 | 但百姓不肯听撒母耳的话，说，不然，总要有一位王治理我们，
8:20 | 使我们像列国一样，有王治理我们，率领我们出征，为我们争战。
8:21 | 撒母耳听见百姓这一切话，就将这些话说给耶和华听。
8:22 | 耶和华对撒母耳说，你只管听从他们的话，为他们1立王。撒母耳对以色列人说，你们各归各城去罢。


撒母耳记上九章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 九 章

贰 | 扫罗的历史　撒上九1～十五35
一 | 他的出身　九1～2
第 九 章
9:1 | 有一个便雅悯人，名叫基士，是便雅悯人亚斐亚的玄孙，比歌拉的曾孙，洗罗的孙子，亚别的儿子，是个1财主。
9:2 | 他有一个儿子，名叫1扫罗，又健壮、又俊美，在以色列人中没有一个能比他更俊美的；身体比众民高过一头。
二 | 神膏扫罗作王　九3～十27
9:3 | 扫罗的父亲基士丢了几头驴，他就吩咐儿子扫罗说，你带一个仆人起身去找驴罢。
9:4 | 扫罗就走过以法莲山地，又走过沙利沙地，都没有找着；又走过沙琳地，驴也不在那里；又走过便雅悯地，还没有找着。
9:5 | 到了苏弗地，扫罗对跟随他的仆人说，来，我们回去罢，免得我父亲不为驴挂心，反为我们担忧。
9:6 | 仆人说，看哪，这城里有一位1神人，是众人所尊重的，凡他所说的全都应验。我们不如往他那里去，或者他能将我们当走的路指示我们。
9:7 | 扫罗对仆人说，我们若去，有什么可以带给那人呢？我们囊中的食物都吃尽了，也没有礼物可以带给那神人，我们还有什么没有？
9:8 | 仆人又回答扫罗说，我手里有银子一舍客勒的四分之一，可以送给那神人；他必指示我们当走的路。
9:9 | （从前在以色列中，若有人去求问神，就这样说：来，我们到先见那里去罢。今日的申言者，从前称为先见。）
9:10 | 扫罗对仆人说，你说的是，来，我们去罢。于是他们往神人所在的城里去了。
9:11 | 他们上坡要进城时，遇见几个少年女子出来打水，就对她们说，先见在这里没有？
9:12 | 女子回答说，在这里，他在你们前面。现在快去罢；他今日正到城里，因为今日百姓要在邱坛献祭。
9:13 | 在他上邱坛吃祭物之先，你们一进城必遇见他；因他未到，百姓不能吃，因为他要为祭物祝福，然后请的客才吃。现在你们上去，这时候必遇见他。
9:14 | 二人就上那城去；将进城的时候，撒母耳正迎着他们来，要上邱坛去。
9:15 | 扫罗到的前一日，耶和华已经指示撒母耳说，
9:16 | 明日大约这时候，我必使一个人从便雅悯地到你这里来，你要膏他作我民以色列的领袖。他必救我民脱离非利士人的手；因我民的哀声上达于我，我就看顾他们。
9:17 | 撒母耳看见扫罗的时候，耶和华回答他说，看哪，这人就是我对你所说的，他必治理我的民。
9:18 | 扫罗在城门里走到撒母耳跟前，说，请告诉我，先见的寓所在那里？
9:19 | 撒母耳回答说，我就是先见。你在我前面上邱坛去，因为你们今日必与我一同吃饭；明日早晨我就送你回去，并将你心里的事都告诉你。
9:20 | 至于你前三日所丢的那几头驴，你不必挂心，已经找着了。以色列所仰慕的是谁呢？不是你和你父的全家么？
9:21 | 扫罗回答说，我不是以色列支派中至小的便雅悯人么？我的家族不是便雅悯支派中至小的家族么？你为何对我说这样的话呢？
9:22 | 撒母耳把扫罗和他的仆人带进客堂，使他们在请来的客中坐首位；客约有三十个人。
9:23 | 撒母耳对厨役说，把我所交给你，叫你存放的那一分祭肉拿来。
9:24 | 厨役就把存放的腿和附在其上的端上来，摆在扫罗面前。撒母耳说，这是所留下的，摆在你面前；吃罢，因为这是我请百姓的时候，为这特定的时刻留给你的。当日，扫罗就与撒母耳一同吃饭。
9:25 | 他们从邱坛下来进城，撒母耳和扫罗在房顶上说话。
9:26 | 次日他们清早起来；黎明的时候，撒母耳在房顶上呼叫扫罗说，起来罢，我好送你回去。于是扫罗起来，他和撒母耳二人一同出去。
9:27 | 二人下到城边，撒母耳对扫罗说，要吩咐仆人先走；（仆人就先走了；）你现今且站在这里，我好将神的话传与你听。


撒母耳记上十章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 十 章

第 十 章
10:1 | 撒母耳拿一瓶膏油倒在扫罗的头上，与他亲嘴，说，1耶和华膏你作祂产业的领袖。
10:2 | 你今日与我离别之后，在便雅悯境内的泄撒，靠近拉结的坟墓，必遇见两个人；他们必对你说，你去找的那几头驴已经找着了；现在你父亲不再为驴挂心，反为你们担忧，说，我为儿子怎么作才好呢？
10:3 | 你从那里往前行，到了他泊的橡树那里，必遇见三个上伯特利去敬拜神的人，一个带着三只山羊羔，一个带着三个饼，一个带着一皮袋酒。
10:4 | 他们必问你安，给你两个饼，你就从他们手中接过来。
10:5 | 此后你要到1神的山，在那里有非利士人的防营。你到了城那里的时候，必遇见一班申言者从邱坛下来，前面有鼓瑟的、击鼓的、吹笛的、弹琴的，他们都在申言。
10:6 | 耶和华的灵必冲击你，你就与他们一同申言，并且变成另一个人。
10:7 | 这些兆头临到你，你就可以见机行事，因为神与你同在。
10:8 | 你当在我以先下到吉甲；看哪，我必下到你那里，献燔祭，并献平安祭。你要等候七日，等我到你那里；我要指示你当行的事。
10:9 | 扫罗转身离别撒母耳，神就改变他，赐他另一个心。当日这一切兆头都应验了。
10:10 | 1扫罗到了2那山，有一班申言者遇见他，神的灵冲击他，他就在他们中间申言。
10:11 | 凡素来认识扫罗的，看见他和申言者一同申言，就彼此说，基士的儿子遇见什么了？扫罗也列在申言者中么？
10:12 | 那地方有人回应说，这些人的父亲是谁呢？此后有句俗语说，扫罗也在申言者中么？
10:13 | 扫罗申言完了，就上邱坛去。
10:14 | 扫罗的叔叔对扫罗和他仆人说，你们往那里去了？他说，找驴去了；我们见没有驴，就到了撒母耳那里。
10:15 | 扫罗的叔叔说，请将撒母耳向你们所说的告诉我。
10:16 | 扫罗对他叔叔说，他明明的告诉我们驴已经找着了。至于撒母耳所说，关于国的事，扫罗却没有告诉叔叔。
10:17 | 撒母耳将百姓召集到米斯巴耶和华那里。
10:18 | 他对以色列人说，耶和华以色列的神如此说，我领你们以色列人从埃及上来，救你们脱离埃及人的手，又救你们脱离欺压你们各国之人的手。
10:19 | 你们今日却厌弃了那亲自救你们脱离一切祸患和灾难的神，1说，不然，求你立一位王治理我们。现在你们应当按着支派、家族，都站在耶和华面前。
10:20 | 于是，撒母耳使以色列众支派近前来掣签，就1掣出便雅悯支派来；
10:21 | 又使便雅悯支派按着家族近前来，就掣出玛特利家族，从其中又掣出基士的儿子扫罗。众人寻找他，却寻不着；
10:22 | 所以他们又问耶和华说，有另一个人要到这里来么？耶和华说，看哪，他藏身在物件中间。
10:23 | 众人就跑去从那里领出他来。他站在百姓中间，身体比众民高过一头。
10:24 | 撒母耳对众民说，你们看见耶和华所拣选的人么？众民中没有一个可与他相比。众民就呼喊说，愿王万岁！
10:25 | 撒母耳将1国法告诉百姓，又记在书上，放在耶和华面前。然后撒母耳遣散众民，各回各家去了。
10:26 | 扫罗也往基比亚自己的家去，有心中被神1感动的一群勇士与他同去。
10:27 | 但有些匪徒说，这人怎能救我们呢？就藐视他，没有送他礼物；扫罗却默不作声。


撒母耳记上十一章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 十一 章

三 | 扫罗征服亚扪人　十一1～13
第 十一 章
11:1 | 亚扪人拿辖上来，对着基列雅比安营。雅比众人对拿辖说，你与我们立约，我们就服事你。
11:2 | 亚扪人拿辖说，你们若由我剜出你们各人的右眼，以此羞辱全以色列，我就与你们立约。
11:3 | 雅比的长老们对他说，求你宽容我们七日，等我们打发使者往以色列的全境去；若没有人救我们，我们就出来归顺你。
11:4 | 使者到了扫罗住的基比亚，将这些话说给百姓听，百姓就都放声而哭。
11:5 | 扫罗正从田间赶牛回来，问说，百姓为什么事哭呢？众人将雅比人的话告诉他。
11:6 | 扫罗听见这些话，神的灵冲击他，他就甚是发怒。
11:7 | 他将一对牛切成块子，托付使者传送以色列的全境，说，凡不出来跟随扫罗和撒母耳的，也必这样待他的牛。于是耶和华使百姓惧怕，他们就都出来，如同一人。
11:8 | 扫罗在比色点阅他们；以色列人有三十万，犹大人有三万。
11:9 | 众人对那些来的使者说，你们要对基列雅比人这样说，明日太阳近午的时候，你们必得拯救。使者回去告诉雅比人，他们就欢喜了。
11:10 | 于是雅比人对亚扪人说，明日我们会出来归顺你们，你们看怎样好，就可以怎样待我们。
11:11 | 第二日，扫罗将百姓分为三队，在晨更的时候入了亚扪人的营。他们击杀亚扪人，直到那日近午的时候，剩下的人都逃散，没有留下二人在一起的。
11:12 | 百姓对撒母耳说，那说扫罗岂能作王管理我们的是谁？可以将这些人交出来，我们好处死他们。
11:13 | 但扫罗说，今日不可有人被处死，因为今日耶和华在以色列中施行了拯救。
四 | 撒母耳重新题醒以色列人　十一14～十二25
11:14 | 撒母耳对百姓说，来罢，我们往吉甲去，在那里重新立1国。
11:15 | 众百姓就到了吉甲，在吉甲那里，在耶和华面前立扫罗为王，又在耶和华面前献平安祭；扫罗和以色列众人都大大欢喜。


撒母耳记上十二章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 十二 章

第 十二 章
12:1 | 撒母耳对全以色列说，你们向我所说的一切，我都应允了，我立了一位王管理你们；
12:2 | 现在有这王在你们前面行。我已年老发白，我的儿子都在你们这里；我从幼年直到今日，都在你们前面行。
12:3 | 1我在这里，你们只管在耶和华面前，并在祂的受膏者面前，作见证指控我。我夺过谁的牛，抢过谁的驴，欺压过谁，虐待过谁，从谁手里受过贿赂因而眼瞎？若有，我必偿还。
12:4 | 众人说，你未曾欺压我们，虐待我们，也未曾从谁手里拿过什么。
12:5 | 他对他们说，你们在我手里没有找着什么，有耶和华和祂的受膏者今日在你们中间作见证。他们说，愿祂作见证。
12:6 | 撒母耳对百姓说，从前设立摩西、亚伦，又领你们列祖从埃及地上来的是耶和华。
12:7 | 现在你们要站住，等我在耶和华面前对你们辩明，耶和华向你们和你们列祖所行一切公义的事。
12:8 | 从前雅各到了埃及，后来你们列祖哀求耶和华，耶和华就差遣摩西、亚伦；他们便领你们列祖出埃及，使他们在这地方居住。
12:9 | 他们却忘记耶和华他们的神，祂就把他们1交付在夏琐将军西西拉的手里，和非利士人的手里，并摩押王的手里；这些人就攻击他们。
12:10 | 于是他们哀求耶和华，说，我们有罪了，因为我们离弃了耶和华，去事奉诸巴力和亚斯他录；现在求你救我们脱离仇敌的手，我们必事奉你。
12:11 | 耶和华就差遣耶路巴力、1比但、耶弗他、撒母耳；祂救你们脱离四围仇敌的手，你们才安然居住。
12:12 | 你们见亚扪人的王拿辖来攻击你们，就对我说，1不然，总要有一位王管辖我们；其实耶和华你们的神是你们的王。
12:13 | 现在，你们所选所求的王在这里。看哪，耶和华已经为你们立王了。
12:14 | 你们若敬畏耶和华，事奉祂，听从祂的话，不违背耶和华的命令，你们和管辖你们的王也都跟从耶和华你们的神，那就好了。
12:15 | 倘若你们不听从耶和华的话，违背耶和华的命令，耶和华的手必攻击你们，像从前攻击你们的列祖一样。
12:16 | 现在你们要站住，看耶和华在你们眼前要行的这件大事。
12:17 | 今日不是割麦子的时候么？我要呼求耶和华，祂必打雷降雨，你们就可以知道又看出，你们要求立王，是在耶和华眼中行了大恶。
12:18 | 于是撒母耳呼求耶和华，耶和华就在那日打雷降雨，众民便甚惧怕耶和华和撒母耳。
12:19 | 众民对撒母耳说，求你为仆人们祷告耶和华你的神，免得我们死亡，因为我们为自己求立王的事，是在我们一切的罪上又加了一件恶事。
12:20 | 撒母耳对百姓说，不要惧怕。你们虽然行了这一切的恶，却不要偏离不跟从耶和华，只要全心事奉祂。
12:21 | 不要偏离耶和华，因为你们若偏离祂，就会随从那无益且不能施拯救的虚空偶像，它们本是虚空的。
12:22 | 耶和华既喜悦把你们作成祂的子民，就必因祂的大名不撇弃祂的子民。
12:23 | 至于我，断不停止为你们祷告，免得我1得罪耶和华；我必以善与正的道路指教你们。
12:24 | 只要你们敬畏耶和华，凭真实全心事奉祂，因为你们看，祂为你们行了何等大的事。
12:25 | 你们若仍然作恶，你们和你们的王必一同灭亡。


撒母耳记上十三章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 十三 章

五 扫罗征服非利士人　十三1～十四52
第 十三 章
13:1 | 扫罗登基1年…岁；他作以色列王二年的时候，
13:2 | 就从以色列中为自己拣选了三千人，二千跟随扫罗在密抹和伯特利山地，一千跟随约拿单在便雅悯的基比亚；其余的人扫罗都打发走，各回各的帐棚去了。
13:3 | 约拿单攻击非利士人在迦巴的防营，非利士人听见了。扫罗在遍地吹角，意思说，要使希伯来人听见。
13:4 | 以色列众人听见扫罗攻击非利士人的防营，又听见以色列人为非利士人所憎恶，于是百姓应召到吉甲跟随扫罗。
13:5 | 非利士人聚集，要与以色列人争战，有战车三万辆，马兵六千，步兵像海边的沙那样多；他们上来在伯亚文东边的密抹安营。
13:6 | 以色列人见自己危急，（因百姓大受窘迫，）就藏在山洞、丛林、磐石穴、地窖和坑中。
13:7 | 有些希伯来人过了约但河，到迦得和基列地去；扫罗还是在吉甲，百姓都战战兢兢的跟随他。
13:8 | 扫罗照着撒母耳所定的日期，等了七日；撒母耳还没有来到吉甲，百姓也离开扫罗散去了。
13:9 | 扫罗说，把燔祭和平安祭带到我这里来。扫罗就1献上燔祭。
13:10 | 刚献完燔祭，撒母耳就到了；扫罗出去迎接他，向他问安。
13:11 | 撒母耳说，你作的是什么事？扫罗说，我见百姓离开我散去，你也不照所定的日期来到，而且非利士人聚集在密抹，
13:12 | 我心里就说，现在非利士人就要下到吉甲攻击我，而我还没有求耶和华的恩惠；所以我勉强献上燔祭。
13:13 | 撒母耳对扫罗说，你作了糊涂事了，没有遵守耶和华你神所吩咐你的命令。若遵守，耶和华必在以色列中坚立你的国，直到永远；
13:14 | 但现在你的国必不得继续存立。耶和华已经为自己寻着一个合乎祂心的1人，耶和华已经立1他作百姓的领袖，因为你没有遵守耶和华所吩咐你的。
13:15 | 撒母耳就起来，从吉甲上到便雅悯的基比亚。扫罗点阅跟随他的，约有六百人。
13:16 | 扫罗和他儿子约拿单，并跟随他们的人，都住在便雅悯的迦巴；但非利士人安营在密抹。
13:17 | 有掠兵从非利士人的营中出来，分为三队，一队朝通到俄弗拉的路，往书亚地去，
13:18 | 一队朝通到伯和仑的路去，一队朝通到那下望洗波音谷之境界的路，往旷野去。
13:19 | 那时，以色列全地找不到一个铁匠，因为非利士人说，恐怕希伯来人制造刀枪。
13:20 | 以色列人都必须下到非利士人那里去，修打各人的锄、犁、斧、铲。
13:21 | 1修打锄、犁、三齿叉和斧子，以及修理犁棒的费用是一舍克勒银子的三分之二。
13:22 | 所以到了争战的日子，跟随扫罗和约拿单的人，1没有一个手里有刀有枪的，惟独扫罗和他儿子约拿单有。
13:23 | 非利士人的一队防兵出到密抹的隘口。


撒母耳记上十四章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 十四 章

第 十四 章
14:1 | 有一日，扫罗的儿子约拿单对拿他兵器的少年人说，来，我们过到那边，到非利士人的防营那里去；但他没有告诉父亲。
14:2 | 扫罗在基比亚的尽边，坐在米矶仑的石榴树下，跟随他的约有六百人，
14:3 | 其中有亚希突的儿子亚希亚，穿着以弗得。（亚希突是以迦博的哥哥，非尼哈的儿子，以利的孙子；以利从前在示罗作耶和华的祭司。）约拿单去了，百姓却不知道。
14:4 | 约拿单打算从隘口过到非利士人的防营那里去；在这些隘口之间，这边有石峰，那边也有石峰，一个名叫播薛，一个名叫西尼。
14:5 | 一峰在北，与密抹相对；另一峰在南，与迦巴相对。
14:6 | 约拿单对拿他兵器的少年人说，来，我们过到这些未受割礼之人的防营那里去，或者耶和华为我们行事；因为耶和华施行拯救，并不受人多或人少所限。
14:7 | 拿兵器的对他说，随你心中所想的行罢。你可以上去，我必跟随你，与你同心。
14:8 | 约拿单说，看哪，我们要过到那些人那里去，使他们看见我们。
14:9 | 他们若对我们这样说，你们站住，等我们到你们那里去，我们就在原地站住，不上他们那里去。
14:10 | 他们若这样说，你们上到我们这里来，这话就是给我们的证据；我们便上去，因为耶和华已经将他们交在我们手里了。
14:11 | 他们二人就让非利士人的防兵看见。非利士人说，看哪，希伯来人从所藏的洞穴里出来了。
14:12 | 防兵回应约拿单和拿他兵器的人说，你们上到我们这里来，我们有事指示你们。约拿单就对拿他兵器的人说，你跟随我上去，因为耶和华已经将他们交在以色列人手里了。
14:13 | 约拿单就手脚并用的爬上去，拿他兵器的人跟随他。约拿单杀倒1非利士人，拿他兵器的人也随着杀他们。
14:14 | 约拿单和拿他兵器的人起头所杀的，约有二十人，都在一亩地的半犁沟之内。
14:15 | 于是在营里、在田野、在众民中间，都有战兢，防兵和掠兵也都战兢，地也震动；1战兢之势甚大。
14:16 | 在便雅悯的基比亚，扫罗的守望兵看见非利士的军众溃散，四围乱窜。
14:17 | 扫罗就对跟随他的民说，你们查点查点，看从我们这里出去的是谁？他们一查点，就发现约拿单和拿他兵器的人不在。
14:18 | 那时神的约柜在以色列人那里；扫罗对亚希亚说，你将神的约柜运了来。
14:19 | 扫罗正与祭司说话的时候，非利士营中的喧嚷越发大了；扫罗就对祭司说，撤手罢。
14:20 | 扫罗和跟随他的人都聚集，加入战事。非利士人用刀互相击杀，大大惶乱。
14:21 | 从前由四方来归顺非利士人，混杂在营中与他们一同上来的希伯来人，现在也转过来，与跟随扫罗和约拿单的以色列人在一起。
14:22 | 那些藏在以法莲山地的以色列人，听说非利士人逃跑，就都出来在战场上紧紧的追赶他们。
14:23 | 那日，耶和华拯救以色列人；他们一直争战到越过了伯亚文。
14:24 | 那日以色列人困惫了，因为扫罗叫百姓起誓说，凡不等到晚上我向敌人报完了仇，就吃什么食物的，必受咒诅；因此百姓都没有1吃什么食物。
14:25 | 1众民碰到一个蜂房，见有蜜在地面上。
14:26 | 百姓来到蜂房那里，见有蜜流出来，却没有人敢伸手取蜜入口，因为他们怕那誓言。
14:27 | 约拿单没有听见他父亲叫百姓起誓，所以伸出手中的杖，用杖头蘸在蜂房里，转手送入口内，眼睛就明亮了。
14:28 | 百姓中有一人回应说，你父亲曾严严的叫百姓起誓，说，今日吃什么食物的，必受咒诅；因此百姓就疲乏了。
14:29 | 约拿单说，我父亲叫这地的人受害了。你看，我尝了这一点蜜，眼睛就明亮了。
14:30 | 今日百姓若吃了他们所得着，从仇敌夺来的物，击杀的非利士人岂不更多么？
14:31 | 那日，他们击杀非利士人，从密抹直到亚雅仑。百姓甚是疲乏，
14:32 | 就急忙将所夺的牛羊和牛犊宰于地上，带血就吃了。
14:33 | 有人告诉扫罗说，百姓吃带1血的肉，得罪耶和华了。扫罗说，你们行事不忠了，今日要将大石头辊到我这里来。
14:34 | 扫罗又说，你们散在百姓中，对他们说，你们各人将自己的牛羊牵到我这里来宰了吃，不可吃带血的肉得罪耶和华。那夜，众百姓就各自把牛羊牵到那里宰了。
14:35 | 扫罗为耶和华筑了一座坛，这是他初次为耶和华筑的坛。
14:36 | 扫罗说，我们不如夜里下去追赶非利士人，抢掠他们，直到天亮，不让他们留下一人。百姓说，你看怎样好就去行罢。祭司说，我们当先在这里亲近神。
14:37 | 扫罗求问神说，我可以下去追赶非利士人么？你要将他们交在以色列人手里么？但那日神没有回答他。
14:38 | 扫罗说，你们百姓中的首领都上这里来，查明今日这罪是怎么犯的。
14:39 | 我指着救以色列之永活的耶和华起誓，这罪就是在我儿子约拿单身上，他也必死。但众百姓中没有一人回答他。
14:40 | 扫罗就对以色列众人说，你们站在一边，我与我儿子约拿单也站在一边。百姓对扫罗说，你看怎样好就去行罢。
14:41 | 扫罗对耶和华以色列的神说，求你给我们完全的指示。于是拈阄拈出约拿单和扫罗来；百姓尽都无事。
14:42 | 扫罗说，你们再拈阄，看是我，是我儿子约拿单，就拈出约拿单来。
14:43 | 扫罗对约拿单说，告诉我你作了什么事。约拿单对他说，我实在以手里的杖，用杖头蘸了一点蜜尝了一尝。我在这里，我就死罢。
14:44 | 扫罗说，约拿单哪，你定要死；若不然，愿神1重重的降罚与我。
14:45 | 百姓对扫罗说，约拿单在以色列人中行了这样大的拯救，岂可使他死呢？绝对不可！我们指着永活的耶和华起誓，连他的一根头发也不可落地，因为他今日与神一同作事。于是百姓救约拿单免了死亡。
14:46 | 扫罗就上去，不再追赶非利士人；非利士人也往自己的地方去了。
14:47 | 扫罗取得以色列的国权后，便攻击他四围的一切仇敌，就是摩押人、亚扪人、以东人、琐巴诸王、和非利士人。他无论往何处去，都打败仇敌。
14:48 | 扫罗奋勇攻击亚玛力人，救了以色列人脱离抢掠他们之人的手。
14:49 | 扫罗的儿子是约拿单、亦施韦、麦基舒亚。他的两个女儿名字如下：长女名叫米拉，次女名叫米甲。
14:50 | 扫罗的妻子名叫亚希暖，是亚希玛斯的女儿。扫罗军队的元帅名叫押尼珥，是尼珥的儿子；尼珥是扫罗的叔叔。
14:51 | 扫罗的父亲基士，押尼珥的父亲尼珥，都是亚别的儿子。
14:52 | 扫罗在世的一切日子，与非利士人有猛烈的争战；扫罗遇见有能力的人或勇士，都招募了来跟随他。


撒母耳记上十五章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 十五 章

六 扫罗在征服亚玛力人的事上不顺从　十五1～35
第 十五 章
15:1 | 撒母耳对扫罗说，耶和华差遣我膏你为王，治理祂的百姓以色列；所以现在你当听从耶和华所说的话。
15:2 | 万军之耶和华如此说，以色列人从埃及上来的时候，在路上1亚玛力人抵挡他们；为着亚玛力人向以色列人所作的，我要惩罚他们。
15:3 | 现在你要去击打亚玛力人，1灭绝他们所有的，不可怜惜他们，将男女、孩童、吃奶的，并牛、羊、骆驼和驴，尽都杀死。
15:4 | 于是扫罗招聚百姓，在提拉因点阅他们，共有步兵二十万，另有犹大人一万。
15:5 | 扫罗到了亚玛力的京城，在河谷中设下埋伏。
15:6 | 扫罗对基尼人说，去罢，你们离开亚玛力人下去，恐怕我将你们和亚玛力人一同杀灭；因为以色列众人从埃及上来的时候，你们曾以恩慈待他们。于是基尼人离开亚玛力人去了。
15:7 | 扫罗击打亚玛力人，从哈腓拉直到埃及前的书珥，
15:8 | 生擒了亚玛力人的王亚甲，用刀灭绝亚玛力的众民。
15:9 | 扫罗和百姓却1怜惜亚甲，也爱惜上好的羊、牛、肥畜、羊羔，并一切美物，不肯灭绝；凡下贱和无价值的，都灭绝了。
15:10 | 耶和华的话临到撒母耳，说，
15:11 | 我立扫罗为王，我后悔了；因为他转去不跟从我，不履行我的话。撒母耳便甚恼怒，终夜哀求耶和华。
15:12 | 撒母耳清早起来，要在早晨迎接扫罗。有人告诉撒母耳说，扫罗去了迦密，在那里为自己立了1记念碑，又回来，经过这里下到吉甲。
15:13 | 撒母耳到了扫罗那里，扫罗对他说，愿耶和华赐福与你，耶和华的话我已履行了。
15:14 | 撒母耳说，我耳中听见的这羊叫、牛鸣，是怎么回事呢？
15:15 | 扫罗说，这些是从亚玛力人那里带来的；因为百姓爱惜上好的牛羊，要1献与耶和华你的神；其余的，我们都灭绝了。
15:16 | 撒母耳对扫罗说，你住口罢，我要将耶和华昨夜向我所说的话告诉你。扫罗说，请讲。
15:17 | 撒母耳说，你虽然以自己为小，岂不是以色列支派的元首么？耶和华膏了你作以色列的王。
15:18 | 耶和华差遣你行路，说，你去灭绝那些犯罪的亚玛力人，攻打他们，直到将他们灭尽。
15:19 | 你为何没有听从耶和华的话，急忙掳掠财物，行耶和华眼中看为恶的事呢？
15:20 | 扫罗对撒母耳说，我实在听从了耶和华的话，行了耶和华所差遣我行的路，擒了亚玛力王亚甲来，并灭绝了亚玛力人。
15:21 | 百姓却在所夺得的物中取了牛羊，就是当灭之物中最好的，要在吉甲献与耶和华你的神。
15:22 | 撒母耳说，耶和华喜悦燔祭和平安祭，岂如喜悦人听从祂的话呢？看哪，听从胜于献祭；听命胜于公羊的脂油。
15:23 | 1悖逆与行邪术的罪相等；顽梗与拜虚神和家神相同。你既厌弃耶和华的话，耶和华也2厌弃你作王。
15:24 | 扫罗对撒母耳说，我有罪了，我因惧怕百姓，听从他们的话，就违犯了耶和华的命令和你的言语。
15:25 | 现在求你赦免我的罪，同我回去，我好敬拜耶和华。
15:26 | 撒母耳对扫罗说，我不同你回去；因为你厌弃耶和华的话，耶和华也厌弃你作以色列的王。
15:27 | 撒母耳转身要走，扫罗扯住他外袍的衣边，衣边就撕断了。
15:28 | 撒母耳对他说，今日耶和华已将以色列国从你身上撕断，将这国赐给1与你亲近的人，他比你更好。
15:29 | 以色列的尊高者必不说谎，也不后悔；因为祂并非人，绝不后悔。
15:30 | 扫罗说，我有罪了，虽然如此，求你在我百姓的长老和以色列人面前尊重我，同我回去，我好敬拜耶和华你的神。
15:31 | 于是撒母耳跟随扫罗回去，扫罗就敬拜耶和华。
15:32 | 撒母耳说，把亚玛力王亚甲带到我这里来。亚甲就欢欢喜喜的来到他那里，因他心里说，死亡的苦楚必定转消了。
15:33 | 撒母耳说，你怎样用刀使妇人丧子，你母亲在妇人中也必照样丧子。于是，撒母耳在吉甲耶和华面前，将亚甲砍成碎块。
15:34 | 撒母耳往拉玛去；扫罗也上1他所住的基比亚，到自己的家去了。
15:35 | 撒母耳直到死的日子，再没有去看扫罗；但撒母耳为扫罗悲伤。耶和华也后悔立扫罗为以色列的王。


撒母耳记上十六章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 十六 章

参 | 大卫的历史　撒上十六1～撒下二四25
一 | 神所豫备，合乎神心的人　撒上十六1～撒下一27
1 | 蒙神拣选　十六1～10
第 十六 章
16:1 | 耶和华对撒母耳说，我既厌弃扫罗作以色列的王，你为他悲伤要到几时呢？你将膏油盛满了角，我差遣你往伯利恒人耶西那里1去；因为我已在他众子之中，为自己看定一个作王的。
16:2 | 撒母耳说，我怎能去呢？扫罗若听见，必要杀我。耶和华说，你可以牵一只母牛犊去，说，我来是要向耶和华献祭。
16:3 | 你要请耶西来赴献祭的筵席，我必指示你当行的事。我所指给你的人，你要为我膏他。
16:4 | 撒母耳就照耶和华所说的去行，来到伯利恒。那城的长老都战战兢兢的出来迎接他，对他说，你是为平安来的么？
16:5 | 他说，是为平安；我来是要向耶和华献祭。你们当使自己分别为圣，来与我同赴献祭的筵席。撒母耳就使耶西和他众子分别为圣，请他们来赴献祭的筵席。
16:6 | 他们来的时候，撒母耳看见以利押，就心里说，耶和华的受膏者如今必定在祂面前。
16:7 | 耶和华却对撒母耳说，不要看他的外貌和他身材高大，我1不拣选他。因为要紧的不是人怎样看；人是看外貌，耶和华是看内心。
16:8 | 耶西叫亚比拿达从撒母耳面前经过，撒母耳说，耶和华也不拣选这一个。
16:9 | 耶西又叫沙玛从撒母耳面前经过，撒母耳说，耶和华也不拣选这一个。
16:10 | 耶西叫他1七个儿子都从撒母耳面前经过，撒母耳对耶西说，这些都不是耶和华所拣选的。
2 | 在卑微中受神训练　十六11
16:11 撒母耳对耶西说，你的孩子们都在这里么？他说，还有那1最小的，正在放羊。撒母耳对耶西说，你打发人去带他来；他若不到这里来，我们必不坐席。
3 | 受膏　十六12～23
16:12 | 耶西就打发人去带了他来。他面色红润，双目清秀，容貌俊美。耶和华说，这就是他，你起来膏他。
16:13 | 撒母耳就拿起盛膏油的角，在他诸兄中膏了他；从那日起，耶和华的灵就1冲击2大卫。于是撒母耳起身往拉玛去了。
16:14 | 耶和华的灵离开扫罗，有恶灵从耶和华那里来惊扰他。
16:15 | 扫罗的臣仆对他说，看哪，现在有恶灵从神那里来惊扰你。
16:16 | 愿我们的主吩咐你面前的臣仆，找一个善于弹琴的人来；从神那里来的恶灵临到你身上的时候，他用手弹琴，你就好了。
16:17 | 扫罗对臣仆说，你们可以为我看定一个善于弹琴的，带到我这里来。
16:18 | 其中有一个僮仆回答说，我曾见伯利恒人耶西的一个儿子善于弹琴，是大能的勇士，又是战士，说话合宜，容貌俊美，耶和华也与他同在。
16:19 | 于是扫罗差遣使者去见耶西，说，请你打发你放羊的儿子1大卫到我这里来。
16:20 | 耶西就牵来一头驴，驮上饼，和一皮袋酒，并一只山羊羔，交在他儿子大卫手中，送与扫罗。
16:21 | 大卫到了扫罗那里，就侍立在扫罗面前。扫罗甚喜爱他，他就作了扫罗拿兵器的人。
16:22 | 扫罗差遣人去见耶西，说，求你让大卫侍立在我面前，因为他在我眼前蒙了恩。
16:23 | 从神那里来的恶灵临到扫罗身上的时候，大卫就拿琴，用手而弹，扫罗便畅快舒服，恶灵也离开他。


撒母耳记上十七章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 十七 章

4 在信靠神击败歌利亚的事上受试验并蒙称许　十七1～58
第 十七 章
17:1 | 非利士人招聚他们的军队，要来争战；他们聚集在属犹大的梭哥，安营在梭哥和亚西加之间的以弗大悯。
17:2 | 扫罗和以色列人也聚集，在以拉谷安营，摆列战阵，要与非利士人打仗。
17:3 | 非利士人站在这边山上，以色列人站在那边山上，当中有谷。
17:4 | 从非利士人的营中出来一个讨战的人，名叫歌利亚，来自迦特，身高六肘零一虎口；
17:5 | 头戴铜盔，身穿铠甲，铠甲是铜的，重五千舍客勒；
17:6 | 腿上有铜护胫，两肩之中背负铜戟；
17:7 | 枪杆粗如织布的机轴，枪头是铁的，重六百舍客勒。有一个拿盾牌的人在他前面走。
17:8 | 歌利亚对着以色列的战阵站立，呼叫说，你们出来摆阵作什么？我不是非利士人么？你们不是扫罗的仆人么？你们可以为自己拣选一个人，使他下到我这里来。
17:9 | 他若能与我战斗，将我杀死，我们就作你们的仆人；我若胜了他，将他杀死，你们就作我们的仆人，服事我们。
17:10 | 那非利士人又说，我今日向以色列人的军队骂阵。你们给我一个人，让我们战斗。
17:11 | 扫罗和全以色列听见那非利士人的这些话，就惊惶，极其害怕。
17:12 | 大卫是犹大伯利恒一个以法他人的儿子；这以法他人名叫耶西，有八个儿子。当扫罗的时候，耶西在众人中已经年纪老迈了。
17:13 | 耶西的三个大儿子跟随扫罗出征。这出征的三个儿子，名字如下：长子是以利押，次子是亚比拿达，三子是沙玛；
17:14 | 大卫是最小的。那三个大儿子跟随扫罗；
17:15 | 大卫有时去侍候扫罗，有时离开，回伯利恒放他父亲的羊。
17:16 | 那非利士人早晚都近前来站着，如此四十日。
17:17 | 一日，耶西对他儿子大卫说，你给你哥哥们拿这一伊法烘了的穗子和这十个饼，速速的送到营里去，交给你哥哥们；
17:18 | 又拿这十块乳酪，送给他们的千夫长，且看望你哥哥们是否平安，向他们拿个凭证。
17:19 | 扫罗与大卫的三个哥哥和以色列众人，正在以拉谷与非利士人打仗。
17:20 | 大卫清早起来，将羊交托一个看守的人，照着耶西所吩咐他的，带着食物去了。到了辎重营，那出去摆阵的军兵，正呐喊要战。
17:21 | 以色列人和非利士人都摆阵，彼此相对。
17:22 | 大卫把他带来的食物，留在看守物件之人的手下，跑到战阵上，前去问他哥哥们安。
17:23 | 他正与他们说话的时候，那讨战的，就是来自迦特的非利士人，名叫歌利亚，从非利士人战阵中上来，说的是同样的那些话；大卫都听见了。
17:24 | 以色列众人看见那人，就从他面前逃跑，极其害怕。
17:25 | 以色列人彼此说，这上来的人你们看见了么？他上来是要向以色列人骂阵。若有能打死他的，王必赏赐他大财，将自己的女儿给他为妻，并在以色列中免他父家纳粮当差。
17:26 | 大卫对站在旁边的人说，有人杀这非利士人，除掉以色列的耻辱，怎样待他呢？这未受割礼的非利士人是谁呢？竟敢向活神的军队骂阵么？
17:27 | 百姓照先前的话回答他说，有人能杀这非利士人，必如此如此待他。
17:28 | 大卫的长兄以利押，听见大卫与那些人所说的话，就向他发怒，说，你下来作什么？在旷野的那几只羊，你交托了谁？我知道你的骄傲和你心里的恶意，你下来是要看争战。
17:29 | 大卫说，我现在作了什么呢？我来岂没有缘故么？
17:30 | 大卫就离开他转向别人，照先前的话而说；百姓仍照先前的话回答他。
17:31 | 有人听见大卫所说的话，就报告在扫罗面前；扫罗便打发人叫他来。
17:32 | 大卫对扫罗说，人都不必因这非利士人丧胆。你的仆人要去与这非利士人战斗。
17:33 | 扫罗对大卫说，你不能去对抗这非利士人，与他战斗；因为你年纪还轻，他自幼就作战士。
17:34 | 大卫对扫罗说，你仆人为父亲放羊，有时来了狮子或熊，从群中衔一只羊羔去。
17:35 | 我就追赶它，击打它，将羊羔从它口中救出来。它起来要害我，我就揪着它的胡子，将它打死。
17:36 | 你仆人曾打死狮子和熊，这未受割礼的非利士人向活神的军队骂阵，也必像狮子或熊一般。
17:37 | 大卫又说，耶和华救我脱离狮子和熊的爪，也必救我脱离这非利士人的手。扫罗对大卫说，你去罢，耶和华必与你同在。
17:38 | 扫罗就把自己的战衣给大卫穿上，将铜盔戴在他头上，又给他穿上铠甲。
17:39 | 大卫把扫罗的刀跨在战衣外，因为素来没有穿惯，就试着走一走。大卫对扫罗说，我穿戴这些不能走，因为素来没有穿惯。于是摘脱了。
17:40 | 他手中拿杖，又在溪中为自己挑选了五块光滑的石子，放在袋里，就是他所带着牧人用的囊里；手中拿着甩石的机弦，走近那非利士人。
17:41 | 那非利士人也渐渐的走近大卫，拿盾牌的走在他前头。
17:42 | 那非利士人观看，见了大卫，就藐视他；因为他年轻，面色红润，容貌俊美。
17:43 | 那非利士人对大卫说，你拿杖到我这里来，我岂是狗呢？那非利士人就指着自己的神咒诅大卫。
17:44 | 那非利士人又对大卫说，你来攻击我罢，我要将你的肉给空中的飞鸟、田野的走兽吃。
17:45 | 大卫对那非利士人说，你来攻击我，是靠着刀枪和铜戟；我来攻击你，是在万军之耶和华，就是你所辱骂以色列军阵之神的名里。
17:46 | 今日耶和华必将你交在我手里；我必杀你，取下你的头。我又要将非利士军兵的尸首给空中的飞鸟、地上的野兽吃。全地就必知道以色列中有神；
17:47 | 聚集在这里的众人也必知道耶和华施行拯救，不是用刀用枪，因为争战的胜败在于耶和华。祂必将你们交在我们手里。
17:48 | 那非利士人起身，迎着大卫渐渐走近；大卫急忙迎着那非利士人，往战阵跑去。
17:49 | 大卫伸手到囊中，掏出一块石子来，用机弦甩去，打中那非利士人的额；石子进入额内，他就仆倒，面伏于地。
17:50 | 这样，大卫用机弦和石子，胜了那非利士人，打死了他；大卫手中却没有刀。
17:51 | 大卫跑去，站在那非利士人身旁，将他的刀从鞘中拔出来，用刀割了他的头，将他杀死。非利士人看见他们的勇士死了，就都逃跑。
17:52 | 以色列人和犹大人便起身呐喊，追赶非利士人，直到该，直到以革伦的城门。被杀的非利士人倒在往沙拉音的路上，直到迦特和以革伦。
17:53 | 以色列人追赶非利士人回来，就夺了他们的营盘。
17:54 | 大卫将那非利士人的头拿到耶路撒冷，却将他的军装放在自己的帐棚里。
17:55 | 扫罗看见大卫出去迎战那非利士人，就对军队的元帅押尼珥说，押尼珥阿，这少年人是谁的儿子？押尼珥说，王阿，我指着你的性命起誓，我不知道。
17:56 | 王说，你可以问问这幼年人是谁的儿子。
17:57 | 大卫打死那非利士人回来，押尼珥领他到扫罗面前；他手中拿着那非利士人的头。
17:58 | 扫罗对他说，少年人哪，你是谁的儿子？大卫说，我是你仆人伯利恒人耶西的儿子。


撒母耳记上十八章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 十八 章

5 | 受扫罗逼迫试验　撒上十八1～撒下一27
a | 约拿单对大卫的爱　十八1～5
第 十八 章
18:1 | 大卫对扫罗说完了话，约拿单的1心与大卫的1心相连；约拿单爱大卫，如同爱自己的性命。
18:2 | 那日扫罗留住大卫，不让他回父家。
18:3 | 约拿单爱大卫如同爱自己的性命，就与他结盟。
18:4 | 约拿单从身上脱下外袍，给了大卫，又将自己的战衣，甚至将自己的刀、弓、腰带，都给了他。
18:5 | 扫罗无论差遣大卫往何处，他都前去，并且作事精明。扫罗就立他作战士长，众百姓和扫罗的臣仆都看为美。
b | 扫罗嫉妒大卫　十八6～9
18:6 | 大卫打死了那非利士人，同众人回来的时候，妇女们从以色列各城里出来，歌唱跳舞，打鼓、欢唱、弹琴，迎接扫罗王。
18:7 | 众妇女舞蹈唱和，说，扫罗杀死千千，大卫杀死万万。
18:8 | 扫罗甚1发怒，不喜悦这话，就说，她们将万万归大卫，却只将千千归我；除了2王位以外，还有什么没有给他？
18:9 | 从那日起，扫罗就嫉视大卫。
c | 扫罗设计杀大卫　十八10～二十42
18:10 | 次日，从神那里来的恶灵冲击扫罗，他就在家中1胡言乱语。大卫照常用手弹琴，扫罗手里拿着枪。
18:11 | 扫罗把枪一抡，心里说，我要将大卫刺透，钉在墙上。大卫1躲避了他两次。
18:12 | 扫罗惧怕大卫，因为耶和华与大卫同在，却离开了扫罗。
18:13 | 所以扫罗使大卫离开自己，立他为千夫长，他就率民出入。
18:14 | 大卫所行的无不精明，耶和华也与他同在。
18:15 | 扫罗见大卫作事极其精明，就惧怕他。
18:16 | 但全以色列和犹大的人都爱大卫，因为他领他们出入。
18:17 | 扫罗对大卫说，看哪，我将大女儿米拉给你为妻，只要你为我奋勇，为耶和华争战。扫罗心里说，我不好亲手害他，让非利士人下手害他罢。
18:18 | 大卫对扫罗说，我是谁，我是什么出身，我父家在以色列中是何等的家，岂敢作王的女婿呢？
18:19 | 扫罗的女儿米拉到了当给大卫的时候，扫罗却把她给了米何拉人亚得列为妻。
18:20 | 扫罗的次女米甲爱大卫；有人告诉扫罗，扫罗就喜悦。
18:21 | 扫罗心里说，我要将这女儿给大卫，作他的网罗，好让非利士人下手害他。所以扫罗对大卫说，你今日可以第二次作我的女婿。
18:22 | 扫罗吩咐臣仆说，你们暗中对大卫说，看哪，王喜悦你，王的臣仆也都喜爱你，所以你当作王的女婿。
18:23 | 扫罗的臣仆就把这些话说给大卫听。大卫说，你们以为作王的女婿是轻微的事么？我是贫穷卑微的人。
18:24 | 扫罗的臣仆告诉他说，大卫所说的如此如此。
18:25 | 扫罗说，你们要对大卫这样说，王不要什么聘礼，只要一百非利士人的阳皮，好在王的仇敌身上报仇。原来扫罗图谋要使大卫丧在非利士人的手里。
18:26 | 扫罗的臣仆将这些话告诉大卫，大卫就欢喜作王的女婿。日期还没有满，
18:27 | 大卫和跟随他的人起身前往，击杀了二百非利士人，将他们的阳皮带来，满数交给王，为要作王的女婿。于是扫罗将女儿米甲给大卫为妻。
18:28 | 扫罗看见且知道耶和华与大卫同在；扫罗的女儿米甲也爱大卫。
18:29 | 扫罗就更怕大卫，从此一直作大卫的仇敌。
18:30 | 非利士人的军长出来打仗；每逢他们出来时，大卫总比扫罗的众臣仆作事更精明，因此他的名极受尊重。


撒母耳记上十九章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 十九 章

第 十九 章
19:1 | 扫罗对他儿子约拿单和众臣仆说，要杀大卫；扫罗的儿子约拿单却甚喜爱大卫。
19:2 | 1约拿单告诉大卫说，我父亲扫罗想要杀你，所以明日早晨你要小心，留在隐密的地方，躲藏起来。
19:3 | 我就出到你躲藏的田里，站在我父亲旁边，与他谈论你的事；我看看情形怎样，就必告诉你。
19:4 | 约拿单向他父亲扫罗说大卫的好话，说，王不可得罪王的仆人大卫，因为他未曾得罪你，他所行的都与你大有益处。
19:5 | 他不顾性命杀那非利士人，耶和华就为全以色列大行拯救；那时你看见，也很欢喜，现在为何无故要杀大卫，犯流无辜人之血的罪呢？
19:6 | 扫罗听了约拿单的话，就起誓说，我指着永活的耶和华起誓，他必不至被处死。
19:7 | 约拿单叫大卫来，把这一切事告诉他，约拿单带大卫去见扫罗，他就和以前一样，侍立在扫罗面前。
19:8 | 此后又有争战的事。大卫出去与非利士人打仗，大大杀败他们，他们就从他面前逃跑。
19:9 | 从耶和华那里来的恶灵又降在扫罗身上；扫罗手里拿枪坐在屋里，大卫正用手弹琴。
19:10 | 扫罗用枪想要刺透大卫，钉在墙上；他却从扫罗面前躲开，扫罗的枪刺入墙内。当夜大卫逃走躲避了。
19:11 | 扫罗打发使者去大卫的房屋那里窥探他，要在第二天早晨杀他。大卫的妻子米甲对他说，你今夜若不逃命，明日你要被杀。
19:12 | 于是米甲将大卫从窗户里缒下去；大卫就离去，逃走躲避了。
19:13 | 米甲把家中的神像放在床上，把山羊毛织的网子放在像的头上，用衣服遮盖。
19:14 | 扫罗打发使者去捉拿大卫，米甲说，他病了。
19:15 | 扫罗又打发使者去看大卫，说，当连床将他抬上我这里来，我好杀他。
19:16 | 使者进去，看见床上有神像，头上有山羊毛织的网子。
19:17 | 扫罗对米甲说，你为什么这样欺哄我，放走我的仇敌，使他逃脱呢？米甲对扫罗说，他对我说，你放我走，何必要我杀你呢？
19:18 | 大卫逃走脱身，来到拉玛见撒母耳，将扫罗向他所行的事都述说了。他和撒母耳就往拿约去居住。
19:19 | 有人告诉扫罗说，大卫在拉玛的拿约。
19:20 | 扫罗打发使者去捉拿大卫。去的人见有一班申言者正在申言，撒母耳站着监管他们；神的灵临到扫罗的使者身上，他们就也申言。
19:21 | 有人将这事告诉扫罗，他又打发别的使者去，他们也申言。扫罗第三次再打发使者去，他们也申言。
19:22 | 然后扫罗自己也往拉玛去，到了西沽的大井，问人说，撒母耳和大卫在那里？有人说，在拉玛的拿约。
19:23 | 他就往拉玛的拿约去。神的灵也临到他身上，他就一面走一面申言，直到拉玛的拿约。
19:24 | 他也脱了衣服，并且在撒母耳面前申言，那一昼一夜露体躺卧。因此有话说，扫罗也在申言者中间么？


撒母耳记上二十章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 二十 章

第 二十 章
20:1 | 大卫从拉玛的拿约逃跑，来到约拿单面前，说，我作了什么？我有什么罪孽，在你父亲面前犯了什么罪，他竟寻索我的性命呢？
20:2 | 约拿单对他说，断然不是！你绝不至于死。我父亲作事，无论大小，没有不叫我知道的。怎么独有这事隐瞒我呢？事情绝不会如此。
20:3 | 大卫又起誓说，你父亲准知我在你眼前蒙恩；所以他心里说，不如不叫约拿单知道这事，恐怕他愁烦。但我确实指着永活的耶和华起誓，又指着你的性命起誓，我离死不过一步。
20:4 | 约拿单对大卫说，凡1你心里所求的，我必为你成就。
20:5 | 大卫对约拿单说，明日是初一，我当与王同席，求你让我去藏在田野，直到后天晚上。
20:6 | 你父亲若察觉我不在，你就说，大卫切求我许他赶回自己的城伯利恒去，因为他全家在那里献年祭。
20:7 | 你父亲若这样说，好；你仆人就平安了。他若大大发怒，你就知道他决意要害我。
20:8 | 求你以恩慈待你仆人，因你已经带你仆人在耶和华面前与你结盟。我若有罪孽，不如你自己杀我，何必将我带到你父亲那里呢？
20:9 | 约拿单说，这事绝不至临到你！我若知道我父亲决意害你，我岂不告诉你么？
20:10 | 大卫对约拿单说，你父亲若用严厉的话回答你，谁来告诉我呢？
20:11 | 约拿单对大卫说，来，我们往田野去罢。二人就往田野去了。
20:12 | 约拿单对大卫说，愿耶和华以色列的神为证。明日约在这时候，或后天，我探我父亲的意思，若向你有好意，我就必打发人告诉你。
20:13 | 我父亲若有意害你，而我不告诉你，使你平平安安的走，愿耶和华1重重的降罚与我。愿耶和华与你同在，如同从前与我父亲同在一样。
20:14 | 我活着的时候，你要以耶和华的慈爱待我，免我死亡；
20:15 | 就是我死后，耶和华从地上剪除你每一个仇敌的时候，你也永不可向我家绝了慈爱。
20:16 | 于是约拿单与大卫家结盟，说，愿耶和华藉大卫仇敌的手追讨背约的罪。
20:17 | 约拿单因着对大卫的爱，就使大卫再起誓，因他爱大卫如同爱自己的性命。
20:18 | 约拿单对他说，明日是初一，你的座位空着，人必察觉你不在。
20:19 | 你等三日，就要速速下去，到你从前遇事藏身的地方，留在以色石头那里。
20:20 | 我要向石头旁边射三箭，如同射箭靶一样。
20:21 | 我要打发僮仆，说，去把箭找来。我若对僮仆说，看哪，箭在你后头，把箭拿来；你就可以回来；我指着永活的耶和华起誓，你必平安无事。
20:22 | 我若这样对童子说，看哪，箭在你前头；你就要去，因为是耶和华打发你去的。
20:23 | 至于你我今日所说的话，有耶和华在你我中间为证，直到永远。
20:24 | 大卫就去藏在田野。到了初一日，王坐席要吃饭。
20:25 | 王照常坐在他的座位，就是靠墙的座位上，约拿单起身而立，押尼珥坐在扫罗旁边，大卫的席位空着。
20:26 | 然而那日扫罗没有说什么，他想大卫遇事以致不洁，他必定是不洁。
20:27 | 次日，就是初二日，大卫的席位还空着。扫罗对他儿子约拿单说，耶西的儿子为何昨日、今日都没有来吃饭？
20:28 | 约拿单回答扫罗说，大卫切求我许他往伯利恒去。
20:29 | 他说，求你让我去，因为我们家族在那城里有献祭的事；我兄长吩咐我去。如今我若在你眼前蒙恩，求你让我脱身去见我的弟兄；所以大卫没有赴王的席。
20:30 | 扫罗向约拿单发怒，对他说，你这邪僻悖逆之妇人的儿子！我岂不知道你选择耶西的儿子，自取羞辱，并且使你母亲露体蒙羞么？
20:31 | 耶西的儿子若在地上活着，你和你的国必站立不住。现在你要打发人去，将他捉拿交给我；他是该死的。
20:32 | 约拿单回答他父亲扫罗说，他为什么该被处死？他作了什么呢？
20:33 | 扫罗向约拿单抡枪要刺他，约拿单就知道他父亲决意要杀大卫。
20:34 | 于是约拿单气忿忿的从席上起来，在这初二日没有吃饭；他因见父亲羞辱大卫，就为大卫愁烦。
20:35 | 到了次日早晨，约拿单按着与大卫约定的时候出到田野，有一个小僮仆跟着他。
20:36 | 约拿单对僮仆说，你跑去，把我所射的箭找来。僮仆跑去，约拿单就把箭射在僮仆前头。
20:37 | 僮仆到了约拿单落箭之地，约拿单在僮仆后面呼叫说，箭不是在你前头么？
20:38 | 约拿单又在僮仆后面呼叫说，速速的去，不要停留。约拿单的僮仆就把箭拾起，来到主人那里。
20:39 | 僮仆一点也不知道这是什么意思，只有约拿单和大卫知道。
20:40 | 约拿单将他的器械交给僮仆，对他说，你拿到城里去罢。
20:41 | 僮仆一去，大卫就从那石头南边藏身之处出来，面伏于地，拜了三拜；二人彼此亲嘴，相对哭泣，大卫哭得更恸。
20:42 | 约拿单对大卫说，你平平安安的去罢，因为我们二人曾在耶和华的名里起誓说，愿耶和华在你我中间，并你我的后裔中间为证，直到永远。大卫就起身走了，约拿单也往城里去了。


撒母耳记上二十一章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 二十一 章

d | 大卫得祭司亚希米勒供给陈设圣饼和歌利亚的刀　二一1～9
第 二一 章
21:1 | 大卫往挪伯去，到了祭司亚希米勒那里；亚希米勒战战兢兢的出来迎接他，对他说，你为什么独自来，没有人跟随呢？
21:2 | 大卫对祭司亚希米勒说，王吩咐我一件事，说，我差遣你、吩咐你的这件事，不要使人知道。故此我已派定少年人在某处等候我。
21:3 | 现在你手下有什么？求你1给我五个饼，或是别样找得着的食物。
21:4 | 祭司回答大卫说，我手下没有平常的饼，只有圣饼；若少年人没有亲近妇人，才可以吃。
21:5 | 大卫回答祭司说，我们实在没有亲近妇人，我出征的时候，素来如此；即使是平常行路，少年人的器皿还是圣别的；何况今日，他们的器皿更是圣别的！
21:6 | 祭司就拿圣饼给他；因为在那里没有别的饼，只有1陈设饼，是当时为了放上热的饼，从耶和华面前撤下来的。
21:7 | 当日有扫罗的一个臣仆在那里，留在耶和华面前。他名叫多益，是以东人，作扫罗的司牧长。
21:8 | 大卫对亚希米勒说，你手下这里有枪有刀没有？因为王的事甚急，我手里连刀剑器械都没有带。
21:9 | 祭司说，你在以拉谷所打死的非利士人歌利亚，他的刀在这里，裹在布中，放在以弗得后边，你若要拿去给自己用，就拿去罢；除此以外，这里再没有别的。大卫说，这刀没有可比的；你给我罢。
e | 大卫躲避扫罗，逃到迦特王亚吉那里　二一10～15
21:10 | 那日大卫起来，从扫罗面前逃走，来到迦特王亚吉那里。
21:11 | 亚吉的臣仆对亚吉说，这不是以色列地的王大卫么？1那里的妇女跳舞唱和，不是指着他说，扫罗杀死千千，大卫杀死万万么？
21:12 | 大卫将这些话放在心里，甚是惧怕迦特王亚吉，
21:13 | 就在他们眼前改变了寻常的举动，在他们手下假装疯癫，在城门的门扇上胡写乱画，使唾沫流在胡子上。
21:14 | 亚吉对臣仆说，你们看，这人是疯子。为什么带他到我这里来呢？
21:15 | 我岂缺少疯子，你们带这人来在我面前疯癫么？这人岂可进我的家呢？


撒母耳记上二十二章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 二十二 章

f | 大卫住在亚杜兰洞、摩押的米斯巴、和犹大的哈列树林里　二二1～5
第 二二 章
22:1 | 大卫就离开那里，逃到亚杜兰洞。他的弟兄和他父亲的全家听见了，就都下到他那里。
22:2 | 凡受窘迫的、欠债的、魂里苦恼的，都聚集到大卫那里；大卫就作他们的首领，跟随他的约有四百人。
22:3 | 大卫从那里往摩押的米斯巴去，对摩押王说，求你让我父母搬出来，住在你们这里，等我知道神要为我怎样行。
22:4 | 大卫领他父母到摩押王面前；大卫住山寨多少日子，他父母也住摩押王那里多少日子。
22:5 | 申言者迦得对大卫说，你不要住在山寨，要离开这里进入犹大地。大卫就离开那里，进入哈列的树林。
g | 扫罗因大卫的缘故，杀祭司亚希米勒和他全家　二二6～23
22:6 | 扫罗听见大卫和跟随他的人被发现了。那时扫罗坐在基比亚高处的垂丝柳树下，手里拿着枪，众臣仆侍立在他左右。
22:7 | 扫罗对左右侍立的臣仆说，便雅悯人哪，你们要听我的话：耶西的儿子能将田地和葡萄园赐给你们各人么？能立你们各人作千夫长和百夫长么？
22:8 | 你们竟都结党害我；我的儿子与耶西的儿子结盟的时候，无人告诉我；我的儿子挑唆我的臣仆1谋害我，就如今日的光景，你们也无人告诉我，为我忧虑。
22:9 | 那时被立管理扫罗臣仆的以东人多益回答说，我曾看见耶西的儿子到了挪伯，亚希突的儿子亚希米勒那里。
22:10 | 亚希米勒为他求问耶和华，又给他食物，并给他非利士人歌利亚的刀。
22:11 | 王就打发人将亚希突的儿子祭司亚希米勒，和他父亲的全家，就是在挪伯的众祭司都召了来；他们就都来见王。
22:12 | 扫罗说，亚希突的儿子，你要听我的话。他说，我主，我在这里。
22:13 | 扫罗对他说，你为什么与耶西的儿子结党害我，将食物和刀给他，又为他求问神，使他起来谋害我，就如今日的光景？
22:14 | 亚希米勒回答王说，王的众臣仆中有谁像大卫那样忠信呢？他是王的女婿，又是王的参谋，并且在王家中是尊贵的。
22:15 | 我岂是从今日才为他求问神呢？断不是这样！王不要归咎于仆人，和仆人父亲的全家；因为这整件事，无论大小，仆人都不知道。
22:16 | 王说，亚希米勒阿，你和你父亲的全家都是该死的。
22:17 | 王就对左右侍立的1护卫兵说，你们转过去2杀耶和华的祭司，因为他们与大卫联手，又知道大卫逃跑，竟没有告诉我。王的臣仆却不肯伸手杀耶和华的祭司。
22:18 | 王对多益说，你转过去杀祭司罢。以东人多益就转过去杀祭司，那日杀了穿细麻布以弗得的八十五人；
22:19 | 又用刀攻击祭司城挪伯，将城中的男女、孩童、吃奶的，和牛、驴、羊，尽都用刀杀灭。
22:20 | 亚希突的儿子亚希米勒有一个儿子，名叫亚比亚他，脱身逃去跟随大卫。
22:21 | 亚比亚他将扫罗杀耶和华祭司的事告诉大卫。
22:22 | 大卫对亚比亚他说，那日我见以东人多益在那里，我就知道他必告诉扫罗。你父亲的全家丧命，都是因我的缘故。
22:23 | 你可以住在我这里，不要惧怕；因为寻索你命的，就是寻索我命的，你在我这里可得保全。


撒母耳记上二十三章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 二十三 章

h | 大卫击败非利士人，住在基伊拉　二三1～12
第 二三 章
23:1 | 有人告诉大卫说，非利士人正在攻击基伊拉，抢夺禾场。
23:2 | 所以大卫求问耶和华说，我去攻打这些非利士人，可以不可以？耶和华对大卫说，你可以去攻打非利士人，拯救基伊拉。
23:3 | 跟随大卫的人对他说，我们在犹大这里尚且惧怕，何况往基伊拉去攻击非利士人的军旅呢？
23:4 | 大卫又求问耶和华。耶和华回答说，你起身下基伊拉去，因我已将非利士人交在你手里。
23:5 | 大卫和跟随他的人往基伊拉去，攻打非利士人，夺走他们的牲畜，又大大击杀他们。这样，大卫救了基伊拉的居民。
23:6 | 亚希米勒的儿子亚比亚他，逃到基伊拉见大卫的时候，是手里拿着以弗得下去的。
23:7 | 有人告诉扫罗说，大卫到了基伊拉。扫罗说，神将他1交付在我手里了，因为他进入有门有闩的城，关闭在里头了。
23:8 | 于是扫罗招聚众民去打仗，要下到基伊拉，围困大卫和跟随他的人。
23:9 | 大卫知道扫罗设计要害他，就对祭司亚比亚他说，将以弗得拿过来。
23:10 | 大卫说，耶和华以色列的神阿，你仆人确实听见扫罗要往基伊拉来，为我的缘故灭城。
23:11 | 基伊拉的1居民会将我交在扫罗手里么？扫罗会照着你仆人所听见的下来么？耶和华以色列的神阿，求你指示仆人。耶和华说，扫罗必下来。
23:12 | 大卫又说，基伊拉的居民会将我和跟随我的人交在扫罗手里么？耶和华说，他们必将你交出来。
i | 大卫留在西弗旷野　二三13～28
23:13 | 大卫和跟随他的约有六百人，就起身出了基伊拉，往他们所能往的地方去。有人告诉扫罗，大卫已经离开基伊拉逃走；于是扫罗不出来了。
23:14 | 大卫住在旷野的山寨里，住在西弗旷野的山地。扫罗天天寻索大卫，神却不将大卫交在他手里。
23:15 | 大卫1知道扫罗出来寻索他的命。那时，他在西弗旷野的何列斯；
23:16 | 扫罗的儿子约拿单起身，往何列斯去见大卫，1使他倚靠神刚强行事；
23:17 | 对他说，不要惧怕。我父亲扫罗的手必构不到你；你必作以色列的王，我必在你以下位居第二。这事连我父亲扫罗也知道了。
23:18 | 于是二人在耶和华面前立约。大卫仍住在何列斯，约拿单回家去了。
23:19 | 西弗人上到基比亚见扫罗，说，大卫不是在我们那里，在何列斯的山寨中，在荒野南边的哈基拉山藏着么？
23:20 | 王阿，现在请照你1自己的意愿下来，我们必将他交在王的手里。
23:21 | 扫罗说，愿耶和华赐福与你们，因你们顾恤我。
23:22 | 请你们回去，再确实查明他脚踪所到之处，是谁看见他在那里，因为有人对我说，他甚狡猾。
23:23 | 所以要查知他一切藏匿的地方，回来据实告诉我，我就与你们同去；他若在境内，我必从犹大的各家族中搜出他来。
23:24 | 西弗人就起身，在扫罗以先往西弗去。大卫和跟随他的人在玛云的旷野，在荒野南边的亚拉巴。
23:25 | 扫罗和跟随他的人去寻找大卫；有人告诉大卫，他就下到磐石，住在玛云的旷野。扫罗听见，便在玛云的旷野追赶大卫。
23:26 | 扫罗在山这边走，大卫和跟随他的人在山那边走。大卫急忙躲避扫罗；因为扫罗和跟随他的人，四面围住大卫和跟随他的人，要拿获他们。
23:27 | 有使者来见扫罗，说，非利士人犯境抢掠，请快快回去。
23:28 | 于是扫罗不追赶大卫，回去与非利士人接战；因此那地方叫作1西拉哈玛希罗结。
j | 大卫住在隐基底的山寨里　二三29～二四2
23:29 大卫从那里上去，住在隐基底的山寨里。


撒母耳记上二十四章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 二十四 章

第 二四 章
24:1 | 扫罗追赶非利士人回来，有人告诉他说，看哪，大卫在隐基底的旷野。
24:2 | 扫罗就从全以色列中选取三千精兵，率领他们往野羊的磐石一带去，寻索大卫和跟随他的人。
k 扫罗落在大卫手里，大卫却不杀他　二四3～22
24:3 | 到了路旁的羊圈，在那里有洞，扫罗进去大解。大卫和跟随他的人正坐在洞里的深处。
24:4 | 跟随大卫的人对他说，耶和华曾对你说，我要将你的仇敌交在你手里，你可以照你看为好的待他；如今那日子到了。大卫就起来，悄悄的割下扫罗外袍的衣边。
24:5 | 随后大卫心中自责，因为割下扫罗的衣边；
24:6 | 他对跟随他的人说，我的主乃是耶和华的受膏者，1我在耶和华面前万不敢作这样伸手害他的事，因他是耶和华的受膏者。
24:7 | 大卫用这些话拦住跟随他的人，不容他们起来害扫罗。扫罗起来，从洞里出去，继续走他的路。
24:8 | 随后大卫也起来，从洞里出去，在扫罗后面呼叫说，我主，我王。扫罗往后观看，大卫就屈身，脸伏于地下拜。
24:9 | 大卫对扫罗说，你为何听信人的话，说，大卫想要害你呢？
24:10 | 今日你亲眼看见在洞中，耶和华将你交在我手里；有人叫我杀你，1我却爱惜你，说，我必不伸手害我的主，因为他是耶和华的受膏者。
24:11 | 我父阿，看看你外袍的衣边在我手中。我割下你的衣边，没有杀你；你由此可以知道并看明，我手中并没有邪恶和叛逆的事。我虽没有得罪你，你却猎取我的命。
24:12 | 愿耶和华在你我中间判断是非，在你身上为我伸冤，我却不亲手加害于你。
24:13 | 古人有句俗语说，恶事出于恶人；我却不亲手加害于你。
24:14 | 以色列王出来要寻找谁呢？追赶谁呢？不过追赶一条死狗，一只虼蚤就是了。
24:15 | 愿耶和华在你我中间作审判官，断定是非，并且鉴察，为我伸冤，藉审判使我脱离你的手。
24:16 | 大卫向扫罗说完这些话，扫罗就说，我儿大卫，这是你的声音么？扫罗放声1大哭，
24:17 | 对大卫说，你比我公义；因为你以善待我，我却以恶待你。
24:18 | 你今日已表明你是如何以善待我；因为耶和华将我交在你手里，你却没有杀我。
24:19 | 人若遇见仇敌，岂肯放他安好无事的去呢？愿耶和华因你今日向我所行的，以善报你。
24:20 | 现在我知道你必要作王，以色列的国必在你手里得着坚立。
24:21 | 现在你要指着耶和华向我起誓，不剪除我的后裔，不从我父家除灭我的名。
24:22 | 于是大卫向扫罗起誓，扫罗就回家去；大卫和跟随他的人也上山寨去了。


撒母耳记上二十五章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 二十五 章

l | 撒母耳死了　二五1上
第 二五 章
25:1 撒母耳1死了，全以色列聚集，为他哀哭，将他葬在拉玛他自己的宅第。
m | 大卫对付拿八和亚比该　二五1下～44
第 二五 章
25:1 | 大卫起身，下到巴兰的旷野。
25:2 | 在玛云有一个人，他的产业在迦密。这人非常富裕，有三千绵羊，一千山羊；他正在迦密剪羊毛。
25:3 | 那人名叫拿八；他的妻子名叫亚比该，是个有见识、形貌美丽的妇人。拿八为人刚愎，行事凶恶；他是迦勒族的人。
25:4 | 大卫在旷野听说拿八正在剪羊毛，
25:5 | 大卫就打发十个少年人，对他们说，你们上迦密去见拿八，题我的名问他安。
25:6 | 你们要如此说，愿你长寿；愿你平安，愿你家平安，愿你一切所有的都平安。
25:7 | 现在我听说有人为你剪羊毛；你的牧人在迦密的一切日子和我们在一处，我们没有侮辱他们，他们也未曾失落什么。
25:8 | 可以问你的少年人，他们必告诉你。所以愿这些少年人在你眼前蒙恩，因为我们是在好日子来的。求你将手上所有的，无论是什么，赐一点给你的仆人们，和你儿子大卫。
25:9 | 大卫的少年人到了，题大卫的名，将这些话都告诉了拿八，然后等待答覆。
25:10 | 拿八回答大卫的仆人说，大卫是谁？耶西的儿子是谁？现今从主人面前奔逃的仆人甚多，
25:11 | 我岂可将食物、饮水、和为我剪羊毛人所宰的肉，给我不知道从那里来的人呢？
25:12 | 大卫的少年人就转身从原路回去，照这一切话告诉大卫。
25:13 | 大卫向跟随他的人说，你们各人都要佩上刀。他们各人就佩上刀，大卫也佩上刀。跟随大卫上去的，约有四百人，留下二百人看守器具。
25:14 | 拿八的一个少年人告诉拿八的妻子亚比该说，大卫从旷野打发使者来问我们主人的安，主人却辱骂他们。
25:15 | 但是那些人待我们甚好；我们在田野与他们来往的时候，没有被他们侮辱，也未曾失落什么。
25:16 | 我们在他们那里牧羊的一切日子，他们昼夜作我们的1保障。
25:17 | 所以你当明白，看怎样行才好，因为祸患必定临到我主人和他全家。他是个卑劣之徒，无人敢与他说话。
25:18 | 亚比该急忙将二百个饼，两皮袋酒，五只宰好的羊，五细亚烘了的穗子，一百串葡萄干，二百个无花果饼，都驮在驴上。
25:19 | 她对少年人说，你们在我前头走，我随着你们去。这事她却没有告诉丈夫拿八。
25:20 | 亚比该骑着驴，正在山的隐蔽处往下走，见大卫和跟随他的人从对面下来，亚比该就迎接他们。
25:21 | 大卫曾说，我在旷野为这人看守所有的，以致他一样不失落，1实在是徒然了；因他向我以恶报善。
25:22 | 凡属拿八的男丁，我若留一个到明日早晨，愿神1重重的降罚与我。
25:23 | 亚比该见大卫，便急忙下驴，在大卫面前脸伏于地叩拜，
25:24 | 俯伏在大卫的脚前，说，我主阿，愿这罪孽单单归我；求你让婢女向你进言，请你听婢女的话。
25:25 | 我主不要把这卑劣之人拿八放在心上，他的名字怎样，为人也怎样；他名叫1拿八，他为人果然愚顽。但我主所打发的少年人，婢女并没有看见。
25:26 | 我主阿，耶和华既然阻止你流人的血，阻止你亲手报仇，所以我指着永活的耶和华起誓，并指着你的性命起誓，说，愿你的仇敌和谋害我主的人，都像拿八一样。
25:27 | 如今求你将婢女给我主送来的这礼物，给跟随我主的少年人。
25:28 | 求你饶恕婢女的罪过；耶和华必为我主建立稳固的家，因我主为耶和华争战；并且在你平生的日子，你身上查不出有什么恶来。
25:29 | 虽有人起来追逼你，寻索你的性命，我主的性命却在耶和华你的神那里，包裹在生命的囊中；你仇敌的性命，耶和华必抛去，如从机弦甩出去一样。
25:30 | 到了耶和华照祂论到你所说的一切好处待我主，立你作以色列的领袖时，
25:31 | 我主必不至因曾无故流人的血，为自己报仇，而良心有亏，心中不安。耶和华善待我主的时候，求你记念婢女。
25:32 | 大卫对亚比该说，耶和华以色列的神是当受颂赞的，因为祂今日打发你来迎接我。
25:33 | 你的见识当受称赞；你也当受称赞，因为你今日拦阻我流人的血，亲手报仇。
25:34 | 那阻止我加害你之永活的耶和华以色列的神，我指着祂确切的起誓，你若没有速速的来迎接我，到明日早晨，凡属拿八的男丁必定不留一个。
25:35 | 大卫从亚比该手中受了她送来的礼物，就对她说，你平平安安的上你家去罢，看哪，我听了你的话，准了你的情面。
25:36 | 亚比该到拿八那里，见他在家里设摆筵席，如同王的筵席。拿八心中畅快，大大的醉了；亚比该无论大小事都没有告诉他，直等到次日早晨。
25:37 | 到了早晨，拿八醒了酒，他的妻子将这些事都告诉他，他的心在他里面如同死了，他的身僵如石头。
25:38 | 大约过了十天，耶和华击打拿八，他就死了。
25:39 | 大卫听见拿八死了，就说，耶和华是当受颂赞的，因我从拿八手中所受的羞辱，祂已为我伸了冤，又阻止仆人行恶；耶和华也使拿八的恶归到他自己头上。于是大卫打发人去，向亚比该题说要娶她为1妻。
25:40 | 大卫的仆人到了迦密见亚比该，对她说，大卫打发我们来见你，要娶你为妻。
25:41 | 亚比该就起来，面伏于地，说，你的使女情愿作婢女，洗我主仆人的脚。
25:42 | 亚比该急忙起身，骑上驴，带着五个跟随她的使女，跟从大卫的使者去，作了大卫的妻子。
25:43 | 大卫先娶了耶斯列人亚希暖，她们二人都作了他的妻子。
25:44 | 扫罗已将他的女儿米甲，就是大卫的妻子，给了来自迦琳之拉亿的儿子帕提为妻。


撒母耳记上二十六章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 二十六 章

n 耶和华将扫罗交在大卫手中，但大卫不杀他　二六1～25
第 二六 章
26:1 | 西弗人到基比亚见扫罗，说，大卫不是在荒野前的哈基拉山藏着么？
26:2 | 扫罗就起身，带领以色列的三千精兵，下到西弗的旷野，要在那里寻索大卫。
26:3 | 扫罗在荒野前的哈基拉山，在路旁安营。大卫住在旷野，1听说扫罗跟着他来到旷野，
26:4 | 就打发人去探听，便知道扫罗果然来到。
26:5 | 大卫起来，到扫罗安营的地方，察看扫罗和他的元帅尼珥的儿子押尼珥躺卧之处；扫罗睡在辎重营里，百姓安营在他周围。
26:6 | 大卫对赫人亚希米勒和洗鲁雅的儿子约押的兄弟亚比筛说，谁同我下到营里，到扫罗那里去？亚比筛说，我同你下去。
26:7 | 于是大卫和亚比筛夜间到了百姓那里，见扫罗睡卧在辎重营里；他的枪在头旁，插在地上。押尼珥和百姓躺卧在他周围。
26:8 | 亚比筛对大卫说，今日神将你的仇敌交在你手里了，现在求你让我拿枪将他刺透在地，一刺就成，不用再刺。
26:9 | 大卫对亚比筛说，不可杀害他；有谁伸手害耶和华的1受膏者而无罪呢？
26:10 | 大卫又说，我指着永活的耶和华起誓，他或是被耶和华击打，或是他的日子到了而死，或是下到战场阵亡；
26:11 | 我在耶和华面前，万不敢伸手害耶和华的受膏者。现在你可以将他头旁的枪和水瓶拿来，我们就走。
26:12 | 大卫从扫罗的头旁拿了枪和水瓶，二人就走了，没有人看见，没有人知道，也没有人醒起，都睡着了，因为耶和华使他们沉沉的睡了。
26:13 | 大卫过到那边去，远远的站在山顶上，与他们相离甚远。
26:14 | 大卫呼叫百姓和尼珥的儿子押尼珥，说，押尼珥阿，你不回答么？押尼珥回答说，你是谁，竟呼叫王呢？
26:15 | 大卫对押尼珥说，你不是个大丈夫么？以色列中谁能比你呢？民中有一人进来要杀害王你的主，你为何没有保护王你的主呢？
26:16 | 你所作的这事是不好的。我指着永活的耶和华起誓，你们都是该死的；因为没有保护你们的主，就是耶和华的受膏者。现在你看看王头旁的枪和水瓶在那里。
26:17 | 扫罗听出是大卫的声音，就说，我儿大卫，这是你的声音么？大卫说，我主我王阿，是我的声音；
26:18 | 又说，我主为什么竟追赶仆人呢？我作了什么？我手里有什么恶事？
26:19 | 现在求我主我王听仆人的话：若是耶和华激动你攻击我，愿耶和华收纳祭物；若是1人激动你，愿他们在耶和华面前受咒诅；因为他们今日2赶逐我，不容我在耶和华的产业上有分，说，你去事奉别神罢。
26:20 | 现在求王不要使我的血流在离开耶和华之面的地；以色列王出来是寻找一只虼蚤，如同人在山上猎取鹧鸪一般。
26:21 | 扫罗说，我有罪了。我儿大卫，你回来罢，因你今日看我的性命为宝贵，我必不再加害你。我作了糊涂事，大大错了。
26:22 | 大卫回答说，王阿，你的枪在这里，可以吩咐一个少年人过来拿去。
26:23 | 耶和华必照各人的公义忠实报应他：今日耶和华将你交在我手里，我却不肯伸手害耶和华的受膏者；
26:24 | 看哪，我今日怎样重看你的性命，愿耶和华也照样重看我的性命，拯救我脱离一切患难。
26:25 | 扫罗对大卫说，我儿大卫，愿你得福。你必有作为，也必得胜。于是大卫继续走他的路，扫罗也回他的本处去了。


撒母耳记上二十七章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 二十七 章

o 大卫逃往非利士人之地，住在那里　二七1～二八2
第 二七 章
27:1 | 大卫心里说，如今看来，必有一日我死在扫罗手里。我最好逃奔到非利士人的地去；扫罗就必绝望，不再在以色列的四境内寻索我。这样，我便可以脱离他的手。
27:2 | 于是大卫起身，和跟随他的六百人，1过到迦特王玛俄的儿子亚吉那里去。
27:3 | 大卫和跟随他的人，各人带着眷属，都住在迦特的亚吉那里；大卫和他的两个妻子，就是耶斯列人亚希暖，和作过拿八妻子的迦密人亚比该，都住在那里。
27:4 | 有人告诉扫罗说，大卫逃到迦特；扫罗就不再寻索他了。
27:5 | 大卫对亚吉说，我若在你眼前蒙恩，求你在乡间的一个城邑中赐我地方，我好居住在那里。仆人何必与王同住王城呢？
27:6 | 当日亚吉将洗革拉赐给他；因此洗革拉属犹大王，直到今日。
27:7 | 大卫住在非利士人乡间的日子，共有一年零四个月。
27:8 | 大卫和跟随他的人上去，侵夺基述人、基色人、和亚玛力人；这几族历来所住的地，远及书珥，直到埃及地。
27:9 | 大卫击杀那地的人，无论男女都没有留下一个存活的，又夺获羊、牛、驴、骆驼并衣服，回来见亚吉。
27:10 | 亚吉说，1你们今日侵夺了谁呢？大卫说，侵夺了犹大的南方、耶拉篾人的南方、基尼人的南方。
27:11 | 无论男女，大卫没有留下一个存活的带到迦特来；他心里说，恐怕他们将我们的事告诉人，说，大卫行了这样的事。大卫住在非利士人乡间的时候，他惯常这样行。
27:12 | 亚吉信了大卫，心里说，大卫已在本族以色列人中有了臭名，所以他必永远作我的仆人了。


撒母耳记上二十八章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 二十八 章

第 二八 章
28:1 | 那些日子，非利士人聚集军旅，要攻打以色列。亚吉对大卫说，你要清楚知道，你和跟随你的人都要随我出战。
28:2 | 大卫对亚吉说，既是如此，仆人所能作的事，王必知道。亚吉对大卫说，这样，我立你永远作我的护卫。
p 撒母耳豫告扫罗悲惨的结局　二八3～25
28:3 | 那时撒母耳已经死了，全以色列为他哀哭，将他埋葬在拉玛，就是在他本城里。扫罗曾将交鬼的和行巫术的人驱逐出境。
28:4 | 非利士人聚集，来到书念安营；扫罗将全以色列聚集起来，在基利波安营。
28:5 | 扫罗看见非利士人的军旅就惧怕，心中大大发颤。
28:6 | 扫罗求问耶和华，耶和华却不藉梦、或乌陵、或申言者回答他。
28:7 | 扫罗对臣仆说，当为我找一个1交鬼的妇人，我好去问她。臣仆说，看哪，在隐多珥有一个交鬼的妇人。
28:8 | 于是扫罗改了装，穿上别的衣服，带着两个人，夜里去见那妇人。扫罗说，求你用交鬼的法术为我问吉凶，将我所告诉你的死人，为我招上来。
28:9 | 妇人对他说，看哪，你知道扫罗所作的，他已将交鬼的和行巫术的从这地剪除。你为何陷害我的性命，使我死呢？
28:10 | 扫罗向妇人指着耶和华起誓说，我指着永活的耶和华起誓，你必不因这事受刑。
28:11 | 妇人说，我为你招谁上来呢？扫罗说，为我招撒母耳上来。
28:12 | 妇人看见撒母耳，就大声呼叫，对扫罗说，你是扫罗，为什么欺哄我呢？
28:13 | 王对妇人说，不要惧怕，你看见了什么？妇人对扫罗说，我看见有1神明从地里上来。
28:14 | 扫罗说，他是怎样的形状？妇人说，有一个老人上来，身穿长袍。扫罗知道是撒母耳，就屈身，面伏于地下拜。
28:15 | 撒母耳对扫罗说，你为什么搅扰我，招我上来？扫罗回答说，我甚窘急；因为非利士人攻击我，神也离开我，不再藉申言者或梦回答我。因此我呼唤你，请你指示我应当怎样行。
28:16 | 撒母耳说，既然耶和华已经离开你，且与你为敌，你何必问我呢？
28:17 | 耶和华已经亲自照着祂藉我所说的话行了；祂已经从你手里1夺去国权，赐给与你亲近的人，就是大卫。
28:18 | 因你没有听从耶和华的话，没有在亚玛力人身上执行祂的烈怒，所以今日耶和华向你行了这事。
28:19 | 耶和华也必将以色列同你交在非利士人的手里，明日1你和你众子必与我在一处了；耶和华也必将以色列的军兵交在非利士人手里。
28:20 | 扫罗全身猛然仆倒在地，因撒母耳的话甚是惧怕；那一昼一夜没有吃什么，就毫无力气。
28:21 | 妇人到扫罗面前，见他极其惊惶，就对他说，看哪，婢女听了你的话；我不顾惜自己的性命，听了你对我所说的话。
28:22 | 现在求你也听婢女的话，让我在你面前摆上一点食物；你要吃，好有力气行路。
28:23 | 扫罗不肯，说，我不吃。但他的仆人和妇人都勉强他，他才听了他们的话，从地上起来，坐在床上。
28:24 | 妇人家里有一只肥牛犊；她急忙将肥牛犊宰了，又拿面抟成无酵饼烤了，
28:25 | 摆在扫罗和他仆人面前。他们吃完，当夜就起身走了。


撒母耳记上二十九章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 二十九 章

q 大卫在神的主宰下，被阻止加入非利士人的军队去攻击以色列　二九1～11
第 二九 章
29:1 | 非利士人将他们所有的军旅聚集到亚弗；以色列人在耶斯列的泉旁安营。
29:2 | 非利士人的首领各率军队，或百或千，挨次往前走过去；大卫和跟随他的人同着亚吉，在后边跟着往前走过去。
29:3 | 非利士人的首领说，这些希伯来人在这里作什么？亚吉对非利士人的首领说，这不是以色列王扫罗的臣仆大卫么？他在我这里有些年日了。自从他投降我直到今日，我在他身上未曾见到什么过错。
29:4 | 非利士人的首领向亚吉发怒，对他说，你要1叫这人回去，使他回到你所安置他的地方，不可叫他和我们一同下到战阵，恐怕他在阵上成了我们的对头。这人要用什么与他主人和好呢？岂不是用我们这些人的首级么？
29:5 | 从前以色列的妇女跳舞唱和说，扫罗杀死千千，大卫杀死万万，所说的不是这个大卫么？
29:6 | 亚吉叫大卫来，对他说，我指着永活的耶和华起誓，你是正直人。你随我在军中出入，我看你甚好。自从你来我这里，直到今日，我在你身上未曾见到什么恶事；只是众首领不喜悦你。
29:7 | 现在你可以平平安安的回去，免得你作非利士人首领不喜欢的事。
29:8 | 大卫对亚吉说，我作了什么？自从我到你面前的那一天，直到今日，你在仆人身上见到什么过错，使我不去攻打我主我王的仇敌呢？
29:9 | 亚吉回答大卫说，我知道你在我眼前是好人，如同神的使者一般；只是非利士人的首领说，这人不可同我们上阵。
29:10 | 故此你和跟你来的人，就是你主人的仆人，明日要清早起来；你们清早起来，天一亮就回去。
29:11 | 于是大卫和跟随他的人清早起来，一早就离开，回非利士人之地去。非利士人也上耶斯列去了。


撒母耳记上三十章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 三十 章

r 大卫征服亚玛力人，掳掠了他们所掳掠的　三十1～31
第 三十 章
30:1 | 第三日，大卫和跟随他的人到了洗革拉。亚玛力人已经侵夺南地和洗革拉；他们攻破洗革拉，用火焚烧，
30:2 | 掳了城内的妇女和其中的大小人口，却没有杀一个，都带着上路走了。
30:3 | 大卫和跟随他的人到了那城，不料，城已烧毁，他们的妻子、儿子、女儿都被掳去了。
30:4 | 大卫和跟随他的人就放声大哭，直哭到没有力气再哭。
30:5 | 大卫的两个妻子，耶斯列人亚希暖，和作过拿八妻子的迦密人亚比该，也被掳去了。
30:6 | 大卫甚是窘急，因众人各为自己的儿子和女儿，魂里苦恼，说，要用石头打死他。大卫却因耶和华他的神得以刚强。
30:7 | 大卫对亚希米勒的儿子祭司亚比亚他说，请你将以弗得拿来给我。亚比亚他就将以弗得拿给大卫。
30:8 | 大卫1求问耶和华说，我可以追赶这帮人么？我追得上么？耶和华说，你可以追，必定追得上，并且必定救得回来。
30:9 | 于是，大卫和跟随他的六百人就去了；他们来到比梭溪，有些人留下，停在那里。
30:10 | 大卫和四百人往前追赶；有二百人疲乏，不能过比梭溪，所以停在那里。
30:11 | 这四百人在田野遇见一个埃及人，就带他到大卫那里，给他饼吃，给他水喝，
30:12 | 又给他一块无花果饼，两串葡萄干。他吃了，1就精神复原；因为他已经三日三夜没有吃饼，没有喝水了。
30:13 | 大卫对他说，你是属谁的？你从那里来？他说，我是埃及的少年人，是亚玛力人的奴仆；因我三日前患病，我主人就把我撇弃了。
30:14 | 我们侵夺了基利提人的南地，和属犹大的地，并迦勒的南地，又用火烧了洗革拉。
30:15 | 大卫对他说，你愿意领我们下到这帮人那里么？他说，你要向我指着神起誓，不杀我，也不将我交在我主人手里，我就领你下到这帮人那里。
30:16 | 那人领大卫下去，见他们散在那地各处，吃喝庆祝，因为从非利士地和犹大地所掳来的财物甚多。
30:17 | 大卫从黎明直到次日晚上，击杀他们，除了四百骑骆驼的少年人之外，没有一个逃脱的。
30:18 | 亚玛力人所掳去的，大卫全都夺回，并救回他的两个妻子。
30:19 | 无论是小是大，是儿子是女儿，或是亚玛力人所掳去的一切财物，大卫都夺回来，没有失落一个。
30:20 | 大卫夺了所有的牛群羊群，跟随他的人把这些赶在原有的群畜前边，说，这是大卫的1掠物。
30:21 | 大卫到了那疲乏不能跟随，留在比梭溪的二百人那里。他们出来迎接大卫并跟随的人；大卫前来问他们安。
30:22 | 与大卫同去的人中，所有的恶人和匪类反应说，这些人既然没有和我们同去，我们所夺的财物就不分给他们，只将他们各人的妻子儿女给他们，使他们带去就是了。
30:23 | 大卫说，我的弟兄们，耶和华所赐给我们的，你们不可以这样处理；因为祂保守我们，将这帮来攻击我们的人交在我们手里。
30:24 | 这事谁肯听从你们呢？下到战阵的得多少，留下来看守器具的也得多少；应当大家平分。
30:25 | 大卫定此为以色列的律例和典章，从那日起，直到今日。
30:26 | 大卫到了洗革拉，从掠物中取些送给他朋友犹大的长老，说，这是从耶和华仇敌那里夺来的，送你们为礼物。
30:27 | 他送礼物给在伯特利的，在南地拉末的，在雅提珥的，
30:28 | 在亚罗珥的，在息末的，在以实提莫的，
30:29 | 在拉哈勒的，在耶拉篾人各城的，在基尼人各城的，
30:30 | 在何珥玛的，在歌拉珊的，在亚挞的，
30:31 | 在希伯仑的，并大卫和跟随他的人往来所到各处的人。


撒母耳记上三十一章

撒母耳记上纲目 ＜上一章　下一章＞
撒母耳记上 第 三十一 章

s 扫罗的结局　三一1～13
第 三一 章
31:1 | 非利士人攻打以色列人，以色列人在非利士人面前逃跑，在基利波山有被杀仆倒的。
31:2 | 非利士人紧追扫罗和他儿子们，击杀了扫罗的儿子1约拿单、亚比拿达、麦基舒亚。
31:3 | 扫罗遭受猛烈攻击，他被弓箭手射中，受伤甚重，
31:4 | 就吩咐拿他兵器的人说，你拔出刀来，将我刺死，免得这些未受割礼的人来刺我，凌辱我。但拿兵器的人甚惧怕，不肯刺他；扫罗就把刀拿来，伏在刀上死了。
31:5 | 拿兵器的人见扫罗已死，也伏在自己的刀上；和他一同死了。
31:6 | 这样，扫罗和他三个儿子，与拿他兵器的人，以及所有跟随他的人，都在那一天一同1死亡。
31:7 | 在山谷另一边并约但河1西的以色列人，见以色列2军兵逃跑，扫罗和他儿子们都死了，也就弃城逃跑；非利士人便来住在其中。
31:8 | 次日，非利士人来剥那些被杀之人的衣服，发现扫罗和他三个儿子仆倒在基利波山，
31:9 | 就割下他的首级，剥了他的军装，打发人送到非利士人之地的四境，在他们偶像的庙里，并向非利士民传报好消息；
31:10 | 又将扫罗的军装放在亚斯他录庙里，将他的尸身钉在伯珊的城墙上。
31:11 | 基列雅比的居民听见非利士人向扫罗所行的事，
31:12 | 他们中间所有的勇士就起身，走了一夜，将扫罗的尸身，和他儿子的尸身，从伯珊城墙上取下来；他们到了雅比，就在那里把尸身用火烧了；
31:13 | 将他们的骸骨葬在雅比的垂丝柳树下，并且禁食七日。
＜上一章　下一章＞


撒母耳记下一章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 一 章

主题：享受神所赐美地之路的例证
t 大卫的反应　一1～27
第 一 章
1:1 | 1扫罗死后，大卫击杀亚玛力人回来，在洗革拉住了两天。
1:2 | 第三天，有一个人从扫罗的营里来，衣服撕裂，头蒙尘土。他到大卫面前，伏地叩拜。
1:3 | 大卫问他说，你从那里来？他说，我从以色列的营里逃来。
1:4 | 大卫又问他说，事情怎样？请告诉我。他说，百姓从战场逃跑，也有许多人仆倒死亡，扫罗和他儿子约拿单也死了。
1:5 | 大卫问报信的少年人说，你怎么知道扫罗和他儿子约拿单死了呢？
1:6 | 报信的少年人说，我偶然到基利波山，看见扫罗靠在自己的枪上，又见战车和马兵紧紧的追他。
1:7 | 他回头看见我，就呼叫我。我说，我在这里。
1:8 | 他问我说，你是谁？我说，我是亚玛力人。
1:9 | 他说，请站到我身边来，将我杀死；因为痛苦抓住了我，但我的生命1尚存。
1:10 | 我知道他仆倒后必不能活，就去站在他身边，将他杀死，把他头上的冠冕、臂上的镯子取下，拿到我主这里。
1:11 | 大卫就把自己的衣服撕裂，跟随他的众人也都如此。
1:12 | 他们为扫罗和他儿子约拿单，为耶和华的民，并为以色列家，悲哀哭号，禁食到晚上，因为这些人都倒在刀下了。
1:13 | 大卫问报信的少年人说，你是那里的人？他说，我是亚玛力寄居者的儿子。
1:14 | 大卫说，1你伸手杀害耶和华的受膏者，怎么不畏惧呢？
1:15 | 大卫叫了一个少年人来，说，你近前来杀他罢。那少年人击杀他，他就死了。
1:16 | 大卫对他说，流你血的罪归到你自己的头上，因为你亲口指证说，我杀了耶和华的受膏者。
1:17 | 大卫为扫罗和他儿子约拿单唱以下这首哀歌，
1:18 | 且吩咐将这歌教导犹大人；这歌名叫弓歌，写在雅煞珥书上：
1:19 | 以色列的荣美在你的高处被杀。勇士何竟仆倒！
1:20 | 不要在迦特报告；不要在亚实基伦街上传扬；免得非利士人的女子喜乐，免得未受割礼者的女子欢跃。
1:21 | 基利波的群山哪，愿你们那里不降甘露和雨水，也没有田地出产供物作举祭！因为勇士的盾牌在那里被污厌弃，扫罗的盾牌不再抹油。
1:22 | 未见被杀者的血，未见勇士的脂油，约拿单的弓箭绝不退缩，扫罗的刀剑绝不空回。
1:23 | 扫罗和约拿单活时可爱可悦，死时并不分离。他们比鹰更快，比狮还强。
1:24 | 以色列的女子阿，当为扫罗哭号；他曾使你们穿朱红的华衣，给你们的衣服加上黄金的妆饰。
1:25 | 勇士何竟在战场上仆倒！约拿单何竟在你的高处被杀。
1:26 | 我的兄弟约拿单哪，我为你悲痛；你之于我何等可悦。你对我的爱美妙非常，过于妇女的爱。
1:27 | 勇士何竟仆倒，战具何竟灭没！
＜上一章　下一章＞


撒母耳记下二章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 二 章

二 | 为百姓所加冠，作神在地上之国的王　二1～二四25
1 | 为百姓所加冠　二1～五25
a | 为犹大支派所加冠　二1～四12
第 二 章
2:1 | 此后，大卫问耶和华说，我可以上犹大的一座城去么？耶和华说，你上去罢。大卫说，我上那里去呢？耶和华说，上希伯仑去。
2:2 | 于是大卫和他的两个妻子，一个是耶斯列人亚希暖，一个是作过迦密人拿八妻子的亚比该，都上那里去了。
2:3 | 大卫也将跟随他的人，和他们各人的眷属，一同带上去，住在希伯仑的城邑中。
2:4 | 犹大人来到希伯仑，在那里1膏大卫作犹大家的王。有人告诉大卫说，葬埋扫罗的是基列雅比人。
2:5 | 大卫就打发使者去见基列雅比人，对他们说，愿耶和华赐福与你们！因为你们以这样的恩慈待你们的主人扫罗，将他葬埋。
2:6 | 你们既行了这事，愿耶和华以慈爱诚实待你们，我也要1为此厚待你们。
2:7 | 现在你们的手要刚强，你们要作奋勇的人，因为你们的主人扫罗死了，犹大家也已经膏我作他们的王。
2:8 | 扫罗军队的元帅尼珥的儿子押尼珥，曾将扫罗的儿子1伊施波设带过河，到玛哈念，
2:9 | 立他作王，治理基列、亚书利人的地、耶斯列、以法莲、便雅悯、和全以色列。
2:10 | 扫罗的儿子伊施波设登基的时候年四十岁，作以色列王二年；惟独犹大家归从大卫。
2:11 | 大卫在希伯仑作犹大家的王，共七年零六个月。
2:12 | 尼珥的儿子押尼珥，和扫罗的儿子伊施波设的仆人，从玛哈念出来，往基遍去。
2:13 | 洗鲁雅的儿子约押和大卫的仆人也出来，在基遍池旁与他们相遇；他们都坐下，一班在池这边，一班在池那边。
2:14 | 押尼珥对约押说，让少年人起来，在我们面前戏耍罢。约押说，可以。
2:15 | 他们就起来，按着人数走过去，属便雅悯，属扫罗儿子伊施波设的，过去十二名，大卫的仆人也过去十二名。
2:16 | 他们彼此揪头，用刀刺肋，一同仆倒。所以，那地叫作希利甲哈素林，就在基遍。
2:17 | 那日的战事凶猛，押尼珥和以色列人败在大卫的仆人面前。
2:18 | 在那里有洗鲁雅的三个儿子：约押、亚比筛、亚撒黑。亚撒黑脚快如野地的羚羊一般；
2:19 | 亚撒黑追赶押尼珥，直追赶他不偏左右。
2:20 | 押尼珥回头说，亚撒黑，是你么？他说，是我。
2:21 | 押尼珥对他说，你或转向右或转向左，拿住一个少年人，夺取他的战衣罢。亚撒黑却不肯转开不追赶他。
2:22 | 押尼珥又对亚撒黑说，你转开不要追赶我。我何必将你击杀在地呢？若那样，我怎能仰起脸见你哥哥约押呢？
2:23 | 亚撒黑仍不肯转开；押尼珥就用枪尾刺入他的肚腹，甚至枪从背后透出，亚撒黑就仆倒在那里，当场死了。众人赶到亚撒黑仆倒而死的地方，就都站住。
2:24 | 约押和亚比筛追赶押尼珥，日落的时候，到了通往基遍旷野的路上，基亚对面的亚玛山。
2:25 | 便雅悯人聚集，跟随押尼珥，成为一队，站在一个山头上。
2:26 | 押尼珥呼叫约押说，刀剑岂可永远吞灭人么？你岂不知终久必有苦楚么？你要等何时才叫百姓回去不追赶弟兄呢？
2:27 | 约押说，我指着神的生存起誓，你若不说戏耍的那句话，今日早晨百姓就必上去，各人也不会追赶弟兄了。
2:28 | 于是约押吹角，众民就站住，不再追赶以色列人，也不再打仗了。
2:29 | 那一整夜，押尼珥和跟随他的人走过亚拉巴；他们过了约但河，又走过全1毕伦，到了玛哈念。
2:30 | 约押追赶押尼珥回来，聚集众民，见大卫的仆人中缺少了十九个人和亚撒黑。
2:31 | 但大卫的仆人击杀便雅悯人和跟随押尼珥的人，共三百六十人。
2:32 | 众人将亚撒黑抬去葬在伯利恒，他父亲的坟墓里。约押和跟随他的人走了一整夜，天亮的时候到了希伯仑。


撒母耳记下三章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 三 章

第 三 章
3:1 | 扫罗家和大卫家争战许久。大卫家日见1强盛；扫罗家日见衰弱。
3:2 | 大卫在希伯仑得了1几个儿子：长子暗嫩是耶斯列人亚希暖所生的；
3:3 | 次子基利押是作过迦密人拿八妻子的亚比该所生的；三子押沙龙是基述王达买的女儿玛迦的儿子；
3:4 | 四子亚多尼雅是哈及的儿子；五子示法提雅是亚比他的儿子；
3:5 | 六子以特念是大卫的妻子以格拉所生的。大卫这几个儿子都是在希伯仑生的。
3:6 | 扫罗家和大卫家争战的时候，押尼珥在扫罗家大有权势。
3:7 | 扫罗有一个妃嫔，名叫利斯巴，是爱亚的女儿。一日，1伊施波设对押尼珥说，你为什么与我父亲的妃嫔同房呢？
3:8 | 押尼珥因伊施波设的话，就甚发怒，说，我岂是犹大的狗头呢？我今日以恩慈待你父亲扫罗的家，和他的弟兄、朋友，不将你交在大卫手里，你今日竟为这妇人的事责罪我么？
3:9 | 我若不照着耶和华向大卫所起的誓去行，
3:10 | 把国从扫罗家挪去，建立大卫的位，使他治理以色列和犹大，从但直到别是巴，1愿神重重的降罚与我！
3:11 | 伊施波设惧怕押尼珥，不敢回答一句。
3:12 | 押尼珥打发使者到大卫所在之处去见他，说，这地归谁呢？又说，你与我立约，1我必帮助你，使全以色列都转向你。
3:13 | 大卫说，好，我与你立约；但有一件事我要求你，你来见我面的时候，若不将扫罗的女儿米甲带来，必不得见我的面。
3:14 | 大卫就打发使者去见扫罗的儿子伊施波设，说，你要将我的妻子米甲交给我；她是我从前用一百非利士人的阳皮所聘定的。
3:15 | 伊施波设就打发人去，将米甲从拉亿的儿子，她丈夫帕铁那里接回来。
3:16 | 米甲的丈夫和她同去，跟在她后面，一面走一面哭，直到巴户琳。押尼珥说，你回去罢。帕铁就回去了。
3:17 | 押尼珥与以色列的长老商议说，从前你们想要大卫作王治理你们，
3:18 | 现在你们可以行；因为耶和华曾论到大卫说，我必藉我仆人大卫的手，救我民以色列脱离非利士人和众仇敌的手。
3:19 | 押尼珥也把这话说给便雅悯人听，又到希伯仑，将以色列人和便雅悯全家所看为好的一切事，说给大卫听。
3:20 | 押尼珥带着二十个人来到希伯仑见大卫，大卫就为押尼珥和他带来的人设摆筵席。
3:21 | 押尼珥对大卫说，我要起身去招聚全以色列来见我主我王，与你立约，你就可以照着1心愿作王。于是大卫送押尼珥走，押尼珥就平平安安的去了。
3:22 | 大卫的仆人和约押出征回来，带了许多掠物。那时押尼珥不在希伯仑大卫那里，因为大卫已经送他走，他也平平安安的去了。
3:23 | 约押和跟随他的全军到了，就有人告诉约押说，尼珥的儿子押尼珥来见王，王送他走，他也平平安安的去了。
3:24 | 约押去见王说，你作了什么事？押尼珥来见你，你为何送他走，让他平平安安的去了呢？
3:25 | 你当晓得，尼珥的儿子押尼珥来是要诓哄你，要知道你的出入和你一切所行的事。
3:26 | 约押从大卫那里出来，就打发使者去追赶押尼珥；他们从西拉井那里将他带回来，大卫却不知道。
3:27 | 押尼珥回到希伯仑，约押领他到城门旁边，假作要与他密谈，就在那里刺透他的肚腹，他便死了；这是为他兄弟亚撒黑报流血的仇。
3:28 | 事后大卫听见了，就说，流尼珥的儿子押尼珥的血，这罪在耶和华面前必永不归我和我的国。
3:29 | 愿流他血的罪归到约押头上，和他父的全家；又愿约押家不断有患漏症的，患痲疯的，架柺而行的，被刀杀死的，缺乏饮食的。
3:30 | 约押和他兄弟亚比筛杀了押尼珥，是因押尼珥在基遍争战的时候，杀了他们的兄弟亚撒黑。
3:31 | 大卫对约押和跟随他的众人说，你们当撕裂衣服，腰束麻布，在押尼珥棺前哀哭。大卫王也跟在棺后。
3:32 | 他们将押尼珥葬在希伯仑。王在押尼珥的墓旁放声而哭，众民也都哭了。
3:33 | 王为押尼珥举哀，说，押尼珥何竟像愚顽人死去呢？
3:34 | 你手未曾被捆绑，脚未曾被铜链锁住。你倒毙，如人倒毙在凶恶之徒面前一样。于是众民又为押尼珥哀哭。
3:35 | 还在白天的时候，众民来劝大卫吃饭，但大卫起誓说，我若在日落以前吃饭，或吃别物，1愿神重重的降罚与我！
3:36 | 众民知道了，就都以为美；凡王所行的，众民无不喜悦。
3:37 | 那日，众民和全以色列才知道，杀尼珥的儿子押尼珥，并非出于王意。
3:38 | 王对臣仆说，你们岂不知今日以色列中倒下了一个作统帅的伟人么？
3:39 | 我虽然受膏为王，今日还是软弱；洗鲁雅的这两个儿子太强，我难应付。愿耶和华照着行恶之人的恶报应他。


撒母耳记下四章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 四 章

第 四 章
4:1 | 扫罗的儿子伊施波设听见押尼珥死在希伯仑，手就发软；全以色列也都惊惶。
4:2 | 扫罗的儿子伊施波设有两个跟随的人，都是带队的首领，一个名叫巴拿，一个名叫利甲，是便雅悯子孙比录人临门的儿子；比录也算是属于便雅悯。
4:3 | 比录人早先逃到基他音，在那里寄居，直到今日。
4:4 | 扫罗的儿子约拿单有一个儿子，是两腿残废的。扫罗和约拿单死亡的消息从耶斯列传到的时候，他才五岁。他乳母抱着他逃跑；因为跑得太急，孩子掉下来，腿就瘸了。他名叫1米非波设。
4:5 | 一日，比录人临门的两个儿子利甲和巴拿出去，约在正午天热的时候，到了伊施波设的家；伊施波设正睡午觉。
4:6 | 他们进了房子，假作要取麦子，就刺透伊施波设的肚腹；然后利甲和他兄弟巴拿就逃跑了。
4:7 | 他们进房子的时候，伊施波设正在卧房里躺在床上，他们击杀他，割了他的首级，拿着首级在通往亚拉巴的路上走了一整夜；
4:8 | 将伊施波设的首级拿到希伯仑见大卫，对王说，你的仇敌扫罗曾寻索你的性命；看哪，这是他儿子伊施波设的首级。耶和华今日为我主我王在扫罗和他后裔的身上报了仇。
4:9 | 大卫回答比录人临门的儿子利甲和他兄弟巴拿说，我指着救赎我性命脱离一切苦难之永活的耶和华起誓：
4:10 | 从前有人报告我说，扫罗死了，他自以为是报好消息；我就拿住他，将他杀在洗革拉，这是我给他作报消息的赏赐。
4:11 | 何况恶人在义人家里将他杀在床上，我岂不从你们手中追讨流他血的罪，从地上除灭你们呢？
4:12 | 于是大卫吩咐少年人将他们杀了，砍断他们的手脚，把他们挂在希伯仑的池旁；却将伊施波设的首级葬在希伯仑押尼珥的坟墓里。


撒母耳记下五章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 五 章

b | 为其余的众支派所加冠　五1～5
第 五 章
5:1 | 以色列众支派来到希伯仑见大卫，说，看哪，我们是你的骨肉。
5:2 | 从前扫罗作我们王的时候，率领以色列人出入的是你；耶和华曾对你说，你必牧养我的民以色列，作以色列的领袖。
5:3 | 于是以色列的长老都来到希伯仑见大卫王，大卫王在希伯仑耶和华面前与他们立约，他们就膏大卫作1以色列的王。
5:4 | 大卫登基的时候年三十岁，作王四十年；
5:5 | 在希伯仑作犹大王七年零六个月，在耶路撒冷作全以色列和犹大王三十三年。
c | 为着神百姓以色列的缘故，被神坚立作王，他的国得着高举　五6～25
5:6 | 大卫王和跟随他的人到了耶路撒冷，要攻打住在那地的耶布斯人。耶布斯人对大卫说，你不能进这里来，就是瞎子和瘸子也会把你赶走！（他们心里想，大卫绝不能进这里来。）
5:7 | 然而大卫攻取了锡安的保障，就是如今的大卫城。
5:8 | 当日，大卫说，谁攻打耶布斯人，当上水道攻打大卫1心里所恨恶的瘸子和瞎子。因此有俗语说，瞎子和瘸子必不得进2殿里去。
5:9 | 大卫住在保障里，称保障为大卫城。大卫又从1米罗往里，周围筑墙。
5:10 | 大卫日见强大，耶和华万军之神与他1同在。
5:11 | 推罗王希兰差遣使者来见大卫，并且将香柏木和木匠、石匠送来，给大卫建造宫殿。
5:12 | 大卫就知道耶和华已经坚立他作以色列王，又为祂自己的民以色列的缘故，高举了他的国。
5:13 | 大卫从希伯仑来到耶路撒冷之后，在耶路撒冷又娶了好些1后妃，生了儿子和女儿。
5:14 | 他在耶路撒冷所生的儿子，名字是沙母亚、朔罢、拿单、所罗门、
5:15 | 益辖、以利书亚、尼斐、雅非亚、
5:16 | 以利沙玛、以利雅大、以利法列。
5:17 | 非利士人听见人膏大卫作以色列王，非利士众人就上来寻索大卫；大卫听见，就下到保障。
5:18 | 非利士人来了，布散在利乏音谷。
5:19 | 大卫求问耶和华说，我可以上去攻打非利士人么？你会将他们交在我手里么？耶和华对大卫说，你上去罢，因我必将非利士人交在你手里。
5:20 | 大卫来到巴力毗拉心，在那里击杀非利士人，说，耶和华在我面前冲破敌人，如同水冲破堤岸一般。因此给那地方起名叫1巴力毗拉心。
5:21 | 非利士人将偶像撇在那里，大卫和跟随他的人拿去了。
5:22 | 非利士人又上来，布散在利乏音谷。
5:23 | 大卫求问耶和华；耶和华说，不要上去，要绕到他们后头，从桑树林对面攻打他们。
5:24 | 你听见桑树梢上有脚步的声音，就要急速行动，因为那时耶和华已经在你前头去攻打非利士人的军队。
5:25 | 大卫就照耶和华所吩咐的去行，击杀非利士人，从1基遍直到基色。


撒母耳记下六章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 六 章

2 | 大卫顾到神在地上的居所　六1～七29
a | 照顾神约柜的居所　六1～23
第 六 章
6:1 | 大卫又聚集以色列中所有挑选的三万人。
6:2 | 大卫起身，率领跟随他的众人前往，要从巴拉犹大将1神的约柜运上来；这柜是以那坐在二基路伯中间万军之耶和华的名起名的。
6:3 | 他们将神的约柜放在新车上，从山冈上亚比拿达的家里运走；亚比拿达的两个儿子乌撒和亚希约赶这新车。
6:4 | 他们将神的约柜从山冈上亚比拿达家里运走；亚希约在柜前行走。
6:5 | 大卫和以色列全家在耶和华面前，用松木制造的各样乐器和琴、瑟、鼓、铃、钹，作乐跳舞。
6:6 | 到了拿艮的禾场，因为牛闪前蹄，乌撒就伸手扶住神的约柜。
6:7 | 耶和华向乌撒发怒；神因他的1错误当场击杀他，他就2死在神的约柜旁。
6:8 | 大卫恼怒，因为耶和华突然击杀乌撒；那地方便称为1毗列斯乌撒，直到今日。
6:9 | 那日，大卫惧怕耶和华，说，耶和华的约柜怎可到我这里来？
6:10 | 于是大卫不肯将耶和华的约柜搬到1大卫城他那里，却转运到迦特人俄别以东的家中。
6:11 | 耶和华的约柜停在迦特人俄别以东家中三个月；耶和华赐福给俄别以东和他的全家。
6:12 | 有人告诉大卫王说，耶和华因为神的约柜，赐福给俄别以东的家，和一切属他的。大卫就去，欢欢喜喜的将神的约柜从俄别以东家中抬上大卫城去。
6:13 | 抬耶和华约柜的人走了六步，大卫就献牛与肥畜为祭。
6:14 | 大卫束着细麻布的1以弗得，在耶和华面前极力跳舞。
6:15 | 这样，大卫和以色列的全家欢呼吹角，将耶和华的约柜抬上来。
6:16 | 耶和华的约柜进入大卫城的时候，扫罗的女儿米甲从窗户往下观看，见大卫王在耶和华面前踊跃跳舞，心里就藐视他。
6:17 | 众人将耶和华的约柜抬进去，安放在所豫备的地方，就是在大卫为约柜所搭的帐棚里。大卫在耶和华面前献燔祭和平安祭。
6:18 | 大卫献完了燔祭和平安祭，就在万军之耶和华的名里给百姓祝福，
6:19 | 并且分给所有的百姓，给以色列全体群众，无论男女，每人一个饼，1一块肉，一个葡萄饼；众百姓就各回各家去了。
6:20 | 大卫回去要给眷属祝福；扫罗的女儿米甲出来迎接他，说，以色列王今日在他臣仆的婢女眼前露体，如同无赖之徒无耻露体一样，多么叫人尊重阿！
6:21 | 大卫对米甲说，这是在耶和华面前；耶和华已拣选我，使我高过你父和你父的全家，立我作耶和华民以色列的领袖，所以我在耶和华面前作乐跳舞。
6:22 | 我还要更叫人轻视，并且自己看为卑下；至于你所说的那些婢女，她们倒要尊重我。
6:23 | 扫罗的女儿米甲，直到死日，没有儿女。


撒母耳记下七章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 七 章

b 要为神建殿　七1～29
第 七 章
7:1 | 王住在自己1宫中，耶和华使他得安息，不被四围一切仇敌扰乱。
7:2 | 那时，王对申言者拿单说，看哪，我住在香柏木的宫中，神的约柜反倒住在幔子里。
7:3 | 拿单对王说，凡你心中所想的，只管去作，因为耶和华与你同在。
7:4 | 当夜，耶和华的话临到拿单，说，
7:5 | 你去对我仆人大卫说，耶和华如此说，你要建造殿宇给我居住么？
7:6 | 自从我领以色列人从埃及上来的日子，直到今日，我未曾住过殿宇，常在会幕和帐幕中行走。
7:7 | 我在以色列众人中间行走时，何曾向以色列那一支派的士师，就是我吩咐牧养我民以色列的说，你为何不给我建造香柏木的殿宇呢？
7:8 | 现在，你要对我仆人大卫这样说，万军之耶和华如此说，我从草场上选取了你，叫你不再跟从羊群，使你作我民以色列的领袖。
7:9 | 凡你所到之处，我都与你同在，将你的一切仇敌从你面前剪除。我必使你得大名，好像地上伟人的名一样。
7:10 | 我必为我民以色列选定一个地方，栽植他们，使他们住自己的地方，不再受搅扰；凶恶之子也不再像从前苦害他们，
7:11 | 并不像我命士师治理我民以色列的日子以来那样。我必使你得安息，不被一切仇敌扰乱。再者，我耶和华向你宣告，耶和华必为你建立1家室。
7:12 | 你在世的日子满足，与你列祖同睡的时候，我必兴起你腹中所出的1后裔接续你，我也必坚定2他的国。
7:13 | 1他必为我的名建造殿宇；我必坚定他的国位，直到永远。
7:14 | 我要作他的父，他要作我的1子。2他若有了罪孽，我必用人的杖，用3世人的鞭责打他；
7:15 | 但我的慈爱必不离开他，像我使慈爱离开我在你面前所废弃的扫罗一样。
7:16 | 你的1家和你的1国必在你面前永远坚立；你的1国位必永远坚定。
7:17 | 拿单就按这一切话，照这全部异象，告诉大卫。
7:18 | 于是大卫王进去，坐在耶和华面前，说，主耶和华阿，我是谁？我的家算什么？你竟带我到这地步呢？
7:19 | 主耶和华阿，这在你眼中还看为小事；你又说到你仆人的家至于久远；主耶和华阿，这岂是人的常情么？
7:20 | 主耶和华阿，大卫还有何言可以对你说呢？因为你知道你的仆人。
7:21 | 你因所说的话，并照你的心意，行了这一切大事，使你仆人知道。
7:22 | 因此，主耶和华阿，你本为大；照我们耳中所听见的一切，没有可比你的，除你以外再没有神。
7:23 | 有谁能比你的民以色列呢？以色列是地上独特的国民，是神去救赎出来作自己的子民，好为自己立名的；你又在你的民面前，为你自己、为你的地行大而可畏的事，将你的民从埃及，从列国和他们的神救赎出来，归与你自己。
7:24 | 你曾坚立你的民以色列作你的子民，直到永远；耶和华阿，你也作了他们的神。
7:25 | 耶和华神阿，你所说关于你仆人和仆人家的话，如今求你坚定，直到永远，并照你所说的而行。
7:26 | 愿你的名永远被尊为大，人要说，万军之耶和华是治理以色列的神；这样，你仆人大卫的家必在你面前坚立。
7:27 | 万军之耶和华以色列的神阿，因你启示你的仆人，说，我必为你1建立家室，所以仆人心中才敢向你如此祷告。
7:28 | 主耶和华阿，惟有你是神；你的话是真实的，你也将这美好的事告诉了仆人。
7:29 | 现在愿你乐意赐福与仆人的家，使这家永存在你面前；主耶和华阿，这原是你所说的。愿你仆人的家，因你的赐福永远蒙福。


撒母耳记下八章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 八 章

3 | 大卫征服他的仇敌，坚固他的国　八1～十19
a | 大卫征服非利士人、摩押人、琐巴人、亚兰人和以东人　八1～14
第 八 章
8:1 | 此后，大卫攻打非利士人，把他们制伏，从他们手中夺取了1京城的控制权。
8:2 | 他又攻打摩押人，使他们躺卧在地上，用绳量一量；他量出二绳来，把他们杀了，量出一满绳来，让他们存活。摩押人就臣服于大卫，给他进贡。
8:3 | 琐巴王利合的儿子哈大底谢往1大河去，要恢复他的国权；大卫就攻打他，
8:4 | 从他那里擒拿了马兵一千七百，步兵二万。大卫将拉战车的马砍断蹄筋，只留下足彀拉一百辆车的马。
8:5 | 大马色的亚兰人来帮助琐巴王哈大底谢，大卫就杀了亚兰人二万二千。
8:6 | 于是大卫在大马色的亚兰人中间设立防营，亚兰人就臣服于他，给他进贡。大卫无论往那里去，耶和华都使他得胜。
8:7 | 他夺了哈大底谢臣仆所拿的金盾牌，带到耶路撒冷。
8:8 | 大卫王又从属哈大底谢的比他和比罗他城中，夺取了许多的铜。
8:9 | 哈马王陀以听见大卫杀败哈大底谢的全军，
8:10 | 就打发他儿子约兰去见大卫王，问他的安，祝贺他，因为他攻打哈大底谢，击败了他；原来陀以与哈大底谢常常争战。约兰手中带着金银铜的物件而来，
8:11 | 大卫王将这些物件，连同他从所制伏的各国得来而分别为圣的金银，都分别为圣归给耶和华，
8:12 | 就是从1亚兰人、摩押人、亚扪人、非利士人、亚玛力人所得来的，以及从琐巴王利合的儿子哈大底谢所掠之物。
8:13 | 大卫在盐谷击杀了亚兰一万八千人回来，就得了名声；
8:14 | 又在全以东设立防营，以东就都臣服于大卫。大卫无论往那里去，耶和华都使他得胜。
b | 大卫作王，施行公理和公义　八15～18
8:15 | 大卫作全以色列的王，又向众民施行公理和公义。
8:16 | 洗鲁雅的儿子约押统领军队，亚希律的儿子约沙法作记事官，
8:17 | 亚希突的儿子撒督，和亚比亚他的儿子亚希米勒作祭司，西莱雅作书记，
8:18 | 耶何耶大的儿子比拿雅1统管2基利提人和比利提人，大卫的众子都作3领袖。


撒母耳记下九章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 九 章

c 大卫恩待约拿单的儿子米非波设　九1～13
第 九 章
9:1 | 大卫问说，扫罗家还有剩下的人没有？我要因约拿单的缘故，以恩慈待他。
9:2 | 扫罗家有一个仆人，名叫洗巴，有人叫他来见大卫，王问他说，你是洗巴么？他说，仆人是。
9:3 | 王说，扫罗家还有人没有？我要以神的恩慈待他。洗巴对王说，还有约拿单的一个儿子，是两腿残废的。
9:4 | 王说，他在那里？洗巴对王说，他在罗底巴，亚米利的儿子玛吉家里。
9:5 | 于是大卫王打发人去，从罗底巴亚米利的儿子玛吉家里把他接来。
9:6 | 扫罗的孙子，约拿单的儿子米非波设来见大卫，面伏于地叩拜。大卫说，米非波设。米非波设说，仆人在此。
9:7 | 大卫说，你不要惧怕，我必因你父亲约拿单的缘故，以1恩慈待你，将你祖父扫罗一切的地都归还你；你也可以常在我席上吃饭。
9:8 | 米非波设又叩拜，说，仆人算什么，不过如死狗一般，竟蒙你这样看顾！
9:9 | 王召了扫罗的仆人洗巴来，对他说，我已将原属扫罗和他全家的一切产业，都赐给你主人的儿子了。
9:10 | 你和你的众子，并你的众仆人，要为他耕种田地，把所产的拿来供他食用；你主人的儿子米非波设要常在我席上吃饭。洗巴有十五个儿子，二十个仆人。
9:11 | 洗巴对王说，凡我主我王吩咐仆人的，仆人都必遵行。王又说，米非波设必在我席上吃饭，如同王的一个儿子。
9:12 | 米非波设有一个小儿子，名叫米迦。凡住在洗巴家里的人都作了米非波设的仆人。
9:13 | 于是米非波设住在耶路撒冷，因为他常在王的席上吃饭。他两腿都是瘸的。


撒母耳记下十章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 十 章

d 大卫征服亚扪人和亚兰人　十1～19
第 十 章
10:1 | 此后，亚扪人的王死了，他儿子哈嫩接续他作王。
10:2 | 大卫说，我要以恩慈待拿辖的儿子哈嫩，正如他父亲以恩慈待我一样。于是大卫差遣臣仆，为他丧父安慰他。大卫的臣仆到了亚扪人的地。
10:3 | 但亚扪人的首领对他们的主哈嫩说，大卫差人到你这里来安慰你，你就真以为他是尊重你父亲么？他差臣仆到你这里来，不是为详察窥探，要倾覆这城么？
10:4 | 哈嫩便将大卫臣仆的胡须剃去一半，又割掉他们下半截的衣服，1使他们露出下体，然后打发他们回去。
10:5 | 有人将这事告诉大卫，他就差人去迎接他们，因为这些人甚觉羞耻。王对他们说，你们住在耶利哥，等到胡须长起再回来。
10:6 | 亚扪人见自己为大卫所憎恶，就打发人去，招募伯利合的亚兰人，和琐巴的亚兰人，步兵二万，与玛迦王的人一千，陀伯人一万二千。
10:7 | 大卫听见了，就差派约押和勇猛的全军出去。
10:8 | 亚扪人出来，在城门口摆阵；琐巴与利合的亚兰人、陀伯人、并玛迦人，另在郊野摆阵。
10:9 | 约押看见前后都有敌人的战阵，就从以色列的精兵中挑选一部分，使他们对着亚兰人摆阵。
10:10 | 其余的兵交在他兄弟亚比筛手下，使他们对着亚扪人摆阵。
10:11 | 约押对亚比筛说，亚兰人若强过我，你就来帮助我；亚扪人若强过你，我就去帮助你。
10:12 | 你要刚强；为我们的民和我们神的城邑，我们都当刚强；愿耶和华照祂所看为好的而行。
10:13 | 于是约押和跟随他的人前进攻打亚兰人；亚兰人在约押面前逃跑。
10:14 | 亚扪人见亚兰人逃跑，他们也在亚比筛面前逃跑进城。约押就从亚扪人那里回去，进了耶路撒冷。
10:15 | 亚兰人见自己在以色列人面前被击败，就又聚集。
10:16 | 哈大底谢差遣人，将1大河那边的亚兰人调来。他们到了希兰，哈大底谢的军长朔法率领他们。
10:17 | 有人告诉大卫，他就聚集以色列众人，过约但河来到希兰。亚兰人迎着大卫摆阵，与他打仗。
10:18 | 亚兰人在以色列人面前逃跑；大卫杀了亚兰七百辆战车的人，和四万马兵，又击杀亚兰的军长朔法，他就死在那里。
10:19 | 臣服于哈大底谢的诸王，见自己在以色列人面前被击败，就与以色列人和好，臣服于他们。于是亚兰人不敢再帮助亚扪人了。


撒母耳记下十一章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 十一 章

4 大卫放纵的罪　十一1～27
第 十一 章
11:1 | 到了年初，列王出战的时候，大卫差派约押和跟随他的臣仆，并以色列全军出战；他们歼毁亚扪人，围攻拉巴。但大卫仍住在耶路撒冷。
11:2 | 一日，傍晚时分，大卫从床上起来，在王宫的平顶上散步，从平顶上看见一个妇人沐浴，容貌甚美。
11:3 | 大卫就差人打听那妇人是谁。有人说，她不是别人，乃是以连的女儿，赫人乌利亚的妻子拔示巴。
11:4 | 大卫差使者去，将妇人接来；她来了，大卫就与她1同房。（那时她的月经才得洁净。）事后她回家去了。
11:5 | 后来妇人怀了孕，就打发人去告诉大卫说，我怀了孕。
11:6 | 大卫差人到约押那里，说，你打发赫人乌利亚到我这里来。约押就打发乌利亚去见大卫。
11:7 | 乌利亚来了，大卫问约押好，也问众兵好，又问争战的事怎样。
11:8 | 大卫对乌利亚说，你下到家里去，洗洗脚罢。乌利亚出了王宫，随后王送他一分食物。
11:9 | 乌利亚却和他主人的众仆人一同睡在王宫门外，没有下到自己家里去。
11:10 | 有人告诉大卫说，乌利亚没有下到自己家里去。大卫就问乌利亚说，你从远路回来，为什么不下到自己家里去呢？
11:11 | 乌利亚对大卫说，约柜和以色列与犹大兵都住在棚里，我主约押和我主的仆人都在田野安营；我岂可回家吃喝，与妻子同寝呢？我指着1王和王的性命起誓，我绝不行这事！
11:12 | 大卫对乌利亚说，你今日仍住在这里，明日我才打发你去。于是乌利亚那日和次日住在耶路撒冷。
11:13 | 大卫召请乌利亚来，叫他在自己面前吃喝，使他喝醉。到了晚上，乌利亚出去与他主的仆人一同住宿，并没有下到自己家里去。
11:14 | 次日早晨，大卫写信与约押，交乌利亚亲手带去。
11:15 | 信内写着说，要派乌利亚到战事最激烈的前方，你们便退后，使他被击杀而死。
11:16 | 于是约押在围城的时候，知道敌人那里有勇士，便将乌利亚派在那里。
11:17 | 城里的人出来和约押打仗；民中有几个大卫的仆人阵亡了，赫人乌利亚也死了。
11:18 | 约押差人去将争战的一切事告诉大卫；
11:19 | 又嘱咐使者说，你把争战的一切事对王说完了，
11:20 | 王若发怒，对你说，你们打仗为什么挨近城呢？岂不知敌人必从城墙上射箭么？
11:21 | 从前打死耶路比设儿子亚比米勒的是谁呢？岂不是一个妇人从城墙上抛下一块上磨石来，打在他身上，他就死在提备斯么？你们为什么挨近城墙呢？你就说，你的仆人赫人乌利亚也死了。
11:22 | 使者就去了；他来见大卫，将约押打发他去说的一切话奏告大卫。
11:23 | 使者对大卫说，敌人强过我们，出到郊野与我们打仗，但我们追杀他们，直到城门口。
11:24 | 射箭的从城墙上射王的仆人，射死几个；你的仆人赫人乌利亚也死了。
11:25 | 大卫对使者说，你对约押这样说，不要因这事难过，刀剑或吞灭这人或吞灭那人，没有一定的；你只管竭力攻城，将城倾覆。你要用这话勉励约押。
11:26 | 乌利亚的妻子听见丈夫乌利亚死了，就为他哀哭。
11:27 | 哀哭的日子过了，大卫差人将她接到宫里，她就作了大卫的妻子，给大卫生了一个儿子。但大卫所行的这事，耶和华甚不喜悦。


撒母耳记下十二章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 十二 章

5 | 神惩治的定罪　十二1～15上
第 十二 章
12:1 | 耶和华差遣拿单去见大卫。拿单到了大卫那里，对他说，在一座城里有两个人，一个是富户，一个是穷人。
12:2 | 富户有许多羊群牛群；
12:3 | 穷人除了所买来养活的一只小母羊羔之外，别无所有。羊羔在他和他儿女身边长大，吃他那一点的食物，喝他杯中所有的，睡在他怀中，对于他如同女儿一样。
12:4 | 有一旅客来到富户那里；富户舍不得从自己的羊群牛群中取一只豫备给过路的客人吃，却取了那穷人的羊羔，豫备给到他那里的人吃。
12:5 | 大卫就甚恼怒那人，对拿单说，我指着永活的耶和华起誓，行这事的人该死；
12:6 | 他必偿还羊羔四倍，因为他行了这事，又因为他没有怜恤的心。
12:7 | 拿单对大卫说，你就是那人。耶和华以色列的神如此说，我膏你作以色列的王，救你脱离扫罗的手；
12:8 | 我将你主人的家业赐给你，将你主人的妻妾交在你怀里，又将以色列和犹大家赐给你；这若是太少，还可以1多多的加给你。
12:9 | 你为什么藐视耶和华的话，行祂眼中看为恶的事？你用刀击杀赫人乌利亚，又娶了他的妻子作你的妻子；你是借亚扪人的刀杀了他。
12:10 | 你既藐视我，娶了赫人乌利亚的妻子为妻，故此1刀剑必永不离开你的家。
12:11 | 耶和华如此说，看哪，我必从你家中兴起祸患攻击你；我必在你眼前把你的妻妾赐给与你亲近的人，他必在1日光之下与她们同寝。
12:12 | 你在暗中行这事，我却要在全以色列面前，在1日光之下施行报应。
12:13 | 大卫对拿单说，我得罪耶和华了。拿单说，耶和华已经除掉你的罪，你必不至于死。
12:14 | 只是你因着行这事，叫耶和华的仇敌大得亵渎的机会，故此，你所得的儿子必定要死。
12:15 | 拿单就回家去了。
6 | 神对大卫惩治的审判　十二15下～二十26
a | 从乌利亚妻子所生孩子的死　十二15下～23
12:15 | 耶和华击打乌利亚妻子给大卫所生的孩子，他就得了重病。
12:16 | 大卫为这孩子恳求神，而且禁食，进入内室，终夜躺在地上。
12:17 | 他家中的老仆来到他身边，要把他从地上扶起来，他却不愿意，也不同他们吃饭。
12:18 | 到第七日，孩子死了。大卫的臣仆不敢告诉他孩子死了，因他们说，看哪，孩子还活着的时候，我们对他说话，他尚且不肯听；我们怎能告诉他孩子死了？他可能会伤害自己。
12:19 | 大卫见臣仆彼此低声说话，就知道孩子死了。他对臣仆说，孩子死了么？他们说，死了。
12:20 | 大卫就从地上起来，沐浴，抹膏，换了衣裳，进耶和华的殿敬拜；然后回宫，要人摆饭，他便吃了。
12:21 | 臣仆对他说，你所行的这事，是什么意思？孩子活着的时候，你禁食哭泣；孩子死了，你倒起来吃饭。
12:22 | 大卫说，孩子还活着，我禁食哭泣；因为我想，谁知道呢？或许耶和华施恩与我，使孩子得以存活。
12:23 | 如今孩子死了，我何必禁食？我岂能使他返回？我必往他那里去，他却不能回我这里来。
b | 所罗门的出生　十二24～25
12:24 | 大卫安慰他的妻子拔示巴，进到她那里去，与她同寝，她就生了一个儿子，大卫给他起名叫1所罗门。耶和华喜爱他，
12:25 | 就差遣申言者拿单，为耶和华的缘故给他起名叫1耶底底亚。
c | 大卫征服亚扪人　十二26～31
12:26 | 约押攻打亚扪人的拉巴，取了那京城。
12:27 | 约押打发使者去见大卫，说，我攻打拉巴，取了水城。
12:28 | 现在你要聚集其余的军兵来，安营围攻这城，取下这城；免得我取了这城，人就以我的名叫这城。
12:29 | 于是大卫聚集众军，往拉巴去攻城，就取了这城，
12:30 | 夺了亚扪人之王头上的金冠冕；其上的金子重一他连得，且嵌着宝石。人将这冠冕戴在大卫头上。大卫带走了从城里所夺的许多财物，
12:31 | 又将城里的人拉出来，放在锯下，或铁耙下，或铁斧下，或叫他经过砖窑；大卫待亚扪人的各城都是如此。其后，大卫和众人都回耶路撒冷去了。


撒母耳记下十三章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 十三 章

d | 大卫的儿子暗嫩与他妹妹他玛的乱伦十三1～22
第 十三 章
13:1 | 此后发生了一件事：大卫的儿子押沙龙有一个美丽的妹妹，名叫他玛；大卫的儿子暗嫩爱上了她。
13:2 | 暗嫩为他妹妹他玛忧急成病；因为他玛还是处女，暗嫩眼看难以向她行事。
13:3 | 暗嫩有一个朋友，名叫约拿达，是大卫哥哥示米亚的儿子。这约拿达为人极其狡猾；
13:4 | 他问暗嫩说，王的儿子阿，你为何一天比一天1瘦弱呢？你不能告诉我么？暗嫩对他说，我爱上了我兄弟押沙龙的妹妹他玛。
13:5 | 约拿达说，你躺在床上装病；你父亲来看你，就对他说，请叫我妹妹他玛来，把食物递给我吃；叫她在我眼前豫备食物，使我看见，好从她手里接过来吃。
13:6 | 于是暗嫩躺卧装病。王来看他，他对王说，请叫我妹妹他玛来，在我眼前作两个饼，我好从她手里接过来吃。
13:7 | 大卫就打发人到宫里，对他玛说，你往你哥哥暗嫩的屋里去，为他豫备食物。
13:8 | 他玛就到她哥哥暗嫩的屋里；暗嫩正躺卧。他玛把面拿来抟好，在他眼前作饼，且烤熟了。
13:9 | 她把锅拿来，在他面前将饼从锅里倒出来，他却不肯吃，说，叫众人离开我出去罢！众人就都离开他，出去了。
13:10 | 暗嫩对他玛说，你把食物拿进内室，我好从你手里接过来吃。他玛就把所作的饼拿来，送到内室她哥哥暗嫩那里，
13:11 | 拿着饼上前给他吃，他便拉住他玛，说，我妹妹，你来与我同寝。
13:12 | 他玛说，我哥哥，不可这样，不要玷辱我。以色列中不当这样行，你不要作这愚妄的事。
13:13 | 你玷辱了我，我要将我的羞耻带往那里去呢？至于你，你在以色列中也必成了愚妄人。现在请你向王题说，他必不禁止我归你。
13:14 | 但暗嫩不肯听她的话，因比她力大，就玷辱她，与她同寝。
13:15 | 随后，暗嫩极其恨她，那恨她的恨比先前爱她的爱更甚。暗嫩对她说，你起来，去罢。
13:16 | 他玛对他说，不要这样，你赶我出去，这恶比你先前对我所行的更大。但暗嫩不肯听她的话，
13:17 | 就叫伺候自己的僮仆来，说，将这个女子从我这里赶出去，随后就关门上闩。
13:18 | 那时他玛穿着1长袖衣服，因为没有出嫁的公主都是穿这样的外袍。暗嫩的仆人就把她领出去，随后关门上闩。
13:19 | 他玛把灰撒在头上，撕裂所穿的长袖衣服，以手抱头，一面行走，一面哭喊。
13:20 | 她胞兄押沙龙问她说，莫非你哥哥暗嫩与你亲近了么？我妹妹，暂且不要作声，他是你的哥哥，不要将这事放在心上。他玛就孤孤单单的住在她胞兄押沙龙家里。
13:21 | 大卫王听见这一切事，就甚发怒。
13:22 | 押沙龙并不和他哥哥暗嫩说好说歹；因为暗嫩玷辱他妹妹他玛，所以押沙龙恨恶他。
e | 大卫的儿子押沙龙杀暗嫩　十三23～39
13:23 | 过了二年，在靠近以法莲的巴力夏琐，有人为押沙龙剪羊毛；押沙龙请王的众子与他同去。
13:24 | 押沙龙来见王，说，现在有人为仆人剪羊毛，请王和王的臣仆与仆人同去。
13:25 | 王对押沙龙说，不必，我儿，我们不必都去，免得你负担太重。押沙龙恳切请王，王仍是不肯去，只是为他祝福。
13:26 | 押沙龙说，王若不去，请让我哥哥暗嫩与我们同去。王说，何必要他与你同去呢？
13:27 | 押沙龙恳切求王，王就派暗嫩和王的众子与他同去。
13:28 | 押沙龙吩咐仆人说，你们注意，看暗嫩饮酒，心里高兴的时候，我对你们说，杀暗嫩，你们便杀他，不要惧怕。这不是我吩咐你们的么？你们只管刚强奋勇。
13:29 | 押沙龙的仆人就照押沙龙所吩咐的，向暗嫩行了。王的众子都起来，各人骑上骡子，逃跑了。
13:30 | 他们还在路上，有风声传到大卫那里，说，押沙龙将王的众子都击杀了，没有留下一个。
13:31 | 王就起来，撕裂自己的衣服，躺在地上；王的臣仆也都撕裂衣服，站在旁边。
13:32 | 大卫哥哥示米亚的儿子约拿达回应说，我主，不要以为他们把王的众子少年人都杀了，其实只有暗嫩一个人死了。自从暗嫩玷辱押沙龙妹妹他玛的那日，押沙龙就定意杀暗嫩了。
13:33 | 现在，我主我王，不要把这事放在心上，以为王的众子都死了；其实只有暗嫩一个人死了。
13:34 | 押沙龙逃跑了。守望的少年人举目观看，见有许多人从后面山边的路而来。
13:35 | 约拿达对王说，看哪，王的众子都来了，果然与你仆人所说的相合。
13:36 | 话才说完，王的众子都到了，放声大哭。王和众臣仆也都哭得甚恸。
13:37 | 押沙龙逃到基述王亚米忽的儿子达买那里去了。大卫天天为他儿子悲哀。
13:38 | 押沙龙逃到基述，在那里住了三年。
13:39 | 暗嫩死后，大卫王为暗嫩的事得了安慰，就切切想要到押沙龙那里去。


撒母耳记下十四章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 十四 章

f | 约押设计使押沙龙回来　十四1～24
第 十四 章
14:1 | 洗鲁雅的儿子约押，知道王的心挂念押沙龙，
14:2 | 就打发人往提哥亚去，从那里带了一个聪明的妇人来，对她说，请你假装居丧的，穿上丧服，不要用油抹身，要装作为死者居丧多日的妇人；
14:3 | 进去见王，对王如此如此说。于是约押将当说的话1教导了妇人。
14:4 | 提哥亚妇人进去对王说话；她面伏于地叩拜，说，王阿，求你拯救！
14:5 | 王问她说，你有什么事？她说，我实在是寡妇，我丈夫死了。
14:6 | 你婢女有两个儿子，一日他们二人在田间争斗，没有人从中排解，这个就把那个打死了。
14:7 | 现在全家族的人都起来攻击你的婢女，说，你将那打死兄弟的交出来，我们好将他处死，偿他所打死兄弟的命；即使是承受家业的，我们也要灭绝。这样，他们要将我剩下的炭火灭尽，不给我丈夫留名留后在地上。
14:8 | 王对妇人说，你回家去罢，我必为你下令。
14:9 | 提哥亚妇人又对王说，我主我王，愿这罪孽归我和我父家，与王和王的位无干。
14:10 | 王说，对你说这事的，你就带他到我这里来，他必不再打扰你。
14:11 | 妇人说，愿王记念耶和华你的神，不许报血仇的人施行杀灭，恐怕他们灭绝我的儿子。王说，我指着永活的耶和华起誓，你的儿子连一根头发也不至落在地上。
14:12 | 妇人说，请让婢女向我主我王说一句话。王说，你说罢。
14:13 | 妇人说，王为何想出这样的事，要害神的民呢？王不使他所赶逐的那人回来，王说这话就1不免有罪了。
14:14 | 我们都是必死的，如同水泼在地上，不能收回。神并不夺取人的性命，乃设法使被赶逐的人不至被赶逐永远离开祂。
14:15 | 如今我来将这话告诉我主我王，是因百姓使我惧怕；婢女1想，让我告诉王，也许王会成就婢女所求的。
14:16 | 人要将我和我儿子从神的产业中一同除灭，王必应允救婢女脱离那人的手。
14:17 | 婢女又想，愿我主我王的话安慰我；因为我主我王能辨别善恶，如同神的使者一样。惟愿耶和华你的神与你同在。
14:18 | 王回答妇人说，我要问你一件事，你不要瞒着我。妇人说，愿我主我王说。
14:19 | 王说，这一切事莫非是约押一手1安排的么？妇人回答说，我主我王阿，我指着你的性命起誓，我主我王的话正对，不偏左右，是王的仆人约押吩咐我的，这一切话是他2教导你婢女的。
14:20 | 你的仆人约押行这事，为要使事情有转圜；我主却有智慧，如神使者的智慧一样，能知地上一切的事。
14:21 | 王对约押说，看哪，我1应允你这事。你可以去，把那少年人押沙龙带回来。
14:22 | 约押就面伏于地叩拜，称谢王，又说，王既应允仆人的事，我主我王阿，你仆人今日知道自己在你眼前蒙恩了。
14:23 | 于是约押起身往基述去，将押沙龙带回耶路撒冷。
14:24 | 王说，使他回自己家里去，不要见我的面。押沙龙就回自己家里去，没有见王的面。
g | 押沙龙的俊美和他的儿女　十四25～27
14:25 | 全以色列之中，无人像押沙龙那样俊美，大得人的称赞；他从脚底到头顶毫无瑕疵。
14:26 | 他每到年底剪发一次；因为头上积发甚重，他就剪去；他把每次剪下的头发称一称，按王的法码重二百舍客勒。
14:27 | 押沙龙得了三个儿子，一个女儿；女儿名叫他玛，是个容貌美丽的女子。
h | 押沙龙要见他父亲大卫的面　十四28～33
14:28 | 押沙龙住在耶路撒冷足有二年，没有见王的面。
14:29 | 押沙龙打发人去叫约押来，要差他去见王，约押却不肯来。第二次打发人去叫他，他仍不肯来。
14:30 | 所以押沙龙对仆人说，你们看，约押有一块田，与我的田相近，他有大麦在那里，你们去放火烧了。押沙龙的仆人就去放火烧了那块田。
14:31 | 于是约押起来，到押沙龙家里，问他说，你的仆人为何放火烧了我的那块田呢？
14:32 | 押沙龙对约押说，我打发人去见你，说，请你来，我要差你去见王，替我说，我为何从基述回来呢？不如仍在那里。现在请让我见王的面；我身上若有罪孽，任凭王把我处死就是了。
14:33 | 于是约押去见王，将这话奏告王，王便叫押沙龙来。押沙龙来见王，在王面前面伏于地叩拜，王就与押沙龙亲嘴。


撒母耳记下十五章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 十五 章

i 押沙龙的反叛　十五1～十九8上
第 十五 章
15:1 | 此后，押沙龙为自己豫备车马，又豫备五十人在他前头奔走。
15:2 | 押沙龙常常清早起来，站在城门的路旁，凡有争讼要去求王判断的，押沙龙就叫他过来，问他说，你是那一城的人？回答说，仆人是以色列某支派的人。
15:3 | 押沙龙对他说，看哪，你的事1有情有理，无奈王没有委人听你伸诉。
15:4 | 押沙龙又说，恨不得我被立为这地的士师！凡有争讼求审判的到我这里来，我必为他施行公义。
15:5 | 若有人近前来要拜押沙龙，押沙龙就伸手拉住他，与他亲嘴。
15:6 | 以色列人中，凡去见王求判断的，押沙龙都是如此待他们。这样，押沙龙窃夺了以色列人的心。
15:7 | 满了四十年，押沙龙对王说，求你准我离去，在希伯仑还我向耶和华所许的愿。
15:8 | 因为你的仆人住在亚兰的基述时，曾许愿说，耶和华若使我回耶路撒冷，我必1事奉耶和华。
15:9 | 王说，你平平安安的去罢。押沙龙就起身，往希伯仑去了。
15:10 | 押沙龙打发探子到以色列各支派，说，你们一听见角声就说，押沙龙在希伯仑作王了。
15:11 | 有二百人应邀从耶路撒冷与押沙龙同去，都是单单纯纯去的，并不知道什么事。
15:12 | 押沙龙献祭的时候，打发人去将大卫的谋士基罗人亚希多弗，从他本城基罗请了来。于是叛逆之势甚强，随从押沙龙的人民，日渐增多。
15:13 | 有报信的人来见大卫，说，以色列人的心都归向押沙龙了。
15:14 | 大卫就对耶路撒冷跟随他的众臣仆说，起来，我们逃走罢，不然都不能躲避押沙龙的面了；要速速的去，恐怕他迅速赶上我们，加害于我们，用刀击杀城里的人。
15:15 | 王的臣仆对王说，我主我王所选定的，仆人们在此，都愿遵行。
15:16 | 于是王出去了，他的全家都跟随他；王只留下十个妃嫔看守宫殿。
15:17 | 王出去，众民都跟随他；他们到了最远处的房子那里，就停下来。
15:18 | 王的臣仆都从他旁边过去；所有的基利提人、比利提人、和迦特人，就是从迦特跟随王来的六百人，都在王面前过去。
15:19 | 王对迦特人以太说，你是外邦人，是从你本地迁来的，为什么与我们同去呢？你可以回去与新王同住。
15:20 | 你近日才来，而我是能去那里就去那里，我今日怎好叫你与我们一同飘流呢？你不如带你的弟兄回去罢；愿耶和华的慈爱和诚实与你同在。
15:21 | 以太回答王说，我指着永活的耶和华起誓，又指着我主我王的性命起誓，无论生死，我主我王在那里，你仆人也必在那里。
15:22 | 大卫对以太说，你前去过溪罢。于是迦特人以太带着跟随他的众人，和所有的妇人孩子，就都过去了。
15:23 | 遍地的人都放声大哭。众民尽都过去，王也过了汲沦溪；众民都向着通往旷野的路过去了。
15:24 | 看哪，撒督也来了，所有与他在一起的利未人，也抬着神的约柜来了；他们将神的约柜放下，亚比亚他上来，等着众民尽都从城里出来过去。
15:25 | 王对撒督说，你将神的约柜抬回城去。我若在耶和华眼前蒙恩，祂必使我回来，再见约柜和祂的居所。
15:26 | 倘若祂这样说，我不喜悦你，看哪，我在这里，愿祂照自己所看为好的待我。
15:27 | 王又对祭司撒督说，你不是先见么？你可以安然回城；你儿子亚希玛斯和亚比亚他的儿子约拿单，你们的两个儿子，都可以与你们同去。
15:28 | 看哪，我要在旷野的渡口那里等候，直到有话从你们那里来告诉我。
15:29 | 于是撒督和亚比亚他将神的约柜抬回耶路撒冷，他们就住在那里。
15:30 | 大卫蒙头赤脚由橄榄山的上坡上去，一面上一面哭。跟随他的众人也各自蒙着头上去，一面上一面哭。
15:31 | 有人告诉大卫说，亚希多弗也在叛党之中，随从押沙龙。大卫祷告说，耶和华阿，求你使亚希多弗的计谋变为愚拙。
15:32 | 大卫到了山顶敬拜神的地方，见亚基人户筛，衣服撕裂，头蒙尘土来迎接他。
15:33 | 大卫对他说，你若与我一同过去，必累赘我；
15:34 | 你若回城去，对押沙龙说，王阿，我愿作你的仆人；我从前作你父亲的仆人，现在我也照样作你的仆人；这样，你就可以为我破坏亚希多弗的计谋。
15:35 | 祭司撒督和亚比亚他岂不都在那里与你在一起么？你在王宫里听见什么，就要告诉祭司撒督和亚比亚他。
15:36 | 他们的两个儿子，就是撒督的儿子亚希玛斯，和亚比亚他的儿子约拿单，也都和他们一同在那里；凡你们所听见的，可以托这二人送信给我。
15:37 | 于是，大卫的朋友户筛进了城；押沙龙也进了耶路撒冷。


撒母耳记下十六章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 十六 章

第 十六 章
16:1 | 大卫刚过山顶，见米非波设的仆人洗巴拉着备好了的两匹驴，驴上驮着二百个饼，一百串葡萄干，一百个夏天的果品，一皮袋酒来迎接他。
16:2 | 王问洗巴说，你带这些来是什么意思？洗巴说，驴是给王的家眷骑的，饼和夏天的果品是给少年人吃的，酒是给在旷野疲乏的人喝的。
16:3 | 王问说，你主人的儿子在那里？洗巴对王说，他还留在耶路撒冷，因他说，1以色列家今日必将我父亲的国归还我。
16:4 | 王对洗巴说，看哪，凡属米非波设的都归你了。洗巴说，我向你叩拜。我主我王阿，愿我在你眼前蒙恩。
16:5 | 大卫王到了巴户琳，见有一个人从那里出来，是扫罗家族基拉的儿子，名叫示每；他出来时，一面走一面咒骂，
16:6 | 又拿石头打大卫王和王的众臣仆；众民和众勇士都在王的左右。
16:7 | 示每咒骂的时候这样说，你这流人血的卑劣之徒，去罢，去罢。
16:8 | 你流扫罗家的血，接续他作王；耶和华把流这一切血的罪报应在你身上，又将国交在你儿子押沙龙手中；现在你自取其祸，因为你是流人血的人。
16:9 | 洗鲁雅的儿子亚比筛对王说，这死狗怎可咒骂我主我王呢？求你容我过去，取下他的头来。
16:10 | 王说，洗鲁雅的儿子，我与你们何干？他咒骂，若是因耶和华告诉他要咒骂大卫，如此，谁敢说你为什么这样行呢？
16:11 | 大卫又对亚比筛和众臣仆说，我1亲生的儿子尚且寻索我的性命，何况这便雅悯人呢？由他咒骂罢，因为这是耶和华告诉他的。
16:12 | 或者耶和华见我遭难，为了今日这人对我的咒骂，就以好处回报我。
16:13 | 于是大卫和跟随他的人往前行路。示每沿着山边，与大卫并行，一面行走一面咒骂，又拿石头打他，拿尘土扬他。
16:14 | 王和跟随他的众人疲疲乏乏的到了一个地方，就在那里歇息歇息。
16:15 | 押沙龙和以色列众百姓来到耶路撒冷；亚希多弗也与他同来。
16:16 | 大卫的朋友亚基人户筛来见押沙龙，对他说，愿王万岁！愿王万岁！
16:17 | 押沙龙对户筛说，这是你以恩慈待朋友么？为什么不与你的朋友同去呢？
16:18 | 户筛对押沙龙说，不然，耶和华和这民，并以色列众人所拣选的，我必归顺他，与他同住。
16:19 | 再者，我当服事谁呢？岂不应当在前王的儿子面前服事么？我怎样在你父亲面前服事，也必照样在你面前服事。
16:20 | 押沙龙对亚希多弗说，你们定个计谋，我们怎样行才好。
16:21 | 亚希多弗对押沙龙说，你父亲所留下看守宫殿的妃嫔，你可以与她们亲近。全以色列听见你已使你父亲憎恶你，凡与你在一起的人，手就更坚强了。
16:22 | 于是人为押沙龙在宫殿的平顶上支搭帐棚；押沙龙在以色列众人眼前，与他父亲的妃嫔亲近。
16:23 | 那些日子亚希多弗所定的计谋，好像人问神的话一样；他无论给大卫，或给押沙龙所定的计谋，都是这样。


撒母耳记下十七章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 十七 章

第 十七 章
17:1 | 亚希多弗又对押沙龙说，求你准我挑选一万二千人，今夜我就起身追赶大卫，
17:2 | 趁他疲乏手软，我忽然追上他，使他惊惶；跟随他的民必都逃跑，我就单击杀王一人，
17:3 | 使全民都归顺你。你所寻索的人一死，全民就如已经归顺你；全民就必平安无事。
17:4 | 押沙龙和以色列的众长老都以这话为美。
17:5 | 押沙龙说，把亚基人户筛也召来，我们也要听他怎样说。
17:6 | 户筛到了押沙龙那里，押沙龙向他说，亚希多弗是如此如此说的，他所说的，我们可以去行么？若不可以，你就说罢。
17:7 | 户筛对押沙龙说，亚希多弗这次所定的计谋不好。
17:8 | 户筛又说，你知道，你父亲和跟随他的人都是勇士，现在他们魂里苦恼，如同田野丢崽子的母熊一般，而且你父亲是个战士，必不和民一同住宿。
17:9 | 他现今或藏在坑中，或在别处；若有人首先被杀，凡听见的必说，跟随押沙龙的民被杀了。
17:10 | 即使是勇士，他的心像狮子的心，也必1失去勇气；因为全以色列都知道你父亲是勇士，跟随他的也都是英勇的人。
17:11 | 依我之计，不如将全以色列的人，从但直到别是巴，如同海边的沙那样多，聚集到你这里来，你也亲自出战。
17:12 | 这样，我们在何处遇见他，就下到他那里，如同露水下在地上一般，连他带跟随他的众人，一个也不留下。
17:13 | 他若进了那一座城，全以色列的人必带绳子去，将那城拉到河里，使那里连一块石头也找不到。
17:14 | 押沙龙和以色列众人说，亚基人户筛的计谋比亚希多弗的计谋更好；这是因耶和华命定要破坏亚希多弗的良谋，为要使灾祸临到押沙龙。
17:15 | 户筛对祭司撒督和亚比亚他说，亚希多弗为押沙龙和以色列的长老所定的计谋是如此如此，我所定的计谋是如此如此。
17:16 | 现在你们要急速打发人去，告诉大卫说，今夜不可住在旷野的1渡口，务要过河，免得王和跟随他的众人都被吞灭。
17:17 | 那时，约拿单和亚希玛斯停留在隐罗结那里，不敢进城，恐怕被人看见；有一个使女出来，将话告诉他们，他们就去告诉大卫王。
17:18 | 然而有一个少年人看见他们，就去告诉押沙龙。他们二人急忙离开，来到巴户琳某人的家里；那人院中有一口井，他们就下到井里。
17:19 | 那家的妇人用大布铺在井面，又在上头铺上碎麦，事就没有给人知道。
17:20 | 押沙龙的仆人来到那家，到妇人那里，说，亚希玛斯和约拿单在那里？妇人对他们说，他们过了溪了。仆人找他们，找不着，就回耶路撒冷去了。
17:21 | 他们走后，二人从井里上来，就去告诉大卫王。他们对大卫说，亚希多弗如此如此定谋害你们，你们务要起来，快快过1溪。
17:22 | 于是大卫和跟随他的众人都起来，过约但河；到了天亮，没有剩下一人不过约但河的。
17:23 | 亚希多弗见他的计谋不被采纳施行，就备上驴，起来往本城本家去；他安顿了家，便上吊死了，葬在他父亲的坟墓里。
17:24 | 大卫到了玛哈念，押沙龙和跟随他的以色列众人也都过了约但河。
17:25 | 押沙龙立亚玛撒统领军队，代替约押。亚玛撒是1以色列人以特拉的儿子；以特拉曾与拿辖的女儿亚比该亲近，这亚比该与约押的母亲洗鲁雅是姊妹。
17:26 | 以色列人和押沙龙都安营在基列地。
17:27 | 大卫到了玛哈念，亚扪族的拉巴人拿辖的儿子朔比，罗底巴人亚米利的儿子玛吉，基列的罗基琳人巴西莱，
17:28 | 带着被褥、盆碗、瓦器、小麦、大麦、麦面、炒谷、豆子、红豆、炒豆、
17:29 | 蜂蜜、奶油、绵羊、牛奶饼，供给大卫和跟随他的人吃；他们说，民在旷野，必饥渴困乏了。


撒母耳记下十八章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 十八 章

第 十八 章
18:1 | 大卫点阅跟随他的人，立千夫长、百夫长率领他们。
18:2 | 大卫打发百姓出战，三分之一在约押手下，三分之一在洗鲁雅的儿子，约押兄弟亚比筛手下，三分之一在迦特人以太手下。王对百姓说，我也必亲自与你们一同出战。
18:3 | 百姓却说，你不可出战。若是我们逃跑，1敌人必不介意；我们阵亡一半，1敌人也不介意。2但是你一人强似我们万人，所以你不如在城里帮助我们。
18:4 | 王向他们说，你们看怎么好，我就怎么行。于是王站在城门旁，众百姓百人一队或千人一队的出去了。
18:5 | 王嘱咐约押、亚比筛、以太说，你们要为我的缘故宽待那少年人押沙龙。王为押沙龙嘱咐众将的话，百姓都听见了。
18:6 | 百姓出到田野迎着以色列人，在以法莲树林里交战。
18:7 | 以色列人败在大卫的仆人面前；当日在那里阵亡的甚多，共有二万人。
18:8 | 战事在那里蔓延到全地，那日1死于树林的百姓比2死于刀剑的更多。
18:9 | 押沙龙偶然遇上大卫的仆人。押沙龙骑着骡子，骡子走到大橡树缠结的枝子底下，他的头发被树枝钩住，就悬挂在半空中，所骑的骡子便离他去了。
18:10 | 有一个人看见，就告诉约押说，我看见押沙龙挂在橡树上了。
18:11 | 约押对告诉他的人说，你既看见了，为什么不在那里将他打死落在地上呢？那样，我会赏你十锭银子和一条腰带。
18:12 | 那人对约押说，我就是手中得你一千锭银子，也不敢伸手害王的儿子；因为我们听见王嘱咐你和亚比筛并以太，说，你们无论谁都要顾全那少年人押沙龙。
18:13 | 我若妄为不忠，害了他的性命，就是你自己也必与我为敌，因为无论何事都瞒不过王。
18:14 | 约押说，我不能这样与你留连。约押手拿三根短枪，趁押沙龙在橡树1上还活着，就刺透他的心。
18:15 | 给约押拿兵器的十个少年人围绕押沙龙，击杀他，将他杀死。
18:16 | 约押吹角，拦阻百姓，他们就回来，不再追赶以色列人。
18:17 | 他们将押沙龙丢在林中一个大坑里，上头立起一大堆石头。全以色列的人都逃跑，各人回自己的帐棚去了。
18:18 | 押沙龙活着的时候，在王谷为自己立了一根石柱，因他说，我没有儿子为我留名作记念。他就以自己的名称那石柱叫押沙龙记念碑，直到今日。
18:19 | 撒督的儿子亚希玛斯说，让我跑去，向王报信说，耶和华已为他伸了冤，救他脱离仇敌的手。
18:20 | 约押对他说，你今日不可作报信的人，改日可以报信；今日你不可报信，因为王的儿子死了。
18:21 | 约押对古实人说，你去将你所看见的告诉王。古实人向约押下拜，就跑去了。
18:22 | 撒督的儿子亚希玛斯又对约押说，无论怎样，求你也让我随着古实人跑去。约押说，我儿，你报这信息，既不得赏赐，何必要跑去呢？
18:23 | 他又说，无论怎样，我要跑去。约押说，你跑去罢。亚希玛斯就沿平原的路跑去，赶过了古实人。
18:24 | 大卫正坐在内外城门之间。守望的人走到城门楼的平顶，到了城墙上，举目观看，见有一个人独自跑来。
18:25 | 守望的人就呼叫着告诉王。王说，他若独自一个人，必是要亲口报信的。那人跑得渐渐近了。
18:26 | 守望的人又见一个人跑来，就对守城门的人呼叫说，又有一个人独自跑来。王说，这也必是报信的。
18:27 | 守望的人说，我看前头人的跑法，好像撒督的儿子亚希玛斯的跑法一样。王说，他是个好人，必是来报好信息的。
18:28 | 亚希玛斯向王呼叫，说，平安了；就在王面前面伏于地叩拜，说，耶和华你的神是当受颂赞的，因祂已将那举手攻击我主我王的人交给王了。
18:29 | 王问说，少年人押沙龙平安不平安？亚希玛斯说，约押打发王的仆人和我，你的仆人，那时我看见众民大大喧嚷，却不知道是什么事。
18:30 | 王说，你退去，站在那里。他就退去，站在那里。
18:31 | 这时，古实人来到了；他说，有信息报给我主我王，耶和华今日已给你伸了冤，救你脱离一切兴起攻击你之人的手了。
18:32 | 王问古实人说，少年人押沙龙平安不平安？古实人说，愿我主我王的仇敌，和一切兴起攻击你，要害你的人，都与那少年人一样！
18:33 | 王就心里伤恸，上城门楼去哀哭，一面走一面说，我儿押沙龙阿！我儿，我儿押沙龙！我恨不得替你死，押沙龙阿，我儿，我儿！


撒母耳记下十九章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 十九 章

第 十九 章
19:1 | 有人告诉约押说，看哪，王为押沙龙哭泣悲哀。
19:2 | 那日百姓听说王为他儿子忧伤，他们众人得胜的欢乐就变成悲哀。
19:3 | 那日百姓偷偷的进城，就如败阵逃跑、惭愧的民偷偷逃走一般。
19:4 | 王蒙着脸，大声哀号说，我儿押沙龙阿！押沙龙，我儿，我儿阿！
19:5 | 约押进屋子去见王，说，你今日使你一切仆人脸面惭愧了；他们今日救了你的性命，和你儿女妻妾的性命，
19:6 | 你却爱那些恨你的人，恨那些爱你的人；你今日表明了，将帅和仆人对你不算什么。我今日才晓得，若押沙龙活着，我们都死亡，你就喜悦了。
19:7 | 现在你当起来，出去安慰你仆人的心。我指着耶和华起誓，你若不出去，今夜必无一人与你同在一处；这祸患就比你从幼年到如今所遭的更甚。
19:8 | 于是王起来，坐在城门口。
j 押沙龙反叛失败后，大卫的国得平定　十九8下～43
19:8 | 有人告诉众民说，看哪，王坐在城门口；众民就都到王面前。以色列人已经逃跑，各人回自己的帐棚去了。
19:9 | 在以色列众支派中，众人纷纷议论说，王曾救我们脱离仇敌的手，又救我们脱离非利士人的手，现在他竟因押沙龙逃离此地。
19:10 | 我们所膏为王，治理我们的押沙龙，已经阵亡。现在为什么不出一言请王回来呢？
19:11 | 大卫王差人去见祭司撒督和亚比亚他，说，你们当向犹大长老说，全以色列的人已经传话到王那1里，你们在这事上为什么落后呢？
19:12 | 你们是我的弟兄，是我的骨肉，为什么要在请王回来的事上落后呢？
19:13 | 也要对亚玛撒说，你不是我的骨肉么？你若不替约押在我面前常作军队的元帅，愿神1重重的降罚与我。
19:14 | 如此，他就使犹大众人的心转变，如同一人的心。他们便打发人去见王，说，请王和王的众臣仆回来。
19:15 | 王就回来，到了约但河；犹大人来到吉甲，要去迎接王，请王过约但河。
19:16 | 来自巴户琳的便雅悯人，基拉的儿子示每，急忙与犹大人一同下去迎接大卫王。
19:17 | 跟从示每的有一千便雅悯人，还有扫罗家的仆人洗巴，和他十五个儿子、二十个仆人；他们都速速的过约但河到王面前。
19:18 | 有渡船过去，渡王的家眷，照王所看为好的而行。王要过约但河的时候，基拉的儿子示每俯伏在王面前，
19:19 | 对王说，求我主不要算我为有罪；我主我王出耶路撒冷的那日，你仆人所行悖逆的事，求我主不要记念，也不要放在心上。
19:20 | 你仆人明知自己有罪，所以我今日来了；在约瑟全家之中，我是首先下来迎接我主我王的。
19:21 | 洗鲁雅的儿子亚比筛回应说，示每既咒骂耶和华的受膏者，不应当为此处死他么？
19:22 | 大卫说，洗鲁雅的儿子，我与你们何干，使你们今日作我的对头呢？今日在以色列中岂可处死人呢？我岂不知今日我作以色列的王么？
19:23 | 于是王对示每说，你必不死。王又向他起誓。
19:24 | 扫罗的孙子米非波设也下去迎接王。他自从王离去的那天，直到王平平安安回来的日子，没有修脚，没有剃胡须，也没有洗衣服。
19:25 | 他从耶路撒冷来迎接王的时候，王问他说，米非波设，你为什么没有与我同去呢？
19:26 | 他说，我主我王阿，仆人是瘸腿的。那日我心里说，我要给自己备驴骑上，与王同去，无奈我的仆人欺哄了我，
19:27 | 又在我主我王面前谗毁我。然而我主我王如同神的使者一般；你看怎样好，就怎样行罢。
19:28 | 因为我祖全家的人，对于我主我王，不过是该死的人，你却将仆人列于在王席上吃饭的人中，我现在还有什么道理再向王哀求呢？
19:29 | 王对他说，你何必再题你的事呢？我说，你要与洗巴均分地土。
19:30 | 米非波设对王说，我主我王既平平安安的回宫，就任凭洗巴都取了也可以。
19:31 | 基列人巴西莱从罗基琳下来，要送王过约但河，就与王一同过了约但河。
19:32 | 巴西莱非常老迈，已经八十岁了。王住在玛哈念的时候，他曾供养王；他原是大富户。
19:33 | 王对巴西莱说，你与我一同过去，我要在耶路撒冷供养你，使你在我身边。
19:34 | 巴西莱对王说，我在世的年日还能有多少，使我与王同上耶路撒冷呢？
19:35 | 我现在八十岁了，还能尝出饮食的滋味、辨别美恶么？还能听男女歌唱的声音么？仆人何必还累赘我主我王呢？
19:36 | 仆人只不过略走一点路，陪王过约但河，王何必赐我这样的赏报呢？
19:37 | 求你准仆人回去，好死在我本城，葬在我父母的墓旁。这里有你的仆人金罕，让他同我主我王过去；你看怎样好，就怎样待他。
19:38 | 王说，金罕可以与我一同过去；你看怎样好，我就怎样待他；凡你要我作的，我都必为你成就。
19:39 | 于是众民过约但河，王也过去。王与巴西莱亲嘴，为他祝福，巴西莱就回本地去了。
19:40 | 王过去，到了吉甲，金罕也跟他过去。犹大众民和以色列民的一半也都送王过去。
19:41 | 以色列众人来见王，对王说，我们弟兄犹大人为什么偷偷的送王和王的家眷，以及所有属大卫的人过约但河？
19:42 | 犹大众人回答以色列人说，因为王与我们是亲属，你们为何因这事发怒？我们吃了王的什么呢？王赐了我们什么礼物呢？
19:43 | 以色列人回答犹大人说，按支派，我们在王身上有十分；在大卫身上，我们也比你们更有分。你们为何藐视我们？请王回来不是我们先说的么？但犹大人的话比以色列人的话更硬。


撒母耳记下二十章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 二十 章

k | 示巴的背叛　二十1～22
第 二十 章
20:1 | 在那里恰有一个卑劣之徒，名叫示巴，是便雅悯人比基利的儿子。他吹角，说，我们在大卫身上无分，在耶西的儿子身上无业。以色列人哪，你们各人回自己的帐棚去罢！
20:2 | 于是以色列人都离开大卫上去，不跟随他，却跟随比基利的儿子示巴；但犹大人从约但河直到耶路撒冷，都紧紧跟随他们的王。
20:3 | 大卫王来到耶路撒冷自己的宫中，就把从前留下看守宫殿的十个妃嫔放在禁宫里，供养她们，但不与她们亲近。她们被拘禁，过着如同寡妇的生活，直到死的日子。
20:4 | 王对亚玛撒说，你要在三日之内将犹大人召集到我这里来，你也要在这里。
20:5 | 亚玛撒就去召集犹大人，却耽延过了王所限的日期。
20:6 | 大卫对亚比筛说，现在比基利的儿子示巴必加害我们，比押沙龙更甚。你要带着你主的仆人追赶他，免得他得了坚固城，从我们眼前逃脱。
20:7 | 约押的人和基利提人、比利提人、并所有的勇士，都跟着亚比筛，从耶路撒冷出去，追赶比基利的儿子示巴。
20:8 | 他们在基遍的大石那里，亚玛撒迎面而来。那时约押束着战衣，战衣上有佩刀的带子系在腰间，刀在鞘内；约押前行，刀从鞘内掉出来。
20:9 | 约押左手拾起刀来，对亚玛撒说，我兄弟，你平安么？就用右手抓住亚玛撒的胡子，要与他亲嘴。
20:10 | 亚玛撒没有防备约押手里所拿的刀；约押用刀刺入他的肚腹，他的肠子流在地上；没有再刺他，他就死了。约押和他兄弟亚比筛往前追赶比基利的儿子示巴。
20:11 | 有约押的一个少年人站在亚玛撒尸身旁边，说，谁喜悦约押，谁归顺大卫，就当跟随约押去。
20:12 | 亚玛撒在路当中，辊在自己的血里；那少年人看见众民都站住。他见所有来到亚玛撒尸身旁的人都站住，就把尸身从大路挪到田间，把一件衣服扔在其上。
20:13 | 尸身从大路挪移之后，众民就都过去，跟随约押去追赶比基利的儿子示巴。
20:14 | 示巴走遍以色列各支派，直到伯玛迦和亚比拉，并所有比利人之地；那些地方的人也都聚集跟随他。
20:15 | 约押和跟随的人到了亚比拉和伯玛迦，围困示巴，就对着城筑垒，与城外的外墙相对而立；跟随约押的众民撞击城墙，要使墙塌陷。
20:16 | 有一个聪明的妇人从城上呼叫说，听阿，听阿，请对约押说，你走近这里来，我好与你说话。
20:17 | 约押就走近妇人那里，妇人说，你是约押不是？他说，我是。妇人说，请你听婢女的话。约押说，我在听。
20:18 | 妇人说，古时有话说，当先在亚比拉求问，然后事就定妥。
20:19 | 我们这城的人在以色列人中是和平、忠信的；你竟想要毁坏以色列中的1大城。你为何要吞灭耶和华的产业呢？
20:20 | 约押回答说，绝不是，我绝不吞灭毁坏。
20:21 | 事情不是这样，是因以法莲山地的一个人，比基利的儿子名叫示巴，举手攻击大卫王。你们只要将他一个人交出来，我便离城而去。妇人对约押说，那人的首级必从城墙上丢给你。
20:22 | 于是妇人凭她的智慧去劝众人；他们便割下比基利的儿子示巴的首级，丢给约押。约押吹角，众人就离城而散，各人回自己的帐棚去了。约押回耶路撒冷，到王那里。
l | 大卫的国重新建立　二十23～26
20:23 | 约押统领以色列全军，耶何耶大的儿子比拿雅统管基利提人和比利提人，
20:24 | 亚多兰掌管服苦役的人，亚希律的儿子约沙法作记事官，
20:25 | 示法作书记，撒督和亚比亚他作祭司，
20:26 | 睚珥人以拉作大卫手下的1领袖。


撒母耳记下二十一章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 二十一 章

7 | 大卫王位的末期　二一1～二四25
a | 大卫为百姓处理饥荒的事　二一1～14
第 二一 章
21:1 | 大卫在位的日子有饥荒，一连三年，大卫就求问耶和华。耶和华说，这是因着扫罗，因着他的家流了人的血，因为他曾杀死基遍人。
21:2 | 原来这基遍人不是以色列人，乃是亚摩利人中所剩的；以色列人曾向他们起誓，不杀灭他们，扫罗却为以色列人和犹大人发热心，想要杀灭他们。大卫王召了基遍人来，
21:3 | 对他们说，我当为你们怎样行？可用什么遮罪，使你们为耶和华的产业祝福？
21:4 | 基遍人对他说，我们和扫罗与他家的事并不关乎金银，我们也不愿以色列中有一个人被处死。大卫说，你们怎样说，我就为你们怎样行。
21:5 | 他们对王说，那从前毁坏我们，谋害我们，要灭绝我们，使我们不得在以色列全境内立足的人，
21:6 | 请将他子孙中的七人交给我们，我们要在耶和华面前，将他们悬挂在耶和华所拣选之扫罗的基比亚。王说，我必交给你们。
21:7 | 王因为自己与扫罗的儿子约拿单之间，曾有指着耶和华所起的誓，就爱惜扫罗的孙子，约拿单的儿子米非波设，不交出来，
21:8 | 却把爱雅的女儿利斯巴给扫罗所生的两个儿子亚摩尼和米非波设，以及扫罗女儿1米拉给米何拉人巴西莱儿子亚得列所生的五个儿子，
21:9 | 交在基遍人的手里。基遍人就把他们，在耶和华面前悬挂在山上，这七人就一同死亡。他们被处死的时候，正是收割日子的起头，就是动手割大麦的时候。
21:10 | 爱雅的女儿利斯巴用麻布为自己铺在磐石上，从动手收割的时候，直到天降雨在尸身上的时候，日间不容空中的飞鸟落在尸身上，夜间不让田野的走兽前来蹧践。
21:11 | 有人将扫罗的妃嫔爱雅女儿利斯巴所行的这事告诉大卫。
21:12 | 大卫就去，从基列雅比居民那里，将扫罗的骸骨和他儿子约拿单的骸骨搬了来；原来非利士人从前在基利波杀扫罗，将尸身悬挂在伯珊的街市上，基列雅比居民把尸身从那里偷了去。
21:13 | 大卫将扫罗的骸骨和他儿子约拿单的骸骨，从那里搬上去；众人把被悬挂七人的骸骨收殓了，
21:14 | 将扫罗和他儿子约拿单的骸骨葬在便雅悯地的洗拉，在扫罗父亲基士的坟墓里；他们行了王所吩咐的。此后神应允国民为那地所恳求的。
b | 大卫征服非利士人　二一15～22
21:15 | 非利士人又与以色列人打仗；大卫带着仆人下去，与非利士人接战，大卫就疲乏了。
21:16 | 有巨人的后代以实比诺，他的枪是铜的，重三百舍客勒，又佩着新刀；他想要杀大卫。
21:17 | 但洗鲁雅的儿子亚比筛帮助大卫，击打那非利士人，将他杀死。那时，跟随大卫的人向大卫起誓说，以后你不可再与我们一同出战，免得你使以色列的灯熄灭了。
21:18 | 后来，以色列人又在歌伯与非利士人打仗；户沙人西比该杀了巨人的一个后代撒弗。
21:19 | 以后在歌伯又与非利士人打仗；伯利恒人雅雷俄珥金的儿子伊勒哈难杀了迦特人歌利亚，这人的枪杆粗如织布的机轴。
21:20 | 又在迦特打仗，那里有一个身量高大的人，手脚都是六指，共有二十四个指头；他也是巨人所生的。
21:21 | 这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单就杀了他。
21:22 | 这四个人是在迦特的巨人所生的，他们都死在大卫和他仆人的手下。


撒母耳记下二十二章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 二十二 章

c 大卫作歌感谢赞美神　二二1～51
第 二二 章
22:1 | 当耶和华救大卫脱离他一切仇敌的手，并脱离扫罗之手的日子，他向耶和华念这1歌的话，
22:2 | 说，耶和华是我的岩石，我的山寨，我的解救者；
22:3 | 是1我的神，我的磐石，我所投靠的；是我的盾牌，拯救我的角，我的高台，我的避难所；我的救主阿，你是救我脱离强暴的。
22:4 | 我呼求当受赞美的耶和华，我就蒙拯救脱离仇敌。
22:5 | 曾有死亡的波浪环绕我；毁灭的急流使我惊惧。
22:6 | 阴间的绳索缠绕我；死亡的网罗临到我。
22:7 | 我在急难中呼求耶和华，向我的神呼救。祂从殿中听了我的声音，我的呼救入了祂的耳中。
22:8 | 那时因祂发怒，地就摇撼战抖，天的根基也震动摇撼。
22:9 | 从祂鼻孔冒烟上腾，从祂口中发火焚烧；连炭也烧着了。
22:10 | 祂使天下垂，亲自降临；有幽暗在祂脚下。
22:11 | 祂乘坐基路伯飞行，在风的翅膀上显现。
22:12 | 祂以黑暗和乌黑的水云、天空的厚云为祂四围的帷幕。
22:13 | 因祂面前的光辉，火炭都着起来。
22:14 | 耶和华从天上打雷，至高者发出声音。
22:15 | 祂射出箭来，使1我的仇敌四散，发出闪电，使他们溃乱。
22:16 | 耶和华的斥责一发，鼻孔的气一出，海底就出现，居人之地的根基也显露。
22:17 | 祂从高天伸手抓住我，把我从大水中拉上来。
22:18 | 祂救我脱离我的劲敌，和那些恨我的人，因为他们比我强盛。
22:19 | 我遭遇灾难的日子，他们迎面攻击我，但耶和华成了我的扶持。
22:20 | 祂领我到宽阔之处；祂救拔我，因祂喜悦我。
22:21 | 耶和华按着我的公义报答我，按着我手中的清洁回报我。
22:22 | 因为我谨守了耶和华的道路，未曾作恶离开我的神。
22:23 | 祂的一切典章常在我面前；祂的律例，我也未曾离弃。
22:24 | 我向祂作了完全人，我也保守自己远离我的罪孽。
22:25 | 所以耶和华按我的公义，按我在祂眼前的清洁回报我。
22:26 | 慈爱的人，你以慈爱待他；完全的人，你以完全待他；
22:27 | 纯洁的人，你以纯洁待他；乖僻的人，你以弯曲待他。
22:28 | 困苦的百姓，你必拯救；但你的眼目察看高傲的人，使他们降卑。
22:29 | 耶和华阿，你是我的灯；耶和华必照明我的黑暗。
22:30 | 我藉着你冲入敌军，藉着我的神跳过墙垣。
22:31 | 至于神，祂的道路是完全的；耶和华的话是炼净的。凡投靠祂的，祂便作他们的盾牌。
22:32 | 除了耶和华，谁是神呢？除了我们的神，谁是磐石呢？
22:33 | 神是我坚固的保障，祂1使我的道路完全；
22:34 | 祂使1我的脚快如母鹿的蹄，又使我在高处站稳；
22:35 | 祂教导我的手能以争战，使我的膀臂能开铜弓。
22:36 | 你把你救恩的盾牌赐给了我，你的温和俯就使我为大。
22:37 | 你使我脚下的地步宽阔，我的脚未曾滑跌。
22:38 | 我追赶我的仇敌，灭绝了他们；不将他们灭绝，我总不转回。
22:39 | 我灭绝他们，击溃他们，使他们不能起来；他们都倒在我的脚下。
22:40 | 你以力量束我的腰，使我能争战；你也使那起来攻击我的，都服在我以下。
22:41 | 你又使我的仇敌在我面前转背逃跑，我就歼灭那恨我的人。
22:42 | 他们仰望，却无人拯救；就是呼求耶和华，祂也不应允。
22:43 | 我捣碎他们，如同地上的灰尘；我打碎他们，践踏他们，如同街上的泥土。
22:44 | 你救我脱离我百姓的争竞，保护我作列国的元首；我素不认识的民必事奉我。
22:45 | 外邦人要归顺我，一听见我的名声就必顺从我。
22:46 | 外邦人要沮丧，1战战兢兢的出他们的营寨。
22:47 | 耶和华是活神；愿我的磐石受颂赞；愿神，拯救我的磐石，被高举；
22:48 | 这位神就是那为我伸冤，使众民服在我以下，
22:49 | 又使我脱离仇敌的。你把我举起，高过那些起来攻击我的；你救我脱离强暴的人。
22:50 | 耶和华阿，因此我要在列国中称谢你，歌颂你的名。
22:51 | 耶和华向祂所立的王显极大的救恩，施慈爱给祂的受膏者，就是给大卫和他的后裔，直到永远。


撒母耳记下二十三章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 二十三 章

d | 大卫末了的话　二三1～7
第 二三 章
23:1 | 以下是大卫末了的话：耶西的儿子大卫，那被兴起得高位，为雅各的神所膏，以色列的美歌者，宣告说，
23:2 | 耶和华的灵藉着我说，祂的话在我舌头上。
23:3 | 以色列的神说话，以色列的磐石对我说，1那以公义治理人，存对神的敬畏执掌权柄的，
23:4 | 祂必像日出的晨光，如无云的早晨，如雨后的晴光，使地发生嫩草。
23:5 | 我的家在神面前岂非如此？因祂与我立了永约，这约凡事皆有安排，尽得保全。我的一切救恩，和我一切所想望的，祂岂不使其生长发旺？
23:6 | 但匪类都必像荆棘被丢弃，因为人不敢用手拿它；
23:7 | 碰它的人必带铁器和枪杆，终久它必在原处被火焚烧。
e | 大卫的勇士　二三8～39
23:8 | 大卫勇士的名字记在下面：他革扪人约设巴设，又称伊斯尼人亚底挪，他是1军官的统领，一时击杀了八百人。
23:9 | 其次是亚合人朵多的儿子以利亚撒；从前非利士人聚集在1那里要打仗，以色列人往上撤退，有跟随大卫的三个勇士向非利士人骂阵，其中有以利亚撒。
23:10 | 他起来击杀非利士人，直到手臂疲乏，手黏住刀把；那日耶和华大行拯救，百姓转回，在以利亚撒后头专专剥取财物。
23:11 | 其次是哈拉人亚基的儿子沙玛。一日，非利士人聚集成群，在那里有一块长满红豆的田，百姓在非利士人面前逃跑。
23:12 | 沙玛却站在那块田中间，救护那块田，并击杀非利士人；耶和华又大行拯救。
23:13 | 收割的时候，三十个首领中有三个人下到亚杜兰洞见大卫；有一群非利士人在利乏音谷安营。
23:14 | 那时大卫在山寨，非利士人的防营在伯利恒。
23:15 | 大卫渴想，说，甚愿有人将伯利恒城门旁、井里的水打来给我喝！
23:16 | 这三个勇士就闯过非利士人的营，从伯利恒城门旁的井里打水，拿来奉给大卫。他却不肯喝，将水奠给耶和华，
23:17 | 说，耶和华阿，我断不敢作这事！这三个人冒着性命的危险去打水，这水好像他们的血，我岂可喝呢？如此，大卫不肯喝。这些是三个勇士所作的事。
23:18 | 洗鲁雅的儿子，约押的兄弟亚比筛，是这三个勇士的首领；他举枪杀了三百人，就在三个勇士里得了名。
23:19 | 他在这1三十个勇士里是最尊贵的，所以作他们的首领，只是不及前三个勇士。
23:20 | 有甲薛勇士耶何耶大的儿子比拿雅，是大有作为的。他杀了摩押人亚利伊勒的两个儿子；又在下雪的日子下坑里去，杀了一只狮子。
23:21 | 他又杀了一个壮伟的埃及人；埃及人手里拿着枪，比拿雅只拿着棍子下去对抗他，从埃及人手里夺过枪来，用那枪将他杀死。
23:22 | 耶何耶大的儿子比拿雅行了这些事，就在三个勇士里得了名。
23:23 | 他比那三十个勇士都尊贵，只是不及前三个勇士。大卫立他作护卫长。
23:24 | 有约押的兄弟亚撒黑，是三十个勇士之一；还有伯利恒人朵多的儿子伊勒哈难；
23:25 | 哈律人沙玛；哈律人以利加；
23:26 | 帕勒提人希利斯；提哥亚人益吉的儿子以拉；
23:27 | 亚拿突人亚比以谢；户沙人米本乃；
23:28 | 亚合人撒们；尼陀法人玛哈莱；
23:29 | 尼陀法人巴拿的儿子希立；便雅悯族基比亚人利拜的儿子以太；
23:30 | 比拉顿人比拿雅；迦实溪人希太；
23:31 | 亚拉巴人亚比亚本；巴鲁米人押斯玛弗；
23:32 | 沙本人以利雅哈巴；雅善儿子中的约拿单；
23:33 | 哈拉人沙玛；哈拉人沙拉的儿子亚希暗；
23:34 | 玛迦人亚哈拜的儿子以利法列；玛迦人的儿子；基罗人亚希多弗的儿子以连；
23:35 | 迦密人希斯莱；亚巴人帕莱；
23:36 | 琐巴人拿单的儿子以甲；迦得人巴尼；
23:37 | 亚扪人洗勒；比录人拿哈莱（是给洗鲁雅的儿子约押拿兵器的）；
23:38 | 以帖人以拉；以帖人迦立；
23:39 | 赫人乌利亚。以上共有三十七人。


撒母耳记下二十四章

撒母耳记下纲目 ＜上一章　下一章＞
撒母耳记下 第 二十四 章

f 大卫最后的罪　二四1～25
第 二四 章
24:1 | 耶和华又向以色列人发怒，1撒但就激动大卫，使他们受害，说，你去数算以色列人和犹大人。
24:2 | 王对跟随他的军队元帅约押说，你去走遍以色列众支派，从但直到别是巴，数点百姓，我好知道百姓的数目。
24:3 | 约押对王说，无论百姓有多少，愿耶和华你的神再加增百倍，使我主我王亲眼得见。我主我王何必喜悦行这事呢？
24:4 | 但王的话胜过约押和众军长。约押和众军长就从王面前出去，数点以色列的百姓。
24:5 | 他们过了约但河，在河谷中，城右边的亚罗珥安营，向迦得和雅谢走去，
24:6 | 又到了基列和他停合示地；又到了但雅安，绕到西顿。
24:7 | 他们来到推罗的保障，并希未人和迦南人所有的城市，又到犹大南方的别是巴。
24:8 | 他们走遍全地，过了九个月零二十天，就回到耶路撒冷。
24:9 | 约押将所数点百姓的数目呈报于王：以色列拿刀的勇士有八十万，犹大人有五十万。
24:10 | 大卫数算百姓以后，心中自责，就对耶和华说，我行这事是犯大罪了；耶和华阿，现今求你除掉仆人的罪孽，因我所行的甚是愚昧。
24:11 | 大卫早晨起来，耶和华的话临到申言者迦得，就是大卫的先见，说，
24:12 | 你去告诉大卫，耶和华如此说，我给你题三样灾，你可以选择一样，我好降与你。
24:13 | 于是迦得来见大卫，把这些灾告诉他，对他说，你愿意在你的地上有七年的饥荒临到呢？是你在敌人面前逃跑，被追赶三个月呢？是在你的地上有三日的瘟疫呢？现在你要思想，看看我该用什么话回覆那差我来的。
24:14 | 大卫对迦得说，我甚为难；我们愿落在耶和华的手里，因为祂有丰盛的怜恤；我不愿落在人的手里。
24:15 | 于是，耶和华降瘟疫于以色列，自早晨到所定的时候；从但直到别是巴，百姓中死了七万人。
24:16 | 天使向耶路撒冷伸手要灭城的时候，耶和华就后悔不降这灾；祂对灭民的天使说，彀了，现在住手罢。那时，耶和华的使者在耶布斯人亚劳拿的禾场附近。
24:17 | 大卫看见那击杀百姓的天使，就对耶和华说，是我犯了罪，是我行了恶；但这群羊作了什么呢？愿你的手攻击我和我的父家。
24:18 | 当日，迦得来见大卫，对他说，你上去，在耶布斯人亚劳拿的1禾场上，为耶和华立一座坛。
24:19 | 大卫就照着迦得的话，就是耶和华所吩咐的，上去了。
24:20 | 亚劳拿观看，见王和王的臣仆向着他走过来，就出去迎接，面伏于地，向王下拜，
24:21 | 说，我主我王为何来到仆人这里呢？大卫说，我要向你买这禾场，为耶和华筑一座坛，使百姓中的灾疫止住。
24:22 | 亚劳拿对大卫说，我主我王看什么为好，就拿去献上罢。看哪，这里有牛可以作燔祭，有打粮的器具和套牛的轭可以当柴烧。
24:23 | 王阿，这一切，我亚劳拿都奉给你；又对王说，愿耶和华你的神悦纳你。
24:24 | 王对亚劳拿说，不然；我必按着价值向你买，我不愿用白得之物作燔祭献给耶和华我的神。大卫就用五十舍客勒银子买了那禾场与牛。
24:25 | 大卫在那里为耶和华筑了一座坛，献燔祭和平安祭。如此，耶和华应允国民为那地所恳求的，灾疫在以色列人中就止住了。
＜上一章　下一章＞


列王纪上一章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 一 章

主题：在神经纶中神行政的对付，连同神的君王职分在地上因着列王而遭破坏与毁灭，以及神公正对付的悲惨结果
壹 | 大卫的晚年和去世　王上一1～二11
一 | 老迈衰萎　一1～4
第 一 章
1:1 | 1大卫2王3年纪老迈，虽用衣服遮盖，仍不觉暖。
1:2 | 所以臣仆对他说，不如为我主我王寻找一个年少的处女，使她侍立在王面前，照料王，睡在王的怀中，好叫我主我王得暖。
1:3 | 于是他们在以色列全境寻找美貌的少女，寻得书念女子亚比煞，就带到王那里。
1:4 | 这少女极其美貌，她照料王，伺候王，王却没有与她亲近。
二 | 立所罗门为王位继承人　一5～53
1:5 | 那时，哈及的儿子亚多尼雅高抬自己，说，我必作王；他为自己豫备战车、马兵，又派五十人在他前面奔走。
1:6 | 他父亲素来没有使他难过，说，你为什么这样作？他也甚俊美，生在押沙龙之后。
1:7 | 亚多尼雅与洗鲁雅的儿子1约押，和祭司亚比亚他商议；二人就跟从他，帮助他。
1:8 | 但祭司撒督、耶何耶大的儿子比拿雅、申言者拿单、示每、利以、并大卫的勇士，都不与亚多尼雅在一起。
1:9 | 一日，亚多尼雅在隐罗结旁、琐希列石头那里，宰了牛羊、肥畜，请他的诸弟兄，就是王的众子，并所有作王臣仆的犹大人；
1:10 | 惟独申言者拿单、比拿雅、并勇士、和他的兄弟所罗门，他都没有请。
1:11 | 拿单对所罗门的母亲拔示巴说，哈及的儿子亚多尼雅作王了，我们的主大卫却不知道；这事你没有听见么？
1:12 | 现在你来，我给你出个主意，好保全你和你儿子所罗门的性命。
1:13 | 你去，进到大卫王那里，对他说，我主我王阿，你不是曾向婢女起誓说，你儿子所罗门必接续我作王，坐在我的位上么？现在亚多尼雅怎么作了王呢？
1:14 | 你还在那里与王说话的时候，我会随后进去，证实你的话。
1:15 | 于是拔示巴进入内室见王；王甚老迈，书念女子亚比煞正伺候王。
1:16 | 拔示巴向王屈身下拜；王说，你要什么？
1:17 | 她说，我主阿，你曾向婢女指着耶和华你的神起誓说，你儿子所罗门必接续我作王，坐在我的位上。
1:18 | 现在亚多尼雅作王了，我主我王1你却不知道。
1:19 | 他宰了许多牛羊、肥畜，请了王的众子和祭司亚比亚他，并元帅约押；惟独王的仆人所罗门，他没有请。
1:20 | 我主我王阿，以色列众人的眼目都仰望你，等你向他们表明，在我主我王之后谁坐你的位。
1:21 | 若不然，到我主我王与列祖同睡时，我和我儿子所罗门必算为罪人了。
1:22 | 拔示巴还与王说话的时候，申言者拿单进来了。
1:23 | 有人奏告王说，申言者拿单来了。拿单进到王前，面伏于地，向王下拜。
1:24 | 拿单说，我主我王果曾说过，亚多尼雅必接续我作王，坐在我的位上么？
1:25 | 因他今日下去，宰了许多牛羊、肥畜，请了王的众子和军长，并祭司亚比亚他；他们正在亚多尼雅面前吃喝，说，愿亚多尼雅王万岁！
1:26 | 惟独我，就是你的仆人，和祭司撒督，耶何耶大的儿子比拿雅，并你的仆人所罗门，他都没有请。
1:27 | 这事果然是出于我主我王么？王却没有告诉仆人们，在我主我王之后谁坐你的位。
1:28 | 大卫王回答说，叫拔示巴来。拔示巴就进到王前，站在王面前。
1:29 | 王起誓说，我指着那救赎我性命脱离一切患难之永活的耶和华起誓，
1:30 | 我既然指着耶和华以色列的神向你起誓说，你儿子所罗门必接续我作王，接替我坐在我的位上；我今日就必照这话而行。
1:31 | 于是，拔示巴面伏于地，向王下拜，说，愿我主大卫王万岁！
1:32 | 大卫王说，将祭司撒督、申言者拿单、耶何耶大的儿子比拿雅召来。他们就来到王面前。
1:33 | 王对他们说，要带领你们主的仆人，使我儿子所罗门骑我的骡子，送他下到基训；
1:34 | 在那里，祭司撒督和申言者拿单要膏他作以色列的王；你们也要吹角，说，愿所罗门王万岁！
1:35 | 然后要跟随他上来；他要来坐在我的位上，接续我作王；我已立他作以色列和犹大的领袖。
1:36 | 耶何耶大的儿子比拿雅回答王说，阿们！愿耶和华我主我王的神也这样命定。
1:37 | 耶和华怎样与我主我王同在，愿祂照样与所罗门同在，使他的国位比我主大卫王的国位更大。
1:38 | 于是祭司撒督、申言者拿单、耶何耶大的儿子比拿雅、基利提人、和比利提人都下去，使所罗门骑大卫王的骡子，将他送到基训。
1:39 | 祭司撒督就从耶和华的帐幕中取了盛膏油的角来，膏所罗门。人就吹角，众民都说，愿所罗门王万岁！
1:40 | 众民跟随他上来，吹着笛，大大欢呼，地因他们的声音就震动。
1:41 | 亚多尼雅和所请的众客筵宴方毕，听见这声音；约押听见角声就说，城中为何有这喧嚷的声音呢？
1:42 | 他正说话的时候，祭司亚比亚他的儿子约拿单来了。亚多尼雅说，进来罢；你是个忠义的人，必是报好信息。
1:43 | 约拿单回答亚多尼雅说，我们的主大卫王诚然立所罗门为王了！
1:44 | 王差遣祭司撒督、申言者拿单、耶何耶大的儿子比拿雅、基利提人、和比利提人与所罗门同去，他们使所罗门骑王的骡子。
1:45 | 祭司撒督和申言者拿单，在基训已经膏他作王；众人都从那里欢呼着上来，以致合城震动。这就是你们所听见的声音；
1:46 | 并且所罗门已经登了国位。
1:47 | 王的臣仆也来为我们的主大卫王祝福，说，愿你的神使所罗门的名比你的名更尊荣，使他的国位比你的国位更大；王就在床上屈身下拜。
1:48 | 王又这样说，耶和华以色列的神是当受颂赞的，祂赐我一人今日坐在我的位上，我也亲眼看见了。
1:49 | 亚多尼雅的众客听见这话就都惊惧，起来四散。
1:50 | 亚多尼雅惧怕所罗门，就起来，去抓住祭坛的角。
1:51 | 有人告诉所罗门说，看哪，亚多尼雅惧怕所罗门王，现在抓住祭坛的角，说，愿所罗门王今日向我起誓，必不用刀杀仆人。
1:52 | 所罗门说，他若作忠义的人，连一根头发也不至落在地上；但他身上若发现有什么恶，就必死亡。
1:53 | 于是所罗门王差遣人，使亚多尼雅从坛上下来。他就来，向所罗门王下拜；所罗门对他说，你回家去罢。
＜上一章　下一章＞


列王纪上二章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 二 章

三 | 临终嘱咐他的儿子所罗门，就是大卫王位的继承人　二1～9
第 二 章
2:1 | 1大卫的死期临近了，就嘱咐他儿子1所罗门说，
2:2 | 我现在要走全地之人必走的路。所以，你当刚强，作大丈夫，
2:3 | 谨守耶和华你神所吩咐的，行祂的道路，照着摩西律法上所写的，谨守祂的律例、诫命、典章和1法度；好叫你无论作什么事，不拘往何处去，尽都顺利；
2:4 | 好使耶和华坚立祂所说关于我的话说，你的子孙若谨慎自己所行的道路，全心全魂、诚诚实实的行在我面前，就不断有人坐以色列的国位。
2:5 | 你也知道洗鲁雅的儿子1约押向我所行的，就是他向以色列两个元帅，尼珥的儿子押尼珥和益帖的儿子亚玛撒所行的；他杀了他们，在太平之时流这二人的血，如在争战之时一样，将这争战的血染了自己腰间的带和脚上的鞋。
2:6 | 所以你要照你的智慧行，不让他白头安然下阴间。
2:7 | 你当以恩慈待基列人巴西莱的众子，使他们列于你席上吃饭的人中；因为我躲避你哥哥押沙龙的时候，他们曾拿食物来迎接我。
2:8 | 在你这里有巴户琳的便雅悯人，基拉的儿子示每；我往玛哈念去的那日，他用狠毒的咒诅咒骂我，后来却下约但河迎接我，我就指着耶和华向他起誓说，我必不用刀杀你。
2:9 | 现在你不要以他为无罪；你是有智慧的人，必知道怎样待他，使他白头见杀，流血下到阴间。
四 | 他地上的生命终止　二10～11
2:10 | 大卫与他列祖同睡，葬在大卫城。
2:11 | 大卫作以色列王四十年：在希伯仑作王七年，在耶路撒冷作王三十三年。
贰 | 列王的掌权　王上二12～王下二五30
一 | 所罗门作王　王上二12～十一43上
1 | 了结背叛的因素，以坚立他的国　二12～46
2:12 | 所罗门坐他父亲大卫的位，他的国甚是坚固。
2:13 | 哈及的儿子亚多尼雅来见所罗门的母亲拔示巴，拔示巴说，你是为平安来的么？他说，是为平安；
2:14 | 又说，我有话对你说。拔示巴说，你说罢。
2:15 | 亚多尼雅说，你知道国原是归我的，全以色列也都仰望我作王；不料，国反归了我的弟弟，因他得国是出于耶和华。
2:16 | 现在我有一件事求你，请不要推辞。拔示巴说，你说罢。
2:17 | 他说，求你对所罗门王题说，将书念女子亚比煞赐我为妻，因他必不推辞你。
2:18 | 拔示巴说，好，我必为你对王题说。
2:19 | 于是，拔示巴去见所罗门王，要为亚多尼雅向他题说；王起来迎接，向她下拜，就坐在位上，并给王母设一座位，她便坐在王的右边。
2:20 | 拔示巴1说，我有一件小事求你，请不要推辞。王说，请母亲说，我必不推辞。
2:21 | 拔示巴说，请将书念女子亚比煞赐给你哥哥亚多尼雅为妻。
2:22 | 所罗门王回答他母亲说，为何替亚多尼雅求书念女子亚比煞呢？你可以为他求国，因为他是我的哥哥；可以为他，并为祭司亚比亚他和洗鲁雅的儿子约押求。
2:23 | 所罗门王就指着耶和华起誓说，亚多尼雅说这话是自己送命，不然，愿神1重重的降罚与我。
2:24 | 耶和华坚立我，使我坐在我父亲大卫的位上，并照着祂所应许的，为我建立家室；现在我指着永活的耶和华起誓，亚多尼雅今日必被处死。
2:25 | 于是所罗门王差遣耶何耶大的儿子比拿雅，下手击杀亚多尼雅，他就死了。
2:26 | 王对祭司亚比亚他说，你往亚拿突，到自己的田地去罢；你本是该死的，但因你在我父亲大卫面前抬过主耶和华的约柜，又在我父亲所受的一切苦难中与他同受苦难，所以我今日不将你杀死。
2:27 | 所罗门就革除亚比亚他，不许他作耶和华的祭司；这便应验了耶和华在示罗论以利家所说的话。
2:28 | 约押虽然没有归从押沙龙，却归从了亚多尼雅。这风声传到约押那里，他就逃到耶和华的帐幕，抓住祭坛的角。
2:29 | 有人告诉所罗门王说，约押逃到耶和华的帐幕，现今在祭坛的旁边；所罗门就差遣耶何耶大的儿子比拿雅，说，你去将他杀死。
2:30 | 比拿雅来到耶和华的帐幕，对约押说，王这样说，你出来罢。他说，我不出去，我要死在这里。比拿雅就回话给王说，约押如此说，如此回答我。
2:31 | 王说，你照着他所说的而行，杀死他，将他葬埋，好将约押无故流人血的罪，从我和我的父家除去。
2:32 | 耶和华必将约押流人血的罪，报应在他自己的头上；因为他击杀两个比他又义又好的人，就是以色列的元帅，尼珥的儿子押尼珥，和犹大的元帅，益帖的儿子亚玛撒，用刀杀了他们，我父亲大卫却不知道。
2:33 | 故此，流这二人血的罪必报应在约押和他后裔的头上，直到永远；惟有大卫和他的后裔，并他的家与国位，必从耶和华那里得平安，直到永远。
2:34 | 于是耶何耶大的儿子比拿雅上去，击杀约押，将他杀死，葬在旷野约押自己的宅地里。
2:35 | 王就立耶何耶大的儿子比拿雅统领军队，代替约押，又使祭司撒督代替亚比亚他。
2:36 | 王差遣人将示每召来，对他说，你要在耶路撒冷为自己建造房屋居住，不可出来往别处去。
2:37 | 你当确实的知道，你何日出来过汲沦溪，何日必死；流你血的罪必归到你自己的头上。
2:38 | 示每对王说，这话甚好；我主我王怎样说，仆人必怎样行。于是示每多日住在耶路撒冷。
2:39 | 过了三年，示每的两个仆人逃到迦特王玛迦的儿子亚吉那里去；有人告诉示每说，看哪，你的仆人在迦特。
2:40 | 于是示每起来，备上驴，往迦特到亚吉那里去找他的仆人。示每去了，就从迦特带他仆人回来。
2:41 | 有人告诉所罗门说，示每离开耶路撒冷往迦特去，已经回来了。
2:42 | 王就差遣人将示每召了来，对他说，我岂不是叫你指着耶和华起誓，并且郑重的警戒你说，你当确实的知道，你那日出来往别处去，那日必死么？你也对我说，这话甚好，我必听从。
2:43 | 现在你为何不谨守你指着耶和华起的誓，和我所吩咐你的命令呢？
2:44 | 王又对示每说，你向我父亲大卫所行的一切恶事，你自己心里也知道，耶和华必把你的恶报应在你自己头上；
2:45 | 惟有所罗门王必得福，并且大卫的国位必在耶和华面前坚定，直到永远。
2:46 | 于是王吩咐耶何耶大的儿子比拿雅，他去击杀示每，示每就死了。这样，国便在所罗门的手中得坚定。


列王纪上三章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 三 章

2 | 娶埃及王女儿为妻　三1
第 三 章
3:1 所罗门与埃及王法老结亲，娶了1法老的女儿为妻，接她进入大卫城，直等到造完了自己的宫和耶和华的殿，并耶路撒冷周围的城墙。
3 | 寻求神　三2～4
3:2 | 当那些日子，百姓仍在邱坛献祭，因为还没有为耶和华的名建殿。
3:3 | 所罗门爱耶和华，遵行他父亲大卫的律例，只是仍在1邱坛献祭烧香。
3:4 | 所罗门王到基遍去献祭，因为那里有极大的邱坛；他在那坛上献一千燔祭牲。
4 | 寻求智慧　三5～15
3:5 | 在基遍，夜间梦中，耶和华向所罗门显现；神说，我当赐给你什么？你可以求。
3:6 | 所罗门说，你仆人我父亲大卫用诚实、公义、和对你正直的心，行在你面前，你就按着他所行的，向他大施恩慈，又为他存留这大恩慈，赐他一个儿子坐在他的位上，正如今日一样。
3:7 | 耶和华我的神阿，如今你使仆人接续我父亲大卫作王；但我是幼童，不知道怎样出入。
3:8 | 仆人住在你所拣选的民中，这民多得无法数点，无法计算。
3:9 | 所以求你赐仆人1聪明的心，可以审断你的民，能辨别善恶。不然，谁能审断你这2众多的民呢？
3:10 | 所罗门求这事，他的话在1主眼中看为美。
3:11 | 神对他说，你既然求这事，不为自己求长寿、求财富，也不求灭绝你仇敌的性命，单为自己求辨识可以听讼，
3:12 | 我就照你的话而行。看哪，我赐你智慧和明辨的心，甚至在你以前没有像你的，在你以后也没有兴起来像你的。
3:13 | 你所没有求的，我也赐给你，就是财富、荣耀，使你在世的一切日子，列王中没有一个能比你的。
3:14 | 你若行我的道路，谨守我的律例和诫命，正如你父亲大卫所行的，我必使你长寿。
3:15 | 所罗门醒了，不料是个梦。他就到耶路撒冷去，站在1耶和华的约柜前，献燔祭和平安祭，又为他的众臣仆设摆筵席。
5 | 判断两个妓女争执的案件　三16～28
3:16 | 一日，有两个妓女来见王，站在他面前。
3:17 | 一个妇人说，我主阿，我和这妇人同住一房；她在房中的时候，我生了一个孩子。
3:18 | 我生孩子后第三日，这妇人也生了孩子。我们是同住的，除了我们二人之外，房中再没有外人与我们在一起。
3:19 | 夜间，这妇人睡着的时候，压在她的儿子身上，儿子就死了。
3:20 | 她半夜起来，趁婢女睡着，从我旁边把我的儿子抱去，放在她怀里，又把她那死了的儿子放在我怀里。
3:21 | 早晨我起来要给我的儿子吃奶，不料，他死了；但我早晨细细的察看，那不是我所生的儿子。
3:22 | 那妇人说，不然，活的是我的儿子，死的是你的儿子。这妇人说，不然，死的是你的儿子，活的是我的儿子。她们就在王面前如此争论。
3:23 | 王说，这妇人说活的是我的儿子，死的是你的儿子；那妇人说不然，死的是你的儿子，活的是我的儿子。
3:24 | 就吩咐说，给我拿刀来。人就把刀拿到王面前。
3:25 | 王说，将活孩子劈成两半，一半给这个妇人，一半给那个妇人。
3:26 | 儿子还活着的那妇人，因怜恤自己的儿子，心急如焚，就对王说，我主阿，将活孩子给那妇人罢，绝不可杀他！那妇人却说，这孩子也不归我，也不归你，把他劈了罢！
3:27 | 王回答说，将活孩子给这妇人，绝不可杀他；这妇人实在是他的母亲。
3:28 | 全以色列听见王所作的判断，就都敬畏他；因为见他里面有神的智慧，能施行公理。


列王纪上四章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 四 章

6 | 他管理之行政的组织　四1～19
第 四 章
4:1 | 所罗门王作全以色列的王。
4:2 | 他的大臣记在下面：撒督的儿子亚撒利雅作祭司，
4:3 | 示沙的两个儿子以利何烈、亚希亚作书记，亚希律的儿子约沙法作记事官，
4:4 | 耶何耶大的儿子比拿雅统领军队，撒督和亚比亚他作大祭司，
4:5 | 拿单的儿子亚撒利雅监管众官吏，拿单的儿子撒布得作领袖，作王的朋友，
4:6 | 亚希煞作家宰，亚比大的儿子亚多尼兰掌管服苦役的人。
4:7 | 所罗门在全以色列立了十二个官吏；他们供给王和王家的食物，每年各人必须供给一个月。
4:8 | 他们的名字记在下面：在以法莲山地有便户珥；
4:9 | 在玛迦斯、沙宾、伯示麦、以伦伯哈南有便底甲；
4:10 | 在亚鲁泊有便希悉，属他管理的有梭哥和希弗全地；
4:11 | 在多珥全高地有便亚比拿达，他娶了所罗门的女儿他法为妻；
4:12 | 在他纳和米吉多，并靠近撒拉他拿、耶斯列下边的全伯善，从伯善到亚伯米何拉，直到约念之外，有亚希律的儿子巴拿；
4:13 | 在基列的拉末有便基别，属他管理的有在基列的玛拿西子孙睚珥的村落，以及巴珊的亚珥歌伯全境，有大城六十座，都有城墙和铜闩；
4:14 | 在玛哈念有易多的儿子亚希拿达；
4:15 | 在拿弗他利有亚希玛斯，他也娶了所罗门的一个女儿巴实抹为妻；
4:16 | 在亚设和1比亚禄有户筛的儿子巴拿；
4:17 | 在以萨迦有帕路亚的儿子约沙法；
4:18 | 在便雅悯有以拉的儿子示每；
4:19 | 在基列地，就是从前属亚摩利人的王西宏和巴珊王噩之地，有乌利的儿子基别，那地只有一个官吏。
7 | 他在神丰厚祝福下的兴盛　四20～五18
4:20 | 犹大人和以色列人众多，如同海边的沙那样多，都吃喝快乐。
4:21 | 所罗门统管诸国，从1大河到非利士人之地，直到埃及的边界；所罗门在世的一切日子，这些国都进贡服事他。
4:22 | 所罗门每日所用的食物有细面三十1歌珥，粗面六十1歌珥，
4:23 | 肥牛十只，草场的牛二十只，羊一百只，还有鹿、羚羊、麃子和肥禽。
4:24 | 所罗门管理大河西边，从提弗萨直到迦萨的全地，管理大河西边的诸王；他的四境尽都平安。
4:25 | 所罗门在世的一切日子，从但到别是巴的犹大人和以色列人，都在自己的葡萄树下和无花果树下安然居住。
4:26 | 所罗门有套车的马四万厩，还有马兵一万二千。
4:27 | 那十二个官吏各按各月供给所罗门王，并一切前来与所罗门王同席之人的食物，一无所缺。
4:28 | 他们也各按各分，将养马与快马的大麦和干草，送到该送的地方。
4:29 | 神赐给所罗门智慧、极大的聪明、和宽广的心，如同海边的沙那样不可测量。
4:30 | 所罗门的1智慧超过一切东方人的智慧，和埃及人的一切智慧。
4:31 | 他比万人更有智慧，比以斯拉人以探，并玛曷的儿子希幔、甲各、达大更有智慧。他的名声传扬在四围的列国。
4:32 | 他说过箴言三千句，他的诗歌有一千零五首。
4:33 | 他讲论草木，自利巴嫩的香柏树直到墙上长出的牛膝草，又讲论走兽、飞鸟、爬物和鱼。
4:34 | 1从万民中，从地上一切听见所罗门智慧的君王那里，都有人来听他的智慧话。


列王纪上五章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 五 章

第 五 章
5:1 | 推罗王希兰，平素爱大卫；他听见以色列人膏所罗门，接续他父亲作王，就差遣臣仆来见他。
5:2 | 所罗门也差遣人去见希兰，说，
5:3 | 你知道我父亲大卫因四围的争战，不能为耶和华他神的名建殿，直等到耶和华使1仇敌都服在他脚下。
5:4 | 现在耶和华我的神使我四围得安息，没有对头，没有灾祸。
5:5 | 看哪，我有意为耶和华我神的名建殿，是照耶和华对我父亲大卫所说的，说，你的儿子，就是我所要设立，接续你坐在你位上的，他必为我的名建殿。
5:6 | 所以求你吩咐人从利巴嫩为我砍伐香柏木，我的仆人必与你的仆人一同作工，我必照你所说定的，把你仆人的工价给你；因为你知道，在我们中间没有人像西顿人那样善于砍伐树木。
5:7 | 希兰听见所罗门的话，就甚欢喜，说，今日耶和华当受颂赞；祂赐给大卫一个有智慧的儿子，治理这众多的民。
5:8 | 希兰打发人去见所罗门，说，你差遣人向我所题的事，我听见了；关于1香柏木和松木，凡你所愿的我都必成全。
5:9 | 我的仆人必将木料从利巴嫩运下海里；我把这些木料扎成筏子，浮海运到你所指定我的地方，在那里拆开，你就可以收取。你也要成全我所愿的，将食物给我的家。
5:10 | 于是希兰照着所罗门所愿的一切，给他香柏木和松木。
5:11 | 所罗门给希兰麦子二万1歌珥，最上等的油二十1歌珥，作他家的食物；所罗门每年都是这样给希兰。
5:12 | 耶和华照着所应许的赐智慧给所罗门；希兰与所罗门和好，二人彼此立约。
5:13 | 所罗门王从全以色列人中征召服苦役的，共有三万人，
5:14 | 派他们轮流，每月一万人到利巴嫩去；一个月在利巴嫩，两个月在家里。亚多尼兰掌管这些服苦役的人。
5:15 | 所罗门有七万扛抬重物的，八万在山上凿石头的；
5:16 | 此外，所罗门有三千三百督工的官长，监管作工的百姓。
5:17 | 王下令，人就开采出又大又宝贵的石头来，用凿成的石头立殿的根基。
5:18 | 所罗门的匠人和希兰的匠人，并迦巴勒人，将石头凿好，豫备木料和石头建殿。


列王纪上六章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 六 章

8 | 建造神的殿和所罗门自己的宫室　六1～八66
a | 殿　六1～38
第 六 章
6:1 | 以色列人出埃及地后四百八十年，1所罗门作以色列王第四年西弗月，就是二月，开工建造耶和华的2殿。
6:2 | 所罗门王为耶和华所建的殿，长1六十肘，宽二十肘，高三十肘。
6:3 | 圣殿的外殿前有廊子，长二十肘，与殿的宽度一样，阔十肘，在殿的前面。
6:4 | 他为殿作了有1固定窗棂的2窗户。
6:5 | 靠着殿墙，围着1外殿2内殿的墙，建了四围的楼房；这样，就造了四围的3旁屋。
6:6 | 楼房下1层宽五肘，中层宽六肘，第三层宽七肘；因殿的外墙四围留有墙坎，免得梁木插入殿墙。
6:7 | 建殿是用采石场豫备好的1石头，所以建殿的时候，在殿里听不见锤子、斧子、或任何铁器的响声。
6:8 | 当中旁屋的1门口在殿右边，门内有旋螺的楼梯，可以上到中层，从中层可以上到第三层。
6:9 | 所罗门建殿，并且建造完成；他用香柏木作栋梁，又用香柏木板遮盖。
6:10 | 靠着全殿所造的楼房，每层高五肘，用香柏木料与殿连接。
6:11 | 耶和华的话临到所罗门说，
6:12 | 论到你所建的这殿，你若遵行我的律例，履行我的典章，谨守我的一切诫命，行在其中，我必向你实现我对你父亲大卫所说的话；
6:13 | 我必住在以色列人中间，并不丢弃我民以色列。
6:14 | 所罗门建造殿宇，并且建造完成。
6:15 | 他用1香柏木板造殿内的墙，从地到顶都贴上木板，殿的地面都铺上1松木板。
6:16 | 他又把殿后部的二十肘，从地到顶都用香柏木板遮蔽，建造为内殿，就是至圣所。
6:17 | 至圣所前有1外殿，这殿长四十肘。
6:18 | 殿里铺的香柏木刻着野瓜和初开的花；殿里一概铺了香柏木，一点石头都不显露。
6:19 | 他在殿里豫备了内殿，好将耶和华的1约柜安放在那里。
6:20 | 内殿里面长二十肘，宽二十肘，高二十肘，都贴上纯1金；又将香柏木作的2坛包上纯金。
6:21 | 所罗门用纯金贴了殿里面；又把金链子横挂在内殿前，1内殿都贴上金子。
6:22 | 全殿贴上金子，直到都贴了；属于内殿的坛，整个都用金子包裹。
6:23 | 他用1橄榄木作两个基路伯，各高十肘，安在内殿。
6:24 | 基路伯的一个翅膀长五肘，第二个翅膀也长五肘；从这翅膀尖到那翅膀尖共有十肘。
6:25 | 第二个基路伯的两个翅膀也是十肘；两个基路伯的尺寸、形像都是一样。
6:26 | 第一个基路伯高十肘，第二个基路伯也是如此。
6:27 | 他将两个基路伯安在内殿中间；基路伯的翅膀是张开的，这基路伯的一个翅膀触着这边的墙，第二个基路伯的一个翅膀触着那边的墙，里边的两个翅膀在殿中间彼此相触。
6:28 | 又用金子包裹二基路伯。
6:29 | 殿周围所有的墙上刻着1基路伯、1棕树、和初开的花，内殿、外殿都是如此。
6:30 | 殿的地板贴上金子，内殿、外殿都是如此。
6:31 | 又用橄榄木制造内殿入口的门；门楣、门框有墙宽的五分之一。
6:32 | 在橄榄木作的两扇门上，刻着基路伯、棕树、和初开的花，都贴上金子，基路伯和棕树都打上金子。
6:33 | 又照样用橄榄木制造外殿入口的门框，有墙宽的四分之一。
6:34 | 用松木作门两扇；第一扇门分两页，是摺叠的；第二扇门分两页，也是摺叠的。
6:35 | 门上面刻着基路伯、棕树、和初开的花，都用金子贴了，均匀的贴在雕刻物上。
6:36 | 他又用凿成的石头三层、香柏木梁一层建筑1内院。
6:37 | 所罗门在位第四年西弗月，立了耶和华殿的根基。
6:38 | 到十一年布勒月，就是八月，殿的各部分都按着指定的样式完成。他建殿共用了七年。


列王纪上七章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 七 章

b | 建造宫室与神的居所相关联　七1～12
第 七 章
7:1 | 所罗门为自己建造1宫室，共用了十三年，才全部完成。
7:2 | 他建造利巴嫩林宫，长一百肘，宽五十肘，高三十肘，有香柏木柱四行，柱上有香柏木梁。
7:3 | 每行柱子十五根，柱子上有横梁，共四十五根，横梁上以香柏木为盖。
7:4 | 有窗框三行，窗与窗相对，共有三层。
7:5 | 所有的门口和门框都是厚木见方的，有窗户三层，窗与窗相对。
7:6 | 他又造有柱子的廊子，长五十肘，宽三十肘；这些柱子前又有廊子，廊子前又有柱子和台阶。
7:7 | 又造了设有宝座的廊子，就是审判的廊子，他可以在那里施行审判；这廊子从地到顶都用香柏木遮蔽。
7:8 | 在廊后另一个院内，有所罗门住的宫室，造法相同。所罗门又为所娶法老的女儿建造一宫，造法与这廊子一样。
7:9 | 建造这一切所用的，都是宝贵的石头，是按着尺寸凿成，用锯子里外锯齐的；从根基直到檐石，从外头直到大院，都是如此。
7:10 | 根基是宝贵的大石头，有长十肘的，有长八肘的；
7:11 | 上面有按着尺寸凿成的宝贵石头，也有香柏木。
7:12 | 大院周围有凿成的石头三层、香柏木梁一层，与耶和华殿的内院和殿廊一样。
c | 户兰－所罗门的工匠　七13～14
7:13 | 所罗门王差遣人往推罗去，将1户兰召了来。
7:14 | 他是一个寡妇的儿子，属1拿弗他利支派，他父亲是2推罗人，作铜匠的。户兰满有智慧、悟性、技能，善于作各样铜工。他3来到所罗门王那里，作王一切的工作。
d | 两根铜柱　七15～22
7:15 | 他制造两根铜1柱，2每根柱子高3十八肘，4柱子围3十二肘；
7:16 | 又用铜铸了两个1柱顶安在柱子上，一个柱顶高五肘，另一个柱顶也高五肘。
7:17 | 柱子上端的柱顶有装修的格子网和拧成的炼索形成的花圈，一个柱顶有七个，另一个柱顶也有七个。
7:18 | 他作了柱子；一个网子周围有两行石榴，遮盖1柱子上端的柱顶；另一个柱顶也是这样作。
7:19 | 廊子里柱子上端的柱顶径四肘，刻着百合花。
7:20 | 两根柱子上的柱顶，在网子旁边的鼓肚上，按着鼓肚，1每一柱顶有二百个石榴，分行环绕。
7:21 | 他将两根柱子立在殿廊前头：右边立一根，起名叫1雅斤；左边立一根，起名叫2波阿斯。
7:22 | 在柱子上端刻着百合花。这样，造柱子的工就完毕了。
e | 铜海和十个铜盆　七23～40上
7:23 | 他又1铸一个铜海，直径十肘，样式是圆的，高五肘，围三十肘。
7:24 | 在海的边缘之下，周围有野瓜环绕；每肘十瓜，围绕着铜海，共有两行，是铸海的时候铸上的。
7:25 | 海立在十二只铜牛背上，三只向北，三只向西，三只向南，三只向东；海在牛上，牛尾都向内。
7:26 | 海厚一掌，其边如杯边的作法，如百合花，可容二千罢特。
7:27 | 他用铜制造十个盆座，每座长四肘，宽四肘，高三肘。
7:28 | 座的造法是这样：这些座都有镶板，镶板在框架中间。
7:29 | 框架中间的镶板上有狮子、牛和基路伯；框架上有小座，狮子和牛以下有垂下的环饰。
7:30 | 每盆座有四个铜轮和铜轴。盆座的四脚有铸成的支架在盆以下，其旁都有环饰。
7:31 | 盆口是在冠状架里面，高出一肘；冠状架的口是圆的，如同小座的作法，径一肘半，在口上有雕工，其上的镶板是方的，不是圆的。
7:32 | 四个轮子在镶板以下，轮轴与盆座相连，每轮高一肘半。
7:33 | 轮的作法如同车轮的作法；轴、辋、辐、毂都是铸的。
7:34 | 每盆座四角上都有支架，共四个支架，是盆座的一部分。
7:35 | 座顶有圆架，高半肘；座顶有撑子和镶板，是与座一块铸的。
7:36 | 在撑子表面和镶板上，各按空处刻着基路伯、狮子和棕树，周围有环饰。
7:37 | 十个盆座都是这样作，都是一个铸法、尺寸和样式。
7:38 | 又制造十个铜盆，每盆可容四十罢特；每盆径四肘，在那十个盆座上，每座上有一盆。
7:39 | 将盆座五个放在殿的右边，五个放在殿的左边；又将海放在殿的右边，就是在东南边。
7:40 | 户兰又造了1锅、铲和碗。
f | 户兰为所罗门所作的工　七40下～47
7:40 | 这样，户兰完成了他为所罗门王所作耶和华殿的一切工。
7:41 | 所造的就是：两根柱子，和柱子上端柱顶的两个球，并两个盖着柱子上端柱顶两个球的网子；
7:42 | 四百个石榴，安在两个网子上，每网两行石榴，盖着柱子上端柱顶的两个球；
7:43 | 十个盆座和其上的十个盆；
7:44 | 一个海和海下的十二只牛；
7:45 | 锅、铲和碗。户兰给所罗门王所造耶和华殿里的这一切器具，都是用磨亮的铜造的。
7:46 | 是王在约但平原，在疏割和撒拉但之间用胶泥铸成的。
7:47 | 因为这一切器具太多，所以所罗门都没有过秤；铜的重量无法可查。
g | 殿的器具　七48～51
7:48 | 所罗门又造耶和华殿里的一切器具：金1坛和摆陈设饼的金2桌子；
7:49 | 内殿前的1纯金灯台，右边五个，左边五个；并其上的花、灯盏、灯剪，都是金的；
7:50 | 杯、镊子、碗、调羹、火盆，都是纯金的；以及内殿，就是至圣所的门枢，和外殿的门枢，都是金的。
7:51 | 这样，所罗门王为耶和华殿所作的一切工完成了。所罗门把他父亲大卫分别为圣之物，就是银子、金子和器具，都带来放在耶和华殿的府库里。


列王纪上八章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 八 章

h | 献殿　八1～66
(一) | 帐幕与殿合并　1～11
第 八 章
8:1 | 那时，所罗门将以色列的长老们和各支派的首领，就是以色列人宗族的首领，招聚到耶路撒冷所罗门王那里，要把耶和华的约柜从大卫城，就是锡安，运上来。
8:2 | 以他念月，就是七月，在节期的时候，以色列人都聚集到所罗门王那里。
8:3 | 以色列的众长老来到，祭司便抬起约柜；
8:4 | 他们将耶和华的约柜、1会幕、和会幕里的一切圣器具，都运上来，是祭司和利未人将这一切运上来的。
8:5 | 所罗门王和聚集到他那里的以色列全会众，一同在约柜前献牛羊为祭，多得无法计算，无法数点。
8:6 | 祭司将耶和华的约柜抬进所豫备的地方，就是圣殿的内殿，也就是至圣所，放在两个基路伯的翅膀底下。
8:7 | 因为基路伯张着翅膀在约柜所在之处以上，遮掩约柜和抬柜的杠。
8:8 | 这两根杠甚长，杠头在内殿前的圣所可以看见，在殿外却不能看见，直到今日还在那里。
8:9 | 约柜里只有两块石版，就是以色列人出埃及地后，耶和华与他们立约的时候，摩西在何烈山所放的；除此以外，并无别物。
8:10 | 祭司从圣所出来的时候，有云充满耶和华的殿；
8:11 | 因着那云的缘故，祭司不能站立供职，因为1耶和华的荣光充满了耶和华的殿。
(二) | 所罗门对百姓的祝福和宣告　12～21
8:12 | 那时所罗门说，耶和华曾说，祂要住在幽暗之中。
8:13 | 我已经为你建造巍峨的殿宇，作你永远的居所。
8:14 | 王转脸为以色列全会众祝福，以色列全会众都站着。
8:15 | 所罗门说，耶和华以色列的神是当受颂赞的，祂亲口向我父亲大卫说话，也亲手成就了；祂说，
8:16 | 自从我领我民以色列出埃及的日子以来，我未曾在以色列众支派中选择一城建造殿宇，使我的名可以立在那里；但我拣选了大卫治理我民以色列。
8:17 | 我父亲大卫心中立意，要为耶和华以色列神的名建殿；
8:18 | 耶和华却对我父亲大卫说，你心中立意为我的名建殿，这心意甚好；
8:19 | 只是你不可建殿，惟你腰中所出的1儿子必为我的名建殿。
8:20 | 现在耶和华履行了祂所说的话，因我已经起来接续我父亲大卫坐以色列的国位，正如耶和华所应许的，我又为耶和华以色列神的名建造了这殿。
8:21 | 我也在那里为约柜豫备了一个地方，柜内有耶和华的约，就是祂领我们列祖出埃及地的时候，与他们所立的。
(三) | 所罗门的祷告　22～53
8:22 | 所罗门当着以色列全会众，站在耶和华的坛前，向天伸开双手祷告，
8:23 | 说，耶和华以色列的神阿，上天下地没有神可比你的，你向那全心行在你面前的仆人守约并施慈爱；
8:24 | 你守住了你向你仆人我父亲大卫所应许的话；你亲口说过，今日果然亲手成就了。
8:25 | 耶和华以色列的神阿，现在求你向你仆人我父亲大卫守住你的应许；你曾对他说，你的子孙若谨守他们的道路，行在我面前，像你行在我面前一样，就不断有人在我面前坐以色列的国位。
8:26 | 以色列的神阿，现在求你使你向你仆人我父亲大卫所说的话得着证实。
8:27 | 神果真住在地上么？看哪，天和天上的天尚且容不下你，何况我所建的这殿呢？
8:28 | 耶和华我的神阿，求你垂顾仆人的祷告和恳求，俯听仆人今日在你面前所发的呼喊和祷告。
8:29 | 愿你的眼目昼夜看顾这殿，看顾你所说，我的名要立在那里的地方；求你垂听仆人向此处所发的祷告。
8:30 | 你仆人和你民以色列向此处祷告的时候，求你垂听他们的恳求；求你在1天上你的居所垂听，垂听而赦免。
8:31 | 人若得罪邻舍，有人叫他起誓，他来到这殿，在你的坛前起誓，
8:32 | 求你在天上垂听并行事，审断你的仆人，定恶人有罪，照他的行径回报在他头上；称义人为义，照他的义赏赐他。
8:33 | 你的民以色列若因犯罪得罪你，败在仇敌面前，又归向你，承认你的名，在这殿里向你祷告恳求，
8:34 | 求你在天上垂听，赦免你民以色列的罪，使他们归回你赐给他们列祖之地。
8:35 | 你的民因犯罪得罪你，你苦待他们，使天闭塞不下雨；他们若向此处祷告，承认你的名，回转离开他们的罪，
8:36 | 求你在天上垂听，赦免你众仆人和以色列民的罪，将当行的善道指教他们，且降雨在你的地上，就是你赐给你民为业之地。
8:37 | 这地若有饥荒、瘟疫、旱风、霉烂、群蝗、毁蝗，或有仇敌把他们围困在他们城邑所在之地，无论遭遇什么灾祸疾病，
8:38 | 你的民以色列众人中，若有任何一人，自觉心中有1罪疚，向这殿伸开双手，无论祷告什么，恳求什么，
8:39 | 求你在天上你的居所垂听、赦免并行事；你是知道人心的，惟有你知道所有1世人的心，求你照各人一切的行径施行赏罚；
8:40 | 使他们在你赐给我们列祖的地上，一生的日子都敬畏你。
8:41 | 至于不属你民以色列的外邦人，为你名从远方而来；
8:42 | 他们听到你的大名和大能的手，并伸出来的膀臂，就来向着这殿祷告，
8:43 | 求你在天上你的居所垂听，照着外邦人向你所呼求的一切而行，使地上万民都认识你的名，敬畏你，像你的民以色列一样；又使他们知道我建造的这殿，是1称为你名下的。
8:44 | 你的民若在你所差遣他们的路上，出去与仇敌争战，向着你所选择的城与我为你名所建造的殿，向你耶和华祷告，
8:45 | 求你在天上垂听他们的祷告和恳求，为他们施行公理。
8:46 | 他们若犯罪得罪你，（世上没有不犯罪的人，）你向他们发怒，将他们交给仇敌，以致掳掠他们的人把他们掳到仇敌之地，或远或近；
8:47 | 他们若在掳到之地心里回想起罪来，在掳掠他们之人的地回心转意，恳求你说，我们有了罪，作了孽，行了恶；
8:48 | 他们若在掳掠他们之仇敌的地，全心全魂归向你，又向着自己的1地，就是你赐给他们列祖之地，和你所选择的1城，并我为你名所建造的1殿，向你祷告，
8:49 | 求你在天上你的居所垂听他们的祷告和恳求，为他们施行公理，
8:50 | 饶恕犯罪得罪你的民，赦免他们违背你的一切过犯，使他们在掳掠他们的人面前蒙怜恤，叫掳掠他们的人怜恤他们；
8:51 | （因为他们是你的子民，你的产业，是你从埃及，从铁炉中领出来的；）
8:52 | 愿你的眼顾及你仆人和你民以色列的恳求，每当他们向你呼求，愿你垂听。
8:53 | 主耶和华阿，因你已将他们从地上的万民中分别出来，作你的产业，正如你领我们列祖出埃及的时候，藉你仆人摩西所说的。
(四) | 所罗门给百姓进一步的祝福　54～61
8:54 | 所罗门在耶和华的坛前屈膝跪着，向天伸开双手，向耶和华祷告恳求已毕，就起来，
8:55 | 站着，大声为以色列全会众祝福，说，
8:56 | 耶和华是当受颂赞的；祂照着一切所应许的，赐安息给祂民以色列人。凡祂藉着祂仆人摩西所说美好应许的话，一句都没有落空。
8:57 | 愿耶和华我们的神与我们同在，像与我们列祖同在一样；愿祂不撇下我们，不丢弃我们，
8:58 | 使我们的心归向祂，遵行祂一切的道路，谨守祂吩咐我们列祖的诫命、律例和典章。
8:59 | 愿我向耶和华恳求的这些话，昼夜离耶和华我们的神不远，使祂1每日为祂仆人和祂民以色列人2施行公理，
8:60 | 使地上的万民都知道，惟独耶和华是神，并无别神。
8:61 | 所以你们的心当完全归向耶和华我们的神，你们当遵行祂的律例，谨守祂的诫命，如今日一样。
(五) | 所罗门和众民向神献上大量的祭牲　62～64
8:62 | 王和以色列众人一同在耶和华面前献祭。
8:63 | 所罗门向耶和华献平安祭，用牛二万二千，羊十二万。这样，王和以色列众人为耶和华的殿行了奉献之礼。
8:64 | 当日，王因耶和华面前的铜坛太小，容不下燔祭、素祭、和平安祭牲的脂油，便将耶和华殿前院子当中分别为圣，在那里献1燔祭、1素祭、和1平安祭牲的脂油。
(六) | 所罗门和他的民守节十四日　65～66
8:65 | 那时所罗门和以色列众人，就是从哈马口直到埃及小河的人，聚集成为大会，在耶和华我们的神面前守节七日又七日，共十四日。
8:66 | 第八日，王遣散众民；他们都为王祝福，并且因耶和华向祂仆人大卫和祂民以色列人所行一切美善的事，就都心中欢喜快乐，各回各的帐棚去了。


列王纪上九章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 九 章

9 | 所罗门在列国中荣耀的巅峰　九1～十29
a | 耶和华悦纳所罗门的祷告，并应许坚立他的国位，直到永远　九1～9
第 九 章
9:1 | 1所罗门建造耶和华的殿和王宫，并所罗门所愿意造的一切，都完毕了，
9:2 | 耶和华就第二次向所罗门显现，如先前在基遍向他显现一样。
9:3 | 耶和华对他说，你在我面前所祷告恳求的，我都应允了；我已将你所建造的这殿分别为圣，把我的名永远立在那里；我的眼、我的心也必常在那里。
9:4 | 至于你，你若像你父亲大卫那样，凭纯全正直的心行在我面前，遵行我一切所吩咐你的，谨守我的律例和典章，
9:5 | 我就必坚立你的国位，使你治理以色列，直到永远，正如我应许你父亲大卫说，你的子孙必不断有人坐以色列的国位。
9:6 | 倘若你们和你们的子孙转离不跟从我，不守我摆在你们面前的诫命和律例，去事奉敬拜别神，
9:7 | 我就必将以色列人从我赐给他们的地上剪除，并且我为自己的名所分别为圣的殿，也必丢弃不顾，使以色列人在万民中成为笑谈和讥诮的因由。
9:8 | 这殿1必成为荒堆，将来经过的人必惊讶、嗤笑，说，耶和华为何向这地和这殿如此行呢？
9:9 | 人必说，是因此地的人离弃领他们列祖出埃及地之耶和华他们的神，去依附别神，敬拜事奉别神，所以耶和华使这一切灾祸临到他们。
b | 所罗门与希兰结盟　九10～14
9:10 | 所罗门建造耶和华的殿和王宫，这两所共用了二十年，完毕的时候，
9:11 | 因推罗王希兰曾照所罗门一切所要的，资助他香柏木、松木和金子，所罗门王就把加利利地的二十座城给了希兰。
9:12 | 希兰从推罗出来，察看所罗门给他的这些城，就不喜悦，
9:13 | 说，我兄弟阿，你给我的这些是什么城呢？他就给这些城所在之地起名叫迦步勒地，直到今日。
9:14 | 希兰送给所罗门王一百二十他连得金子。
c | 所罗门又建造许多城　九15～24
9:15 | 以下所记的，是所罗门王征召服苦役的人，为着建造耶和华的殿、自己的宫、1米罗、耶路撒冷的城墙、夏琐、米吉多和基色。
9:16 | （先前埃及王法老上来攻取基色，用火焚烧，杀了城内居住的迦南人，将城赐给他女儿所罗门的妻子作妆奁。）
9:17 | 所罗门重建基色、下伯和仑、
9:18 | 巴拉、和犹大地旷野里的达莫，
9:19 | 又建造所有的积货城，并屯车城和马兵城，以及他在耶路撒冷、利巴嫩、和他治理的全地所愿建造的。
9:20 | 至于所剩下，属于亚摩利人、赫人、比利洗人、希未人、耶布斯人，不属于以色列人的众民，
9:21 | 他们的子孙在他们之后余留在那地，以色列人不能灭尽，所罗门就征召他们作服苦役的人，直到今日。
9:22 | 惟有以色列人，所罗门不使他们作奴仆，乃是作战士，作他的臣仆、军长、军官、车兵长、马兵长。
9:23 | 所罗门有五百五十督工的官长，监管作工的人。
9:24 | 法老的女儿从大卫城搬上所罗门为她建造的宫里；那时，所罗门才建造米罗。
d | 所罗门每年三次献祭　九25
9:25 所罗门每年三次在他为耶和华所筑的坛上献燔祭和平安祭，在耶和华面前的坛上烧成香气。这样，他把殿建造完毕了。
e | 所罗门得希兰帮助，建立船队　九26～28
9:26 | 所罗门王又在以东地红海边，靠近以禄的以旬迦别制造船只。
9:27 | 希兰差遣他的仆人，就是熟悉泛海的船家，与所罗门的仆人一同坐船航海。
9:28 | 他们去了俄斐，从那里得了四百二十他连得金子，运到所罗门王那里。


列王纪上十章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 十 章

f | 示巴女王来向所罗门致敬并听他智慧的话　十1～10，13
第 十 章
10:1 | 示巴女王听见所罗门因耶和华之名所得的名声，就来要用难解的话试验所罗门。
10:2 | 她带着许多随从到耶路撒冷来，又有骆驼驮着香料、许多金子和宝石。她来见了所罗门，就把心里所有的对所罗门都说出来。
10:3 | 所罗门将她所问的都答上了，没有一样对王是隐秘不能答的。
10:4 | 示巴女王见所罗门一切的智慧，和他所建造的宫室，
10:5 | 他席上的膳肴，群臣的座次，仆人的侍候，他们的服饰，和司酒的服饰，以及他在耶和华殿里所献的燔祭，就诧异得神不守舍。
10:6 | 她对王说，我在我本地所听见的话，论到你的事和你的智慧，实在是真的；
10:7 | 我先前不信那些话，及至我来亲眼见了，才知道人所告诉我的还不到一半；你的智慧和你的昌盛超过我所听见的传闻。
10:8 | 属你的人是有福的！你的这些臣仆，常侍立在你面前听你智慧的话，是有福的！
10:9 | 耶和华你的神是当受颂赞的；祂喜悦你，使你坐以色列的国位；因为耶和华永远爱以色列，所以立你作王，使你施行公理和公义。
10:10 | 于是，示巴女王将一百二十他连得金子、极多的香料、和宝石送给所罗门王；以后奉来的香料，再也没有像示巴女王送给所罗门的这样多。
g | 希兰的船队为神的殿和所罗门的宫室运来宝贵材料　十11～12
10:11 | 希兰的船队从俄斐运了金子来，又从俄斐运了许多檀香木和宝石来。
10:12 | 王用檀香木为耶和华殿和王宫作栏杆，又为歌唱的人作琴瑟；以后再没有这样的檀香木进来，也没有人看见过，直到今日。
f | 示巴女王来向所罗门致敬并听他智慧的话（续）　十13
10:13 示巴女王一切所要所求的，所罗门王都送给她，另外照王的厚意馈送她。于是女王和她的臣仆回她本地去了。
h | 所罗门因列国诸王的进贡和商贾的税赋而致富　十14～25，27
10:14 | 所罗门每年所得的金子，重六百六十六他连得；
10:15 | 另外还有商人、来往作贸易的人、亚拉伯的诸王、与那地的省长所进的金子。
10:16 | 所罗门王用锤出来的金子打成挡牌二百面，每面用金子六百舍客勒；
10:17 | 又用锤出来的金子，打成盾牌三百面，每面用金子三弥那；王把这些都放在利巴嫩林宫里。
10:18 | 王又造了一个象牙大宝座，用精金包裹。
10:19 | 宝座有六层台阶，座的后背有圆顶；座位两旁有扶手，靠近扶手有两只狮子站立。
10:20 | 六层台阶上有十二只狮子站立，左边六只，右边六只；在列国中没有这样作的。
10:21 | 所罗门王一切的饮器都是金的，利巴嫩林宫里的一切器皿都是纯金的，没有用银子作的；所罗门年间，银子算不了什么。
10:22 | 因为王有他施船队与希兰的船队一同航海；三年一次，他施船队把金银、象牙、猿猴、孔雀运来。
10:23 | 所罗门王的财宝与智慧，胜过地上的列王。
10:24 | 全地的王都求见所罗门的面，要听神赐在他心中智慧的话。
10:25 | 他们各带贡物，就是银器、金器、衣服、军械、香料、马和骡，每年有一定之例。
i | 购建战车和马兵作为防卫　十26，28～29
10:26 所罗门聚集战车马兵，有战车一千四百辆，马兵一万二千名，安置在屯车城，并在耶路撒冷，在王那里。
h | 所罗门因列国诸王的进贡和商贾的税赋而致富（续）　十27
10:27 王在耶路撒冷使银子多如石头，香柏木多如低陆的桑树。
i | 购建战车和马兵作为防卫（续）　十28～29
10:28 | 所罗门的马出自埃及和古厄，是王的商人从古厄按着定价买来的。
10:29 | 从埃及买来的车，每辆价银六百舍客勒，马每匹一百五十舍客勒；赫人诸王和亚兰诸王所买的车马，也是这样经他们手带出来的。


列王纪上十一章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 十一 章

10 | 以色列历史的悲剧　 十一1～43上
a | 所罗门的堕落　1～8
第 十一 章
11:1 | 所罗门王在法老的女儿之外，又1宠爱许多外邦女子，就是摩押女子、亚扪女子、以东女子、西顿女子、赫人女子。
11:2 | 论到这些国民，耶和华曾对以色列人说，你们不可到他们中间去，他们也不可到你们中间来，因为他们必使你们的心偏离，去随从他们的神。所罗门却爱恋这些国的女子。
11:3 | 所罗门有妃七百，都是公主，还有嫔三百；这些妃嫔使他的心偏离了。
11:4 | 所罗门年老的时候，他的妃嫔使他的心偏离，去随从别神；他的心就不像他父亲大卫的心那样，完全向着耶和华他的神。
11:5 | 所罗门随从西顿人的女神亚斯他录，和亚扪人的可憎之物米勒公。
11:6 | 所罗门行耶和华眼中看为恶的事，不像他父亲大卫那样，专一跟从耶和华。
11:7 | 所罗门为摩押的可憎之物基抹，和亚扪人的可憎之物摩洛，在耶路撒冷对面的山上建筑1邱坛。
11:8 | 他为所有向自己的神烧香献祭的外邦妃嫔，也是这样行。
b | 神的惩治　9～40
(一) | 神向所罗门发怒，定意要将他的国撕去，赐给他的臣仆（以色列国的分裂）　9～13
11:9 | 1耶和华向所罗门发怒，因为他的心偏离了耶和华以色列的神；耶和华曾两次向他显现，
11:10 | 并曾为这事吩咐他不可随从别神；他却没有遵守耶和华所吩咐的。
11:11 | 耶和华对所罗门说，你既行了这事，不遵守我所吩咐你守的约和律例，我必将你的国撕去，赐给你的臣仆。
11:12 | 然而，因你父亲大卫的缘故，我不在你活着的日子行这事，我必从你儿子的手中将国撕去。
11:13 | 只是我不将全国从你撕去；我要因我仆人大卫和我所选择的耶路撒冷，将1一个支派留给你的儿子。
(二) | 神惩治的行动　14～40
11:14 | 耶和华使以东人哈达兴起，作所罗门的对头；他是以东王的后裔。
11:15 | 先前大卫攻击以东，元帅约押上去葬埋阵亡的人，将以东的男丁都杀了。
11:16 | 约押和以色列众人在那里住了六个月，直到将以东的男丁尽都剪除。
11:17 | 那时哈达还是幼童；他和他父亲的臣仆，几个以东人，一起逃往埃及。
11:18 | 他们从米甸起行，到了巴兰；从巴兰带着几个人，来到埃及见埃及王法老；法老给他房屋，为他派定粮食，又给他田地。
11:19 | 哈达在法老眼前大蒙恩惠，以致法老将自己妻子的妹妹，就是王后答比匿的妹妹，赐他为妻。
11:20 | 答比匿的妹妹给哈达生了儿子基努拔；答比匿使基努拔在法老的宫里断奶，基努拔就在法老的宫里，在法老的众子中生活。
11:21 | 哈达在埃及听见大卫与他列祖同睡，元帅约押也死了，就对法老说，求你让我离开，往我本地去。
11:22 | 法老对他说，你在我这里有什么缺乏，竟想要往你本地去呢？他说，我没有缺乏什么，只是求你让我离去。
11:23 | 神又使以利亚大的儿子利逊兴起，作所罗门的对头；他先前逃避主人琐巴王哈大底谢。
11:24 | 大卫击杀琐巴人的时候，利逊招聚了一群人在身边，自己作他们的头目，往大马色居住，在那里作王。
11:25 | 所罗门在世的一切日子，哈达为患之外，利逊也作以色列的对头；他恨恶以色列人，且作了亚兰人的王。
11:26 | 所罗门的臣仆，尼八的儿子耶罗波安也举手攻击王；他是洗利达的以法莲人，他母亲是寡妇，名叫洗鲁阿。
11:27 | 他举手攻击王的缘故是这样：先前所罗门建造1米罗，修补他父亲大卫的城的破口。
11:28 | 耶罗波安是个有才能的人；所罗门见这少年人殷勤，就派他监管约瑟家一切服苦役的人。
11:29 | 那时，有一次耶罗波安出了耶路撒冷，示罗人申言者亚希雅在路上遇见他。亚希雅穿着一件新衣；他们二人在田野，以外并无别人。
11:30 | 亚希雅拿着自己穿的那件新衣，撕成十二片，
11:31 | 对耶罗波安说，你给自己拿十片；因为耶和华以色列的神如此说，我必将国从所罗门手里撕去，将十个支派赐给你，
11:32 | （但因我仆人大卫，和我在以色列众支派中所选择的耶路撒冷城的缘故，所罗门仍然可以有一个支派，）
11:33 | 因为他们离弃我，敬拜西顿人的女神亚斯他录、摩押的神基抹、和亚扪人的神米勒公，没有遵行我的道路，行我眼中看为正的事，守我的律例和典章，像他父亲大卫一样。
11:34 | 但我不从他手里将全国夺去；我必使他终身为君，这是因着我所拣选的仆人大卫的缘故，因他谨守我的诫命和律例。
11:35 | 我必从1所罗门儿子的手里将国夺去，把这国十个支派赐给你，
11:36 | 还将一个支派留给他的儿子，使我仆人大卫在我所选择立我名的耶路撒冷城里，在我面前一直有灯光。
11:37 | 我必选取你，使你照1心里一切所愿的掌权，作王治理以色列。
11:38 | 你若听从我一切所吩咐你的，遵行我的道路，行我眼中看为正的事，谨守我的律例和诫命，像我仆人大卫所行的，我就与你同在，为你建造稳固的家，像我为大卫所建造的一样；我也要将以色列赐给你。
11:39 | 我必因所罗门所行的这些恶，使大卫的后裔受患难，但不至于永远。
11:40 | 所罗门因此想要杀耶罗波安；耶罗波安却起身逃往埃及，到了埃及王示撒那里；他就住在埃及，直到所罗门死了。
c | 所罗门作全以色列的王四十年后崩逝　41～43上
11:41 | 所罗门其余的事，凡他所行的和他的智慧，岂不都写在所罗门记上么？
11:42 | 所罗门在耶路撒冷作全以色列的王共四十年。
11:43 | 所罗门与他列祖同1睡，葬在他父亲大卫的城里。
二 | 罗波安作犹大王，耶罗波安作以色列王　王上十一43下～十四31上
1 | 罗波安接续所罗门作王　十一43下
11:43 他儿子罗波安接续他作王。


列王纪上十二章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 十二 章

2 | 罗波安遭受国度的分裂，失去十个支派　十二1～24
第 十二 章
12:1 | 罗波安往示剑去；因为以色列众人都到了示剑，要立他作王。
12:2 | 尼八的儿子耶罗波安听见这事，（那时他仍在埃及，因他先前躲避所罗门王，逃往埃及，就住在那里；
12:3 | 以色列人打发人去请他来，）他就和以色列全会众都来见罗波安，对他说，
12:4 | 你父亲使我们1负难负的轭；现在求你使你父亲要我们作的苦工，并他加在我们身上的重轭轻松些，我们就事奉你。
12:5 | 罗波安对他们说，你们暂且去三日，再来见我。民就去了。
12:6 | 罗波安的父亲所罗门在世的时候，有侍立在他面前的老年人，罗波安王和他们商议，说，你们给我出个什么主意，我好回覆这民。
12:7 | 老年人对他说，今日你若作这民的仆人，服事他们，用好话回答他们，他们就会永远作你的仆人。
12:8 | 王却弃绝老年人给他出的主意，反而和那些与他一同长大，在他面前侍立的少年人商议，
12:9 | 说，这民对我说，求你使你父亲加在我们身上的轭轻松些；你们出个什么主意，我们好回覆他们呢？
12:10 | 那些与他一同长大的少年人说，这民对你说，你父亲使我们负重轭，求你使我们轻松些；你要对他们如此说，我的小拇指头比我父亲的腰还粗。
12:11 | 我父亲使你们负重轭，我要加重你们的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们。
12:12 | 耶罗波安和众百姓照着罗波安王所说，你们第三日再来见我的那话，在第三日来了。
12:13 | 王严厉的回答百姓；他弃绝了老年人所出的主意，
12:14 | 却照着少年人所出的主意对百姓说，我父亲使你们负重轭，我要加重你们的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们。
12:15 | 王不肯听从百姓，因这事的转变乃出于耶和华，为要实现祂藉示罗人亚希雅对尼八的儿子耶罗波安所说的话。
12:16 | 以色列众人见王不听从他们，就回覆王说，我们在大卫身上有什么分呢？我们在耶西的儿子身上并没有产业。以色列阿，回你的帐棚去罢。大卫阿，顾你自己的家罢。于是，以色列人都往自己的帐棚去了。
12:17 | 惟独住犹大城邑的以色列人，罗波安仍作他们的王。
12:18 | 罗波安王差遣掌管服苦役之人的亚多兰往以色列人那里去，以色列众人就用石头打死他。罗波安王急忙上车，逃到耶路撒冷去了。
12:19 | 这样，以色列人背叛大卫家，直到今日。
12:20 | 以色列众人听见耶罗波安回来了，就打发人去请他到会众那里，立他作全以色列的王。除了犹大支派以外，没有随从大卫家的。
12:21 | 罗波安来到耶路撒冷，招聚犹大全家和便雅悯支派的人，共十八万，都是挑选的战士，要与以色列家争战，好使国归回所罗门的儿子罗波安。
12:22 | 但神的话临到1神人示玛雅，说，
12:23 | 你去告诉所罗门的儿子犹大王罗波安，和犹大、便雅悯全家，并其余的民，说，
12:24 | 耶和华如此说，你们不可上去与你们的弟兄以色列人争战。各归各家去罢；因为这事是出于我。众人就听从耶和华的话，照着耶和华的话回去了。
3 | 耶罗波安的背道　十二25～33
12:25 | 耶罗波安在以法莲山地建筑示剑，就住在其中；又从示剑出去，建筑毗努伊勒。
12:26 | 耶罗波安心里说，现在这国要归大卫家了。
12:27 | 这民若上去，在耶路撒冷耶和华的殿里献祭，他们的心必1归向他们的主犹大王罗波安；他们必把我杀了，回到犹大王罗波安那里去。
12:28 | 耶罗波安王就筹画定妥，铸造了两只1金牛犊，对众民说，以色列人哪，你们上耶路撒冷去，实在是难；看哪，这就是领你们出埃及地的神！
12:29 | 他就把牛犊一只安在伯特利，一只放在但。
12:30 | 这事就成了1罪，因为百姓远到但去拜那牛犊。
12:31 | 耶罗波安造了1邱坛的2殿，又从那不属利未人的百姓中，立人为祭司。
12:32 | 耶罗波安定八月十五日为节期，像在犹大的节期一样，自己上坛献祭；他在伯特利也这样向他所铸造的牛犊献祭，又将他所立邱坛的祭司安置在伯特利。
12:33 | 他在八月十五日，就是他私心所虚构之节期的月日，上他在伯特利所造的坛献祭；他为以色列人定了节期，并且上坛烧香。


列王纪上十三章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 十三 章

4 | 神对耶罗波安在伯特利所造之坛的审判　十三1～32
第 十三 章
13:1 | 那时，有一个神人凭耶和华的话从犹大来到伯特利；耶罗波安正站在坛旁要烧香。
13:2 | 神人凭耶和华的话向坛呼叫，说，坛哪，坛哪，耶和华如此说，看哪，大卫家必生一个儿子，名叫约西亚；他必将邱坛的祭司，就是在你上面烧香的，宰杀在你上面作祭物，将人的骨头烧在你上面。
13:3 | 当日，神人1设个兆头，说，这是耶和华所说的兆头：看哪，这坛必破裂，坛上的灰必倾撒。
13:4 | 耶罗波安王听见神人向伯特利的坛所呼叫的话，就从坛上伸手，说，拿住他！王向神人所伸的手就枯干了，不能收回；
13:5 | 坛也破裂了，灰从坛上倾撒了，正如神人凭耶和华的话所设的兆头。
13:6 | 王回应神人说，请你为我恳求耶和华你的神施恩惠，为我祷告，使我的手能收回。于是神人恳求耶和华施恩惠，王的手就能收回，像先前一样。
13:7 | 王对神人说，请你同我到宫里去吃饭，加添心力，我也必给你赏赐。
13:8 | 但神人对王说，你就是把你的家产一半给我，我也不同你进去，也不在这地方吃饭喝水；
13:9 | 因为有耶和华的话这样嘱咐我说，不可吃饭喝水，也不可从你去的原路回来。
13:10 | 于是神人从别的路回去，不从他来伯特利的原路回去。
13:11 | 有一个老申言者住在伯特利，他1儿子们来，将神人当日在伯特利所行的一切事告诉他；神人向王所说的话，他们也都告诉了父亲。
13:12 | 父亲问他们说，神人从那条路去了呢？儿子们就告诉他；原来他们看见那从犹大来的神人所去的路。
13:13 | 老申言者就对他儿子们说，你们为我备驴。他们备好了驴，他就骑上，
13:14 | 去追赶神人，遇见他坐在橡树底下，就问他说，你是从犹大来的神人不是？他说，是。
13:15 | 老申言者对他说，请你同我到家里去吃饭。
13:16 | 但神人说，我不可同你回去进你的家，也不可在这里同你吃饭喝水；
13:17 | 因为有耶和华的话对我说，你在那里不可吃饭喝水，也不可从你去的原路回来。
13:18 | 老申言者对他说，我也是申言者，和你一样；有天使凭耶和华的话对我说，你去把他带回你的家，叫他吃饭喝水。这都是老申言者诓哄他。
13:19 | 于是神人同老申言者回去，在他家里吃饭喝水。
13:20 | 二人坐席的时候，耶和华的话临到那带神人回来的申言者，
13:21 | 他就对那从犹大来的神人喊着说，耶和华如此说，你既违背耶和华的话，不遵守耶和华你神给你的命令，
13:22 | 反倒回来，在耶和华告诉你不可吃饭喝水的地方吃饭喝水；你的尸身不得入你列祖的坟墓。
13:23 | 吃饭喝水之后，老申言者为所带回来的申言者备驴。
13:24 | 他就去了，在路上有狮子遇见他，将他咬死。他的尸身抛在路上，驴站在尸身旁边，狮子也站在尸身旁边。
13:25 | 看哪，有些人从那里经过，看见尸身抛在路上，狮子站在尸身旁边，就来到老申言者所住的城里述说这事。
13:26 | 那把神人从路上带回来的申言者听见这事，就说，这是那违背了耶和华话的神人，所以耶和华把他交给狮子；狮子撕裂他，咬死他，是照着耶和华对他所说的话。
13:27 | 老申言者就对他儿子们说，你们为我备驴；他们就备了驴。
13:28 | 他去了，看见神人的尸身抛在路上，驴和狮子站在尸身旁边，狮子却没有吃尸身，也没有把驴撕裂。
13:29 | 老申言者就把神人的尸身抱起来，驮在驴上，带回自己的城里，要为他哀哭，葬埋他；
13:30 | 就把他的尸身安放在自己的坟墓里，为他哀哭，说，哀哉，我兄弟阿！
13:31 | 安葬之后，老申言者对他儿子们说，我死了，你们要把我葬在葬神人的坟墓里，把我的尸骨靠着他的尸骨安放。
13:32 | 因为他凭耶和华的话，指着伯特利的坛和撒玛利亚各城邱坛之殿所喊的话，必定应验。
5 | 耶罗波安进一步的背道　十三33～34
13:33 | 这事以后，耶罗波安仍不离开他的恶道，又从百姓中立人为邱坛的祭司；凡愿意的，他都使他1承接圣职，成为邱坛的祭司。
13:34 | 这事就成了耶罗波安家的罪，甚至叫他的家从地上除灭了。


列王纪上十四章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 十四 章

6 | 亚希雅豫言耶罗波安悲惨的结局　十四1～18
第 十四 章
14:1 | 那时，耶罗波安的儿子亚比雅病了。
14:2 | 耶罗波安对他的妻子说，你起来改装，使人不知道你是耶罗波安的妻子，往示罗去；在那里有申言者亚希雅，他曾说到我必作这民的王。
14:3 | 现在你要手中带着十个饼、一些饼干、和一瓶蜜去见他，他必告诉你这童子将要怎样。
14:4 | 耶罗波安的妻子就这样行，起身往示罗去，到了亚希雅的家。亚希雅因年纪老迈，眼目发直，不能看见。
14:5 | 但耶和华先对亚希雅说，看哪，耶罗波安的妻子要来，为她的儿子向你求话，因她儿子病了；你当如此如此告诉她。她进来的时候必装作别的妇人。
14:6 | 她刚进门口，亚希雅听见她脚步的响声，就说，耶罗波安的妻子，进来罢。你为何装作别的妇人呢？我奉差遣将严厉的话告诉你。
14:7 | 你去告诉耶罗波安，耶和华以色列的神如此说，我从民中将你高举，立你作我民以色列的领袖，
14:8 | 将国从大卫家撕去赐给你；你却不像我仆人大卫那样，遵守我的诫命，全心跟从我，只行我眼中看为正的事，
14:9 | 反倒行恶，比那些在你以先的更甚，又去为自己造了别神，铸了偶像，惹我发怒，将我丢在背后。
14:10 | 因此，我必使灾祸临到耶罗波安的家，将属耶罗波安的男丁，无论困住的、自由的，都从以色列中剪除；我必除灭耶罗波安家的后代，如人烧掉粪土，直到烧尽一般。
14:11 | 凡属耶罗波安的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃；这是耶和华说的。
14:12 | 所以你起身往你家去罢；你的脚一进城，你的孩子就必死了。
14:13 | 以色列众人必为他哀哭，将他葬埋；凡属耶罗波安的人，惟有他得入坟墓，因为在耶罗波安的家中，只见他对耶和华以色列的神有可悦之处。
14:14 | 耶和华必为自己兴起一王治理以色列；就在今日，甚至就是现在，他必剪除耶罗波安的家。
14:15 | 耶和华必击打以色列人，使他们摇动，像水中的芦苇一般；又将以色列人从耶和华赐给他们列祖的这美地上拔出来，分散在1大河那边，因为他们作木像，惹耶和华发怒。
14:16 | 因耶罗波安所犯、并使以色列人犯罪的罪，耶和华必将以色列人丢弃。
14:17 | 耶罗波安的妻子起身离去，到了得撒，刚到家的门槛，童子就死了。
14:18 | 以色列众人将他葬埋，为他哀哭，正如耶和华藉他仆人申言者亚希雅所说的话。
7 | 耶罗波安作以色列十个支派的王，他的性命因神严厉的刑罚而结束　十四19～20
14:19 | 耶罗波安其余的事，他怎样争战，怎样作王，都写在以色列诸王记上。
14:20 | 耶罗波安作王的年日有二十二年；他就与他列祖同睡。他儿子拿答接续他作王。
8 | 罗波安登基作犹大王　十四21～24
14:21 | 所罗门的儿子罗波安作犹大王。他登基的时候年四十一岁，在耶路撒冷，就是耶和华从以色列众支派中所选择立祂名的城，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。
14:22 | 犹大人行耶和华眼中看为恶的事，因他们所犯的罪，触动祂的妒忌，比他们列祖所行的一切更甚。
14:23 | 他们也在各高冈上，各青翠树下，为自己筑邱坛，立柱像和木像。
14:24 | 犹大地也有1娈童。犹大人照着耶和华在以色列人面前所赶出之外邦人一切可憎恶的事而行。
9 | 罗波安被埃及王击败、抢夺　十四25～28
14:25 | 罗波安王第五年，埃及王示撒上来攻打耶路撒冷，
14:26 | 夺取耶和华殿和王宫里的宝物，尽都夺走了；又夺去所罗门制造的一切金盾牌。
14:27 | 罗波安王制造铜盾牌代替那些金盾牌，交在看守王宫门的护卫长手中保管。
14:28 | 王每逢进耶和华的殿，护卫兵就拿这些盾牌，随后仍将盾牌送回护卫房里。
10 | 罗波安与耶罗波安时常争战，以及罗波安葬在大卫城　十四29～31上
14:29 | 罗波安其余的事，凡他所行的，岂不都写在犹大诸王记上么？
14:30 | 罗波安与耶罗波安之间常有争战。
14:31 | 罗波安与他列祖同睡，与他列祖一同葬在大卫城里。他母亲名叫拿玛，是亚扪人。
三 | 亚比央作犹大王　十四31下～十五8上
14:31 他儿子亚比央接续他作王。


列王纪上十五章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 十五 章

第 十五 章
15:1 | 尼八的儿子耶罗波安王十八年，亚比央登基作犹大王，
15:2 | 在耶路撒冷作王三年。他母亲名叫玛迦，是押比沙龙的女儿。
15:3 | 亚比央行他父亲在他以前所犯的一切罪；他的心不像他祖大卫的心那样，完全向着耶和华他的神。
15:4 | 然而耶和华他的神因1大卫的缘故，仍使他在耶路撒冷有灯光，兴起他儿子接续他作王，坚立耶路撒冷；
15:5 | 因为大卫除了1赫人乌利亚那件事，都是行耶和华眼中看为正的事，在世的日子没有偏离耶和华一切所吩咐他的。
15:6 | 罗波安在世的日子，与耶罗波安之间常有争战。
15:7 | 亚比央其余的事，凡他所行的，岂不都写在犹大诸王记上么？亚比央与耶罗波安之间常有争战。
15:8 | 亚比央与他列祖同睡，人将他葬在大卫城里。
四 | 亚撒作犹大王　十五8下～24
15:8 | 他儿子亚撒接续他作王。
15:9 | 以色列王耶罗波安二十年，亚撒登基作犹大王，
15:10 | 在耶路撒冷作王四十一年。他祖母名叫玛迦，是押比沙龙的女儿。
15:11 | 亚撒像他祖大卫一样，行耶和华眼中看为正的事。
15:12 | 他从犹大地除去娈童，又除掉他列祖所造的一切偶像；
15:13 | 并且废了他祖母玛迦太后的位，因她为1亚舍拉造了可憎的像。亚撒砍下她所造可憎的像，烧在汲沦溪边，
15:14 | 但是邱坛还没有废去；不过亚撒的心一生都纯全的向着耶和华。
15:15 | 亚撒将他父亲所分别为圣，与自己所分别为圣的金银和器皿，都奉到耶和华的殿里。
15:16 | 亚撒和以色列王巴沙在世的日子，他们之间常有争战。
15:17 | 以色列王巴沙上来攻击犹大；他修筑拉玛，不许人从犹大王亚撒那里出入。
15:18 | 于是亚撒将耶和华殿和王宫府库里所剩下的金银，都交在他臣仆手中，打发他们往住大马色的亚兰王希旬的孙子，他伯利们的儿子便哈达那里去，说，
15:19 | 你父亲与我父亲立约，我也与你立约。现在我将金银送你为礼物，你去废掉你与以色列王巴沙所立的约，使他离开我。
15:20 | 便哈达听从亚撒王的话，派他的军长去攻击以色列的城邑；他们就攻破以云、但、亚伯伯玛迦、全基尼烈、并全拿弗他利地。
15:21 | 巴沙听见，就停工不修筑拉玛，仍住在得撒。
15:22 | 于是亚撒王通告犹大众人，不准一人免役，吩咐他们将巴沙修筑拉玛所用的石头、木头都运走；亚撒王就用这些修筑便雅悯的迦巴和米斯巴。
15:23 | 亚撒其余一切的事，他一切的勇力，他所行的一切，并他所建筑的城邑，岂不都写在犹大诸王记上么？只是亚撒年老的时候，1脚患了病。
15:24 | 亚撒与他列祖同睡，与他列祖一同葬在他祖大卫的城里。他儿子约沙法接续他作王。
五 | 拿答作以色列王　十五25～31
15:25 | 犹大王亚撒第二年，耶罗波安的儿子拿答登基作以色列王，他作以色列王共二年。
15:26 | 拿答行耶和华眼中看为恶的事，行他父亲所行的道路，行在他父亲使以色列人犯罪的那罪中。
15:27 | 以萨迦家亚希雅的儿子巴沙谋叛拿答，在非利士人的基比顿杀了他；那时拿答和以色列众人正围困基比顿。
15:28 | 在犹大王亚撒第三年，巴沙杀了他，篡了他的位。
15:29 | 巴沙一作王，就杀了耶罗波安的全家；凡属耶罗波安有气息的，他没有留下一个，直到把他们都灭尽了，正如耶和华藉祂仆人示罗人亚希雅所说的话。
15:30 | 这是因耶罗波安所犯、并使以色列人犯罪的罪，因他惹动了耶和华以色列神的怒气。
15:31 | 拿答其余的事，凡他所行的，岂不都写在以色列诸王记上么？
六 | 巴沙作以色列王　十五32～十六7
15:32 | 亚撒和以色列王巴沙在世的日子，他们之间常有争战。
15:33 | 犹大王亚撒第三年，亚希雅的儿子巴沙在得撒登基，作全以色列的王共二十四年。
15:34 | 他行耶和华眼中看为恶的事，行耶罗波安所行的道路，行在他使以色列人犯罪的那罪中。


列王纪上十六章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 十六 章

第 十六 章
16:1 | 耶和华的话临到哈拿尼的儿子耶户，责备巴沙，说，
16:2 | 我既从尘土中提拔你，立你作我民以色列的领袖，你竟行耶罗波安所行的道路，使我民以色列犯罪，以他们的罪惹我发怒；
16:3 | 看哪，我必除灭巴沙和他家的后代，我必使你的家像尼八的儿子耶罗波安的家一样。
16:4 | 属巴沙的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。
16:5 | 巴沙其余的事，凡他所行的，和他的勇力，岂不都写在以色列诸王记上么？
16:6 | 巴沙与他列祖同睡，葬在得撒。他儿子以拉接续他作王。
16:7 | 耶和华的话也藉着哈拿尼的儿子，申言者耶户，来责备巴沙和他的家，因他行耶和华眼中看为恶的一切事，以他手所作的惹耶和华发怒，像耶罗波安的家一样，又因他杀了1耶罗波安的家。
七 | 以拉作以色列王　十六8～14
16:8 | 犹大王亚撒二十六年，巴沙的儿子以拉在得撒登基，作以色列王共二年。
16:9 | 有管理他一半战车的臣子心利与人同谋背叛他。那时他在得撒，在得撒家宰亚杂家里喝醉了，
16:10 | 心利进去击杀他，把他杀死，篡了他的位；这是犹大王亚撒二十七年的事。
16:11 | 心利一登基坐王位，就杀了巴沙的全家，连他的亲属、朋友，也没有留下一个男丁。
16:12 | 心利这样毁灭巴沙的全家，正如耶和华藉申言者耶户责备巴沙的话；
16:13 | 这是因巴沙和他儿子以拉所犯，并使以色列人犯罪的一切罪，就是以他们的虚无之物惹耶和华以色列的神发怒。
16:14 | 以拉其余的事，凡他所行的，岂不都写在以色列诸王记上么？
八 | 心利作以色列王　十六15～20
16:15 | 犹大王亚撒二十七年，心利在得撒作王七日。那时民正安营围攻属非利士人的基比顿。
16:16 | 在那里安营的民听说心利结党背叛，又杀了王，以色列众人当日就在营中立元帅暗利作以色列王。
16:17 | 暗利和跟随他的以色列众人，从基比顿上去，围困得撒。
16:18 | 心利见城被攻取，就进了王宫的卫所，放火焚烧王宫，自焚而死；
16:19 | 这是因他犯罪，行耶和华眼中看为恶的事，行耶罗波安所行的道路，行在耶罗波安所犯，使以色列人犯罪的那罪中。
16:20 | 心利其余的事，和他结党背叛的情形，岂不都写在以色列诸王记上么？
九 | 暗利作以色列王　十六21～28上
16:21 | 那时，以色列民分为两半：一半随从基纳的儿子提比尼，要立他作王；一半随从暗利。
16:22 | 但随从暗利的民，胜过随从基纳的儿子提比尼的民；提比尼死了，暗利就作了王。
16:23 | 犹大王亚撒三十一年，暗利登基作以色列王共十二年；他在得撒作王六年。
16:24 | 暗利用二他连得银子，向撒玛买了撒玛利亚山，在山上造城，就按着山的原主撒玛的名，给所造的城起名叫撒玛利亚。
16:25 | 暗利行耶和华眼中看为恶的事，比他以前的诸王作恶更甚。
16:26 | 他行了尼八的儿子耶罗波安所行的一切道路，行在耶罗波安使以色列人犯罪的那罪中，就是以他们的虚无之物惹耶和华以色列的神发怒。
16:27 | 暗利其余所行的事，和他所显出的勇力，岂不都写在以色列诸王记上么？
16:28 | 暗利与他列祖同睡，葬在撒玛利亚。
十 | 亚哈作以色列王　十六28下～二二40
1 | 登基作以色列王　十六28下～29
16:28 | 他儿子亚哈接续他作王。
16:29 | 犹大王亚撒三十八年，暗利的儿子亚哈登基作了以色列王。暗利的儿子亚哈，在撒玛利亚作以色列王二十二年。
2 | 行耶和华眼中看为恶的事，比他以前的诸王更甚　十六30～33
16:30 | 暗利的儿子亚哈，行耶和华眼中看为恶的事，比他以前的诸王更甚。
16:31 | 他行在尼八的儿子耶罗波安的罪中，还以为轻，又娶了西顿人的王谒巴力的女儿1耶洗别为妻，去事奉敬拜巴力，
16:32 | 在撒玛利亚建造巴力的庙，在庙里为巴力立了坛。
16:33 | 亚哈又造亚舍拉像，他所行的惹耶和华以色列神的怒气，比他以前的以色列诸王更甚。
3 | 他在位的日子，有人重修耶利哥城就受了咒诅，正如所豫言的　十六34
16:34 亚哈在位的日子，有伯特利人希伊勒重修耶利哥城；他立根基的时候，丧了长子亚比兰；安门的时候，丧了幼子西割，正如耶和华藉嫩的儿子约书亚所说的话。


列王纪上十七章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 十七 章

4 | 神藉申言者以利亚对付亚哈　十七1～十九9上
a | 使天闭塞不下雨　十七1～24
第 十七 章
17:1 基列寄居的提斯比人以利亚对亚哈说，我指着永活的耶和华，就是我侍立在祂面前以色列的神起誓，这几年除非凭我的话，天必不降露，不1下雨。
(一) | 神打发以利亚去靠溪水和乌鸦叼来的食物养生　2～7
17:2 | 耶和华的话临到以利亚说，
17:3 | 你离开这里往东去，藏在约但河前的基立溪旁。
17:4 | 你要喝那溪里的水，我已吩咐乌鸦在那里供养你。
17:5 | 以利亚就去，照着耶和华的话行了；他去住在约但河前的基立溪旁。
17:6 | 乌鸦早晨给他叼饼和肉来，晚上也给他叼饼和肉来；他又喝那溪里的水。
17:7 | 过了些日子，溪水干了，因为那地没有下雨。
(二) | 神打发以利亚往一个寡妇那里去得供养　8～24
(1) | 以利亚神奇的用面和油供给那寡妇，而非从她得供养　8～16
17:8 | 耶和华的话临到他，说，
17:9 | 你起身往1西顿的撒勒法去，住在那里；我已吩咐那里的一个寡妇供养你。
17:10 | 以利亚就起身往撒勒法去；到了城门口，见有一个寡妇在那里捡柴。以利亚呼叫她，说，求你用器皿取点水来给我喝。
17:11 | 她去取水的时候，以利亚又呼叫她，说，求你带点饼来给我。
17:12 | 她说，我指着永活的耶和华你的神起誓，我没有饼，坛内只有一把面，瓶里只有一点油；我现在捡两根柴，要回去为我和我儿子作饼；我们吃了，就死了罢。
17:13 | 以利亚对她说，不要怕，可以照你所说的去作罢。只要用这油和面先为我作一个小饼，拿来给我，然后为你和你的儿子作饼。
17:14 | 因为耶和华以色列的神如此说，坛内的面必不用完，瓶里的油必不短缺，直到耶和华使雨降在地上的日子。
17:15 | 妇人就照以利亚的话去行。她和以利亚并她家中的人，吃了许多日子。
17:16 | 1坛内的面果然没有用完，瓶里的油也没有短缺，正如耶和华藉以利亚所说的话。
(2) | 以利亚使寡妇死去的儿子活过来　17～24
17:17 | 这些事以后，作那家主母的妇人，她儿子病了，病得甚重，以致身无气息。
17:18 | 妇人对以利亚说，神人哪，我与你何干？你竟到我这里来，使神想起我的罪孽，叫我的儿子死呢？
17:19 | 以利亚对她说，把你儿子交给我。以利亚就从妇人怀中将孩子接过来，抱到他所住的楼房，放在自己的床上，
17:20 | 就呼求耶和华，说，耶和华我的神阿，我寄居在这寡妇的家里，难道你竟降祸与她，使她的儿子死了么？
17:21 | 以利亚三次伏在孩子的身上，呼求耶和华，说，耶和华我的神阿，求你使这孩子的魂回到他里面！
17:22 | 耶和华应允以利亚的话，孩子的魂回到他里面，他就活了。
17:23 | 以利亚将孩子从楼上抱下来，进屋子交给他母亲，说，看哪，你的儿子活了。
17:24 | 妇人对以利亚说，现在我才知道你是神人，耶和华的话在你口中是真的。


列王纪上十八章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 十八 章

b | 使天开启降雨　十八1～46
(一) | 神打发以利亚去见亚哈　1～2
第 十八 章
18:1 | 过了许久，到第三年，耶和华的话临到以利亚，说，你去，使亚哈得见你；我要降雨在地上。
18:2 | 以利亚就去，要使亚哈得见他。那时，在撒玛利亚的饥荒甚重。
(二) | 亚哈藉着俄巴底来见以利亚　3～16
18:3 | 亚哈将他的家宰俄巴底召了来。（俄巴底甚是敬畏耶和华；
18:4 | 耶洗别剪除耶和华众申言者的时候，俄巴底将一百个申言者，每五十人藏在一个洞里，拿饼和水供养他们。）
18:5 | 亚哈对俄巴底说，你去走遍这地，到一切水泉旁和一切溪边；或者我们找得着青草，可以救活骡马，免得丧失一些牲口。
18:6 | 于是二人分地巡行，亚哈独走一路，俄巴底独走一路。
18:7 | 俄巴底在路上恰与以利亚相遇，俄巴底认出他来，就面伏于地，说，你真是我主以利亚么？
18:8 | 以利亚对他说，我是。你去告诉你主人，以利亚在这里。
18:9 | 俄巴底说，我犯了什么罪，你竟要将仆人交在亚哈手里，使他杀我呢？
18:10 | 我指着永活的耶和华你的神起誓，无论那一邦那一国，我主没有不打发人去找你的；人若说你没有在那里，就必使那国那邦的人起誓说，实在是找不着你。
18:11 | 现在你说，要去告诉你主人，以利亚在这里。
18:12 | 恐怕我一离开你，耶和华的灵就提你到我所不知道的地方去；这样，我去告诉亚哈，他若找不着你，就必杀我；仆人却是自幼敬畏耶和华的。
18:13 | 耶洗别杀耶和华众申言者的时候，我将耶和华的一百个申言者，每五十人藏在一个洞里，拿饼和水供养他们，岂没有人将我所作的这事告诉我主么？
18:14 | 现在你说，要去告诉你主人，以利亚在这里；他必杀我。
18:15 | 以利亚说，我指着永活的万军之耶和华，就是我侍立在祂面前的那位起誓，我今日必使亚哈得见我。
18:16 | 于是俄巴底去迎着亚哈，告诉他；亚哈就去迎着以利亚。
(三) | 迦密山上的试验，证明谁是真神　17～40
18:17 | 亚哈见了以利亚，便说，使以色列遭灾的就是你么？
18:18 | 以利亚说，使以色列遭灾的不是我，乃是你和你父家；因为你们离弃耶和华的诫命，去随从诸巴力。
18:19 | 现在你当差遣人，招聚以色列众人，和耶洗别所供养，巴力的那四百五十个申言者，以及亚舍拉的那四百个申言者，使他们都上迦密山去见我。
18:20 | 亚哈就差遣人到以色列众人那里，招聚众申言者上迦密山。
18:21 | 以利亚前来对众民说，你们心持两意要到几时呢？若耶和华是神，就当跟从耶和华；若巴力是神，就当跟从巴力。众民一言不答。
18:22 | 以利亚对众民说，作耶和华申言者的，只剩下我一个人，巴力的申言者，却有四百五十人。
18:23 | 当给我们两只公牛，巴力的申言者可以挑选一只，切成块子放在柴上，不要点火；我也豫备一只公牛放在柴上，也不点火。
18:24 | 你们呼求你们神的名，我也呼求耶和华的名；那降火回应的神，就是神。众民回答说，这话甚好。
18:25 | 以利亚对巴力的申言者说，你们既是人多，当先挑选一只公牛，豫备好了，就呼求你们神的名，却不要点火。
18:26 | 他们将所给他们的公牛豫备好了，从早晨到午间，呼求巴力的名，说，巴力阿，求你回应我们！却没有声音，没有回应的。他们在所筑的坛四围踊跳。
18:27 | 到了正午，以利亚嬉笑他们，说，大声呼求罢，因为他是神；他或在默想，或走到一边，或在行路。他或在睡觉，就要醒来。
18:28 | 他们大声呼求，按着他们的规矩，用刀枪自割自刺，直到血流满身。
18:29 | 中午过后，他们1狂呼乱叫，直到献2晚祭的时候，却没有声音，没有回应的，也没有理会的。
18:30 | 以利亚对众民说，你们到我这里来。众民就到他那里。他便重修已经毁坏的耶和华的坛。
18:31 | 以利亚照雅各子孙支派的数目，取了十二块石头，（耶和华的话曾临到雅各，说，你的名要叫以色列，）
18:32 | 用这些石头在耶和华的名里筑一座坛，在坛的四围挖沟，可容谷种二细亚。
18:33 | 他又在坛上摆好了柴，把公牛切成块子，放在柴上，说，你们用四个桶盛满水，倒在燔祭和柴上；
18:34 | 又说，倒第二次；他们就倒第二次。又说，倒第三次；他们就倒第三次。
18:35 | 水流在坛的四围，沟里也满了水。
18:36 | 到了献晚祭的时候，申言者以利亚近前来，说，亚伯拉罕、以撒、以色列的神，耶和华阿，求你今日使人知道你在以色列中是神，也知道我是你的仆人，又是凭你的话行这一切事。
18:37 | 耶和华阿，求你应允我，应允我，使这民知道你耶和华是神，又知道是你叫他们的心回转。
18:38 | 于是耶和华降下火来，烧尽燔祭、木柴、石头、尘土，又烧干沟里的水。
18:39 | 众民看见了，就面伏于地，说，耶和华是神！耶和华是神！
18:40 | 以利亚对他们说，拿住巴力的申言者，不让他们一人逃脱！众人就拿住他们；以利亚带他们下到基顺河边，在那里杀了他们。
(四) | 降下大雨　41～46
18:41 | 以利亚对亚哈说，你上去吃喝罢，因为有多雨的响声了。
18:42 | 亚哈就上去吃喝。以利亚上了迦密山顶，屈身在地，将脸伏在两膝之间；
18:43 | 对仆人说，你上去，向海观看。仆人就上去观看，说，没有什么。他说，你再去观看；如此七次。
18:44 | 第七次仆人说，看哪，有一小片云，如人的手掌那样大，从海里上来。以利亚说，你上去告诉亚哈，当套车下去，免得被雨阻挡。
18:45 | 霎时间，天因风云黑暗，降下大雨。亚哈就坐车往耶斯列去了。
18:46 | 1耶和华的手临到以利亚身上，他就束上腰，奔在亚哈前头，直到耶斯列的入口。


列王纪上十九章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 十九 章

c | 以利亚受亚哈妻子耶洗别的威吓　十九1～9上
第 十九 章
19:1 | 亚哈将以利亚一切所行的，和他用刀杀众申言者的一切事，都告诉耶洗别。
19:2 | 耶洗别就差遣使者去见以利亚，说，明日到这时候，我若不使你的性命像那些人的性命一样，愿神明1重重的降罚与我。
19:3 | 以利亚害怕，就起来逃命，到了犹大的别是巴，将仆人留在那里；
19:4 | 自己在旷野走了一日的路程，来到一棵罗腾树下，就坐在那里求死，说，耶和华阿，罢了；求你现在取我的性命，因为我不比我的列祖好。
19:5 | 他就躺在罗腾树下睡着了。忽然有一个天使拍他，说，起来吃罢。
19:6 | 他观看，见头旁有炭火烤的饼，与一瓶水；他就吃了喝了，仍然躺下。
19:7 | 耶和华的使者第二次来拍他，说，起来吃罢；因为你当走的路甚远。
19:8 | 他就起来吃了喝了，仗着这饮食的力，走了四十昼四十夜，到了神的山，就是何烈山。
19:9 | 他在那里进了一个洞，就住在洞中。
5 | 耶和华在以利亚沮丧时给他的托付　十九9下～18
19:9 | 耶和华的话临到他，说，以利亚阿，你在这里作什么？
19:10 | 他说，我为耶和华万军之神大发妒忌；因为以色列人背弃了你的约，拆毁了你的坛，用刀杀了你的申言者，只剩下我一个人，他们还寻索要夺我的命。
19:11 | 耶和华说，你出来站在山上，在我耶和华面前。那时耶和华从那里经过，在祂面前有烈风大作，崩山碎石，耶和华却不在风中；风后地震，耶和华却不在其中；
19:12 | 地震后有火，耶和华也不在火中；火后有1微小柔细的声音。
19:13 | 以利亚听见，就用外衣蒙上脸，出来站在洞口。有声音向他说，以利亚阿，你在这里作什么？
19:14 | 他说，我为耶和华万军之神大发妒忌；因为以色列人背弃了你的约，拆毁了你的坛，用刀杀了你的申言者，只剩下我一个人，他们还寻索要夺我的命。
19:15 | 耶和华对他说，你去罢，从你的原路回大马色的旷野去；到了那里，就要膏哈薛作亚兰王，
19:16 | 又膏宁示的孙子耶户作以色列王，并膏亚伯米何拉人沙法的儿子以利沙作申言者接续你。
19:17 | 将来躲过哈薛之刀的，必被耶户所杀；躲过耶户之刀的，必被以利沙所杀。
19:18 | 但我在以色列中为自己留下了1七千人，都是未曾向巴力屈膝，未曾与巴力亲嘴的。
6 | 以利亚遇见以利沙，得着他跟随自己，并顶替自己　十九19～21
19:19 | 于是以利亚离开那里走了，遇见沙法的儿子以利沙；他正在耕地，在他前头有十二对牛，自己赶着第十二对。以利亚往前走到他那里，将自己的外衣搭在他身上。
19:20 | 以利沙就撇下牛，跑去跟随以利亚，说，求你让我先与父母亲嘴，然后我便跟随你。以利亚对他说，你回去罢，我向你作了什么呢？
19:21 | 以利沙就离开他回去，把一对牛宰了，用套牛的器具煮肉给民吃，随后就起身跟随以利亚，服事他。


列王纪上二十章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 二十 章

7 应付亚兰王便哈达　二十1～43
第 二十 章
20:1 | 亚兰王便哈达聚集他的全军，率领三十二个王，带着车马上来围攻撒玛利亚；
20:2 | 又差遣使者进城见以色列王亚哈，对他说，便哈达如此说，
20:3 | 你的金银都是我的，你妻子儿女中最美好的也是我的。
20:4 | 以色列王回答说，我主我王阿，就照你所说的，我与我所有的都是你的。
20:5 | 使者又来说，便哈达如此说，我已差遣人去见你，说，你要将你的金银、妻子、儿女都给我；
20:6 | 但明日约在这时候，我还要差遣我的臣仆到你那里，搜查你的家和你仆人的家；凡你眼中所喜爱的，他们都要下手拿去。
20:7 | 以色列王召了那地所有的长老来，说，请你们看看，这人是怎样的设法害我；他先差遣人到我这里来，要我的妻子、儿女和金银，我并没有拒绝他。
20:8 | 众长老和众百姓对王说，不要听从他，也不要应允他。
20:9 | 故此，以色列王对便哈达的使者说，你们告诉我主我王说，你头一次差遣人向仆人所要的，我都照办；但这次所要的，我不能照办。使者就去将话回覆便哈达。
20:10 | 便哈达又差遣人去见亚哈说，撒玛利亚的尘土若彀跟从我的人每人捧一捧的，愿神明重重的降罚与我！
20:11 | 以色列王回答说，你们告诉他说，才束上战衣的，休要像卸下战衣的夸口。
20:12 | 便哈达和诸王正在帐棚里喝酒，听见这话，就对他的臣仆说，摆队罢。他们就摆队攻城。
20:13 | 这时有一个申言者前来见以色列王亚哈，说，耶和华如此说，这一大群人你看见了么？看哪，今日我必将他们交在你手里，你就知道我是耶和华。
20:14 | 亚哈说，藉着谁呢？他回答说，耶和华如此说，藉着诸省长的少年侍从。亚哈说，谁要先开战呢？他说，就是你。
20:15 | 于是亚哈数点侍候诸省长的少年人，共有二百三十二名，后又数点众民，就是以色列众人，共有七千名。
20:16 | 正午他们出城；便哈达和帮助他的三十二个王，正在帐棚里喝醉了。
20:17 | 诸省长的少年侍从先出城；便哈达差遣人去探望，他们告诉他说，有人从撒玛利亚出来了。
20:18 | 他说，他们若为讲和出来，要活捉他们；若为打仗出来，也要活捉他们。
20:19 | 从城里出来的，有诸省长的少年侍从，和跟随他们的军兵；
20:20 | 各人遇见敌人就杀。亚兰人逃跑，以色列人追赶他们；亚兰王便哈达骑着马，和马兵一同逃跑。
20:21 | 以色列王出城攻打车马，大大击杀亚兰人。
20:22 | 那申言者前来见以色列王，对他说，去罢，你当自强，留意看明你所要作的；因为到明年初，亚兰王必上来攻击你。
20:23 | 亚兰王的臣仆对亚兰王说，以色列人的神是山神，所以他们胜过我们；但我们若在平原与他们打仗，必定胜过他们。
20:24 | 你当这样行：把诸王革去，各撤其位，派省长代替他们；
20:25 | 又照你所丧失的军兵，为自己数点一支军兵，马补马，车补车；我们在平原与他们打仗，必定胜过他们。王便听臣仆的话去行。
20:26 | 次年初，便哈达果然点齐亚兰人上亚弗去，要与以色列人打仗。
20:27 | 以色列人也数点整齐，豫备食物，迎着亚兰人出去。以色列人对着他们安营，好像两小群山羊羔；亚兰人却满了那地。
20:28 | 有神人前来见以色列王，对他说，耶和华如此说，亚兰人既说耶和华是山神，不是谷地的神，所以我必将这一大群人都交在你手中，你们就知道我是耶和华。
20:29 | 以色列人与亚兰人相对安营七日，到第七日两军交战；那一日以色列人杀了亚兰人步兵十万。
20:30 | 其余的逃入亚弗城；城墙倒塌，压死剩下的二万七千人。便哈达也逃入城，逐室躲藏。
20:31 | 他的臣仆对他说，我们听说以色列家的王都是有恩慈的王，我们不如腰束麻布，头套绳索，出去见以色列王，或者他会存留你的性命。
20:32 | 于是他们腰束麻布，头套绳索，来见以色列王，说，你的仆人便哈达说，求你存留我的性命。亚哈说，他还活着么？他是我的兄弟。
20:33 | 这些人正在探兆头，便急忙抓住他的话说，便哈达是你的兄弟。王说，你们去领他来。便哈达出来见王，王就请他上车。
20:34 | 便哈达对王说，我父亲从你父亲那里所夺的城邑，我必归还；你可以在大马色立街市，像我父亲在撒玛利亚所立的一样。亚哈说，凭着这约，我放你回去；就与他立约，放他去了。
20:35 | 有申言者的一个1门徒，凭耶和华的话对他的同伴说，你打我罢。那人却不肯打他。
20:36 | 他就对那人说，你既不听从耶和华的话，你一离开我，必有狮子咬死你。那人一离开他，果然有狮子遇见他，把他咬死了。
20:37 | 申言者的门徒又遇见另一个人，对他说，你打我罢。那人就打他，将他打伤。
20:38 | 那申言者就去了，用头巾蒙眼，改换面目，在路旁等候王。
20:39 | 王从那里经过，他向王呼叫说，你仆人出战，在战阵之中，有人转过来，带着另一个人来见我，说，你看守这人；他若不见了，你的命必代替他的命；不然，你必交出一他连得银子来。
20:40 | 仆人正在忙这忙那的时候，那人就跑走了。以色列王对他说，你的判决正是如此；你自己已经断定了。
20:41 | 他急忙除掉蒙眼的头巾，以色列王就认出他是一个申言者。
20:42 | 他对王说，耶和华如此说，因你将我定要1灭绝的人从你手中放去，你的命就必代替他的命，你的民也必代替他的民。
20:43 | 于是以色列王闷闷不乐的回到撒玛利亚，进了他的宫。


列王纪上二十一章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 二十一 章

8 用不义手段强取拿伯的葡萄园　二一1～29
第 二一 章
21:1 | 这些事以后，又发生一件事：耶斯列人拿伯在耶斯列有一个葡萄园，靠近撒玛利亚王亚哈的宫。
21:2 | 亚哈对拿伯说，你将你的葡萄园给我作菜园，因为靠近我的宫；我要把更好的葡萄园换给你，或是你看为好，我就按着价值给你银子。
21:3 | 拿伯对亚哈说，耶和华绝不许我将祖先的产业给你！
21:4 | 亚哈因耶斯列人拿伯告诉他的话，说，我不将我祖先的产业给你，就闷闷不乐的回宫，躺在床上，转脸向内，也不吃饭。
21:5 | 亚哈的妻子耶洗别来见他，问他说，你为什么灵里这样忧闷，不吃饭呢？
21:6 | 亚哈对她说，因我向耶斯列人拿伯说，你将你的葡萄园给我，我给你价银；或是你愿意，我就把别的葡萄园换给你；他却说，我不将我的葡萄园给你。
21:7 | 亚哈的妻子耶洗别对他说，你现在是作王治理以色列不是？只管起来吃饭，让你的心畅快：我必将耶斯列人拿伯的葡萄园给你。
21:8 | 于是她托亚哈的名写信，用亚哈的印印上，送给那些在拿伯的城内与拿伯同城居住的长老和贵胄。
21:9 | 信上写着说，你们当宣告禁食，叫拿伯坐在民间的首位上。
21:10 | 又叫两个匪徒坐在拿伯对面，作见证告他说，你谤讟神和王了；随后就把他拉出去用石头打死。
21:11 | 拿伯城里的人，就是那些在他城里居住的长老和贵胄，就照着耶洗别打发人给他们的指示，照着她送给他们的信上所写的而行。
21:12 | 他们宣告禁食，叫拿伯坐在民间的首位上。
21:13 | 两个匪徒来坐在拿伯的对面；这两个匪徒当着百姓作见证告他说，拿伯谤讟神和王了。众人就把他拉到城外，用石头打死。
21:14 | 于是打发人去见耶洗别，说，拿伯被石头打死了。
21:15 | 耶洗别听见拿伯被石头打死，就对亚哈说，你起来将耶斯列人拿伯不肯为价银给你的葡萄园占取为业罢；因为拿伯已经不在，已经死了。
21:16 | 亚哈听见拿伯死了，就起来，下到耶斯列人拿伯的葡萄园去，要占取为业。
21:17 | 耶和华的话临到提斯比人以利亚，说，
21:18 | 你起来，下去迎见那在撒玛利亚的以色列王亚哈；他现今正在拿伯的葡萄园里，他下到那里去，要将那园占取为业。
21:19 | 你要对他说，耶和华如此说，你杀了人，又得他的产业么？又要对他说，耶和华如此说，狗在何处舔拿伯的血，也必在何处舔你的血。
21:20 | 亚哈对以利亚说，我仇敌阿，你找到了我么？以利亚说，我找到你了；因为你卖了自己，行耶和华眼中看为恶的事。
21:21 | 耶和华说，看哪，我必使灾祸临到你，除灭你的后代；以色列中凡属亚哈的男丁，无论困住的、自由的，我都要剪除；
21:22 | 我必使你的家像尼八的儿子耶罗波安的家，又像亚希雅的儿子巴沙的家，因为你惹我发怒，又使以色列人犯罪。
21:23 | 论到耶洗别，耶和华也说，狗必在耶斯列的外郭吃耶洗别的肉。
21:24 | 凡属亚哈的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。
21:25 | （的确从来没有像亚哈的，他卖了自己，受他妻子耶洗别耸动，行耶和华眼中看为恶的事；
21:26 | 他照耶和华在以色列人面前所赶出之亚摩利人所行的，行了极可憎的事，去跟从偶像。）
21:27 | 亚哈听见这些话，就撕裂衣服，身穿麻布，并且禁食；他睡卧也穿着麻布，并且缓缓而行。
21:28 | 耶和华的话临到提斯比人以利亚，说，
21:29 | 亚哈在我面前这样自卑，你看见了么？因他在我面前自卑，他还在世的日子，我不降这祸；到他儿子的日子，我必降这祸与他的家。


列王纪上二十二章

列王纪上纲目 ＜上一章　下一章＞
列王纪上 第 二十二 章

9 | 他可怜的结局　二二1～40
第 二二 章
22:1 | 亚兰和以色列之间，连续三年没有争战。
22:2 | 到第三年，犹大王约沙法下去见以色列王。
22:3 | 以色列王对臣仆说，你们知道么？基列的拉末是属我们的，我们却静默不动，不从亚兰王手里夺回来。
22:4 | 亚哈问约沙法说，你肯同我去进攻基列的拉末么？约沙法对以色列王说，你我不分彼此，我的民如同你的民，我的马如同你的马。
22:5 | 约沙法对以色列王说，请你先求问耶和华怎么说。
22:6 | 于是以色列王招聚申言者，约有四百人，问他们说，我可以去进攻基列的拉末么？还是应当忍着不去？他们说，可以上去，因为1主必将那城交在王的手里。
22:7 | 约沙法说，这里不是还有耶和华的申言者，我们可以求问他么？
22:8 | 以色列王对约沙法说，还有一个人，是音拉的儿子米该雅，我们可以藉他求问耶和华；只是我恨他，因为他指着我所说的豫言，不说吉语，单说凶言。约沙法说，王不必这样说。
22:9 | 以色列王就召了一个官员来，说，你快将音拉的儿子米该雅带来。
22:10 | 以色列王和犹大王约沙法在撒玛利亚城门口的空场上，各穿王服，坐在位上，所有的申言者都在他们面前说豫言。
22:11 | 基拿拿的儿子西底家给自己造了两个铁角，说，耶和华如此说，你要用这角抵触亚兰人，直到将他们灭尽。
22:12 | 所有的申言者也都这样豫言，说，可以上基列的拉末去，必然顺利，因为耶和华必将那城交在王的手中。
22:13 | 那去召米该雅的使者对米该雅说，看哪，众申言者一口同音的都向王说吉言，你不如像他们那样说话，也说吉言。
22:14 | 米该雅说，我指着永活的耶和华起誓，耶和华对我说什么，我就说什么。
22:15 | 米该雅到王面前，王问他说，米该雅阿，我们可以去进攻基列的拉末么？还是应当忍着不去？他说，可以上去，必然顺利，因为耶和华必将那城交在王的手中。
22:16 | 王对他说，我当严严的嘱咐你多少次，你才在耶和华的名里向我不说别的，只说实话呢？
22:17 | 米该雅说，我看见以色列众民散在山上，如同没有牧人的羊群一般。耶和华说，这些人没有主人，他们可以平平安安的各归各家去。
22:18 | 以色列王对约沙法说，我岂没有告诉你，这人指着我所说的豫言，不说吉语，单说凶言么？
22:19 | 米该雅说，因此，你要听耶和华的话；我看见耶和华坐在宝座上，天上的万军侍立在祂左右。
22:20 | 耶和华说，谁去引诱亚哈，使他上基列的拉末去，倒毙在那里呢？这个就这样说，那个就那样说。
22:21 | 随后有一个灵出来，站在耶和华面前，说，我去引诱他。
22:22 | 耶和华问他说，你用何法呢？他说，我要前去，在他一切申言者口中作谎言的灵。耶和华说，你去引诱他，必能成功；你前去如此行罢。
22:23 | 现在耶和华已将谎言的灵放在你这一切申言者的口中，并且耶和华已经指着你说了凶言。
22:24 | 基拿拿的儿子西底家前来，打米该雅的脸，说，耶和华的灵从那条路离开我去与你说话呢？
22:25 | 米该雅说，你逐室躲藏的那日，就必看见了。
22:26 | 以色列王说，将米该雅带回去，交给邑宰亚们和王的儿子约阿施。
22:27 | 你要说，王如此说，把这个人下在监里，使他受苦，吃不饱喝不足，直到我平平安安的回来。
22:28 | 米该雅说，你若能平平安安的回来，那就是耶和华没有藉我说话了；又说，众民哪，1你们都要听！
22:29 | 以色列王和犹大王约沙法上基列的拉末去了。
22:30 | 以色列王对约沙法说，我要改装上阵，你可以仍穿王服。以色列王就改装上阵。
22:31 | 先是亚兰王吩咐他的三十二个车兵长说，他们的兵将，无论大小，你们都不可与他们争战，只要与以色列王争战。
22:32 | 车兵长看见约沙法，便说，这必是以色列王。他们就转过去与他争战，约沙法便呼喊。
22:33 | 车兵长见不是以色列王，就转回不追他了。
22:34 | 有一人随便开弓，恰巧射入以色列王的1甲缝里。王对赶车的说，我受了伤，你把车转回去，拉我离开战阵罢。
22:35 | 那日战事越发猛烈，有人扶王站在车上，对着亚兰人；到晚上，王就死了，血从伤处流在车中。
22:36 | 约在日落的时候，有1号令传遍军中，说，各归本城，各归本地罢！
22:37 | 王既死了，人将他送到撒玛利亚，就葬在那里；
22:38 | 又有人把他的车涮洗在撒玛利亚的池旁，（妓女在那里洗澡，）狗来舔他的血，正如耶和华所说的话。
22:39 | 亚哈其余的事，凡他所行的，和他所修造的象牙宫，并他所建筑的一切城邑，岂不都写在以色列诸王记上么？
22:40 | 亚哈与他列祖同睡；他儿子亚哈谢接续他作王。
十一 | 约沙法作犹大王　二二41～50
22:41 | 以色列王亚哈第四年，亚撒的儿子约沙法登基作了犹大王。
22:42 | 约沙法登基的时候年三十五岁，在耶路撒冷作王二十五年；他母亲名叫阿苏巴，乃示利希的女儿。
22:43 | 约沙法行他父亲亚撒所行的一切道路，不偏离左右，行耶和华眼中看为正的事；只是邱坛还没有废去，百姓仍在邱坛上献祭烧香。
22:44 | 约沙法与以色列王和好。
22:45 | 约沙法其余的事，和他所显出的勇力，并他怎样争战，岂不都写在犹大诸王记上么？
22:46 | 约沙法将他父亲亚撒在世的日子所剩下的娈童，都从犹大地除去了。
22:47 | 那时以东没有王，有总督治理。
22:48 | 约沙法制造他施船只，要往俄斐去运金子；只是没有去，因为船在以旬迦别破坏了。
22:49 | 那时亚哈的儿子亚哈谢对约沙法说，让我的仆人和你的仆人坐船同去罢。约沙法却不肯。
22:50 | 约沙法与他列祖同睡，并与他列祖一同葬在他祖大卫的城里；他儿子约兰接续他作王。
十二 | 亚哈谢作以色列王　王上二二51～王下一18
22:51 | 犹大王约沙法十七年，亚哈的儿子亚哈谢，在撒玛利亚登基作以色列王；他作以色列王共二年。
22:52 | 他行耶和华眼中看为恶的事，行他父亲和母亲所行的道路，又行那使以色列人犯罪，尼八的儿子耶罗波安的道路。
22:53 | 他照他父亲一切所行的，事奉敬拜巴力，惹耶和华以色列的神发怒。
＜上一章　下一章＞


列王纪下一章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 一 章

主题：在神经纶中神行政的对付，连同神的君王职分在地上因着列王而遭破坏与毁灭，以及神公正对付的悲惨结果
十二 亚哈谢作以色列王（续）　一1～18
第 一 章
1:1 | 亚哈死后，摩押背叛以色列。
1:2 | 一日，亚哈谢从撒玛利亚王宫楼上的窗户掉下来，就病了；于是差遣使者，说，你们去问以革伦的神1巴力西卜，我这病能好不能好。
1:3 | 但耶和华的使者对提斯比人以利亚说，你起来，上去迎着撒玛利亚王的使者，对他们说，你们去问以革伦神巴力西卜，岂因以色列中没有神么？
1:4 | 所以耶和华如此说，你必不下你所上的床，必定要死。以利亚就去了。
1:5 | 使者回来见王，王问他们说，你们为什么回来？
1:6 | 使者对他说，有一个人上来迎着我们，对我们说，去罢，你们回去见差你们来的王，对他说，耶和华如此说，你差人去问以革伦神巴力西卜，岂因以色列中没有神么？所以你必不下你所上的床，必定要死。
1:7 | 王问他们说，那上来迎着你们，告诉你们这话的，是怎样的人？
1:8 | 他们说，他身穿毛衣，腰束皮带。王说，这是提斯比人以利亚。
1:9 | 于是王差遣一个五十夫长，带着他那五十人去见以利亚。他上到以利亚那里，以利亚正坐在山顶上。五十夫长对他说，1神人哪，王说，你下来！
1:10 | 以利亚回答五十夫长说，我若是神人，愿火从天上降下来，烧灭你和你那五十人。于是有火从天上降下来，烧灭五十夫长和他那五十人。
1:11 | 王又差遣另一个五十夫长，带着他那五十人去见以利亚。五十夫长对以利亚说，神人哪，王如此说，你快快下来。
1:12 | 以利亚回答他们说，我若是神人，愿火从天上降下来，烧灭你和你那五十人。于是神的火从天上降下来，烧灭五十夫长和他那五十人。
1:13 | 王又差遣第三个五十夫长，带着他那五十人去。这五十夫长上去，一来到就双膝跪在以利亚面前，恳求他说，神人哪，愿我的性命和你这五十个仆人的性命，在你眼中看为宝贵。
1:14 | 已经有火从天上降下来，烧灭先前那两个五十夫长，和他们各自带的五十人；现在愿我的性命在你眼中看为宝贵。
1:15 | 1耶和华的使者对以利亚说，你同着他下去，不要怕他。以利亚就起来，同着他下去见王。
1:16 | 以利亚对王说，耶和华如此说，你差人去问以革伦神巴力西卜，岂因以色列中没有神可以求祂的话么？所以你必不下你所上的床，必定要死。
1:17 | 亚哈谢果然死了，正如以利亚所说耶和华的话。因他没有儿子，他兄弟约兰接替他作王，正在犹大王约沙法的儿子约兰第二年。
1:18 | 亚哈谢其余所行的事，岂不都写在以色列诸王记上么？
＜上一章　下一章＞


列王纪下二章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 二 章

十三 | 以利亚被提　二1～18
第 二 章
2:1 | 耶和华要用旋风接以利亚升天的时候，1以利亚与1以利沙从吉甲前行。
2:2 | 以利亚对以利沙说，你留在这里，因耶和华已差遣我到伯特利去。以利沙说，我指着永活的耶和华和你的性命起誓，我必不离开你。于是二人下到伯特利。
2:3 | 在伯特利的申言者1门徒出来见以利沙，对他说，耶和华今日要将你的2师傅提上去离开你，你知道么？他说，我也知道，你们不要作声。
2:4 | 以利亚对他说，以利沙，你留在这里，因耶和华已差遣我往耶利哥去。以利沙说，我指着永活的耶和华和你的性命起誓，我必不离开你。于是二人到了耶利哥。
2:5 | 在耶利哥的申言者门徒就近以利沙，对他说，耶和华今日要将你的师傅提上去离开你，你知道么？他说，我也知道，你们不要作声。
2:6 | 以利亚对以利沙说，你留在这里，因耶和华已差遣我往约但河去。以利沙说，我指着永活的耶和华和你的性命起誓，我必不离开你。于是二人继续前行。
2:7 | 申言者的门徒中有五十人也去了，远远的站在他们对面；二人在约但河边站住。
2:8 | 以利亚将自己的1外衣卷起来击打河水，水就左右分开，二人走干地而过。
2:9 | 过去之后，以利亚对以利沙说，我被接去离开你以前，该为你作什么，你只管求我。以利沙说，愿你的灵1加倍的临到我。
2:10 | 以利亚说，你所求的是件难事。虽然如此，我被接去离开你的时候，你若看见我，事就必这样为你成就；不然，必不成就。
2:11 | 他们正走着说话，忽有火车火马将二人隔开，以利亚就乘旋风1升天去了。
2:12 | 以利沙看见，就呼叫说，我父阿，我父阿，以色列的战车马兵阿！于是不再看见他了。以利沙拿着自己的衣服，1撕为两片。
2:13 | 他拾起以利亚身上掉下来的外衣，回去站在约但河岸边。
2:14 | 他拿着以利亚身上掉下来的外衣击打河水，说，耶和华以利亚的神在那里呢？击打河水之后，水也左右分开，以利沙就过去了。
2:15 | 在耶利哥的申言者门徒从对面看见他，就说，1以利亚的灵停在以利沙身上了。他们就来迎接他，在他面前俯伏于地，
2:16 | 对他说，你的仆人们这里有五十个壮士，求你让他们去寻找你师傅，恐怕耶和华的灵将他提起来，投在某山某谷。以利沙说，你们不必打发人去。
2:17 | 他们再三催促，直到他不好意思推辞，他就说，你们打发人去罢。他们便打发五十人去，寻找了三天，也没有找着。
2:18 | 他们回到以利沙那里，那时以利沙还留在耶利哥；他对他们说，我岂没有告诉你们不必去么？
十四 | 以利沙恩典的职事　二19～25
1 | 治好耶利哥恶劣的水　19～22
2:19 | 耶利哥城的人对以利沙说，这城的地势美好，我主看见了；只是水恶劣，以致地不出产。
2:20 | 以利沙说，你们把一个新瓶里面装盐，拿来给我。他们就拿来给他。
2:21 | 他出到水源，将盐倒在那里，说，耶和华如此说，我1治好了这水，这里必不再有死亡或不出产的事。
2:22 | 于是那水治好了，直到今日，正如以利沙所说的话。
2 | 咒诅讥笑他的童子　23～25
2:23 | 以利沙从那里上伯特利去，正沿路上去的时候，有些童子从城里出来，讥诮他说，秃头的上去罢，秃头的上去罢。
2:24 | 他回头看着他们，在耶和华的名里1咒诅他们。于是有两只母熊从林中出来，撕裂他们中间四十二个孩子。
2:25 | 以利沙从伯特利上迦密山，又从迦密山回到撒玛利亚。


列王纪下三章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 三 章

十五 约兰作以色列王　三1～27
第 三 章
3:1 | 犹大王约沙法十八年，亚哈的儿子约兰在撒玛利亚登基作以色列王；他作王共十二年。
3:2 | 他行耶和华眼中看为恶的事，只是不像他父亲和母亲所行的，因为除掉他父亲所造巴力的柱像。
3:3 | 然而，他紧贴着尼八的儿子耶罗波安使以色列人犯罪的1罪，总不离开。
3:4 | 摩押王米沙牧养许多羊，每年将十万只羊羔，和十万只公绵羊的毛，给以色列王进贡。
3:5 | 亚哈死后，摩押王背叛以色列王。
3:6 | 那时约兰王出撒玛利亚，点阅全以色列的人。
3:7 | 他前行的时候，差人去见犹大王约沙法，说，摩押王背叛我，你肯同我去攻打摩押么？他说，我肯上去，你我不分彼此，我的民如同你的民，我的马如同你的马。
3:8 | 1约兰说，我们从那条路上去呢？1约沙法说，从以东旷野的路上去。
3:9 | 于是，以色列王、犹大王、和以东王起行，绕道走了七日的路程；军队和所带的牲口没有水喝。
3:10 | 以色列王说，哀哉！耶和华召我们这三王来，乃要把1我们交在摩押人的手里。
3:11 | 但约沙法说，这里没有耶和华的申言者，我们可以藉他求问耶和华么？以色列王的一个臣子回答说，这里有沙法的儿子以利沙，就是从前1服事以利亚的。
3:12 | 约沙法说，他有耶和华的话。于是以色列王和约沙法，并以东王，都下去见他。
3:13 | 以利沙对以色列王说，我与你何干？去见你父亲的申言者和你母亲的申言者罢。以色列王对他说，不要这样说，因为耶和华召我们这三王来，乃要把1我们交在摩押人的手里。
3:14 | 以利沙说，我指着我所侍立在祂面前，永活的万军之耶和华起誓，我若不看犹大王约沙法的情面，必不理你，不睬你。
3:15 | 现在你们给我找一个弹琴的来。那弹琴的一弹，耶和华的手就临到以利沙。
3:16 | 他便说，耶和华如此说，你们要在这谷中到处挖沟；
3:17 | 因为耶和华如此说，你们不见风，不见雨，但这谷必满了水，使你们和牛羊、牲口有水喝。
3:18 | 在耶和华眼中这还算为小事，祂也必将摩押人交在你们手中。
3:19 | 你们必攻破一切坚城美邑，砍伐各种佳树，塞住一切水泉，用石头蹧蹋一切良田。
3:20 | 次日早晨，约在献素祭的时候，有水从1以东方面而来，那地就满了水。
3:21 | 摩押众人听见这三王上来要与他们争战，凡及龄能束上战衣的，都被召集站在边界上。
3:22 | 次日早晨，日光照在水上，摩押人清早起来，看见对面水红如血，
3:23 | 就说，这是血阿；必是三王彼此攻击，互相残杀。摩押人哪，现在去抢夺财物罢！
3:24 | 摩押人到了以色列营，以色列人就起来攻打他们，以致他们在以色列人面前逃跑。以色列人进入摩押人的境内，击杀他们，
3:25 | 拆毁摩押的城邑，各人抛石填满一切良田，塞住一切水泉，砍伐各种佳树，只剩下吉珥哈列设的石墙，甩石的兵包围攻打那城。
3:26 | 摩押王见战事激烈，难以对敌，就率领七百拿刀的兵，要冲过阵去到以东王那里，却是不能；
3:27 | 便将那应当接续他作王的长子，在城墙上献为燔祭。以色列人遭遇大怒，于是三王离开摩押王，各回本地去了。


列王纪下四章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 四 章

十六 | 以利沙恩典的职事（续）　四1～六7
1 | 称无为有　四1～17，42～44
第 四 章
4:1 | 有一个申言者门徒的妻子哀求以利沙说，你仆人我丈夫死了，他敬畏耶和华是你知道的。现在有债主来，要取我两个儿子作他的奴仆。
4:2 | 以利沙问她说，我可以为你作什么呢？你告诉我，你家里有什么？她说，婢女家中除了一瓶油之外，没有什么。
4:3 | 以利沙说，你去，到外面向你众邻舍借空器皿，不要少借；
4:4 | 然后进屋里去，把自己和儿子关在门内，你要将油倒在所有的器皿里，倒满了的放在一边。
4:5 | 于是妇人离开以利沙去了，把自己和儿子关在门内；儿子把器皿拿给她，她就倒油。
4:6 | 器皿都1满了，她对儿子说，再给我拿器皿来。儿子说，再没有器皿了。油就止住了。
4:7 | 妇人去告诉神人，神人说，你去卖油还债，所剩的，你和你儿子可以靠着度日。
4:8 | 一日，以利沙经过书念，在那里有一个大户的妇人，强留他吃饭。此后，以利沙每从那里经过，就转进去吃饭。
4:9 | 妇人对丈夫说，我看出那常从我们这里经过的是圣别的1神人。
4:10 | 我们可以为他盖一间小楼房，在其中安放床榻、桌子、椅子和灯，他来到我们这里，就可以进去歇息。
4:11 | 一日，以利沙来到那里，就进那楼躺卧。
4:12 | 以利沙对仆人基哈西说，你叫这书念妇人来。他就把妇人叫了来，妇人站在以利沙面前。
4:13 | 以利沙告诉仆人，你对她说，你既为我们费了许多心思，有什么可以为你作的呢？有什么要替你向王或元帅说的么？她回答说，我在我本民中安居无事。
4:14 | 以利沙对仆人说，究竟当为她作什么呢？基哈西说，她没有儿子，她丈夫也老了。
4:15 | 以利沙说，再叫她来。于是基哈西叫了她来，她就站在门口。
4:16 | 以利沙说，到明年这时候，你必抱一个儿子。她说，不会的，神人，我主阿，不要欺哄你的婢女。
4:17 | 妇人果然怀孕，到了次年那时候，生了一个儿子，正如以利沙对她所说的。
2 | 叫死人复活　四18～37
4:18 | 孩子渐渐长大，一日出到他父亲和收割的人那里；
4:19 | 他对父亲说，我的头阿！我的头阿！他父亲对仆人说，把他抱到他母亲那里。
4:20 | 仆人把他抱去，交给他母亲；孩子坐在母亲的膝上，到晌午就死了。
4:21 | 他母亲抱他上了楼，将他放在神人的床上，把他关在里面，就出来，
4:22 | 呼叫她丈夫说，请你打发一个仆人给我牵一匹驴来，我要快快的去见神人，就回来。
4:23 | 丈夫说，今日不是月朔，也不是安息日，你为何要去见他呢？妇人说，平安无事。
4:24 | 于是她备上驴，对仆人说，你快快赶着走，我若没有告诉你，就不要为我慢下来。
4:25 | 妇人就往迦密山去见神人。神人远远的看见她，就对仆人基哈西说，书念的妇人在那里。
4:26 | 你现在跑去迎接她，问她说，你平安么？你丈夫平安么？孩子平安么？她说，平安。
4:27 | 妇人来到山上神人那里，就抱住神人的脚。基哈西前来要推开她，但神人说，由她罢；因为她魂里愁苦，耶和华向我隐瞒，没有指示我。
4:28 | 妇人说，我何尝向我主求过儿子呢？我岂没有说过，不要欺哄我么？
4:29 | 以利沙对基哈西说，你束上腰，手拿我的杖前去。若遇见人，不要向他问安；人若向你问安，也不要回答；要把我的杖放在孩子脸上。
4:30 | 孩子的母亲说，我指着永活的耶和华和你的性命起誓，我必不离开你。于是以利沙起身，随着她去了。
4:31 | 基哈西在他们前面先去，把杖放在孩子脸上，却没有声音，也没有动静。基哈西就迎着以利沙回来，告诉他说，孩子还没有醒过来。
4:32 | 以利沙进了屋子，看见孩子死了，放在自己的床上。
4:33 | 他就关上门，只有自己和孩子在里面，他便向耶和华祷告。
4:34 | 又上床伏在孩子身上，口对口，眼对眼，手对手；既俯伏在孩子身上，孩子的身体就渐渐温暖起来。
4:35 | 然后他下来，在屋里来往走了一趟，又上去俯伏在孩子身上，孩子打了七个喷嚏，就1睁开眼睛了。
4:36 | 以利沙叫基哈西说，你叫那书念妇人来；于是基哈西去叫她。她来到以利沙那里，以利沙说，将你儿子抱起来。
4:37 | 妇人就进来，在以利沙脚前俯伏于地，向他下拜，然后抱起她儿子出去了。
3 | 用面去野瓜的毒　四38～41
4:38 | 以利沙又来到吉甲，那地正有饥荒。申言者的门徒坐在他面前，他对仆人说，你将大锅放在火上，给申言者的门徒熬汤。
4:39 | 有一个人出到田野掐菜，遇见一棵野瓜藤，就摘了一兜野瓜；他进来把瓜切了，搁在熬汤的锅中，他们并不知道那是什么东西。
4:40 | 他们把汤倒出来给众人吃；众人吃汤的时候，都喊叫说，神人哪，锅中有致死的毒物。众人就不能吃了。
4:41 | 以利沙说，拿点1面来。他把面撒在锅中，说，倒出来，给众人吃罢。锅中就没有什么有害之物了。
1 | 称无为有（续）　四42～44
4:42 | 有一个人从巴力沙利沙来，把初熟大麦作的饼二十个，并新穗子，装在口袋里，带来给神人。以利沙说，把这些给众人吃。
4:43 | 他的仆人说，我怎能把这一点摆在一百人面前呢？以利沙说，你只管给众人吃罢；因为耶和华如此说，众人必吃了，还剩下。
4:44 | 仆人就摆在众人面前，他们吃了，果然1还剩下，正如耶和华所说的。


列王纪下五章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 五 章

4 医治患痲疯者　五1～27
第 五 章
5:1 | 1亚兰王的元帅乃缦，在他主人面前为大，极受尊宠，因耶和华曾藉他使亚兰人得胜；他又是大能的勇士，只是患了痲疯。
5:2 | 先前亚兰人结队出去，从以色列地掳了一个小女子，她就在乃缦的妻子面前伺候她。
5:3 | 她对主母说，巴不得我主人在撒玛利亚的申言者面前，那么，他必能治好主人的痲疯。
5:4 | 乃缦进去，告诉他主人说，从以色列地来的女子如此如此说。
5:5 | 亚兰王说，你可以去，我也会送信给以色列王。于是乃缦手中带着银子十他连得，金子六千舍客勒，衣裳十套，就去了；
5:6 | 且带信给以色列王，信上说，现在这信到了你那里，你就知道我打发臣仆乃缦去见你，是要你治好他的痲疯。
5:7 | 以色列王读了信就撕裂衣服，说，我岂是神，能使人死、使人活呢？这人竟打发人来，叫我治好一个人的痲疯。你们留意，看看这人是怎样寻隙攻击我。
5:8 | 神人以利沙听见以色列王撕裂衣服，就打发人去见王，说，你为什么撕了衣服呢？可以使那人到我这里来，他就知道以色列中有申言者了。
5:9 | 于是，乃缦带着车马来了，站在以利沙的家门口。
5:10 | 以利沙打发一个使者，对乃缦说，你去在约但河中沐浴七次，你的肉必复原，你就必得洁净。
5:11 | 乃缦却发怒走了，说，我想他必定出来见我，站着呼求耶和华他神的名，在患处以上摇手，治好这痲疯。
5:12 | 大马色的河1亚罢拿和法珥法，岂不比以色列的一切水更好么？我不能在那里沐浴，得洁净么？于是气忿忿的转身去了。
5:13 | 他的仆人进前来，对他说，我父阿，申言者若叫你作一件大事，你岂不作么？何况说你去沐浴而得洁净呢？
5:14 | 于是乃缦下去，照着神人的话，在约但河里浸了七次。他的肉1复原，好像小孩子的肉，他就洁净了。
5:15 | 乃缦带着一切跟随他的人，回到神人那里；他进去，站在他面前，说，如今我知道，除了在以色列之外，全地并没有神。现在求你收下仆人的礼物。
5:16 | 以利沙说，我指着永活的耶和华，就是我侍立在祂面前的那位起誓，我必不接受。乃缦再三的求他，他却不接受。
5:17 | 乃缦说，你若不肯接受，请将两骡子驮的土赐给你仆人，因你仆人必不再将燔祭或平安祭献与别神，只献给耶和华。
5:18 | 惟有这件事，愿耶和华饶恕你仆人：我主人进临门庙叩拜的时候，我用手搀他，我在临门庙也就叩拜。我在临门庙叩拜的这事，愿耶和华饶恕仆人。
5:19 | 以利沙对他说，你平平安安的去罢。乃缦离开他走了不远，
5:20 | 神人以利沙的仆人基哈西心里说，我主人白白放过这亚兰人乃缦，不从他手里受他带来的礼物，我指着永活的耶和华起誓，我必跑去追上他，向他要些东西。
5:21 | 于是基哈西追赶乃缦。乃缦看见有人追赶，就急忙下车迎着他，说，都平安么？
5:22 | 他说，都平安。我主人打发我来说，刚才有两个少年人，是申言者的门徒，从以法莲山地来见我；请你赐他们一他连得银子，两套衣裳。
5:23 | 乃缦说，请接受二他连得。他再三的促请基哈西，并将二他连得银子包在两个口袋里，连同两套衣裳，交给两个仆人；他们就在基哈西前头抬着走。
5:24 | 到了山冈，基哈西从他们手中接过来，存放在屋里；然后打发他们离去，他们就走了。
5:25 | 基哈西进去，站在他主人面前。以利沙问他说，基哈西，你从那里来？他说，仆人没有往那里去。
5:26 | 以利沙对他说，那人下车转回迎你的时候，我的心岂没有去呢？这岂是接受银子和衣裳，买橄榄园、葡萄园、牛羊、仆婢的时候呢？
5:27 | 因此，乃缦的痲疯必沾附于你和你的后裔，直到永远。基哈西从以利沙面前出去，就患了痲疯，像雪那样白。


列王纪下六章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 六 章

5 | 用一根木头，使掉在水里的斧头浮上来　六1～7
第 六 章
6:1 | 申言者的门徒对以利沙说，看哪，我们1同你所住的地方过于窄小，
6:2 | 求你让我们到约但河去，各人从那里取一根木料，在那里为我们自己造个处所居住。他说，你们去罢。
6:3 | 有一人说，求你与仆人们同去。他说，我去。
6:4 | 于是以利沙与他们同去。他们到了约但河，就砍伐树木。
6:5 | 有一人砍伐木料的时候，1斧头掉在水里，他就呼叫说，哀哉！我主阿，这斧子是借来的。
6:6 | 神人问说，掉在那里了？他将那地方指给以利沙看。以利沙砍了一根木头，抛在那里，就使斧头1浮上来。
6:7 | 以利沙说，你自己拿上来罢。那人就伸手把斧头拿起来。
十七 | 约兰作以色列王（续）　六8～八15
1 | 亚兰王便哈达与以色列人争战　六8～23
6:8 | 亚兰王与以色列人争战，和他的臣仆商议说，我要在某处某处安营。
6:9 | 神人打发人去见以色列王，说，你要谨慎，不要从某处经过，因为亚兰人从那里下来了。
6:10 | 以色列王差人去窥探神人所告诉、所警戒他的地方，就在那里小心防备，没有受害，不只一两次。
6:11 | 亚兰王因这事心里惊疑，召了臣仆来，对他们说，我们这里有谁帮助以色列王，你们不告诉我么？
6:12 | 有一个臣仆说，我主我王阿，无人帮助他；只有以色列中的申言者以利沙，将王在卧房里所说的话告诉以色列王了。
6:13 | 王说，你们去看看他在那里，我好打发人去捉拿他。有人告诉王说，他在多坍。
6:14 | 王就打发车马和大军往那里去，在夜间来到，包围那城。
6:15 | 神人的侍从清早起来出去，看见车马军兵包围了城。少年人对神人说，哀哉！我主阿，我们怎样行才好？
6:16 | 神人说，不要惧怕，因为与我们同在的，比与他们同在的更多。
6:17 | 以利沙祷告说，耶和华阿，求你开他的眼目，使他能看见。耶和华开少年人的眼目，他就看见满山有火车火马围绕以利沙。
6:18 | 1亚兰人下到以利沙那里，以利沙祷告耶和华说，求你击打这民，使他们眼目昏迷。耶和华就照以利沙的话，击打他们，使他们眼目昏迷。
6:19 | 以利沙对他们说，这不是那条路，也不是那座城；你们跟我去，我必领你们到所寻找的人那里。于是领他们到了撒玛利亚。
6:20 | 他们进了撒玛利亚，以利沙祷告说，耶和华阿，求你开这些人的眼目，使他们能看见。耶和华开他们的眼目，他们就看见了，不料，是在撒玛利亚的城中。
6:21 | 以色列王见了他们，就问以利沙说，我父阿，我可以击杀他们么？我可以击杀他们么？
6:22 | 以利沙说，不可击杀他们。你用刀用弓掳来的，你岂会击杀他们么？当在他们面前设摆饮食，使他们吃喝，然后回到他们的主人那里。
6:23 | 王就为他们豫备了盛大的1筵席；他们吃喝完了，王打发他们离去，他们就回到自己主人那里。从此，亚兰人不再结队侵犯以色列地了。
2 | 亚兰王便哈达围困撒玛利亚　六24～七20
6:24 | 此后，亚兰王便哈达聚集他的全军，上来围困撒玛利亚。
6:25 | 于是撒玛利亚有了大饥荒；城被围困，以致一个驴头卖八十舍客勒银子，1半升鸽子粪卖五舍客勒银子。
6:26 | 一日，以色列王在城上经过，有一个妇人向他呼叫说，我主我王阿，求你帮助。
6:27 | 王说，耶和华不帮助你，我从何处帮助你？是从禾场，或是从酒醡呢？
6:28 | 王问妇人说，你有什么事？她说，这妇人对我说，将你的儿子交出来，我们今日可以吃，明日可以吃我的儿子。
6:29 | 我们就煮了我的儿子吃了。次日我对她说，将你的儿子交出来，我们可以吃；她却将她的儿子藏起来了。
6:30 | 王听见妇人的话，就撕裂衣服；当时王在城上经过，百姓看见王贴身穿着麻衣。
6:31 | 王说，我今日若让沙法的儿子以利沙的头仍留在他身上，愿神1重重的降罚与我。
6:32 | 那时，以利沙正坐在家中，长老们也与他同坐。王从他面前伺候的人中打发一个人去；使者还没有到，以利沙就对长老们说，你们有没有看见这凶手之子，打发人来取我的头？你们看着使者来到，就关上门，用门将他推出去。在他后头不是有他主人脚步的响声么？
6:33 | 以利沙还与他们说话的时候，使者下到他那里，王也到了，说，这灾祸是从耶和华那里来的，我何必再仰望耶和华呢？


列王纪下七章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 七 章

第 七 章
7:1 | 以利沙说，你们要听耶和华的话，耶和华如此说，明日约到这时候，在撒玛利亚城门那里，一1细亚细面要卖一舍客勒银子，二细亚大麦也要卖一舍客勒银子。
7:2 | 有一个搀扶王的军长回答神人说，即便耶和华在天上开了窗户，也不能有这事。以利沙说，你必亲眼看见，却不得吃。
7:3 | 在城门口那里有四个患痲疯的人，他们彼此说，我们为何坐在这里等死呢？
7:4 | 我们若说，我们进城去罢，城里有饥荒，必死在那里；若坐在这里，也必是死。来罢，我们去投归亚兰人的军营，他们若留我们的活命，就活着；若杀我们，就死了罢。
7:5 | 黄昏的时候，他们起来往亚兰人的营盘去；到了营边，不见一人在那里。
7:6 | 因为主使亚兰人的军队听见车马、大军的声音；他们就彼此说，这必是以色列王雇了赫人的诸王，和埃及人的诸王，来攻击我们。
7:7 | 所以，在黄昏的时候他们起来逃跑，撇下帐棚、马、驴，营盘照旧，只顾逃命。
7:8 | 那些患痲疯的到了营边，进了一座帐棚，吃了喝了，且从其中拿出金银和衣服来，去收藏了；回来又进了另一座帐棚，从其中拿出财物来，去收藏了。
7:9 | 那时，他们彼此说，我们所作的不对。今日是有好信息的日子，我们竟不作声。若等到天亮，罪孽必临到我们。来罢，我们现在就去向王家报信。
7:10 | 他们就去呼叫守城门的，告诉他们说，我们到了亚兰人的营，不见一人在那里，也无人声，只有拴着的马和驴，帐棚都照旧。
7:11 | 守城门的就宣告这消息，向里面的王家报信。
7:12 | 王夜间起来，对臣仆说，我告诉你们亚兰人向我们如何行：他们知道我们饥饿，所以出到营外，埋伏在田野，说，以色列人出城的时候，我们就活捉他们，并且得以进城。
7:13 | 有一个臣仆回应说，我们不如用城里剩下之马中的五匹马，（这些马和城里剩下的以色列群众一样，也和那些已经灭绝的以色列群众一样，）打发人去看看。
7:14 | 于是取了两辆车和马，王差人去追寻亚兰军，说，你们去看看。
7:15 | 他们就追寻到约但河，看见满道上都是亚兰人急忙逃跑时丢弃的衣服和器具，使者就回来报告王。
7:16 | 众人就出去，掳掠亚兰人的营盘。于是一细亚细面卖一舍客勒银子，二细亚大麦也卖一舍客勒银子，正如耶和华所说的。
7:17 | 王派搀扶他的那军长看守城门，众人在城门那里将他践踏，他就死了，正如神人在王下来见他的时候所说的。
7:18 | 神人曾对王说，明日约到这时候，在撒玛利亚城门那里，二细亚大麦要卖一舍客勒银子，一细亚细面也要卖一舍客勒银子；
7:19 | 那军长回答神人说，即便耶和华在天上开了窗户，也不能有这事。神人说，你必亲眼看见，却不得吃。
7:20 | 这事果然发生在他身上；因为众人在城门那里将他践踏，他就死了。


列王纪下八章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 八 章

3 | 以利沙说到神所命定的七年饥荒　八1～6
第 八 章
8:1 | 以利沙曾对那儿子被他救活的妇人说，你和你的全家要起身往你可住的地方去住，因为耶和华已1命饥荒来到，并且饥荒必临到这地七年之久。
8:2 | 妇人就起身，照神人的话而行，带着全家离开，在非利士人之地住了七年。
8:3 | 七年完了，那妇人从非利士人之地回来，就出去为自己的房屋田地哀告王。
8:4 | 那时王正与神人的仆人基哈西谈话，说，请你将以利沙所行的一切大事向我述说。
8:5 | 基哈西正向王述说以利沙如何使死人复活，恰巧那儿子被以利沙救活的妇人，为自己的房屋田地来哀告王。基哈西说，我主我王阿，这就是那妇人，这是她的儿子，就是以利沙所救活的。
8:6 | 王问那妇人，她就把那事向王述说。于是王为她派一个官员，说，凡属这妇人的都还给她，自从她离开这地直到今日，她田地的出产也都还给她。
4 | 以利沙与亚兰王便哈达友好的接触　八7～15
8:7 | 以利沙来到大马色，亚兰王便哈达正患病。有人告诉王说，神人来到这里了。
8:8 | 王就对哈薛说，你带着礼物去见神人，托他求问耶和华，说，我这病能好不能好？
8:9 | 于是哈薛带着大马色的各样美物为礼物，用四十匹骆驼驮着，去见以利沙。到了他那里，站在他面前，说，你儿子亚兰王便哈达打发我来见你，他问说，我这病能好不能好？
8:10 | 以利沙对哈薛说，你去1对他说，你必能好；但耶和华指示我，他必要死。
8:11 | 神人定睛看着哈薛，甚至他羞惭。神人就哭了。
8:12 | 哈薛说，我主为什么哭？以利沙说，因为我知道你对以色列人所要行的恶：你要用火焚烧他们的保障，用刀杀死他们的壮丁，摔死他们的婴孩，剖开他们的孕妇。
8:13 | 哈薛说，你仆人算什么，不过是一条狗，怎能行这大事呢？以利沙说，耶和华指示我，你必作亚兰王。
8:14 | 哈薛离开以利沙，去见他的主人。主人问他说，以利沙对你说什么？哈薛说，他告诉我你必能好。
8:15 | 次日，哈薛拿被衾浸在水中，蒙住王的脸，王就死了；于是哈薛篡了他的位。
十八 | 约兰作犹大王　八16～24上
8:16 | 以色列王亚哈的儿子约兰第五年，犹大王约沙法还在位的时候，约沙法的儿子约兰登基作了犹大王。
8:17 | 约兰登基的时候年三十二岁，在耶路撒冷作王八年。
8:18 | 他行以色列诸王所行的道路，与亚哈家所作的一样，因为他娶了亚哈的女儿为妻，行耶和华眼中看为恶的事。
8:19 | 耶和华却因祂仆人1大卫的缘故，不肯灭绝犹大，照祂所应许大卫的，永远为他的缘故赐灯光与他的子孙。
8:20 | 1约兰年间，以东人背叛，脱离了犹大的手下，自己立王。
8:21 | 约兰率领他所有的战车过到撒益去；他夜间起来，攻击那些包围他的以东人和车兵长，但他的兵众逃回自己的帐棚去了。
8:22 | 这样，以东人背叛，脱离了犹大的手下，直到今日。那时立拿人也背叛了。
8:23 | 约兰其余的事，凡他所行的，岂不都写在犹大诸王记上么？
8:24 | 约兰与他列祖同睡，与他列祖一同葬在大卫城。
十九 | 亚哈谢作犹大王　八24下～29
8:24 | 他儿子亚哈谢接续他作王。
8:25 | 以色列王亚哈的儿子约兰十二年，犹大王约兰的儿子亚哈谢登基。
8:26 | 他登基的时候年二十二岁，在耶路撒冷作王一年。他母亲名叫亚他利雅，是以色列王暗利的孙女。
8:27 | 亚哈谢行亚哈家所行的道路，行耶和华眼中看为恶的事，与亚哈家一样，因为他是亚哈家的女婿。
8:28 | 他与亚哈的儿子约兰同往基列的拉末去，与亚兰王哈薛争战。亚兰人打伤了约兰。
8:29 | 约兰王回到耶斯列，医治在拉末与亚兰王哈薛打仗的时候所受的伤。犹大王约兰的儿子亚哈谢，因为亚哈的儿子约兰病了，就下到耶斯列看望他。


列王纪下九章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 九 章

二十 耶户作以色列王　九1～十36
第 九 章
9:1 | 申言者以利沙叫了一个申言者的门徒来，对他说，你束上腰，手拿这瓶膏油往基列的拉末去。
9:2 | 到了那里，你要去见宁示的孙子，约沙法的儿子耶户；你要进去，使他从同僚中起来，带他进入密室，
9:3 | 将瓶里的膏油倒在他头上，说，耶和华如此说，我已膏你作以色列的王。然后你就开门逃跑，不要迟延。
9:4 | 于是那少年人，就是申言者的仆人，往基列的拉末去了。
9:5 | 到了那里，看见众军长都坐着，就说，将军哪，我有话对你说。耶户说，我们众人中，你要对那一个说呢？他说，将军哪，我要对你说。
9:6 | 耶户就起来，进了屋子；少年人将膏油倒在他头上，对他说，耶和华以色列的神如此说，我已膏你作耶和华之民以色列的王。
9:7 | 你要击杀你主人亚哈的家，我好在1耶洗别身上伸她流我仆人众申言者和耶和华一切仆人之血的冤。
9:8 | 亚哈全家必都灭亡，以色列中凡属亚哈的男丁，无论是困住的、自由的，我都要剪除；
9:9 | 我要使亚哈的家像尼八儿子耶罗波安的家，又像亚希雅儿子巴沙的家。
9:10 | 至于耶洗别，狗必在耶斯列田里吃她，无人将她葬埋。说完了，少年人就开门逃跑了。
9:11 | 耶户出来，回到他主人的臣仆那里，有人问他说，平安么？这狂妄的人来见你有什么事呢？他对他们说，你们认得那人，也知道他说什么。
9:12 | 他们说，这是假话；请你据实的告诉我们。他说，他如此如此对我说；他说，耶和华如此说，我已膏你作以色列的王。
9:13 | 他们就急忙各将自己的衣服铺在台阶上，使耶户坐在其上；他们吹角，说，耶户作王了！
9:14 | 这样，宁示的孙子，约沙法的儿子耶户，背叛1约兰。（先是约兰和全以色列因为亚兰王哈薛的缘故，把守基列的拉末；
9:15 | 但约兰王回到耶斯列，医治与亚兰王哈薛打仗时，亚兰人使他受的伤。）耶户说，若合你们的意思，就不容人逃出城往耶斯列去报信。
9:16 | 于是耶户坐车往耶斯列去，因为约兰病卧在那里。犹大王亚哈谢已经下去看望他。
9:17 | 守望的人站在耶斯列的城楼上，看见耶户带着一大群人来，就说，我看见一大群人。约兰说，找一个骑马的，打发他去迎接他们，问说，平安不平安？
9:18 | 骑马的就去迎接耶户，说，王如此问说，平安不平安？耶户说，平安不平安与你何干？你转到我后头罢。守望的人又报告说，使者到了他们那里，却不回来。
9:19 | 王又打发第二个骑马的去；这人到了他们那里，说，王如此问说，平安不平安？耶户说，平安不平安与你何干？你转到我后头罢。
9:20 | 守望的人又报告说，他到了他们那里，也不回来；车的赶法像宁示的孙子耶户的赶法，因为他赶得甚猛。
9:21 | 约兰说，套车！人就给他套车。以色列王约兰和犹大王亚哈谢，各坐自己的车出去迎接耶户，在耶斯列人拿伯的那块田里遇见他。
9:22 | 约兰见耶户就说，耶户阿，平安不平安？耶户说，你母亲耶洗别的淫行邪术这样多，还能有什么平安？
9:23 | 约兰就转1车逃跑，对亚哈谢说，亚哈谢阿，有阴谋！
9:24 | 耶户拉满了弓，射中约兰的1脊背，箭从心窝穿出，约兰就曲身倒在车上。
9:25 | 耶户对他的军长毕甲说，你把他抬起来，抛在耶斯列人拿伯的那块田里。你当追想，你我一同坐车跟随他父亲亚哈的时候，耶和华论亚哈所说的谕言，
9:26 | 说，我昨日实在看见了拿伯的血和他众子的血，我必在这块田里报应你；这是耶和华说的。现在你要照着耶和华的话，把他抬起来，抛在这块田里。
9:27 | 犹大王亚哈谢见这光景，就沿着通往园亭的路逃跑；耶户追赶他，说，把这人也杀在车上。人就在靠近以伯莲的姑珥坡上击伤了他。他逃到米吉多，就死在那里。
9:28 | 他的臣仆用车将他的尸首送到耶路撒冷，与他列祖一同葬在大卫城，他自己的坟墓里。
9:29 | 亚哈谢登基作犹大王，是在亚哈的儿子约兰十一年。
9:30 | 耶户到了耶斯列；耶洗别听见，就涂眼、梳头，从窗户里往外观看。
9:31 | 耶户进门的时候，耶洗别说，杀自己主人的心利阿，平安么？
9:32 | 耶户仰脸向窗户观看，说，谁在我这边？谁？有两三个太监从窗户往外看他。
9:33 | 耶户说，把她扔下来。他们就把她扔下来。她的血溅在墙上和马上；于是耶户策马把她践踏了。
9:34 | 耶户进去，吃了喝了，就说，你们去料理这被咒诅的妇人，把她葬埋了，因为她是王的女儿。
9:35 | 他们就去葬埋她，却找不到她的全尸，只找到她的头骨、脚和手掌。
9:36 | 他们回去告诉耶户，耶户说，这正是耶和华藉祂仆人提斯比人以利亚所说的话，说，1在耶斯列那块田里，狗必吃耶洗别的肉；
9:37 | 耶洗别的尸首必在耶斯列那块田里，如同田地上的粪土，甚至人不能说这是耶洗别。


列王纪下十章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 十 章

第 十 章
10:1 | 亚哈有七十个儿子在撒玛利亚。耶户写信送到撒玛利亚，给耶斯列的首领，就是众长老，并给1教养亚哈众子的人，说，
10:2 | 你们那里既有你们主人的众子，又有战车、马匹、坚固城和兵器，这信到了你们那里，
10:3 | 你们就可以在你们主人的众子中，选择一个最好、最合宜的，使他坐他父亲的位，你们也可以为你们主人的家争战。
10:4 | 他们却甚惧怕，说，二王在他面前尚且站立不住，我们怎能站得住呢？
10:5 | 家宰、邑宰、长老、和教养众子的人，打发人去见耶户，说，我们是你的仆人；凡你对我们所说的，我们都必遵行。我们不立谁作王，你看怎样好就怎样行。
10:6 | 耶户第二次给他们写信说，你们若归属我，听从我的话，明日这时候，要将你们主人众子的首级带到耶斯列来见我。那时王的儿子七十人都住在城中那些抚养他们的大臣那里。
10:7 | 信一到，他们就把王的儿子七十人杀了，将首级装在筐子里，送到在耶斯列的耶户那里。
10:8 | 有使者来告诉耶户说，他们将王众子的首级送来了。耶户说，将首级在城门口堆作两堆，搁到早晨。
10:9 | 次日早晨，耶户出来，站着对众民说，你们都是公义的。我背叛我主人，将他杀了；但这些人都是谁杀的呢？
10:10 | 由此可知，耶和华指着亚哈家所说的话，一句都没有1落空，因为耶和华藉祂仆人以利亚所说的，祂都成就了。
10:11 | 凡属亚哈家在耶斯列所剩下的人，和他所有的大臣、朋友、祭司，耶户尽都杀了，没有留下一个。
10:12 | 耶户起身往撒玛利亚去。在路上1牧人相聚之处，
10:13 | 耶户遇见犹大王亚哈谢的弟兄，问他们说，你们是谁？他们说，我们是亚哈谢的弟兄，现在下去要问王的众子和太后的众子安。
10:14 | 耶户说，活捉他们。跟从的人就活捉了他们，将他们杀在牧人1相聚之处的坑边，共四十二人，没有留下一个。
10:15 | 耶户从那里前行，恰遇利甲的儿子约拿达来迎接他，耶户问他安，对他说，你的心对我是不是正直，像我的心对你的心那样？约拿达说，是。耶户说，若是这样，你向我伸手，他就伸手；耶户拉他上车到自己身边。
10:16 | 耶户说，你和我同去，看我为耶和华发的热心；于是请他一同乘车。
10:17 | 到了撒玛利亚，耶户就把在撒玛利亚属亚哈剩下的人都杀了，直到灭尽，正如耶和华对以利亚所说的话。
10:18 | 耶户招聚众民，对他们说，亚哈只是稍微事奉巴力，耶户却要大大事奉他。
10:19 | 现在把巴力的众申言者、一切事奉巴力的人、并巴力的众祭司，都召到我这里来，一个也不可缺席，因为我要给巴力献大祭；凡缺席的必不得活。耶户这样用诡计而行，是要杀尽事奉巴力的人。
10:20 | 耶户说，要为巴力1召开严肃会。于是他们宣告召开大会。
10:21 | 耶户差人走遍全以色列；凡事奉巴力的人都来了，没有剩下一个不来的。他们进了巴力庙，巴力庙中从这边到那边，都满了人。
10:22 | 耶户吩咐掌管礼服的人说，拿出礼服来，给一切事奉巴力的人穿。他就拿出礼服来给了他们。
10:23 | 耶户和利甲的儿子约拿达进了巴力庙，对事奉巴力的人说，你们察看察看，在你们这里不可有耶和华的仆人，只可有事奉巴力的人。
10:24 | 耶户和约拿达进去，献平安祭和燔祭。耶户先为自己安排八十人在外面，说，我将这些人交在你们手中，若有一人脱逃，谁放的必要偿命。
10:25 | 耶户献完了燔祭，就出来对护卫兵和众军长说，你们进去杀他们，不要让一人出来。护卫兵和军长就用刀杀他们，将尸首抛出去，并到巴力庙的1内堂去，
10:26 | 他们将巴力庙中的柱像都拿出来烧了；
10:27 | 又毁坏了巴力柱像，拆毁了巴力庙作为厕所，直到今日。
10:28 | 这样，耶户从以色列中消灭了巴力。
10:29 | 只是耶户仍旧跟从尼八的儿子耶罗波安1使以色列人犯罪的罪，就是拜伯特利和但的2金牛犊，并不离开。
10:30 | 耶和华对耶户说，1因你办好我眼中看为正的事，照我心中所愿的一切待亚哈家，你的子孙必坐以色列的国位，直到第四代。
10:31 | 只是耶户不全心谨慎遵行耶和华以色列神的律法，不离开耶罗波安使以色列人犯罪的罪。
10:32 | 在那些日子，耶和华开始割削以色列国；哈薛在以色列的四境击败他们，
10:33 | 乃是从约但河东起，攻击基列全地，就是迦得人、流便人、玛拿西人之地，从靠近亚嫩谷边的亚罗珥起，包括基列和巴珊。
10:34 | 耶户其余的事，凡他所行的，和他的勇力，岂不都写在以色列诸王记上么？
10:35 | 耶户与他列祖同睡，人将他葬在撒玛利亚；他儿子约哈斯接续他作王。
10:36 | 耶户在撒玛利亚作以色列王二十八年。


列王纪下十一章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 十一 章

二一 | 亚他利雅作犹大王　十一1～16
第 十一 章
11:1 | 亚哈谢的母亲亚他利雅见她儿子死了，就起来剿灭王室所有的后裔。
11:2 | 但约兰王的女儿，亚哈谢的妹妹约示巴，将亚哈谢的儿子约阿施从那些将要被杀的王子中偷出来，把他和他的乳母都藏在卧房里。她们把他藏起来，躲避亚他利雅，他就没有被杀。
11:3 | 约阿施和他的乳母藏在耶和华的殿里六年；亚他利雅作了那地的王。
11:4 | 第七年，耶何耶大打发人把迦利人和护卫兵的众百夫长带来，领他们进了耶和华的殿，到他那里。他与他们立约，使他们在耶和华殿里起誓，又将王的儿子指给他们看，
11:5 | 吩咐他们说，你们当这样行：凡安息日进班的，三分之一要看守王宫，
11:6 | 三分之一要在苏珥门，三分之一要在护卫兵院的后门。你们要看守王宫，拦阻闲人。
11:7 | 你们所有在安息日出班的，三分之二要看守耶和华的殿，护卫王；
11:8 | 各人手拿兵器，四面围护王。凡擅入你们班次的，必被处死；王出入的时候，你们当跟随他。
11:9 | 众百夫长就照着祭司耶何耶大一切所吩咐的去行，各带所管安息日进班出班的人来见祭司耶何耶大。
11:10 | 祭司将耶和华殿里所藏大卫王的枪和盾牌交给百夫长。
11:11 | 护卫兵手中各拿兵器，在坛和殿那里，从殿右直到殿左，站在王子的四围。
11:12 | 祭司领王子出来，给他戴上冠冕，将1律法书交给他，立他作王，用膏膏他；众人拍掌说，愿王万岁！
11:13 | 亚他利雅听见护卫兵和民的声音，就进耶和华的殿，到民那里，
11:14 | 看见王照例站在柱旁，百夫长和吹号的人在王左右，那地的众民欢乐吹号；亚他利雅就撕裂衣服，喊叫说，反了！反了！
11:15 | 祭司耶何耶大吩咐管辖军兵的百夫长说，将她赶出班外，凡跟随她的必用刀杀死；因为祭司说，她不可在耶和华的殿里被杀。
11:16 | 众兵就闪开让她去；她经由马的入口处进王宫时，便在那里被杀。
二二 | 约阿施作犹大王　十一17～十二21
11:17 | 耶何耶大使王和民与耶和华立约，使他们作耶和华的民；又在王与民之间立约。
11:18 | 于是那地的众民都到巴力庙，拆毁了庙，将巴力的坛和像完全打碎，又在坛前将巴力的祭司玛坦杀了。祭司耶何耶大派官看守耶和华的殿，
11:19 | 又率领百夫长和迦利人与护卫兵，以及那地的众民，请王从耶和华的殿下来，经护卫兵的门进入王宫，他就坐上王位。
11:20 | 那地的众民都欢乐，合城都安静；众人已将亚他利雅在王宫那里用刀杀了。
11:21 | 约阿施登基的时候年七岁。


列王纪下十二章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 十二 章

第 十二 章
12:1 | 耶户第七年，约阿施登基，在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。
12:2 | 约阿施在祭司耶何耶大教导他的一切日子，就行耶和华眼中看为正的事；
12:3 | 只是1邱坛还没有废去，百姓仍在邱坛献祭烧香。
12:4 | 约阿施对众祭司说，凡奉到耶和华殿分别为圣之物中的银子－每一个经过数点之人当纳的银子，各人被估的身价，或各人心中起意要奉到耶和华殿的银子－
12:5 | 祭司每人当从所认识的人收了来，修理殿的一切破损之处。
12:6 | 无奈到了约阿施王二十三年，祭司仍未修理殿的破损之处。
12:7 | 所以约阿施王召了大祭司耶何耶大和众祭司来，对他们说，你们怎么不修理殿的破损之处呢？从今以后，你们不要从所认识的人再收银子，要将所收的交出来，用以修理殿的破损之处。
12:8 | 众祭司答应不再从百姓收银子，也不修理殿的破损之处。
12:9 | 祭司耶何耶大取了一个柜子，在柜盖上钻了一个洞孔，放于坛旁，在进耶和华殿的右边；守1门的祭司将奉到耶和华殿的一切银子投在柜里。
12:10 | 他们见柜里的银子多了，便叫王的书记和大祭司上来，将耶和华殿里所得的银子包起来，加以数算。
12:11 | 把所称的银子交给办事的，就是耶和华殿里督工的人；督工的人把银子支付给修理耶和华殿的木匠和建筑工，
12:12 | 并支付给泥水匠和石匠，又用以买木料和凿成的石头，修理耶和华殿的破损之处，并支付修理殿的各样开支。
12:13 | 但那奉到耶和华殿的银子，没有用以作耶和华殿里的银杯、灯剪、碗、号、或任何金银器皿；
12:14 | 乃将那银子交给办事的人，用以修理耶和华的殿。
12:15 | 他们将银子交给那些人，好付给作工的人，并不与那些人算账，因为他们办事诚实可信。
12:16 | 惟有赎愆祭的银子和赎罪祭的银子，没有奉到耶和华的殿，都归祭司。
12:17 | 那时，亚兰王哈薛上来攻打迦特，攻取了；哈薛就定意上来攻打耶路撒冷。
12:18 | 犹大王约阿施将一切分别为圣的物，就是他列祖犹大王约沙法、约兰、亚哈谢所分别为圣的物，和自己所分别为圣的物，并耶和华殿与王宫府库里所有的金子，都送给亚兰王哈薛；哈薛就从耶路撒冷1退去了。
12:19 | 约阿施其余的事，凡他所行的，岂不都写在犹大诸王记上么？
12:20 | 约阿施的臣仆起来，同谋背叛，在下到悉拉路上的米罗宫里击杀他。
12:21 | 乃是他的臣仆示米押的儿子约撒甲和朔默的儿子约萨拔击杀他，他就死了。众人将他葬在大卫城，与他的列祖葬在一起。他儿子亚玛谢接续他作王。


列王纪下十三章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 十三 章

二三 | 约哈斯作以色列王　十三1～9上
第 十三 章
13:1 | 犹大王亚哈谢的儿子约阿施二十三年，耶户的儿子约哈斯在撒玛利亚登基，作以色列王十七年。
13:2 | 约哈斯行耶和华眼中看为恶的事，随从尼八的儿子耶罗波安1使以色列人犯罪的罪，总不离开。
13:3 | 于是耶和华的怒气向以色列人发作，将他们屡次交在亚兰王哈薛和他儿子便哈达的手里。
13:4 | （约哈斯恳求耶和华，耶和华就应允他，因为见以色列人所受亚兰王的欺压。
13:5 | 耶和华赐给以色列人一位拯救者，他们就从亚兰人手下出来；于是以色列人仍旧安居在自己的帐棚里。
13:6 | 然而他们不离开耶罗波安家的罪，就是他使以色列人犯罪的罪，仍然行在其中；并且仍然有1木像立在撒玛利亚。）
13:7 | 亚兰王杀灭约哈斯的民，使他们如同禾场上的尘沙被践踏，只给约哈斯留下五十马兵、十辆战车、和一万步兵。
13:8 | 约哈斯其余的事，凡他所行的和他的勇力，岂不都写在以色列诸王记上么？
13:9 | 约哈斯与他列祖同睡，人将他葬在撒玛利亚。
二四 | 约阿施作以色列王　十三9下～25
13:9 | 他儿子约阿施接续他作王。
13:10 | 犹大王约阿施三十七年，约哈斯的儿子约阿施在撒玛利亚登基，作以色列王十六年。
13:11 | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人犯罪的一切罪，仍然行在其中。
13:12 | 约阿施其余的事，凡他所行的，和他与犹大王亚玛谢争战的勇力，岂不都写在以色列诸王记上么？
13:13 | 约阿施与他列祖同睡，耶罗波安坐了他的位。约阿施与以色列诸王一同葬在撒玛利亚。
13:14 | 以利沙得了必死的1病，以色列王约阿施下来看他，在他面前哭泣，说，我父阿！我父阿！以色列的战车马兵阿！
13:15 | 以利沙对他说，你取弓箭来。王就取了弓箭到他那里；
13:16 | 以利沙对以色列王说，你用手拿弓。王就用手拿弓。以利沙按手在王的手上，
13:17 | 说，你开朝东的窗户；他就开了。以利沙说，射箭罢；他就射箭。以利沙说，这是耶和华的1得胜箭，就是战胜亚兰人的箭；因为你必在亚弗击败亚兰人，直到灭尽他们。
13:18 | 以利沙又说，取几枝箭来；他就取了来。以利沙对以色列王说，向地射罢；他射了三次，便止住了。
13:19 | 神人向他发怒，说，你应当射五六次，就能击败亚兰人，直到灭尽；现在你只能击败亚兰人三次。
13:20 | 以利沙死了，人将他葬埋。到了新年，有摩押人结队犯境。
13:21 | 有人正葬死人，忽然看见一队来袭的人，就把死人抛在以利沙的坟墓里；一1碰着以利沙的骸骨，那死人就复活，站起来了。
13:22 | 约哈斯在世的一切日子，亚兰王哈薛屡次欺压以色列人。
13:23 | 耶和华却因与亚伯拉罕、以撒、雅各所立的约，仍施恩给1以色列人，怜恤他们，看顾他们，不肯灭尽他们，不赶逐他们离开自己面前，直到如今。
13:24 | 亚兰王哈薛死了，他儿子便哈达接续他作王。
13:25 | 从前哈薛和约阿施的父亲约哈斯争战时所攻取的城邑，现在约哈斯的儿子约阿施，都从哈薛的儿子便哈达手中夺回；约阿施三次打败便哈达，收回了以色列的城邑。


列王纪下十四章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 十四 章

二五 | 亚玛谢作犹大王　十四1～22
第 十四 章
14:1 | 以色列王约哈斯的儿子约阿施第二年，犹大王约阿施的儿子亚玛谢登基。
14:2 | 他登基的时候年二十五岁，在耶路撒冷作王二十九年；他母亲名叫约耶但，是耶路撒冷人。
14:3 | 亚玛谢行耶和华眼中看为正的事，只是不如他祖大卫；他照他父亲约阿施一切所行的而行。
14:4 | 只是邱坛还没有废去，百姓仍在邱坛献祭烧香。
14:5 | 国在他手中一坚定，他就把杀他父王的臣仆杀了；
14:6 | 但他没有把杀王之人的儿子处死，是照摩西律法书上所写，耶和华所吩咐的，说，父亲不可因儿子的缘故被处死，儿子也不可因父亲的缘故被处死；各人要因自己的罪被处死。
14:7 | 亚玛谢在盐谷杀了以东人一万，又战取了西拉，改名叫约帖，直到今日。
14:8 | 那时，亚玛谢差遣使者去见耶户的孙子，约哈斯的儿子以色列王约阿施，说，你来，我们在战场上彼此见面。
14:9 | 以色列王约阿施差遣人去见犹大王亚玛谢，说，利巴嫩的蒺藜差遣人去见利巴嫩的香柏树，说，将你的女儿给我儿子为妻；然而利巴嫩有一只野兽经过，把蒺藜践踏了。
14:10 | 你打败了以东人，就心里高傲。你自以为荣，在家里安居就罢了；为何要惹祸，使自己和犹大国一同败亡呢？
14:11 | 亚玛谢却不肯听从；于是以色列王约阿施上来，在属犹大的伯示麦，与犹大王亚玛谢在战场上彼此见面。
14:12 | 犹大人败在以色列人面前，各人逃往自己的帐棚去了。
14:13 | 以色列王约阿施在伯示麦擒住亚哈谢的孙子，约阿施的儿子犹大王亚玛谢，就来到耶路撒冷，拆毁耶路撒冷的城墙，从以法莲门直到角门，共四百肘。
14:14 | 他又将耶和华殿里与王宫府库里所有的金银和器皿都拿了去，并带人去为质，就回撒玛利亚去了。
14:15 | 约阿施其余所行的事，和他的勇力，并他与犹大王亚玛谢争战的事，岂不都写在以色列诸王记上么？
14:16 | 约阿施与他列祖同睡，葬在撒玛利亚，与以色列诸王葬在一起。他儿子耶罗波安接续他作王。
14:17 | 以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢又活了十五年。
14:18 | 亚玛谢其余的事，岂不都写在犹大诸王记上么？
14:19 | 耶路撒冷有人结党背叛亚玛谢，他就逃到拉吉；叛党却打发人追到拉吉，在那里将他杀了。
14:20 | 人就用马将他的尸首驮回去，葬在耶路撒冷，在大卫城里，与他的列祖在一起。
14:21 | 犹大众民选取1亚撒利雅，立他接续他父亲亚玛谢作王，那时他年十六岁。
14:22 | 亚玛谢王与他列祖同睡之后，亚撒利雅修筑以拉他，使其仍归犹大。
二六 | 耶罗波安作以色列王　十四23～29
14:23 | 犹大王约阿施的儿子亚玛谢十五年，以色列王约阿施的儿子耶罗波安在撒玛利亚登基，作王四十一年。
14:24 | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安1使以色列人犯罪的一切罪。
14:25 | 他收回以色列边界之地，从哈马口直到1亚拉巴海，正如耶和华以色列的神藉祂的仆人，迦特希弗人亚米太的儿子申言者约拿所说的。
14:26 | 因为耶和华看见以色列人遭受患难，甚是艰苦，无论困住的、自由的，都没有了，也无人帮助以色列人。
14:27 | 耶和华并没有说要将以色列的名从天下涂抹，乃藉约阿施的儿子耶罗波安拯救他们。
14:28 | 耶罗波安其余的事，凡他所行的和他的勇力，他怎样争战，怎样收回大马色和先前属犹大的哈马归以色列，岂不都写在以色列诸王记上么？
14:29 | 耶罗波安与他列祖以色列诸王同睡。他儿子撒迦利雅接续他作王。


列王纪下十五章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 十五 章

二七 | 亚撒利雅（乌西雅）作犹大王　十五1～7
第 十五 章
15:1 | 以色列王耶罗波安二十七年，犹大王亚玛谢的儿子1亚撒利雅登基。
15:2 | 他登基的时候年十六岁，在耶路撒冷作王五十二年；他母亲名叫耶可利雅，是耶路撒冷人。
15:3 | 亚撒利雅行耶和华眼中看为正的事，是照他父亲亚玛谢一切所行的；
15:4 | 只是邱坛还没有废去，百姓仍在邱坛献祭烧香。
15:5 | 耶和华击打王，使他患1痲疯，直到死日；他就住在别的宫里。王的儿子约坦管理家事，2治理那地的民。
15:6 | 亚撒利雅其余的事，凡他所行的，岂不都写在犹大诸王记上么？
15:7 | 亚撒利雅与他列祖同睡，人将他葬在大卫城，与他列祖在一起。他儿子约坦接续他作王。
二八 | 撒迦利雅作以色列王　十五8～12
15:8 | 犹大王亚撒利雅三十八年，耶罗波安的儿子撒迦利雅在撒玛利亚作以色列王六个月。
15:9 | 他行耶和华眼中看为恶的事，正如他列祖所行的，不离开尼八的儿子耶罗波安1使以色列人犯罪的罪。
15:10 | 雅比的儿子沙龙与人同谋背叛他，在百姓面前击杀他，篡了他的位。
15:11 | 撒迦利雅其余的事，都写在以色列诸王记上。
15:12 | 这就是从前耶和华对耶户的话，说，你的子孙必坐以色列的国位，直到第四代；这话果然应验了。
二九 | 沙龙作以色列王　十五13～15
15:13 | 犹大王1乌西雅三十九年，雅比的儿子沙龙登基，在撒玛利亚作王一个月。
15:14 | 迦底的儿子米拿现从得撒上去，到了撒玛利亚，在那里击杀雅比的儿子沙龙，篡了他的位。
15:15 | 沙龙其余的事，和他与人同谋背叛的情形，都写在以色列诸王记上。
三十 | 米拿现作以色列王　十五16～22上
15:16 | 那时米拿现从得撒出发，攻打提斐萨和其四境，击杀城中一切的人；因为人不给他开城，他就把城击破，剖开其中所有的孕妇。
15:17 | 犹大王亚撒利雅三十九年，迦底的儿子米拿现登基，在撒玛利亚作以色列王十年。
15:18 | 他行耶和华眼中看为恶的事，终身不离开尼八的儿子耶罗波安使以色列人犯罪的罪。
15:19 | 亚述王普勒来攻击以色列地，米拿现给他一千他连得银子，请普勒帮助他，使国在他手中得坚固。
15:20 | 米拿现向以色列一切大富户索要银子，使他们各出五十舍客勒，好给亚述王。于是亚述王回去，不在那地停留。
15:21 | 米拿现其余的事，凡他所行的，岂不都写在以色列诸王记上么？
15:22 | 米拿现与他列祖同睡。
三一 | 比加辖作以色列王　十五22下～26
15:22 | 他儿子比加辖接续他作王。
15:23 | 犹大王亚撒利雅五十年，米拿现的儿子比加辖在撒玛利亚登基，作以色列王二年。
15:24 | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人犯罪的罪。
15:25 | 比加辖的军长，利玛利的儿子比加与人同谋背叛他，在撒玛利亚王宫里的卫所，与亚珥歌伯和亚利耶一同杀了他；有五十个基列人帮助比加。比加杀了他，篡了他的位。
15:26 | 比加辖其余的事，凡他所行的，都写在以色列诸王记上。
三二 | 比加作以色列王　十五27～31
15:27 | 犹大王亚撒利雅五十二年，利玛利的儿子比加在撒玛利亚登基，作以色列王二十年。
15:28 | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人犯罪的罪。
15:29 | 以色列王比加年间，亚述王提革拉毗列色来夺了以云、亚伯伯玛迦、亚挪、基低斯、夏琐、基列和加利利，加利利就是拿弗他利全地，将这些地方的居民都掳到亚述去了。
15:30 | 乌西雅的儿子约坦二十年，以拉的儿子何细亚与人同谋背叛利玛利的儿子比加，击杀他，篡了他的位。
15:31 | 比加其余的事，凡他所行的，都写在以色列诸王记上。
三三 | 约坦作犹大王　十五32～38上
15:32 | 以色列王利玛利的儿子比加第二年，犹大王乌西雅的儿子约坦登基。
15:33 | 他登基的时候年二十五岁，在耶路撒冷作王十六年；他母亲名叫耶路沙，是撒督的女儿。
15:34 | 约坦行耶和华眼中看为正的事，照他父亲乌西雅一切所行的而行；
15:35 | 只是邱坛还没有废去，百姓仍在邱坛献祭烧香。约坦建立耶和华殿的上门。
15:36 | 约坦其余的事，凡他所行的，岂不都写在犹大诸王记上么？
15:37 | 在那些日子，耶和华才打发亚兰王利汛和利玛利的儿子比加去攻击犹大。
15:38 | 约坦与他列祖同睡，与他列祖一同葬在他祖大卫的城。
三四 | 亚哈斯作犹大王　十五38下～十六20
15:38 他儿子亚哈斯接续他作王。


列王纪下十六章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 十六 章

第 十六 章
16:1 | 利玛利的儿子比加十七年，犹大王约坦的儿子亚哈斯登基。
16:2 | 他登基的时候年二十岁，在耶路撒冷作王十六年。他不像他祖大卫行耶和华他神眼中看为正的事，
16:3 | 却行以色列诸王所行的道路，甚至照着耶和华从以色列人面前赶出的外邦人所行可憎的事，使他的儿子经火。
16:4 | 他又在邱坛上、山冈上、各青翠树下献祭烧香。
16:5 | 那时，亚兰王利汛和以色列王利玛利的儿子比加上来攻打耶路撒冷，围困亚哈斯，却不能胜他。
16:6 | 当时亚兰王利汛收回以拉他归与亚兰，将犹大人从以拉他赶出去；亚兰人来到以拉他，住在那里，直到今日。
16:7 | 亚哈斯差遣使者去见亚述王提革拉毗列色，说，我是你的仆人，你的儿子；现在亚兰王和以色列王起来攻击我，求你上来救我脱离他们的手。
16:8 | 亚哈斯将耶和华殿里和王宫府库里所有的金银，都送给亚述王为礼物。
16:9 | 亚述王应允了他，就上去攻打大马色，将城攻取，把城中的居民掳去吉珥，并且杀了利汛。
16:10 | 亚哈斯王到大马色去迎接亚述王提革拉毗列色，看见在大马色的坛，就照坛的一切作法，把坛的样式和模样，送到祭司乌利亚那里。
16:11 | 祭司乌利亚照着亚哈斯王从大马色送来的一切，筑了一座坛；在亚哈斯王从大马色回来之先，就那样筑好了。
16:12 | 王从大马色回来看见坛，就近前来，在坛上献祭；
16:13 | 烧燔祭、素祭，浇上奠祭，将平安祭牲的血洒在坛上。
16:14 | 他又将耶和华面前的铜坛从殿前，从耶和华殿和新坛的中间，搬去放在新坛的北边。
16:15 | 亚哈斯王吩咐祭司乌利亚说，早晨的燔祭和晚上的素祭，王的燔祭和素祭，那地众民的燔祭、素祭和奠祭，都要烧在大坛上，燔祭牲和平安祭牲的血，也都要洒在这坛上；只是铜坛要给我作求问之用。
16:16 | 祭司乌利亚就照着亚哈斯王所吩咐的一切行了。
16:17 | 亚哈斯王打掉盆座的镶板，把洗濯盆从座上挪下来；又将铜海从驮海的铜牛上搬下来，放在铺石地。
16:18 | 他又因亚述王的缘故，将殿内为安息日所盖的廊子，和王从外边进殿的入口，从耶和华的殿挪去。
16:19 | 亚哈斯其余所行的事，岂不都写在犹大诸王记上么？
16:20 | 亚哈斯与他列祖同睡，与他列祖一同葬在大卫城。他儿子希西家接续他作王。


列王纪下十七章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 十七 章

三五 何细亚作以色列王　十七1～41
第 十七 章
17:1 | 犹大王亚哈斯十二年，以拉的儿子何细亚在撒玛利亚登基，作以色列王九年。
17:2 | 他行耶和华眼中看为恶的事，只是不像在他以前的以色列诸王。
17:3 | 亚述王撒缦以色上来攻击何细亚，何细亚就向他称臣，给他进贡。
17:4 | 后来亚述王发现何细亚背叛，因他差使者去见埃及王梭，不照已往年年所行的，给亚述王献上贡物；亚述王就把他锁禁，囚在监里。
17:5 | 亚述王上来攻击以色列遍地，上到撒玛利亚，围困三年。
17:6 | 何细亚第九年，亚述王1攻取了撒玛利亚，将以色列人迁徙到亚述，把他们安置在哈腊，并歌散的哈博河边，以及玛代人的城邑。
17:7 | 这是因以色列人犯罪得罪那把他们从埃及王法老手下，从埃及地领上来的耶和华他们的神，去敬畏别神，
17:8 | 照耶和华在他们面前所赶出之外邦人的风俗，和以色列诸王所定的条规而行。
17:9 | 以色列人暗中行不正的事，违背耶和华他们的神，在他们所有的城邑，从了望楼直到坚固城，为自己建筑邱坛；
17:10 | 在各高冈上、各青翠树下，为自己立柱像和木像；
17:11 | 在那里各邱坛上烧香，正如耶和华在他们面前所迁出之外邦人所行的，又行恶事惹动耶和华的怒气；
17:12 | 且事奉偶像，虽然耶和华曾对他们说，你们不可行这事。
17:13 | 耶和华藉众1申言者、众先见，警戒以色列人和犹大人，说，当从你们的恶道转回，照着我吩咐你们列祖，并藉我仆人众申言者所传给你们的一切律法，谨守我的诫命和律例。
17:14 | 他们却不听从，竟硬着颈项，像他们的列祖不相信耶和华他们的神，硬着颈项一样。
17:15 | 他们厌弃祂的律例，和祂与他们列祖所立的约，并祂警戒他们的1话，随从虚无的神，自己成为虚妄，又随从周围的外邦人，虽然耶和华曾吩咐他们，不可像那些人那样行事。
17:16 | 他们离弃耶和华他们神的一切诫命，为自己铸了两个牛犊的像，造了亚舍拉像，敬拜天上的万象；并且事奉巴力。
17:17 | 又使他们的儿女经火，并且占卜、行法术，卖了自己，行耶和华眼中看为恶的事，惹动祂的怒气。
17:18 | 所以耶和华向以色列人大大发怒，从自己面前赶出他们，只剩下犹大一个支派。
17:19 | 犹大人也不遵守耶和华他们神的诫命，反倒照以色列人所定的条例而行。
17:20 | 耶和华就厌弃以色列所有的后裔，使他们受苦，把他们交在抢夺他们的人手中，直到赶出他们离开自己面前。
17:21 | 祂将以色列国从大卫家1夺回；他们就立尼八的儿子耶罗波安作王。耶罗波安驱使以色列人不随从耶和华，使他们犯了大2罪。
17:22 | 以色列人行在耶罗波安所犯的一切罪中，总不离开，
17:23 | 直到耶和华将以色列人从自己面前赶出，正如祂藉祂仆人众申言者所说的。这样，以色列人从本地被迁徙到亚述，直到今日。
17:24 | 亚述王从巴比伦、古他、亚瓦、哈马、和西法瓦音把人迁来，安置在1撒玛利亚的各城，代替以色列人；他们就得了撒玛利亚为业，住在其中的各城。
17:25 | 他们才住那里的时候，不敬畏耶和华，所以耶和华叫狮子进入他们中间，咬死了些人。
17:26 | 有人告诉亚述王说，你所迁徙安置在撒玛利亚各城的那些民，不知道那地之神的规矩，所以祂打发狮子进入他们中间；看哪，狮子咬死他们，因为他们不知道那地之神的规矩。
17:27 | 亚述王就吩咐说，你们叫一个从那里迁徙来的祭司回去，住在那里，将那地之神的规矩指教那些民。
17:28 | 于是有一个从撒玛利亚迁徙去的祭司回来，住在伯特利，指教他们怎样敬畏耶和华。
17:29 | 然而，各邦国之人在所住的城里，仍然制造自己的神像，安置在撒玛利亚人所造邱坛的庙中。
17:30 | 巴比伦人造疏割比讷像；古他人造匿甲像；哈马人造亚示玛像；
17:31 | 亚瓦人造匿哈和他珥他像；西法瓦音人用火焚烧儿女，献给西法瓦音的神亚得米勒和亚拿米勒。
17:32 | 他们惧怕耶和华，也从他们中间立各阶层的人作邱坛的祭司，为他们在邱坛的庙中献祭。
17:33 | 他们又惧怕耶和华，又事奉自己的神，从何邦迁来，就随何邦的风俗。
17:34 | 他们直到今日仍照先前的风俗去行，不专心敬畏耶和华，不照着雅各子孙的律例和典章，也不照着耶和华吩咐他们的律法和诫命而行；这雅各，就是从前耶和华起名叫以色列的。
17:35 | 耶和华曾与他们立约，吩咐他们说，你们不可敬畏别神，不可跪拜事奉他们，也不可向他们献祭；
17:36 | 惟独耶和华，就是那用大能和伸出来的膀臂领你们从埃及地上来的，你们当敬畏、跪拜，向祂献祭。
17:37 | 祂给你们写的律例、典章、律法和诫命，你们应当永远谨守遵行；你们不可敬畏别神。
17:38 | 我耶和华与你们所立的约，你们不可忘记，也不可敬畏别神；
17:39 | 但要敬畏耶和华你们的神，祂必救你们脱离一切仇敌的手。
17:40 | 他们却不听从，仍照先前的风俗去行。
17:41 | 如此，这些民又惧怕耶和华，又事奉他们雕制的偶像，他们的子子孙孙也是这样；他们的祖宗怎样行，他们也照样行，直到今日。


列王纪下十八章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 十八 章

三六 | 希西家作犹大王　十八1～二十21上
1 | 希西家的亨通　十八1～8
第 十八 章
18:1 | 以色列王以拉的儿子何细亚第三年，犹大王亚哈斯的儿子希西家登基。
18:2 | 他登基的时候年二十五岁，在耶路撒冷作王二十九年；他母亲名叫亚比，是撒迦利雅的女儿。
18:3 | 希西家行耶和华眼中看为正的事，是照他祖大卫一切所行的。
18:4 | 他废去邱坛，拆毁柱像，砍下木像，打碎摩西所造的铜蛇，因为到那时以色列人仍向铜蛇烧香；希西家叫铜蛇为1尼户士坦。
18:5 | 希西家信靠耶和华以色列的神，在他前后的犹大诸王中没有一个像他的。
18:6 | 他紧联于耶和华，总不离开而不跟随祂，并且谨守耶和华所吩咐摩西的诫命。
18:7 | 耶和华与他同在，他无论往何处去，尽都顺利。他背叛亚述王，不肯事奉他。
18:8 | 希西家击败非利士人，直到迦萨，并迦萨的四境，从了望楼到坚固城。
2 | 亚述犯境　十八9～十九37
a | 亚述王撒缦以色的犯境　十八9～12
18:9 | 希西家王第四年，就是以色列王以拉的儿子何细亚第七年，亚述王撒缦以色上来攻打撒玛利亚，将城围困；
18:10 | 过了三年就攻取了城。希西家第六年，以色列王何细亚第九年，撒玛利亚被攻取了。
18:11 | 亚述王将以色列人掳到亚述，把他们安置在哈腊，并歌散的哈博河边，以及玛代人的城邑；
18:12 | 都因他们不听从耶和华他们神的话，违背祂的约，就是耶和华仆人摩西所吩咐的一切，既不听从，也不遵行。
b | 亚述王西拿基立侮辱且亵渎的攻击与挑衅　十八13～十九37
18:13 | 1希西家王十四年，亚述王西拿基立上来攻击犹大的一切坚固城，将那些城攻取了。
18:14 | 犹大王希西家差人往拉吉去见亚述王，说，我有罪了，求你离开我回去；凡你罚我的，我必承当。于是亚述王罚犹大王希西家银子三百他连得，金子三十他连得。
18:15 | 希西家就把耶和华殿里和王宫府库里所有的银子都给了他。
18:16 | 那时，犹大王希西家将耶和华殿门上的金子，和他自己包在柱上的金子，都剥下来，给了亚述王。
18:17 | 亚述王从拉吉差遣1元帅、2太监长、和3军长率领大军往耶路撒冷，到希西家王那里去。他们上到耶路撒冷；来到以后，就站在上池的引水道旁，在通往漂布地的大路上。
18:18 | 他们呼叫王；希勒家的儿子家宰以利亚敬、书记舍伯那、和亚萨的儿子记事官约亚，就出来见他们。
18:19 | 军长对他们说，你们去告诉希西家，亚述大王如此说，你所倚靠的有什么可仗赖的呢？
18:20 | 你说有打仗的计谋和能力，我说，不过是虚言。你到底倚靠谁才背叛我呢？
18:21 | 现在你倚靠埃及，乃是倚靠压伤的苇杖，人若靠这杖，这杖必刺透他的手；埃及王法老向一切倚靠他的人正是这样。
18:22 | 你们若对我说，我们信靠耶和华我们的神；希西家岂不是曾将这位神的邱坛和祭坛废去，且对犹大和耶路撒冷的人说，你们当在耶路撒冷这坛前敬拜么？
18:23 | 现在你把抵押给我主亚述王，我就给你二千匹马，看你能不能派出足彀骑马的人。
18:24 | 若不然，你怎能拒绝我主臣仆中一位最小的官长呢？你竟倚靠埃及供应你战车马兵么？
18:25 | 现在我上来攻击毁灭这地方，岂没有耶和华的意思么？耶和华对我说，你上去攻击毁灭这地罢。
18:26 | 希勒家的儿子以利亚敬、舍伯那和约亚对军长说，求你用1亚兰语和仆人说话，因为我们懂得；不要用2犹大语和我们说话，免得达到城墙上百姓的耳中。
18:27 | 军长对他们说，我主差遣我来，岂是单对你的主和你说这些话么？不也是对这些坐在城墙上，要与你们一同吃自己粪、喝自己尿的人说么？
18:28 | 于是军长站着，用犹大语大声喊着说，你们当听亚述大王的话。
18:29 | 王如此说，你们不要被希西家欺哄了，因他不能救你们脱离1我的手。
18:30 | 也不要让希西家使你们信靠耶和华，说，耶和华必拯救我们，这城必不交在亚述王的手中。
18:31 | 不要听希西家的话，因亚述王如此说，你们要1与我和好，出来向我投降；各人就可以吃自己葡萄树和无花果树的果子，喝自己井里的水；
18:32 | 等我来领你们到一地，与你们本地一样，就是有五谷和新酒之地，有粮食和葡萄园之地，有橄榄树和蜂蜜之地，好使你们存活，不至于死。希西家劝导你们说，耶和华必拯救我们；你们不要听他的话。
18:33 | 列国的神有那一个曾救自己的地脱离亚述王的手呢？
18:34 | 哈马、亚珥拔的神在那里？西法瓦音、希拿、以瓦的神在那里？他们曾救撒玛利亚脱离我的手么？
18:35 | 这些地所有的神中，有谁曾救自己的地脱离我的手呢？难道耶和华能救耶路撒冷脱离我的手么？
18:36 | 百姓静默不言，并不回答一句，因为王曾吩咐说，不要回答他。
18:37 | 当下，希勒家的儿子家宰以利亚敬、书记舍伯那、并亚萨的儿子记事官约亚，都撕裂衣服，来到希西家那里，将军长的话告诉了他。


列王纪下十九章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 十九 章

第 十九 章
19:1 | 希西家王听见，就撕裂衣服，披上麻布，进了耶和华的殿。
19:2 | 他打发家宰以利亚敬、书记舍伯那、和祭司中的长老，都披上麻布，去见亚摩斯的儿子1申言者以赛亚，
19:3 | 对他说，希西家如此说，今日是急难、责罚、凌辱的日子，就如孩子临产，妇人却没有力量生产。
19:4 | 或者耶和华你的神听见军长的一切话，就是他主人亚述王打发他来辱骂活神的话，耶和华你的神听见了，就斥责这些话。故此，求你为余剩的民扬声祷告。
19:5 | 希西家王的臣仆就去见以赛亚。
19:6 | 以赛亚对他们说，要这样对你们的主人说，耶和华如此说，你听见亚述王的仆人亵渎我的话，不要惧怕。
19:7 | 我必使一灵进入他里面，他要听见风声就归回本地。我必使他在那里倒在刀下。
19:8 | 军长回去，正遇见亚述王攻打立拿；原来他早听见亚述王拔营离开拉吉。
19:9 | 亚述王听见人论古实王特哈加，说，他出来要与你争战。于是亚述王又打发使者去见希西家，说，
19:10 | 你们对犹大王希西家如此说，不要让你所信靠的神欺哄你，说，耶路撒冷必不交在亚述王的手中。
19:11 | 你总听说亚述诸王向各地所行的，乃是尽行毁灭，难道你还能得拯救么？
19:12 | 我列祖所毁灭的，就是歌散、哈兰、利色、和在提拉撒的伊甸人，这些国的神何曾拯救这些国呢？
19:13 | 哈马的王和亚珥拔的王，西法瓦音城、希拿、和以瓦的王都在那里呢？
19:14 | 希西家从使者手里接过书信来，念完了，就上耶和华的殿，将书信展开在耶和华面前。
19:15 | 希西家在耶和华面前祷告，说，坐在二基路伯中间耶和华以色列的神阿，惟独你是地上万国的神，你曾创造诸天与地。
19:16 | 耶和华阿，求你侧耳而听；耶和华阿，求你睁眼而看；要听西拿基立打发使者来辱骂活神的话。
19:17 | 耶和华阿，亚述诸王果真使列国和列国之地变为荒凉，
19:18 | 将列国的神像都扔在火里，因为它们本不是神，乃是人手所造的，是木头和石头，所以被灭绝。
19:19 | 耶和华我们的神阿，现在求你救我们脱离亚述王的手，使地上万国都知道，惟独你耶和华是神。
19:20 | 亚摩斯的儿子以赛亚就打发人去见希西家，说，耶和华以色列的神如此说，你既向我祷告亚述王西拿基立的事，我已听见了。
19:21 | 所以耶和华论他这样说，锡安的处女藐视你，嗤笑你；耶路撒冷的女子在你背后摇头。
19:22 | 你辱骂谁？亵渎谁？你扬起声来，高举眼目攻击谁呢？乃是攻击以色列的圣者。
19:23 | 你藉你的使者辱骂主，你说，我率领许多战车上了山岭的高处，到了利巴嫩极深之处；我砍伐了其中高大的香柏树和佳美的松树；我进到其中极远的住处，和其中茂密的树林。
19:24 | 我挖井喝了外邦的水；我用脚掌踏干了1埃及一切的河。
19:25 | 耶和华说，我早先所作的，古时所定的，你岂没有听见么？现在我将它实现，就是藉你使坚固城荒废，变为乱堆。
19:26 | 所以其中的居民力量短缺，惊惶羞愧；他们像田间的菜蔬，和嫩草的青苗，如长在房顶上的草，未长成就被晒枯。
19:27 | 你坐下，你出去，你进来，你向我发烈怒，我都知道。
19:28 | 因你向我发烈怒，又因你狂傲的话上达我的耳中，我必用钩子钩住你的鼻子，把嚼环放在你的嘴里，使你从原路转回去。
19:29 | 希西家阿，这是给你的兆头：你们今年要吃遗落自生的，明年也要吃遗落自长的；至于后年，你们要撒种收割，栽植葡萄园，吃其中的果子。
19:30 | 犹大家所逃脱余剩的，仍要往下扎根，向上结果。
19:31 | 必有余剩的民从耶路撒冷而出，必有逃脱的人从锡安山而来。1万军之耶和华的热心必成就这事。
19:32 | 所以，耶和华论亚述王如此说，他必不得来到这城，也不在这里射箭；不得拿盾牌到城前，也不筑垒攻城。
19:33 | 他从那条路来，必从那条路回去，必不得进入这城；这是耶和华说的。
19:34 | 我为自己的缘故，又为我仆人大卫的缘故，必保护拯救这城。
19:35 | 当夜，耶和华的使者出去，在亚述营中杀了十八万五千人。清早有人起来一看，都是死尸了。
19:36 | 亚述王西拿基立就拔营回去，住在尼尼微。
19:37 | 一日在他的神尼斯洛庙里叩拜，1他儿子亚得米勒和沙利色用刀杀了他，就逃到亚拉腊地。他儿子以撒哈顿接续他作王。


列王纪下二十章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 二十 章

3 | 耶和华的医治　二十1～11
第 二十 章
20:1 | 那些日子，希西家病得要死；亚摩斯的儿子申言者以赛亚去见他，对他说，耶和华如此说，你当留遗命给你的家，因为你将要死，不能活了。
20:2 | 希西家就转脸朝墙，祷告耶和华，说，
20:3 | 耶和华阿，求你记念我在你面前怎样按真实，并存完全的心行事，又作了你眼中所看为善的。希西家就痛哭了。
20:4 | 以赛亚出来，还没有出中1院，耶和华的话就临到他，说，
20:5 | 你回去告诉我民的领袖希西家，耶和华你祖大卫的神如此说，我听见了你的祷告，看见了你的眼泪。看哪，我必医治你；到第三日，你必上到耶和华的殿。
20:6 | 我必加增你十五年的寿数，并且我要救你和这城脱离亚述王的手；我为自己和我仆人大卫的缘故，必保护这城。
20:7 | 以赛亚说，当取一块无花果饼来。人就取了来，贴在疮上，王便痊愈了。
20:8 | 希西家问以赛亚说，耶和华必医治我，到第三日，我必上耶和华的殿，有什么兆头呢？
20:9 | 以赛亚说，耶和华必成就祂所说的事。这是祂给你的兆头；你要日影向前进十级呢？还是要往后退十级？
20:10 | 希西家说，日影向前进十级容易，我要日影往后退十级。
20:11 | 申言者以赛亚呼求耶和华，耶和华就使那落在亚哈斯1台阶上的日影，往后退了十级。
4 | 希西家的失败　二十12～19
20:12 | 那时，巴比伦王巴拉但的儿子1比罗达巴拉但听见希西家病了，就送书信和礼物给他。
20:13 | 希西家听从使者的话，就把他整个宝库，银子、金子、香料、和贵重的膏油，以及他的军器库，并他所珍藏的一切，都给他们看；他家中和他所管治的全境之内，希西家没有一样不给他们看的。
20:14 | 于是申言者以赛亚来见希西家王，问他说，这些人说了什么？他们从那里来见你？希西家说，他们从远方的巴比伦来。
20:15 | 以赛亚说，他们在你家里看见了什么？希西家说，凡我家中所有的，他们都看见了；我所珍藏的，没有一样不给他们看的。
20:16 | 以赛亚对希西家说，你要听耶和华的话：
20:17 | 日子必到，凡你家里所有的，并你列祖积蓄到今日的，都要被带到巴比伦去，不留下一样；这是耶和华说的。
20:18 | 并且从你而出，你所生的子孙中，必有被掳去在巴比伦王宫里当太监的。
20:19 | 希西家对以赛亚说，你所说耶和华的话甚好。他又说，在我的年日中必有太平和稳固的景况。
5 | 希西家引水入城及其终局　二十20～21上
20:20 | 希西家其余的事，和他的勇力，他怎样挖池、挖引水道、引水入城，岂不都写在犹大诸王记上么？
20:21 | 希西家与他列祖同睡。
三七 | 玛拿西作王　二十21下～二一18上
20:21 他儿子玛拿西接续他作王。


列王纪下二十一章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 二十一 章

第 二一 章
21:1 | 玛拿西登基的时候年十二岁，在耶路撒冷作王五十五年；他母亲名叫协西巴。
21:2 | 玛拿西行耶和华眼中看为恶的事，就像耶和华在以色列人面前赶出的外邦人所行可憎的事一样。
21:3 | 他重建他父亲希西家所毁坏的邱坛，又为巴力立坛，造亚舍拉像，就如以色列王亚哈所行的，且敬拜事奉天上的万象。
21:4 | 他又在耶和华的殿中筑坛；耶和华曾指着这殿说，我必立我的名在耶路撒冷。
21:5 | 他在耶和华殿的两院中为天上的万象筑坛，
21:6 | 并使他的儿子经火，又观兆，行法术，立交鬼的和行巫术的，多行耶和华眼中看为恶的事，惹动祂的怒气。
21:7 | 他又把他所造的亚舍拉雕像放在殿内；论到这殿，耶和华曾对大卫和他儿子所罗门说，我要在这殿，并在我从以色列众支派中所选择的耶路撒冷，立我的名，直到永远；
21:8 | 只要以色列人照着我一切所吩咐他们的，并照着我仆人摩西所吩咐他们的一切律法，谨守遵行，我就不再使他们飘流，离开我所赐给他们列祖之地。
21:9 | 他们却不听从；玛拿西引诱他们行恶，比耶和华在以色列人面前所灭的列国更甚。
21:10 | 耶和华藉祂仆人众申言者说，
21:11 | 因犹大王1玛拿西行这些可憎的事，行恶比先前亚摩利人所行的更甚，并且用他的偶像，使犹大人犯罪；
21:12 | 所以耶和华以色列的神如此说，看哪，我必将这样的灾祸降与耶路撒冷和犹大，叫一切听见的人无不耳鸣。
21:13 | 我必将量撒玛利亚的准绳，和亚哈家的线铊，拉在耶路撒冷上，且必擦净耶路撒冷，如人擦盘，擦净了就将盘倒扣。
21:14 | 我必丢弃我产业中余剩的民，把他们交在自己的仇敌手中，使他们成为一切仇敌掳掠抢夺之物；
21:15 | 是因他们自从列祖出埃及之日，直到如今，常行我眼中看为恶的事，惹动我的怒气。
21:16 | 玛拿西行耶和华眼中看为恶的事，使犹大人犯罪；除了这罪以外，又流许多无辜人的血，使这血充满了耶路撒冷，从这边直到那边。
21:17 | 玛拿西其余的事，凡他所行的，和他所犯的罪，岂不都写在犹大诸王记上么？
21:18 | 玛拿西与他列祖同睡，葬在自己宫中的园内，就是乌撒的园内。
三八 | 亚们作王　二一18下～26上
21:18 | 他儿子亚们接续他作王。
21:19 | 亚们登基的时候年二十二岁，在耶路撒冷作王二年；他母亲名叫米舒利密，是约提巴人哈鲁斯的女儿。
21:20 | 亚们行耶和华眼中看为恶的事，与他父亲玛拿西所行的一样。
21:21 | 他行他父亲一切所行的道路，事奉并跪拜他父亲所事奉的偶像；
21:22 | 离弃耶和华他列祖的神，不行耶和华的道路。
21:23 | 亚们的臣仆同谋背叛他，在宫里把王杀了。
21:24 | 但那地的民杀了所有同谋背叛亚们王的人，立他儿子约西亚接续他作王。
21:25 | 亚们其余所行的事，岂不都写在犹大诸王记上么？
21:26 | 亚们葬在乌撒的园内，自己的坟墓里。
三九 | 约西亚作王　二一26下～二三30上
21:26 他儿子约西亚接续他作王。


列王纪下二十二章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 二十二 章

第 二二 章
22:1 | 约西亚登基的时候年八岁，在耶路撒冷作王三十一年；他母亲名叫耶底大，是波斯加人亚大雅的女儿。
22:2 | 约西亚行耶和华眼中看为正的事，行他祖大卫一切所行的道路，不偏左右。
22:3 | 约西亚王十八年，王差遣米书兰的孙子，亚萨利的儿子，书记沙番到耶和华殿去，吩咐他说，
22:4 | 你上去见大祭司希勒家，使他将奉到耶和华殿的银子，就是守门的从民中收聚的银子，结算清楚，
22:5 | 交给办事的，就是耶和华殿里督工的人，让他们交给耶和华殿里作工的人，好修理殿的破损之处；
22:6 | 就是交给木匠、建筑工和泥水匠，去买木料和凿成的石头，修理殿宇；
22:7 | 将银子交在那些人手里，但不与他们算账，因为他们办事诚实可信。
22:8 | 大祭司希勒家对书记沙番说，我在耶和华殿里得了律法书。希勒家将书递给沙番，沙番就读了。
22:9 | 书记沙番到王那里，回覆王说，你的仆人已将殿里所有的银子倒出来，交给办事的，就是耶和华殿里督工的人。
22:10 | 书记沙番又告诉王说，祭司希勒家递给我一卷书。沙番就在王面前诵读那书。
22:11 | 王听见律法上的话，便撕裂衣服。
22:12 | 王吩咐祭司希勒家、沙番的儿子亚希甘、米该亚的儿子亚革波、书记沙番、和王的臣仆亚撒雅，说，
22:13 | 你们去为我、为民、为全犹大的人，以所发现这书上的话求问耶和华；因为我们列祖没有听从这书上的言语，没有照著书上所写关于我们的事去行，耶和华就向我们大发烈怒。
22:14 | 于是祭司希勒家和亚希甘、亚革波、沙番、亚撒雅，都去见女申言者户勒大；户勒大是管礼服的沙龙的妻子；沙龙是哈珥哈斯的孙子，特瓦的儿子。户勒大住在耶路撒冷第二区；他们把事情告诉了她。
22:15 | 她对他们说，耶和华以色列的神如此说：你们对那差遣你们来见我的人说，
22:16 | 耶和华如此说，我必照着犹大王所诵读那书上的一切话，降祸与这地方和其上的居民；
22:17 | 因为他们离弃我，向别神烧香，用他们手所作的一切惹我发怒，所以我的忿怒必向这地方发作，总不熄灭。
22:18 | 然而差遣你们来求问耶和华的犹大王，你们要这样对他说：耶和华以色列的神如此说，至于你所听见的话，
22:19 | 就是我指着这地方和其上的居民所说，要使这地方和其上的居民变为荒凉、并受咒诅的话，你一听见便心里柔软，在我耶和华面前自卑，又撕裂衣服，在我面前哭泣，因此我就应允了你；这是耶和华说的。
22:20 | 为此，我必使你归到你列祖那里，你必平平安安的归到坟墓里；我要降与这地方的一切灾祸，你也不至亲眼看见。他们就回覆王去了。


列王纪下二十三章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 二十三 章

第 二三 章
23:1 | 王差遣人招聚犹大和耶路撒冷的众长老到他那里。
23:2 | 王和犹大众人与耶路撒冷所有的居民，并祭司、申言者、和所有的百姓，无论大小，都上到耶和华的殿；王就把耶和华殿里所得约书中的一切话，念给他们听。
23:3 | 王站在柱旁，在耶和华面前立约，要全心全魂跟从耶和华，谨守祂的诫命、1法度和律例，成就这书上所记的约言。众民都一同立这约。
23:4 | 王吩咐大祭司希勒家和副祭司们，并守门的，将那为巴力和亚舍拉，并天上万象所造的一切器皿，都从耶和华殿里搬出去，在耶路撒冷外汲沦溪旁的田间烧了，把灰拿到伯特利去。
23:5 | 从前犹大诸王所立拜偶像的祭司，在犹大城邑的邱坛和耶路撒冷的周围烧香，现在王都废去，又废去向巴力和日、月、星宿、并天上万象烧香的人；
23:6 | 又从耶和华殿里将亚舍拉像搬到耶路撒冷外的汲沦溪那里，在汲沦溪焚烧，捣碎成灰，将灰撒在平民的坟上；
23:7 | 又拆毁耶和华殿里1娈童的屋子，就是妇女为亚舍拉织2挂饰的地方；
23:8 | 并且从犹大的城邑带众祭司来，污秽祭司烧香的邱坛，从迦巴直到别是巴，又拆毁城门旁的邱坛，这些邱坛在邑宰约书亚的门口，进城门的左边。
23:9 | 但是邱坛的祭司不登耶路撒冷耶和华的坛，只在他们弟兄中间吃无酵饼。
23:10 | 王又污秽1欣嫩子谷的陀斐特，不许人在那里使儿女经火献给摩洛；
23:11 | 又将犹大诸王在耶和华殿入口，在圣殿区域内靠近太监拿单米勒的屋子，向日头所献的马废去，且将献给日头的车用火焚烧。
23:12 | 犹大诸王在亚哈斯楼顶上所筑的坛，和玛拿西在耶和华殿两院中所筑的坛，王都拆毁了，从那里迅速搬走，把灰倒在汲沦溪中。
23:13 | 从前以色列王所罗门在耶路撒冷前，在毁灭山右边，为西顿人可憎的神亚斯他录、摩押人可憎的神基抹、亚扪人可憎的神米勒公所筑的邱坛，王都污秽了。
23:14 | 又拆毁柱像，砍下亚舍拉像，将人的骨头充满了那些地方。
23:15 | 还有伯特利的1坛，就是那使以色列人犯罪，尼八的儿子耶罗波安所筑的邱坛，连这坛并邱坛，他也拆毁了。他将邱坛焚烧，打碎成灰，并焚烧了亚舍拉像。
23:16 | 约西亚转身，看见山上的坟墓，就打发人将坟墓里的骸骨取出来，烧在坛上，污秽了坛，正如从前神人所宣告耶和华的话。
23:17 | 约西亚问说，我所看见的是什么碑？那城里的人对他说，先前有神人从犹大来，豫先宣告王现在向伯特利坛所行的事，这就是他的坟墓。
23:18 | 约西亚说，由他安息罢；不要让任何人挪移他的骸骨。他们就不动他的骸骨，也不动从撒玛利亚来那申言者的骸骨。
23:19 | 从前以色列诸王在撒玛利亚的城邑建筑邱坛的庙，惹动耶和华的怒气，现在约西亚也都废去了，并照着他在伯特利所行的一切，处理这些庙。
23:20 | 他又将那里邱坛的祭司都宰杀在坛上，并在坛上烧人的骨头，然后回耶路撒冷去。
23:21 | 王吩咐众民说，你们当照这约书上所写的，向耶和华你们的神守逾越节。
23:22 | 自从士师治理以色列人的日子，和以色列王、犹大王在位的一切日子以来，实在没有守过这样的逾越节；
23:23 | 只有约西亚王十八年在耶路撒冷向耶和华守这逾越节。
23:24 | 凡犹大地和耶路撒冷所见交鬼的、行巫术的、家中的神像、偶像、并一切可憎之物，约西亚尽都除掉，为要成就祭司希勒家在耶和华殿里所得之书上所写律法的话。
23:25 | 在约西亚以前，没有王像他照着摩西的一切律法，全心、全魂、全力回转归向耶和华；在他以后也没有一个王兴起像他。
23:26 | 然而，1耶和华向犹大所发猛烈的怒气没有转消，是因玛拿西诸事惹动祂。
23:27 | 耶和华说，我也必将犹大人从我面前赶出，如同赶出以色列人一般；我必弃掉我从前所选择的这城耶路撒冷，和我所说，我的名必立在那里的殿。
23:28 | 约西亚其余的事，凡他所行的，岂不都写在犹大诸王记上么？
23:29 | 约西亚年间，埃及王法老尼哥上到1伯拉河攻击亚述王；约西亚王出去接战。埃及王在米吉多看见约西亚，就杀了他。
23:30 | 他的臣仆用车将他的死尸从米吉多送到耶路撒冷，葬在他自己的坟墓里。
四十 | 约哈斯作王　二三30下～33
23:30 | 犹大地的民选取约西亚的儿子约哈斯，膏了他，立他接续他父亲作王。
23:31 | 约哈斯登基的时候年二十三岁，在耶路撒冷作王三个月；他母亲名叫哈慕他，是立拿人耶利米的女儿。
23:32 | 约哈斯行耶和华眼中看为恶的事，是照他列祖一切所行的。
23:33 | 法老尼哥将约哈斯锁禁在哈马地的利比拉，不许他在耶路撒冷作王，又罚犹大地银子一百他连得，金子一他连得。
四一 | 约雅敬作王　二三34～二四6上
23:34 | 法老尼哥立约西亚的儿子以利亚敬接续他父亲约西亚作王，给他改名叫约雅敬，却将约哈斯带到埃及，他就死在那里。
23:35 | 约雅敬将金银给法老；他向那地的民征税，好照着法老的命令缴纳银子；他按着对各人所估定的，向那地的民索要金银，好给法老尼哥。
23:36 | 约雅敬登基的时候年二十五岁，在耶路撒冷作王十一年；他母亲名叫西布大，是鲁玛人毗大雅的女儿。
23:37 | 约雅敬行耶和华眼中看为恶的事，是照他列祖一切所行的。


列王纪下二十四章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 二十四 章

第 二四 章
24:1 | 约雅敬在位的日子，巴比伦王尼布甲尼撒上到犹大；约雅敬作他的臣仆三年，然后又背叛他。
24:2 | 耶和华打发迦勒底人、亚兰人、摩押人、和亚扪人，结队攻击约雅敬；祂打发他们攻击毁灭犹大，正如耶和华藉祂仆人众申言者所说的话。
24:3 | 这事临到犹大人，诚然是耶和华所命的，要将他们从自己面前赶出，是因玛拿西的罪，就是他一切所行的；
24:4 | 又因他流无辜人的血，使耶路撒冷满了无辜人的血；耶和华不肯赦免。
24:5 | 约雅敬其余的事，凡他所行的，岂不都写在犹大诸王记上么？
24:6 | 约雅敬与他列祖同睡。
四二 | 约雅斤作王　二四6下～9，二五27～30
24:6 | 他儿子约雅斤接续他作王。
24:7 | 埃及王不再从他本地出来，因为巴比伦王将原属埃及王的地，从埃及小河，直到伯拉河，都夺去了。
24:8 | 约雅斤登基的时候年十八岁，在耶路撒冷作王三个月；他母亲名叫尼护施他，是耶路撒冷人以利拿单的女儿。
24:9 | 约雅斤行耶和华眼中看为恶的事，是照他父亲一切所行的。
四三 | 巴比伦王尼布甲尼撒攻取耶路撒冷　二四10～16
24:10 | 那时，巴比伦王尼布甲尼撒的臣仆上到耶路撒冷，城就被他们围困了。
24:11 | 当他的臣仆围困城的时候，巴比伦王尼布甲尼撒亲自来攻城。
24:12 | 犹大王约雅斤和他母亲、臣仆、首领、太监一同出城，投降巴比伦王；巴比伦王便拿住他，那时是巴比伦王第八年。
24:13 | 巴比伦王从那里，将耶和华殿的一切宝物，和王宫里的宝物都拿去了，将以色列王所罗门所造耶和华殿里的一切金器都捣毁了，正如耶和华所说的；
24:14 | 又将全耶路撒冷的人民和众首领，并所有大能的勇士，共一万人，连一切工匠、铁匠都迁徙了去；除了那地极贫穷的人以外，没有剩下的；
24:15 | 并将约雅斤和王母、后妃、太监、与那地的权贵，都从耶路撒冷迁徙到巴比伦去了；
24:16 | 又将一切勇士七千人，和工匠、铁匠一千人，都是能上阵的勇士，全迁徙到巴比伦去了。
四四 | 西底家作王　二四17～二五21
24:17 | 巴比伦王立约雅斤的叔叔玛探雅接替他作王，给玛探雅改名叫西底家。
24:18 | 1西底家登基的时候年二十一岁，在耶路撒冷作王十一年；他母亲名叫哈慕他，是立拿人耶利米的女儿。
24:19 | 西底家行耶和华眼中看为恶的事，是照约雅敬一切所行的。
24:20 | 这些事临到耶路撒冷和犹大，是因耶和华的怒气发作，直到祂将人民从自己面前赶出。后来西底家背叛了巴比伦王。


列王纪下二十五章

列王纪下纲目 ＜上一章　下一章＞
列王纪下 第 二十五 章

第 二五 章
25:1 | 西底家作王第九年十月初十日，巴比伦王尼布甲尼撒率领全军来攻击耶路撒冷，对城安营，四围筑垒攻城。
25:2 | 于是城被围困，直到西底家王十一年。
25:3 | 四月初九日，城里饥荒严重，甚至那地的百姓都没有粮食。
25:4 | 城被攻破，一切兵丁就在夜间从靠近王园两城墙之间的门，出城逃跑；迦勒底人正在四围攻城，王沿着通往亚拉巴的路逃去。
25:5 | 迦勒底人的军队追赶王，在耶利哥的平原追上他；他的全军都离开他四散了。
25:6 | 迦勒底人拿住王，带他到在利比拉的巴比伦王那里审判他。
25:7 | 他们在西底家眼前杀了他的众子，并且剜了西底家的眼睛，用铜链锁着他，带到巴比伦去。
25:8 | 巴比伦王尼布甲尼撒十九年五月初七日，巴比伦王的臣仆，护卫长尼布撒拉旦来到耶路撒冷，
25:9 | 焚烧耶和华的殿和王宫，并耶路撒冷的一切房屋；每一大幢的房屋，他都用火焚烧了。
25:10 | 跟从护卫长的迦勒底人全军，就拆毁耶路撒冷四围的城墙。
25:11 | 那时护卫长尼布撒拉旦将城里所剩下的百姓，并已经投降巴比伦王的人，以及所剩下的群众，都迁徙去了。
25:12 | 但护卫长留下那地一些最穷的人，使他们修理葡萄园，耕种田地。
25:13 | 耶和华殿的铜柱，并耶和华殿的盆座和铜海，迦勒底人都打碎了，将那些铜运到巴比伦去了。
25:14 | 他们又把锅、铲、灯剪、调羹、并供职用的一切铜器，都带去了。
25:15 | 火盆和碗，无论金的银的，护卫长也都带去了。
25:16 | 所罗门为耶和华殿所造的两根铜柱、一个铜海、和几个盆座，这一切器物的铜，多得无法可称。
25:17 | 这一根1柱子高十八肘，柱上有铜的柱顶，高三肘；柱顶的周围有网子和石榴，都是铜的；那一根柱子，照此一样，也有网子。
25:18 | 护卫长拿住祭司长西莱雅、副祭司西番亚、和三个守门的；
25:19 | 又从城中拿住一个管理兵丁的太监，并在城里所遇常见王面的五个人，和检点那地人民之军长的书记，以及城里所遇见那地的民六十个人。
25:20 | 护卫长尼布撒拉旦将这些人带到在利比拉的巴比伦王那里。
25:21 | 巴比伦王就击杀他们，在哈马地的利比拉把他们处死。这样，犹大人被1迁徙离开了本地。
四五 | 基大利的管理　二五22～26
25:22 | 至于犹大地剩下的民，就是巴比伦王尼布甲尼撒所剩下的，巴比伦王立了沙番的孙子，亚希甘的儿子基大利管理他们。
25:23 | 众军长和属他们的人听见巴比伦王立了基大利管理他们，就到米斯巴见基大利，其中有尼探雅的儿子以实玛利、加利亚的儿子约哈难、尼陀法人单户篾的儿子西莱雅、玛迦人的儿子雅撒尼亚、和属他们的人。
25:24 | 基大利向他们和属他们的人起誓，说，你们不必惧怕迦勒底人的臣仆，只管住在这地服事巴比伦王，就可以安好无事。
25:25 | 七月间，王室的后裔以利沙玛的孙子，尼探雅的儿子以实玛利，带着十个人来，击杀了基大利，和同他在米斯巴的犹大人与迦勒底人。
25:26 | 于是众民，无论大小，连众军长，因为惧怕迦勒底人，都起身往埃及去了。
四二 | 约雅斤作王（续）　二五27～30
25:27 | 犹大王约雅斤被迁徙后三十七年，就是巴比伦王以未米罗达登基那一年，十二月二十七日，巴比伦王使犹大王约雅斤抬头，提他出监；
25:28 | 又对他说恩慈的话，使他的位高过与他一同在巴比伦众王的位。
25:29 | 他换下囚服，终身常在巴比伦王面前吃饭。
25:30 | 他所需用的食物，不断由王赐给，每日一分，终身都是这样。
＜上一章　下一章＞


历代志上一章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 一 章

主题：神在人历史中行动的全部纪事，从亚当经过撒母耳到以色列被掳归回，连同神对付犹大诸王一些重要细节的陈述
壹 | 从亚当到以色列十二支派的家谱　代上一1～九44
一 | 从亚当到亚伯拉罕的家谱　一1～27
第 一 章
1:1 | 1亚当、塞特、以挪士、
1:2 | 该南、玛勒列、雅列、
1:3 | 以诺、玛土撒拉、拉麦、
1:4 | 挪亚、闪、含、雅弗。
1:5 | 雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。
1:6 | 歌篾的儿子是亚实基拿、低法、陀迦玛。
1:7 | 雅完的子孙是以利沙、他施、基提人、罗单人。
1:8 | 含的儿子是古实、麦西、弗、迦南。
1:9 | 古实的儿子是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的儿子是示巴、底但。
1:10 | 古实又生宁录；他是地上最早的勇士。
1:11 | 麦西生路低人、亚拿米人、利哈比人、拿弗土希人、
1:12 | 帕斯鲁细人、迦斯路希人、迦斐托人；从迦斯路希人出来的有非利士人。
1:13 | 迦南生长子西顿，又生赫、
1:14 | 和耶布斯人、亚摩利人、革迦撒人、
1:15 | 希未人、亚基人、西尼人、
1:16 | 亚瓦底人、洗玛利人、哈马人。
1:17 | 闪的儿子是以拦、亚述、亚法撒、路德、亚兰、乌斯、户勒、基帖、米设。
1:18 | 亚法撒生沙拉；沙拉生希伯。
1:19 | 希伯生了两个儿子，一个名叫法勒，因为在他的日子人才分地居住；法勒的兄弟名叫约坍。
1:20 | 约坍生亚摩答、沙列、哈萨玛非、耶拉、
1:21 | 哈多兰、乌萨、德拉、
1:22 | 以巴录、亚比玛利、示巴、
1:23 | 阿斐、哈腓拉、约巴；这些都是约坍的儿子。
1:24 | 闪、亚法撒、沙拉、
1:25 | 希伯、法勒、拉吴、
1:26 | 西鹿、拿鹤、他拉、
1:27 | 亚伯兰，就是亚伯拉罕。
二 | 亚伯拉罕的家谱　一28～34
1:28 | 亚伯拉罕的儿子是以撒、以实玛利。
1:29 | 他们的后代记在下面：以实玛利的长子是尼拜约，其次是基达、押德别、米比衫、
1:30 | 米施玛、度玛、玛撒、哈达、提玛、
1:31 | 伊突、拿非施、基底玛；这些都是以实玛利的儿子。
1:32 | 亚伯拉罕的妾基土拉所生的儿子，是心兰、约珊、米但、米甸、伊施巴、书亚。约珊的儿子是示巴、底但。
1:33 | 米甸的儿子是以法、以弗、哈诺、亚比大、以勒大；这些都是基土拉的子孙。
1:34 | 亚伯拉罕生1以撒。以撒的儿子是以扫和2以色列。
三 | 以扫的家谱　一35～54
1:35 | 以扫的儿子是以利法、流珥、耶乌施、雅兰、可拉。
1:36 | 以利法的儿子是提幔、阿抹、洗玻、迦坦、基纳斯、亭纳、亚玛力。
1:37 | 流珥的儿子是拿哈、谢拉、沙玛、米撒。
1:38 | 西珥的儿子是罗坍、朔巴、祭便、亚拿、底顺、以察、底珊。
1:39 | 罗坍的儿子是何利、荷幔；罗坍的妹妹是亭纳。
1:40 | 朔巴的儿子是亚勒文、玛拿辖、以巴录、示非、阿南。祭便的儿子是亚雅、亚拿。
1:41 | 亚拿的儿子是底顺。底顺的儿子是哈默兰、伊是班、益兰、基兰。
1:42 | 以察的儿子是辟罕、撒番、亚干。底珊的儿子是乌斯、亚兰。
1:43 | 以色列人未有君王治理以前，在以东地作王的记在下面。有比珥的儿子比拉，他的京城名叫亭哈巴。
1:44 | 比拉死了，波斯拉人谢拉的儿子约巴接替他作王。
1:45 | 约巴死了，提幔地的人户珊接替他作王。
1:46 | 户珊死了，比达的儿子哈达接替他作王；这哈达就是在摩押田野击杀米甸人的，他的京城名叫亚未得。
1:47 | 哈达死了，玛士利加人桑拉接替他作王。
1:48 | 桑拉死了，大河边的利河伯人扫罗接替他作王。
1:49 | 扫罗死了，亚革波的儿子巴勒哈南接替他作王。
1:50 | 巴勒哈南死了，哈达接替他作王，他的京城名叫巴伊，他的妻子名叫米希他别，是米萨合的孙女，玛特列的女儿。
1:51 | 哈达死了，以东人的各1族有亭纳族、亚勒瓦族、耶帖族、
1:52 | 阿何利巴玛族、以拉族、比嫩族、
1:53 | 基纳斯族、提幔族、米比萨族、
1:54 | 玛基叠族、以兰族。这些是以东人的各族。
＜上一章　下一章＞


历代志上二章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 二 章

四 | 以色列的家谱　二1～九44
1 | 以色列的众子　二1～2
第 二 章
2:1 | 以色列的1儿子记在下面：流便、西缅、利未、犹大、以萨迦、西布伦、
2:2 | 但、约瑟、便雅悯、拿弗他利、迦得、亚设。
2 | 犹大的家谱　二3～四23
2:3 | 1犹大的儿子是珥、俄南、示拉，这三人是迦南人2拔书亚给他生的。犹大的长子珥在耶和华眼中看为恶，耶和华就叫他死了。
2:4 | 犹大的儿媳1他玛，给犹大生1法勒斯和谢拉。犹大共有五个儿子。
2:5 | 法勒斯的儿子是希斯仑、哈母勒。
2:6 | 谢拉的儿子是心利、以探、希幔、甲各、大拉，共五人。
2:7 | 迦米的儿子是1亚割珥，这亚割珥在当灭的物上犯了罪，叫以色列人遭祸。
2:8 | 以探的儿子是亚撒利雅。
2:9 | 希斯仑所生的儿子是耶拉篾、兰、基路拜。
2:10 | 兰生亚米拿达，亚米拿达生拿顺；拿顺是犹大人的首领。
2:11 | 拿顺生撒门，撒门生1波阿斯，
2:12 | 波阿斯生俄备得，俄备得生耶西；
2:13 | 耶西生长子以利押，次子亚比拿达，三子示米亚，
2:14 | 四子拿坦业，五子拉代，
2:15 | 六子阿鲜，七子大卫。
2:16 | 他们的姊妹是洗鲁雅和亚比该。洗鲁雅的儿子是亚比筛、约押、亚撒黑，共三人。
2:17 | 亚比该生亚玛撒；亚玛撒的父亲是以实玛利人益帖。
2:18 | 希斯仑的儿子迦勒与妻子阿苏巴生子，也与耶略生子；阿苏巴的儿子记在下面：耶设、朔罢、押墩。
2:19 | 阿苏巴死了，迦勒又娶以法他，以法他给他生了户珥。
2:20 | 户珥生乌利，乌利生比撒列。
2:21 | 后来希斯仑在六十岁的时候，娶了基列父亲玛吉的女儿，与她同房；玛吉的女儿给他生了西割。
2:22 | 西割生睚珥；睚珥在基列地有二十三个城邑。
2:23 | 后来基述人和亚兰人从1睚珥的子孙夺了睚珥的村落，并基纳和其乡村，共六十个城邑。这些都是基列父亲玛吉的子孙。
2:24 | 希斯仑在迦勒以法他死后，他的妻子亚比雅给他生了亚施户；亚施户是提哥亚的父亲。
2:25 | 希斯仑长子耶拉篾的儿子，有长子兰、和布拿、阿连、阿鲜、亚希雅。
2:26 | 耶拉篾另有一个妻子名叫亚他拉，是阿南的母亲。
2:27 | 耶拉篾长子兰的儿子是玛斯、雅悯、以结。
2:28 | 阿南的儿子是沙买、雅大。沙买的儿子是拿答、亚比述。
2:29 | 亚比述的妻子名叫亚比孩，亚比孩给他生了亚办和摩利。
2:30 | 拿答的儿子是西列、亚遍；西列死了没有儿子。
2:31 | 亚遍的儿子是以示；以示的儿子是示珊；示珊的儿子是亚来。
2:32 | 沙买兄弟雅大的儿子是益帖、约拿单；益帖死了没有儿子。
2:33 | 约拿单的儿子是比勒、撒萨。这些都是耶拉篾的子孙。
2:34 | 示珊没有儿子，只有女儿；示珊有一个仆人是埃及人，名叫耶哈。
2:35 | 示珊将女儿给了仆人耶哈为妻，给他生了亚太。
2:36 | 亚太生拿单，拿单生撒拔，
2:37 | 撒拔生以弗拉，以弗拉生俄备得，
2:38 | 俄备得生耶户，耶户生亚撒利雅，
2:39 | 亚撒利雅生希利斯，希利斯生以利亚萨，
2:40 | 以利亚萨生西斯买，西斯买生沙龙，
2:41 | 沙龙生耶加米雅，耶加米雅生以利沙玛。
2:42 | 耶拉篾兄弟迦勒的子孙有长子米沙，是西弗之祖；还有希伯仑之祖玛利沙的众子。
2:43 | 希伯仑的儿子是可拉、他普亚、利肯、示玛。
2:44 | 示玛生拉含，是约干之祖。利肯生沙买；
2:45 | 沙买的儿子是玛云；玛云是伯夙之祖。
2:46 | 迦勒的妾以法生哈兰、摩撒、迦谢；哈兰生迦卸。
2:47 | 雅代的儿子是利健、约坦、基珊、毗力、以法、沙亚弗。
2:48 | 迦勒的妾玛迦生示别、特哈拿，
2:49 | 又生麦玛拿之祖沙亚弗、抹比拿和基比亚之祖示法。迦勒的女儿是押撒。
2:50 | 这些都是迦勒的子孙。以法他的长子户珥的儿子，记在下面：基列耶琳之祖朔巴，
2:51 | 伯利恒之祖萨玛，伯迦得之祖哈勒。
2:52 | 基列耶琳之祖朔巴的子孙是哈罗以和半数的米努哈人。
2:53 | 基列耶琳的诸家族是以帖人、布特人、舒玛人、密来人，又从这些人中生出琐拉人和以实陶人来。
2:54 | 萨玛的子孙是伯利恒人、尼陀法人、亚他绿伯约押人、半数的玛拿哈人、琐利人，
2:55 | 和住雅比斯众书记的家族：特拉人、示米押人、苏甲人。这些都是基尼人，是从利甲家之祖哈末传下来的。


历代志上三章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 三 章

第 三 章
3:1 | 大卫在希伯仑所生的儿子记在下面：长子暗嫩，是耶斯列人亚希暖生的；次子但以利，是迦密人亚比该生的。
3:2 | 三子押沙龙，是基述王达买的女儿玛迦的儿子；四子亚多尼雅，是哈及的儿子；
3:3 | 五子示法提雅，是亚比他生的；六子以特念，是大卫的妻子以格拉生的。
3:4 | 这六人都是大卫在希伯仑生的。大卫在希伯仑作王七年零六个月，在耶路撒冷作王三十三年。
3:5 | 大卫在耶路撒冷所生的儿子是示米亚、朔罢、1拿单、1所罗门；这四人是亚米利的女儿2拔书亚生的；
3:6 | 还有益辖、以利沙玛、以利法列、
3:7 | 挪迦、尼斐、雅非亚、
3:8 | 以利沙玛、以利雅大、以利法列，共九人。
3:9 | 这些都是大卫的儿子，妃嫔的儿子不在其内；还有他们的姊妹他玛。
3:10 | 所罗门的儿子是1罗波安，罗波安的儿子是亚比雅，亚比雅的儿子是亚撒，亚撒的儿子是约沙法，
3:11 | 约沙法的儿子是约兰，约兰的儿子是亚哈谢，亚哈谢的儿子是约阿施，
3:12 | 约阿施的儿子是亚玛谢，亚玛谢的儿子是1亚撒利雅，亚撒利雅的儿子是约坦，
3:13 | 约坦的儿子是亚哈斯，亚哈斯的儿子是希西家，希西家的儿子是玛拿西，
3:14 | 玛拿西的儿子是亚们，亚们的儿子是约西亚。
3:15 | 约西亚的儿子有长子约哈难、次子1约雅敬、三子西底家、四子沙龙。
3:16 | 约雅敬的儿子是1耶哥尼雅2和西底家。
3:17 | 被掳者耶哥尼雅的儿子是撒拉铁、
3:18 | 玛基兰、毗大雅、示拿萨、耶加米、何沙玛、尼大比雅。
3:19 | 毗大雅的儿子是1所罗巴伯、示每。所罗巴伯的儿子是米书兰、哈拿尼雅，他们的姊妹是示罗密。
3:20 | 米书兰的儿子是哈舒巴、阿黑、比利家、哈撒底、于沙希悉，共五人。
3:21 | 哈拿尼雅的儿子是毗拉提、耶筛亚；还有利法雅的众子、亚珥难的众子、俄巴底亚的众子、示迦尼的众子，也是他的子孙。
3:22 | 示迦尼的儿子是示玛雅；示玛雅的儿子是哈突、以甲、巴利亚、尼利雅、沙法，共六人。
3:23 | 尼利雅的儿子是以利约乃、希西家、亚斯利干，共三人。
3:24 | 以利约乃的儿子是何大雅、以利亚实、毗莱雅、阿谷、约哈难、第来雅、阿拿尼，共七人。


历代志上四章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 四 章

第 四 章
4:1 | 犹大的子孙是法勒斯、希斯仑、迦米、户珥、朔巴。
4:2 | 朔巴的儿子利亚雅生雅哈；雅哈生亚户买和拉哈。这些是琐拉人的诸家族。
4:3 | 以坦之祖的儿子记在下面：耶斯列、伊施玛、伊得巴；他们的姊妹名叫哈悉勒玻尼。
4:4 | 基多之祖是毗努伊勒，户沙之祖是以谢珥；这些都是伯利恒之祖以法他的长子户珥的儿子。
4:5 | 提哥亚之祖亚施户有两个妻子，就是希拉和拿拉。
4:6 | 拿拉给亚施户生亚户撒、希弗、提米尼、哈辖斯他利；这些都是拿拉的儿子。
4:7 | 希拉的儿子是洗列、1以斯哈、伊提南。
4:8 | 哥斯生亚诺、琐比巴、并哈仑儿子亚哈黑的诸家族。
4:9 | 雅比斯比他众弟兄更尊贵，他母亲给他起名叫雅比斯，意思说，我生他甚是痛苦。
4:10 | 雅比斯呼求以色列的神说，愿你丰厚的赐福与我，1扩张我的境界，愿你的手与我同在，愿你保守我不遭患难，不受艰苦。神就使他所求的得以成就。
4:11 | 书哈的弟兄基绿生米黑，米黑是伊施屯之祖。
4:12 | 伊施屯生伯拉巴、巴西亚、并珥拿辖之祖提欣拿；这些都是利迦人。
4:13 | 基纳斯的儿子是俄陀聂、西莱雅。俄陀聂的儿子是哈塔。
4:14 | 悯挪太生俄弗拉；西莱雅生1革夏纳欣人之祖约押，他们都是匠人。
4:15 | 耶孚尼的儿子是迦勒，迦勒的儿子是以路、以拉、拿安；以拉的儿子1是基纳斯。
4:16 | 耶哈利勒的儿子是西弗、西法、提利、亚撒列。
4:17 | 以斯拉的儿子是益帖、米列、以弗、雅伦。米列的妻子比提雅怀孕，生米利暗、沙买、和以实提摩之祖益巴。
4:18 | 这些是米列所娶法老的女儿比提雅所生的儿子。米列又娶犹大女子为妻，生基多之祖雅列、梭哥之祖希伯、和撒挪亚之祖耶古铁。
4:19 | 荷第雅的妻子是拿含的姊妹，她所生的儿子是迦米人基伊拉和玛迦人以实提摩之祖。
4:20 | 示门的儿子是暗嫩、林拿、便哈南、提伦。以示的儿子是梭黑与便梭黑。
4:21 | 犹大的儿子是示拉，示拉的儿子是利迦之祖珥、玛利沙之祖拉大、和在伯亚实比织细麻布的各家族，
4:22 | 还有约敬、哥西巴人、约阿施、萨拉，他们曾在摩押掌权，又有雅叔比利恒。（但这些都是古时所记载的。）
4:23 | 这些人都是窑匠，是尼他应和基低拉的居民；他们在那里与王同住，为王作工。
3 西缅的家谱　四24～43
4:24 | 西缅的儿子是尼母利、雅悯、雅立、谢拉、扫罗。
4:25 | 扫罗的儿子是沙龙，沙龙的儿子是米比衫，米比衫的儿子是米施玛。
4:26 | 米施玛的子孙如下：米施玛的儿子是哈母利，哈母利的儿子是撒刻，撒刻的儿子是示每；
4:27 | 示每有十六个儿子，六个女儿，他弟兄的儿子不多，他们各家族不如犹大族的人丁增多。
4:28 | 西缅的子孙住在别是巴、摩拉大、哈萨书亚、
4:29 | 辟拉、以森、陀腊、
4:30 | 彼土利、何珥玛、洗革拉、
4:31 | 伯玛嘉博、哈萨苏撒、伯比利、沙拉音，这些城邑直到大卫作王的时候都是属他们的，
4:32 | 还有属这些城邑的村庄。此外还有以坦、亚因、临门、陀健、亚珊五个城邑，
4:33 | 和这些城邑周围所有的村庄，直到巴力。这些是他们的住处，他们都有自己家谱的记载。
4:34 | 还有米所巴、雅米勒、亚玛谢的儿子约沙、
4:35 | 约珥、约示比的儿子耶户；约示比是西莱雅的儿子，西莱雅是亚薛的儿子。
4:36 | 还有以利约乃、雅哥巴、约朔海、亚帅雅、亚底业、耶西篾、比拿雅、
4:37 | 示非的儿子细撒；示非是亚龙的儿子，亚龙是耶大雅的儿子，耶大雅是申利的儿子，申利是示玛雅的儿子。
4:38 | 以上题名的人，都是在家族中作首领的；他们宗族的人数大大增多。
4:39 | 他们往山谷东边基多口去，为自己的羊群寻找草场，
4:40 | 寻得1肥美的草场，地又宽阔又平静安宁；从前住在那里的是含族的人。
4:41 | 以上录名的人，在犹大王希西家在位的日子，来攻击含族人的帐棚和那里所有的米乌尼人，将他们灭尽，直到今日，并且住在他们的地方，因为那里有草场可以牧放羊群。
4:42 | 西缅的子孙中，有五百人上西珥山，他们的首领是以示的儿子毗拉提、尼利雅、利法雅和乌薛；
4:43 | 他们击杀了逃脱剩下的亚玛力人，就住在那里直到今日。


历代志上五章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 五 章

4 | 流便的家谱　五1～10
第 五 章
5:1 | 以色列长子1流便的子孙记在下面。（流便是长子，但因他污秽了父亲的床，他长子的名分就归了以色列儿子约瑟的两个儿子。他没有按长子名分载入家谱；
5:2 | 犹大胜过他的弟兄，君王也是从他而出，长子的名分却归约瑟。）
5:3 | 以色列长子流便的儿子是哈诺、法路、希斯伦、迦米。
5:4 | 约珥的子孙如下：约珥的儿子是示玛雅，示玛雅的儿子是歌革，歌革的儿子是示每，
5:5 | 示每的儿子是米迦，米迦的儿子是利亚雅，利亚雅的儿子是巴力，
5:6 | 巴力的儿子是备拉；这备拉是流便人的首领，被亚述王提革拉毗尼色掳去。
5:7 | 他的弟兄照着家族，按着家谱排行的记载是作首领的耶利、撒迦利雅、
5:8 | 比拉；比拉是亚撒的儿子，亚撒是示玛的儿子，示玛是约珥的儿子，约珥住在亚罗珥，延到尼波和巴力免，
5:9 | 又向东延到1伯拉河这边旷野的入口，因为他们在基列地牲畜增多。
5:10 | 扫罗在位的日子，他们与夏甲人争战，夏甲人倒在他们手下，他们就在基列东边遍处，住在夏甲人的帐棚里。
5 | 迦得的家谱　五11～17
5:11 | 迦得的子孙在流便子孙对面，住在巴珊地，延到撒迦。
5:12 | 他们的首领是约珥，副首领是沙番，还有雅乃和住在巴珊的沙法。
5:13 | 按宗族是他们弟兄的，有米迦勒、米书兰、示巴、约赖、雅干、细亚、希伯，共七人。
5:14 | 这些都是亚比孩的儿子，亚比孩是户利的儿子，户利是耶罗亚的儿子，耶罗亚是基列的儿子，基列是米迦勒的儿子，米迦勒是耶示筛的儿子，耶示筛是耶哈多的儿子，耶哈多是布斯的儿子。
5:15 | 古尼的孙子，押比叠的儿子亚希，是他们宗族的首领。
5:16 | 他们住在基列、巴珊和巴珊的乡镇、并沙仑的一切郊野，直到四围的交界。
5:17 | 这些人在犹大王约坦并以色列王耶罗波安在位的日子，都载入家谱。
6 | 关于流便人、迦得人、和玛拿西半支派的人插进的话　五18～26
5:18 | 流便人、迦得人、和玛拿西半支派的人，能拿盾牌和刀剑，能拉弓射箭，善于争战，能出征的勇士，共有四万四千七百六十人。
5:19 | 他们与夏甲人、伊突人、拿非施人、挪答人争战。
5:20 | 他们得了神的帮助攻打敌人，夏甲人和一切跟随夏甲人的，都交在他们手中，因为他们在阵上1呼求神；因着他们倚靠神，神就应允他们的祈求。
5:21 | 他们掳掠了夏甲人的牲畜，有骆驼五万，羊二十五万，驴二千；又有1人十万。
5:22 | 敌人被杀仆倒的甚多，因为这争战是出于神。他们就住在敌人的地上，直到被掳的时候。
5:23 | 玛拿西半支派的人住在那地，从巴珊延到巴力黑们、示尼珥与黑门山；他们人数众多。
5:24 | 他们宗族的首领是以弗、以示、以列、亚斯列、耶利米、何达威雅、雅叠，都是大能的勇士，是有名的人，是宗族的首领。
5:25 | 他们干犯了他们列祖的神，随从那地之民的神行邪淫；这民就是神在他们面前所除灭的。
5:26 | 故此，以色列的神激动亚述王普勒的灵，和亚述王提革拉毗尼色的灵；祂就把流便人、迦得人、玛拿西半支派的人，迁徙到哈腊、哈博、哈拉、与歌散河边，直到今日还在那里。


历代志上六章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 六 章

7 利未的家谱　六1～81
第 六 章
6:1 | 利未的儿子是革顺、哥辖、米拉利。
6:2 | 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛。
6:3 | 暗兰的儿子是亚伦、摩西，还有女儿米利暗。亚伦的儿子是拿答、亚比户、以利亚撒、以他玛。
6:4 | 以利亚撒生非尼哈，非尼哈生亚比书，
6:5 | 亚比书生布基，布基生乌西，
6:6 | 乌西生西拉希雅，西拉希雅生米拉约；
6:7 | 米拉约生亚玛利雅，亚玛利雅生亚希突，
6:8 | 亚希突生撒督，撒督生亚希玛斯，
6:9 | 亚希玛斯生亚撒利雅，亚撒利雅生约哈难，
6:10 | 约哈难生亚撒利雅；（这亚撒利雅在所罗门于耶路撒冷所建造的殿中，供祭司的职分；）
6:11 | 亚撒利雅生亚玛利雅，亚玛利雅生亚希突，
6:12 | 亚希突生撒督，撒督生沙龙，
6:13 | 沙龙生希勒家，希勒家生亚撒利雅，
6:14 | 亚撒利雅生西莱雅，西莱雅生约萨答；
6:15 | 当耶和华藉尼布甲尼撒的手迁徙犹大和耶路撒冷人的时候，这约萨答也被迁徙了去。
6:16 | 利未的儿子是革顺、哥辖、米拉利。
6:17 | 革顺儿子的名字是立尼、示每。
6:18 | 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛。
6:19 | 米拉利的儿子是抹利、母示。这些是按着利未人宗族分的各家族。
6:20 | 革顺的子孙如下：革顺的儿子是立尼，立尼的儿子是雅哈，雅哈的儿子是薪玛，
6:21 | 薪玛的儿子是约亚，约亚的儿子是易多，易多的儿子是谢拉，谢拉的儿子是耶特赖。
6:22 | 哥辖的子孙如下：哥辖的儿子是亚米拿达，亚米拿达的儿子是可拉，可拉的儿子是亚惜，
6:23 | 亚惜的儿子是以利加拿，以利加拿的儿子是以比雅撒，以比雅撒的儿子是亚惜，
6:24 | 亚惜的儿子是他哈，他哈的儿子是乌列，乌列的儿子是乌西雅，乌西雅的儿子是少罗。
6:25 | 以利加拿的儿子是亚玛赛和亚希摩。
6:26 | 亚希摩的儿子是以利加拿，以利加拿的儿子是琐菲，琐菲的儿子是拿哈，
6:27 | 拿哈的儿子是以利押，以利押的儿子是耶罗罕，耶罗罕的儿子是以利加拿，以利加拿的儿子是撒母耳。
6:28 | 撒母耳的儿子是长子1约珥，和亚比亚。
6:29 | 米拉利的子孙如下：米拉利的儿子是抹利，抹利的儿子是立尼，立尼的儿子是示每，示每的儿子是乌撒，
6:30 | 乌撒的儿子是示米亚，示米亚的儿子是哈基雅，哈基雅的儿子是亚帅雅。
6:31 | 约柜安设之后，大卫设立以下的人在耶和华殿中负责1歌唱的服事。
6:32 | 他们就在会幕的帐幕前供职歌唱，直到所罗门在耶路撒冷建造了耶和华的殿；他们按着班次供职。
6:33 | 供职的人和他们的子孙记在下面：哥辖人的子孙中有歌唱的1希幔；希幔是约珥的儿子，约珥是1撒母耳的儿子，
6:34 | 撒母耳是以利加拿的儿子，以利加拿是耶罗罕的儿子，耶罗罕是以列的儿子，以列是陀亚的儿子，
6:35 | 陀亚是苏弗的儿子，苏弗是以利加拿的儿子，以利加拿是玛哈的儿子，玛哈是亚玛赛的儿子，
6:36 | 亚玛赛是以利加拿的儿子，以利加拿是约珥的儿子，约珥是亚撒利雅的儿子，亚撒利雅是西番雅的儿子，
6:37 | 西番雅是他哈的儿子，他哈是亚惜的儿子，亚惜是以比雅撒的儿子，以比雅撒是可拉的儿子，
6:38 | 可拉是以斯哈的儿子，以斯哈是哥辖的儿子，哥辖是利未的儿子，利未是以色列的儿子。
6:39 | 希幔的族兄亚萨站在希幔右边供职；亚萨是比利家的儿子，比利家是示米亚的儿子，
6:40 | 示米亚是米迦勒的儿子，米迦勒是巴西雅的儿子，巴西雅是玛基雅的儿子，
6:41 | 玛基雅是伊特尼的儿子，伊特尼是谢拉的儿子，谢拉是亚大雅的儿子，
6:42 | 亚大雅是以探的儿子，以探是薪玛的儿子，薪玛是示每的儿子，
6:43 | 示每是雅哈的儿子，雅哈是革顺的儿子，革顺是利未的儿子。
6:44 | 他们的族弟兄米拉利的子孙，在他们左边供职的有以探；以探是基示的儿子，基示是亚伯底的儿子，亚伯底是玛鹿的儿子，
6:45 | 玛鹿是哈沙比雅的儿子，哈沙比雅是亚玛谢的儿子，亚玛谢是希勒家的儿子，
6:46 | 希勒家是暗西的儿子，暗西是巴尼的儿子，巴尼是沙麦的儿子，
6:47 | 沙麦是末力的儿子，末力是母示的儿子，母示是米拉利的儿子，米拉利是利未的儿子。
6:48 | 他们的族弟兄利未人被派办理神殿帐幕中的一切事。
6:49 | 亚伦和他的子孙在燔祭坛和香坛上烧祭物和香，为着至圣所里一切的工，并为以色列人遮罪，是照神仆人摩西所吩咐的一切。
6:50 | 亚伦的子孙如下：亚伦的儿子是以利亚撒，以利亚撒的儿子是非尼哈，非尼哈的儿子是亚比书，
6:51 | 亚比书的儿子是布基，布基的儿子是乌西，乌西的儿子是西拉希雅，
6:52 | 西拉希雅的儿子是米拉约，米拉约的儿子是亚玛利雅，亚玛利雅的儿子是亚希突，
6:53 | 亚希突的儿子是撒督，撒督的儿子是亚希玛斯。
6:54 | 以下是他们在境内，按着营寨居住的地方：亚伦的子孙哥辖人的家族先拈阄得地，
6:55 | 以色列人将犹大地的希伯仑和四围的郊野给了他们；
6:56 | 只是将属城的田地和村庄给了耶孚尼的儿子迦勒。
6:57 | 给亚伦子孙的有1庇护城希伯仑，立拿和属城的郊野，雅提珥，以实提莫和属城的郊野，
6:58 | 希仑和属城的郊野，底璧和属城的郊野，
6:59 | 亚珊和属城的郊野，伯示麦和属城的郊野；
6:60 | 还有便雅悯支派地业中的迦巴和属城的郊野，阿勒篾和属城的郊野，亚拿突和属城的郊野。他们按家族所得的城共十三座。
6:61 | 按阄给哥辖其余子孙的，有玛拿西半支派地业中，就是那支派家族地业中的十座城。
6:62 | 按着家族给革顺子孙的，有以萨迦支派地业中，亚设支派地业中，拿弗他利支派地业中，以及巴珊内玛拿西支派地业中的十三座城。
6:63 | 按着家族，按阄给米拉利子孙的，有流便支派地业中，迦得支派地业中，西布伦支派地业中的十二座城。
6:64 | 以色列人将这些城和属城的郊野给了利未人。
6:65 | 他们按阄把犹大子孙支派地业中，西缅子孙支派地业中，便雅悯子孙支派地业中，这些题名的城给了利未人。
6:66 | 哥辖子孙家族中，有些从以法莲支派得了他们境内的城邑。
6:67 | 给他们的有在以法莲山地的庇护城示剑和属城的郊野，基色和属城的郊野，
6:68 | 约缅和属城的郊野，伯和仑和属城的郊野，
6:69 | 亚雅仑和属城的郊野，迦特临门和属城的郊野；
6:70 | 还有玛拿西半支派地业中的亚乃和属城的郊野，比连和属城的郊野，给了哥辖子孙其余的家族。
6:71 | 给革顺子孙的如下：玛拿西半支派家族的地业中，有巴珊的哥兰和属城的郊野，亚斯他录和属城的郊野；
6:72 | 以萨迦支派的地业中，有基低斯和属城的郊野，大比拉和属城的郊野，
6:73 | 拉末和属城的郊野，亚年和属城的郊野；
6:74 | 亚设支派的地业中，有玛沙和属城的郊野，押顿和属城的郊野，
6:75 | 户割和属城的郊野，利合和属城的郊野；
6:76 | 拿弗他利支派的地业中，有加利利的基低斯和属城的郊野，哈们和属城的郊野，基列亭和属城的郊野。
6:77 | 给米拉利其余子孙的如下：西布伦支派的地业中，有临摩挪和属城的郊野，他泊和属城的郊野；
6:78 | 在约但河与耶利哥相对的那边，在约但河东，流便支派的地业中，有旷野中的比悉和属城的郊野，雅哈撒和属城的郊野，
6:79 | 基底莫和属城的郊野，米法押和属城的郊野；
6:80 | 迦得支派的地业中，有基列的拉末和属城的郊野，玛哈念和属城的郊野，
6:81 | 希实本和属城的郊野，雅谢和属城的郊野。


历代志上七章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 七 章

8 | 以萨迦的家谱　七1～5
第 七 章
7:1 | 以萨迦的儿子是陀拉、普瓦、雅述、伸仑，共四人。
7:2 | 陀拉的儿子是乌西、利法雅、耶勒、雅买、易伯散、示母利，都是宗族的首领。陀拉的子孙是大能的勇士；到大卫在位的日子，他们的人数按谱系共有二万二千六百名。
7:3 | 乌西的儿子是伊斯拉希；伊斯拉希的儿子是米迦勒、俄巴底亚、约珥、伊示雅；这五人都是首领。
7:4 | 他们所率领的，按谱系，照着宗族，出战的军队共有三万六千人，因为他们的妻子和儿子众多。
7:5 | 他们的族弟兄在以萨迦各家族中都是大能的勇士，按家谱登记的，共有八万七千人。
9 | 便雅悯的家谱　七6～12，八1～40
7:6 | 便雅悯的儿子是比拉、比结、耶叠，共三人。
7:7 | 比拉的儿子是以斯本、乌西、乌薛、耶利摩、以利，共五人，都是宗族的首领，是大能的勇士；他们的子孙按家谱登记的，共有二万二千零三十四人。
7:8 | 比结的儿子是细米拉、约阿施、以利以谢、以利约乃、暗利、耶利摩、亚比雅、亚拿突、亚拉篾；这些都是比结的儿子。
7:9 | 他们都是宗族的首领，是大能的勇士；他们的子孙按谱系载入家谱的，共有二万零二百人。
7:10 | 耶叠的儿子是比勒罕，比勒罕的儿子是耶乌施、便雅悯、以忽、基拿拿、细坦、他施、亚希沙哈。
7:11 | 这些都是耶叠的子孙，1都是宗族的首领，是大能的勇士；他们的子孙能服役打仗的，共有一万七千二百人。
7:12 | 还有以珥的儿子书品、户品，并亚黑的儿子户伸。
10 | 拿弗他利的家谱　七13
7:13 拿弗他利的儿子是雅薛、沽尼、耶色、沙龙；这些都是辟拉的子孙。
11 | 玛拿西的家谱　七14～19
7:14 | 玛拿西的儿子亚斯列，是他的妾亚兰人所生的；她又生了基列的父亲玛吉。
7:15 | 玛吉娶的妻子是户品和书品的姊妹，名叫玛迦。玛拿西的次子名叫西罗非哈；西罗非哈只有几个女儿。
7:16 | 玛吉的妻子玛迦生了一个儿子，给他起名叫毗利施；毗利施的兄弟名叫示利施；示利施的儿子是乌兰和利金。
7:17 | 乌兰的儿子是比但。这些都是基列的子孙；基列是玛吉的儿子，玛吉是玛拿西的儿子。
7:18 | 基列的姊妹哈摩利吉生了伊施荷、亚比以谢、玛拉。
7:19 | 示米大的儿子是亚现、示剑、利克希、阿尼安。
12 | 以法莲的家谱　七20～29
7:20 | 以法莲的儿子是书提拉，书提拉的儿子是比列，比列的儿子是他哈，他哈的儿子是以拉大，以拉大的儿子是他哈，
7:21 | 他哈的儿子是撒拔，撒拔的儿子是书提拉。以法莲又生以谢、以列；这二人因为下去夺取迦特人的牲畜，被本地出生的迦特人杀了。
7:22 | 他们的父亲以法莲为他们悲哀了多日，他的弟兄都来安慰他。
7:23 | 以法莲与妻子同房，他的妻子就怀孕生了一个儿子，以法莲因为家里遭祸，就给这儿子起名叫1比利亚。
7:24 | 他的女儿是舍伊拉；她建筑了下伯和仑、上伯和仑、与乌羡舍伊拉。
7:25 | 比利亚的儿子是利法和利悉，利悉的儿子是他拉，他拉的儿子是他罕，
7:26 | 他罕的儿子是拉但，拉但的儿子是亚米忽，亚米忽的儿子是以利沙玛，
7:27 | 以利沙玛的儿子是嫩，嫩的儿子是约书亚。
7:28 | 以法莲人的地业和住处是伯特利与其乡村、东边的拿兰、西边的基色与其乡村、示剑与其乡村，直到1迦萨与其乡村。
7:29 | 1贴着玛拿西人境界的，有伯善与其乡村、他纳与其乡村、米吉多与其乡村、多珥与其乡村。以色列儿子约瑟的子孙住在这些地方。
13 | 亚设的家谱　七30～40
7:30 | 亚设的儿子是音拿、亦施瓦、亦施韦、比利亚，他们的姊妹是西拉。
7:31 | 比利亚的儿子是希别、玛结，玛结是比撒威的父亲。
7:32 | 希别生雅弗勒、朔默、何坦、和他们的姊妹书雅。
7:33 | 雅弗勒的儿子是巴萨、宾哈、亚施法；这些都是雅弗勒的儿子。
7:34 | 朔默的儿子是亚希、罗迦、耶户巴、亚兰。
7:35 | 朔默兄弟希连的儿子是琐法、音那、示利斯、亚抹。
7:36 | 琐法的儿子是书亚、哈尼弗、书阿勒、比利、音拉、
7:37 | 比悉、河得、珊玛、施沙、益兰、比拉。
7:38 | 益帖的儿子是耶孚尼、毗斯巴、亚拉。
7:39 | 乌拉的儿子是亚拉、汉尼业、利写。
7:40 | 这些都是亚设的子孙，是宗族的首领，是精壮大能的勇士，是首领中的头目；他们的子孙按家谱登记，能服役打仗的，人数共有二万六千名。


历代志上八章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 八 章

9 便雅悯的家谱（续）　八1～40
第 八 章
8:1 | 便雅悯生长子比拉、次子亚实别、三子亚哈拉、
8:2 | 四子挪哈、五子拉法。
8:3 | 比拉的儿子是亚大、基拉、亚比忽、
8:4 | 亚比书、乃幔、亚何亚、
8:5 | 基拉、示孚汛、户兰。
8:6 | 以忽的儿子记在下面。（这些是迦巴居民宗族的首领，被迁徙到玛拿辖；
8:7 | 他们是乃幔、亚希亚、基拉，人将他们迁去。）以忽生乌撒、亚希忽。
8:8 | 沙哈连休了他的妻子户伸和巴拉之后，在摩押乡间生了儿子。
8:9 | 他从妻子贺得生了约巴、洗比雅、米沙、玛拉干、
8:10 | 耶乌斯、沙迦、米玛；他这些儿子都是宗族的首领。
8:11 | 他从户伸生了亚比突、以利巴力。
8:12 | 以利巴力的儿子是希伯、米珊、沙麦，沙麦建立阿挪和罗德与其乡村。
8:13 | 又有比利亚和示玛，是亚雅仑居民宗族的首领，是驱逐迦特居民的。
8:14 | 亚希约、沙煞、耶利末、
8:15 | 西巴第雅、亚拉得、亚得、
8:16 | 米迦勒、伊施巴、约哈都是比利亚的儿子。
8:17 | 西巴第雅、米书兰、希西基、希伯、
8:18 | 伊施米莱、伊斯利亚、约巴都是以利巴力的儿子。
8:19 | 雅金、细基利、撒底、
8:20 | 以利乃、洗勒太、以列、
8:21 | 亚大雅、比拉雅、申拉都是示每的儿子。
8:22 | 伊施班、希伯、以列、
8:23 | 亚伯顿、细基利、哈难、
8:24 | 哈拿尼雅、以拦、安陀提雅、
8:25 | 伊弗底雅、毗努伊勒都是沙煞的儿子。
8:26 | 珊示莱、示哈利、亚他利雅、
8:27 | 雅利西、以利亚、细基利都是耶罗罕的儿子。
8:28 | 这些人按谱系都是宗族的首领，是为首的，住在耶路撒冷。
8:29 | 在基遍住的有基遍的父亲耶利，他的妻子名叫玛迦；
8:30 | 他的长子是亚伯顿，他又生苏珥、基士、巴力、拿答、
8:31 | 基多、亚希约、撒迦、1米基罗。
8:32 | 米基罗生示米暗。这些人和他们的弟兄一同住在耶路撒冷，相对而居。
8:33 | 尼珥生基士，基士生扫罗，扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力。
8:34 | 约拿单的儿子是米力巴力；1米力巴力生米迦。
8:35 | 米迦的儿子是毗敦、米勒、他利亚、亚哈斯。
8:36 | 亚哈斯生耶何阿达，耶何阿达生亚拉篾、亚斯玛威、心利，心利生摩撒，
8:37 | 摩撒生比尼亚，比尼亚的儿子是拉法，拉法的儿子是以利亚萨，以利亚萨的儿子是亚悉。
8:38 | 亚悉有六个儿子，他们的名字是亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难；这些都是亚悉的儿子。
8:39 | 亚悉兄弟以设的儿子有长子乌兰、次子耶乌施、三子以利法列。
8:40 | 乌兰的儿子都是大能的勇士，是弓箭手；他们有许多的子孙，共一百五十名。这些都是便雅悯的子孙。


历代志上九章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 九 章

14 归回之以色列人的家谱　九1～44
第 九 章
9:1 | 以色列众人都按家谱登记，写在以色列诸王记上；犹大人因为不忠信，被迁徙到巴比伦。
9:2 | 那些首先回来，住在自己地业城邑中的，有以色列人、祭司、利未人和殿役。
9:3 | 有些犹大人、便雅悯人、以法莲人、玛拿西人住在耶路撒冷。
9:4 | 犹大儿子法勒斯的子孙中有乌太；乌太是亚米忽的儿子，亚米忽是暗利的儿子，暗利是音利的儿子，音利是巴尼的儿子。
9:5 | 示罗人中，有长子亚帅雅和他的众子。
9:6 | 谢拉的子孙中，有耶乌利和他的弟兄，共六百九十人。
9:7 | 便雅悯的子孙中，有哈西努的曾孙、何达威雅的孙子、米书兰的儿子撒路；
9:8 | 又有耶罗罕的儿子伊比尼雅，米基立的孙子、乌西的儿子以拉，伊比尼雅的曾孙、流珥的孙子、示法提雅的儿子米书兰，
9:9 | 和他们的族弟兄，按谱系共有九百五十六名；这些人都是按着他们的宗族作宗族的首领。
9:10 | 祭司中有耶大雅、耶何雅立、雅斤；
9:11 | 还有管理神殿的亚萨利雅；亚萨利雅是希勒家的儿子，希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子。
9:12 | 有玛基雅的曾孙、巴施户珥的孙子、耶罗罕的儿子亚大雅；又有亚第业的儿子玛赛；亚第业是雅希细拉的儿子，雅希细拉是米书兰的儿子，米书兰是米实利密的儿子，米实利密是音麦的儿子。
9:13 | 还有他们的弟兄，都是宗族的首领，共有一千七百六十人，是善于作神殿事奉之工的。
9:14 | 利未人米拉利的子孙中，有哈沙比雅的曾孙、押利甘的孙子、哈述的儿子示玛雅，
9:15 | 有拔巴甲、黑勒施、迦拉，并亚萨的曾孙、细基利的孙子、米迦的儿子玛探雅，
9:16 | 又有耶杜顿的曾孙、迦拉的孙子、示玛雅的儿子俄巴底，还有以利加拿的孙子、亚撒的儿子比利家；以利加拿住在尼陀法人的村庄。
9:17 | 守门的是沙龙、亚谷、达们、亚希幔、和他们的弟兄，以沙龙为首领；
9:18 | 至今他们仍驻守朝东的王门。这些是利未人营中守门的。
9:19 | 1可拉的曾孙、以比雅撒的孙子、可利的儿子沙龙，和他宗族的弟兄可拉人，都管理事奉之工，守会幕的门；他们的祖宗曾管理耶和华的营，把守营的入口。
9:20 | 从前以利亚撒的儿子非尼哈管理他们，耶和华也与他同在。
9:21 | 米施利米雅的儿子撒迦利雅是看守会幕门口的。
9:22 | 被选守门的共有二百一十二人。他们在自己的村庄，按家谱登记；大卫和先见撒母耳因他们忠信，派定他们担这职任。
9:23 | 他们和他们的子孙作守卫看守耶和华殿的门，就是会幕之殿的门。
9:24 | 在东西南北，四方都有守门的。
9:25 | 他们的族弟兄住在自己的村庄，每七日按时进来与他们换班。
9:26 | 这四个守门长都是利未人，都忠信看守神殿的房屋和府库。
9:27 | 他们在神殿的四围住宿，因为他们身负守卫之责，且要负责每日早晨开门。
9:28 | 利未人中有管理为事奉用之器皿的，按着数目拿出拿入；
9:29 | 又有人受派管理器具和圣所的一切器皿，并细面、酒、油、乳香、香料。
9:30 | 祭司的子孙中，有人用香料复合调制成膏油。
9:31 | 利未人玛他提雅是可拉族沙龙的长子，他受托管理盘中烤的物。
9:32 | 他们族弟兄哥辖人的子孙中，有管理陈设饼的，每安息日豫备摆列。
9:33 | 这些人是歌唱的，是利未人宗族的首领，住在殿的房屋，昼夜供职，不作别样的工。
9:34 | 这些人按谱系都是利未人宗族的首领，是为首的，住在耶路撒冷。
9:35 | 在基遍住的有基遍的父亲耶利，他的妻子名叫玛迦；
9:36 | 他的长子是亚伯顿，他又生苏珥、基士、巴力、尼珥、拿答、
9:37 | 基多、亚希约、撒迦利雅、米基罗。
9:38 | 米基罗生示米暗。这些人也和他们的弟兄一同住在耶路撒冷，相对而居。
9:39 | 尼珥生基士，基士生扫罗，扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力。
9:40 | 约拿单的儿子是米力巴力；米力巴力生米迦。
9:41 | 米迦的儿子是毗敦、米勒、他利亚、1亚哈斯。
9:42 | 亚哈斯生雅拉，雅拉生亚拉篾、亚斯玛威、心利，心利生摩撒，
9:43 | 摩撒生比尼亚；比尼亚的儿子是利法雅，利法雅的儿子是以利亚萨，以利亚萨的儿子是亚悉。
9:44 | 亚悉有六个儿子，他们的名字是亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难；这些都是亚悉的儿子。


历代志上十章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 十 章

贰 | 治理全以色列之诸王的历史　代上十1～代下九31上
一 | 扫罗的结局　十1～14
第 十 章
10:1 | 1非利士人攻打以色列人，以色列人在非利士人面前逃跑，在基利波山有被杀仆倒的。
10:2 | 非利士人紧追扫罗和他儿子们，击杀了扫罗的儿子约拿单、亚比拿达、麦基舒亚。
10:3 | 扫罗遭受猛烈攻击，他被弓箭手射中，受伤甚重，
10:4 | 就吩咐拿他兵器的人说，你拔出刀来，将我刺死，免得这些未受割礼的人来凌辱我。但拿兵器的人甚惧怕，不肯刺他；扫罗就把刀拿来，伏在刀上死了。
10:5 | 拿兵器的人见扫罗已死，也伏在刀上死了。
10:6 | 这样，扫罗和他三个儿子，并他的全家，都一同死亡。
10:7 | 在山谷的以色列众人见1以色列军兵逃跑，扫罗和他儿子们都死了，也就弃城逃跑；非利士人便来住在其中。
10:8 | 次日，非利士人来剥那些被杀之人的衣服，发现扫罗和他儿子们仆倒在基利波山，
10:9 | 就剥了他的衣服，取了他的首级和军装，打发人送到非利士人之地的四境，向他们的偶像和非利士民众传报好消息；
10:10 | 又将扫罗的军装放在他们神的庙里，将他的首级钉在大衮庙中。
10:11 | 基列雅比众人听见非利士人向扫罗所行的一切事，
10:12 | 他们中间所有的勇士就起身，将扫罗的尸身和他儿子的尸身收拾起来，送到雅比，将他们的骸骨葬在雅比的橡树下，并且禁食七日。
10:13 | 这样，扫罗死了，因为他对耶和华不忠信，没有遵守耶和华的话，又因他求问交鬼的妇人，
10:14 | 没有求问耶和华；所以耶和华使他被杀，把国转给耶西的儿子大卫。


历代志上十一章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 十一 章

二 | 大卫作王　十一1～二九30
1 | 被加冠立为王　十一1～9
第 十一 章
11:1 | 1以色列众人聚集到希伯仑见大卫，说，看哪，我们是你的骨肉。
11:2 | 从前扫罗作王的时候，率领以色列人出入的是你；耶和华你的神曾对你说，你必牧养我的民以色列，作我民以色列的领袖。
11:3 | 于是以色列的长老都来到希伯仑见大卫王；大卫在希伯仑耶和华面前与他们立约，他们就膏大卫作以色列的王，是照耶和华藉撒母耳所说的话。
11:4 | 大卫和以色列众人到了耶路撒冷，就是耶布斯；耶布斯人是当地的居民。
11:5 | 耶布斯的居民对大卫说，你不能进这里来。然而大卫攻取了锡安的保障，就是如今的大卫城。
11:6 | 大卫说，谁先攻打耶布斯人，必作首领和元帅。洗鲁雅的儿子约押先上去，就作了首领。
11:7 | 大卫住在保障里，所以那保障叫作大卫城。
11:8 | 大卫又四围建筑城墙，从米罗起，达到城的周围，城的其余部分是约押修理的。
11:9 | 大卫日见强大，万军之耶和华与他同在。
2 | 他的勇士　十一10～十二40
11:10 | 以下记录的是大卫勇士的首领，就是奋勇帮助他得国、照着耶和华所说关于以色列的话，与以色列众人一同立他作王的。
11:11 | 大卫的勇士列述如下：哈革摩尼人的儿子雅朔班，他是三十勇士的统领，一时举枪杀了三百人。
11:12 | 其次是亚合人朵多的儿子以利亚撒，他是三个勇士里的一个。
11:13 | 他从前与大卫在巴斯达闵，非利士人聚集在那里要打仗。那里有一块长满大麦的田，百姓在非利士人面前逃跑；
11:14 | 他们却站在那块田中间，救护那田，击杀非利士人；耶和华又大行拯救。
11:15 | 三十个首领中有三个人下到磐石那里，进了亚杜兰洞见大卫；非利士人的军队在利乏音谷安营。
11:16 | 那时大卫在山寨，非利士人的防营在伯利恒。
11:17 | 大卫渴想，说，甚愿有人将伯利恒城门旁、井里的水打来给我喝！
11:18 | 这三个人就闯过非利士人的营，从伯利恒城门旁的井里打水，拿来奉给大卫。大卫却不肯喝，将水奠给耶和华，
11:19 | 说，在我的神面前，我断不敢作这事！这三个人冒着性命的危险去打水，这水好像他们的血，我岂可喝呢？如此，大卫不肯喝。这些是三个勇士所作的事。
11:20 | 约押的兄弟亚比筛是这三个勇士的首领；他举枪杀了三百人，就在三个勇士里得了名。
11:21 | 他在1三十个勇士里是最尊贵的，所以作他们的首领，只是不及前三个勇士。
11:22 | 有甲薛勇士耶何耶大的儿子比拿雅，是大有作为的。他杀了摩押人亚利伊勒的两个儿子；又在下雪的日子下坑里去，杀了一只狮子。
11:23 | 他又杀了一个身量高大的埃及人，那人高五肘，手里拿着枪，枪杆粗如织布的机轴，比拿雅只拿着棍子下去，从埃及人手里夺过枪来，用那枪将他杀死。
11:24 | 耶何耶大的儿子比拿雅行了这些事，就在三个勇士里得了名。
11:25 | 他比那三十个勇士都尊贵，只是不及前三个勇士。大卫立他作护卫长。
11:26 | 军中的勇士有约押的兄弟亚撒黑；伯利恒人朵多的儿子伊勒哈难；
11:27 | 1哈律人沙玛；比伦人希利斯；
11:28 | 提哥亚人益吉的儿子以拉；亚拿突人亚比以谢；
11:29 | 户沙人西比该；亚合人以来；
11:30 | 尼陀法人玛哈莱；尼陀法人巴拿的儿子希立；
11:31 | 便雅悯族基比亚人利拜的儿子以太；比拉顿人比拿雅；
11:32 | 迦实溪人户莱；亚拉巴人亚比；
11:33 | 巴路米人押斯玛弗；沙本人以利雅哈巴；
11:34 | 基孙人哈深的子孙中，哈拉人沙基的儿子约拿单；
11:35 | 哈拉人沙甲的儿子亚希暗；吾珥的儿子以利法勒；
11:36 | 米基拉人希弗；比伦人亚希雅；
11:37 | 迦密人希斯罗；伊斯拜的儿子拿莱；
11:38 | 拿单的兄弟约珥；哈基利的儿子弥伯哈；
11:39 | 亚扪人洗勒；比录人拿哈莱；（他是给洗鲁雅的儿子约押拿兵器的；）
11:40 | 以帖人以拉；以帖人迦立；
11:41 | 赫人乌利亚；亚莱的儿子撒拔；
11:42 | 流便人示撒的儿子亚第拿；（他是流便人中的一个首领，率领三十人；）
11:43 | 玛迦的儿子哈难；弥特尼人约沙法；
11:44 | 亚施他拉人乌西亚；亚罗珥人何坦的儿子沙玛和耶利；
11:45 | 提洗人申利的儿子耶叠，和他的兄弟约哈；
11:46 | 玛哈未人以利业；伊利拿安的儿子耶利拜和约沙未雅；摩押人伊特玛；
11:47 | 以利业，俄备得，并米琐八人雅西业。


历代志上十二章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 十二 章

第 十二 章
12:1 | 大卫因基士儿子扫罗的缘故，躲在洗革拉的时候，以下这些人来到他那里；他们都列在帮助他打仗的勇士之中。
12:2 | 他们善于拉弓，能用左右两手甩石并拉弓射箭，都是便雅悯人扫罗的族弟兄。
12:3 | 为首的是亚希以谢，其次是约阿施，都是基比亚人示玛的儿子；还有亚斯玛威的儿子耶薛和毗力，又有比拉迦，并亚拿突人耶户，
12:4 | 基遍人以实买雅，（他在三十人中是勇士，管理他们，）且有耶利米，雅哈悉，约哈难，和基得拉人约撒拔，
12:5 | 伊利乌赛，耶利摩，比亚利雅，示玛利雅，哈律弗人示法提雅，
12:6 | 可拉人以利加拿、耶西亚、亚萨列、约以谢、雅朔班，
12:7 | 基多人耶罗罕的儿子犹拉和西巴第雅。
12:8 | 有些迦得人到旷野的山寨投奔大卫，都是大能的勇士，服役的战士，能使用盾牌和枪；他们的面貌好像狮子，快跑如同山上的羚羊。
12:9 | 为首的是以薛，第二是俄巴底雅，第三是以利押，
12:10 | 第四是弥施玛拿，第五是耶利米，
12:11 | 第六是亚太，第七是以利业，
12:12 | 第八是约哈难，第九是以利萨巴，
12:13 | 第十是耶利米，第十一是末巴奈。
12:14 | 这些都是迦得人中的军长，至小的能抵一百人，至大的能抵一千人。
12:15 | 正月，约但河水涨过两岸的时候，这些人过了河，使一切住在谷中的人东奔西逃。
12:16 | 又有便雅悯人和犹大人到山寨大卫那里。
12:17 | 大卫出去迎接他们，回应他们说，你们若是和和平平的到我这里来帮助我，我的心就与你们相契；你们若是将我这手中没有过错的人出卖给我的敌人，愿我们列祖的神察看责罚。
12:18 | 那时神的灵1临到那三十个勇士的首领亚玛撒，他就说，大卫阿，我们是归于你的；耶西的儿子阿，我们在你这边。愿你平平安安，愿帮助你的也都平安；因为你的神帮助你。大卫就收留他们，立他们作带队的首领。
12:19 | 大卫从前与非利士人同去，要与扫罗争战，有些玛拿西人来投奔大卫，他们却没有帮助非利士人；因为非利士人的首领商议，打发他回去，说，恐怕大卫拿我们的首级，归降他的主人扫罗。
12:20 | 大卫往洗革拉去的时候，有玛拿西人的千夫长押拿、约撒拔、耶叠、米迦勒、约撒拔、以利户、洗勒太来投奔他。
12:21 | 这些人帮同大卫攻击群匪；他们都是大能的勇士，都是军长。
12:22 | 那时天天有人到大卫那里帮助他，以致成了大军，如神的军一样。
12:23 | 那些装备好能打仗的人，来到希伯仑见大卫，要照着耶和华的话将扫罗的国转给大卫，他们的数目如下：
12:24 | 犹大的子孙中，拿盾牌和枪，装备好能打仗的，有六千八百人。
12:25 | 西缅的子孙中，能上阵大能的勇士，有七千一百人。
12:26 | 利未的子孙中，有四千六百人。
12:27 | 耶何耶大是亚伦家的首领，跟从他的有三千七百人。
12:28 | 还有少年大能的勇士撒督，出于他宗族的有首领二十二人。
12:29 | 便雅悯的子孙，扫罗的族弟兄中，也有三千人，他们向来大半向扫罗家守信忠诚。
12:30 | 以法莲子孙中大能的勇士，在他们宗族里著名的有二万零八百人。
12:31 | 玛拿西半支派的人中，记名来立大卫作王的，有一万八千人。
12:32 | 以萨迦的子孙中，通达时务，知道以色列人所当行的，有二百首领；他们的族弟兄都听从他们的命令。
12:33 | 西布伦的子孙中，能用各样兵器出去打仗、摆阵的有五万人，他们帮助大卫并无二心。
12:34 | 拿弗他利的子孙中，有一千军长，跟从他们、拿盾牌和枪的有三万七千人。
12:35 | 但人中，能摆阵的有二万八千六百人。
12:36 | 亚设的子孙中，能出去打仗、摆阵的有四万人。
12:37 | 约但河另一边的流便人、迦得人、玛拿西半支派的人中，拿着各样兵器打仗的有十二万人。
12:38 | 以上都是能整齐摆阵的战士，他们都全心来到希伯仑，要立大卫作全以色列的王；以色列其余的人也都一心要立大卫作王。
12:39 | 他们在那里三日，与大卫在一起，又吃又喝，因为他们的族弟兄给他们豫备了。
12:40 | 靠近他们的人，甚至从以萨迦、西布伦、拿弗他利来的，将许多食物，就是面饼、无花果饼、葡萄干、酒、油，用驴、骆驼、骡子、牛驮来，又带了许多的牛和羊来，因为以色列中充满欢乐。


历代志上十三章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 十三 章

3 顾到神约柜的居所　十三1～十六43
第 十三 章
13:1 | 大卫与千夫长、百夫长，就是一切首领商议。
13:2 | 大卫对以色列全会众说，你们若以为美，若这事是出于耶和华我们的神，我们就差遣人走遍以色列地，见我们留在各地的弟兄们，又见和他们一起住在有郊野之城的祭司和利未人，使他们都聚集到我们这里。
13:3 | 我们要把我们神的约柜运回我们这里，因为当扫罗在位的日子，我们没有在约柜前求问神。
13:4 | 全会众都说，可以如此行；这事众民都看为对。
13:5 | 于是大卫将以色列众人，从埃及的1西曷河直到哈马口，都招聚了来，要从基列耶琳将神的约柜运来。
13:6 | 大卫率领以色列众人上到巴拉，就是属犹大的基列耶琳，要从那里将那坐在二基路伯中间之耶和华神的约柜运上来；这柜是以耶和华神的名起名的。
13:7 | 他们将神的约柜放在新车上，从亚比拿达的家里运走；乌撒和亚希约赶车。
13:8 | 大卫和以色列众人在神面前，用琴、瑟、鼓、钹、号作乐，极力跳舞歌唱。
13:9 | 到了基顿的禾场，因为牛闪前蹄，乌撒就伸手扶住约柜。
13:10 | 耶和华向乌撒发怒，因他伸手扶住约柜而击杀他，他就当场死在神面前。
13:11 | 大卫因耶和华突然击杀乌撒，就恼怒，称那地方为毗列斯乌撒，直到今日。
13:12 | 那日，大卫惧怕神，说，我怎可将神的约柜运到我这里来？
13:13 | 于是大卫不将约柜搬到大卫城他那里，却转运到迦特人俄别以东的家中。
13:14 | 神的约柜在俄别以东家中，与他的家同在三个月，耶和华赐福给俄别以东的家，和他一切所有的。


历代志上十四章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 十四 章

第 十四 章
14:1 | 推罗王希兰差遣使者来见大卫，并且将香柏木和石匠、木匠送来，要给他建造宫殿。
14:2 | 大卫就知道耶和华已经坚立他作以色列王，并且因耶和华的民以色列的缘故，他的国已大大被高举。
14:3 | 大卫在耶路撒冷又娶了好些后妃，生了儿子和女儿。
14:4 | 他在耶路撒冷所生的儿子，名字是沙母亚、朔罢、拿单、所罗门、
14:5 | 益辖、以利书亚、以法列、
14:6 | 挪迦、尼斐、雅非亚、
14:7 | 以利沙玛、比利雅大、以利法列。
14:8 | 非利士人听见大卫受膏作全以色列的王，非利士众人就上来寻索大卫；大卫听见，就出去迎击他们。
14:9 | 非利士人来了，侵夺利乏音谷。
14:10 | 大卫求问神说，我可以上去攻打非利士人么？你会将他们交在我手里么？耶和华对他说，你上去罢，我必将他们交在你手里。
14:11 | 非利士人上到巴力毗拉心，大卫在那里击杀他们。大卫说，神藉我的手冲破敌人，如同水冲破堤岸一般。因此人给那地方起名叫巴力毗拉心。
14:12 | 非利士人将他们的神像撇在那里，大卫吩咐人用火焚烧了。
14:13 | 非利士人又侵夺利乏音谷。
14:14 | 大卫求问神；神对他说，不要直接上去攻击，要绕到他们后头，从桑树林对面攻打他们。
14:15 | 你听见桑树梢上有脚步的声音，就要出战，因为神已经在你前头去攻打非利士人的1军队。
14:16 | 大卫就照神所吩咐的去行；他们击杀非利士人的军队，从基遍直到基色。
14:17 | 于是大卫的名声传到各地，耶和华使列国都惧怕他。


历代志上十五章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 十五 章

第 十五 章
15:1 | 大卫在大卫城为自己建造宫殿，又为神的约柜豫备地方，支搭帐幕。
15:2 | 那时大卫说，除了利未人之外，无人可抬神的约柜；因为耶和华拣选他们抬耶和华的约柜，且永远事奉祂。
15:3 | 大卫招聚以色列众人到耶路撒冷，要将耶和华的1约柜抬上去，到他所豫备的地方。
15:4 | 大卫又聚集亚伦的子孙和利未人。
15:5 | 哥辖子孙中有首领乌列，和他的弟兄一百二十人。
15:6 | 米拉利子孙中有首领亚帅雅，和他的弟兄二百二十人。
15:7 | 革顺子孙中有首领约珥，和他的弟兄一百三十人。
15:8 | 以利撒反子孙中有首领示玛雅，和他的弟兄二百人。
15:9 | 希伯仑子孙中有首领以列，和他的弟兄八十人。
15:10 | 乌薛子孙中有首领亚米拿达，和他的弟兄一百一十二人。
15:11 | 大卫将祭司撒督和亚比亚他，并利未人乌列、亚帅雅、约珥、示玛雅、以列、亚米拿达召来，
15:12 | 对他们说，你们是利未人宗族的首领，你们和你们的弟兄应当使自己分别为圣，好将耶和华以色列神的约柜抬上来，到我所豫备的地方。
15:13 | 先前因为你们没有抬这约柜，耶和华我们的神就突然击杀我们，因我们没有按定例求问祂。
15:14 | 于是祭司和利未人使自己分别为圣，好将耶和华以色列神的约柜抬上来。
15:15 | 利未子孙就用杠，肩抬神的约柜，是照耶和华的话，正如摩西所吩咐的。
15:16 | 大卫吩咐利未人的首领，派他们的弟兄作歌唱的，用琴、瑟和响钹等乐器作乐，欢欢喜喜的扬声歌颂。
15:17 | 于是利未人派约珥的儿子希幔，和他弟兄中比利家的儿子亚萨，并他们族弟兄米拉利子孙里古沙雅的儿子以探。
15:18 | 和他们在一起的，还有他们的弟兄作第二班，就是撒迦利雅、1雅薛、示米拉末、耶歇、乌尼、以利押、比拿雅、玛西雅、玛他提雅、以利斐利户、弥克尼雅，并守门的俄别以东和耶利。
15:19 | 这样，歌唱的希幔、亚萨、以探敲铜钹，大发响声；
15:20 | 撒迦利雅、雅薛、示米拉末、耶歇、乌尼、以利押、玛西雅、比拿雅鼓瑟，调用1女音；
15:21 | 玛他提雅、以利斐利户、弥克尼雅、俄别以东、耶利、亚撒西雅领首弹琴，调用第八音。
15:22 | 利未人的首领基拿尼雅管理歌唱的事，又训练人歌唱，因为他精通此事。
15:23 | 比利家、以利加拿是为约柜守门的。
15:24 | 祭司示巴尼、约沙法、拿坦业、亚玛赛、撒迦利雅、比拿亚、以利以谢在神的约柜前吹号；俄别以东和耶希亚也是为约柜守门的。
15:25 | 于是大卫和以色列的长老并千夫长，都去从俄别以东的家，欢欢喜喜的将耶和华的约柜抬上来。
15:26 | 神帮助抬耶和华约柜的利未人，他们就献上七只公牛和七只公羊。
15:27 | 大卫和所有抬约柜的利未人，并歌唱的人，以及歌唱人的首领基拿尼雅，都穿着细麻布的外袍；大卫另外穿着细麻布的以弗得。
15:28 | 这样，以色列众人欢呼吹角、吹号、敲钹，鼓瑟弹琴大发响声，将耶和华的约柜抬上来。
15:29 | 耶和华的约柜进了大卫城的时候，扫罗的女儿米甲从窗户往下观看，见大卫王踊跃跳舞，心里就藐视他。


历代志上十六章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 十六 章

第 十六 章
16:1 | 众人将神的约柜抬进去，安放在大卫为约柜所搭的帐棚里，就在神面前献燔祭和平安祭。
16:2 | 大卫献完了燔祭和平安祭，就在耶和华的名里给百姓祝福，
16:3 | 并且分给以色列人，无论男女，每人一个饼、1一块肉、一个葡萄饼。
16:4 | 大卫派几个利未人在耶和华的约柜前事奉，颂扬、称谢、赞美耶和华以色列的神：
16:5 | 为首的是亚萨，其次是撒迦利雅；雅薛、示米拉末、耶歇、玛他提雅、以利押、比拿雅、俄别以东、耶利，鼓瑟弹琴；惟有亚萨敲钹，大发响声；
16:6 | 祭司比拿雅和雅哈悉常在神的约柜前吹号。
16:7 | 那日那时，大卫初次托付亚萨和他的弟兄以诗歌称谢耶和华，说，
16:8 | 你们要称谢耶和华，呼求祂的名，在万民中传扬祂的作为。
16:9 | 要向祂唱诗、歌颂，谈论祂一切奇妙的作为。
16:10 | 要因祂的圣名夸耀；寻求耶和华的人，心中应当喜乐。
16:11 | 要寻求耶和华与祂的能力，时常寻求祂的面。
16:12 | 祂仆人以色列的后裔，祂所拣选雅各的子孙哪，你们要记念祂所行奇妙的作为，和祂的奇事，并祂口中的判语。
16:13 | （12、13节合并。）
16:14 | 祂是耶和华我们的神，全地都有祂的判断。
16:15 | 你们要记念祂的约，直到永远；记念祂所吩咐的话，直到千代，
16:16 | 就是祂与亚伯拉罕所立的约，向以撒所起的誓。
16:17 | 祂又将这约向雅各确立为律例，向以色列确立为永远的约，
16:18 | 说，我必将迦南地赐给你，作你们产业的分。
16:19 | 当时你们人数有限，非常稀少，并且1在那地为寄居的；
16:20 | 他们从这邦游到那邦，从这国行到那1国。
16:21 | 耶和华不容什么人欺压他们，为他们的缘故责备君王，
16:22 | 说，不可触犯我所膏的人，也不可加害我的申言者。
16:23 | 全地都要向耶和华歌唱，天天传扬祂的救恩。
16:24 | 要在列邦中述说祂的荣耀，在万民中述说祂的奇事。
16:25 | 因耶和华为大，当受极大的赞美；祂在万神之上当受敬畏。
16:26 | 众民的神都属虚无，惟独耶和华造作诸天。
16:27 | 有尊荣和威严在祂面前，有能力和喜乐在祂圣所。
16:28 | 众民中的各族阿，你们要将荣耀能力归给耶和华，都归给耶和华；
16:29 | 要将耶和华的名所当得的荣耀归给祂，拿着供物到祂面前来。当以圣别的1妆饰敬拜耶和华；
16:30 | 全地要在祂面前战抖。祂使世界坚立，不致动摇。
16:31 | 愿天喜乐，愿地欢腾；愿人在列邦中说，耶和华作王了！
16:32 | 愿海和其中所充满的澎湃；愿田和其中所有的都欢乐；
16:33 | 那时，林中的树木都要在耶和华面前欢唱，因为祂来要审判这地。
16:34 | 应当称谢耶和华，因祂本为善，祂的慈爱永远长存；
16:35 | 要说，拯救我们的神阿，求你救我们，聚集我们，使我们脱离列邦，我们好称谢你的圣名，以赞美你为夸耀。
16:36 | 耶和华以色列的神，从亘古直到永远，是当受颂赞的。众百姓都说，阿们，并且赞美耶和华。
16:37 | 大卫将亚萨和他的弟兄们留在那里，就是耶和华的约柜前，使他们按每日的职分，在约柜前不断事奉；
16:38 | 又留下俄别以东和他的族弟兄六十八人，与耶杜顿的儿子俄别以东，并何萨作守门的；
16:39 | 且留下祭司撒督和他弟兄众祭司在基遍的邱坛，耶和华的1帐幕前，
16:40 | 好在燔祭坛上，每日早晚，照着一切写在耶和华律法书上，祂所吩咐以色列人的，常给耶和华献燔祭。
16:41 | 与他们一同被留下的有希幔、耶杜顿、和其余被选名字录在册上的人，称谢耶和华，因祂的慈爱永远长存。
16:42 | 希幔、耶杜顿同着他们吹号、敲钹，大发响声，并用别的乐器随着歌颂神；耶杜顿的子孙作守门的。
16:43 | 于是众百姓各归各家；大卫也回去为家眷祝福。


历代志上十七章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 十七 章

4 要为神建殿　十七1～27
第 十七 章
17:1 | 1大卫住在自己2宫中，对申言者拿单说，看哪，我住在香柏木的宫中，耶和华的约柜反倒住在幔子之下。
17:2 | 拿单对大卫说，凡你心中所想的，只管去作，因为神与你同在。
17:3 | 当夜，神的话临到拿单，说，
17:4 | 你去对我仆人大卫说，耶和华如此说，建造殿宇给我居住的，不是你。
17:5 | 自从我领以色列人从埃及上来的日子，直到今日，我未曾住过殿宇，乃从这帐棚到那帐棚，从这帐幕到那帐幕。
17:6 | 我在以色列众人中间行走时，何曾向以色列的一个士师，就是我吩咐牧养我民的说，你为何不给我建造香柏木的殿宇呢？
17:7 | 现在，你要对我仆人大卫这样说，万军之耶和华如此说，我从草场上选取了你，叫你不再跟从羊群，使你作我民以色列的领袖。
17:8 | 凡你所到之处，我都与你同在，将你的一切仇敌从你面前剪除。我必使你得大名，好像地上伟人的名一样。
17:9 | 我必为我民以色列选定一个地方，栽植他们，使他们住自己的地方，不再受搅扰；凶恶之子也不再像从前扰害他们，
17:10 | 并不像我命士师治理我民以色列的日子以来那样；我必制伏你的一切仇敌。再者，我耶和华向你宣告，耶和华必为你建立家室。
17:11 | 你在世的日子满足，到你列祖那里去的时候，我必从你的众子中兴起你的后裔接续你，我也必坚定他的国。
17:12 | 他必为我建造殿宇；我必坚定他的国位，直到永远。
17:13 | 我要作他的父，他要作我的子；我必不使我的慈爱离开他，像我使慈爱离开你以前的扫罗一样。
17:14 | 我却要将他永远坚立在我家里和我国里；他的国位必永远坚定。
17:15 | 拿单就按这一切话，照这全部异象，告诉大卫。
17:16 | 于是大卫王进去，坐在耶和华面前，说，耶和华神阿，我是谁？我的家算什么，你竟带我到这地步呢？
17:17 | 神阿，这在你眼中还看为小事；你又说到你仆人的家至于久远；耶和华神阿，你竟看顾我好像看顾高贵的人。
17:18 | 对于你给仆人的尊荣，大卫还有何言可以加添呢？因为你知道你的仆人。
17:19 | 耶和华阿，你因仆人的缘故，并照你的心意，行了这一切大事，为要使人知道这一切事。
17:20 | 耶和华阿，照我们耳中所听见的一切，没有可比你的，除你以外再没有神。
17:21 | 有谁能比你的民以色列呢？以色列是地上独特的国民，是神去救赎出来作自己的子民，好为自己立大而可畏的名，又在你从埃及赎出来的民面前，驱逐列邦人。
17:22 | 你使你的民以色列作你的子民，直到永远；耶和华阿，你也作了他们的神。
17:23 | 耶和华阿，愿你所说关于你仆人和仆人家的话，如今得以坚立，直到永远，求你照你所说的而行。
17:24 | 愿你的名永远坚立，被尊为大，人要说，万军之耶和华是以色列的神，实在是以色列的神；这样，你仆人大卫的家必在你面前坚立。
17:25 | 我的神阿，因你启示你的仆人，你必为他建立家室，所以仆人心中才敢在你面前如此祷告。
17:26 | 耶和华阿，惟有你是神，论到你的仆人，你已讲说了这美好的事。
17:27 | 现在你已乐意赐福与仆人的家，使这家永存在你面前；耶和华阿，你已经赐福，你仆人的家要蒙福到永远。


历代志上十八章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 十八 章

5 | 他的出征　十八1～二十8
a | 征服非利士人、摩押人、琐巴人、亚兰人和以东人　十八1～17
第 十八 章
18:1 | 此后，大卫攻打非利士人，把他们制伏，从他们手中夺取了迦特，和属迦特的乡村。
18:2 | 他又攻打摩押，摩押人就臣服于大卫，给他进贡。
18:3 | 琐巴王哈大底谢往伯拉河去，要坚定自己的国权；大卫就在哈马攻打他，
18:4 | 从他那里夺了战车一千，马兵七千，步兵二万。大卫将拉战车的马砍断蹄筋，只留下足彀拉一百辆车的马。
18:5 | 大马色的亚兰人来帮助琐巴王哈大底谢，大卫就杀了亚兰人二万二千。
18:6 | 于是大卫在大马色的亚兰人中间设立防营，亚兰人就臣服于他，给他进贡。大卫无论往那里去，耶和华都使他得胜。
18:7 | 他夺了哈大底谢臣仆所拿的1金盾牌，带到耶路撒冷。
18:8 | 大卫又从属哈大底谢的提巴和均二城中，夺取了许多的铜，后来所罗门用此制造铜海、铜柱、和一切的铜器。
18:9 | 哈马王陀乌听见大卫杀败琐巴王哈大底谢的全军，
18:10 | 就打发他儿子哈多兰去见大卫王，问他的安，因为他攻打哈大底谢，击败了他；原来陀乌与哈大底谢常常争战。哈多兰带着金银铜的各样物件而来。
18:11 | 大卫王将这些物件，并从各国取来的金银，就是从以东人、摩押人、亚扪人、非利士人、亚玛力人所取来的，都分别为圣归给耶和华。
18:12 | 洗鲁雅的儿子亚比筛在盐谷击杀了以东一万八千人。
18:13 | 大卫在以东设立防营，以东人就都臣服于他。大卫无论往那里去，耶和华都使他得胜。
18:14 | 大卫作全以色列的王，又向众民施行公理和公义。
18:15 | 洗鲁雅的儿子约押统领军队，亚希律的儿子约沙法作记事官，
18:16 | 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司，沙威沙作书记，
18:17 | 耶何耶大的儿子比拿雅统管基利提人和比利提人，大卫的众子都在王的左右作首领。


历代志上十九章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 十九 章

b 征服亚扪人和亚兰人　十九1～二十3
第 十九 章
19:1 | 此后，亚扪人的王拿辖死了，他儿子接续他作王。
19:2 | 大卫说，我要以恩慈待拿辖的儿子哈嫩，因为他父亲以恩慈待我。于是大卫差遣使者，为他丧父安慰他。大卫的臣仆到了亚扪人的地见哈嫩，要安慰他。
19:3 | 但亚扪人的首领对哈嫩说，大卫差人到你这里来安慰你，你就真以为他是尊重你父亲么？他的臣仆到你这里来，不是为详察窥探，要倾覆这地么？
19:4 | 哈嫩便将大卫臣仆的胡须剃去一半，又割掉他们下半截的衣服，1使他们露出下体，然后打发他们回去。
19:5 | 有人去将这些人所遭遇的事告诉大卫，他就差人去迎接他们，因为这些人甚觉羞耻。王对他们说，你们住在耶利哥，等到胡须长起再回来。
19:6 | 亚扪人见自己为大卫所憎恶，哈嫩和亚扪人就打发人拿一千他连得银子，从米所波大米，从玛迦的亚兰人，并从琐巴雇战车和马兵。
19:7 | 于是他们雇了三万二千辆战车，和玛迦王并他的军兵；他们来安营在米底巴前。亚扪人也从他们的各城出来，聚集交战。
19:8 | 大卫听见了，就差派约押和勇猛的全军出去。
19:9 | 亚扪人出来，在城门口摆阵，所来的诸王另在郊野摆阵。
19:10 | 约押看见前后都有敌人的战阵，就从以色列的精兵中挑选一部分，使他们对着亚兰人摆阵；
19:11 | 其余的兵交在他兄弟亚比筛手下，他们就对着亚扪人摆阵。
19:12 | 约押对亚比筛说，亚兰人若强过我，你就来帮助我；亚扪人若强过你，我就去帮助你。
19:13 | 你要刚强；为我们的民和我们神的城邑，我们都当刚强；愿耶和华照祂所看为好的而行。
19:14 | 于是约押和跟随他的人前进攻打亚兰人；亚兰人在约押面前逃跑。
19:15 | 亚扪人见亚兰人逃跑，他们也在约押的兄弟亚比筛面前逃跑进城。约押就进耶路撒冷去了。
19:16 | 亚兰人见自己在以色列人面前被击败，就打发使者将1大河那边的亚兰人调来，哈大底谢的军长朔法率领他们。
19:17 | 有人告诉大卫，他就聚集以色列众人，过约但河来到亚兰人那里，对着他们摆阵。大卫既迎着亚兰人摆阵，亚兰人就与他打仗。
19:18 | 亚兰人在以色列人面前逃跑。大卫杀了亚兰七千辆战车的人，和四万步兵，又杀了亚兰的军长朔法。
19:19 | 臣服于哈大底谢的诸王，见自己在以色列人面前被击败，就与大卫和好，臣服于他。于是亚兰人不愿再帮助亚扪人了。


历代志上二十章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 二十 章

第 二十 章
20:1 | 到了年初，列王出战的时候，约押率领军兵毁坏亚扪人的地。他去围攻拉巴；大卫仍留在耶路撒冷。约押攻打拉巴，将城倾覆。
20:2 | 大卫夺了亚扪人之王头上的金冠冕；其上的金子重一他连得，且嵌有宝石；人将这冠冕戴在大卫头上。大卫带走了从城里所夺的许多财物，
20:3 | 又将城里的人拉出来，1放在锯下，或铁耙下、或铁斧下；大卫待亚扪人的各城都是如此。其后，大卫和众人都回耶路撒冷去了。
c 征服非利士人　二十4～8
20:4 | 后来，以色列人在基色与非利士人起了争战。户沙人西比该杀了巨人的一个儿子细派，非利士人就被制伏了。
20:5 | 又与非利士人打仗；睚珥的儿子伊勒哈难，杀了迦特人歌利亚的兄弟拉哈米，这人的枪杆粗如织布的机轴。
20:6 | 又在迦特打仗，那里有一个身量高大的人，手脚都是六指，共有二十四个指头；他也是巨人所生的。
20:7 | 这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单就杀了他。
20:8 | 这几个人是迦特的巨人所生的，他们都死在大卫和他仆人的手下。


历代志上二十一章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 二十一 章

6 他末次的罪　二一1～30
第 二一 章
21:1 | 撒但起来攻击以色列人，激动大卫数算他们。
21:2 | 大卫对约押和民中的首领说，你们去数点以色列人，从别是巴直到但，将结果带来给我，我好知道他们的数目。
21:3 | 约押说，愿耶和华使祂的百姓比现在加增百倍。我主我王阿，他们不都是我主的仆人么？我主为何要求作这事？为何使以色列人陷在罪里呢？
21:4 | 但王的话胜过约押。约押就出去，走遍以色列，然后回到耶路撒冷。
21:5 | 约押将所数点百姓的数目呈报大卫：全以色列拿刀的有一百一十万人；犹大拿刀的有四十七万人。
21:6 | 惟有利未人和便雅悯人没有数在其中，因为约押厌恶王的这话。
21:7 | 神不喜悦这数点百姓的事，便击打以色列人。
21:8 | 大卫对神说，我行这事是犯大罪了；现今求你除掉仆人的罪孽，因我所行的甚是愚昧。
21:9 | 耶和华对大卫的先见迦得说，
21:10 | 你去告诉大卫说，耶和华如此说，我给你题三样灾，你可以自己选择一样，我好降与你。
21:11 | 于是迦得来见大卫，对他说，耶和华如此说，你可以自己选取，
21:12 | 或三年的饥荒；或败在你敌人面前，被仇敌的刀追赶三个月；或三日之久有耶和华的刀，就是有瘟疫在这地上，耶和华的使者在以色列的四境施行毁灭。现在你看看，我该用什么话回覆那差我来的。
21:13 | 大卫对迦得说，我甚为难；我愿落在耶和华的手里，因为祂有丰盛的怜悯；我不愿落在人的手里。
21:14 | 于是，耶和华降瘟疫于以色列，以色列人就死了七万。
21:15 | 神差遣使者去灭耶路撒冷，刚要灭的时候，耶和华看见，就后悔不降这灾；祂对灭城的天使说，彀了，现在住手罢。那时，耶和华的使者站在耶布斯人阿珥楠的禾场附近。
21:16 | 大卫举目，看见耶和华的使者站在天地之间，手里有拔出来的刀，伸在耶路撒冷以上。大卫和长老都身穿麻衣，面伏于地。
21:17 | 大卫对神说，吩咐数算百姓的不是我么？是我犯了罪，行了恶，但这群羊作了什么呢？耶和华我的神阿，愿你的手攻击我和我的父家，不要攻击你的民，使他们遭受灾疫。
21:18 | 耶和华的使者吩咐迦得去告诉大卫，叫他上去，在耶布斯人1阿珥楠的禾场上为耶和华立一座坛。
21:19 | 大卫就照珊迦得在耶和华名里所说的话上去了。
21:20 | 那时阿珥楠正打麦子，回头看见天使，就和他四个儿子都藏起来了。
21:21 | 大卫到了阿珥楠那里，阿珥楠一看，见是大卫，就从禾场上出去，面伏于地，向他下拜。
21:22 | 大卫对阿珥楠说，请你按足价将这禾场的地卖给我，我好在其上为耶和华筑一座坛，使百姓受的灾疫止住。
21:23 | 阿珥楠对大卫说，你只管拿去；我主我王看怎样好，就怎样行罢。看哪，我也将牛给你作燔祭，打粮的器具给你当柴烧，麦子给你作素祭。这些我都送给你。
21:24 | 大卫王对阿珥楠说，不然；我必用足价向你买。我不愿拿你的物给耶和华，也不愿用白得之物献为燔祭。
21:25 | 于是大卫为那块地给了阿珥楠六百舍客勒重的金子。
21:26 | 大卫在那里为耶和华筑了一座坛，献燔祭和平安祭。他呼求耶和华，耶和华就应允他，使火从天降在燔祭坛上。
21:27 | 耶和华吩咐使者，他就收刀入鞘。
21:28 | 那时，大卫见耶和华在耶布斯人阿珥楠的禾场上应允了他，就在那里献祭。
21:29 | 摩西在旷野所造之耶和华的帐幕和燔祭坛，那时都在基遍的高处；
21:30 | 只是大卫不敢前去求问神，因为惧怕耶和华使者的刀。


历代志上二十二章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 二十二 章

7 他为着建造神殿的豫备　二二1～19
第 二二 章
22:1 | 大卫说，这就是耶和华神的殿，这就是为以色列人献燔祭的坛。
22:2 | 1大卫吩咐聚集在以色列地寄居的人，从其中派石匠开凿石头，要建造神的殿。
22:3 | 大卫1豫备许多铁，作门扇上的钉子和钩子；又豫备许多铜，多得无法可称；
22:4 | 又豫备无数的香柏木，因为西顿人和推罗人给大卫运了许多香柏木来。
22:5 | 大卫说，我儿子所罗门还年幼娇嫩，要为耶和华建造的殿宇必须极其宏伟，名誉荣耀传遍各地；所以我要为殿豫备材料。于是，大卫在未死之先豫备的材料甚多。
22:6 | 大卫召了他儿子所罗门来，嘱咐他给耶和华以色列的神建造殿宇。
22:7 | 大卫1对所罗门说，我儿阿，我心里本想为耶和华我神的名建造殿宇；
22:8 | 只是耶和华的话临到我，说，你流了多人的血，打了多次大仗；你不可为我的名建造殿宇，因为你在我眼前使多人的血流在地上。
22:9 | 看哪，你要生一个儿子；他必是个得享1安息的人，我必使他得安息，不被四围一切仇敌扰乱；他的名要叫所罗门，他在位的日子，我必将和平与安宁赐给以色列。
22:10 | 1他必为我的名建造殿宇；他要作我的子，我要作他的父；我必坚定他的国位，使他治理以色列，直到永远。
22:11 | 我儿阿，现今愿耶和华与你同在；愿你亨通，照祂指着你说的话，建造耶和华你神的殿。
22:12 | 惟愿耶和华赐你见识和聪明，愿祂托付你治理以色列，愿你遵守耶和华你神的律法。
22:13 | 你若谨守遵行耶和华指着以色列所吩咐摩西的律例和典章，就得亨通。你当刚强壮胆，不要惧怕，也不要惊惶。
22:14 | 看哪，我在困难之中为耶和华的殿豫备了金子十万他连得，银子一百万他连得，铜和铁多得无法可称；我也豫备了木头、石头，你还可以增添。
22:15 | 你这里有许多匠人，就是凿石的人、石匠、木匠、和一切能作各样工的巧匠，
22:16 | 并有无数的金、银、铜、铁。你当起来办事，愿耶和华与你同在。
22:17 | 大卫又吩咐以色列的众首领帮助他儿子所罗门，说，
22:18 | 耶和华你们的神确实与你们同在，叫你们四围都安宁；因祂已将这地的居民交在我手中，这地已经在耶和华与祂百姓面前被制伏了。
22:19 | 现在你们当立定1心意，寻求耶和华你们的神；也当起来建造耶和华神的圣所，好将耶和华的约柜和神的一切圣器皿，都搬进为耶和华名建造的殿里。


历代志上二十三章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 二十三 章

8 | 他安排祭司和利未人供职的班次　二三 1～二六32
a | 立他儿子所罗门作以色列的王　二三1
第 二三 章
23:1 大卫年纪老迈，日子满足，就立他儿子所罗门作以色列的王。
b | 利未人供职的班次　二三2～32
23:2 | 大卫招聚以色列的众首领，以及1祭司和1利未人。
23:3 | 利未人从1三十岁以上的都被数点，他们男丁的数目共有三万八千；
23:4 | 其中有二万四千人监管耶和华殿的事，有六千人作官长和审判官，
23:5 | 有四千人作守门的，又有四千人用1大卫所造赞美的乐器赞美耶和华。
23:6 | 大卫按利未儿子革顺、哥辖、米拉利的家族，将他们分了班次。
23:7 | 属革顺人的，有拉但和示每。
23:8 | 拉但的儿子，为首的是耶歇，还有细坦和约珥，共三人。
23:9 | 示每的儿子是示罗密、哈薛、哈兰三人。这些是拉但宗族的首领。
23:10 | 示每的儿子是雅哈、细拿、耶乌施、比利亚；这四人是示每的儿子。
23:11 | 为首的是雅哈，其次是细撒。但耶乌施和比利亚的子孙不多，所以合算为一个宗族。
23:12 | 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛四人。
23:13 | 暗兰的儿子是亚伦和摩西。亚伦和他的子孙永远分别出来，好分别至圣的物，在耶和华面前烧香，事奉祂，在祂的名里祝福，直到永远。
23:14 | 至于1神人摩西，他子孙的名字列在利未支派中。
23:15 | 摩西的儿子是革舜和以利以谢。
23:16 | 革舜的儿子，为首的是细布业；
23:17 | 以利以谢的儿子，为首的是利哈比雅；以利以谢没有别的儿子，但利哈比雅的子孙甚多。
23:18 | 以斯哈的儿子，为首的是示罗密。
23:19 | 希伯伦的儿子，为首的是耶利雅，其次是亚玛利亚，第三是雅哈悉，第四是耶加面。
23:20 | 乌薛的儿子，为首的是米迦，其次是耶西雅。
23:21 | 米拉利的儿子是抹利和母示。抹利的儿子是以利亚撒和基士。
23:22 | 以利亚撒死了，没有儿子，只有女儿；她们的族弟兄，基士的儿子们，娶了她们为妻。
23:23 | 母示的儿子是末力、以得、耶利摩三人。
23:24 | 以上是利未的子孙，按他们的宗族，作宗族的首领，照人名的数目，逐一数点，从二十岁以上，都作耶和华殿事奉之工。
23:25 | 大卫说，耶和华以色列的神已经使祂的百姓得安息，祂必永远住在耶路撒冷；
23:26 | 利未人也不必再抬帐幕，和其中一切事奉用的器皿了。
23:27 | 照着大卫末了所吩咐的，利未的子孙从二十岁以上的都被数点。
23:28 | 他们的职任是辅助亚伦的子孙，在耶和华的殿事奉，照管院子和房屋，并洁净一切圣物，就是作神殿事奉之工；
23:29 | 并管理陈设饼、素祭的细面、无酵薄饼、煎盘上作的物、用油调透的物，又管理各样量度容量和尺寸的器具；
23:30 | 每日早晨，站立称谢赞美耶和华，晚上也是如此；
23:31 | 又照管一切向耶和华献燔祭的事，在安息日、1月朔并节期，按数照例，不断的在耶和华面前献上；
23:32 | 又看守会幕和圣所，并守耶和华所吩咐他们弟兄亚伦子孙的，在耶和华的殿事奉。


历代志上二十四章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 二十四 章

c | 祭司分为二十四个班次　二四1～19
第 二四 章
24:1 | 亚伦子孙的班次记在下面：亚伦的儿子是拿答、亚比户、以利亚撒、以他玛。
24:2 | 1拿答、亚比户死在他们父亲之先，没有儿子；故此，以利亚撒、以他玛供祭司的职分。
24:3 | 大卫同着以利亚撒的子孙撒督，和以他玛的子孙亚希米勒，将他们的族弟兄按事奉的职责分成班次。
24:4 | 因以利亚撒子孙中为首的，比以他玛子孙中为首的更多，就把他们分班如下：以利亚撒的子孙中，作宗族首领的有十六人；以他玛的子孙中，按宗族作首领的有八人。
24:5 | 他们都掣签分班，彼此一样；在圣所和神面前作官长的，有以利亚撒的子孙，也有以他玛的子孙。
24:6 | 利未人中作书记的拿坦业的儿子示玛雅，在王和官长、祭司撒督、亚比亚他的儿子亚希米勒、并祭司宗族和利未人宗族的首领面前，记录他们的名字，在以利亚撒的子孙中取一宗族，在以他玛的子孙中取一宗族。
24:7 | 掣出来的第一签是耶何雅立，第二是耶大雅，
24:8 | 第三是哈琳，第四是梭琳，
24:9 | 第五是玛基雅，第六是米雅民，
24:10 | 第七是哈歌斯，第八是亚比雅，
24:11 | 第九是耶书亚，第十是示迦尼，
24:12 | 第十一是以利亚实，第十二是雅金，
24:13 | 第十三是胡巴，第十四是耶是比押，
24:14 | 第十五是璧迦，第十六是音麦，
24:15 | 第十七是希悉，第十八是哈辟悉，
24:16 | 第十九是毗他希雅，第二十是以西结，
24:17 | 第二十一是雅斤，第二十二是迦末，
24:18 | 第二十三是第来雅，第二十四是玛西亚。
24:19 | 这就是他们事奉的1班次，要照他们祖宗亚伦所给他们的规例，就是耶和华以色列的神所吩咐亚伦的，进入耶和华的殿事奉。
d | 其余的利未人都掣签供职　二四20～31
24:20 | 利未其余的子孙如下：暗兰的子孙中有书巴业；书巴业的子孙中有耶希底亚。
24:21 | 利哈比雅的子孙中，有为首的伊示雅。
24:22 | 以斯哈人中有示罗摩；示罗摩的子孙中有雅哈。
24:23 | 希伯伦的儿子，有为首的耶利雅，其次亚玛利亚，第三雅哈悉，第四耶加面。
24:24 | 乌薛的儿子有米迦；米迦的子孙中有沙密。
24:25 | 米迦的兄弟是伊示雅；伊示雅的子孙中有撒迦利雅。
24:26 | 米拉利的儿子是抹利、母示、雅西雅；雅西雅的儿子有比挪；
24:27 | 米拉利的子孙有雅西雅的儿子比挪、朔含、撒刻、伊比利。
24:28 | 抹利的儿子中有以利亚撒；以利亚撒没有儿子。
24:29 | 基士的子孙中有耶拉篾。
24:30 | 母示的儿子中有末力、以得、耶利摩。按着宗族这些都是利未的子孙。
24:31 | 他们在大卫王和撒督、亚希米勒、并祭司宗族和利未人宗族的首领面前掣签，正如他们的弟兄亚伦的子孙一般；各宗族的首领与年幼的兄弟没有分别。


历代志上二十五章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 二十五 章

e 将亚萨、希幔、并耶杜顿子孙中的一些人分为二十四班歌唱　二五1～31
第 二五 章
25:1 | 大卫和军中的众首领，从亚萨、1希幔、并耶杜顿的子孙中，将一些人分别出来事奉，要他们弹琴、鼓瑟、敲钹、2唱歌。事奉供职的人数记在下面：
25:2 | 属亚萨儿子的，有撒刻、约瑟、尼探雅、亚萨利拉，亚萨的这些儿子都在亚萨手下，遵王的指示唱歌。
25:3 | 属耶杜顿的，有耶杜顿的儿子基大利、西利、耶筛亚、1示每、哈沙比雅、玛他提雅六人，都归他们父亲耶杜顿指挥，弹琴、唱歌、称谢、赞美耶和华。
25:4 | 属希幔的，有希幔的儿子布基雅、玛探雅、乌薛、细布业、耶利摩、哈拿尼雅、哈拿尼、以利亚他、基大利提、罗幔提以谢、约施比加沙、玛罗提、何提、玛哈秀；
25:5 | 这些都是王的先见希幔的儿子，凭神的话1高举祂的大能。神赐给希幔十四个儿子，三个女儿；
25:6 | 他们都归他们父亲指挥，在耶和华的殿唱歌、敲钹、弹琴、鼓瑟，在神的殿事奉。亚萨、耶杜顿、希幔都遵王的指示。
25:7 | 他们和他们的弟兄受训练向耶和华唱歌，都是善于歌唱的，共有二百八十八人。
25:8 | 这些人无论大小，为师的、为徒的，都一同掣签分了职守。
25:9 | 掣出来的第一签是亚萨的儿子约瑟；第二是基大利，他和他弟兄并儿子共十二人；
25:10 | 第三是撒刻，他和他儿子并弟兄共十二人；
25:11 | 第四是伊洗利，他和他儿子并弟兄共十二人；
25:12 | 第五是尼探雅，他和他儿子并弟兄共十二人；
25:13 | 第六是布基雅，他和他儿子并弟兄共十二人；
25:14 | 第七是耶萨利拉，他和他儿子并弟兄共十二人；
25:15 | 第八是耶筛亚，他和他儿子并弟兄共十二人；
25:16 | 第九是玛探雅，他和他儿子并弟兄共十二人；
25:17 | 第十是示每，他和他儿子并弟兄共十二人；
25:18 | 第十一是亚萨烈，他和他儿子并弟兄共十二人；
25:19 | 第十二是哈沙比雅，他和他儿子并弟兄共十二人；
25:20 | 第十三是书巴业，他和他儿子并弟兄共十二人；
25:21 | 第十四是玛他提雅，他和他儿子并弟兄共十二人；
25:22 | 第十五是耶利摩，他和他儿子并弟兄共十二人；
25:23 | 第十六是哈拿尼雅，他和他儿子并弟兄共十二人；
25:24 | 第十七是约施比加沙，他和他儿子并弟兄共十二人；
25:25 | 第十八是哈拿尼，他和他儿子并弟兄共十二人；
25:26 | 第十九是玛罗提，他和他儿子并弟兄共十二人；
25:27 | 第二十是以利亚他，他和他儿子并弟兄共十二人；
25:28 | 第二十一是何提，他和他儿子并弟兄共十二人；
25:29 | 第二十二是基大利提，他和他儿子并弟兄共十二人；
25:30 | 第二十三是玛哈秀，他和他儿子并弟兄共十二人；
25:31 | 第二十四是罗幔提以谢，他和他儿子并弟兄共十二人。


历代志上二十六章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 二十六 章

f | 守门人的班次　二六1～19
第 二六 章
26:1 | 守门人的班次记在下面：可拉族亚萨的子孙中，有可利的儿子米施利米雅。
26:2 | 米施利米雅有几个儿子，长子是撒迦利亚，次子是耶叠，三子是西巴第雅，四子是耶提聂，
26:3 | 五子是以拦，六子是约哈难，七子是以利约乃。
26:4 | 俄别以东有许多儿子，长子是示玛雅，次子是约萨拔，三子是约亚，四子是沙甲，五子是拿坦业，
26:5 | 六子是亚米利，七子是以萨迦，八子是毗乌利太，因为神赐福与俄别以东。
26:6 | 他的儿子示玛雅生了几个儿子，都是大能的壮士，掌管父亲的家。
26:7 | 示玛雅的儿子是俄得尼、利法益、俄备得、以利萨巴，以利萨巴的弟兄，以利户和西玛迦，是壮士。
26:8 | 这些都在俄别以东的子孙之中，他们和他们的儿子并弟兄，都是善于办事的壮士；俄别以东的子孙共六十二人。
26:9 | 米施利米雅有儿子和弟兄，都是壮士，共十八人。
26:10 | 米拉利子孙何萨有几个儿子：为首的是申利，（他原不是长子，是他父亲立他为首，）
26:11 | 其次是希勒家，第三是底巴利雅，第四是撒迦利亚；何萨的儿子并弟兄共十三人。
26:12 | 这些是守门人的班次，是班次中为首的，与他们的弟兄得了同样的职守，在耶和华殿里供职。
26:13 | 他们无论大小，都按着宗族掣1签，分守各门。
26:14 | 掣签守东门的是示利米雅；他的儿子撒迦利亚是有见识的谋士，人给他掣签，掣出的签是守北门。
26:15 | 俄别以东守南门，他的儿子守库房。
26:16 | 书聘与何萨守西门，靠近沙利基门，在往上去的街道上。守卫相对而立。
26:17 | 守东门的有六个利未人；守北门的每日有四个人，守南门的每日有四个人；守库房的有两个人，又有两个人轮班替换。
26:18 | 在西面的柱廊，街道上有四个人，柱廊那里有两个人。
26:19 | 以上是可拉族子孙中，和米拉利子孙中，守门人的班次。
g | 分派一些利未人看守神殿的府库和圣物的府库　二六20～28
26:20 | 利未人中，有亚希雅掌管神殿的府库和圣物的府库。
26:21 | 拉但的子孙，就是革顺族拉但的子孙中，作革顺族拉但宗族首领的，是耶希伊利。
26:22 | 耶希伊利的儿子西坦，和他兄弟约珥，掌管耶和华殿的府库。
26:23 | 暗兰族、以斯哈族、希伯伦族、乌薛族也有职分。
26:24 | 摩西的孙子，革舜的儿子细布业掌管府库。
26:25 | 还有他的族弟兄，出于以利以谢的；以利以谢的儿子是利哈比雅，利哈比雅的儿子是耶筛亚，耶筛亚的儿子是约兰，约兰的儿子是细基利，细基利的儿子是示罗密。
26:26 | 这示罗密和他的弟兄掌管府库的圣物，就是大卫王和众宗族首领、千夫长、百夫长、并军长所分别为圣的物；
26:27 | 他们将争战时所夺的财物分别为圣，以备修造耶和华的殿。
26:28 | 先见撒母耳、基士的儿子扫罗、尼珥的儿子押尼珥、洗鲁雅的儿子约押所分别为圣的物，以及其他人所分别为圣的物，都归示罗密和他的弟兄掌管。
h | 任命一些利未人作官长和审判官，在圣殿以外的事务上，管理以色列　二六29～32
26:29 | 以斯哈族中，有基拿尼雅和他众子作官长和审判官，在圣殿以外的事务上，管理以色列。
26:30 | 希伯伦族中有哈沙比雅和他弟兄一千七百人，都是壮士，在约但河西监督以色列，办理耶和华的事，并服事王。
26:31 | 希伯伦族中，为首的是耶利雅。（关于希伯伦族，大卫作王第四十年，曾照他们的出生记录，按宗族作调查，在基列的雅谢，从他们中间寻得大能的勇士。）
26:32 | 耶利雅的弟兄有二千七百人，都是壮士，且作宗族的首领；大卫王派他们监督流便人、迦得人、和玛拿西半支派的人，办理一切与神有关的事和王的事务。


历代志上二十七章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 二十七 章

9 | 在大卫管理行政中的官长　二七1～34
a | 服事王的官长　1～15
第 二七 章
27:1 | 以色列人，他们宗族的首领、千夫长、百夫长和官长，都按他们的数目分定班次，周年按月轮流，替换出入1服事王；每班是二万四千人。
27:2 | 管理正月第一班的是撒巴第业的儿子雅朔班；他班内有二万四千人。
27:3 | 他是法勒斯的子孙，是正月班一切军长的首领。
27:4 | 管理二月班的是亚哈希人朵代，他那一班还有1副官密基罗；他班内有二万四千人。
27:5 | 三月第三班的军长是祭司耶何耶大的儿子，为首的比拿雅；他班内有二万四千人。
27:6 | 这比拿雅是那三十人中的勇士，管理那三十人；他班内又有他儿子暗米萨拔。
27:7 | 四月第四班的军长是约押的兄弟亚撒黑，接续他的是他儿子西巴第雅；他班内有二万四千人。
27:8 | 五月第五班的军长是伊斯拉人珊合；他班内有二万四千人。
27:9 | 六月第六班的军长是提哥亚人益吉的儿子以拉；他班内有二万四千人。
27:10 | 七月第七班的军长是以法莲子孙中比伦人希利斯；他班内有二万四千人。
27:11 | 八月第八班的军长是谢拉族户沙人西比该；他班内有二万四千人。
27:12 | 九月第九班的军长是便雅悯族亚拿突人亚比以谢；他班内有二万四千人。
27:13 | 十月第十班的军长是谢拉族尼陀法人玛哈莱；他班内有二万四千人。
27:14 | 十一月第十一班的军长是以法莲子孙中比拉顿人比拿雅；他班内有二万四千人。
27:15 | 十二月第十二班的军长是俄陀聂族尼陀法人黑玳；他班内有二万四千人。
b | 管理十二支派和亚伦家的军长　16～24
27:16 | 1管理以色列众支派的记在下面：管流便人的是细基利的儿子，作首领的以利以谢；管西缅人的是玛迦的儿子示法提雅；
27:17 | 管利未人的是基母利的儿子哈沙比雅；管亚伦子孙的是撒督；
27:18 | 管犹大人的是大卫的一个哥哥以利户；管以萨迦人的是米迦勒的儿子暗利；
27:19 | 管西布伦人的是俄巴第雅的儿子伊施玛雅；管拿弗他利人的是亚斯列的儿子耶利摩；
27:20 | 管以法莲子孙的是阿撒细雅的儿子何细亚；管玛拿西半支派的是毗大雅的儿子约珥；
27:21 | 管基列地玛拿西那半支派的是撒迦利亚的儿子易多；管便雅悯人的是押尼珥的儿子雅西业；
27:22 | 管但人的是耶罗罕的儿子亚萨列。以上是以色列众支派的首领。
27:23 | 以色列人二十岁及以下的，大卫没有记其数目，因耶和华曾说，必加增以色列人如天上的星那样多。
27:24 | 洗鲁雅的儿子约押动手数算，但没有数完，耶和华的烈怒因这数算的事就临到以色列人，因此数目也没有写在大卫王记上。
c | 掌管王府库、监理王产业的官长　25～31
27:25 | 掌管王府库的是亚叠的儿子押斯马威；掌管田野、城邑、村庄、及城楼之仓库的是乌西雅的儿子约拿单；
27:26 | 掌管耕作田地之人的是基绿的儿子以斯利；
27:27 | 掌管葡萄园的是拉玛人示每；掌管葡萄园酒窖的是实弗米人撒巴底；
27:28 | 掌管低陆橄榄树和桑树的是基第利人巴勒哈南；掌管油库的是约阿施；
27:29 | 掌管在沙仑牧放之牛群的是沙仑人施提赉；掌管在山谷牧放之牛群的是亚第赉的儿子沙法；
27:30 | 掌管驼群的是以实玛利人阿比勒；掌管驴群的是米仑人耶希底亚；掌管羊群的是夏甲人雅悉。
27:31 | 这些是掌管大卫王产业的官员。
d | 大卫的谋士、教师、朋友、和他军队的元帅　32～34
27:32 | 大卫的叔叔约拿单作谋士；这人聪明，又作书记；哈摩尼的儿子耶歇作王众子的教师。
27:33 | 亚希多弗也作王的谋士；亚基人户筛作王的朋友；
27:34 | 亚希多弗之后，有比拿雅的儿子耶何耶大和亚比亚他接续他作谋士；约押作王的元帅。


历代志上二十八章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 二十八 章

10 | 招聚以色列的众首领到耶路撒冷　二八1～二九25
a | 他向会众的训言　二八1～8
第 二八 章
28:1 | 大卫招聚以色列的众首领，就是各支派的首领、轮班服事王之人的首领、千夫长、百夫长、掌管王和王子产业牲畜的官员、连同太监、和有能的人，就是一切大能的勇士，都到耶路撒冷来。
28:2 | 大卫王站起来，说，我的弟兄，我的百姓阿，你们当听我言，我心里本想为耶和华的约柜建造安居的殿宇，作为我神的脚凳；我已经豫备建造的材料。
28:3 | 只是神对我说，你不可为我的名建造殿宇，因你是战士，流了人的血。
28:4 | 然而，耶和华以色列的神从我父的全家拣选我作以色列的王，直到永远；因祂拣选犹大为首领，在犹大家中拣选我父家，在我父的众子里喜悦我，立我作全以色列的王。
28:5 | 耶和华赐我许多儿子，在我的众子中拣选我儿子所罗门坐耶和华国的位，治理以色列。
28:6 | 耶和华对我说，1你儿子所罗门必建造我的殿和院宇；因为我拣选他作我的子，我也必作他的父。
28:7 | 他若坚决遵行我的诫命和典章，如今日一样，我就必坚定他的国，直到永远。
28:8 | 现今在耶和华的会众，以色列众人眼前，并在我们的神耳中，我嘱咐你们应当谨守并寻求耶和华你们神的一切诫命，如此你们就可以承受这美地，并遗留给你们以后的子孙，永远为业。
b | 嘱咐他的儿子所罗门要事奉耶和华，建造神的殿　二八9～21
28:9 | 我儿所罗门哪，你当认识耶和华你父亲的神，全心1乐意的事奉祂，因为耶和华鉴察众人的心，知道人的一切思想意念。你若寻求祂，祂必使你寻见；你若离弃祂，祂必永远丢弃你。
28:10 | 你当谨慎，因耶和华拣选你建造殿宇作为圣所；你当刚强去行。
28:11 | 大卫将殿的廊子、旁屋、府库、楼房、内室、和安放遮罪盖之至圣所的1样式2指示他儿子所罗门；
28:12 | 又将他被灵感动所得的样式，就是耶和华殿的院子、周围的房屋、神殿的府库、和圣物府库的一切样式，都指示他；
28:13 | 又指示他祭司和利未人的班次，与耶和华殿里各样事奉的工作，并耶和华殿里一切事奉用之器皿的样式；
28:14 | 关于金器，是按着各样事奉用的器皿金子的1重量；关于一切银器，是按着各样事奉用之银器的重量；
28:15 | 金灯台和其金灯的重量，是按着每一灯台和其灯的重量，以及银灯台的重量，是按着每一灯台和其灯的重量，都是照着各种灯台的用途；
28:16 | 每张陈设饼金桌子金子的重量，银桌子银子的重量；
28:17 | 纯金的肉叉、盘子、和壶的重量；关于金碗，是按着每一金碗的重量；关于银碗，是按着每一银碗的重量；
28:18 | 关于精金的香坛，是按着香坛的重量；以及作成车子样式的基路伯金子的重量，这基路伯张开翅膀，遮掩耶和华的约柜。
28:19 | 大卫说，这一切样式的细工，都是耶和华的手在我身上，1画出来使我明白的。
28:20 | 大卫又对他儿子所罗门说，你当刚强壮胆去行；不要惧怕，也不要惊惶，因为耶和华神，就是我的神，与你同在；祂必不撇下你，也不丢弃你，直到耶和华殿事奉的工作都完毕了。
28:21 | 有祭司和利未人的各班，为要办理神殿各样的事，又有一切有智慧且乐意的人，在各样事奉的工作上帮助你；并有众首领和众民，全心听从你的命令。


历代志上二十九章

历代志上纲目 ＜上一章　下一章＞
历代志上 第 二十九 章

c | 他为建造神殿所豫备的，激动以色列众首领乐意献上他们的礼物　二九1～9
第 二九 章
29:1 | 大卫王对全会众说，我儿子所罗门是神特选的，还年幼娇嫩；这工程甚大，因这1宫殿不是为人，乃是为耶和华神建造的。
29:2 | 我为我神的殿已经尽力，豫备金子作金器，银子作银器，铜作铜器，铁作铁器，木作木器，红玛瑙和可镶嵌的宝石，黑石和彩石，以及各样的宝石，还有许多大理石。
29:3 | 且因我爱慕我神的殿，就在我已豫备建造圣殿的材料之外，又将我自己积蓄的金银献上，建造我神的殿，
29:4 | 就是俄斐金三千他连得，以及精炼的银子七千他连得，以贴殿墙。
29:5 | 金子作金器，银子作银器，并藉匠人的手制造一切。今日有谁乐意献上，1将自己献给耶和华呢？
29:6 | 于是，各宗族的首领、以色列各支派的首领、千夫长、百夫长、并监管王工的官长，都乐意献上；
29:7 | 他们为神殿的使用，献上金子五千他连得零一万达利克，银子一万他连得，铜一万八千他连得，铁十万他连得。
29:8 | 凡有宝石的都交到耶和华殿的府库，由革顺人耶歇经手。
29:9 | 因这些人全心乐意献给耶和华，百姓就因他们乐意奉献而欢喜；大卫王也大大欢喜。
d | 他在全会众面前颂赞耶和华　二九10～20上
29:10 | 所以，大卫在全会众眼前颂赞耶和华，说，耶和华以色列的神，我们的父，你是当受颂赞的，从亘古直到永远。
29:11 | 耶和华阿，尊大、能力、荣美、胜利、威严都是你的；凡天上地上的都是你的；国度也是你的，并且你被高举，为万有之首。
29:12 | 丰富尊荣都从你而来，你也治理万有。在你手里有能力和权能，使人尊大强盛都1出于你。
29:13 | 我们的神阿，现在我们称谢你，赞美你荣耀的名。
29:14 | 我算什么，我的民算什么，竟有力量如此乐意奉献？因为万物都从你而来，我们把从你手所得的献给你。
29:15 | 我们在你面前是客旅，是寄居的，与我们列祖一样；我们在地上的日子如影儿，没有指望。
29:16 | 耶和华我们的神阿，我们豫备这许多材料，要为你的圣名给你建造殿宇，都是从你手而来，都是属你的。
29:17 | 我的神阿，我知道你察验人心，喜悦正直。我以正直的心乐意献上这一切；现在我欢欢喜喜的看见，你的民在这里都乐意奉献与你。
29:18 | 耶和华我们列祖亚伯拉罕、以撒、以色列的神阿，求你使你的民心中常存这样的思想意念，坚定他们的心归向你。
29:19 | 又求你赐我儿子所罗门纯全的心，遵守你的诫命、1法度、律例，成就这一切的事，用我所豫备的建造宫殿。
29:20 | 大卫对全会众说，你们应当颂赞耶和华你们的神。
e | 全会众的反应　二九20下～25
29:20 | 于是全会众颂赞耶和华他们列祖的神，低头拜耶和华与王。
29:21 | 次日，他们向耶和华献平安祭和燔祭，就是献公牛一千只，公绵羊一千只，羊羔一千只，并同献的奠祭；又为以色列众人献许多的祭。
29:22 | 那日，他们在耶和华面前吃喝，大大欢乐。他们再次立大卫的儿子所罗门作王，膏他为耶和华作领袖，又膏撒督作祭司。
29:23 | 于是所罗门坐在耶和华所赐的位上，接续他父亲大卫作王，万事亨通；以色列众人也都听从他。
29:24 | 众首领和勇士，并大卫王的众子，都服从所罗门王。
29:25 | 耶和华使所罗门在以色列众人眼前甚为尊大，又赐他君王的威严，胜过在他以前所有的以色列王。
11 | 他地上的生命终止　二九26～30
29:26 | 耶西的儿子大卫作全以色列的王。
29:27 | 他作以色列王四十年：在希伯仑作王七年，在耶路撒冷作王三十三年。
29:28 | 他年纪老迈，日子满足，满享丰富、尊荣，就死了；他儿子所罗门接续他作王。
29:29 | 大卫王始终的事，都写在先见撒母耳的书上，和申言者拿单并先见迦得的书上；
29:30 | 他掌王权的事和他的勇力，以及他和以色列并地上列国所经过的1事，也都写在这些书上。
＜上一章　下一章＞


历代志下一章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 一 章

主题：神在人历史中行动的全部纪事，从亚当经过撒母耳到以色列被掳归回，连同神对付犹大诸王一些重要细节的陈述
三 | 所罗门作王　一1～九31上
1 | 寻求智慧　一1～12
第 一 章
1:1 | 大卫的儿子1所罗门国位坚固；耶和华他的神与他同在，使他甚为尊大。
1:2 | 所罗门吩咐以色列众人，就是千夫长、百夫长、审判官、以及全以色列所有作宗族首领的领袖都来。
1:3 | 所罗门带同全会众往基遍的邱坛去，因那里有神的会幕，就是耶和华仆人摩西在旷野所制造的。
1:4 | 只是神的约柜，大卫已经从基列耶琳运上去，到他为约柜所豫备的地方，因他曾在耶路撒冷为约柜支搭了帐幕。
1:5 | 户珥的孙子，乌利的儿子比撒列所造的铜坛，也在基遍耶和华的会幕前；所罗门和会众都在坛前求问。
1:6 | 所罗门上到耶和华面前会幕的铜坛那里，在坛上献一千燔祭牲。
1:7 | 当夜，神向所罗门显现，对他说，我当赐给你什么？你可以求。
1:8 | 所罗门对神说，你曾向我父亲大卫大施恩慈，使我接续他作王。
1:9 | 耶和华神阿，现在求你使你向我父亲大卫所说的话得以实现；因你立我作这民的王，他们如同地上的尘沙那样多。
1:10 | 求你赐我智慧和知识，我好在这民前出入；不然，谁能审断你这众多的民呢？
1:11 | 神对所罗门说，你心里既有此意，并不求财富、资产、尊荣，也不求灭绝那恨你之人的性命，又不求长寿，只为自己求智慧和知识，好审断我的民，就是我立你作王来治理的；
1:12 | 我必赐你智慧和知识，也必赐你财富、资产、尊荣，在你以前的列王都没有这样，在你以后的也必没有这样。
2 | 他在神丰厚祝福下的兴盛　一13～二18
1:13 | 于是，所罗门1从基遍的邱坛，从会幕前回到耶路撒冷，治理以色列。
1:14 | 所罗门聚集战车马兵，有战车一千四百辆，马兵一万二千名，安置在屯车城，并在耶路撒冷，与王在一起。
1:15 | 王在耶路撒冷使金银多如石头，香柏木多如低陆的桑树。
1:16 | 所罗门的马出自埃及和古厄，是王的商人从古厄按着定价买来的。
1:17 | 他们从埃及1买来的车，每辆价银六百舍客勒，马每匹一百五十舍客勒；赫人诸王和亚兰诸王所买的车马，也是这样经他们手带出来的。
＜上一章　下一章＞


历代志下二章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 二 章

第 二 章
2:1 | 所罗门定意为耶和华的名建造殿宇，又为自己的国建造宫室。
2:2 | 所罗门数点出七万人扛抬重物，八万人在山上凿石头，三千六百人督管他们。
2:3 | 所罗门差人去见推罗王1户兰，说，你怎样待我父亲大卫，运香柏木给他建宫居住，求你也这样待我。
2:4 | 看哪，我要为耶和华我神的名建造殿宇，分别为圣献给祂，在祂面前烧馨香的香，常摆陈设饼，每早晚、安息日、月朔、并耶和华我们神所定的节期献燔祭；这是以色列永远的定例。
2:5 | 我所要建造的殿宇甚大；因为我们的神大于诸神。
2:6 | 但谁能为祂建造殿宇呢？天和天上的天尚且容不下祂。我是谁？能为祂建造殿宇么？不过在祂面前烧香而已。
2:7 | 现在求你差一个人来，就是善用金、银、铜、铁，和紫色、朱红色、蓝色线，并精于雕刻之工的巧匠，与我父亲大卫所豫备，在犹大和耶路撒冷我这里的巧匠一同作工。
2:8 | 又求你从利巴嫩运些香柏木、松木、檀香木到我这里来，因我知道你的仆人善于砍伐利巴嫩的树木。我的仆人必与你的仆人一同作工，
2:9 | 好给我豫备许多木料，因我要建造的殿宇伟大美妙。
2:10 | 至于你的仆人，就是砍伐树木的工人，我必给他们打好了的小麦二万1歌珥，大麦二万歌珥，酒二万罢特，油二万罢特。
2:11 | 推罗王户兰写信送给所罗门，说，耶和华因为爱祂的子民，所以立你作他们的王；
2:12 | 户兰又说，造作诸天与地的耶和华以色列的神是当受颂赞的；祂赐给大卫王一个有智慧的儿子，1满有见识和悟性，可以为耶和华建造殿宇，又为自己的国建造宫室。
2:13 | 现在我打发一个精巧、满有悟性的人去，就是1户兰亚比，
2:14 | 他是但支派一个妇人的儿子，父亲是推罗人；他善用金、银、铜、铁、石、木，和紫色、蓝色线、细麻与朱红色线制造各物，并精于各种雕刻，又能设计各样交托给他的巧工；他可以与你的巧匠和你父亲我主大卫的巧匠一同作工。
2:15 | 我主所说的小麦、大麦、油、酒，愿我主运来给众仆人；
2:16 | 我们必照你一切所需的，从利巴嫩砍伐树木，扎成筏子，浮海运到约帕。你可以从那里运上耶路撒冷去。
2:17 | 所罗门仿照他父亲大卫所作的，数点所有在以色列地寄居的人，共得十五万三千六百名；
2:18 | 他使其中七万人扛抬重物，八万人在山上凿石头，三千六百人督理百姓作工。


历代志下三章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 三 章

3 | 建造神的殿和自己的宫室　三1～七10
a | 殿　三1～14，16
第 三 章
3:1 | 所罗门在耶路撒冷，耶和华向他父亲大卫显现的1摩利亚山上，就是耶布斯人阿珥楠的禾场上，大卫所豫备的地方，开工建造耶和华的殿。
3:2 | 所罗门作王第四年二月初二日开工建造。
3:3 | 所罗门建造神殿所立的根基，乃是这样：1长六十肘，宽二十肘，都按着古时的尺寸。
3:4 | 殿前的廊子长二十肘，与殿的宽度一样，高一百二十肘；里面贴上纯金。
3:5 | 1大殿的墙都铺上松木，又贴上精金，上面雕刻棕树和链子。
3:6 | 又用宝石装饰殿墙，使殿华美；所用的金子都是巴瓦音的金子。
3:7 | 又用金子贴殿的栋梁、门槛、墙壁、门扇；墙上雕刻基路伯。
3:8 | 又建造至圣所，长二十肘，与殿的宽度一样，宽也是二十肘；贴上精金，共用金子六百他连得。
3:9 | 钉子是金的，重五十舍客勒；楼房都贴上金子。
3:10 | 在至圣所按造像的法子作两个基路伯，用金子包裹。
3:11 | 两个基路伯的翅膀共长二十肘。这一个基路伯的一个翅膀长五肘，触着殿这边的墙；那一个翅膀也长五肘，与那基路伯翅膀相接。
3:12 | 那基路伯的一个翅膀长五肘，触着殿那边的墙；那一个翅膀也长五肘，紧接着第一个基路伯的翅膀。
3:13 | 这两个基路伯张开翅膀，共长二十肘，面向外殿而立。
3:14 | 又用蓝色、紫色、朱红色线，和细麻织幔子，在其上绣着基路伯。
b | 两根铜柱　三15，17
3:15 在殿前造了两根1柱子，高三十五肘；每柱子上端的柱顶高五肘。
a | 殿（续）　三16
3:16 又在内殿作链子，安在柱子上端；又作一百个石榴，安在链子上。
b | 两根铜柱（续）　三17
3:17 将两根柱子立在殿前，一根在右边，一根在左边；右边的起名叫1雅斤，左边的起名叫2波阿斯。


历代志下四章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 四 章

c | 铜祭坛　四1
第 四 章
4:1 他又制造一座铜坛，长二十肘，宽二十肘，高十肘。
d | 铜海和十个铜盆　四2～6
4:2 | 又铸一个铜海，直径十肘，样式是圆的，高五肘，围三十肘。
4:3 | 海周围有1牛的样式，2每肘十只，围绕着铜海，共有两行，是铸海的时候铸上的。
4:4 | 海立在十二只铜牛背上，三只向北，三只向西，三只向南，三只向东；海在牛上，牛尾都向内。
4:5 | 海厚一掌，其边如杯边的作法，如百合花，可容三千罢特。
4:6 | 又制造十个盆，可在其中洗濯，五个放在右边，五个放在左边，献燔祭所用之物要在盆中清洗；但海是为祭司洗濯用的。
e | 殿的器具　四7～8
4:7 | 他又照所定的样式造十个金灯台放在殿里，五个在右边，五个在左边。
4:8 | 又造十张桌子放在殿里，五张在右边，五张在左边；又造一百个金碗。
f | 院子　四9～10
4:9 | 又造祭司院、大院和大院的门，用铜包裹门扇。
4:10 | 将海安在殿的右边，就是在东南边。
g | 户兰为所罗门所作的工　四11～五1
4:11 | 户兰又造了锅、铲和碗。这样，户兰完成了他为所罗门王所作神殿中的工。
4:12 | 所造的就是：两根柱子，和1柱子上端柱顶的两个球，并两个盖着柱子上端柱顶两个球的网子；
4:13 | 四百个石榴，安在两个网子上，每网两行石榴，盖着柱子上端柱顶的两个球。
4:14 | 又造盆座，并造其上的盆；
4:15 | 一个海和海下的十二只牛；
4:16 | 锅、铲、肉叉、与一切相关的器具，都是户兰亚比用磨亮的铜给所罗门王为耶和华的殿所造的，
4:17 | 是王在约但平原，在疏割和撒利但之间用胶泥铸成的。
4:18 | 所罗门所制造的这一切器具，数量甚多，铜的重量无法可查。
4:19 | 所罗门又造神殿里的一切器具：金坛和摆陈设饼的桌子；
4:20 | 纯金的灯台和灯盏，可以照例点在内殿前；
4:21 | 还有灯台上的花、灯盏和灯剪，都是金的，且是最纯的金；
4:22 | 又有镊子、碗、调羹、火盆，都是纯金的；以及殿的入口、最里面属至圣所的门扇、和外殿的门扇，都是金的。


历代志下五章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 五 章

第 五 章
5:1 这样，所罗门为耶和华殿所作的一切工完成了。所罗门把他父亲大卫分别为圣之物，就是银子、金子和器具，都带来放在神殿的府库里。
h | 献殿　五2～七10
(一) | 帐幕与殿合并　五2～14
5:2 | 那时，所罗门将以色列的长老们和各支派的首领，就是以色列人宗族的首领，招聚到耶路撒冷，要把耶和华的约柜从大卫城，就是锡安，运上来。
5:3 | 于是以色列众人在七月节期前，都聚集到王那里。
5:4 | 以色列的众长老来到，利未人便抬起约柜。
5:5 | 他们将约柜、会幕、和会幕里的一切圣器具都运上来，是祭司和利未人将这一切运上来的。
5:6 | 所罗门王和聚集到他那里的以色列全会众，都在约柜前献牛羊为祭，多得无法计算，无法数点。
5:7 | 祭司将耶和华的约柜抬进所豫备的地方，就是圣殿的内殿，也就是至圣所，放在两个基路伯的翅膀底下。
5:8 | 基路伯张着翅膀在约柜所在之处以上，遮掩约柜和抬柜的杠。
5:9 | 这两根杠甚长，从约柜伸出的杠头，在内殿前可以看见，在殿外却不能看见，直到今日还在那里。
5:10 | 约柜里只有两块石版，就是以色列人出埃及后，耶和华与他们立约的时候，摩西在何烈山所放的；除此以外，并无别物。
5:11 | 当时在那里所有的祭司，不分班次，都将自己分别为圣；祭司从圣所出来的时候，
5:12 | 全体歌唱的利未人，亚萨、希幔、耶杜顿、和他们的众子、并众弟兄，都穿细麻布衣服，站在坛的东边，敲钹、鼓瑟、弹琴；有一百二十个吹号的祭司和他们在一起。
5:13 | 吹号的、歌唱的都一齐发声，声合为一，赞美感谢耶和华；他们吹号、敲钹，用各种乐器，扬声赞美耶和华说，耶和华本为善，祂的慈爱永远长存；那时，有云充满那殿，就是耶和华的殿。
5:14 | 因着那云的缘故，祭司不能站立供职，因为耶和华的荣光充满了神的殿。


历代志下六章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 六 章

(二) | 所罗门对百姓的祝福和宣告　六1～11
第 六 章
6:1 | 那时所罗门说，耶和华曾说，祂要住在幽暗之中。
6:2 | 但我已经为你建造高大的殿宇，作你永远的居所。
6:3 | 王转脸为以色列全会众祝福，以色列全会众都站着。
6:4 | 所罗门说，耶和华以色列的神是当受颂赞的；祂亲口向我父亲大卫说话，也亲手成就了；祂说，
6:5 | 自从我领我民出埃及地的日子以来，我未曾在以色列众支派中选择一城建造殿宇，使我的名可以立在那里，也未曾拣选一人作我民以色列的领袖；
6:6 | 但选择耶路撒冷，使我的名可以立在那里，又拣选大卫治理我民以色列。
6:7 | 我父亲大卫心中立意，要为耶和华以色列神的名建殿；
6:8 | 耶和华却对我父亲大卫说，你心中立意要为我的名建殿，这心意甚好；
6:9 | 只是你不可建殿，惟你腰中所出的1儿子必为我的名建殿。
6:10 | 现在耶和华履行了祂所说的话，因我已经起来接续我父亲大卫坐以色列的国位，正如耶和华所应许的，我又为耶和华以色列神的名建造了这殿。
6:11 | 我将约柜安置在那里，柜内有耶和华的约，就是祂与以色列人所立的。
(三) | 所罗门的祷告　六12～42
6:12 | 所罗门当着以色列全会众，站在耶和华的坛前，伸开双手。
6:13 | 所罗门曾造一个铜台，长五肘，宽五肘，高三肘，放在院中；他就站在台上，当着以色列全会众屈膝跪下，向天伸开双手，
6:14 | 说，耶和华以色列的神阿，天上地上没有神可比你的；你向那全心行在你面前的仆人守约并施慈爱；
6:15 | 你守住了你向你仆人我父亲大卫所应许的话；你亲口说过，今日果然亲手成就了。
6:16 | 耶和华以色列的神阿，求你向你仆人我父亲大卫守住你的应许；你曾对他说，你的子孙若谨守他们的道路，遵行我的律法，像你在我面前所行的一样，就不断有人在我面前坐以色列的国位。
6:17 | 耶和华以色列的神阿，现在求你使你向你仆人大卫所说的话得着证实。
6:18 | 神果真与人同住在地上么？看哪，天和天上的天尚且容不下你，何况我所建的这殿呢？
6:19 | 耶和华我的神阿，求你垂顾仆人的祷告和恳求，俯听仆人在你面前所发的呼喊和祷告。
6:20 | 愿你的眼目昼夜看顾这殿，看顾你所说，要立你名的地方；求你垂听仆人向此处所发的祷告。
6:21 | 你仆人和你民以色列向此处祷告的时候，求你垂听他们的恳求；求你从天上你的居所垂听，垂听而赦免。
6:22 | 人若得罪邻舍，有人叫他起誓，他来到这殿，在你的坛前起誓，
6:23 | 求你从天上垂听并行事，审断你的仆人，报应恶人，照他的行径回报在他头上；称义人为义，照他的义赏赐他。
6:24 | 你的民以色列若因犯罪得罪你，败在仇敌面前，又回转承认你的名，在这殿里，在你面前祷告恳求，
6:25 | 求你从天上垂听，赦免你民以色列的罪，使他们归回你赐给他们和他们列祖之地。
6:26 | 你的民因犯罪得罪你，你苦待他们，使天闭塞不下雨；他们若向此处祷告，承认你的名，回转离开他们的罪，
6:27 | 求你在天上垂听，赦免你众仆人和你民以色列的罪，将当行的善道指教他们，且降雨在你的地上，就是你赐给你民为业之地。
6:28 | 这地若有饥荒、瘟疫、旱风、霉烂、群蝗、毁蝗，或有仇敌把他们围困在他们1城邑所在之地，无论遭遇什么灾祸疾病，
6:29 | 你的民以色列，或是一人，或是众人，自觉灾祸和痛苦，向这殿伸开双手，无论祷告什么，恳求什么，
6:30 | 求你从天上你的居所垂听、赦免；你是知道人心的，惟有你知道1世人的心，求你照各人一切的行径施行赏罚；
6:31 | 使他们在你赐给我们列祖的地上，一生的日子都敬畏你，遵行你的道路。
6:32 | 至于不属你民以色列的外邦人，为你的大名和大能的手，并伸出来的膀臂，从远方而来，向着这殿祷告，
6:33 | 求你从天上你的居所垂听，照着外邦人向你所呼求的一切而行，使地上万民都认识你的名，敬畏你，像你的民以色列一样；又使他们知道我建造的这殿，是1称为你名下的。
6:34 | 你的民若在你所差遣他们的路上，出去与仇敌争战，向着你所选择的这城与我为你名所建造的殿，向你祷告，
6:35 | 求你从天上垂听他们的祷告和恳求，为他们施行公理。
6:36 | 他们若犯罪得罪你，（世上没有不犯罪的人，）你向他们发怒，将他们交给仇敌，以致掳掠他们的人把他们掳到或远或近之地；
6:37 | 他们若在掳到之地心里回想起罪来，在掳掠他们之人的地回心转意，恳求你说，我们有了罪，作了孽，行了恶；
6:38 | 他们若在掳到之地，全心全魂归向你，又向着自己的地，就是你赐给他们列祖之地，和你所选择的城，并我为你名所建造的殿祷告，
6:39 | 求你从天上你的居所垂听他们的祷告和恳求，为他们施行公理，饶恕犯罪得罪你的民。
6:40 | 我的神阿，现在求你睁眼看、侧耳听在此处所献的祷告。
6:41 | 耶和华神阿，现在求你起来，和你有能力的约柜同入你的安息之所。耶和华神阿，愿你的祭司披上救恩；愿你的圣民蒙福欢乐。
6:42 | 耶和华神阿，求你不要厌弃你的受膏者，记念向你仆人大卫所施的慈爱。


历代志下七章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 七 章

(四) | 耶和华的荣光充满殿　七1～3
第 七 章
7:1 | 所罗门祷告已毕，就有火从天上降下来，烧尽燔祭和别的祭。耶和华的荣光充满了殿；
7:2 | 因耶和华的荣光充满了耶和华的殿，所以祭司都不能进耶和华的殿。
7:3 | 那火降下，耶和华的荣光在殿上的时候，以色列众人看见，就在铺石地上，面伏于地敬拜，称谢耶和华说，耶和华本为善，祂的慈爱永远长存。
(五) | 所罗门和众民向神献上大量的祭牲　七4～7
7:4 | 王和众民在耶和华面前献祭。
7:5 | 所罗门王用牛二万二千，羊十二万献祭。这样，王和众民为神的殿行了奉献之礼。
7:6 | 祭司侍立，各尽职守；利未人也拿着耶和华的乐器，就是大卫王造出来，用以赞美耶和华的。（因祂的慈爱永远长存。）祭司在众人对面吹号，以色列众人都站立。
7:7 | 所罗门因他所造的铜坛容不下燔祭、素祭和脂油，便将耶和华殿前院子当中分别为圣，在那里献燔祭和平安祭牲的脂油。
(六) | 所罗门和他的民守节十四日　七8～10
7:8 | 那时所罗门和以色列众人，就是从哈马口直到埃及小河的人，聚集成为大会，一同守节七日。
7:9 | 第八日举行严肃会；他们行奉献坛的礼七日，守节七日。
7:10 | 七月二十三日，王遣散众民，各归各的帐棚；他们因耶和华向大卫和所罗门与祂民以色列人所行一切美善的事，就都心中欢喜快乐。
4 | 所罗门在列国中荣耀的最高峰　七11～九28
a | 耶和华悦纳他的祷告，并应许要坚立他的国位，直到永远　七11～22
7:11 | 所罗门完成了耶和华的殿和王宫；在耶和华的殿和他的宫中，凡他心中起意要作的，都顺顺利利的作成了。
7:12 | 夜间耶和华向所罗门显现，对他说，我已听了你的祷告，也选择这地方作为向我献祭的殿宇。
7:13 | 我若使天闭塞不下雨，或吩咐蝗虫吞吃这地的出产，或打发瘟疫到我的民中，
7:14 | 这1称为我名下的民，若是自卑、祷告，寻求我的面，从他们邪恶的行径转回，我必从天上垂听，赦免他们的罪，医治他们的地。
7:15 | 现今我必睁眼看、侧耳听从此处所献的祷告。
7:16 | 现在我已选择这殿，分别为圣，使我的名永远在那里；我的眼、我的心也必常在那里。
7:17 | 至于你，你若像你父亲大卫那样行在我面前，遵行我一切所吩咐你的，谨守我的律例和典章，
7:18 | 我就必坚立你的国位，正如我与你父大卫所立的约，说，你的子孙必不断有人作以色列的统治者。
7:19 | 倘若你们转离我，丢弃我摆在你们面前的律例和诫命，去事奉敬拜别神，
7:20 | 我就必将以色列人从我赐给他们的地上拔出来，并且我为自己的名所分别为圣的殿，也必丢弃不顾，使这殿在万民中成为笑谈和讥诮的因由。
7:21 | 这殿虽然甚高，将来经过的人必惊讶说，耶和华为何向这地和这殿如此行呢？
7:22 | 人必说，是因此地的人离弃耶和华他们列祖的神，就是领他们出埃及地的神，去依附别神，敬拜事奉别神，所以耶和华使这一切灾祸临到他们。


历代志下八章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 八 章

b | 所罗门与户兰结盟　八1～2
第 八 章
8:1 | 所罗门建造耶和华的殿和自己的宫，共用了二十年，完毕以后，
8:2 | 所罗门修筑户兰送给他的那些城邑，使以色列人住在那里。
c | 建造许多城　八3～11
8:3 | 所罗门往哈马琐巴去，征服了那地方。
8:4 | 所罗门建造旷野里的达莫，又建造哈马所有的积货城；
8:5 | 又建造上伯和仑、下伯和仑作为坚固城，都有墙，有门，有闩；
8:6 | 又建造巴拉和所有的积货城，并一切屯车城和马兵城，以及他在耶路撒冷、利巴嫩、和他治理的全地中所愿建造的。
8:7 | 至于所剩下，属于赫人、亚摩利人、比利洗人、希未人、耶布斯人，不属于以色列人的众民，
8:8 | 他们的子孙在他们之后余留在那地，以色列人未曾将他们灭尽，所罗门就征召他们作服苦役的人，直到今日。
8:9 | 惟有以色列人，所罗门不使他们当奴仆为他作工，乃是作战士，作他军官的统领，和他的车兵长、马兵长。
8:10 | 所罗门王有二百五十督工的官长，监管作工的人。
8:11 | 所罗门将法老的女儿带出大卫城，上到为她建造的宫里；因所罗门说，耶和华约柜到过之处都是圣的，所以我的妻子不可住在以色列王大卫的宫里。
d | 所罗门在每日并所定的节期献祭　八12～16
8:12 | 那时，所罗门在耶和华的坛上，就是在廊子前他所筑的坛上，向耶和华献燔祭；
8:13 | 又照着摩西的吩咐在安息日和月朔，并所定的节期，一年三次，就是除酵节、七七节、住棚节，献每日所当献的祭。
8:14 | 所罗门照着他父亲大卫所定的例，派定祭司事奉的班次，又派定利未人的职守，使他们按每日所当作的赞美耶和华，在祭司面前供职；又派守门的按着班次看守各门，因为1神人大卫是这样吩咐的。
8:15 | 王所吩咐众祭司和利未人的，无论是办任何事或掌管府库，他们都不偏违。
8:16 | 所罗门一切的工，从耶和华殿立根基的日子，直到建成，都顺利进行。这样，耶和华的殿就完成了。
e | 所罗门的船队并与户兰的合作　八17～18
8:17 | 那时，所罗门往以东地靠近1海边的以旬迦别和以禄去。
8:18 | 户兰差遣他的仆人，将船只和熟悉泛海的仆人送到所罗门那里；他们同着所罗门的仆人去了俄斐，从那里得了四百五十他连得金子，运到所罗门王那里。


历代志下九章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 九 章

f | 示巴女王来向所罗门致敬并听他智慧的话　九1～9，12
第 九 章
9:1 | 示巴女王听见所罗门的名声，就来到耶路撒冷，要用难解的话试验所罗门；她带着许多随从，又有骆驼驮着香料、许多金子和宝石。她来见了所罗门，就把心里所有的对所罗门都说出来。
9:2 | 所罗门将她所问的都1答上了，没有一样对所罗门是隐秘不能答的。
9:3 | 示巴女王见所罗门的智慧，和他所建造的宫室，
9:4 | 他席上的膳肴，群臣的座次，仆人的侍候，他们的服饰，司酒和司酒的服饰，以及他上耶和华殿的台阶，就诧异得神不守舍。
9:5 | 她对王说，我在我本地所听见的话，论到你的事和你的智慧，实在是真的；
9:6 | 我先前不信那些人的话，及至我来亲眼见了，才知道你的大智慧，人所告诉我的还不到一半；你实在超过我所听见的传闻。
9:7 | 属你的人是有福的！你的这些臣仆，常侍立在你面前听你智慧的话，是有福的！
9:8 | 耶和华你的神是当受颂赞的；祂喜悦你，使你坐祂的国位，为耶和华你的神作王；因为你的神爱以色列人，要永远坚立他们，所以立你作他们的王，使你施行公理和公义。
9:9 | 于是，示巴女王将一百二十他连得金子、极多的香料、和宝石送给王；示巴女王送给所罗门王的香料，是从未有过的。
g | 户兰的仆人为神的殿和所罗门的宫室运来宝贵的材料　九10～11
9:10 | 户兰的仆人和所罗门的仆人从俄斐运了金子来，也运了檀香木和宝石来。
9:11 | 王用檀香木为耶和华殿和王宫作台阶，又为歌唱的人作琴瑟；犹大地从来没有见过这样的。
f | 示巴女王来向所罗门致敬并听他智慧的话（续）　九12
9:12 所罗门王按示巴女王所带来给他的，还她礼物，另外照她一切所要所求的，都送给她。于是女王和她的臣仆转回她本地去了。
h | 所罗门因列国诸王的进贡和商贾的税赋而致富　九13～24，26～27
9:13 | 所罗门每年所得的金子，重六百六十六他连得；
9:14 | 另外还有商人和来往作贸易的人所进的金子，并且亚拉伯的诸王与各地的省长，都带金银给所罗门。
9:15 | 所罗门王用锤出来的金子，打成挡牌二百面，每面用锤出来的金子六百舍客勒；
9:16 | 又用锤出来的金子，打成盾牌三百面，每面用金子三百舍客勒；王把这些都放在利巴嫩林宫里。
9:17 | 王又造了一个象牙大宝座，用纯金包裹。
9:18 | 宝座有六层台阶，又有金脚凳，与宝座相连；座位两旁有扶手，靠近扶手有两只狮子站立。
9:19 | 六层台阶上有十二只狮子站立，左边六只，右边六只；在列国中没有这样作的。
9:20 | 所罗门王一切的饮器都是金的，利巴嫩林宫里的一切器皿都是纯金的；所罗门年间，银子算不了什么。
9:21 | 因为王有船队与户兰的仆人一同往他施去；三年一次，他施船队把金银、象牙、猿猴、孔雀运来。
9:22 | 所罗门王的财宝与智慧，胜过地上的列王。
9:23 | 全地的王都求见所罗门的面，要听神赐在他心中智慧的话。
9:24 | 他们各带贡物，就是银器、金器、衣服、军械、香料、马和骡，每年有一定之例。
i | 购建战车马兵作为防卫　九25，28
9:25 所罗门有车和马四千棚，有马兵一万二千名，安置在屯车城，并在耶路撒冷，在王那里。
h | 所罗门因列国诸王的进贡和商贾的税赋而致富（续）　九26～27
9:26 | 所罗门统管诸王，从1大河到非利士地，直到埃及的边界。
9:27 | 王在耶路撒冷使银子多如石头，香柏木多如低陆的桑树。
i | 购建战车马兵作为防卫（续）　九28
9:28 有人从埃及和各地为所罗门赶马群来。
5 | 所罗门作全以色列的王四十年后崩逝　九29～31上
9:29 | 所罗门其余的事，自始至终，岂不都写在申言者拿单的年代志上，和示罗人亚希雅的豫言书上，并先见易多论尼八儿子耶罗波安的异象书上么？
9:30 | 所罗门在耶路撒冷作全以色列的王共四十年。
9:31 | 所罗门与他列祖同睡，葬在他父亲大卫的城里。
参 | 犹大诸王的历史　九31下～三六23
一 | 罗波安作王　九31下～十二16上
1 | 接续所罗门作王　九31下
9:31 他儿子罗波安接续他作王。


历代志下十章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 十 章

2 遭受国度分裂，失去十个支派　十1～十一4
第 十 章
10:1 | 罗波安往示剑去；因为以色列众人都到了示剑，要立他作王。
10:2 | 尼八的儿子耶罗波安听见这事，（那时他在埃及，因他先前躲避所罗门王，逃往那里；他听见这事，就从埃及回来；
10:3 | 以色列人打发人去请他来，）他就和以色列众人来见罗波安，对他说，
10:4 | 你父亲使我们负难负的轭；现在求你使你父亲要我们作的苦工，并他加在我们身上的重轭轻松些，我们就事奉你。
10:5 | 罗波安对他们说，你们暂且去三日，再来见我。民就去了。
10:6 | 罗波安的父亲所罗门在世的时候，有侍立在他面前的老年人，罗波安王和他们商议，说，你们给我出个什么主意，我好回覆这民。
10:7 | 老年人对他说，你若善待这民，使他们喜悦，向他们说好话，他们就会永远作你的仆人。
10:8 | 王却弃绝老年人给他出的主意，反而和那些与他一同长大，在他面前侍立的少年人商议，
10:9 | 说，这民对我说，求你使你父亲加在我们身上的轭轻松些；你们出个什么主意，我们好回覆他们呢？
10:10 | 那些与他一同长大的少年人说，这民对你说，你父亲使我们负重轭，求你使我们轻松些；你要对他们如此说，我的小拇指比我父亲的腰还粗；
10:11 | 我父亲使你们负重轭，我要加重你们的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们。
10:12 | 耶罗波安和众百姓照着罗波安王所说，你们第三日再来见我的那话，在第三日来了。
10:13 | 罗波安王严厉的回答他们；他弃绝了老年人所出的主意，
10:14 | 却照着少年人所出的主意对他们说，我父亲使你们负重轭，我要加重你们的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们。
10:15 | 王不肯听从百姓，因这事的转变乃出于神，为要实现耶和华藉示罗人亚希雅对尼八儿子耶罗波安所说的话。
10:16 | 以色列众人见王不听从他们，就回覆王说，我们在大卫身上有什么分呢？我们在耶西的儿子并没有产业。以色列人哪，各回自己的帐棚去罢。大卫阿，顾你自己的家罢。于是，以色列众人都往自己的帐棚去了。
10:17 | 惟独住犹大城邑的以色列人，罗波安仍作他们的王。
10:18 | 罗波安王差遣掌管服苦役之人的哈多兰往以色列人那里去，以色列人就用石头打死他。罗波安王急忙上车，逃到耶路撒冷去了。
10:19 | 这样，以色列人背叛大卫家，直到今日。


历代志下十一章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 十一 章

第 十一 章
11:1 | 罗波安来到耶路撒冷，招聚犹大家和便雅悯家的人，共十八万，都是挑选的战士，要与以色列人争战，好使国归回罗波安。
11:2 | 但耶和华的话临到神人示玛雅，说，
11:3 | 你去告诉所罗门的儿子犹大王罗波安，和在犹大、便雅悯的以色列众人，说，
11:4 | 耶和华如此说，你们不可上去与你们的弟兄争战。各归各家去罢；因为这事是出于我。众人就听从耶和华的话归回，不去与耶罗波安争战。
3 作王治理犹大和便雅悯　十一5～23
11:5 | 1罗波安住在耶路撒冷，在犹大地修筑城邑作为保障。
11:6 | 他修筑了伯利恒、以坦、提哥亚、
11:7 | 伯夙、梭哥、亚杜兰、
11:8 | 迦特、玛利沙、西弗、
11:9 | 亚多莱音、拉吉、亚西加、
11:10 | 琐拉、亚雅仑、希伯仑，这些都是犹大和便雅悯的坚固城。
11:11 | 罗波安又坚固各处的保障，在其中安置军长，又贮备粮食、油和酒。
11:12 | 他在各城里豫备盾牌和枪，且使城极其坚固。犹大和便雅悯都归属了他。
11:13 | 全以色列的1祭司和利未人都从四境来归从罗波安。
11:14 | 利未人撇下他们的郊野和产业，来到犹大与耶路撒冷，是因耶罗波安和他的儿子弃绝他们，不许他们供职作耶和华的祭司。
11:15 | 耶罗波安为邱坛、1山羊、并他所铸造的牛犊，自行设立祭司。
11:16 | 以色列各支派中，凡立定心意寻求耶和华以色列神的，都随从利未人，来到耶路撒冷向耶和华他们列祖的神献祭。
11:17 | 这样，他们就坚固了犹大国，使所罗门的儿子罗波安强盛三年，因为他们三年之间遵行大卫和所罗门的道路。
11:18 | 罗波安娶大卫儿子耶利摩的女儿玛哈拉为妻，她也就是耶西的儿子以利押的女儿亚比孩的女儿。
11:19 | 她给罗波安生了几个儿子，就是耶乌施、示玛利雅、撒罕。
11:20 | 罗波安后来又娶押沙龙的女儿玛迦；玛迦给罗波安生了亚比雅、亚太、细撒、示罗密。
11:21 | 罗波安爱押沙龙的女儿玛迦，胜过所有的妻妾。（他娶了1十八个妻子和1六十个妾，生了二十八个儿子和六十个女儿。）
11:22 | 罗波安1立玛迦的儿子亚比雅为太子，在他弟兄中作领袖，因为想要立他接续作王。
11:23 | 罗波安办事精明，使他众子分散在犹大和便雅悯全地各坚固城里，又赐他们许多粮食，为他们多寻妻子。


历代志下十二章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 十二 章

4 | 被埃及王击败、抢夺　十二1～12
第 十二 章
12:1 | 罗波安的国坚立强盛的时候，他就离弃耶和华的律法，以色列众人也都随从他。
12:2 | 罗波安王第五年，埃及王示撒上来攻打耶路撒冷，因为王和民对耶和华不忠信；
12:3 | 示撒带战车一千二百辆，马兵六万，并且跟他从埃及来的路比人、苏基人和古实人，多得不可胜数。
12:4 | 他攻取了犹大的坚固城，就来到耶路撒冷。
12:5 | 那时，犹大的首领因为示撒就聚集在耶路撒冷；有申言者示玛雅去见罗波安和众首领，对他们说，耶和华如此说，你们离弃了我，所以我也离弃你们，把你们交在示撒手里。
12:6 | 于是以色列的众首领和王都自卑说，耶和华是公义的。
12:7 | 耶和华见他们自卑，耶和华的话就临到示玛雅说，他们既自卑，我必不灭绝他们；我必使他们略得拯救，不藉着示撒的手将我的怒气倒在耶路撒冷；
12:8 | 然而他们必作示撒的仆人，好叫他们知道，服事我与服事地上的列国有什么分别。
12:9 | 于是，埃及王示撒上来攻打耶路撒冷，夺取耶和华殿和王宫里的宝物，尽都夺走了；又夺去所罗门制造的金盾牌。
12:10 | 罗波安王制造铜盾牌代替那些金盾牌，交在看守王宫门的护卫长手中保管。
12:11 | 王每逢进耶和华的殿，护卫兵就拿这些盾牌，随后仍将盾牌送回护卫房里。
12:12 | 王自卑的时候，耶和华的怒气就从他转消，不将他们灭尽，并且在犹大中间也有善益的事。
5 | 与以色列的耶罗波安争战，以及葬在大卫城　十二13～16上
12:13 | 罗波安王自强，在耶路撒冷作王。他登基的时候年四十一岁，在耶路撒冷，就是耶和华从以色列众支派中所选择立祂名的城，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。
12:14 | 罗波安行恶，因他不立定心意寻求耶和华。
12:15 | 罗波安所行的事，自始至终，岂不都按着家谱的记载，写在申言者示玛雅和先见易多的年代志上么？罗波安与耶罗波安之间常有争战。
12:16 | 罗波安与他列祖同睡，葬在大卫城里。
二 | 亚比雅作王　十二16下～十四1上
12:16 他儿子亚比雅接续他作王。


历代志下十三章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 十三 章

第 十三 章
13:1 | 耶罗波安王十八年，亚比雅登基作犹大王，
13:2 | 在耶路撒冷作王三年。他母亲名叫米该亚，是基比亚人乌列的女儿。亚比雅与耶罗波安争战。
13:3 | 亚比雅率领挑选的兵四十万开战，都是勇敢的战士；耶罗波安也挑选大能的勇士八十万，对着亚比雅摆阵。
13:4 | 亚比雅站在以法莲山地的洗玛脸山上，说，耶罗波安和以色列众人哪，要听我说：
13:5 | 耶和华以色列的神曾立1盐约，将以色列国永远赐给大卫和他的子孙，你们不知道么？
13:6 | 无奈大卫儿子所罗门的臣仆、尼八儿子耶罗波安起来背叛他的主人。
13:7 | 有些无赖的匪徒聚集在他左右，逞强攻击所罗门的儿子罗波安；那时罗波安还年轻，心中怯弱，不能抵挡他们。
13:8 | 现在你们有意抗拒大卫子孙手中所治耶和华的国，你们的人甚多，又有耶罗波安为你们所造当作神的金牛犊。
13:9 | 你们不是驱逐耶和华的祭司亚伦的子孙和利未人么？你们又照着异地之民的样子为自己立祭司，无论何人牵一只公牛犊、七只公绵羊来1承接圣职，就可作那本不是神的祭司。
13:10 | 至于我们，耶和华是我们的神，我们并没有离弃祂；我们有事奉耶和华的祭司，都是亚伦的子孙，并有利未人各尽其职。
13:11 | 他们每日早晚向耶和华烧燔祭，和馨香的香，又在纯金的桌子上摆陈设饼；他们也照料金灯台和灯盏，每晚点起；我们谨守耶和华我们神所交付的职守，你们却离弃了祂。
13:12 | 我们这里有率领我们的神，也有祂的祭司拿着号筒，向你们吹出大声。以色列人哪，不要与耶和华你们列祖的神争战，因你们必不能亨通。
13:13 | 耶罗波安却派伏兵绕到犹大人的后头。这样，以色列人在犹大人的前头，伏兵在犹大人的后头。
13:14 | 犹大人回头，见前后受敌，就呼求耶和华，祭司也吹号。
13:15 | 于是犹大人呐喊；犹大人呐喊的时候，神就在亚比雅与犹大人面前，击败耶罗波安和以色列众人。
13:16 | 以色列人在犹大人面前逃跑，神将他们交在犹大人手里。
13:17 | 亚比雅和他的百姓大大击杀以色列人，以色列人仆倒死亡的精兵有五十万。
13:18 | 那时，以色列人被制伏了，犹大人得胜，是因倚靠耶和华他们列祖的神。
13:19 | 亚比雅追赶耶罗波安，攻取了他的几座城，就是伯特利和属伯特利的乡村，耶沙拿和属耶沙拿的乡村，以弗伦和属以弗伦的乡村。
13:20 | 亚比雅在世的日子，耶罗波安不能再强盛；耶和华攻击他，他就死了。
13:21 | 亚比雅却渐渐强盛，娶了1十四个妻妾，生了二十二个儿子，十六个女儿。
13:22 | 亚比雅其余的事和他的言行，都写在申言者易多的评传上。


历代志下十四章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 十四 章

第 十四 章
14:1 亚比雅与他列祖同睡，人把他葬在大卫城里。
三 亚撒作王　十四1下～十六14
第 十四 章
14:1 | 他儿子亚撒接续他作王。亚撒在位的日子，那地太平十年。
14:2 | 亚撒行耶和华他神眼中看为善为正的事，
14:3 | 除掉外邦神的坛和邱坛，打碎柱像，砍下木像，
14:4 | 吩咐犹大人寻求耶和华他们列祖的神，遵行祂的律法和诫命。
14:5 | 他从犹大各城邑除掉1邱坛和香坛。在他面前国享太平。
14:6 | 他在犹大建造了几座坚固城。那地太平，那些年间没有战争，因为耶和华使他得安息。
14:7 | 他对犹大人说，我们要建造这些城邑，四围筑墙，盖楼，安门，作闩；地1还属我们，是因我们寻求耶和华我们的神；我们既寻求祂，祂就使我们四围得安息。于是他们建造城邑，诸事亨通。
14:8 | 亚撒的军兵，出自犹大的，有拿挡牌、拿枪的三十万人，出自便雅悯的，有拿盾牌、拉弓的二十八万人；这些都是大能的勇士。
14:9 | 1古实人谢拉率领军兵一百万，战车三百辆，出来攻击犹大人，来到玛利沙。
14:10 | 亚撒出去迎战，他们就在玛利沙的洗法谷摆阵。
14:11 | 亚撒呼求耶和华他的神，说，耶和华阿，我们或是有能，或是无力，除你以外，没有谁能帮助我们。耶和华我们的神阿，求你帮助我们，因为我们信靠你，在你的名里来攻击这军众。耶和华阿，你是我们的神，不要让人胜过你。
14:12 | 于是耶和华在亚撒和犹大人面前击败古实人，古实人就逃跑了。
14:13 | 亚撒和跟随他的百姓追赶他们，直到基拉耳；古实人倒毙的甚多，1不能再强盛，因为他们溃败在耶和华与祂军兵面前。犹大人就夺了许多财物，
14:14 | 又击破基拉耳四围的一切城邑，因为耶和华使其中的人都甚恐惧。犹大人又将所有的城掠夺一空，因其中可掠夺的财物甚多。
14:15 | 他们又击破群畜的棚，夺取许多的羊和骆驼，就回耶路撒冷去了。


历代志下十五章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 十五 章

第 十五 章
15:1 | 神的灵临到俄德的儿子亚撒利雅。
15:2 | 他出来迎接亚撒，对他说，亚撒和犹大、便雅悯众人哪，要听我说，你们若1顺从耶和华，耶和华必与你们同在；你们若寻求祂，祂必被你们寻见；你们若离弃祂，祂必离弃你们。
15:3 | 以色列没有真神，没有训诲的祭司，也没有律法，已经许久了；
15:4 | 但他们在急难的时候归向耶和华以色列的神，寻求祂，祂就被他们寻见。
15:5 | 那时，出入的人不得平安，各地的居民都遭大乱；
15:6 | 国攻击国，城攻击城，互相损毁，因为神用各样灾难扰乱他们。
15:7 | 但你们要刚强，不要手软，因你们所行的必得赏赐。
15:8 | 亚撒听见这些话，就是俄德儿子申言者亚撒利雅的申言，就壮起胆来，从犹大、便雅悯全地，并以法莲山地所夺的各城，将1可憎之物除掉，又把耶和华殿廊前耶和华的坛重新修筑了。
15:9 | 他又招聚犹大、便雅悯的众人，并他们中间寄居的以法莲人、玛拿西人、西缅人；有许多以色列人归降亚撒，因见耶和华他的神与他同在。
15:10 | 亚撒作王第十五年三月，他们都聚集在耶路撒冷。
15:11 | 当日他们从所取的掠物中，将牛七百只、羊七千只，献给耶和华为祭。
15:12 | 他们就立约，要全心全魂寻求耶和华他们列祖的神。
15:13 | 凡不寻求耶和华以色列神的，无论大小、男女，必被处死。
15:14 | 他们就大声欢呼，吹号吹角，向耶和华起誓。
15:15 | 犹大众人为所起的誓欢喜，因他们是全心起誓，全然乐意寻求耶和华；耶和华就被他们寻见，并且使他们四围平静。
15:16 | 亚撒王又废了他祖母玛迦太后的位，因她为1亚舍拉造了可憎的像。亚撒砍下她所造可憎的像，捣得粉碎，烧在汲沦溪边。
15:17 | 但是邱坛还没有从以色列中废去；不过亚撒的心一生都纯全的向着耶和华。
15:18 | 亚撒将他父亲所分别为圣，与自己所分别为圣的金银和器皿，都奉到神的殿里。
15:19 | 从这时直到亚撒作王第三十五年，都没有争战的事。


历代志下十六章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 十六 章

第 十六 章
16:1 | 亚撒作王第三十六年，以色列王巴沙上来攻击犹大，修筑拉玛，不许人从犹大王亚撒那里出入。
16:2 | 于是亚撒从耶和华殿和王宫的府库里拿出金银来，送给住大马色的亚兰王便哈达，说，
16:3 | 你父亲与我父亲立约，我也与你立约。现在我将金银送给你，你去废掉你与以色列王巴沙所立的约，使他离开我。
16:4 | 便哈达听从亚撒王的话，派他的军长去攻击以色列的城邑；他们就攻破以云、但、亚伯玛音、和拿弗他利一切的积货城。
16:5 | 巴沙听见就停工，不修筑拉玛了。
16:6 | 于是亚撒王带领犹大众人，将巴沙修筑拉玛所用的石头、木头都运走，用以修筑迦巴和米斯巴。
16:7 | 那时，先见哈拿尼来见犹大王亚撒，对他说，因你倚靠亚兰王，没有倚靠耶和华你的神，所以亚兰王的军兵逃脱了你的手。
16:8 | 古实人、路比人的军队不是甚大么？战车马兵不是极多么？只因你倚靠耶和华，祂便将他们交在你手里。
16:9 | 耶和华的眼目遍察全地，要加强那些心中纯全向着祂的人。你这事行得愚昧；此后，你必有争战的事。
16:10 | 亚撒因此恼恨先见，向他发怒，将他囚在监里，上了枷锁。那时亚撒也虐待一些人民。
16:11 | 亚撒所行的事，自始至终都写在犹大和以色列诸王记上。
16:12 | 亚撒作王第三十九年，脚1患了病，而且甚重；然而他即使在病中，也没有寻求耶和华，只寻求医生。
16:13 | 亚撒作王四十一年而死，与他列祖同睡，
16:14 | 人将他葬在大卫城他为自己所凿的坟墓里，放在床上，其床堆满各样香料，就是按调制香品者之法复合成的香料，又为他烧了许多的物件。


历代志下十七章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 十七 章

四 约沙法作王　十七1～二一1上
第 十七 章
17:1 | 亚撒的儿子约沙法接续他作王，奋勇自强，防备以色列人，
17:2 | 安置军兵在犹大一切坚固城里，又安置防兵在犹大地和他父亲亚撒所攻取以法莲的城邑中。
17:3 | 耶和华与约沙法同在，因为他行他祖大卫起初所行的道路，不寻求诸巴力，
17:4 | 只寻求他父亲的神，遵行祂的诫命，不照以色列人所行的而行。
17:5 | 所以耶和华使国在他手中得坚定；犹大众人给约沙法进贡，他大有财富和尊荣。
17:6 | 他心志高昂，遵行耶和华的道路，并且从犹大除掉一切邱坛和木像。
17:7 | 他作王第三年，就1差遣大臣便亥伊勒、俄巴底、撒迦利雅、拿坦业、米该亚，往犹大各城去教训百姓；
17:8 | 同着他们的有利未人示玛雅、尼探雅、西巴第雅、亚撒黑、示米拉末、约拿单、亚多尼雅、多比雅、驼巴多尼雅；又有祭司以利沙玛、约兰同着他们。
17:9 | 他们带着耶和华的律法书，在犹大施教，周游犹大各城教训百姓。
17:10 | 犹大四围各地的列国都畏惧耶和华，不敢与约沙法争战。
17:11 | 有些非利士人给约沙法送礼物，纳贡银；亚拉伯人也送他羊群，有公绵羊七千七百只，公山羊七千七百只。
17:12 | 约沙法日渐强大，极其强盛，在犹大建造营寨和积货城。
17:13 | 他在犹大城邑中有许多工程，又在耶路撒冷有战士，就是大能的勇士。
17:14 | 他们点阅的结果，按着宗族，记在下面：属犹大的千夫长中，有千夫长押拿，率领大能的勇士三十万；
17:15 | 其次是千夫长约哈难，率领大能的勇士二十八万；
17:16 | 其次是细基利的儿子亚玛斯雅，他为耶和华甘心奉献自己，率领大能的勇士二十万。
17:17 | 属便雅悯的，有大能的勇士以利雅大，率领拿弓箭和盾牌的二十万；
17:18 | 其次是约萨拔，率领装备好能打仗的十八万。
17:19 | 这些都是伺候王的，还有王在全犹大坚固城中所安置的不在其内。


历代志下十八章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 十八 章

   （以色列王亚哈可怜的结局　十八1～34）
第 十八 章
18:1 | 约沙法大有财富和尊荣，就与亚哈结亲。
18:2 | 过了几年，他下到撒玛利亚去见亚哈。亚哈为他和跟从他的人宰了许多牛羊，怂恿他上去攻打基列的拉末。
18:3 | 以色列王亚哈问犹大王约沙法说，你肯同我去进攻基列的拉末么？他回答说，你我不分彼此，我的民如同你的民，我们必与你一同作战。
18:4 | 约沙法对以色列王说，请你先求问耶和华怎么说。
18:5 | 于是以色列王招聚申言者四百人，问他们说，我们可以去进攻基列的拉末么？还是应当忍着不去？他们说，可以上去，因为神必将那城交在王的手里。
18:6 | 约沙法说，这里不是还有耶和华的申言者，我们可以求问他么？
18:7 | 以色列王对约沙法说，还有一个人，是音拉的儿子米该雅，我们可以藉他求问耶和华；只是我恨他，因为他指着我所说的豫言，不说吉语，总是说凶言。约沙法说，王不必这样说。
18:8 | 以色列王就召了一个官员来，说，你快将音拉的儿子米该雅带来。
18:9 | 以色列王和犹大王约沙法在撒玛利亚城门口的空场上，各穿王服，坐在位上，所有的申言者都在他们面前说豫言。
18:10 | 基拿拿的儿子西底家给自己造了两个铁角，说，耶和华如此说，你要用这角抵触亚兰人，直到将他们灭尽。
18:11 | 所有的申言者也都这样豫言，说，可以上基列的拉末去，必然顺利，因为耶和华必将那城交在王的手中。
18:12 | 那去召米该雅的使者对米该雅说，看哪，众申言者一口同音的都向王说吉言，你不如像他们那样说话，也说吉言。
18:13 | 米该雅说，我指着永活的耶和华起誓，我的神说什么，我就说什么。
18:14 | 米该雅到王面前，王问他说，米该雅阿，我们可以去进攻基列的拉末么？还是应当忍着不去？他说，可以上去，必然顺利，因为他们必被交在你们手里。
18:15 | 王对他说，我当严严的嘱咐你多少次，你才在耶和华的名里向我不说别的，只说实话呢？
18:16 | 米该雅说，我看见以色列众民散在山上，如同没有牧人的羊群一般。耶和华说，这些人没有主人，他们可以平平安安的各归各家去。
18:17 | 以色列王对约沙法说，我岂没有告诉你，这人指着我所说的豫言，不说吉语，单说凶言么？
18:18 | 米该雅说，因此，你们要听耶和华的话；我看见耶和华坐在宝座上，天上的万军侍立在祂左右。
18:19 | 耶和华说，谁去引诱以色列王亚哈，使他上基列的拉末去，倒毙在那里呢？这个就这样说，那个就那样说。
18:20 | 随后有一个灵出来，站在耶和华面前，说，我去引诱他。耶和华问他说，你用何法呢？
18:21 | 他说，我要前去，在他一切申言者口中作谎言的灵。耶和华说，你去引诱他，必能成功；你前去如此行罢。
18:22 | 现在耶和华已将谎言的灵放在你这些申言者的口中，并且耶和华已经指着你说了凶言。
18:23 | 基拿拿的儿子西底家前来，打米该雅的脸，说，耶和华的灵从那条路离开我去与你说话呢？
18:24 | 米该雅说，你逐室躲藏的那日，就必看见了。
18:25 | 以色列王说，将米该雅带回去，交给邑宰亚们和王的儿子约阿施。
18:26 | 你要说，王如此说，把这个人下在监里，使他受苦，吃不饱、喝不足，直到我平平安安的回来。
18:27 | 米该雅说，你若能平平安安的回来，那就是耶和华没有藉我说话了；又说，众民哪，你们都要听！
18:28 | 以色列王和犹大王约沙法上基列的拉末去了。
18:29 | 以色列王对约沙法说，我要改装上阵，你可以仍穿王服。于是以色列王改装，他们就上阵去了。
18:30 | 先是亚兰王吩咐车兵长说，他们的兵将，无论大小，你们都不可与他们争战，只要与以色列王争战。
18:31 | 车兵长看见约沙法，便说，这必是以色列王；他们就围绕他，与他争战。约沙法呼喊，耶和华就帮助他；神驱使他们离开他。
18:32 | 车兵长见不是以色列王，就转回不追他了。
18:33 | 有一人随便开弓，恰巧射入以色列王的1甲缝里。王对赶车的说，我受了伤，你把车转回去，拉我离开战阵罢。
18:34 | 那日战事越发猛烈，有人扶以色列王站在车上，对着亚兰人，直到晚上；约在日落的时候，王就死了。


历代志下十九章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 十九 章

第 十九 章
19:1 | 犹大王约沙法平平安安的回耶路撒冷，到自己宫里。
19:2 | 先见哈拿尼的儿子耶户出来迎接约沙法王，对他说，1你岂当帮助恶人，爱那恨恶耶和华的人呢？因此耶和华的忿怒临到了你。
19:3 | 然而你还有善行，因你从这地除掉了木像，立定心意寻求神。
19:4 | 约沙法住在耶路撒冷，以后又出巡民间，从别是巴直到以法莲山地，引导人民归向耶和华他们列祖的神。
19:5 | 他又在犹大遍地的坚固城里，一城一城的设立审判官，
19:6 | 对他们说，你们办事应当谨慎，因为你们判断不是为人，乃是为耶和华；宣判的时候，祂必与你们同在。
19:7 | 现在你们应当敬畏耶和华；你们要谨慎办事，因为耶和华我们的神没有不公，不偏待人，也不受贿赂。
19:8 | 约沙法也从利未人、祭司、并以色列宗族的首领中设立一些人，在耶路撒冷为耶和华判断，处理争讼的事。他们就回耶路撒冷去了。
19:9 | 约沙法嘱咐他们说，你们当这样敬畏耶和华，以纯全的心忠信的办事：
19:10 | 你们住在各城里的弟兄，若有争讼的事来到你们这里，或为流血，或为犯1律法、诫命、律例和典章，你们要警戒他们，免得他们在耶和华面前有了罪过，以致祂的忿怒临到你们和你们的弟兄；你们要这样行，就没有罪过了。
19:11 | 看哪，凡属耶和华的事，有祭司长亚玛利雅管理你们；凡属王的事，有犹大家的首领以实玛利的儿子西巴第雅管理你们；在你们面前有利未人作官长。你们应当壮胆行事，愿耶和华与善人同在。


历代志下二十章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 二十 章

第 二十 章
20:1 | 此后，摩押人和亚扪人，还有一些1米乌尼人随同他们，来攻击约沙法。
20:2 | 有人来报告约沙法说，从海那边，就是从亚兰，有大批军众来攻击你，如今他们在哈洗逊他玛，就是隐基底。
20:3 | 约沙法便惧怕，定意寻求耶和华，在全犹大宣告禁食。
20:4 | 于是犹大人聚集，求耶和华帮助；犹大各城都有人出来寻求耶和华。
20:5 | 约沙法就在犹大和耶路撒冷的会中，站在耶和华殿的新院前，
20:6 | 说，耶和华我们列祖的神阿，你不是天上的神么？你不是万邦万国的主宰么？在你手中有大能大力，无人能抵挡你。
20:7 | 我们的神阿，你不是曾把这地的居民从你民以色列人面前赶出去，将这地赐给你朋友亚伯拉罕的后裔永远为业么？
20:8 | 他们住在这地，又在这地为你的名建造圣所，说，
20:9 | 倘有祸患临到我们，无论是刀剑1灾殃，或是瘟疫饥荒，我们在急难的时候，站在这殿前，在你面前向你呼求，因为你的名在这殿里，你必垂听而拯救。
20:10 | 现在这里有亚扪人、摩押人、和西珥山人；从前以色列人从埃及地到这里来的时候，你不让以色列人侵犯他们，以色列人就从他们转开，不灭绝他们；
20:11 | 看哪，他们怎样报复我们，要来驱逐我们离开你的1地，就是你赐给我们为业的。
20:12 | 我们的神阿，你不惩罚他们么？因为我们无力抵挡这来攻击我们的大批军众，我们也不知道该怎样行，我们的眼目单仰望你。
20:13 | 犹大众人和他们的孩子、妻子、儿女，都站在耶和华面前。
20:14 | 那时，耶和华的灵在会中临到利未人亚萨的子孙，玛探雅的玄孙，耶利的曾孙，比拿雅的孙子，撒迦利雅的儿子雅哈悉；
20:15 | 他说，犹大众人、耶路撒冷的居民、和约沙法王，你们要听。耶和华对你们如此说，不要因这大批军众惧怕惊惶；因为争战的胜败不在于你们，乃在于神。
20:16 | 明日你们要下去抵挡他们；他们是从洗斯坡上来，你们必在耶鲁伊勒旷野前，河谷的尽头遇见他们。
20:17 | 犹大和耶路撒冷人哪，这次你们不要争战，只管站住，坚定站立，看那与你们同在的耶和华施行拯救。不要惧怕，也不要惊惶。明日当出去迎战，因为耶和华与你们同在。
20:18 | 约沙法就低头面伏于地，犹大众人和耶路撒冷的居民也俯伏在耶和华面前，敬拜耶和华。
20:19 | 属哥辖子孙和可拉子孙的利未人都起来，用极大的声音赞美耶和华以色列的神。
20:20 | 次日清早，众人起来出到提哥亚的旷野去。出去的时候，约沙法站着说，犹大人和耶路撒冷的居民哪，你们听我说；相信耶和华你们的神，就必稳固；相信祂的申言者，就必亨通。
20:21 | 约沙法既与民商议了，就设立一些人，穿着圣别的礼服走在军前，向耶和华歌唱，称谢说，当称谢耶和华，因祂的慈爱永远长存。
20:22 | 众人一开始欢呼歌唱赞美，耶和华就派伏兵击杀那来攻击犹大人的亚扪人、摩押人、和西珥山人，他们就被打败了。
20:23 | 亚扪人和摩押人起来，击杀住西珥山的人，将他们杀尽灭绝；灭尽住西珥山的人之后，他们又彼此自相击杀。
20:24 | 犹大人来到旷野的望楼，向那军众观看，见尸横遍地，没有一个逃脱的。
20:25 | 约沙法和他的百姓就来收取他们的掠物，在尸首中见了许多财物、珍宝，他们剥脱下来作为己有的，多得无法携带；因为甚多，直收取了三日。
20:26 | 第四日众人聚集在1比拉迦谷，在那里颂赞耶和华，因此那地方名叫比拉迦谷，直到今日。
20:27 | 犹大人和耶路撒冷人都欢欢喜喜的回耶路撒冷，约沙法率领他们；耶和华使他们因战胜仇敌而欢喜快乐。
20:28 | 他们弹琴、鼓瑟、吹号来到耶路撒冷，进了耶和华的殿。
20:29 | 各地诸国听见耶和华战败以色列的仇敌，就都畏惧神。
20:30 | 这样，约沙法的国得享太平，因为他的神使他四围平静。
20:31 | 约沙法作犹大王，登基的时候年三十五岁，在耶路撒冷作王二十五年；他母亲名叫阿苏巴，乃示利希的女儿。
20:32 | 约沙法行他父亲亚撒所行的道路，不偏离左右，行耶和华眼中看为正的事；
20:33 | 只是邱坛还没有废去，百姓也没有立定心意归向他们列祖的神。
20:34 | 约沙法其余的事，自始至终都写在哈拿尼的儿子耶户的年代志上，载入以色列诸王记中。
20:35 | 此后，犹大王约沙法与以色列王亚哈谢结盟；亚哈谢行恶太甚。
20:36 | 约沙法与他合伙造船要往他施去，他们在以旬迦别造船。
20:37 | 那时玛利沙人多大瓦的儿子以利以谢向约沙法豫言，说，1因你与亚哈谢结盟，耶和华必破坏你所造的。后来那些船果然破坏，不能往他施去了。


历代志下二十一章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 二十一 章

第 二一 章
21:1 约沙法与他列祖同睡，葬在大卫城，与他的列祖在一起。
五 约兰作王　二一1下～20
第 二一 章
21:1 | 他儿子约兰接续他作王。
21:2 | 约兰有几个兄弟，就是约沙法的儿子亚撒利雅、耶歇、撒迦利雅、亚撒利雅、米迦勒、示法提雅；这些都是1犹大王约沙法的儿子。
21:3 | 他们的父亲将许多礼物，就是金银、宝物、和犹大的坚固城，赐给他们；但将国赐给约兰，因为他是长子。
21:4 | 约兰兴起治理他父亲的国，奋勇自强，就用刀杀了他的众兄弟和以色列的几个首领。
21:5 | 约兰登基的时候年三十二岁，在耶路撒冷作王八年。
21:6 | 他行以色列诸王所行的道路，与亚哈家所作的一样，因他娶了亚哈的女儿为妻，行耶和华眼中看为恶的事。
21:7 | 耶和华却因自己与大卫所立的1约，不肯灭大卫的家，并要照着自己所应许的，永远赐灯光与大卫和他的子孙。
21:8 | 约兰年间，以东人背叛，脱离了犹大的手下，自己立王。
21:9 | 约兰率领军长和所有的战车过去；他夜间起来，攻击那些包围他的以东人和车兵长。
21:10 | 这样，以东人背叛，脱离了犹大的手下，直到今日。那时，立拿人也背叛，脱离了犹大的手下，因为约兰离弃耶和华他列祖的神。
21:11 | 他又在犹大山地建筑邱坛，使耶路撒冷的居民行邪淫，引诱犹大人偏离正路。
21:12 | 申言者以利亚达信与约兰，说，耶和华你祖大卫的神如此说，因为你不行你父亲约沙法和犹大王亚撒所行的道路，
21:13 | 乃行以色列诸王所行的道路，使犹大人和耶路撒冷的居民行邪淫，像亚哈家使百姓行邪淫一样，又杀了你父家比你好的诸兄弟，
21:14 | 看哪，耶和华要降大灾殃击打你的百姓、你的儿女和妻子、并你一切所有的。
21:15 | 你的肠子必患病，日加沉重，以致你的肠子坠落下来。
21:16 | 以后，耶和华激动非利士人和靠近古实的亚拉伯人的灵，来攻击约兰。
21:17 | 他们上来攻击犹大，侵入境内，掳掠了王宫里所有的财物和他的儿女、妻子，除了他的小儿子约哈斯之外，没有留下一个儿子。
21:18 | 这一切事以后，耶和华击打约兰，使他的肠子患不能医治的病。
21:19 | 过了一段时间，约有二年，他的肠子坠落下来，病重而死。他的民没有为他烧什么物件，像从前为他列祖所烧的一样。
21:20 | 约兰登基的时候年三十二岁，在耶路撒冷作王八年。他去世无人悼惜，人将他葬在大卫城，只是不在诸王的坟墓里。


历代志下二十二章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 二十二 章

六 | 亚哈谢作王　二二1～9
第 二二 章
22:1 | 耶路撒冷的居民立约兰的小儿子1亚哈谢接续他作王，因为随同亚拉伯人上来攻营的一队军兵，曾杀了亚哈谢的众兄长；因此，犹大王约兰的儿子亚哈谢作了王。
22:2 | 亚哈谢登基的时候年1二十二岁，在耶路撒冷作王一年；他母亲名叫亚他利雅，是暗利的孙女。
22:3 | 亚哈谢也行亚哈家所行的道路，因为他母亲给他主谋，使他行恶。
22:4 | 他行耶和华眼中看为恶的事，像亚哈家一样；因他父亲死后有亚哈家的人给他主谋，使他败坏。
22:5 | 他照亚哈家的计谋而行，同以色列王亚哈的儿子约兰往基列的拉末去，与亚兰王哈薛争战。亚兰人打伤了约兰，
22:6 | 约兰回到耶斯列，医治在拉末与亚兰王哈薛打仗所受的伤。犹大王约兰的儿子1亚哈谢因为亚哈的儿子约兰病了，就下到耶斯列看望他。
22:7 | 亚哈谢去见约兰就被害了，这是出于神；因为他到了，就同约兰出去攻击宁示的孙子耶户，这耶户是耶和华所膏，使他剪除亚哈家的。
22:8 | 耶户讨亚哈家罪的时候，遇见犹大的众首领和亚哈谢的众侄子服事亚哈谢，就把他们都杀了。
22:9 | 亚哈谢藏在撒玛利亚，耶户寻找他，众人将他拿住，送到耶户那里，就杀了他，将他葬埋；因他们说，他是那全心寻求耶和华之约沙法的儿子。这样，亚哈谢的家无力保守国权。
七 | 亚他利雅作王　二二10～二三15
22:10 | 亚哈谢的母亲亚他利雅见她儿子死了，就起来1剿灭犹大王室所有的后裔。
22:11 | 但王的女儿约示巴将亚哈谢的儿子约阿施从那些将要被杀的王子中偷出来，把他和他的乳母都藏在卧房里。约兰王的女儿约示巴是祭司耶何耶大的妻子，因她是亚哈谢的妹妹，她收藏了约阿施，躲避亚他利雅，亚他利雅就没有把他杀死。
22:12 | 约阿施和她们一同藏在神殿里六年；亚他利雅作了那地的王。


历代志下二十三章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 二十三 章

第 二三 章
23:1 | 第七年，耶何耶大奋勇自强，将耶罗罕的儿子亚撒利雅、约哈难的儿子以实玛利、俄备得的儿子亚撒利雅、亚大雅的儿子玛西雅、细基利的儿子以利沙法这几个百夫长召来与自己立约。
23:2 | 他们走遍犹大，从犹大各城招聚利未人和以色列宗族的首领到耶路撒冷来。
23:3 | 全会众在神殿里与王立约。耶何耶大对他们说，看哪，王的儿子必当作王，正如耶和华指着大卫子孙所说的。
23:4 | 你们当这样行：你们祭司和利未人中，凡安息日进班的，三分之一要把守各门，
23:5 | 三分之一要在王宫，三分之一要在基址门；众百姓要在耶和华殿的院内。
23:6 | 除了祭司和供职的利未人之外，不准任何人进耶和华的殿；惟独他们可以进去，因为他们是圣别的；众百姓要遵守耶和华所吩咐的。
23:7 | 利未人要手中各拿兵器，四面围护王；凡擅入殿宇的，必被处死；王出入的时候，你们当跟随他。
23:8 | 利未人和犹大众人，都照着祭司耶何耶大一切所吩咐的去行，各带所管安息日进班出班的人来，因为祭司耶何耶大不许他们下班。
23:9 | 祭司耶何耶大将神殿里所藏大卫王的枪、盾牌、挡牌交给百夫长。
23:10 | 他又分派众民手中各拿兵器，在坛和殿那里，从殿右直到殿左，站在王子的四围。
23:11 | 于是他们领王子出来，给他戴上冠冕，将1律法书交给他，立他作王。耶何耶大和众子膏他，他们说，愿王万岁！
23:12 | 亚他利雅听见民奔走赞美王的声音，就进耶和华的殿，到民那里，
23:13 | 看见王站在殿入口的柱旁，百夫长和吹号的人在王左右，那地的众民欢乐吹号，又有歌唱的，用各样的乐器领人赞美；亚他利雅就撕裂衣服，说，反了！反了！
23:14 | 祭司耶何耶大带管辖军兵的百夫长出来，对他们说，将她赶出班外，凡跟随她的必用刀杀死；因为祭司说，不可在耶和华的殿里杀她。
23:15 | 众兵就闪开让她去；她经由王宫马门的入口处进王宫时，他们便在那里把她杀了。
八 约阿施作王　二三16～二四27上
23:16 | 耶何耶大与众民和王立约，使他们作耶和华的民。
23:17 | 于是众民都到巴力庙，拆毁了庙，将巴力的坛和像打碎，又在坛前将巴力的祭司玛坦杀了。
23:18 | 耶何耶大派官看守耶和华的殿，是在祭司利未人手下；这些祭司利未人是大卫所分派，照管耶和华的殿，照摩西律法上所写，给耶和华献上燔祭，并按大卫所定的例，欢乐歌唱的。
23:19 | 他又设立守门的把守耶和华殿的各门，无论为何事不洁净的人，都不准进去。
23:20 | 他率领百夫长和贵胄，与民间的官长，并那地的众民，请王从耶和华的殿下来，经上门进入王宫，立王坐在国位上。
23:21 | 那地的众民都欢乐，合城都安静；众人已将亚他利雅用刀杀了。


历代志下二十四章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 二十四 章

第 二四 章
24:1 | 约阿施登基的时候年七岁，在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。
24:2 | 祭司耶何耶大在世的一切日子，约阿施行耶和华眼中看为正的事。
24:3 | 耶何耶大为他娶了两个妻子，他就生儿生女。
24:4 | 此后，约阿施心中有意重修耶和华的殿，
24:5 | 便招聚众祭司和利未人，对他们说，你们要往犹大各城去，向以色列众人收集捐银，每年可以修理你们神的殿；你们要急速办理这事。只是利未人不急速办理。
24:6 | 于是王召了祭司长耶何耶大来，对他说，从前耶和华的仆人摩西，为见证的帐幕向以色列会众所规定的捐项，你为何不要求利未人，从犹大和耶路撒冷带来作修理殿的费用呢？
24:7 | 因为那恶妇亚他利雅的众子曾拆毁神的殿，甚至用耶和华殿中所有分别为圣的物供奉诸巴力。
24:8 | 于是王下令，众人作了一个柜子，放在耶和华殿的门外。
24:9 | 又通告犹大和耶路撒冷的百姓，要将神仆人摩西在旷野向以色列人所规定的捐项，给耶和华带来。
24:10 | 众首领和百姓都欢欢喜喜的将银子带来，投入柜中，直到捐完。
24:11 | 每逢利未人把柜抬到王所派的司事面前，见银子多了，王的书记和祭司长的属员就来将柜倒空，然后将柜抬回原处。他们天天都这样作，收集的银子甚多。
24:12 | 王与耶何耶大将银子交给作耶和华殿里办事的人，他们就雇了石匠、木匠，重修耶和华的殿；又雇了铁匠、铜匠，修理耶和华的殿。
24:13 | 工人操作，修复的工作在他们手中不断进行；他们将神的殿修造得与先前一样，而且甚是坚固。
24:14 | 工程完了，他们就把余下的银子拿到王与耶何耶大面前，用以制造耶和华殿事奉和献祭所用的器皿，以及调羹和金银的器皿。耶何耶大在世的一切日子，众人常在耶和华殿里献燔祭。
24:15 | 耶何耶大年纪老迈，日子满足而死；死的时候年一百三十岁。
24:16 | 人将他葬在大卫城，与诸王在一起，因为他在以色列人中行善，对神和神的殿也作了美善的事。
24:17 | 耶何耶大死后，犹大的众首领来朝拜王；王就听从他们。
24:18 | 他们离弃耶和华他们列祖之神的殿，去事奉亚舍拉和偶像；因他们这罪过，就有忿怒临到犹大和耶路撒冷。
24:19 | 但神仍遣申言者到他们那里，引导他们归向耶和华；这些申言者向他们作见证，他们却不肯听。
24:20 | 那时，神的灵披戴在祭司耶何耶大的儿子撒迦利亚身上，他就站在民以上，对他们说，神如此说，你们为何干犯耶和华的诫命，以致不得亨通呢？因为你们离弃耶和华，所以祂也离弃你们。
24:21 | 众民同谋要害撒迦利亚，就照王的吩咐，在耶和华殿的院内用石头打死他。
24:22 | 这样，约阿施王不想念撒迦利亚的父亲耶何耶大向自己所施的恩慈，杀了他的儿子；撒迦利亚临死的时候说，愿耶和华鉴察伸冤！
24:23 | 次年岁首，亚兰人的军兵上来攻击约阿施，来到犹大和耶路撒冷，从民中杀了他们的众首领，将所掠的一切财货送到大马色王那里。
24:24 | 亚兰人的军兵虽然只来了一小队，耶和华却将大队的军兵交在他们手里，是因犹大人离弃耶和华他们列祖的神，所以藉亚兰人向约阿施执行惩罚。
24:25 | 亚兰人离开了约阿施，离去时，他正患重病；他的臣仆同谋背叛他，要报祭司耶何耶大儿子流血之仇；他们把他杀在床上，他就死了，人将他葬在大卫城，只是不葬在诸王的坟墓里。
24:26 | 同谋背叛他的是亚扪妇人示米押的儿子撒拔，和摩押妇人示米利的儿子约萨拔。
24:27 | 至于他的众子和许多警戒他的谕言，并他重新建立神殿的事，都写在诸王记的评传上。
九 亚玛谢作王　二四27下～二五28
24:27 他儿子亚玛谢接续他作王。


历代志下二十五章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 二十五 章

第 二五 章
25:1 | 亚玛谢登基的时候年二十五岁，在耶路撒冷作王二十九年；他母亲名叫约耶但，是耶路撒冷人。
25:2 | 亚玛谢行耶和华眼中看为正的事，只是心不纯全。
25:3 | 国在他手中一坚定，他就把杀他父王的臣仆杀了；
25:4 | 但他没有将他们的儿子处死，是照摩西书上律法所写，耶和华所吩咐的，说，父亲不可因儿子的缘故被处死，儿子也不可因父亲的缘故被处死；各人要因自己的罪被处死。
25:5 | 亚玛谢招聚犹大人，按着全犹大和便雅悯的宗族，设立千夫长、百夫长，又数点他们，从二十岁以上，能拿枪拿盾牌出去打仗的精兵，共有三十万；
25:6 | 又用银子一百他连得，从以色列招募了十万大能的勇士。
25:7 | 有一个神人来见亚玛谢，说，王阿，不要让以色列的军兵与你同去，因为耶和华不与以色列人，不与任何以法莲的子孙同在。
25:8 | 你不如自己去打仗罢；当奋勇争战。不然神必使你倾败在敌人面前，因为神有能力帮助人得胜，也有能力使人倾败。
25:9 | 亚玛谢问神人说，我给了以色列军兵的一百他连得银子怎么样呢？神人说，耶和华能把比这更多的赐给你。
25:10 | 于是亚玛谢将从以法莲来的军兵分别出来，叫他们回自己的地方去。故此，他们甚恼怒犹大人，气忿忿的回自己的地方去了。
25:11 | 亚玛谢壮起胆来，率领他的民到盐谷，杀了西珥人一万。
25:12 | 犹大人又生擒了一万人，带到西拉的山崖顶，从那里把他们扔下去，以致他们都摔得粉身碎骨。
25:13 | 但亚玛谢所打发回去，不许一同出征的那些军兵攻打犹大诸城，从撒玛利亚直到伯和仑，杀了他们中间三千人，掠夺了许多财物。
25:14 | 亚玛谢杀了以东人回来时，也把西珥人的神像带回，立为自己的神，在它们面前叩拜烧香。
25:15 | 耶和华的怒气向亚玛谢发作，就差一个申言者去见他，说，这民的神不能救自己的民脱离你的手，你为何寻求它们呢？
25:16 | 申言者与王说话的时候，王对他说，我们何曾立你作王的谋士呢？你住口罢；为何要挨打呢？申言者就止住了；又说，我知道神定意要灭你，因为你行这事，不听从我出的主意。
25:17 | 犹大王亚玛谢与群臣商议，就差遣人去见耶户的孙子，约哈斯的儿子以色列王约阿施，说，你来，我们在战场上彼此见面。
25:18 | 以色列王约阿施差遣人去见犹大王亚玛谢，说，利巴嫩的蒺藜差遣人去见利巴嫩的香柏树，说，将你的女儿给我儿子为妻；然而利巴嫩有一只野兽经过，把蒺藜践踏了。
25:19 | 你说，看哪，我打败了以东人；你就心里高傲，自以为荣。如今你在家里安居就罢了；为何要惹祸，使自己和犹大国一同败亡呢？
25:20 | 亚玛谢却不肯听；这是出于神，好将他们交在敌人手里，因为他们寻求以东的神。
25:21 | 于是以色列王约阿施上来，在属犹大的伯示麦，与犹大王亚玛谢在战场上彼此见面。
25:22 | 犹大人败在以色列人面前，各人逃往自己的帐棚去了。
25:23 | 以色列王约阿施在伯示麦擒住约哈斯的孙子，约阿施的儿子犹大王亚玛谢，将他带到耶路撒冷，又拆毁耶路撒冷的城墙，从以法莲门直到角门，共四百肘。
25:24 | 他又将俄别以东所看守神殿里的一切金银和器皿，与王宫里的财宝，都拿了去，并带人去为质，就回撒玛利亚去了。
25:25 | 以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢又活了十五年。
25:26 | 亚玛谢其余的事，自始至终，岂不都写在犹大和以色列诸王记上么？
25:27 | 自从亚玛谢转离而不跟从耶和华之后，在耶路撒冷有人结党背叛他，他就逃到拉吉；叛党却打发人追到拉吉，在那里将他杀了。
25:28 | 人就用马将他的尸首驮回去，葬在犹大京城，与他的列祖在一起。


历代志下二十六章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 二十六 章

十 | 乌西雅作王　二六1～23上
第 二六 章
26:1 | 犹大众民选取1乌西雅，立他接续他父亲亚玛谢作王，那时他年十六岁。
26:2 | 亚玛谢王与他列祖同睡之后，乌西雅修筑以禄，使其仍归犹大。
26:3 | 乌西雅登基的时候年十六岁，在耶路撒冷作王五十二年；他母亲名叫耶可利雅，是耶路撒冷人。
26:4 | 乌西雅行耶和华眼中看为正的事，是照他父亲亚玛谢一切所行的。
26:5 | 通晓神异象的撒迦利亚在世的日子，乌西雅定意寻求神；他寻求耶和华，神就使他亨通。
26:6 | 他出去攻击非利士人，拆毁了迦特的城墙、雅比尼的城墙、和亚实突的城墙；在非利士人中，在亚实突境内，又建筑了些城。
26:7 | 神帮助他攻击非利士人，和住在姑珥巴力的亚拉伯人，并米乌尼人。
26:8 | 亚扪人给乌西雅进贡；他的名声传到埃及的1边境，因他甚是强盛。
26:9 | 乌西雅在耶路撒冷的角门和谷门，并城墙转弯之处，建筑城楼，使其坚固。
26:10 | 又在旷野建筑望楼，挖了许多井，因他在低陆与平原的牲畜甚多；又在山地和肥美之地，有农夫和修理葡萄园的人，因为他喜爱农事。
26:11 | 乌西雅又有军兵，照书记耶利和官长玛西雅点阅所得的数目，在王的一位将军哈拿尼雅手下，分队出战。
26:12 | 宗族的首领，大能的勇士，总数共有二千六百人。
26:13 | 他们手下的军兵共有三十万七千五百人，都有大能，善于争战，帮助王攻击仇敌。
26:14 | 乌西雅为他们，就是为全军，豫备盾牌、枪、盔、甲、弓、和甩石的机弦。
26:15 | 又在耶路撒冷制作巧匠设计的机器，安在城楼和角楼上，用以射箭并发大石。乌西雅的名声传到远方；因为他得了非常的帮助，甚是强盛。
26:16 | 他既强盛，就心高气傲，以致自招毁灭。他干犯耶和华他的神，进耶和华的殿，要在香坛上烧香。
26:17 | 祭司亚撒利雅跟着他进去，还有耶和华的祭司八十人和亚撒利雅在一起，都是英勇的人。
26:18 | 他们阻挡乌西雅王，对他说，乌西雅阿，给耶和华烧香不是你的事，乃是亚伦子孙作祭司的，就是那些分别出来烧香之人的事。你出圣所罢，因为你干犯了神，你必不会从耶和华神那里得尊荣。
26:19 | 乌西雅就发怒，他手里拿着香炉要烧香。他向祭司发怒的时候，在耶和华殿中香坛旁众祭司面前，额上忽然发出痲疯。
26:20 | 祭司长亚撒利雅和众祭司观看，见他额上发出痲疯，就催他离开那里；他自己也急速出去，因为耶和华击打了他。
26:21 | 乌西雅王患痲疯直到死日；他身患痲疯，住在别的宫里，因他从耶和华的殿被隔离了。他儿子约坦管理王家的事，治理那地的民。
26:22 | 乌西雅其余的事，自始至终都是亚摩斯的儿子申言者以赛亚所记的。
26:23 | 乌西雅与他列祖同睡，人将他葬在王陵的田间，与他的列祖在一起；因为人说，他是患痲疯的。
十一 | 约坦作王　二六23下～二七9上
26:23 他儿子约坦接续他作王。


历代志下二十七章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 二十七 章

第 二七 章
27:1 | 约坦登基的时候年二十五岁，在耶路撒冷作王十六年；他母亲名叫耶路沙，是撒督的女儿。
27:2 | 约坦行耶和华眼中看为正的事，是照他父亲乌西雅一切所行的，只是不入耶和华的殿。百姓还是行败坏的事。
27:3 | 约坦建立耶和华殿的上门，在俄斐勒城墙上多有建造。
27:4 | 又在犹大山地建造城邑，在树林中建筑营寨和高楼。
27:5 | 约坦与亚扪人的王打仗胜了他们；当年亚扪人给他银子一百他连得、小麦一万1歌珥、大麦一万歌珥；第二年、第三年也是这样向他进贡。
27:6 | 约坦日渐强盛，因他在耶和华他的神面前坚守正道。
27:7 | 约坦其余的事和一切争战，并他所行的道路，都写在以色列和犹大诸王记上。
27:8 | 他登基的时候年二十五岁，在耶路撒冷作王十六年。
27:9 | 约坦与他列祖同睡，人将他葬在大卫城里。
十二 亚哈斯作王　二七9下～二八27上
27:9 他儿子亚哈斯接续他作王。


历代志下二十八章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 二十八 章

第 二八 章
28:1 | 亚哈斯登基的时候年二十岁，在耶路撒冷作王十六年。他不像他祖大卫行耶和华眼中看为正的事，
28:2 | 却行以色列诸王所行的道路，甚至为诸巴力制作铸像。
28:3 | 他又在1欣嫩子谷烧香，并且照着耶和华从以色列人面前赶出的外邦人所行可憎的事，用火焚烧他的儿女；
28:4 | 并在邱坛上、山冈上、各青翠树下献祭烧香。
28:5 | 所以，耶和华他的神将他交在亚兰王手里。亚兰人打败他，掳了他许多的民，带到大马色去。他又被交在以色列王手里，以色列王向他大行击杀。
28:6 | 利玛利的儿子比加，一天之内在犹大杀了十二万人，都是勇士，因为他们离弃了耶和华他们列祖的神。
28:7 | 有一个以法莲的勇士，名叫细基利，杀了王的儿子玛西雅、管理王宫的押斯利甘、和宰相以利加拿。
28:8 | 以色列人从他们的弟兄中，掳了妇人带儿女共有二十万，又从他们那里掠夺了许多的财物，将掠物带到撒玛利亚去了。
28:9 | 但那里有耶和华的一个申言者，名叫俄德，出去迎接来撒玛利亚的军兵，对他们说，看哪，因为耶和华你们列祖的神恼怒犹大人，所以将他们交在你们手里，你们竟在怒气中杀戮了他们，这怒气已经达到天上了。
28:10 | 如今你们又有意强逼犹大人和耶路撒冷人作你们的奴婢，你们岂不也有得罪耶和华你们神的事么？
28:11 | 现在你们当听我说，要将从你们弟兄中掳来的人释放回去，因为耶和华的烈怒已经临到你们。
28:12 | 于是，以法莲人的几个首领，就是约哈难的儿子亚撒利雅、米实利末的儿子比利家、沙龙的儿子耶希西家、和哈得莱的儿子亚玛撒，起来拦挡出兵回来的人，
28:13 | 对他们说，你们不可将这些被掳的人带到这里来，因为你们这样作，就是想要使我们得罪耶和华，加增我们的罪和过犯；我们的罪过甚大，已经有烈怒临到以色列了。
28:14 | 于是带兵器的人，将掳来的人口和掠来的财物，都留在众首领和全会众的面前。
28:15 | 以上题名的那些人就起来，将被掳的人领去；其中有赤身的，就从所掠的财物中拿出衣服来，给他们穿上。他们给这些人衣服穿，又给他们鞋子，并且给他们吃喝，用膏抹他们；其中有软弱的，就使他们骑驴，将他们送到棕树城耶利哥他们的弟兄那里；随后就回撒玛利亚去了。
28:16 | 那时，亚哈斯王差遣人去见亚述诸王，求他们帮助，
28:17 | 因为以东人又来攻击犹大，掳掠子民。
28:18 | 非利士人也来侵占低陆和犹大南方的城邑，取了伯示麦、亚雅仑、基低罗、梭哥和属梭哥的乡村、亭纳和属亭纳的乡村、瑾锁和属瑾锁的乡村，就住在那里。
28:19 | 因为以色列王亚哈斯在犹大放肆，大大干犯耶和华，所以耶和华使犹大卑微。
28:20 | 亚述王提革拉毗尼色到他那里，并没有加强他，反倒扰害他。
28:21 | 亚哈斯从耶和华殿里和王宫中，并首领家内取了一部分财宝给亚述王，这也无济于事。
28:22 | 这亚哈斯王在急难的时候，越发干犯耶和华；
28:23 | 他向那些攻击他的大马色之神献祭，说，因为亚兰诸王的神帮助他们，我也献祭与它们，它们好帮助我。但那些神使他和以色列众人倾败了。
28:24 | 亚哈斯将神殿里的器皿都聚了来，捣毁了，又封锁耶和华殿的门，并且在耶路撒冷各处的拐角为自己筑坛。
28:25 | 他又在犹大各城建造邱坛，向别神烧香，惹动耶和华他列祖之神的怒气。
28:26 | 亚哈斯其余的事，和他所行的一切道路，自始至终都写在犹大和以色列诸王记上。
28:27 | 亚哈斯与他列祖同睡，葬在耶路撒冷城里，没有送入以色列诸王的坟墓中。
十三 | 希西家作王　二八27下～三二33上
1 | 重修耶和华的殿，从圣所中挪去污秽之物　二八27下～二九36
28:27 他儿子希西家接续他作王。


历代志下二十九章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 二十九 章

第 二九 章
29:1 | 1希西家登基的时候年二十五岁，在耶路撒冷作王二十九年；他母亲名叫亚比雅，是撒迦利雅的女儿。
29:2 | 希西家行耶和华眼中看为正的事，是照他祖大卫一切所行的。
29:3 | 他在位第一年正月，开了耶和华殿的门，重新修理。
29:4 | 他叫众祭司和利未人来，聚集在东边的宽阔处，
29:5 | 对他们说，利未人哪，当听我说，现在你们要使自己分别为圣，又将耶和华你们列祖之神的殿分别为圣，从圣所中除去污秽之物。
29:6 | 我们的列祖不忠信，行了耶和华我们神眼中看为恶的事，离弃祂，转脸不顾耶和华的1居所，以背向着祂。
29:7 | 他们又封锁廊门，熄灭灯火，不在圣所中向以色列的神烧香，或献燔祭。
29:8 | 因此，耶和华的忿怒临到犹大和耶路撒冷，使其中的人成为令人惊恐、惊骇、嗤笑的因由，正如你们亲眼所见的。
29:9 | 所以我们的祖宗倒在刀下，我们的儿女妻子也被掳掠。
29:10 | 现在我心中有意与耶和华以色列的神立约，好使祂的烈怒转离我们。
29:11 | 我的众子阿，现在不要懈怠，因为耶和华拣选你们站在祂面前事奉祂，作服事祂、向祂烧香的人。
29:12 | 于是，利未人起来，哥辖的子孙中有亚玛赛的儿子玛哈和亚撒利雅的儿子约珥，米拉利的子孙中有亚伯底的儿子基士和耶哈利勒的儿子亚撒利雅，革顺的子孙中有薪玛的儿子约亚和约亚的儿子伊甸，
29:13 | 以利撒反的子孙中有申利和耶利，亚萨的子孙中有撒迦利雅和玛探雅，
29:14 | 希幔的子孙中有耶歇和示每，耶杜顿的子孙中有示玛雅和乌薛；
29:15 | 他们聚集他们的弟兄，使自己分别为圣，又照着王的吩咐，凭耶和华的话，进去洁净耶和华的殿。
29:16 | 祭司进入耶和华殿的内部，要洁净殿，将殿中所有污秽之物搬到耶和华殿的院子里，利未人接去，搬到外头汲沦溪边。
29:17 | 他们从正月初一日起，将殿分别为圣，初八日到了耶和华的殿廊，又用了八日将耶和华的殿分别为圣，到正月十六日才完成。
29:18 | 于是他们进去见希西家王，说，我们已将耶和华的全殿，燔祭坛与坛的一切器皿，陈设饼的桌子与桌子的一切器皿，都洁净了；
29:19 | 并且亚哈斯王在位干犯耶和华的时候所废弃的一切器皿，我们已豫备齐全，且分别为圣了，现今都在耶和华的坛前。
29:20 | 于是希西家王清早起来，聚集城里的首领都上耶和华的殿。
29:21 | 他们牵了七只公牛、七只公羊、七只羊羔、七只公山羊，要为国、为圣所、为犹大人作赎罪祭。王吩咐亚伦的子孙众祭司，把这些献在耶和华的坛上。
29:22 | 他们宰了公牛，祭司把血接过来，洒在坛上；宰了公羊，把血洒在坛上；又宰了羊羔，也把血洒在坛上。
29:23 | 然后把作赎罪祭的公山羊牵到王和会众面前，他们就按手在其上。
29:24 | 祭司宰了羊，将血献在坛上作赎罪祭，为以色列众人遮罪，因为王吩咐将燔祭和赎罪祭为以色列众人献上。
29:25 | 王又派利未人在耶和华的殿中敲钹，鼓瑟，弹琴，乃照大卫、王的先见迦得、并申言者拿单所吩咐的，因为这是由耶和华藉申言者所吩咐的。
29:26 | 利未人拿大卫的乐器，祭司拿号，一同站立。
29:27 | 希西家吩咐在坛上献燔祭，燔祭一献，就唱赞美耶和华的歌，用号，并用以色列王大卫的乐器相和。
29:28 | 全会众都敬拜，歌唱的歌唱，吹号的吹号，如此直到燔祭献完了。
29:29 | 献完了祭，王和一切跟随的人都屈身敬拜。
29:30 | 希西家王与众首领，又吩咐利未人用大卫和先见亚萨的诗辞赞美耶和华；他们就欢欢喜喜的赞美耶和华，低头敬拜。
29:31 | 希西家说，你们既然1奉献自己归与耶和华，就要前来把祭物和感谢祭奉到耶和华殿里。会众就把祭物和感谢祭奉来，凡心中乐意的也将燔祭奉来。
29:32 | 会众所奉来的燔祭，数目如下：公牛七十只，公羊一百只，羊羔二百只，这些都是作燔祭献给耶和华的。
29:33 | 又有分别为圣之物，公牛六百只，绵羊三千只。
29:34 | 但祭司太少，不能剥尽燔祭牲的皮，所以他们的弟兄利未人帮助他们，直等献燔祭的工作完了，又等其余的祭司使自己分别为圣了，因为利未人在使自己分别为圣的事上心正意诚，胜过祭司。
29:35 | 并且燔祭和平安祭牲的脂油，以及与燔祭同献的奠祭甚多。这样，耶和华殿中的事奉都建立齐备了。
29:36 | 这事办得甚速，希西家和众民因神为众民所豫备的，就都喜乐。


历代志下三十章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 三十 章

2 恢复逾越节　三十1～三一1
第 三十 章
30:1 | 希西家差遣人去见1以色列和犹大众人，又写信给以法莲人和玛拿西人，叫他们到耶路撒冷耶和华的殿，向耶和华以色列的神守逾越节；
30:2 | 因为王和众首领，并耶路撒冷全会众已经商议，要在二月守逾越节；
30:3 | 1正月间他们不能守，因为使自己分别为圣的祭司尚不敷用，百姓也没有聚集在耶路撒冷。
30:4 | 王与全会众都以这事为美。
30:5 | 于是立了命令，传遍全以色列，从别是巴直到但，叫他们都来，在耶路撒冷向耶和华以色列的神守逾越节；因为他们1许久没有照所写的例守节了。
30:6 | 跑信的就带着王和众首领手中所发的信，遵着王命走遍全以色列和犹大；信内说，以色列人哪，你们当转向耶和华亚伯拉罕、以撒、以色列的神，好叫祂转向你们这脱离亚述诸王之手的余民。
30:7 | 你们不要像你们的列祖和你们的弟兄一样；他们干犯耶和华他们列祖的神，以致耶和华使他们荒凉，正如你们所见的。
30:8 | 现在不要像你们的列祖硬着颈项，只要归顺耶和华，进入祂所永远分别为圣的圣所；又要事奉耶和华你们的神，好使祂的烈怒转离你们。
30:9 | 你们若转向耶和华，你们的弟兄和儿女必在掳掠他们的人面前蒙怜恤，得以归回这地，因为耶和华你们的神有恩典、有怜恤；你们若转向祂，祂必不转脸不顾你们。
30:10 | 跑信的就由这城到那城，走遍以法莲和玛拿西地，直到西布伦；那里的人却戏笑他们，讥诮他们。
30:11 | 然而亚设、玛拿西、西布伦中也有人自卑，来到耶路撒冷。
30:12 | 神的手也在犹大人身上，赐他们同一的心，使他们遵行王与众首领凭耶和华之言所发的命令。
30:13 | 二月，有许多百姓在耶路撒冷聚集，成为极大的会，要守除酵节。
30:14 | 他们起来，把耶路撒冷的祭坛和一切香坛尽都除去，抛在汲沦溪中。
30:15 | 二月十四日，宰了逾越节的羊羔。祭司与利未人觉得惭愧，就使自己分别为圣，把燔祭奉到耶和华殿中。
30:16 | 他们遵着神人摩西的律法，照例站在自己的地方；祭司从利未人手里接过血来，洒在坛上。
30:17 | 会中有许多人尚未使自己分别为圣，所以利未人为一切不洁之人宰逾越节的羊羔，使他们圣别归耶和华。
30:18 | 以法莲、玛拿西、以萨迦、西布伦有许多人尚未自洁，他们却也吃逾越节的羊羔，不合所记录的定例。希西家为他们祷告，说，
30:19 | 凡心中豫备好寻求神，就是耶和华他列祖之神的，虽不照着圣所洁净之礼自洁，求至善的耶和华也1宽恕他。
30:20 | 耶和华垂听希西家的祷告，就1饶恕百姓。
30:21 | 在耶路撒冷的以色列人大大喜乐，守除酵节七日；利未人和祭司用响亮的乐器，日日赞美耶和华。
30:22 | 希西家慰勉一切善于事奉耶和华的利未人；于是众人吃节期的筵席七日，献平安祭，又称颂耶和华他们列祖的神。
30:23 | 全会众商议，要再守节七日；于是欢欢喜喜的又守节七日。
30:24 | 犹大王希西家赐给会众公牛一千只，羊七千只为祭物；众首领也赐给会众公牛一千只，羊一万只，并有许多的祭司使自己分别为圣。
30:25 | 犹大全会众、祭司、利未人、并那从以色列来的会众、以及从以色列地来住在犹大的寄居者，尽都喜乐。
30:26 | 这样，在耶路撒冷大有喜乐，自从以色列王大卫儿子所罗门的时候，在耶路撒冷没有这样的喜乐。
30:27 | 那时，祭司利未人起来，为民祝福；他们的声音蒙神垂听，他们的祷告达到天上祂的圣所。


历代志下三十一章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 三十一 章

第 三一 章
31:1 这事既都完毕，在那里的以色列众人就出到犹大的诸城邑，打碎柱像，砍下木像，又在全犹大、便雅悯、以法莲和玛拿西，将邱坛和祭坛拆毁净尽。于是以色列众人都回到自己的城，各归自己的地业。
3 设立祭司和利未人供职的班次　三一2～21
31:2 | 希西家1派定祭司和利未人的班次，使祭司和利未人各按班次，各照职任，献燔祭和平安祭，在耶和华2殿门内事奉，称谢赞美耶和华。
31:3 | 又从王的产业中设定作燔祭的部分，作早晚的燔祭，和安息日、月朔、并节期的燔祭，都是按耶和华律法上所记载的。
31:4 | 他又吩咐住耶路撒冷的百姓将祭司和利未人所应得的分给他们，使他们专心履行耶和华的律法。
31:5 | 谕旨一出，以色列人就把初熟的五谷、新酒、新油、蜜、和田地各样的出产，多多送来，又把各物的十分之一多多送来。
31:6 | 住犹大各城的以色列人和犹大人，也将牛羊的十分之一，并分别为圣归耶和华他们神之圣物中的十分之一，尽都送来，累积成堆。
31:7 | 从三月开始1堆积，到七月才完。
31:8 | 希西家和众首领来，看见堆积的物品，就颂赞耶和华，又为耶和华的民以色列人祝福。
31:9 | 希西家向祭司和利未人查问这堆积的物品；
31:10 | 撒督家的祭司长亚撒利雅对他说，自从民将1供物送到耶和华殿以来，我们不但吃饱，且剩下的甚多；因为耶和华赐福给祂的民，所剩下的才这样丰盛。
31:11 | 希西家吩咐在耶和华殿里豫备仓房，他们就豫备了。
31:12 | 他们忠信的将供物和十分取一之物，并分别为圣之物，都搬入仓内。利未人歌楠雅掌管这些物品，他兄弟示每为副管，
31:13 | 耶歇、亚撒细雅、拿哈、亚撒黑、耶利末、约撒拔、以列、伊斯玛基雅、玛哈、比拿雅都是督理，在歌楠雅和他兄弟示每的手下，是希西家王和管理神殿的亚撒利雅所派的。
31:14 | 守东门的利未人音拿的儿子可利，掌管献与神的甘心祭，发放献与耶和华的供物和至圣的物。
31:15 | 在他手下有伊甸、岷雅岷、耶书亚、示玛雅、亚玛利雅、示迦尼雅，在祭司的各城里忠信的供职，弟兄无论大小，都按着班次，把他们应得的分，分给他们。
31:16 | 但那些按家谱登记，从三岁以上的男丁，凡每日照本分进耶和华的殿供职，按班次尽职守的，不包括在内。
31:17 | 至于祭司家谱的登记，乃是按宗族；二十岁以上之利未人的登记，乃是按班次中的职守。
31:18 | 按家谱所登记的，包括他们所有的小孩、妻子、儿女，就是他们的全体会众；因他们在圣别中，忠信的将自己分别为圣。
31:19 | 至于亚伦子孙作祭司，住在各城郊野的，在每一城都有题名的人，把应得的分，分给祭司中所有的男丁，和一切按家谱登记的利未人。
31:20 | 希西家在犹大遍地这样办理，在耶和华他的神面前行美善、正直、忠信的事。
31:21 | 凡他着手所办的事，无论是关于神殿的事奉，或是遵照律法和诫命，为要寻求他的神，他都尽心去行，无不亨通。


历代志下三十二章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 三十二 章

4 | 建立防御，抵挡亚述人入侵　三二1～23
第 三二 章
32:1 | 希西家行了这些忠信的事以后，亚述王西拿基立来侵入犹大，对着坚固城扎营，想要攻破占为己有。
32:2 | 希西家见西拿基立来，定1意要攻打耶路撒冷，
32:3 | 就与首领和勇士商议，塞住城外的1水泉；他们就都帮助他。
32:4 | 于是有许多人聚集，塞了一切水泉，并通流那地的小河，说，亚述诸王来，为何让他们得着许多水呢？
32:5 | 希西家奋勇自强，修筑所有拆毁的城墙，1在城墙上立起城楼，并且在城外另筑一城墙；他又坚固大卫城的米罗，制造了许多兵器、盾牌。
32:6 | 他设立军长管理百姓，将他们招聚到城门的宽阔处，慰勉他们，说，
32:7 | 你们当刚强壮胆，不要因亚述王和跟随他的所有军众惧怕、惊惶，因为与我们同在的，比与他们同在的更大：
32:8 | 与他们同在的是肉臂，与我们同在的却是耶和华我们的神，祂帮助我们，为我们争战。百姓就靠犹大王希西家的话，安然无惧了。
32:9 | 此后，亚述王西拿基立和他的全军攻打拉吉，就差遣臣仆到耶路撒冷，见犹大王希西家和一切在耶路撒冷的犹大人，说，
32:10 | 亚述王西拿基立如此说，你们倚靠什么，还留在耶路撒冷受困呢？
32:11 | 希西家对你们说，耶和华我们的神必救我们脱离亚述王的手，这不是诱劝你们，使你们受饥渴而死么？
32:12 | 这希西家岂不是曾将耶和华的邱坛和祭坛废去，且吩咐犹大与耶路撒冷的人说，你们当在一个坛前敬拜，在其上烧香么？
32:13 | 我与我列祖向各地众民所行的，你们岂不知道么？各地列邦的神何尝能救自己的地脱离我的手呢？
32:14 | 我列祖所灭绝的国，那些神中谁能救自己的民脱离我的手呢？难道你们的神能救你们脱离我的手么？
32:15 | 所以现在不要让希西家这样欺哄诱劝你们，也不要信他；因为没有任何一邦一国的神，能救自己的民脱离我的手和我列祖的手；何况你们的神，更不能救你们脱离我的手！
32:16 | 西拿基立的臣仆还说了别的话，攻击耶和华神和祂的仆人希西家。
32:17 | 西拿基立也写信辱骂耶和华以色列的神，攻击祂，说，各地列邦的神怎样不能救自己的民脱离我的手，希西家的神也照样不能救自己的民脱离我的手。
32:18 | 亚述王的臣仆用犹大语向城墙上耶路撒冷的民大声呼叫，要使他们惧怕、惊惶，以便取城。
32:19 | 他们说话攻击耶路撒冷的神，如同攻击地上诸民的神，就是人手所造的神一样。
32:20 | 希西家王和亚摩斯的儿子申言者以赛亚为此祷告，向天呼求。
32:21 | 耶和华就差遣一个使者，把亚述王营中所有大能的勇士、首领和将帅，尽都灭了。亚述王满面含羞的回到他的本地，进了他神的庙中，1他亲生的几个儿子在那里用刀杀了他。
32:22 | 这样，耶和华救了希西家和耶路撒冷的居民，脱离亚述王西拿基立的手，也脱离一切仇敌的手，并且四围1护卫了他们。
32:23 | 有许多人到耶路撒冷，将供物献与耶和华，又将宝物送给犹大王希西家，以致希西家从此在列邦人的眼中看为尊高。
5 | 患病及复原　三二24～26
32:24 | 那些日子，希西家病得要死，就祷告耶和华；耶和华对他说话，赐他一个兆头。
32:25 | 希西家却没有照他所受的好处报答耶和华，因他心里高傲；故此忿怒要临到他和犹大并耶路撒冷。
32:26 | 但希西家和耶路撒冷的居民自觉心里高傲，就一同自卑，以致耶和华的忿怒在希西家的日子，没有临到他们。
6 | 他的亨通及结局　三二27～33上
32:27 | 希西家大有财富和尊荣，为自己建造府库，收藏金银、宝石、香料、盾牌、和各样的珍宝；
32:28 | 又建造仓房，收藏所出产的五谷、新酒和新油，又为各类牲口盖棚，为羊群筑圈。
32:29 | 并且为自己建造城邑，还获得许多的羊群牛群，因为神赐他极多的财产。
32:30 | 这希西家也塞住基训水流的上泉，引水直下，流在大卫城的西边。希西家所作的事尽都亨通。
32:31 | 惟有一件事，就是巴比伦王侯的1使者奉差遣来见希西家，访问那地所发生的奇事；在这件事上神离弃他，要试验他，好知道他心中的一切。
32:32 | 希西家其余的事和他所行忠信的事，都写在犹大、以色列的诸王记上，亚摩斯的儿子申言者以赛亚的异象书中。
32:33 | 希西家与他列祖同睡，人将他葬在大卫子孙墓地的高坡；他死的时候，犹大众人和耶路撒冷的居民，都向他致敬。
十四 | 玛拿西作王　三二33下～三三20上
32:33 他儿子玛拿西接续他作王。


历代志下三十三章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 三十三 章

第 三三 章
33:1 | 玛拿西登基的时候年十二岁，在耶路撒冷作王五十五年。
33:2 | 他行耶和华眼中看为恶的事，就像耶和华在以色列人面前赶出的外邦人所行可憎的事一样。
33:3 | 他重建他父亲希西家所拆毁的邱坛，又为诸巴力立坛，造亚舍拉像，且敬拜事奉天上的万象。
33:4 | 他又在耶和华的殿中筑坛；耶和华曾指着这殿说，我的名必永远在耶路撒冷。
33:5 | 他在耶和华殿的两院中为天上的万象筑坛，
33:6 | 并在1欣嫩子谷使他的儿女经火，又观兆，行法术，用邪术，立交鬼的和行巫术的，多行耶和华眼中看为恶的事，惹动祂的怒气。
33:7 | 他又把他所造的雕像放在神的殿内；论到这殿，神曾对大卫和他儿子所罗门说，我要在这殿，并在我从以色列众支派中所选择的耶路撒冷，立我的名，直到永远；
33:8 | 只要以色列人照着我藉摩西所颁赐的一切律法、律例和典章，谨守遵行我所吩咐他们的一切，我就不再使他们的脚挪移离开我所派定给他们列祖之地。
33:9 | 玛拿西引诱犹大和耶路撒冷的居民行1恶，比耶和华在以色列人面前所灭的列国更甚。
33:10 | 耶和华1警戒玛拿西和他的百姓，他们却是不听。
33:11 | 所以耶和华使亚述王的将帅来攻击他们，用铙钩钩住玛拿西，用铜链锁住他，带到巴比伦去。
33:12 | 他在急难的时候恳求耶和华他的神，且在他列祖的神面前极其自卑。
33:13 | 他向耶和华祷告，耶和华就应允他的祈求，垂听他的恳求，使他归回耶路撒冷，仍坐国位。玛拿西这才知道耶和华的确是神。
33:14 | 此后，玛拿西在大卫城外，从谷中的基训西边起，直到鱼门口，建筑城墙，环绕俄斐勒，这墙筑得甚高；又在犹大各坚固城内派驻勇敢的军长。
33:15 | 他除掉外邦人的神像与耶和华殿中的偶像，又将他在耶和华殿的山上和耶路撒冷所筑的各坛，都拆毁抛在城外；
33:16 | 又重修耶和华的祭坛，在坛上献平安祭和感谢祭，并且吩咐犹大人事奉耶和华以色列的神。
33:17 | 百姓却仍在邱坛上献祭，不过只是献给耶和华他们的神。
33:18 | 玛拿西其余的事，和他向他的神祷告的话，并众先见在耶和华以色列神的名里对他说的话，都写在以色列诸王记上。
33:19 | 他的祷告，与神怎样应允他的祈求，他未自卑以前的一切罪和过犯，并在何处建筑邱坛，设立木像和雕像，都写在1何赛的书上。
33:20 | 玛拿西与他列祖同睡，人将他葬在他自己的宫里。
十五 | 亚们作王　三三20下～25上
33:20 | 他儿子亚们接续他作王。
33:21 | 亚们登基的时候年二十二岁，在耶路撒冷作王二年。
33:22 | 他行耶和华眼中看为恶的事，与他父亲玛拿西所行的一样。亚们向他父亲玛拿西所雕制的一切偶像献祭，并且事奉它们。
33:23 | 这亚们不在耶和华面前自卑，像他父亲玛拿西自卑一样，反而他的过犯越发增多。
33:24 | 他的臣仆同谋背叛他，在宫里杀了他。
33:25 | 但那地的民杀了所有同谋背叛亚们王的人。
十六 | 约西亚作王 　三三25下～三五27
33:25 那地的民又立他儿子约西亚接续他作王。


历代志下三十四章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 三十四 章

第 三四 章
34:1 | 约西亚登基的时候年八岁，在耶路撒冷作王三十一年。
34:2 | 他行耶和华眼中看为正的事，行他祖大卫所行的道路，不偏左右。
34:3 | 他作王第八年，尚且1年幼，就寻求他祖大卫的神。到了第十二年，他开始洁净犹大和耶路撒冷，除掉邱坛、木像、雕像和铸像。
34:4 | 众人在他面前拆毁巴力的坛，他砍下其上的香坛，又把木像、雕像和铸像打碎成灰，撒在向那些偶像献祭之人的坟上。
34:5 | 他将他们祭司的骸骨烧在他们自己的坛上，这样便洁净了犹大和耶路撒冷。
34:6 | 他又在玛拿西、以法莲、西缅、直到拿弗他利各城，和四围破坏之处，
34:7 | 拆毁祭坛，把木像和雕像打碎成灰，砍下以色列遍地所有的香坛，然后回耶路撒冷去。
34:8 | 约西亚作王第十八年，他洁净了地和殿之后，就差遣亚萨利雅的儿子沙番、邑宰玛西雅、约哈斯的儿子记事官约亚，去修理耶和华他神的殿。
34:9 | 他们去见大祭司希勒家，将奉到神殿的银子交给他；这银子是看守殿门的利未人从玛拿西、以法莲、和一切以色列剩下的人，以及犹大、便雅悯众人，并耶路撒冷的居民手中收来的。
34:10 | 他们将这银子交给办事的，就是耶和华殿里督工的人，让他们交给在耶和华殿里作工，缮补修理这殿的工匠，
34:11 | 就是交给木匠和建筑工，去买凿成的石头和木料，作架木与栋梁，修建犹大诸王所毁坏的殿宇。
34:12 | 这些人办事诚实可信，督工的是利未人米拉利的子孙雅哈和俄巴底；监管的是哥辖的子孙撒迦利亚和米书兰；还有善于作乐的利未人，
34:13 | 他们管理扛抬的人，监管所有作各种工作的人；利未人中也有作书记、作司事、作守门的。
34:14 | 他们将奉到耶和华殿的银子运出来的时候，祭司希勒家偶然得了耶和华藉摩西所颁赐的律法书。
34:15 | 希勒家对书记沙番说，我在耶和华殿里得了律法书。于是将书递给沙番。
34:16 | 沙番把书拿到王那里，同时回覆王说，凡交托仆人们办的，他们都在办理。
34:17 | 他们已经把耶和华殿里的银子倒出来，交在督工的和作工的手里了。
34:18 | 书记沙番又告诉王说，祭司希勒家递给我一卷书。沙番就在王面前诵读那书。
34:19 | 王听见律法上的话，便撕裂衣服。
34:20 | 王吩咐希勒家、沙番的儿子亚希甘、米迦的儿子亚比顿、书记沙番、和王的臣仆亚撒雅，说，
34:21 | 你们去为我、为以色列和犹大剩下的人，以所发现这书上的话求问耶和华；因为我们列祖没有遵守耶和华的言语，没有照着这书上所记的去行，耶和华的烈怒就倒在我们身上。
34:22 | 于是希勒家和王所派的众人，都去见女申言者户勒大；户勒大是管礼服的沙龙的妻子；沙龙是哈斯拉的孙子，特瓦的儿子。户勒大住在耶路撒冷第二区；他们就照王的这话告诉了她。
34:23 | 她对他们说，耶和华以色列的神如此说：你们对那差遣你们来见我的人说，
34:24 | 耶和华如此说，看哪，我必照着在犹大王面前所诵读那书上所写的一切咒诅，降祸与这地方和其上的居民；
34:25 | 因为他们离弃我，向别神烧香，用他们手所作的一切惹我发怒，所以我的忿怒必如火倒在这地方，总不熄灭。
34:26 | 然而差遣你们来求问耶和华的犹大王，你们要这样对他说：耶和华以色列的神如此说，至于你所听见的话，
34:27 | 就是我指着这地方和其上居民所说的话，你一听见便心里柔软，在神面前自卑；你既在我面前自卑，又撕裂衣服，在我面前哭泣，因此我就应允了你；这是耶和华说的。
34:28 | 看哪，我必使你归到你列祖那里，你必平平安安的归到坟墓里；我要降与这地方和其上居民的一切灾祸，你也不至亲眼看见。他们就回覆王去了。
34:29 | 王差遣人招聚犹大和耶路撒冷的众长老来。
34:30 | 王和犹大众人与耶路撒冷的居民，并祭司、利未人、和所有的百姓，无论大小，都上到耶和华的殿；王就把耶和华殿里所得约书中的一切话，念给他们听。
34:31 | 王站在他的地方，在耶和华面前立约，要全心全魂跟从耶和华，谨守祂的诫命、1法度、律例，履行这书上所记的约言；
34:32 | 又使所有在耶路撒冷和便雅悯的人都参与立约。于是耶路撒冷的居民都照着他们列祖之神的约而行。
34:33 | 约西亚从属于以色列人的各地，将一切可憎之物除掉，使所有在以色列的人都事奉耶和华他们的神；约西亚在世的日子，他们都随从耶和华他们列祖的神，总不离开。


历代志下三十五章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 三十五 章

第 三五 章
35:1 | 约西亚在耶路撒冷向耶和华守逾越节；他们在正月十四日，宰了逾越节的羊羔。
35:2 | 王分派祭司各尽职守，又勉励他们办耶和华殿中的事；
35:3 | 又对那归耶和华为圣、教训以色列众人的利未人说，你们将圣约柜安放在以色列王大卫儿子所罗门建造的殿里，不必再用肩扛抬。现在要事奉耶和华你们的神，服事祂的民以色列。
35:4 | 你们应当按着宗族，照着班次，遵以色列王大卫和他儿子所罗门所写的，豫备自己。
35:5 | 要按着你们的弟兄，一般民众宗族的分组，站在圣处，利未人的每一班次代表一个宗族的一部分。
35:6 | 要宰逾越节的羊羔，使自己分别为圣，为你们的弟兄豫备了，好照着耶和华藉摩西所吩咐的话而行。
35:7 | 约西亚从羊群中，将绵羊羔和山羊羔赐给一般的民众，全部给那里的众人作逾越节的祭物，总数有三万只，还有牛三千只；这都是出自王的产业。
35:8 | 约西亚的众首领也将甘心祭赐给百姓、祭司和利未人；又有管理神殿的希勒家、撒迦利亚和耶歇，将羊羔二千六百只，牛三百只，给祭司作逾越节的祭物。
35:9 | 利未人的首领歌楠雅，和他两个兄弟示玛雅、拿坦业，与哈沙比雅、耶利、约撒拔，将羊羔五千只，牛五百只，赐给利未人作逾越节的祭物。
35:10 | 这样，事奉的事齐备了；祭司站在自己的地方，利未人按着班次站立，都是照王所吩咐的。
35:11 | 利未人宰了逾越节的羊羔；祭司从他们手里接过血来洒在坛上，利未人给羊羔剥皮，
35:12 | 将作燔祭的部分拿出来，按着宗族的分组分给一般的民众，好照摩西书上所写的，献给耶和华；献牛也是这样。
35:13 | 他们按着定例，用火烤逾越节的羊羔；别的圣物用锅，用鼎，用盘煮了，速速的送给所有一般的民众。
35:14 | 然后为自己和祭司豫备祭物，因为祭司们，就是亚伦的子孙，忙于献燔祭和脂油，直到晚上；所以利未人为自己和祭司们，就是亚伦的子孙，豫备祭物。
35:15 | 歌唱的亚萨子孙，照着大卫、亚萨、希幔、和王的先见耶杜顿所吩咐的，站在自己的地方。守门的看守各门，不用离开他们的服事，因为他们的弟兄利未人给他们豫备祭物。
35:16 | 这样，事奉耶和华的事当日都齐备了，好照着约西亚王的吩咐守逾越节，献燔祭在耶和华的坛上。
35:17 | 在那里的以色列人当时就守逾越节，又守除酵节七日。
35:18 | 自从申言者撒母耳的日子以来，在以色列中没有守过这样的逾越节，以色列诸王也没有守过，像约西亚、祭司、利未人、在那里的犹大众人和以色列众人、以及耶路撒冷居民所守的逾越节。
35:19 | 这逾越节是约西亚作王第十八年守的。
35:20 | 约西亚整顿了殿，在这一切事以后，埃及王尼哥上来，要攻击靠近1伯拉河的迦基米施；约西亚出去抵挡他。
35:21 | 尼哥差遣使者来见约西亚，说，犹大王阿，我与你何干？我今日来不是要攻击你，乃是要攻击与我争战之家，并且神吩咐我速行。你为自己的缘故，不要干豫神的事，免得祂毁灭你，因为神与我同在。
35:22 | 约西亚却不肯转去离开他，反而改装要与他打仗；他不听从尼哥所说出自神口中的话，来到米吉多谷争战。
35:23 | 弓箭手射中约西亚王；王对他的臣仆说，我受了重伤，你们扶我下战车罢。
35:24 | 他的臣仆扶他下了战车，上了他的次车，送他到耶路撒冷；他就死了，葬在他列祖的坟墓里。犹大众人和耶路撒冷众人都为他悲哀。
35:25 | 耶利米为约西亚作哀歌。所有歌唱的男女在他们的哀歌中，追悼约西亚，直到今日，他们在以色列中以此作为定例；这些歌都记在哀歌书上。
35:26 | 约西亚其余的事和他照着耶和华律法上所记而行的善事，
35:27 | 并他自始至终所行的，都写在以色列和犹大诸王记上。


历代志下三十六章

历代志下纲目 ＜上一章　下一章＞
历代志下 第 三十六 章

十七 | 约哈斯作王　三六1～3
第 三六 章
36:1 | 犹大地的民选取约西亚的儿子约哈斯，在耶路撒冷立他接续他父亲作王。
36:2 | 约哈斯登基的时候年二十三岁，在耶路撒冷作王三个月。
36:3 | 埃及王在耶路撒冷废了他，又罚犹大地银子一百他连得，金子一他连得。
十八 | 约雅敬作王　三六4～5，8上
36:4 | 埃及王尼哥立约哈斯的哥哥以利亚敬作犹大和耶路撒冷的王，给他改名叫约雅敬，却将他兄弟约哈斯带到埃及去了。
36:5 | 约雅敬登基的时候年二十五岁，在耶路撒冷作王十一年，行耶和华他神眼中看为恶的事。
十九 | 巴比伦王尼布甲尼撒将神殿里的器皿带到巴比伦去　三六6～7，10上
36:6 | 巴比伦王尼布甲尼撒上来攻击他，用铜链锁着他，将他带到巴比伦去。
36:7 | 尼布甲尼撒又将耶和华殿里的一些器皿带到巴比伦，放在巴比伦他神的庙里。
十八 | 约雅敬作王（续）　三六8上
36:8 约雅敬其余的事和他所行可憎的事，并他一切的遭遇，都写在以色列和犹大诸王记上。
二十 | 约雅斤作王　三六8下～9
36:8 | 他儿子约雅斤接续他作王。
36:9 | 约雅斤登基的时候年八岁，在耶路撒冷作王三个月零十天，行耶和华眼中看为恶的事。
十九 | 巴比伦王尼布甲尼撒将神殿里的器皿带到巴比伦去（续）　三六10上
36:10 次年岁首，尼布甲尼撒王差遣人将约雅斤和耶和华殿里各样宝贵的器皿带到巴比伦。
二一 | 西底家作王　三六10下～13
36:10 | 他又立约雅斤父亲的兄弟西底家作犹大和耶路撒冷的王。
36:11 | 1西底家登基的时候年二十一岁，在耶路撒冷作王十一年，
36:12 | 行耶和华他神眼中看为恶的事。申言者耶利米以出自耶和华口中的话劝他，他仍不在耶利米面前自卑。
36:13 | 尼布甲尼撒王曾使他指着神起誓，他也背叛了；他强项硬心，不归向耶和华以色列的神。
二二 | 迁徙到巴比伦　三六14～23
1 | 原因　14～16
36:14 | 祭司的众首领和百姓也极其不忠信，照着外邦人一切可憎的事而行，污秽了耶和华在耶路撒冷分别为圣的殿。
36:15 | 耶和华他们列祖的神因为爱惜自己的民和自己的居所，1时常差遣使者去警戒他们。
36:16 | 他们却嬉笑神的使者，藐视祂的言语，讥诮祂的申言者，以致耶和华的忿怒向祂的百姓发作，到无可救治的地步。
2 | 迁徙　17～20上
36:17 | 所以，耶和华使迦勒底人的王来攻击他们，在他们圣所的殿里用刀杀了他们的壮丁，不怜恤他们的少男和处女、老人和软弱的；耶和华将他们都交在迦勒底王手里。
36:18 | 迦勒底王将神殿里的一切大小器皿，与耶和华殿里的财宝，并王和众首领的财宝，都带到巴比伦去了。
36:19 | 迦勒底人焚烧神的殿，拆毁耶路撒冷的城墙，用火烧了城里的一切宫殿，将城里一切宝贵的器皿都毁坏了。
36:20 | 凡脱离刀剑的，迦勒底王都迁徙到巴比伦去，
3 | 以色列人被掳的期限　20下～21
36:20 | 作他和他子孙的奴仆，直到波斯国掌权。
36:21 | 这就应验耶和华藉耶利米口所说的话，直到地享了安息：地在荒凉的一切日子便守安息，直满了七十年。
4 | 波斯王古列宣告释放以色列人　22～23
36:22 | 波斯王古列元年，耶和华为要成就祂藉耶利米口所说的话，就激动波斯王古列的灵，使他通告全国，下诏书说，
36:23 | 波斯王古列如此说，耶和华天上的神已将地上万国赐给我，又嘱咐我在犹大的耶路撒冷为祂建造殿宇。你们中间凡作祂子民的，可以上去，愿耶和华他的神与他同在！
＜上一章　下一章＞


以斯拉记一章

以斯拉记纲目 ＜上一章　下一章＞
以斯拉记 第 一 章

主题：以色列人从被掳中归回，重建神的殿，开始神选民中间照着神的经纶，为着神在地上见证的恢复
壹 | 被掳之人在所罗巴伯的君王领导下归回　一1～六22
一 | 波斯王古列的诏令　一1～4
第 一 章
1:1 | 1波斯王古列元年，耶和华为要成就祂藉耶利米口所说的话，就2激动波斯王3古列的灵，使他通告全国，下诏书说，
1:2 | 波斯王古列如此说，耶和华天上的神已将地上万国赐给我，又嘱咐我在犹大的耶路撒冷为祂建造1殿宇。
1:3 | 你们中间凡作祂子民的，可以上犹大的耶路撒冷，建造在耶路撒冷之耶和华以色列神的殿；（祂是神；）愿这人的神与他同在。
1:4 | 凡余剩的人，无论寄居何处，那处的人要用金银、财物、牲畜支助他，另外也要为在耶路撒冷神的殿，甘心献上礼物。
二 | 犹大和便雅悯的宗族首领、祭司、和利未人的回应　一5～6
1:5 | 于是，犹大和便雅悯的宗族首领、祭司、利未人，就是一切被神激动他灵的人，都起来要上去建造在耶路撒冷耶和华的殿。
1:6 | 他们四围的人就拿银器、金子、财物、牲畜、宝物1帮助他们，另外还有各样甘心献的礼物。
三 | 古列王的合作　一7～11
1:7 | 古列王也将1耶和华殿的器皿拿出来，这些器皿是尼布甲尼撒从耶路撒冷拿出来，放在自己神之庙中的。
1:8 | 波斯王古列派库官米提利达将这些器皿拿出来，点交给犹大的首领1设巴萨。
1:9 | 器皿的数目记在下面：金盘三十个，银盘一千个，刀二十九把，
1:10 | 金碗三十个，1次等银碗四百一十个，别样的器皿一千件。
1:11 | 金银器皿共有五千四百件。被掳的人从巴比伦被带上耶路撒冷的时候，设巴萨将这一切都带上来。
＜上一章　下一章＞


以斯拉记二章

以斯拉记纲目 ＜上一章　下一章＞
以斯拉记 第 二 章

四 | 被掳归回之人的数目　二1～67
第 二 章
2:1 | 从前被巴比伦王尼布甲尼撒迁徙到巴比伦犹大省的人，现在他们的子孙从被掳到之地上到耶路撒冷和犹大，各归本城，这些人记在下面。
2:2 | 他们是同着所罗巴伯、耶书亚、尼希米、西莱雅、利来雅、末底改、必珊、米斯拔、比革瓦伊、利宏、巴拿回来的。以色列民中男子的数目记在下面：
2:3 | 巴录的子孙二千一百七十二名；
2:4 | 示法提雅的子孙三百七十二名；
2:5 | 亚拉的子孙七百七十五名；
2:6 | 巴哈摩押的子孙，属耶书亚和约押子孙的，二千八百一十二名；
2:7 | 以拦的子孙一千二百五十四名；
2:8 | 萨土的子孙九百四十五名；
2:9 | 萨改的子孙七百六十名；
2:10 | 巴尼的子孙六百四十二名；
2:11 | 比拜的子孙六百二十三名；
2:12 | 押甲的子孙一千二百二十二名；
2:13 | 亚多尼干的子孙六百六十六名；
2:14 | 比革瓦伊的子孙二千零五十六名；
2:15 | 亚丁的子孙四百五十四名；
2:16 | 亚特的子孙，属希西家子孙的，九十八名；
2:17 | 比赛的子孙三百二十三名；
2:18 | 约拉的子孙一百一十二名；
2:19 | 哈顺的子孙二百二十三名；
2:20 | 吉罢珥人九十五名；
2:21 | 伯利恒人一百二十三名；
2:22 | 尼陀法人五十六名；
2:23 | 亚拿突人一百二十八名；
2:24 | 亚斯玛弗人四十二名；
2:25 | 基列耶琳人、基非拉人、比录人共七百四十三名；
2:26 | 拉玛人和迦巴人共六百二十一名；
2:27 | 默玛人一百二十二名；
2:28 | 伯特利人和艾人共二百二十三名；
2:29 | 尼波人五十二名；
2:30 | 末必人一百五十六名；
2:31 | 另一个以拦的子孙一千二百五十四名；
2:32 | 哈琳的子孙三百二十名；
2:33 | 罗德人、哈第人、阿挪人共七百二十五名；
2:34 | 耶利哥人三百四十五名；
2:35 | 西拿人三千六百三十名。
2:36 | 祭司的数目记在下面：耶书亚家耶大雅的子孙九百七十三名；
2:37 | 音麦的子孙一千零五十二名；
2:38 | 巴施户珥的子孙一千二百四十七名；
2:39 | 哈琳的子孙一千零一十七名。
2:40 | 利未人有耶书亚和甲篾的子孙，属何达威雅子孙的，共七十四名。
2:41 | 歌唱的有亚萨的子孙一百二十八名。
2:42 | 守门者的子孙有沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙、朔拜的子孙，共一百三十九名。
2:43 | 殿役有西哈的子孙、哈苏巴的子孙、答巴俄的子孙、
2:44 | 基绿的子孙、西亚的子孙、巴顿的子孙、
2:45 | 利巴拿的子孙、哈迦巴的子孙、亚谷的子孙、
2:46 | 哈甲的子孙、萨母莱的子孙、哈难的子孙、
2:47 | 吉德的子孙、迦哈的子孙、利亚雅的子孙、
2:48 | 利汛的子孙、尼哥大的子孙、迦散的子孙、
2:49 | 乌撒的子孙、巴西亚的子孙、比赛的子孙、
2:50 | 押拿的子孙、米乌宁的子孙、尼普心的子孙、
2:51 | 巴卜的子孙、哈古巴的子孙、哈忽的子孙、
2:52 | 巴洗律的子孙、米希大的子孙、哈沙的子孙、
2:53 | 巴柯的子孙、西西拉的子孙、答玛的子孙、
2:54 | 尼细亚的子孙、哈提法的子孙。
2:55 | 所罗门仆人的子孙有琐太的子孙、琐斐列的子孙、比路大的子孙、
2:56 | 雅拉的子孙、达昆的子孙、吉德的子孙、
2:57 | 示法提雅的子孙、哈替的子孙、玻黑列哈斯巴音的子孙、亚米的子孙。
2:58 | 殿役和所罗门仆人的子孙共三百九十二名。
2:59 | 从特米拉、特哈萨、基绿、押但、音麦上来，却不能指明他们的宗族和世系是不是以色列人的，记在下面：
2:60 | 第来雅的子孙、多比雅的子孙、尼哥大的子孙，共六百五十二名。
2:61 | 祭司的子孙中，有哈巴雅的子孙、哈哥斯的子孙、巴西莱的子孙；巴西莱因娶了基列人巴西莱的女儿为妻，所以按其名叫巴西莱。
2:62 | 这些人在家谱的记载中寻查自己的记录，却寻不着，因此算为不洁，不准供祭司的职任。
2:63 | 省长对他们说，不可吃至圣的物，直到有用乌陵和土明决疑的祭司兴起来。
2:64 | 全会众共有四万二千三百六十名。
2:65 | 此外，还有他们的仆婢七千三百三十七名，又有歌唱的男女二百名。
2:66 | 他们有马七百三十六匹，骡二百四十五匹，
2:67 | 骆驼四百三十五只，驴六千七百二十匹。
五 | 为耶和华的殿甘心奉献　二68～70
2:68 | 有些宗族的首领到了耶路撒冷耶和华殿的地方，便为神的殿甘心献上礼物，要在原址把殿重新建立起来。
2:69 | 他们按力量捐入工程库的有金子六万一千达利克，银子五千弥拿，并祭司的礼服一百件。
2:70 | 于是祭司、利未人、民中的一些人、歌唱的、守门的、殿役、并以色列众人，都住在自己的城里。


以斯拉记三章

以斯拉记纲目 ＜上一章　下一章＞
以斯拉记 第 三 章

六 | 重建神的坛　三1～6上
第 三 章
3:1 | 到了七月，以色列人住在各城；那时他们如同一人，聚集在耶路撒冷。
3:2 | 约萨达的儿子1耶书亚和他的弟兄众祭司，并撒拉铁的儿子所罗巴伯与他的弟兄，都起来建造以色列神的坛，要照2神人摩西律法书上所写的，在坛上献燔祭。
3:3 | 他们因惧怕邻近诸地的民，就在原有的基础上立坛，又在其上向耶和华献燔祭，就是早晚的燔祭。
3:4 | 他们又照律法书上所写的守1住棚节，日日按数照例献上每日所当献的燔祭；
3:5 | 其后献常献的燔祭，并在月朔与耶和华所定一切分别为圣的节期献祭，又向耶和华献各人的甘心祭。
3:6 | 从七月初一日起，他们就向耶和华献燔祭；
七 | 重建神的殿　三6下～13
3:6 | 但耶和华殿的根基尚未立定。
3:7 | 他们又将银子给石匠、木匠，把粮食、饮料、油给西顿人和推罗人，使他们将香柏树从利巴嫩运到海里，浮海运到约帕，是照波斯王古列所允准的。
3:8 | 众人到了耶路撒冷神殿的地方，第二年二月，撒拉铁的儿子所罗巴伯，约萨达的儿子耶书亚，和他们其余的弟兄，就是祭司和利未人，并一切被掳归回耶路撒冷的人，都开工建造；他们派利未人，从二十岁以上的，督理建造耶和华殿的工作。
3:9 | 于是犹大的子孙，就是耶书亚和他的子孙与弟兄，甲篾和他的子孙，另有利未人希拿达的子孙与弟兄，都起来如同一人，督理在神殿作工的人。
3:10 | 匠人立耶和华殿根基的时候，1百姓首领所派的祭司穿着礼服吹号，亚萨的子孙利未人敲钹，照以色列王大卫所指定的，都站着赞美耶和华。
3:11 | 他们彼此唱和，赞美称谢耶和华说，祂本为善，祂向以色列人永施慈爱。他们赞美耶和华的时候，众民大声呼喊，因耶和华殿的根基立定了。
3:12 | 然而有许多祭司、利未人、宗族的首领，就是见过先前的殿的老年人，现在亲眼看见立这殿的根基，便大声哭号；也有许多人大声欢呼，
3:13 | 甚至百姓不能分辨欢呼的声音和哭号的声音；因为众人大声呼喊，声音远处都可听到。


以斯拉记四章

以斯拉记纲目 ＜上一章　下一章＞
以斯拉记 第 四 章

八 破坏　四1～24
第 四 章
4:1 | 犹大和便雅悯的1敌人听见被掳归回的人为耶和华以色列的神建造殿宇，
4:2 | 就前来见所罗巴伯和以色列的宗族首领，对他们说，请让我们与你们一同建造；因为我们寻求你们的神，与你们一样；自从亚述王以撒哈顿带我们上这地的日子以来，我们常常向祂献祭。
4:3 | 但所罗巴伯、耶书亚、和其余以色列的宗族首领对他们说，我们为我们的神建殿，与你们无干，我们自己为耶和华以色列的神协力建造，是照波斯王古列所吩咐的。
4:4 | 那地的民，就在犹大人建造的时候，使他们的手发软，扰乱他们；
4:5 | 从波斯王古列在位的日子，直到波斯王大利乌作王的时候，贿买谋士，破坏他们的计划。
4:6 | 在亚哈随鲁才登基作王的时候，他们写了诉状，控告犹大和耶路撒冷的居民。
4:7 | 亚达薛西在位的日子，比施兰、米特利达、他别、和他们的同僚写奏章给波斯王亚达薛西；奏章是用亚兰文字写的，译为亚兰方言。
4:8 | 1省长利宏和书记伸帅写了奏章给亚达薛西王，控告耶路撒冷人。
4:9 | 那时省长利宏、书记伸帅、和他们的同僚，审判官、官员、他毗拉人、波斯人、以力人、巴比伦人、书珊人，就是以拦人，
4:10 | 以及其余各民族，就是尊大的亚斯那巴所迁移、安置在撒玛利亚城并大河以西其余地方的人，
4:11 | 向王所呈的奏章，誊抄如下：河西的臣民致亚达薛西王。
4:12 | 王该知道，从王那里上来的犹大人，已经到了耶路撒冷我们这里；他们正在重建这反叛恶劣的城，即将把城墙筑完，已经修好了根基。
4:13 | 如今王该知道，若是这城重建起来，城墙筑完，他们就不再进贡、交课、纳税，终久必使诸王受亏损。
4:14 | 我们既1食王家的盐，不该见王受辱，因此上奏禀告于王。
4:15 | 请王考察先王的记录，必可查知这城是悖逆的城，与列王和各省有害；自古以来，常有人在其中行反叛的事，因此这城曾被拆毁。
4:16 | 我们禀告于王，若是这城重建起来，城墙筑完，河西之地王就无分了。
4:17 | 那时王下谕达于省长利宏、书记伸帅、和他们的同僚，就是住撒玛利亚并河西其余地方的人，说，愿你们平安。
4:18 | 你们所呈的奏章，译文已经在我面前读过了。
4:19 | 我命人考察，得知此城古来果然曾背叛诸王，其中常有悖逆反叛的事。
4:20 | 从前也有强大的君王治理耶路撒冷，统管河西全地，人就给他们进贡、交课、纳税。
4:21 | 现在你们要出令叫这些人停工，使这城不得建造，等我降旨。
4:22 | 你们当谨慎，在这事上不可疏忽；为何容害加重，使王受亏损呢？
4:23 | 亚达薛西王下谕的誊本，读在利宏和书记伸帅，并他们的同僚面前，他们就急忙往耶路撒冷去见犹大人，用武力强迫他们停工。
4:24 | 于是，在耶路撒冷神殿的工程就停止了，直停到波斯王大利乌第二年。


以斯拉记五章

以斯拉记纲目 ＜上一章　下一章＞
以斯拉记 第 五 章

九 | 因着哈该和撒迦利亚申言的勉励和帮助，继续重建之工　五1～2
第 五 章
5:1 | 那时，1申言者哈该和易多的孙子撒迦利亚，在临到他们之以色列神的名里，向犹大和耶路撒冷的犹大人申言。
5:2 | 于是撒拉铁的儿子所罗巴伯和约萨达的儿子耶书亚都起来，动手建造在耶路撒冷神的殿，有神的申言者与他们同在，帮助他们。
十 | 波斯王大利乌降旨确认　五3～六12
5:3 | 当时河西的总督达乃和示他波斯乃，并他们的同僚来见他们，这样问说，谁降旨让你们建造这殿，修成这墙呢？
5:4 | 我们便告诉他们，建造这殿宇的人叫什么名字。
5:5 | 神的眼目看顾犹大的长老，以致1那些人没有叫他们停工，直到呈报于大利乌，得着关于这事的回谕。
5:6 | 河西的总督达乃和示他波斯乃，并他们的同僚，就是在河西的官员，所呈于大利乌王的奏章，誊抄如下；
5:7 | 他们呈报于王，报告中写着说，愿大利乌王诸事平安。
5:8 | 王该知道，我们往犹大省去，到了至大神的殿，这殿是用大石建造的，梁木插入墙内；这工作进行甚为迅速，并且在他们手下亨通。
5:9 | 我们问那些长老说，谁降旨让你们建造这殿，修成这墙呢？
5:10 | 我们又问他们的名字，要记录他们首领的名字，禀告于王。
5:11 | 他们这样回答说，我们是天地之神的仆人，重建多年前所建造的殿，就是以色列的一位大君王建造完成的。
5:12 | 只因我们列祖惹天上的神发怒，神把他们交在迦勒底人巴比伦王尼布甲尼撒的手中，他就拆毁这殿，又将百姓迁徙到巴比伦。
5:13 | 然而巴比伦王古列元年，古列王降旨建造神的这殿。
5:14 | 神殿的金银器皿，就是尼布甲尼撒从耶路撒冷的殿中取出，带到巴比伦庙里的，古列王从巴比伦庙里取出来，交给他所派为省长的，名叫设巴萨，
5:15 | 对他说，可以将这些器皿带去，放在耶路撒冷的殿中，让神的殿在原处建造起来。
5:16 | 于是这设巴萨来安放耶路撒冷神殿的根基；这殿从那时到如今一直在建造中，尚未完成。
5:17 | 现在王若以为美，请派人寻查王在巴比伦的宝库，看古列王曾否降旨在耶路撒冷建造神的殿；王对这事喜悦如何，请降旨晓谕我们。


以斯拉记六章

以斯拉记纲目 ＜上一章　下一章＞
以斯拉记 第 六 章

第 六 章
6:1 | 于是大利乌王降旨，人就在巴比伦存放宝物的典籍库内寻查；
6:2 | 在亚马他，在玛代省的宫内寻得一卷，其中有记录这样写着：
6:3 | 古列王元年，古列王降旨论到在耶路撒冷神的殿，要建造这殿为献祭之处，建立殿的根基；殿高六十肘，宽六十肘，
6:4 | 用三层大石头，一层木头，经费由王库支付；
6:5 | 并且神殿的金银器皿，就是尼布甲尼撒从耶路撒冷的殿中取出，带到巴比伦的，要归还带到耶路撒冷的殿中，各按原处放在神的殿里。
6:6 | 现在河西的总督达乃和示他波斯乃，并你们的同僚，就是在河西的官员，你们当远离那里。
6:7 | 不要拦阻神这殿的工作，任凭犹大人的省长和犹大人的长老在原处建造神的这殿。
6:8 | 我又降旨，论到你们向犹大人的这些长老，为建造神的这殿当怎样行，就是从王的资产，从河西的贡物中，给他们拨出充足的经费，免得工程停顿。
6:9 | 他们向天上的神献燔祭所需用的公牛犊、公绵羊、绵羊羔，并所用的麦子、盐、酒、油，都要照耶路撒冷祭司的话，每日供给他们，不得有误；
6:10 | 好叫他们献馨香的祭给天上的神，又为王和王众子的性命祷告。
6:11 | 我再降旨，无论谁更改这命令，必从他房屋中拆出一根梁木，把他举起，钉在其上，并且因这缘故，使他的房屋成为粪堆。
6:12 | 若有任何王和民伸手更改这命令，拆毁在耶路撒冷神的这殿，愿那使自己的名居住在那里的神将他们灭绝。我大利乌降旨，当彻底迅速的遵行。
十一 | 神殿重建完成　六13～15
6:13 | 于是，河西总督达乃和示他波斯乃，并他们的同僚，就照着大利乌王所降的谕旨，彻底迅速的遵行。
6:14 | 犹大长老因申言者哈该、和易多的孙子撒迦利亚的申言，就建造这殿，凡事亨通。他们照着以色列神的命令和波斯王古列、大利乌、亚达薛西的旨意，建造完毕。
6:15 | 大利乌王在位第六年，亚达月初三日，这殿完成了。
十二 | 为重建之神殿行奉献之礼　六16～18
6:16 | 以色列人、祭司、利未人、并其余被掳归回的人都欢欢喜喜的行奉献神这殿的礼。
6:17 | 他们行奉献神这殿的礼，献公牛一百只、公绵羊二百只、绵羊羔四百只，又照以色列支派的数目献公山羊十二只，为以色列众人作赎罪祭；
6:18 | 且派立祭司按着组别，利未人按着班次，在耶路撒冷事奉神，是照摩西书上所写的。
十三 | 被掳归回的子民守逾越节　六19～22
6:19 | 正月十四日，被掳归回的人守逾越节。
6:20 | 原来，祭司和利未人一同自洁，全都洁净了。利未人为被掳归回的众人和他们的弟兄众祭司，并为自己宰逾越节的羊羔。
6:21 | 被掳归回的以色列人，和一切从那地外邦人的污秽中把自己分别出来，归附他们，要寻求耶和华以色列神的人，都吃这羊羔，
6:22 | 欢欢喜喜的守除酵节七日；因为耶和华使他们欢喜，又使1亚述王的心转向他们，坚固他们的手，作以色列神殿的工程。


以斯拉记七章

以斯拉记纲目 ＜上一章　下一章＞
以斯拉记 第 七 章

贰 | 被掳之人在以斯拉的祭司领导下归回　七1～十44
一 | 被掳之人在以斯拉带领下归回　七1～八36
1 | 因着以斯拉向王请求而开始归回　七1～10
第 七 章
7:1 | 这些事以后，波斯王亚达薛西在位的时候，有个1以斯拉，他是西莱雅的儿子，西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子，
7:2 | 希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子，
7:3 | 亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子，
7:4 | 米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子，
7:5 | 布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是祭司长亚伦的儿子；
7:6 | 这以斯拉从巴比伦上来，他是经学家，精通耶和华以色列神所赐摩西的律法。王赐他一切1所求的，是因2耶和华他神的手帮助他。
7:7 | 亚达薛西王第七年，也有些以色列人、祭司、利未人、歌唱的、守门的和殿役，上耶路撒冷去。
7:8 | 王第七年五月，以斯拉到了耶路撒冷。
7:9 | 他在正月初一日，从巴比伦动身上来；因他神美善的手帮助他，五月初一日就到了耶路撒冷。
7:10 | 以斯拉立定心意考究遵行耶和华的律法，并在以色列中教导1律例和典章。
2 | 波斯王亚达薛西颁给以斯拉的谕旨　七11～28
7:11 | 祭司以斯拉是经学家，精通耶和华的诫命和祂赐给以色列之律例的话。亚达薛西王颁给他的谕旨，誊抄如下：
7:12 | 1诸王之王亚达薛西，达于祭司以斯拉，精通天上神律法的经学家，愿诸事美满。如今
7:13 | 在我国中的以色列民、他们的祭司和利未人，凡甘心献上自己，要往耶路撒冷去的，我降旨准他们与你同去。
7:14 | 你既然从王与他七个谋士面前奉差，去照你手中神的律法书，查问犹大和耶路撒冷的景况，
7:15 | 又带金银，就是王和他谋士甘心献给住在耶路撒冷之以色列神的，
7:16 | 并带你在巴比伦全省所得的一切金银，连同百姓和祭司甘心乐意献给在耶路撒冷他们神殿的礼物；
7:17 | 所以你当用这金银，审慎迅速的买公牛、公绵羊、绵羊羔，和同献的素祭、奠祭之物，献在耶路撒冷你们神殿的坛上。
7:18 | 剩下的金银，你和你的弟兄看着怎样用为妥，就怎样用，总要照着你们神的旨意。
7:19 | 所交给你神殿中事奉用的器皿，你要全部交在耶路撒冷的神面前。
7:20 | 你神殿里其余的需用，若要由你支付，你可以从王的宝库里支取。
7:21 | 我亚达薛西王又降旨与河西的一切库官，说，精通天上神律法的经学家祭司以斯拉，无论向你们要什么，你们都要周到迅速的备办，
7:22 | 就是银子直到一百他连得，麦子一百柯珥，酒一百罢特，油一百罢特，盐不计其数，也要给他。
7:23 | 凡天上之神所吩咐的，当为天上神的殿详确办理。为何使忿怒临到王和王众子的国呢？
7:24 | 我们又要你们知道，凡是祭司、利未人、歌唱的、守门的、殿役、并在神这殿服事的人，你们不可叫他们进贡、交课、纳税。
7:25 | 至于你以斯拉，要照着1你神赐你的智慧，分派所有明白你神律法的人为士师、审判官，治理河西的众百姓，使他们教训一切不明白神律法的人。
7:26 | 凡不遵行你神律法和王律法的人，就当审慎迅速的定他的罪，或治死，或放逐，或抄家，或囚禁。
7:27 | 以斯拉说，耶和华我们列祖的神是当受颂赞的，因祂把这样的意思放在王心里，要修饰在耶路撒冷耶和华的殿；
7:28 | 祂又在王和谋士面前，并王一切大能的军长面前施慈爱与我。因耶和华我神的手帮助我，我就得以坚强，从以色列中招聚首领，与我一同上来。


以斯拉记八章

以斯拉记纲目 ＜上一章　下一章＞
以斯拉记 第 八 章

3 | 被掳归回者家谱的记载　八1～20
第 八 章
8:1 | 亚达薛西王在位的时候，同我从巴比伦上来的人，他们宗族的首领和他们家谱的记载如下：
8:2 | 属非尼哈的子孙有革顺；属以他玛的子孙有但以理；属大卫的子孙有哈突；
8:3 | 属示迦尼的子孙，属巴录的子孙，有撒迦利亚，同着他按家谱登记的，有男丁一百五十；
8:4 | 属巴哈摩押的子孙有西拉希雅的儿子以利约乃，同着他有男丁二百；
8:5 | 属示迦尼的子孙有雅哈悉的儿子，同着他有男丁三百；
8:6 | 属亚丁的子孙有约拿单的儿子以别，同着他有男丁五十；
8:7 | 属以拦的子孙有亚他利雅的儿子耶筛亚，同着他有男丁七十；
8:8 | 属示法提雅的子孙有米迦勒的儿子西巴第雅，同着他有男丁八十；
8:9 | 属约押的子孙有耶歇的儿子俄巴底亚，同着他有男丁二百一十八；
8:10 | 属示罗密的子孙有约细斐的儿子，同着他有男丁一百六十；
8:11 | 属比拜的子孙有比拜的儿子撒迦利亚，同着他有男丁二十八；
8:12 | 属押甲的子孙有哈加坦的儿子约哈难，同着他有男丁一百一十；
8:13 | 属亚多尼干的子孙，是末后的，他们的名字是以利法列、耶利、示玛雅，同着他们有男丁六十；
8:14 | 属比革瓦伊的子孙有乌太和撒布，同着他们有男丁七十。
8:15 | 我招聚这些人在那流入亚哈瓦的河旁边，我们在那里安营三日。我察看百姓和祭司，见没有利未人在那里，
8:16 | 就打发人去召首领以利以谢、亚列、示玛雅、以利拿单、雅立、以利拿单、拿单、撒迦利亚、米书兰，又召教师约雅立和以利拿单。
8:17 | 我打发他们往迦西斐雅地方去见首领易多，又把他们在迦西斐雅地方，对易多和他的弟兄作殿役的当说什么话，都告诉他们，叫他们为我们神的殿带服事的人来。
8:18 | 因我们神美善的手帮助我们，他们在以色列的曾孙，利未的孙子，抹利的后裔中带了一个聪敏的人来，就是示利比，还有他的众子与弟兄，共十八人；
8:19 | 又有哈沙比雅，同着他有米拉利的子孙耶筛亚，并他的弟兄和他们的众子，共二十人。
8:20 | 从前大卫和众首领派殿役服事利未人，现在从这些殿役中也带了二百二十人来，都是按名指定的。
4 | 在他们离开巴比伦前，以斯拉宣告禁食　八21～23
8:21 | 那时，我在亚哈瓦河边宣告禁食，为要在我们神面前谦卑，刻苦己心，为我们和我们的妇人孩子，并一切所有的，向祂寻求平坦的道路。
8:22 | 我求王拨步兵马兵，帮助我们抵挡路上的仇敌，本以为羞耻；因我们曾对王说，我们神的手必帮助一切寻求祂的，使他们得好处；但祂的能力和忿怒，必攻击一切离弃祂的。
8:23 | 我们为此禁食寻求我们的神，祂就应允了我们的祈求。
5 | 以斯拉为神殿献祭的供备　八24～30
8:24 | 我将祭司中的首领十二人分别出来，就是示利比、哈沙比雅、连同他们弟兄中的十人，
8:25 | 将王和他的谋士、军长，并在那里的以色列众人，为我们神殿所献为1举祭的金银和器皿，都称了交给他们。
8:26 | 我称了交在他们手中的银子有六百五十他连得；银器重一百他连得；金子一百他连得；
8:27 | 金碗二十个，重一千达利克；上等发亮的铜器皿两个，宝贵如金。
8:28 | 我对他们说，你们归耶和华为圣，器皿也为圣；金银是甘心献给耶和华你们列祖之神的。
8:29 | 你们当儆醒看守，直到你们在耶路撒冷耶和华殿的房屋内，在祭司和利未人的首领，并以色列各宗族的首领面前过了秤。
8:30 | 于是，祭司和利未人按着分量接受金银和器皿，要带到耶路撒冷我们神的殿里。
6 | 被掳归回之人的行程和到达　八31～34
8:31 | 正月十二日，我们从亚哈瓦河边起行，要往耶路撒冷去；我们神的手帮助我们，救我们脱离仇敌和路上埋伏之人的手。
8:32 | 我们到了耶路撒冷，在那里住了三日。
8:33 | 第四日，在我们神的殿里把金银和器皿都称了，交在祭司乌利亚的儿子米利末的手中，同着他有非尼哈的儿子以利亚撒；与他们在一起的，还有利未人耶书亚的儿子约撒拔，和宾内的儿子挪亚底。
8:34 | 一切都点了数目过了秤，当时就按着分量写在册上。
7 | 被掳归回之人向神献祭　八35
8:35 那些被迁徙之人的子孙，从被掳归回的，向以色列的神献燔祭，就是为以色列众人献公牛十二只，公绵羊九十六只，绵羊羔七十七只，又献公山羊十二只作赎罪祭，这都是给耶和华作燔祭的。
8 | 被掳归回之人将王的谕旨交给王所派的各总督，与河西的各省长　八36
8:36 他们将王的谕旨交给王所派的各总督，与河西的各省长，他们就资助百姓和神殿所需用的。


以斯拉记九章

以斯拉记纲目 ＜上一章　下一章＞
以斯拉记 第 九 章

二 | 被掳归回之人脱离外邦妻子的玷污而洁净自己　九1～十44
1 | 由被掳归回之人的众首领所发起　九1～2
第 九 章
9:1 | 这些事作完了，众首领来见我，说，以色列民和祭司并利未人，没有从四围各地诸民中分别出来，仍照他们可憎的事去行，就是照迦南人、赫人、比利洗人、耶布斯人、亚扪人、摩押人、埃及人、亚摩利人可憎的事去行。
9:2 | 因他们为自己和儿子娶了这些民的1女子为妻，以致圣别的种类和这些地的诸民混杂；而且首领和官长在这不忠信的事上为魁首。
2 | 以斯拉的反应　九3～15
9:3 | 我一听见这事，就撕裂衣服和外袍，拔了头发和胡须，惊惧忧闷而坐。
9:4 | 凡为以色列神言语战兢的，都因这被掳归回之人的不忠信聚集到我这里来；我惊惧忧闷而坐，直到晚上献素祭的时候。
9:5 | 晚上献素祭的时候，我从忧伤刻苦中起来，穿着撕裂的衣袍，双膝跪下，向耶和华我的神伸开双手祷告，
9:6 | 说，我的神阿，我抱愧蒙羞，不敢向我的神仰面；因为我们的罪孽灭顶，我们的罪过滔天。
9:7 | 从我们列祖的日子直到今日，我们的罪过甚大；因我们的罪孽，我们和我们的君王、祭司，都交在各地诸王的手中，被刀杀、掳掠、抢夺，脸上蒙羞，正如今日的光景。
9:8 | 现在耶和华我们的神恩待我们片时，为我们留些逃脱的人，给我们安稳的钉子钉在祂的圣所，我们的神好光照我们的眼目，使我们在受辖制之中稍微复兴。
9:9 | 我们是奴仆，然而在受辖制之中，我们的神仍没有丢弃我们，在波斯诸王眼前向我们施慈爱，使我们复兴，能建立我们神的殿，修其荒废之处，并使我们在犹大和耶路撒冷有墙垣。
9:10 | 现在，我们的神阿，既是如此，我们还有什么话可说呢？因为我们已经离弃你的命令，
9:11 | 就是你藉你仆人众申言者所吩咐的，说，你们要去得为业之地是污秽之地，有各地之民的污秽，和他们叫这地从这边直到那边所充满的可憎之事，还有他们的不洁。
9:12 | 所以不可将你们的女儿嫁给他们的儿子，也不可为你们的儿子娶他们的女儿，永不可为他们求平安与好处，这样你们就可以强盛，吃这地的美物，并遗留这地给你们的子孙永远为业。
9:13 | 我们因自己的恶行和大罪，遭遇了这一切的事，然而我们的神阿，你刑罚我们实在轻于我们的罪孽所当得的，又给我们留下这些逃脱的人；
9:14 | 我们岂可再背弃你的命令，与行这些可憎之事的民通婚呢？若这样行，你岂不向我们发怒，将我们灭绝，以致没有一个剩下逃脱的人么？
9:15 | 耶和华以色列的神阿，你是公义的，我们这剩下的人才得逃脱，正如今日的光景。我们在你面前有罪过，因此无人在你面前站立得住。


以斯拉记十章

以斯拉记纲目 ＜上一章　下一章＞
以斯拉记 第 十 章

3 | 会众的反应　十1～5
第 十 章
10:1 | 以斯拉哭泣并俯伏在神殿前，祷告认罪的时候，以色列中有极大的一群男女和孩童聚集到以斯拉那里；众民无不痛哭。
10:2 | 属以拦的子孙，耶歇的儿子示迦尼，对以斯拉说，我们对我们的神不忠信，娶了此地民中的外邦女子为妻，然而对于这事，以色列人还有指望。
10:3 | 现在我们当与我们的神立约，将这一切妻子和她们所生的儿女送走，照着我主和那因我们神命令战兢之人所议定的，按律法而行。
10:4 | 你起来，这是你当办的事，我们必帮助你，你当刚强行事。
10:5 | 以斯拉便起来，使祭司、利未人、和以色列众人的首领起誓，要照这话去行；他们就起了誓。
4 | 最后的决定　十6～44
10:6 | 以斯拉从神殿前起来，进入以利亚实的儿子约哈难的屋里；到了那里不吃饭，也不喝水，因他为那些被掳归回之人的不忠信悲伤。
10:7 | 他们在犹大和耶路撒冷通告所有被掳归回的人，叫他们在耶路撒冷聚集。
10:8 | 凡不照首领和长老所议定，在三日之内来到的，他所有的财物必被没收，他也必离开被掳归回之人的会。
10:9 | 于是，犹大和便雅悯众人，三日之内都聚集在耶路撒冷。那日正是九月二十日，众人都坐在神殿前的宽阔处；因这事，又因下大雨，就都战兢。
10:10 | 祭司以斯拉站起来，对他们说，你们行事不忠信，娶了外邦的女子为妻，增添以色列人的罪过。
10:11 | 现在当向耶和华你们列祖的神认罪，遵行祂的旨意，从这地的诸民和外邦的女子分别出来。
10:12 | 会众都大声回答说，你说得对，我们必照着你的话行。
10:13 | 只是百姓众多，又逢大雨的时令，我们不能站在外头，这也不是一两天能办完的事，因我们在这事上犯了大罪；
10:14 | 不如让我们的首领代表全会众办理这事，凡我们城邑中娶了外邦女子为妻的，当按所定的日期，同着本城的长老和士师而来，直到办完这事，使神因这事所发的烈怒转离我们。
10:15 | 惟有亚撒黑的儿子约拿单，特瓦的儿子雅哈谢阻挡这事，并有米书兰和利未人沙比太帮助他们。
10:16 | 被掳归回的人如此而行。祭司以斯拉和一些宗族的首领都按着宗族，指名被分别出来；在十月初一日，他们坐下来查办这事。
10:17 | 到正月初一日，他们才查出所有娶了外邦女子的人。
10:18 | 在祭司子孙中查出娶了外邦女子为妻的，就是耶书亚的子孙约萨达的儿子，和他弟兄玛西雅、以利以谢、雅立、基大利。
10:19 | 他们便保证必把他们的妻子送走；他们因有罪过，就为自己的罪过献上群中的一只公绵羊。
10:20 | 音麦的子孙中，有哈拿尼、西巴第雅。
10:21 | 哈琳的子孙中，有玛西雅、以利雅、示玛雅、耶歇、乌西雅。
10:22 | 巴施户珥的子孙中，有以利约乃、玛西雅、以实玛利、拿坦业、约撒拔、以利亚撒。
10:23 | 利未人中，有约撒拔、示每、基拉雅（就是基利他，）还有毗他希雅、犹大、以利以谢。
10:24 | 歌唱的人中有以利亚实。守门的人中，有沙龙、提联、乌利。
10:25 | 以色列人巴录的子孙中，有拉米、耶西雅、玛基雅、米雅民、以利亚撒、玛基雅、比拿雅。
10:26 | 以拦的子孙中，有玛他尼、撒迦利亚、耶歇、押底、耶利末、以利雅。
10:27 | 萨土的子孙中，有以利约乃、以利亚实、玛他尼、耶利末、撒拔、亚西撒。
10:28 | 比拜的子孙中，有约哈难、哈拿尼雅、萨拜、亚勒。
10:29 | 巴尼的子孙中，有米书兰、玛鹿、亚大雅、雅述、示押、耶利末。
10:30 | 巴哈摩押的子孙中，有阿底拿、基拉、比拿雅、玛西雅、玛他尼、比撒列、宾内、玛拿西。
10:31 | 哈琳的子孙中，有以利以谢、伊示雅、玛基雅、示玛雅、西缅、
10:32 | 便雅悯、玛鹿、示玛利雅。
10:33 | 哈顺的子孙中，有玛特乃、玛达他、撒拔、以利法列、耶利买、玛拿西、示每。
10:34 | 巴尼的子孙中，有玛玳、暗兰、乌益、
10:35 | 比拿雅、比底雅、基禄、
10:36 | 瓦尼雅、米利末、以利亚实、
10:37 | 玛他尼、玛特乃、雅扫、
10:38 | 巴尼、宾内、示每、
10:39 | 示利米雅、拿单、亚大雅、
10:40 | 玛拿底拜、沙赛、沙赖、
10:41 | 亚萨利、示利米雅、示玛利雅、
10:42 | 沙龙、亚玛利雅、约瑟。
10:43 | 尼波的子孙中，有耶利、玛他提雅、撒拔、西比拿、雅玳、约珥、比拿雅。
10:44 | 这些人都娶了外邦女子为妻，其中也有一些已经生了儿女。
＜上一章　下一章＞


尼希米记一章

尼希米记纲目 ＜上一章　下一章＞
尼希米记 第 一 章

主题：重建耶路撒冷的城墙，继续神选民中间祂见证的恢复，以完成祂的经纶
第 一 章
1:1 | 哈迦利亚的儿子1尼希米的言语如下：
第 一 章
1:1 | 2亚达薛西王二十年基斯流月，我在书珊京城；
1:2 | 那时，有我一个弟兄哈拿尼，同着几个人从犹大来。我问他们那些被掳归回、剩下逃脱的犹大人和1耶路撒冷的光景。
1:3 | 他们对我说，那些被掳归回剩下的余民在犹大省遭大难，受凌辱；并且耶路撒冷的城墙被拆毁，城门被火焚烧。
二 尼希米禁食祷告　一4～11
1:4 | 我听见这些话，就坐下哭泣，悲哀几日，在天上的神面前禁食祷告，
1:5 | 说，耶和华天上的神，大而可畏的神阿，你向爱你、守你诫命的人守约并施慈爱；
1:6 | 愿你侧耳睁眼，垂听你仆人的祷告，就是我现今昼夜在你面前为你众仆人以色列人所祷告的，承认我们以色列人向你所犯的罪。我与我父家都有罪了；
1:7 | 我们向你所行的甚是败坏，没有遵守你吩咐你仆人摩西的1诫命、律例和典章。
1:8 | 求你记念所吩咐你仆人摩西的1话，说，你们若不忠信，我就把你们分散在诸民中；
1:9 | 但你们若归向我，谨守遵行我的诫命，你们被赶散的人，就是在天涯，我也必从那里将他们招聚回来，带到我所选择给我名居住的地方。
1:10 | 这些都是你的仆人、你的百姓，就是你用你的大能，和你大力的手所救赎的。
1:11 | 主阿，求你侧耳听你仆人的祷告，和喜爱敬畏你名众仆人的祷告，使你仆人今日亨通，使他在1王面前蒙怜恤。我是作王司酒的。
＜上一章　下一章＞
ERR在尼希米带领下重建耶路撒冷城　一1～七73
ERR耶路撒冷景况的报告　一1～3


尼希米记二章

尼希米记纲目 ＜上一章　下一章＞
尼希米记 第 二 章

三 | 王施恩应允尼希米　二1～8
第 二 章
2:1 | 亚达薛西王二十年尼散月，有酒摆在王面前，我拿起酒来奉给王。我素来在他面前没有愁容。
2:2 | 王对我说，你既没有病，为什么面带愁容呢？这不是别的，必是你心中愁烦。于是我甚惧怕。
2:3 | 我对王说，1愿王万岁！我列祖坟墓所在的那城荒凉，城门被火焚烧，我岂能面无愁容呢？
2:4 | 王问我说，你要求什么？于是我祷告天上的神。
2:5 | 我对王说，王若以为美，仆人若在王面前蒙恩惠，求王差遣我往犹大，到我列祖坟墓所在的城去，我好重新建造那城。
2:6 | 那时王后坐在王的旁边。王问我说，你去需时多久？几时回来？王喜欢差遣我去，我也把日期告诉了王。
2:7 | 我又对王说，王若以为美，请赐我诏书，通知1大河以西的诸省长准我经过，直到我抵达犹大；
2:8 | 又赐诏书，通知看守王园林的亚萨，使他给我木料，作属殿营楼之门的横梁，并供城墙和我要1住的房屋使用。因我2神美善的手帮助我，王就把我所求的赐给我。
四 | 尼希米往耶路撒冷的行程与他亲身的观察　二9～16
2:9 | 王派了军长和马兵护送我。我到了河西的诸省长那里，将王的诏书交给他们。
2:10 | 和伦人参巴拉，并作1臣仆的亚扪人多比雅，听见有人来为以色列人求好处，就甚恼怒。
2:11 | 我到了耶路撒冷，在那里住了三日。
2:12 | 我夜间起来，有几个人也一同起来；但神使我心里起意要为耶路撒冷作什么事，我并没有告诉人。除了我骑的牲口以外，也没有别的牲口在我那里。
2:13 | 当夜我出了谷门，往野狗泉去，到了粪门，察看耶路撒冷的城墙，见城墙被拆毁，城门被火焚烧。
2:14 | 我又往前，到了泉门和王池，但所骑的牲口没有地方过去。
2:15 | 于是我在夜间沿溪而上，察看城墙，又转身进入谷门，就回来了。
2:16 | 我去过那里，作了什么事，官长都不知道；我还没有告诉犹大人、祭司、贵胄、官长、和其余作工的人。
五 | 耶路撒冷城墙的重建　二17～20
2:17 | 以后，我对他们说，我们所遭的祸患，耶路撒冷怎样荒凉，城门被火焚烧，你们都看见了。来罢，我们重建耶路撒冷的城墙，免得再受凌辱。
2:18 | 我告诉他们，我神美善的手怎样帮助我，也把王对我所说的话告诉他们。他们就说，我们起来建造罢；于是他们奋勇作这善工。
2:19 | 但和伦人参巴拉、作臣仆的亚扪人多比雅、和亚拉伯人基善听见，就嗤笑我们，藐视我们，说，你们作的是什么事？你们要背叛王么？
2:20 | 我回答他们说，1天上的神必亲自使我们亨通；所以我们作祂仆人的，要起来建造。你们却在耶路撒冷无分、无权、无记念。


尼希米记三章

尼希米记纲目 ＜上一章　下一章＞
尼希米记 第 三 章

六 城墙建造的记载　三1～32
第 三 章
3:1 | 那时，大祭司以利亚实和他的弟兄众祭司起来建造羊门，将这门分别为圣，安立门扇；又筑城墙到哈米亚楼，将这楼分别为圣，又筑城墙到哈楠业楼。
3:2 | 其旁是耶利哥人建造。其旁是音利的儿子撒刻建造。
3:3 | 哈西拿的子孙建造鱼门：架设横梁，安门扇、门插和门闩。
3:4 | 其旁是哈哥斯的孙子，乌利亚的儿子米利末修造。其旁是米示萨别的孙子，比利迦的儿子米书兰修造。其旁是巴拿的儿子撒督修造。
3:5 | 其旁是提哥亚人修造；但是他们的贵胄1不肯负轭服事他们的2主。
3:6 | 巴西亚的儿子耶何耶大与比所玳的儿子米书兰修造古门：架设横梁，安门扇、门插和门闩。
3:7 | 其旁是基遍人米拉提、米伦人雅顿，与基遍人和米斯巴人一同修造，直到河西总督府。
3:8 | 其旁是金匠哈海雅的儿子乌薛修造。其旁是调制香品者哈拿尼雅修造。这些人加固耶路撒冷的城墙，直到宽墙。
3:9 | 其旁是管理耶路撒冷一半地区，户珥的儿子利法雅修造。
3:10 | 其旁是哈路抹的儿子耶大雅对着自己的房屋修造。其旁是哈沙尼的儿子哈突修造。
3:11 | 哈琳的儿子玛基雅和巴哈摩押的儿子哈述修造另一段，包括炉楼。
3:12 | 其旁是管理耶路撒冷另一半地区，哈罗黑的儿子沙龙和他的女儿们修造。
3:13 | 哈嫩和撒挪亚的居民修造谷门：重建那门，安门扇、门插和门闩，又建筑城墙一千肘，直到粪门。
3:14 | 管理伯哈基琳区，利甲的儿子玛基雅修造粪门：重建那门，安门扇、门插和门闩。
3:15 | 管理米斯巴区，各荷西的儿子沙仑修造泉门：重建那门，盖门顶，安门扇、门插和门闩，又修造靠近王园西罗亚池的墙垣，直到那从大卫城下来的台阶。
3:16 | 其后是管理伯夙一半地区，押卜的儿子尼希米修造，从大卫坟地的对面，直到挖造的池子，并勇士的房屋。
3:17 | 其后是利未人在巴尼的儿子利宏手下修造。其旁是管理基伊拉一半地区的哈沙比雅，为他本区修造。
3:18 | 其后是利未人的弟兄，在管理基伊拉另一半地区，希拿达的儿子巴瓦伊手下修造。
3:19 | 其旁是管理米斯巴、耶书亚的儿子以谢修造另一段，对着军械库的上坡、城墙转弯之处。
3:20 | 其后是萨拜的儿子巴录，竭力修造另一段，从城墙转弯，直到大祭司以利亚实住宅的门口。
3:21 | 其后是哈哥斯的孙子，乌利亚的儿子米利末修造另一段，从以利亚实住宅的门口，直到以利亚实住宅的尽头。
3:22 | 其后是住平原的祭司修造。
3:23 | 其后是便雅悯与哈述对着自己的房屋修造。其后是亚难尼的孙子，玛西雅的儿子亚撒利雅，在自己房屋的旁边修造。
3:24 | 其后是希拿达的儿子宾内修造另一段，从亚撒利雅的房屋直到城墙转弯，又到城角。
3:25 | 乌赛的儿子巴拉对着城墙的转弯修造，又修造王上宫凸出来的城楼，靠近护卫兵院的那一段。其后是巴录的儿子毗大雅修造。
3:26 | （殿役住在俄斐勒，直到朝东水门的对面和凸出来的城楼。）
3:27 | 其后是提哥亚人修造另一段，对着那凸出来的大楼，直到俄斐勒的墙。
3:28 | 从马门往上，众祭司各对着自己的房屋修造。
3:29 | 其后是音麦的儿子撒督对着自己的房屋修造。其后是守东门、示迦尼的儿子示玛雅修造。
3:30 | 其后是示利米雅的儿子哈拿尼雅，和萨拉的第六子哈嫩，修造另一段。其后是比利迦的儿子米书兰，对着自己的住所修造。
3:31 | 其后是金匠玛基雅修造到殿役和商人的房屋，对着点阅门，直到城的角楼。
3:32 | 金匠与商人在城的角楼和羊门中间修造。


尼希米记四章

尼希米记纲目 ＜上一章　下一章＞
尼希米记 第 四 章

七 仇敌的破坏　四1～23
第 四 章
4:1 | 参巴拉听见我们建造城墙就发怒，大大恼恨，嗤笑犹大人，
4:2 | 对他弟兄和撒玛利亚的军兵说，这些软弱的犹大人作什么呢？他们1要为自己修筑城墙么？要献祭么？要一日完成么？要从土堆里拿出火烧的石头再立墙么？
4:3 | 亚扪人多比雅站在旁边，说，他们所建造的石墙，就是狐狸上去也必踩出洞来。
4:4 | 我们的神阿，求你垂听，因为我们被藐视；求你使他们的凌辱归在他们头上，使他们在被掳到之地成为掠物。
4:5 | 不要遮掩他们的罪孽，不要使他们的罪从你面前涂抹，因为他们在建造的人面前惹动你的怒气。
4:6 | 这样，我们建造城墙，城墙就都连接起来，高至一半，因为百姓用心作工。
4:7 | 参巴拉、多比雅、亚拉伯人、亚扪人、亚实突人，听见耶路撒冷城墙修复的工作有进展，破裂的地方开始堵住，就甚发怒。
4:8 | 他们同谋要来攻击耶路撒冷，使城内扰乱。
4:9 | 然而，我们祷告我们的神，又因他们的缘故，设立看守的人，昼夜防备。
4:10 | 犹大人说，灰土尚多，扛抬的人力气已经衰败，所以我们不能建造城墙。
4:11 | 我们的敌人且说，趁他们还不知道，还看不见，我们进入他们中间杀他们，使工作止住。
4:12 | 那靠近敌人居住的犹大人，十次来对我们说，他们必从你们所到的各处上来攻击我们。
4:13 | 所以我使百姓各按家族，拿刀、拿枪、拿弓，站在城墙后边低洼的空旷处。
4:14 | 我察看了，就起来对贵胄、官长、和其余的百姓说，不要怕他们；当记念那大而可畏的主，要为你们的弟兄、儿女、妻子、家产1争战。
4:15 | 仇敌听见我们知道他们的计谋，又见神破坏他们的计划，就不来了；我们都回到城墙那里，各作各的工。
4:16 | 从那日起，我的仆人一半作工，一半拿枪、拿盾牌、拿弓、穿铠甲；官长都站在犹大家众人的后边。
4:17 | 建造城墙的、扛抬重物的，都佩带兵器，一手作工，一手拿兵器。
4:18 | 建造的人都腰间佩刀建造，吹角的人在1我旁边。
4:19 | 我对贵胄、官长、和其余的百姓说，这工程浩大，我们在城墙上彼此相离甚远；
4:20 | 你们听见角声在那里，就要聚集到我们那里去。我们的神必为我们争战。
4:21 | 于是，我们作工，其中一半拿枪，从天亮直到星宿出现的时候。
4:22 | 那时，我又对百姓说，各人和他的仆人当在耶路撒冷城中住宿，好在夜间护卫我们，白昼作工。
4:23 | 这样，我和我的弟兄、仆人、并跟从我的护卫兵，都不脱衣服，1各人右手拿着兵器。


尼希米记五章

尼希米记纲目 ＜上一章　下一章＞
尼希米记 第 五 章

八 | 内部问题的解决　五1～19
1 | 百姓埋怨贵胄和官长向他们取利　1～5
第 五 章
5:1 | 百姓和他们的妻子大大呼号，埋怨他们的弟兄犹大人。
5:2 | 有的说，我们和儿女人口众多，要去得粮食吃饱活命；
5:3 | 有的说，我们典了田地、葡萄园、房屋，要在饥荒中得粮食；
5:4 | 有的说，我们已经用田地、葡萄园作抵押，借了钱给王纳税。
5:5 | 其实我们的肉身与我们弟兄的肉身一样，我们的儿女与他们的儿女一般；看哪，我们将要使儿女作人的仆婢。我们的女儿已有为婢的；我们无力拯救，因为我们的田地、葡萄园，已经归了别人。
2 | 尼希米的斥责和决断　6～13
5:6 | 我听见他们的呼号和这些话，便甚发怒。
5:7 | 我心里筹画了，就斥责贵胄和官长，说，你们各人竟向自己的弟兄索取利息！于是我安排大会攻击他们。
5:8 | 我对他们说，我们尽力赎回了我们的弟兄，就是卖与外邦的犹大人；你们还要卖弟兄，使我们赎回来么？他们静默不语，无话可答。
5:9 | 我又说，你们所行的不善。为着避免我们仇敌外邦人的毁谤，你们行事不当敬畏我们的神么？
5:10 | 我和我的弟兄与仆人也将银钱粮食借给百姓；我们大家都放弃收取利息罢。
5:11 | 如今我劝你们将他们的田地、葡萄园、橄榄园、房屋，并向他们所取的银钱、粮食、新酒和新油，百分之一的利息，都归还他们。
5:12 | 众人说，我们必归还，不向他们索要，必照你所说的去行。我就召了祭司来，叫众人起誓，必照着所应许的去行。
5:13 | 我也抖着胸前的衣襟，说，凡不成就这应许的，愿神照样抖他离开家产和他劳碌得来的，直到抖空了。会众都说，阿们；又赞美耶和华。百姓就照着所应许的去行。
3 | 尼希米的好榜样　14～19
5:14 | 自从王派我作犹大地的省长，就是从亚达薛西王二十年，直到三十二年，共十二年之久，我与我弟兄都1没有吃省长的俸禄。
5:15 | 在我以前的省长加重百姓的担子，除了征收银子四十舍客勒以外，又索要粮食和酒，就是他们的仆人也辖制百姓；但我因敬畏神，不这样行。
5:16 | 并且我坚定持续作城墙的工，并没有置买田地；我的仆人也都聚集在那里作工。
5:17 | 除了从四围外邦中到我们这里来的人以外，有犹大平民和官长一百五十人，在我席上吃饭。
5:18 | 每日豫备的有一只公牛，六只肥羊，又为我豫备一些飞禽；每十日一次，多豫备各样的酒。虽然如此，我并不要省长的俸禄，因为百姓服役甚重。
5:19 | 我的神阿，求你记念我为这百姓所行的一切事，以善待我。


尼希米记六章

尼希米记纲目 ＜上一章　下一章＞
尼希米记 第 六 章

九 | 仇敌进一步的破坏 　六1～14
第 六 章
6:1 | 参巴拉、多比雅、亚拉伯人基善、和我们其余的仇敌，听见我已经建造了城墙，其中没有破裂之处，（不过到那时我还没有在城门上安门扇，）
6:2 | 参巴拉和基善就打发人来见我，说，请你来，我们在阿挪平原的一个村庄相会。他们却图谋害我。
6:3 | 于是我差遣人去见他们，说，我现在办理大工，不能下去。我为何放开工作，下去见你们，使工作停顿呢？
6:4 | 他们四次这样打发人来见我，我都如此回答。
6:5 | 参巴拉第五次这样打发仆人来见我，手里拿着未封的信，
6:6 | 信上写着说，外邦人中有风声，基善也说，你和犹大人谋反，因此你建造城墙。照他们这些话，你要作他们的王。
6:7 | 你又设立申言者在耶路撒冷指着你宣告说，在犹大有王了！现在这些话必传与王知；所以请你来，与我们彼此商议。
6:8 | 我就差遣人去见他，说，你所说的这些事，一概没有，是你自己心里捏造的。
6:9 | 他们都要使我们惧怕，意思说，他们的手必软弱不能作工，以致工作不能成就。现在，神阿，求你坚固我的手。
6:10 | 我到了米希大别的孙子，第来雅的儿子示玛雅家；那时，他闭门不出。他说，我们不如在神的殿，在殿堂中会面，将殿堂的门关锁；因为他们要来杀你，就是在夜里来杀你。
6:11 | 我说，像我这样的人岂要逃跑呢？像我这样的人岂能进入殿里1保全生命呢？我不进去！
6:12 | 我看出神并没有差遣他，是他自己这样申言攻击我，是多比雅和参巴拉贿买了他。
6:13 | 贿买他的缘故，是要叫我惧怕，依从他这样行，以致犯罪，他们就有理由传扬恶言毁谤我。
6:14 | 我的神阿，求你记得多比雅和参巴拉，照着他们所作的这些事报应他们，也要记得女申言者挪亚底和其余的申言者，他们想要叫我惧怕。
十 | 建造的完成　六15～七4
6:15 | 以禄月二十五日，城墙修完了，共修了五十二天。
6:16 | 我们一切的仇敌听见了，四围的外邦人都惧怕，愁眉不展；因为知道这工作完成是出于我们的神。
6:17 | 再者，在那些日子，犹大的贵胄屡次寄信与多比雅，多比雅也来信与他们。
6:18 | 在犹大有许多人与多比雅结盟，因他是亚拉儿子示迦尼的女婿，并且他的儿子约哈难娶了比利迦儿子米书兰的女儿为妻。
6:19 | 他们常在我面前说多比雅的善行，也将我的话传与他。多比雅又寄一些信来，要叫我惧怕。


尼希米记七章

尼希米记纲目 ＜上一章　下一章＞
尼希米记 第 七 章

第 七 章
7:1 | 城墙建成，我安了门扇，守门的、歌唱的、和利未人都已派定。
7:2 | 我就吩咐我的弟兄哈拿尼，和营楼长哈拿尼雅管理耶路撒冷，因为哈拿尼雅是个忠信的人，又敬畏神过于众人。
7:3 | 我对他们说，等到日头暖和，才可开耶路撒冷的城门；人尚站着看守的时候，就要把门关好，你要上闩；也当派耶路撒冷的居民，各按班次看守自己房屋对面之处。
7:4 | 城广大，其中的民却稀少，房屋还没有建造。
十一 登记被掳归回的人，以加增耶路撒冷的人数　七5～73
7:5 | 我的神使我心里起意，招聚贵胄、官长和百姓，要照家谱登记。我找着第一次上来之人的家谱，其上写着：
7:6 | 巴比伦王尼布甲尼撒从前所迁徙之犹大省的人，现在他们的子孙从被掳到之地上到耶路撒冷和犹大，各归本城，这些人记在下面。
7:7 | 他们是同着所罗巴伯、耶书亚、尼希米、亚撒利雅、拉米、拿哈玛尼、末底改、必珊、米斯毗列、比革瓦伊、尼宏、巴拿回来的。以色列民中男子的数目记在下面：
7:8 | 巴录的子孙二千一百七十二名；
7:9 | 示法提雅的子孙三百七十二名；
7:10 | 亚拉的子孙六百五十二名；
7:11 | 巴哈摩押的子孙，属耶书亚和约押子孙的，二千八百一十八名；
7:12 | 以拦的子孙一千二百五十四名；
7:13 | 萨土的子孙八百四十五名；
7:14 | 萨改的子孙七百六十名；
7:15 | 宾内的子孙六百四十八名；
7:16 | 比拜的子孙六百二十八名；
7:17 | 押甲的子孙二千三百二十二名；
7:18 | 亚多尼干的子孙六百六十七名；
7:19 | 比革瓦伊的子孙二千零六十七名；
7:20 | 亚丁的子孙六百五十五名；
7:21 | 亚特的子孙，属希西家子孙的，九十八名；
7:22 | 哈顺的子孙三百二十八名；
7:23 | 比赛的子孙三百二十四名；
7:24 | 哈拉的子孙一百一十二名；
7:25 | 基遍人九十五名；
7:26 | 伯利恒人和尼陀法人共一百八十八名；
7:27 | 亚拿突人一百二十八名；
7:28 | 伯亚斯玛弗人四十二名；
7:29 | 基列耶琳人、基非拉人、比录人共七百四十三名；
7:30 | 拉玛人和迦巴人共六百二十一名；
7:31 | 默玛人一百二十二名；
7:32 | 伯特利人和艾人共一百二十三名；
7:33 | 另一个尼波的人五十二名；
7:34 | 另一个以拦的子孙一千二百五十四名；
7:35 | 哈琳的子孙三百二十名；
7:36 | 耶利哥人三百四十五名；
7:37 | 罗德人、哈第人、阿挪人共七百二十一名；
7:38 | 西拿人三千九百三十名。
7:39 | 祭司的数目记在下面：耶书亚家耶大雅的子孙九百七十三名；
7:40 | 音麦的子孙一千零五十二名；
7:41 | 巴施户珥的子孙一千二百四十七名；
7:42 | 哈琳的子孙一千零一十七名。
7:43 | 利未人有耶书亚和甲篾的子孙，属何达威雅子孙的，共七十四名。
7:44 | 歌唱的有亚萨的子孙一百四十八名。
7:45 | 守门的有沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙、朔拜的子孙，共一百三十八名。
7:46 | 殿役有西哈的子孙、哈苏巴的子孙、答巴俄的子孙、
7:47 | 基绿的子孙、西亚的子孙、巴顿的子孙、
7:48 | 利巴拿的子孙、哈迦巴的子孙、萨买的子孙、
7:49 | 哈难的子孙、吉德的子孙、迦哈的子孙、
7:50 | 利亚雅的子孙、利汛的子孙、尼哥大的子孙、
7:51 | 迦散的子孙、乌撒的子孙、巴西亚的子孙、
7:52 | 比赛的子孙、米乌宁的子孙、尼普心的子孙、
7:53 | 巴卜的子孙、哈古巴的子孙、哈忽的子孙、
7:54 | 巴洗律的子孙、米希大的子孙、哈沙的子孙、
7:55 | 巴柯的子孙、西西拉的子孙、答玛的子孙、
7:56 | 尼细亚的子孙、哈提法的子孙。
7:57 | 所罗门仆人的子孙有琐太的子孙、琐斐列的子孙、比路大的子孙、
7:58 | 雅拉的子孙、达昆的子孙、吉德的子孙、
7:59 | 示法提雅的子孙、哈替的子孙、玻黑列哈斯巴音的子孙、亚们的子孙。
7:60 | 殿役和所罗门仆人的子孙共三百九十二名。
7:61 | 从特米拉、特哈萨、基绿、亚顿、音麦上来，却不能指明他们的宗族和世系是不是以色列人的，记在下面：
7:62 | 第来雅的子孙、多比雅的子孙、尼哥大的子孙，共六百四十二名。
7:63 | 祭司中有哈巴雅的子孙、哈哥斯的子孙、和巴西莱的子孙；巴西莱因娶了基列人巴西莱的女儿为妻，所以按其名叫巴西莱。
7:64 | 这些人在家谱的记载中寻查自己的记录，却寻不着，因此算为不洁，不准供祭司的职任。
7:65 | 省长对他们说，不可吃至圣的物，直到有用乌陵和土明决疑的祭司兴起来。
7:66 | 全会众共有四万二千三百六十名。
7:67 | 此外，还有他们的仆婢七千三百三十七名，又有歌唱的男女二百四十五名。
7:68 | 1他们有马七百三十六匹，骡二百四十五匹，
7:69 | 骆驼四百三十五只，驴六千七百二十匹。
7:70 | 有些宗族的首领为工程捐助。省长捐入库中的有金子一千达利克，碗五十个，祭司的礼服五百三十件。
7:71 | 宗族的首领捐入工程库的有金子二万达利克，银子二千二百弥拿。
7:72 | 其余百姓所捐的有金子二万达利克，银子二千弥拿，祭司的礼服六十七件。
7:73 | 于是祭司、利未人、守门的、歌唱的、民中的一些人、殿役、并以色列众人，都住在自己的城里。七月到了，以色列人住在自己的城里。


尼希米记八章

尼希米记纲目 ＜上一章　下一章＞
尼希米记 第 八 章

贰 | 神选民的国重新构成　八1～十三31
一 | 在以斯拉带领下重新立约　八1～十39
1 | 藉着回到神的律法，就是祂的话，而回到神面前　八1～18
第 八 章
8:1 | 众民如同一人，聚集在水门前的宽阔处，请经学家以斯拉将摩西的1律法书带来，这律法是耶和华吩咐以色列人遵守的。
8:2 | 七月初一日，祭司1以斯拉将律法书带到男女会众、并一切听了能明白的人面前。
8:3 | 他在水门前的宽阔处，从清早到晌午，在众男女，并一切听了能明白的人面前念这律法书。众民侧耳而听。
8:4 | 经学家以斯拉站在为这事特制的木台上；玛他提雅、示玛、亚奈雅、乌利亚、希勒家、和玛西雅站在他的右边；毗大雅、米沙利、玛基雅、哈顺、哈拔大拿、撒迦利亚、和米书兰站在他的左边。
8:5 | 以斯拉站在众民以上，在众民眼前展开这书；他一展开，众民就都站起来。
8:6 | 以斯拉颂赞耶和华至大的神；众民都举手应声说，1阿们，阿们；就低头，面伏于地，敬拜耶和华。
8:7 | 耶书亚、巴尼、示利比、雅悯、亚谷、沙比太、荷第雅、玛西雅、基利他、亚撒利雅、约撒拔、哈难、毗莱雅、和利未人，帮助百姓明白律法；百姓都站在自己的地方。
8:8 | 他们念神的律法书，翻译并讲明意思，使百姓明白所念的。
8:9 | 省长尼希米和作祭司的经学家以斯拉，并帮助百姓明白的利未人，对众民说，今日是耶和华你们神的圣日，不要悲哀哭泣。这是因为众民听见律法书上的话都哭了。
8:10 | 他又对他们说，你们去吃肥美的，喝甘甜的，有不能豫备的就分给他，因为今日是我们主的圣日。你们不要忧愁，因耶和华的喜乐是你们的力量。
8:11 | 于是利未人使众民静默，说，不要作声，因今日是圣日；也不要忧愁。
8:12 | 众民都去吃喝，也分给人，大大快乐，因为他们明白所指示他们的话。
8:13 | 次日，众民宗族的首领、祭司、和利未人，都聚集到经学家以斯拉那里，要1深入领略律法书上的话。
8:14 | 他们见律法上写着，耶和华藉摩西吩咐以色列人要在七月节住棚，
8:15 | 并要在各城和耶路撒冷宣扬传布说，你们当上山去，将橄榄树、野橄榄树、番石榴树、棕树、和各样茂密树的枝叶取来，照着所写的搭棚。
8:16 | 于是百姓出去，取了树枝来，各人在自己的房顶上，或院内，或神殿的院内，或水门的宽阔处，或以法莲门的宽阔处搭棚。
8:17 | 被掳归回的全会众就搭棚，住在棚里。从嫩的儿子约书亚的日子，直到那日，以色列人没有这样行过；于是众人大大喜乐。
8:18 | 从头一天直到末一天，以斯拉每日念神的律法书。众人守节七日，第八日照1例有严肃会。


尼希米记九章

尼希米记纲目 ＜上一章　下一章＞
尼希米记 第 九 章

2 为着已往向神有清楚的认罪，并与神立确实的约　九1～十39
第 九 章
9:1 | 这月二十四日，以色列人聚集禁食，身穿麻衣，头蒙尘土。
9:2 | 以色列的后裔就与一切外邦人离绝，站着承认自己的罪和列祖的罪孽。
9:3 | 那日四分之一的时间，他们站在自己的地方念耶和华他们神的律法书；又四分之一的时间，他们认罪并敬拜耶和华他们的神。
9:4 | 耶书亚、巴尼、甲篾、示巴尼、布尼、示利比、巴尼、基拿尼，站在利未人的台上，大声哀求耶和华他们的神。
9:5 | 利未人耶书亚、甲篾、巴尼、哈沙尼、示利比、荷第雅、示巴尼、毗他希雅说，你们要站起来，颂赞耶和华，祂从亘古到永远是你们的神：耶和华阿，你荣耀的名是当受颂赞的，当被高举超越一切颂赞和赞美。
9:6 | 你，惟独你是耶和华；你造了天和天上的天，并天上的1万象，地和地上的万物，海和海中所有的；这一切都是你所保存的；天军也都敬拜你。
9:7 | 你是耶和华神，曾拣选亚伯兰，领他出迦勒底的吾珥，给他起名叫亚伯拉罕。
9:8 | 你见他在你面前心里忠信，就与他立约，要把迦南人、赫人、亚摩利人、比利洗人、耶布斯人、革迦撒人之地赐给他，赐给他的后裔。你应验了你的应许，因为你是公义的。
9:9 | 你看见我们列祖在埃及所受的困苦，垂听他们在红海边的哀求，
9:10 | 就施行神迹和奇事在法老和他一切臣仆，并他那地的众民身上；因为你知道他们向我们列祖行事狂傲；你也使自己得了名声，正如今日一样。
9:11 | 你又在我们列祖面前把海分开，使他们在海中干地上走过；却将追赶他们的人抛在深海，如石头抛在大水中。
9:12 | 你日间在云柱中引导他们，夜间在火柱中照亮他们当行的路。
9:13 | 你也降临在西乃山，从天上与他们说话，赐给他们公正的典章、真实的律法、美好的律例和诫命，
9:14 | 又使他们知道你的圣安息日，并藉你仆人摩西吩咐他们遵行诫命、律例和律法。
9:15 | 你从天上赐下粮食充他们的饥，从磐石使水流出解他们的渴；又叫他们进去得你起誓赐给他们的地。
9:16 | 但他们，就是我们的列祖，行事狂傲，硬着颈项不听从你的诫命；
9:17 | 不肯听从，也不记念你在他们中间所行的奇事，竟硬着颈项，自立首领，要回埃及去受奴役。但你是乐意饶恕人的神，有恩典，有怜恤，1不轻易发怒，有丰盛的慈爱，所以你没有丢弃他们。
9:18 | 甚至当他们为自己铸一只牛犊，说，这是你的神，就是那领你从埃及上来的，因而大大亵慢了你；
9:19 | 你还是大施怜恤，没有把他们丢弃在旷野。日间云柱没有离开他们，仍引导他们行路；夜间火柱也没有离开他们，仍照亮他们当行的路。
9:20 | 你也赐下你良善的灵指教他们；没有扣住吗哪不给他们糊口，并赐水给他们解渴。
9:21 | 你在旷野四十年供养他们，他们就一无所缺；他们的衣服没有穿破，脚也没有走肿。
9:22 | 你将列国和诸民赐给他们，将这些分给他们作疆界；他们就得了西宏之地、希实本王之地、和巴珊王噩之地。
9:23 | 你也使他们的子孙繁增，如同天上的星那样多，带他们到你所应许他们列祖进入得为业之地。
9:24 | 他们的子孙进去得了那地；你在他们面前制伏那地的居民，就是迦南人；将迦南人和其君王，并那地的诸民，都交在他们手里，让他们任意对待。
9:25 | 他们攻取了坚固的城邑、肥美的地土，得着了充满各样美物的房屋、凿成的水井、葡萄园、橄榄园、并许多果树为业；他们就吃而得饱，身体肥胖，因你大大的善待，得以安逸享乐。
9:26 | 然而，他们竟不顺从，背叛了你，将你的律法丢在背后，杀害那些向他们作见证，要使他们归向你的众申言者，大大亵慢了你。
9:27 | 所以你将他们交在敌人的手中，困迫他们；他们遭困迫的时候哀求你，你就从天上垂听，照你的大怜恤赐给他们拯救者，救他们脱离敌人的手。
9:28 | 但他们得安息之后，又在你面前行恶；你就丢弃他们在仇敌的手中，使仇敌辖制他们。然而他们转回哀求你，你仍从天上垂听，屡次照你的怜恤拯救他们。
9:29 | 你警戒他们，要使他们归服你的律法；他们却行事狂傲，不听从你的诫命，干犯你的典章，（人若行这些，必因这些活着，）扭转肩头，硬着颈项，不肯听从。
9:30 | 你多年宽容他们，又用你的灵藉你的众申言者警戒他们，他们仍不听从；所以你将他们交在各地之民的手中。
9:31 | 然而因你丰盛的怜恤，你没有把他们灭尽；你没有丢弃他们，因为你是有恩典、有怜恤的神。
9:32 | 我们的神阿，你是伟大、有能、可畏、守约并施慈爱的神；我们的君王、首领、祭司、申言者、列祖，和你的众民，从亚述列王的日子直到今日所遭遇的一切苦难，现在求你不要看为小。
9:33 | 在一切临到我们的事上，你却是公义的；因你所行的是信实，我们所作的是邪恶。
9:34 | 我们的君王、首领、祭司、列祖都不遵行你的律法，不听从你的诫命和你警戒他们的1话。
9:35 | 他们在本国，在你所赐至大的美善中，在你所摆在他们面前这广大肥美的地上，不事奉你，也不转离他们的恶行。
9:36 | 看哪，我们今天作了奴仆；至于你所赐给我们列祖，让他们吃其上的果实和美物之地，我们竟在其上作了奴仆。
9:37 | 这地的许多出产归了列王，就是你因我们的罪所派辖制我们的；他们任意辖制我们的身体和牲畜，我们遭了大难。
9:38 | 因这一切的事，我们立确实的约，写在册上；我们的首领、利未人和祭司，都在其上盖了印。


尼希米记十章

尼希米记纲目 ＜上一章　下一章＞
尼希米记 第 十 章

第 十 章
10:1 | 在约书上盖印的记在下面：哈迦利亚的儿子，省长尼希米，和西底家；
10:2 | 又有西莱雅、亚撒利雅、耶利米、
10:3 | 巴施户珥、亚玛利雅、玛基雅、
10:4 | 哈突、示巴尼、玛鹿、
10:5 | 哈琳、米利末、俄巴底亚、
10:6 | 但以理、近顿、巴录、
10:7 | 米书兰、亚比雅、米雅民、
10:8 | 玛西亚、璧该、示玛雅，这些是祭司；
10:9 | 又有利未人，就是亚散尼的儿子耶书亚、希拿达的子孙宾内、甲篾；
10:10 | 还有他们的弟兄示巴尼、荷第雅、基利他、毗莱雅、哈难、
10:11 | 米迦、利合、哈沙比雅、
10:12 | 撒刻、示利比、示巴尼、
10:13 | 荷第雅、巴尼、比尼努；
10:14 | 又有民的首领，就是巴录、巴哈摩押、以拦、萨土、巴尼、
10:15 | 布尼、押甲、比拜、
10:16 | 亚多尼雅、比革瓦伊、亚丁、
10:17 | 亚特、希西家、押朔、
10:18 | 荷第雅、哈顺、比赛、
10:19 | 哈拉、亚拿突、尼拜、
10:20 | 抹比押、米书兰、希悉、
10:21 | 米示萨别、撒督、押杜亚、
10:22 | 毗拉提、哈难、亚奈雅、
10:23 | 何细亚、哈拿尼雅、哈述、
10:24 | 哈罗黑、毗利哈、朔百、
10:25 | 利宏、哈沙拿、玛西雅、
10:26 | 亚希雅、哈难、亚难、
10:27 | 玛鹿、哈琳、巴拿。
10:28 | 其余的民、祭司、利未人、守门的、歌唱的、殿役、和一切从各地的民分别出来归服神律法的，并他们的妻子、儿女，凡有知识能明白的，
10:29 | 都随从他们贵胄的弟兄，1发咒起誓，必遵行神藉祂仆人摩西所赐的律法，谨守遵行耶和华我们主的一切诫命、典章和律例；
10:30 | 并且必不将我们的女儿嫁给这地的民，也不为我们的儿子娶他们的女儿。
10:31 | 这地的民若在安息日，或什么圣日，带了货物或粮食来卖给我们，我们必不买。每逢第七年，我们必不耕种，并且豁免一切债务。
10:32 | 我们又为自己立下定例，每年各人捐银一舍客勒的三分之一，为我们神殿的使用，
10:33 | 就是为陈设饼、常献的素祭、和常献的燔祭，安息日、月朔、节期所献的，与圣物，并为以色列人遮罪的赎罪祭，以及我们神殿里一切工作的费用。
10:34 | 我们祭司、利未人、和百姓都为奉献木柴掣签，以便年年按着宗族，定期将木柴奉到我们神的殿里，照着律法上所写的，烧在耶和华我们神的坛上；
10:35 | 以及年年将我们地上的初熟之物和各样树上一切果子中初熟的，都奉到耶和华的殿里；
10:36 | 又照律法上所写的，将我们头胎的儿子和牲口奉上；将头生的牛羊，都奉到我们神的殿，交给我们神殿里供职的祭司；
10:37 | 并将初熟麦子所磨的面和举祭、各样树上初熟的果子、新酒与新油奉给祭司，收在我们神殿的库房里，且把我们地上所产的1十分之一奉给利未人，因利未人在我们一切有耕作的乡镇中当取十分之一。
10:38 | 利未人取十分之一的时候，亚伦的子孙作祭司的，当有一个与利未人在一起；利未人也当从十分之一中取十分之一，奉到我们神的殿，收在库房中。
10:39 | 以色列人和利未人要将五谷、新酒与新油为举祭，奉到库房里，就是圣所的器皿、供职的祭司、守门的、和歌唱的所在之处；我们必不离弃我们神的殿。


尼希米记十一章

尼希米记纲目 ＜上一章　下一章＞
尼希米记 第 十一 章

二 | 国的重新改组　十一1～十三31
1 | 住处的安排和官长的指派　十一1～36
第 十一 章
11:1 | 百姓的首领住在耶路撒冷；其余的百姓掣签，每十人中使一人来住在圣城耶路撒冷，那九人住在别的城邑。
11:2 | 凡乐意献上自己去住在耶路撒冷的，百姓都1为他们祝福。
11:3 | 以色列人、祭司、利未人、殿役、和所罗门仆人的子孙，都住在犹大诸城邑，在自己城内各人的地业中。本省的首领住在耶路撒冷的记在下面：
11:4 | 有些犹大人和便雅悯人住在耶路撒冷。犹大人中有法勒斯的子孙，乌西雅的儿子亚他雅，乌西雅是撒迦利雅的儿子，撒迦利雅是亚玛利雅的儿子，亚玛利雅是示法提雅的儿子，示法提雅是玛勒列的儿子；
11:5 | 又有巴录的儿子玛西雅，巴录是谷何西的儿子，谷何西是哈赛雅的儿子，哈赛雅是亚大雅的儿子，亚大雅是约雅立的儿子，约雅立是撒迦利雅的儿子，撒迦利雅是示罗尼的儿子。
11:6 | 住在耶路撒冷，法勒斯的子孙共四百六十八名，都是勇士。
11:7 | 便雅悯人中有米书兰的儿子撒路，米书兰是约叶的儿子，约叶是毗大雅的儿子，毗大雅是哥赖雅的儿子，哥赖雅是玛西雅的儿子，玛西雅是以铁的儿子，以铁是耶筛亚的儿子；
11:8 | 在他以后有迦拜和撒来；便雅悯人共九百二十八名。
11:9 | 细基利的儿子约珥是他们的监督；哈西努亚的儿子犹大是那城的副监督。
11:10 | 祭司中有约雅立的儿子耶大雅，又有雅斤，
11:11 | 还有管理神殿的西莱雅，西莱雅是希勒家的儿子，希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子；
11:12 | 还有他们的弟兄在殿里供职的，共八百二十二名；又有耶罗罕的儿子亚大雅，耶罗罕是毗拉利的儿子，毗拉利是暗洗的儿子，暗洗是撒迦利亚的儿子，撒迦利亚是巴施户珥的儿子，巴施户珥是玛基雅的儿子；
11:13 | 还有他的弟兄作宗族首领的，共二百四十二名；又有亚萨列的儿子亚玛帅，亚萨列是亚哈赛的儿子，亚哈赛是米实利末的儿子，米实利末是音麦的儿子；
11:14 | 还有他们的弟兄，大能的勇士，共一百二十八名；哈基多琳的儿子撒巴第业是他们的监督。
11:15 | 利未人中有哈述的儿子示玛雅，哈述是押利甘的儿子，押利甘是哈沙比雅的儿子，哈沙比雅是布尼的儿子；
11:16 | 又有利未人的首领沙比太和约撒拔，管理神殿外部的事。
11:17 | 祷告的时候，领头称谢的是米迦的儿子玛他尼，米迦是撒底的儿子，撒底是亚萨的儿子；又有玛他尼弟兄中的八布迦为副；还有沙母亚的儿子押大，沙母亚是加拉的儿子，加拉是耶杜顿的儿子。
11:18 | 在圣城的利未人共二百八十四名。
11:19 | 守门的是亚谷、达们、和他们的弟兄，他们看守各门，共一百七十二名。
11:20 | 其余的以色列人、祭司、利未人，都住在犹大的一切城邑，各在自己的地业中。
11:21 | 殿役却住在俄斐勒；西哈和基斯帕管理殿役。
11:22 | 在耶路撒冷，利未人的监督，照料神殿事务的是歌唱者亚萨的子孙，巴尼的儿子乌西，巴尼是哈沙比雅的儿子，哈沙比雅是玛他尼的儿子，玛他尼是米迦的儿子。
11:23 | 王为歌唱的出令，为每日之需供给他们一定的粮。
11:24 | 犹大儿子谢拉的子孙，米示萨别的儿子毗他希雅是王的助手，办理一切关于百姓的事。
11:25 | 至于村庄连同属村庄的田地，有犹大人住在基列亚巴和属基列亚巴的乡村、底本和属底本的乡村、叶甲薛和属叶甲薛的村庄、
11:26 | 耶书亚、摩拉大、伯帕列、
11:27 | 哈萨书亚、别是巴和属别是巴的乡村、
11:28 | 洗革拉、米哥拿和属米哥拿的乡村、
11:29 | 音临门、琐拉、耶末、
11:30 | 撒挪亚、亚杜兰和属这两处的村庄、拉吉和属拉吉的田地、亚西加和属亚西加的乡村。他们安营的地方是从别是巴直到欣嫩谷。
11:31 | 便雅悯人从迦巴起，住在密抹、亚雅、伯特利和属伯特利的乡村、
11:32 | 亚拿突、挪伯、亚难雅、
11:33 | 夏琐、拉玛、基他音、
11:34 | 哈叠、洗编、尼八拉、
11:35 | 罗德、阿挪、匠人之谷。
11:36 | 有几班在犹大地的利未人，是归于便雅悯的。


尼希米记十二章

尼希米记纲目 ＜上一章　下一章＞
尼希米记 第 十二 章

2 | 祭司和利未人的记载　十二1～26
第 十二 章
12:1 | 同着撒拉铁的儿子所罗巴伯和耶书亚上来的1祭司与利未人，记在下面：祭司是西莱雅、耶利米、以斯拉、
12:2 | 亚玛利雅、玛鹿、哈突、
12:3 | 示迦尼、利宏、米利末、
12:4 | 易多、近顿、亚比雅、
12:5 | 米雅民、玛底雅、璧迦、
12:6 | 示玛雅、约雅立、耶大雅、
12:7 | 撒路、亚木、希勒家、耶大雅。这些人在耶书亚的日子，作祭司和他们弟兄的首领。
12:8 | 利未人是耶书亚、宾内、甲篾、示利比、犹大、玛他尼，这玛他尼和他的弟兄管理称谢的事。
12:9 | 他们的弟兄八布迦和乌尼照事奉的班次，与他们相对站立。
12:10 | 耶书亚生约雅金，约雅金生以利亚实，以利亚实生耶何耶大，
12:11 | 耶何耶大生约拿单，约拿单生押杜亚。
12:12 | 在约雅金的日子，祭司作宗族首领的是西莱雅族的米拉雅、耶利米族的哈拿尼雅、
12:13 | 以斯拉族的米书兰、亚玛利雅族的约哈难、
12:14 | 米利古族的约拿单、示巴尼族的约瑟、
12:15 | 哈琳族的押拿、米拉约族的希勒恺、
12:16 | 易多族的撒迦利亚、近顿族的米书兰、
12:17 | 亚比雅族的细基利、米拿民族的某一位、摩亚底族的毗勒太、
12:18 | 璧迦族的沙母亚、示玛雅族的约拿单、
12:19 | 约雅立族的玛特乃、耶大雅族的乌西、
12:20 | 撒来族的加莱、亚木族的希伯、
12:21 | 希勒家族的哈沙比雅、耶大雅族的拿坦业。
12:22 | 至于利未人，当以利亚实、耶何耶大、约哈难、押杜亚的日子，他们宗族的首领记在册上。大利乌作波斯王的时候，作祭司的也记在册上。
12:23 | 利未人作宗族首领的记在年代志上，直到以利亚实的儿子约哈难的日子。
12:24 | 利未人的首领是哈沙比雅、示利比、甲篾的儿子耶书亚，有他们的弟兄与他们相对站立，照着1神人大卫的命令，一班一班的赞美称谢。
12:25 | 玛他尼、八布迦、俄巴底亚、米书兰、达们、亚谷是守门的，在城门的库房那里看守。
12:26 | 这些都是在约撒达的孙子，耶书亚的儿子约雅金的日子，并在省长尼希米和作祭司的经学家以斯拉的日子，有职任的。
3 | 为重建的城墙行奉献之礼 　十二27～43
12:27 | 为耶路撒冷城墙行奉献之礼的时候，众民把利未人从他们所在的各处找出来，把他们带到耶路撒冷，好称谢、歌唱、敲钹、鼓瑟、弹琴，欢欢喜喜的行奉献之礼。
12:28 | 歌唱者的子孙，从耶路撒冷周围的平原和尼陀法人的村庄，
12:29 | 并从伯吉甲，又从迦巴和押玛弗的乡间聚集，因为歌唱的人在耶路撒冷四围为自己建造了村庄。
12:30 | 祭司和利未人就洁净自己，也洁净百姓、城门和城墙。
12:31 | 然后我带犹大的首领上城墙，分派两大队称谢的人，列队而行。第一队在城墙上往右边向粪门行走；
12:32 | 在他们后头走的有何沙雅与犹大首领的一半，
12:33 | 又有亚撒利雅、以斯拉、米书兰、
12:34 | 犹大、便雅悯、示玛雅、耶利米。
12:35 | 还有些吹号之祭司的子孙，约拿单的儿子撒迦利亚，约拿单是示玛雅的儿子，示玛雅是玛他尼的儿子，玛他尼是米该亚的儿子，米该亚是撒刻的儿子，撒刻是亚萨的儿子；
12:36 | 又有撒迦利亚的弟兄示玛雅、亚撒利、米拉莱、基拉莱、玛艾、拿坦业、犹大、哈拿尼，都拿着神人大卫的乐器；经学家以斯拉走在他们前面。
12:37 | 到了泉门，他们直往前行，从大卫城的台阶随城墙的地势而上，在大卫的宫以上，走到朝东的水门。
12:38 | 第二队称谢的人与那一队相迎而行，我和民的一半跟随他们，在城墙上过了炉楼，直到宽墙；
12:39 | 又过了以法莲门、古门、鱼门、哈楠业楼、哈米亚楼，直到羊门，就在护卫门站住。
12:40 | 于是这两队称谢的人，连我和官长的一半，站在神的殿里。
12:41 | 还有祭司以利亚金、玛西雅、米拿民、米该雅、以利约乃、撒迦利亚、哈楠尼亚吹号；
12:42 | 又有玛西雅、示玛雅、以利亚撒、乌西、约哈难、玛基雅、以拦和以谢奏乐。歌唱的就大声歌唱，伊斯拉希雅监督他们。
12:43 | 那日，众人献大祭而欢乐，因为神使他们大大欢乐；连妇女带孩童也都欢乐。耶路撒冷的欢声，远处都可听见。
4 | 祭司和利未人服事的指派，并他们需要的供应　十二44～47
12:44 | 当日，派人管理库房，将举祭、初熟之物、和所取的十分之一，就是按各城田地，照律法所定归给祭司和利未人的1分，都收在里头；犹大人因祭司和利未人供职，就欢乐了。
12:45 | 祭司和利未人遵守神所吩咐的，并守洁净的礼。歌唱的和守门的，照着大卫和他儿子所罗门的命令，也如此行。
12:46 | 古时，在大卫和亚萨的日子，有歌咏长，并有赞美称谢神的诗歌。
12:47 | 在所罗巴伯和尼希米的日子，以色列众人将歌唱的、守门的，每日所当得的分供给他们；又把当得的分别为圣给利未人，利未人又把当得的分别为圣给亚伦的子孙。


尼希米记十三章

尼希米记纲目 ＜上一章　下一章＞
尼希米记 第 十三 章

5 | 在神选民以色列身上所施的清理　十三1～30上
第 十三 章
13:1 | 当日，人念摩西的律法书给百姓听，遇见书上写着说，1亚扪人或摩押人永不可入神的会，
13:2 | 因为他们没有拿食物和水来迎接以色列人，反而雇了巴兰咒诅他们，但我们的神使那咒诅变为祝福。
13:3 | 众民听见这律法，就使一切闲杂人与以色列人分开。
13:4 | 这事以前，蒙派管理我们神殿中屋子的祭司以利亚实，因与多比雅结亲，
13:5 | 为他豫备了一间大屋子，那是从前存放素祭、乳香、器皿，以及照命令供给利未人、歌唱的、守门的，五谷、新酒、和新油的十分之一，并归祭司之举祭的地方。
13:6 | 这一切发生时我不在耶路撒冷，因为巴比伦王亚达薛西三十二年，我到王那里去；过了一段日子，我向王告假。
13:7 | 我来到耶路撒冷，就知道以利亚实为多比雅在神殿的院内豫备屋子的这件恶事。
13:8 | 我甚恼怒，就把多比雅的一切用器都从屋子里抛出去，
13:9 | 又吩咐人洁净那些屋子，然后将神殿的器皿、素祭、和乳香搬回去。
13:10 | 我见利未人所当得的分无人供给他们，甚至供职的利未人与歌唱的，俱各奔回自己的田地去了。
13:11 | 我就斥责官长说，为何离弃神的殿呢？我便招聚利未人，使他们重站原来的岗位。
13:12 | 犹大众人就把五谷、新酒、和新油的十分之一，送入仓库。
13:13 | 我派祭司示利米雅、经学家撒督、和利未人毗大雅，作库官管理仓库；副官是玛他尼的孙子，撒刻的儿子哈难。这些人都算是忠信的，他们的职分是将所供给的分给他们的弟兄。
13:14 | 我的神阿，求你因这事记念我，不要涂抹我为我神的殿与其中的职任所行的善。
13:15 | 那些日子，我在犹大见有人在安息日踹酒醡，搬运禾捆驮在驴上，又把酒、葡萄、无花果、和各样的担子，在安息日运进耶路撒冷；我就在他们卖食物的那日警戒他们。
13:16 | 又有住在耶路撒冷的推罗人，把鱼和各样货物运进来，在安息日，在耶路撒冷卖给犹大人。
13:17 | 我就斥责犹大的贵胄，对他们说，你们怎么行这恶事渎犯安息日呢？
13:18 | 从前你们列祖岂不是这样行，以致我们的神使这一切灾祸临到我们和这城么？现在你们还渎犯安息日，使神的忿怒越发临到以色列。
13:19 | 在安息日以前，耶路撒冷城门日落有黑影的时候，我就吩咐人将门关锁，并且吩咐人不准开放，直到安息日过了；我又派我几个仆人在城门站岗，免得有人在安息日担什么担子进来。
13:20 | 于是商人和贩卖各样货物的，有一两次在耶路撒冷城外过夜。
13:21 | 我就警戒他们，说，你们为何在城墙前面过夜？若再这样，我必下手拿办你们。从此以后，他们在安息日就不来了。
13:22 | 我吩咐利未人当洁净自己，并来守城门，使安息日分别为圣。我的神阿，求你也因这事记念我，照你的大慈爱怜惜我。
13:23 | 那些日子，我也见犹大人娶了亚实突、亚扪、摩押的女子为妻。
13:24 | 他们的儿女说话，一半是亚实突的话，不会说犹大的话，所说的是照着各民的方言。
13:25 | 我就斥责他们，咒诅他们，打了他们几个人，拔下他们的头发，叫他们指着神起誓，我说，你们不可将自己的女儿嫁给他们的儿子，也不可为自己的儿子和自己娶他们的女儿。
13:26 | 我又说，以色列王所罗门不是在这些事上犯罪么？在多国中并没有一王像他，且蒙他神所爱，神使他作全以色列的王；然而连他也被外邦女子引诱犯罪。
13:27 | 难道我们要听从你们，行这一切大恶，娶外邦女子为妻，行事不忠信得罪我们的神么？
13:28 | 大祭司以利亚实的孙子，耶何耶大的一个儿子，是和伦人参巴拉的女婿，我就从我这里把他赶出去。
13:29 | 我的神阿，求你记念他们的罪；因为他们玷污了祭司的职任，并玷污了有关祭司职任及利未人的约。
13:30 | 这样，我1洁净他们，使他们离绝一切外邦的事物。
6 | 尼希米派定祭司和利未人的职守，派百姓献木柴和初熟之物　十三30下～31
13:30 | 我派定祭司和利未人的职守，使他们各尽其职。
13:31 | 我又派百姓按定期献木柴和初熟之物。我的神阿，求你记念我，以善待我。
＜上一章　下一章＞


以斯帖记一章

以斯帖记纲目 ＜上一章　下一章＞
以斯帖记 第 一 章

主题：拣选以色列人作选民的这位神，在他们被掳到外邦列国中的期间，对他们成了隐藏的神，秘密的照顾他们，并在隐密中公开的拯救他们
壹 | 隐藏的神秘密照顾那被分散受压制的选民，如在以斯帖身上所看见的　一1～二23
一 | 在外邦世界设立一位顶尖的王　一1～2
第 一 章
1:1 | 1当2亚哈随鲁作王的日子，（这亚哈随鲁从印度直到3古实，统管一百二十七省，）
1:2 | 那些日子，亚哈随鲁王在书珊京城登了国位。
二 | 使王废掉他的王后　一3～22
1:3 | 在位第三年，他为一切首领臣仆设摆筵宴。有波斯和玛代的权贵、贵胄、和各省的首领在他面前；
1:4 | 他把他国荣耀的丰富，和他盛大威严的华贵，给他们看了许多日，就是一百八十日。
1:5 | 这些日子满了，王又为所有在书珊京城的人民，无论尊大或卑小，在王宫花园的院内设摆筵宴七日。
1:6 | 有白色棉织的幔子、蓝色的挂帐，用细麻绳、紫色绳系在银环和白玉石柱上，有金银的床榻摆在斑岩、白玉石、珠母、黑玉石铺的石地上。
1:7 | 用金器皿赐酒，器皿各有不同；照着王的厚意，所赐的御酒甚多。
1:8 | 喝酒乃照着定例，不准勉强人，因王吩咐宫里的一切臣宰，要照各人的意愿待他们。
1:9 | 王后瓦实提在亚哈随鲁王的王宫中，也为妇女设摆筵宴。
1:10 | 第七日，亚哈随鲁王饮酒，心中快乐，就吩咐在他面前侍立的七个太监米户幔、比斯他、哈波拿、比革他、亚拔他、西达、甲迦，
1:11 | 请王后瓦实提戴着后冠到王面前，使各民和臣宰看她的美丽，因为她容貌甚美。
1:12 | 王后瓦实提却不肯遵王藉太监所传的命令而来，所以王甚发怒，怒火中烧。
1:13 | 王就问通达时务的智慧人说，（按王的常规，办事必先询问一切通晓法例和公理的人；
1:14 | 那在王左右的是波斯和玛代的七个首领甲示拿、示达、押玛他、他施斯、米力、玛西拿和米母干，他们常见王面，在国中坐首位，）
1:15 | 王后瓦实提不遵行亚哈随鲁王藉太监所传的命令，照法例应当怎样对待她？
1:16 | 米母干在王和众首领面前回答说，王后瓦实提不但得罪王，也得罪亚哈随鲁王各省的臣民；
1:17 | 因为王后所行的这事必传到众妇人的耳中，说，亚哈随鲁王吩咐王后瓦实提到王面前，她却不来，这就使她们藐视自己的丈夫。
1:18 | 今日波斯和玛代的众夫人听见王后所行的这事，必向王的众臣照样1行；这样就必多有藐视和忿怒的事了。
1:19 | 王若以为美，可以降旨，写在波斯和玛代人的法例中，永不废除，不准瓦实提再到亚哈随鲁王面前，又请王将她王后的位分赐给比她好的人。
1:20 | 王所降的旨意传遍通国，（国度本来广大，）所有的妇人，无论丈夫尊大或卑小，都必尊敬他。
1:21 | 王和众首领都以米母干的话为美，王就照这话去行，
1:22 | 发诏书到王的各省，依照各省的文字达于各省，依照各族的方言达于各族，使作丈夫的在自己家中作主，各说本族的方言。
＜上一章　下一章＞


以斯帖记二章

以斯帖记纲目 ＜上一章　下一章＞
以斯帖记 第 二 章

三 兴起一位犹大孤女册封为后　二1～23
第 二 章
2:1 | 这些事以后，亚哈随鲁王的忿怒止息，就想念瓦实提和她所行的，并怎样降旨办她。
2:2 | 于是王的侍臣对王说，不如为王寻找美貌的年少处女。
2:3 | 王可以派官员在国中的各省，把一切美貌的年少处女招聚到书珊京城的女1院，交在王的太监，那照管女子的希该手下，给她们美容润身的用品。
2:4 | 王所喜爱的少女可以立为王后，代替瓦实提。王以这事为美，就如此行。
2:5 | 在书珊京城有一个犹大人，名叫末底改，是便雅悯人基士的曾孙，示每的孙子，睚珥的儿子；
2:6 | 从前巴比伦王尼布甲尼撒将犹大王耶哥尼雅迁徙去，末底改也在那些与耶哥尼雅一同被掳的人中，从耶路撒冷被迁去。
2:7 | 末底改抚养他叔叔的女儿1哈大沙，就是2以斯帖，因为她没有父母；这女子形貌美丽。她父母死了，末底改就收她为自己的女儿。
2:8 | 王的谕旨和法令传出，许多少女被招聚到书珊京城，交在希该手下，以斯帖也在这时候被带进王宫，交在照管女子的希该手下。
2:9 | 这少女得希该喜悦，就在他面前得恩慈。希该急速给她美容润身的用品，和她所当得的分，又给她所当得、七个从王宫挑选的侍女，并使她和她的侍女搬入女院上好的地方。
2:10 | 以斯帖未曾将她是那一族、有那些亲属告诉人，因为末底改嘱咐她不可叫人知道。
2:11 | 末底改天天在女院前行走，要知道以斯帖平安不平安，并情况如何。
2:12 | 原来女子要先美容润身，六个月用没药油，六个月用香料和女子美容润身的用品，美容润身的日期才满足；每个少女按女子的定例豫备满十二个月，挨次进去见亚哈随鲁王时，
2:13 | 乃是这样进去见王：从女院到王宫的时候，凡她所要的，都必给她带去。
2:14 | 晚上进去，次日早晨回到女子第二院，交在王的太监，那照管妃嫔的沙甲手下。除非王喜爱她，她被题名召见，就不再进去见王。
2:15 | 末底改叔叔亚比孩的女儿，就是末底改收为自己女儿的以斯帖，按次序当进去见王的时候，除了照管女子的太监希该所指定的，她别无所求。凡看见以斯帖的都喜悦她。
2:16 | 亚哈随鲁王在位第七年十月，就是提别月，以斯帖被引入王宫见王。
2:17 | 王爱以斯帖过于爱众女子；她在王面前得蒙恩宠与恩慈，比众处女更甚；王就把后冠戴在她头上，立她为王后，代替瓦实提。
2:18 | 王给众首领和臣仆设摆盛大的筵宴，称之为以斯帖的筵宴，又向各省行豁免的事，并照王的厚意大颁赏赐。
2:19 | 第二次招聚处女的时候，末底改坐在王门那里。
2:20 | 以斯帖照着末底改所嘱咐的，还没有将她有那些亲属，是那一族告诉人；因为以斯帖遵行末底改所说的，如同受他抚养的时候一样。
2:21 | 当那些日子，末底改坐在王门那里，王有两个太监辟探和提列，是守门的，恼恨亚哈随鲁王，想要下手害他。
2:22 | 这事给末底改知道了，他就告诉王后以斯帖；以斯帖奉末底改的名，报告于王。
2:23 | 这事经过究察，果然是实，就把二人挂在木架上；这事且在王面前写在年代志上。


以斯帖记三章

以斯帖记纲目 ＜上一章　下一章＞
以斯帖记 第 三 章

贰 | 隐藏的神在隐密中公开的拯救祂被掳受逼迫的选民，如在末底改身上所看见的　三1～十3
一 | 哈曼设谋欲灭绝所有在玛代波斯的犹大人　三1～15
第 三 章
3:1 | 这些事以后，亚哈随鲁王使1亚甲族哈米大他的儿子哈曼尊大，2抬举他，叫他位居与他在一起的众首领之上。
3:2 | 在王门那里，王的一切臣仆都跪拜哈曼，因为王曾如此吩咐；惟独末底改不跪不拜。
3:3 | 在王门那里，王的臣仆问末底改说，你为何违犯王的命令呢？
3:4 | 他们天天这样对他说，他还是不听，他们就告诉哈曼，要看末底改的话站得住站不住，因他已经告诉他们自己是犹大人。
3:5 | 哈曼见末底改向他不跪不拜，就怒气填胸。
3:6 | 哈曼不屑只下手害末底改一人，因他们已将末底改的本族告诉他，所以他想要灭绝亚哈随鲁王通国所有的犹大人，就是末底改的本族。
3:7 | 亚哈随鲁王十二年正月，就是尼散月，人在哈曼面前，按日子和月分掣普珥，就是掣签，择定了十二月，就是亚达月。
3:8 | 哈曼对亚哈随鲁王说，有一种民散居在王国各省的民中；他们的律例与万民的律例不同，他们也不遵行王的律例，所以容留他们对王并不妥当。
3:9 | 王若以为美，请下诏灭绝他们；我就称一万他连得银子，交给办理王事的人，纳入王的府库。
3:10 | 于是王从自己手上摘下戒指，给犹大人的仇敌亚甲族哈米大他的儿子哈曼。
3:11 | 王对哈曼说，这银子仍赐给你，这民也交给你，你看怎样好，就怎样待他们。
3:12 | 正月十三日，王的书记被召来，照着哈曼一切所吩咐的写了诏书，传与王的总督、各省的省长、和各族的首领，依照各省的文字达于各省，依照各族的方言达于各族；是奉亚哈随鲁王的名写的，并且用王的戒指盖了印。
3:13 | 诏书由驿卒送达王的各省，吩咐要将所有的犹大人，无论老少妇女孩子，在一日之间，在十二月，就是亚达月十三日，全然歼毁，杀戮灭绝，并夺他们的财物为掠物。
3:14 | 这文书经过抄录，颁行各省成为法令，向各族宣示，使他们豫备等候那日。
3:15 | 驿卒奉王的谕旨急忙出发；法令也在书珊京城颁布。王和哈曼坐下饮酒，书珊城却一片慌乱。


以斯帖记四章

以斯帖记纲目 ＜上一章　下一章＞
以斯帖记 第 四 章

二 末底改藉以斯帖与王亲近并亲密的接触，对抗哈曼的计谋　四1～八2
第 四 章
4:1 | 末底改知道所1发生的这一切事，就撕裂衣服，穿麻衣，蒙灰尘，在城中行走，大声哀号。
4:2 | 到了王门前停住脚步，因为穿麻衣的不可进王门。
4:3 | 王的谕旨和法令所到的各省各处，犹大人大大悲哀，1禁食哭泣哀号，穿麻衣躺在灰中的甚多。
4:4 | 王后以斯帖的宫女和太监来把这事告诉以斯帖，她甚是忧愁，就送衣服给末底改穿，要他脱下麻衣，他却不接受。
4:5 | 以斯帖就把王所派伺候她的一个太监，名叫哈他革召来，吩咐他去见末底改，要知道这是什么事，是为什么缘故。
4:6 | 于是哈他革出到王门前城的宽阔处，见末底改。
4:7 | 末底改将自己所遇的一切事，并哈曼为灭绝犹大人应许捐入王库的准确银数，都告诉了他；
4:8 | 又将所抄写在书珊颁布，要灭绝犹大人的法令交给哈他革，要他给以斯帖看，向她说明，并嘱咐她进去见王，向王求情，为本族的人在王面前恳求。
4:9 | 哈他革回来，将末底改的话告诉以斯帖；
4:10 | 以斯帖就把以下的话告诉哈他革，吩咐他去见末底改，说，
4:11 | 王的一切臣仆和王各省的人民都知道一条法令，无论男女，若不蒙召就进入内院见王，必被处死，除非王向他伸出金杖，叫他得以存活；现在我没有蒙召进去见王已经三十日了。
4:12 | 人就把以斯帖的话告诉末底改。
4:13 | 末底改叫人回覆以斯帖说，你不要以为在王宫里就强过一切犹大人，得免这祸。
4:14 | 此时你若闭口不言，犹大人必从别处得解脱，蒙拯救；你和你父家就必灭亡。焉知你得了王后的位分，不是为现今这样的时机么？
4:15 | 以斯帖就叫人回报末底改说，
4:16 | 你当去招聚书珊城所有的犹大人，为我禁食，三日之内，昼夜不吃不喝；我和我的侍女也要这样禁食。然后我就违令进去见王；我若灭亡就灭亡罢。
4:17 | 于是末底改就去照以斯帖一切所吩咐的而行。


以斯帖记五章

以斯帖记纲目 ＜上一章　下一章＞
以斯帖记 第 五 章

第 五 章
5:1 | 第三日，以斯帖穿上朝服，进王宫的内院，对殿站立。王在殿里坐在宝座上，对着殿门。
5:2 | 王见王后以斯帖站在院内，以斯帖在王眼前蒙恩，王向她伸出手中的金杖；以斯帖便进前摸杖头。
5:3 | 王对她说，王后以斯帖阿，你有什么事？你求什么？就是国的一半，也必赐给你。
5:4 | 以斯帖说，王若以为美，就请王和哈曼今日赴我所豫备的筵席。
5:5 | 王说，快把哈曼叫来，我们好照着以斯帖的话去行。于是王带着哈曼赴以斯帖所豫备的筵席。
5:6 | 在酒筵中，王问以斯帖说，你要什么？我必赐给你。你求什么？就是国的一半，也必为你成就。
5:7 | 以斯帖回答说，我有所要，我有所求。
5:8 | 我若在王眼前蒙恩，王若喜悦赐我所要的，成就我所求的，就请王和哈曼再赴我所要豫备的筵席；明日我必1照王所问的说明。
5:9 | 那日哈曼心中欢喜快乐的出来；但见末底改在王门不站起来，也不因他战抖，就满心恼怒末底改。
5:10 | 哈曼暂且忍耐回家，叫人请他朋友和他妻子细利斯来。
5:11 | 哈曼将他财富的荣耀、儿女的众多、以及王使他尊大、抬举他超乎众首领和王的臣仆之上的一切事，都述说给他们听。
5:12 | 哈曼又说，王后以斯帖豫备筵席，除了我之外，没有请别人随王赴席，明日王后又请我随王赴席。
5:13 | 只是每逢我见犹大人末底改坐在王门那里，这一切对我就都没有什么意思。
5:14 | 他的妻子细利斯和他一切的朋友对他说，不如叫人作一个五十肘高的木架，明早求王将末底改挂在其上，然后你可以欢欢喜喜的随王赴席。哈曼以这话为美，就叫人作了木架。


以斯帖记六章

以斯帖记纲目 ＜上一章　下一章＞
以斯帖记 第 六 章

第 六 章
6:1 | 那夜王睡不着觉，就吩咐人取年代记事录来；人就在王面前念给他听。
6:2 | 正念到其上写着说，王有两个太监辟探和提列，是守门的，想要下手害亚哈随鲁王，末底改告发了他们。
6:3 | 王说，末底改行了这事，赐他什么尊荣爵位没有？伺候王的臣仆说，没有赐他什么。
6:4 | 王说，谁在院子里？那时哈曼正进王宫的外院，要求王将末底改挂在他所豫备的木架上。
6:5 | 王的臣仆说，看哪，哈曼站在院内。王说，让他进来。
6:6 | 哈曼就进去；王问他说，王喜欢赐尊荣的人，当如何待他呢？哈曼心里说，王喜欢赐尊荣的，不是我是谁呢？
6:7 | 哈曼就对王说，对于王喜欢赐尊荣的人，
6:8 | 当将王穿过的朝服，和王所骑过、头戴御冠的马带来，
6:9 | 将朝服和马交在王极尊贵的一个大臣手中，命人将朝服给王喜欢赐尊荣的人穿上，使他骑上马，走遍城里的街市，叫人在他面前宣告说，王喜欢赐尊荣的人，就如此待他。
6:10 | 王对哈曼说，照你所说的，快快取朝服和马，去向坐在王门那里的犹大人末底改那样行。凡你所说的，一样不可缺。
6:11 | 于是哈曼取了朝服和马，将朝服给末底改穿上，使他骑上马，走遍城里的街市，并在他面前宣告说，王喜欢赐尊荣的人，就如此待他。
6:12 | 末底改仍回到王门那里；哈曼却悲哀的蒙着头，急忙回家去了。
6:13 | 哈曼将所遭遇的一切事，述说给他的妻子细利斯和他的众朋友听。他的智慧人和他的妻子细利斯对他说，你在末底改面前开始败落，他如果是犹大种族，你必不能胜他，终必在他面前败落。
6:14 | 他们还与哈曼说话的时候，王的太监来到，催哈曼快去赴以斯帖所豫备的筵席。


以斯帖记七章

以斯帖记纲目 ＜上一章　下一章＞
以斯帖记 第 七 章

第 七 章
7:1 | 王和哈曼进去，与王后以斯帖一同宴饮。
7:2 | 在这第二天的酒筵中，王又问以斯帖说，王后以斯帖阿，你要什么？我必赐给你。你求什么？就是国的一半，也必为你成就。
7:3 | 王后以斯帖回答说，王阿，我若在你眼前蒙恩，王若以为美，我所要的是王将我的性命赐给我，我所求的是王将我的本族赐给我；
7:4 | 因我和我的本族被卖了，要被歼毁，杀戮灭绝。我们若仅仅被卖为奴为婢，我也闭口不言，因为不值得叫王因敌人受搅扰。
7:5 | 亚哈随鲁王问王后以斯帖说，1擅敢起意如此行的是谁？这人在那里？
7:6 | 以斯帖说，敌人仇人就是这恶人哈曼。哈曼在王和王后面前就甚惊惶。
7:7 | 于是王在怒中起来，离开酒席往王宫的花园去了；哈曼见王定意要加祸处罚他，就起来，求王后以斯帖救命。
7:8 | 王从王宫花园回到酒筵的宫内，哈曼正伏在以斯帖所靠的榻上。王说，他竟敢在这宫内，在我面前凌辱王后么？这话一出王口，人就蒙了哈曼的脸。
7:9 | 在王面前的一个太监哈波拿说，哈曼还为那曾说善言救王的末底改，作了五十肘高的木架，现今立在哈曼家里。王说，把哈曼挂在其上。
7:10 | 于是人将哈曼挂在他为末底改所豫备的木架上。王的忿怒这才止息。


以斯帖记八章

以斯帖记纲目 ＜上一章　下一章＞
以斯帖记 第 八 章

第 八 章
8:1 | 当日，亚哈随鲁王把犹大人仇敌哈曼的家产赐给王后以斯帖。末底改也来到王面前，因为以斯帖已经把末底改是她什么亲属，告诉了王。
8:2 | 王摘下自己的戒指，就是他从哈曼取回的，给了末底改。以斯帖派末底改管理哈曼的家产。
三 犹大人公开、凯旋的胜过他们的仇敌－他们隐藏之神公开的拯救　八3～十3
8:3 | 以斯帖又在王面前进言；她俯伏在王脚前，流泪哀告，求他除掉亚甲族哈曼所设计要害犹大人的恶谋。
8:4 | 王向以斯帖伸出金杖；以斯帖就起来，站在王前，
8:5 | 说，王若以为美，我若在王面前蒙恩，这事若在王面前显为对，我若在王眼前蒙喜悦，请王写诏书，撤回亚甲族哈米大他的儿子哈曼设谋传达的诏书，就是他所写，要除灭在王各省之犹大人的。
8:6 | 我何忍见我本族的人遭祸？何忍见我的亲族被灭呢？
8:7 | 亚哈随鲁王对王后以斯帖和犹大人末底改说，因哈曼下手害犹大人，我已将他的家产赐给以斯帖，人也将哈曼挂在木架上。
8:8 | 你们可以照你们所看为好的，奉王的名写诏书给犹大人，用王的戒指盖印；因为奉王名所写、用王戒指盖印的谕旨，人都不能撤回。
8:9 | 那时是三月，就是西弯月，二十三日，王的书记被召了来，照着末底改一切所吩咐的写了诏书，传与那从印度直到古实一百二十七省的犹大人、总督、省长和首领，依照各省的文字达于各省，依照各族的方言达于各族，并依照犹大人的文字和方言达于犹大人。
8:10 | 末底改奉亚哈随鲁王的名写诏书，用王的戒指盖印，把诏书交由驿卒，骑王用的御圈快马送达各处。
8:11 | 诏书中，王准各城的犹大人聚集保护自己的性命，歼毁杀戮灭绝各族各省要攻击犹大人的一切1仇敌，并他们的孩子和妇女，夺取他们的财物为掠物，
8:12 | 这要在一日之间，在十二月，就是亚达月，十三日，在亚哈随鲁王的各省执行。
8:13 | 这文书经过抄录，颁行各省成为法令，向各族宣示，使犹大人豫备等候那日，在仇敌身上报仇。
8:14 | 于是骑御用快马的驿卒被王命催促，急忙起行；法令在书珊京城颁布。
8:15 | 末底改穿着蓝色白色的朝服，头戴大金冠冕，又穿紫色细麻布的外袍，从王面前出来；书珊城的人民都欢呼快乐。
8:16 | 犹大人有光荣，欢喜快乐而得尊贵。
8:17 | 王的谕旨和法令所到的各省各城，犹大人都欢喜快乐，设摆筵宴，以那日为吉日。那地的各族中，有许多人因惧怕犹大人，就入了犹大籍。


以斯帖记九章

以斯帖记纲目 ＜上一章　下一章＞
以斯帖记 第 九 章

第 九 章
9:1 | 十二月，就是亚达月，十三日，王的谕旨和法令将要执行；那是犹大人的仇敌盼望辖制他们，犹大人反倒辖制恨他们之人的日子，
9:2 | 犹大人在亚哈随鲁王各省自己的城里聚集，下手击杀那些想要害他们的人。无人能抵挡他们，因为各族都惧怕他们。
9:3 | 各省的首领、总督、省长、和办理王事的人，因惧怕末底改，就都帮助犹大人。
9:4 | 末底改在朝中为大，名声传遍各省；末底改日渐昌大。
9:5 | 犹大人用刀击杀一切仇敌，杀戮灭绝，任意对待恨他们的人。
9:6 | 在书珊京城，犹大人杀灭了五百人。
9:7 | 还有巴珊大他、达分、亚斯帕他、
9:8 | 破拉他、亚大利雅、亚利大他、
9:9 | 帕玛斯他、亚利赛、亚利代、瓦耶撒他，
9:10 | 这十人都是哈米大他的孙子，犹大人仇敌哈曼的儿子，犹大人也把他们杀了；但犹大人没有下手掠夺财物。
9:11 | 当日在书珊京城被杀的人数，呈到王面前。
9:12 | 王对王后以斯帖说，犹大人在书珊京城杀灭了五百人，又杀了哈曼的十个儿子；在王其余各省不知如何呢！现在你要什么？我必赐给你。你还求什么？也必为你成就。
9:13 | 以斯帖说，王若以为美，求你准书珊的犹大人，明日也照今日的法令行，并将哈曼十个儿子的尸首挂在木架上。
9:14 | 王便下令如此行；法令在书珊颁布，人就把哈曼十个儿子的尸首挂了起来。
9:15 | 亚达月十四日，书珊的犹大人又聚集，在书珊杀了三百人，但没有下手掠夺财物。
9:16 | 在王各省其余的犹大人也都聚集保护自己的性命，脱离仇敌，得享安息。他们杀了恨他们的人七万五千，但没有下手掠夺财物。
9:17 | 这是在亚达月十三日的事；这月十四日他们享安息，并以这日为设筵欢乐的日子。
9:18 | 但书珊的犹大人，在十三日、十四日聚集杀戮仇敌；这月十五日才享安息，并以这日为设筵欢乐的日子。
9:19 | 所以住在无城墙之村庄的犹大乡民，都定亚达月十四日为设筵欢乐的吉日，彼此馈送礼物。
9:20 | 末底改记录这些事，并将书信送达亚哈随鲁王各省远近所有的犹大人，
9:21 | 嘱咐他们每年要守亚达月十四日和十五日，
9:22 | 作为犹大人脱离仇敌得安息的日子，并转忧为喜、转悲哀为吉日的月分；且定这两日为设筵欢乐、彼此馈送、赒济穷人的日子。
9:23 | 于是，犹大人执行他们所开始实行，并末底改所写要他们作的事。
9:24 | 原本所有犹大人的仇敌，亚甲族哈米大他的儿子哈曼，设谋害犹大人，要灭绝他们，并且掣了普珥，就是掣了签，要击溃灭绝他们；
9:25 | 但1以斯帖来到王面前，王便写诏书，吩咐使哈曼谋害犹大人的恶谋，反过来加到他自己头上，并吩咐把他和他的众子都挂在木架上。
9:26 | 照着普珥这名字，人就称这两日为普珥日。因这信上一切的话，又因他们在这事上所看见的，并他们所遭遇的，
9:27 | 犹大人就立了定例，应承自己与后裔，并归附他们的人，每年必按所记载的，并按指定的日期守这两日，永远不废；
9:28 | 世世代代、家家户户、各省各城，人必记念遵守这两日，使这普珥日在犹大人中不被废掉，在他们后裔中也不被忘记。
9:29 | 亚比孩的女儿王后以斯帖，和犹大人末底改，以全权写了第二封信，确立普珥日的事，
9:30 | 末底改将书信，就是和平真诚的话，送达亚哈随鲁国中一百二十七省所有的犹大人，
9:31 | 劝他们按所定的日期，守这两日为普珥日，禁食呼求，是照犹大人末底改和王后以斯帖为他们所定的，也是照他们为自己与后裔所定的。
9:32 | 以斯帖的命令确立了普珥日的这些事；这命令也记录在书上。


以斯帖记十章

以斯帖记纲目 ＜上一章　下一章＞
以斯帖记 第 十 章

第 十 章
10:1 | 亚哈随鲁王使陆地和海岛的人民都进贡。
10:2 | 他以权柄勇力所行的，并王使末底改得尊大的详确经过，岂不都写在玛代和波斯王的年代志上么？
10:3 | 犹大人末底改作亚哈随鲁王的宰相，在犹大人中为大，得他众弟兄的喜悦；他为本族的人求好处，为他种族所有人的幸福说话。
＜上一章　下一章＞


约伯记一章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 一 章

主题：神对付祂圣民的目的
壹 | 介言　一1～二10
一 | 约伯这人　一1～5
第 一 章
1:1 | 1 2乌斯地有一个人名叫3约伯；这人4完全且正直，敬畏神，远离恶事。
1:2 | 他生了七个儿子，三个女儿。
1:3 | 他的家产有七千只羊，三千只骆驼，五百对牛，五百匹母驴，并有许多仆婢；这人在东方人中就为至大。
1:4 | 他的儿子素常按着各人的日子，在各人家里设摆筵席，并打发人去，请他们的三个姊妹来，与他们一同吃喝。
1:5 | 筵席的日子轮过了，约伯就打发人去，使他们1分别为圣；他清早起来，按着他们众人的数目献1燔祭；因为约伯说，说不定我儿子犯罪，心中2咒诅了神。约伯常常这样行。
二 | 在天上举行关于约伯的会议　一6～12上
1:6 | 有一天，1神的众子来侍立在耶和华面前，2撒但也来3在其中。
1:7 | 耶和华问撒但说，你从那里来？撒但回答说，我从地上走来走去，往返而来。
1:8 | 耶和华问撒但说，你曾1用心察看我的仆人约伯没有？地上没有人像他完全且正直，敬畏神，远离恶事。
1:9 | 撒但回答耶和华说，1约伯敬畏神，岂是无故呢？
1:10 | 你岂不是四面圈上篱笆围护他和他的家，并他一切所有的么？他手所作的，你都赐福；他的家产也在地上大大增多。
1:11 | 你且伸手，碰他一切所有的，他必当面咒诅你。
1:12 | 耶和华对撒但说，看哪，凡他所有的，都在你手中；1只是不可伸手加害于他。
三 | 撒但攻击约伯，约伯乃在家产和儿女的事上受试炼　一12下～22
1:12 | 于是撒但从耶和华面前退去。
1:13 | 有一天，约伯的儿女正在他们长兄的家里，吃饭喝酒，
1:14 | 有报信的来见约伯，说，牛正耕地，驴在旁边吃草；
1:15 | 示巴人忽然闯来，把牲畜掳去，并用刀杀了仆人；只有我一人逃脱，来报信给你。
1:16 | 这人还说话的时候，又有人来说，1神的火从天上降下来，将群羊和仆人都烧灭了；只有我一人逃脱，来报信给你。
1:17 | 这人还说话的时候，又有人来说，迦勒底人组成三队，忽然闯入骆驼群，把骆驼掳去，并用刀杀了仆人；只有我一人逃脱，来报信给你。
1:18 | 这人还说话的时候，又有人来说，你的儿女正在他们长兄的家里，吃饭喝酒；
1:19 | 不料，有大风从旷野那边刮来，吹袭房屋的四角，房屋倒塌在少年人身上，他们就死了；只有我一人逃脱，来报信给你。
1:20 | 约伯便起来，撕裂外袍，剃了头，伏在地上敬拜，
1:21 | 说，我赤身出于母胎，也必赤身归回。赐给的是耶和华，收取的也是耶和华；耶和华的名是当受颂赞的。
1:22 | 在这一切的事上，约伯并不犯罪，也不以神为行事失当。
＜上一章　下一章＞


约伯记二章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 二 章

四 | 在天上再举行关于约伯的会议　二1～6
第 二 章
2:1 | 又有一天，1神的众子来侍立在耶和华面前，2撒但也来在其中，站在耶和华面前。
2:2 | 耶和华问撒但说，你从那里来？撒但回答说，我从地上走来走去，往返而来。
2:3 | 耶和华问撒但说，你曾1用心察看我的仆人约伯没有？地上没有人像他完全且正直，敬畏神，远离恶事；你虽激动我攻击他，无故的毁灭他，他仍然持守他的纯全。
2:4 | 撒但回答耶和华说，人以皮代皮，为了自己的性命，情愿付出一切所有的。
2:5 | 你且伸手，伤他的骨头和他的肉；他必当面咒诅你。
2:6 | 耶和华对撒但说，他在你手中；1只要存留他的性命。
五 | 撒但攻击约伯，约伯乃在身体上受试炼　二7～10
2:7 | 于是撒但从耶和华面前退去，击打约伯，使他从脚掌到头顶都长了毒疮。
2:8 | 约伯就坐在炉灰中，拿瓦片刮自己。
2:9 | 他的妻子对他说，你仍然持守你的纯全么？你咒诅神，死了罢。
2:10 | 约伯却对她说，你说话像个愚顽的妇人。难道我们从神得福乐，不也受灾祸么？在这一切的事上，约伯并不以嘴唇犯罪。
贰 | 约伯与他三友之间的辩论　二11～三二1
一 | 约伯三友的来访与安慰　二11～13
2:11 | 约伯的三个朋友，提幔人以利法、书亚人比勒达、拿玛人琐法，听说有这一切的灾祸临到他身上，各人就从本处约会同来，为他悲伤，安慰他。
2:12 | 他们远远的举目观看，认不出他来，就放声大哭；各人撕裂外袍，把尘土向天扬起来，落在自己的头上。
2:13 | 他们七天七夜同他坐在地上；1没有人向他说一句话，因为见他极其痛苦。


约伯记三章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 三 章

二 约伯咒诅自己的生日　三1～26
第 三 章
3:1 | 此后，约伯开口1咒诅自己的生日。
3:2 | 约伯回应说，
3:3 | 愿我生的那日，和说怀了男胎的那夜，都灭没。
3:4 | 愿那日变为黑暗；愿神不从上面寻找它，愿亮光不照在其上。
3:5 | 愿黑暗和死荫索取那日；愿密云停在其上；愿1日蚀惊吓它。
3:6 | 愿那夜被幽暗夺取，不与年中的日子同乐；也不入月中的数目。
3:7 | 看哪，愿那夜没有生育；其间也没有欢乐的声音。
3:8 | 愿那些咒诅日子且善于惹动鳄鱼的，咒诅那夜。
3:9 | 愿那夜黎明的星宿变为黑暗；盼亮却不亮，也不见黎明的1光线。
3:10 | 因它没有把怀我胎的门关闭，也没有将患难向我的眼隐藏。
3:11 | 我为何不出母胎而1死，不出母腹而绝气？
3:12 | 为何有膝接收我？为何有乳哺养我？
3:13 | 不然，我如今早已躺卧寂静；早已入睡安息，
3:14 | 与地上为自己重建废墟的君王和谋士，
3:15 | 或与有金子，将银子装满了房屋的掌权者，一同安息；
3:16 | 或像隐而未现，不到期而落的胎，归于无有，如同未见光的婴孩。
3:17 | 在那里恶人不再搅扰，困乏人得享安息；
3:18 | 被囚的人同得安逸，听不见督工的声音。
3:19 | 大小都在那里；奴仆脱离主人的辖制。
3:20 | 祂为何赐光给受患难的人，赐生命给魂中愁苦的人呢？
3:21 | 他们切望死，却不得死；求死胜于求隐藏的珍宝；
3:22 | 他们寻见坟墓就快乐，极其欢喜；
3:23 | 人的道路既然遮隐，神又把他四面围困，为何赐光和生命给他呢？
3:24 | 我以叹息代替食物，我唉哼的声音涌出如水。
3:25 | 因我所恐惧的临到我身，我所惧怕的迎我而来。
3:26 | 我不得安逸，不得平静，也不得安息；却有搅扰来到。


约伯记四章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 四 章

三 | 第一回的辩论　四1～十一20
1 | 以利法用斥责回答约伯　四1～五27
第 四 章
4:1 | 提幔人以利法回答说，
4:2 | 人若试图与你说话，你就厌烦么？但谁能忍住不说呢？
4:3 | 看哪，你素来教导许多人，又坚固软弱的手。
4:4 | 你的言语曾把绊倒的人扶起；你又使弯曲乏力的膝稳固。
4:5 | 但现在1祸患临到你，你就厌烦；挨近你，你便惊惶。
4:6 | 你的倚靠，不是在于你敬畏神么？你的盼望，不是在于你行径纯全么？
4:7 | 请你追想，无辜的人，有谁灭亡？正直的人，在何处被剪除？
4:8 | 按我所见，那些耕1罪孽、种毒害的人，都照样收割。
4:9 | 他们因神的气而灭亡，因神的怒气而消没。
4:10 | 狮子的吼叫和猛狮的声音尽都止息，少壮狮子的牙齿也都断折；
4:11 | 壮狮因无猎物而死，母狮之子也都离散。
4:12 | 但有话暗暗的临到我，我耳朵也听到其细微的声音。
4:13 | 在夜间异象的烦扰思念之中，当世人沉睡的时候，
4:14 | 恐惧、战兢临到我身，使我百骨战抖。
4:15 | 有灵从我面前经过，我身上的毫毛直立。
4:16 | 那灵站住，我却不能辨其形状；有影像在我眼前；我听见低微的声音，说，
4:17 | 必死的人岂能比神公义么？人岂能比造他的主洁净么？
4:18 | 祂的仆人，祂尚且不信任；祂的使者，祂也指责其谬误；
4:19 | 何况那些住在土房，根基在尘土里，像蠹虫被压毁的人呢！
4:20 | 他们在早晚之间，就被打碎，永远灭亡，无人理会。
4:21 | 他们帐棚的绳索从里面一抽出，他们就死去，且是无智慧而死。


约伯记五章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 五 章

第 五 章
5:1 | 你呼求罢！有谁答应你？诸圣者之中，你转向那一位呢？
5:2 | 烦恼的确杀死愚妄人，嫉妒害死痴呆人。
5:3 | 我曾见愚妄人扎下根，但我忽然咒诅他的住处。
5:4 | 他的儿女远离安妥，在城门口被欺压，无人搭救。
5:5 | 他的庄稼，饥饿的人来吃尽了，1就是在荆棘里的，也被取去了；2他的财宝，3干渴的人渴求夺取。
5:6 | 祸患原不是从土中出来，患难也不是从地里发生；
5:7 | 但人生来必遇患难，如同火星往上飞腾。
5:8 | 至于我，我必寻求神，把我申诉的事托付神；
5:9 | 祂行大事不可测度，行奇事不可胜数；
5:10 | 赐雨在地面上，遣水于田野里；
5:11 | 将卑微的安置在高处，将哀痛的高举到稳妥之地。
5:12 | 祂破坏狡猾人的计谋，使他们的手无所成就。
5:13 | 祂1叫智慧人中了自己的诡计，使狡诈人的计谋速速破灭。
5:14 | 他们白昼遇见黑暗，午间摸索如在夜间。
5:15 | 但祂拯救穷乏人，脱离他们口中的刀，脱离强暴人的手。
5:16 | 这样，贫寒人有指望，不义者塞口无言。
5:17 | 看哪，神所惩治的人是有福的；所以你不可1轻看2全能者的3管教。
5:18 | 因为祂打伤，又缠裹；祂击伤，又亲手医治。
5:19 | 你六次遭难，祂必救你；就是七次，灾祸也无法害你。
5:20 | 在饥荒中，祂必救赎你脱离死亡；在争战中，祂必救赎你脱离刀剑的权势。
5:21 | 你必被隐藏，不受口舌之1害；毁灭临到，你也不惧怕。
5:22 | 你遇见毁灭和饥荒，必置之一笑；地上的野兽，你也不惧怕。
5:23 | 因为你必与田野的石头立约；田野的走兽，也必与你和好。
5:24 | 你必知道你帐棚平安，察看你的羊圈，也一无所失。
5:25 | 你必知道你的后裔将要繁多，你的子孙要像地上的青草。
5:26 | 你必寿足年迈才归坟墓，好像禾捆到时1堆积起来。
5:27 | 这理我们已经考察，本是如此；你应当听，且要自己明白。


约伯记六章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 六 章

2 约伯的表白　六1～七21
第 六 章
6:1 | 约伯1回答说，
6:2 | 惟愿我的1烦恼称一称，我的灾害也一起摆到天平上！
6:3 | 现今这些都比海沙更重，所以我的言语急躁。
6:4 | 因全能者的箭射在我身上，其毒，我的灵喝尽了；神的惊吓摆阵攻击我。
6:5 | 野驴有草，岂会叫唤？牛有料，岂会吼叫？
6:6 | 物淡而无盐，岂可吃么？蛋白有什么滋味呢？
6:7 | 这些对我如同可厌的食物，我魂不肯沾碰。
6:8 | 惟愿我得着所求的，愿神赐我所切望的；
6:9 | 愿神乐意把我压碎，伸手将我剪除！
6:10 | 我因没有1违弃那圣者的言语，就仍有安慰，在不留情的痛苦中，还可踊跃。
6:11 | 我有什么力气，使我等候？我有什么结局，使我忍耐？
6:12 | 我的力气，岂是石头的力气？我的肉身，岂是铜的呢？
6:13 | 我里面岂有丝毫的帮助么？智慧岂非从我赶出么？
6:14 | 那灰心的，他的朋友当以慈爱待他，免得他撇弃敬畏全能者的心。
6:15 | 我的弟兄行事诡诈，好像荒漠的溪流，又像溪水流干的河道。
6:16 | 这溪因结冰混浊，有雪藏在其中；
6:17 | 天暖时就消没，炎热时便从原处干涸。
6:18 | 结伴的客旅偏离原道，顺溪而行，上到荒野之地死亡。
6:19 | 提玛结伴的客旅瞻望溪流，示巴同伙的人也等候。
6:20 | 他们因信靠这溪就抱愧，来到那里便蒙羞。
6:21 | 现在你们正是这样；看见惊吓的事便惧怕。
6:22 | 我岂说过，请你们供给我？或说，从你们的财物中，送礼物给我？
6:23 | 或说，拯救我脱离敌人的手？或说，救赎我脱离强暴人的手？
6:24 | 请你们教导我，我便不作声；请你们使我明白，我在何事上有错。
6:25 | 正直的言语，力量何其大！但你们的责备，是责备什么呢？
6:26 | 你们想要驳正言语么？绝望人的讲论，不过如风。
6:27 | 你们甚至拈阄为得孤儿，拿朋友当货物。
6:28 | 现在请你们看看我，我绝不当面说谎。
6:29 | 请你们回转，不要不公正；请你们再回转，我还有公理在。
6:30 | 我的舌上，岂有不义？我的上膛，岂不能辨别奸恶么？


约伯记七章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 七 章

第 七 章
7:1 | 人在地上岂无劳役？他的日子岂不像雇工的日子？
7:2 | 正像奴仆切慕遮荫，又像雇工盼望工价，
7:3 | 我也照样承受虚空的岁月，有苦难的黑夜为我派定。
7:4 | 我躺卧的时候，便说，我何时起来？但黑夜漫长，我尽是翻来覆去，直到天亮。
7:5 | 我的肉体以虫子和尘土为衣；我的皮肤才收了口，又重新流脓。
7:6 | 我的日子比梭更快，都消耗1在无指望之中。
7:7 | 求你记念，我的生命不过是一口气；我的眼睛必不再见福乐。
7:8 | 观看我的人，他的眼必不再见我；你的眼目要看我，我却不在了。
7:9 | 云彩消散而去，照样，人下阴间也不再上来。
7:10 | 他不再回自己的家，他本地也不再认识他。
7:11 | 至于我，我也不禁止我口；我灵困苦，我要发出言语；我魂苦恼，我要吐露哀情。
7:12 | 我岂是洋海，岂是大鱼，你竟防守我呢？
7:13 | 当我说，我的床必安慰我，我的榻必承担我的苦情；
7:14 | 你就用梦惊骇我，用异象惊吓我；
7:15 | 以致1我宁肯窒息而死，宁肯死亡，胜似留我这一身的骨头。
7:16 | 我1厌弃性命，不愿永远活着；你任凭我罢，因我的日子不过是一口气。
7:17 | 人算什么，你竟看他为大，将他放在心上，
7:18 | 每早晨察访他，每时刻试验他？
7:19 | 你到何时才转眼不看我，才任凭我咽下唾沫呢？
7:20 | 察看人的主阿，我若有罪，于你何妨？为何将我当作攻击的对象，使我成为你的重担呢？
7:21 | 为何不赦免我的过犯，除掉我的罪孽？我现今要躺卧在尘土中；你要殷勤的寻找我，我却不在了。


约伯记八章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 八 章

3 比勒达的反驳　八1～22
第 八 章
8:1 | 书亚人比勒达1回答说，
8:2 | 这些话你要说到几时？口中的言语如狂风要到几时？
8:3 | 神岂能屈枉公理？全能者岂能屈枉公义？
8:4 | 你的儿女若得罪祂，祂就任凭他们受自己过犯的掌握。
8:5 | 你若殷勤的寻求神，向全能者恳求；
8:6 | 你若纯洁正直，祂必定为你兴起，使你公义的居所恢复兴旺。
8:7 | 你起初虽然微小，终久必甚昌大。
8:8 | 请你查问前代，留意他们列祖所查究的。
8:9 | （我们不过从昨日才有，一无所知，因为我们在地上的日子好像影儿。）
8:10 | 他们岂不指教你，告诉你，从心里发出言语呢？
8:11 | 蒲草没有泥沼，岂能生长？芦荻没有水，岂能发旺？
8:12 | 尚青的时候，还没有割下，就比百草先枯槁。
8:13 | 凡忘记神的人，行径也是这样；不虔敬人的指望要灭没，
8:14 | 他所仰赖的必折断，他所倚靠的是蜘蛛网。
8:15 | 他倚靠自己的房屋，房屋却站立不住；他抓住房屋，房屋却不能留存。
8:16 | 他在日光之下满了汁浆，他的枝苗爬满了园子。
8:17 | 他的根盘绕石堆，1扎入石地。
8:18 | 1若有人从本地将他拔除，那地就不认他，说，我没有见过你。
8:19 | 看哪，这就是他道路中的喜乐；以后必另有人从尘土中发生。
8:20 | 看哪，神必不丢弃完全人，也不扶助作恶的人。
8:21 | 祂还要以喜笑充满你的口，以欢呼充满你的嘴。
8:22 | 恨恶你的要披戴惭愧，恶人的帐棚必归于无有。


约伯记九章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 九 章

4 约伯的不屈服　九1～十22
第 九 章
9:1 | 约伯回答说，
9:2 | 我真知道是这样；但人在神面前怎能成为义的？
9:3 | 人若愿意与祂争辩，千件事中也不能回答一件。
9:4 | 祂心里有智慧，并且能力强大；谁抗拒祂而平安无事呢？
9:5 | 祂在怒中1把山翻倒挪移，山并不知觉；
9:6 | 祂使地震动，离其本位，地的柱子就摇撼；
9:7 | 祂吩咐日头，日头就不升起，祂又封闭众星；
9:8 | 祂独自铺张诸天，步行在1海浪之上；
9:9 | 祂造北斗、参星、昴星、和南方的密宫；
9:10 | 祂行大事不可测度，行奇事不可胜数。
9:11 | 看哪，祂从我旁边经过，我却不看见；祂在我面前走过，我也不察觉。
9:12 | 看哪，祂夺取，谁能阻挡？谁敢问祂，你作什么？
9:13 | 神必不收回祂的怒气；扶助1拉哈伯的，屈身在祂以下。
9:14 | 既是这样，我怎敢回答祂，怎敢选择言辞与祂辩论？
9:15 | 我虽有义，也不能回答祂；只能向那1审判我的恳求。
9:16 | 我若呼吁，祂应允我，我仍不信祂真听我的声音。
9:17 | 因祂用旋风摧残我，无故的加增我的损伤。
9:18 | 祂不容我喘一口气，倒使我饱受苦恼。
9:19 | 若论力量，祂真有能力；若论审判，祂说，谁能定下日期传我来呢？
9:20 | 我虽是义的，我口要定我为有罪；我虽完全，1我口必显我为弯曲。
9:21 | 我本完全；我不顾1自己；我厌弃我的性命。
9:22 | 行善作恶都是一样；所以我说，完全人和恶人，祂都灭绝。
9:23 | 若有人忽然遭杀害之祸，祂必戏笑无辜人的1绝望。
9:24 | 地交在恶人手中；祂蒙蔽地上审判官的脸。若不是祂，是谁呢？
9:25 | 我的日子比跑信的更快，急速过去，不见福乐。
9:26 | 我的日子过去如1快船，如急落抓食的鹰。
9:27 | 我若说，我要忘记我的苦情，除去我的愁容，显出愉快；
9:28 | 我就惧怕我一切的痛苦，知道你必不以我为无辜。
9:29 | 我必被你定为恶；我何必徒然劳苦？
9:30 | 我若用雪水洗身，用碱洁净我的手，
9:31 | 你还要把我扔在坑里，连我的衣服都憎恶我。
9:32 | 祂本不像我是人，使我可以回答祂，又使我们可以同听审判。
9:33 | 我们中间没有仲裁的人，可以给我们两造按手。
9:34 | 愿祂使祂的刑杖离开我，不使我因祂的可畏而惊惶；
9:35 | 我就说话，并不惧怕；现在我却不是这样。


约伯记十章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 十 章

第 十 章
10:1 | 我魂厌烦我的性命；我必任由自己述说我的苦情；因魂里苦恼，我要说话。
10:2 | 我要对神说，不要定我为恶；要指示我，你为何与我争辩。
10:3 | 你手劳碌所造的，你又欺压，又藐视，却照耀恶人的计谋；这事你以为美么？
10:4 | 你的眼岂是肉眼么？你察看，岂像人察看么？
10:5 | 你的日子岂像人的日子，你的年岁岂像人的1年岁，
10:6 | 以致你追问我的罪孽，寻察我的罪么？
10:7 | 其实，你知道我没有行恶，并且没有能救我脱离你手的。
10:8 | 你的手塑造我，造作我的四肢百体，你却要毁灭我。
10:9 | 求你记念，你造作我如抟泥一般；你还要使我归于尘土么？
10:10 | 你不是将我倒出好像奶，使我凝结如同奶酪么？
10:11 | 你以皮和肉为衣给我穿上，用骨与筋把我联络起来。
10:12 | 你将生命和慈爱赐给我，你的眷顾也保守我的灵。
10:13 | 然而你待我的这些事，早已1藏在你心里；我知道这是你的意思：
10:14 | 我若犯罪，你就察看我，并不赦免我的罪孽；
10:15 | 我若行恶，便有了祸；我若为义，也不敢抬头，正是饱受羞辱，看见自己的困苦。
10:16 | 我若昂首自得，你就如狮子追捕我；又在我身上显出奇事。
10:17 | 你更换见证人攻击我，向我加增恼怒，如军兵轮番攻击我。
10:18 | 你为何使我出母胎呢？不如我当时气绝，无眼得见我；
10:19 | 就如从来没有我一般；一出母胎，就被送入坟墓。
10:20 | 我的日子不是甚少么？求你住手宽容我，
10:21 | 叫我在往而不返之先，就是往黑暗和死荫之地以先，可以稍得畅快；
10:22 | 那地黑暗，如同幽暗，是死荫混沌之地，即使发光也像幽暗。


约伯记十一章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 十一 章

5 琐法盲目的争论 　十一1～20
第 十一 章
11:1 | 拿玛人琐法回答说，
11:2 | 这许多的话，岂不该回答么？多嘴多舌的人，岂可称为义么？
11:3 | 你的空谈，岂能使人不作声么？你戏笑的时候，岂没有人叫你害羞么？
11:4 | 你说，我的道理纯净，我在你眼前清洁。
11:5 | 惟愿神说话，愿祂向你开口，
11:6 | 并将智慧的奥秘告诉你！因为真智慧有两面。所以你当知道，神已忘记你的一些罪孽。
11:7 | 你能查出1神的深奥么？你能查出全能者的极限么？
11:8 | 祂的智慧如天之高，你还能作什么？深于阴间，你还能知道什么？
11:9 | 其量度比地长，比海宽。
11:10 | 祂若经过，将人拘禁，招聚审判大会，谁能阻挡祂呢？
11:11 | 祂本知道虚谎的人；人的罪孽，祂虽不留意，还是无所不见。
11:12 | 1头脑空洞的人能得知识，那便是1野驴的驹子生得像人了。
11:13 | 你若将心安正，伸开双手向祂祷告；
11:14 | 你手里若有罪孽，就当远远的除掉，也不容不义住在你帐棚之中；
11:15 | 那时，你必仰起脸来，毫无瑕疵；你也必坚固，无所惧怕。
11:16 | 你必忘记你的苦楚，就是想起也如流逝的水一样。
11:17 | 你在世的日子，要比正午更明；虽有黑暗，仍像早晨。
11:18 | 你因有指望，就必稳固；也必四围巡查，安然歇卧。
11:19 | 你躺卧无人惊吓，且有许多人向你求恩惠。
11:20 | 但恶人的眼目必要失明，他们无路可逃；他们的指望就是气绝。


约伯记十二章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 十二 章

四 | 第二回的辩论　十二1～二十29
1 | 约伯在认识神之事上的优越感　十二1～十三2
第 十二 章
12:1 | 约伯回答说，
12:2 | 你们真是有智慧的子民哪，你们死亡，智慧也就灭没了。
12:3 | 但我也有聪明，与你们一样；我并非不及你们。你们所说这样的事，谁不知道呢？
12:4 | 我这呼求神、蒙祂应允的人，竟成了朋友所讥笑的；公义完全的人，竟成了人所讥笑的。
12:5 | 安逸的人心里藐视灾祸；这灾祸常常等待滑脚的人。
12:6 | 强盗的帐棚兴旺，惹神发怒的人稳固，这些人将自己的1能力当作神。
12:7 | 你且问走兽，走兽必指教你；又问空中的飞鸟，飞鸟必告诉你；
12:8 | 或与地说话，地必指教你；海中的鱼，也必向你说明。
12:9 | 在这一切之中，谁不知道这是耶和华的手作成的呢？
12:10 | 凡活物的1生命，和一切血肉之人的1气息，都在祂手中。
12:11 | 耳朵岂不试验言语，正如上膛品尝食物么？
12:12 | 你们说，年老的有智慧，寿高的有辨识。
12:13 | 其实智慧和能力乃在于神；谋略和辨识都属于祂。
12:14 | 看哪，祂拆毁的，就不能再建造；祂将人禁闭，便不得开释。
12:15 | 祂把水留住，水便枯干；祂发出水来，水就翻地。
12:16 | 在祂有能力和智慧；被欺骗的与欺骗人的，都属于祂。
12:17 | 祂把谋士剥衣掳去，又使审判官变成愚人。
12:18 | 祂放松君王的绑，又用带子捆他们的腰。
12:19 | 祂把祭司剥衣掳去，又使有权势的人倾败。
12:20 | 祂废去忠信人的讲论，又夺去老年人的谋略。
12:21 | 祂使贵胄蒙羞被辱，又放松壮士的腰带。
12:22 | 祂将深奥的事从黑暗中显露出来，使死荫显为光明。
12:23 | 祂使邦国兴旺，又将其毁灭；祂使邦国开广，又将其掳去。
12:24 | 祂将地上民中首领的聪明夺去，使他们在荒废无路之地飘流。
12:25 | 他们无光，在黑暗中摸索；祂使他们东倒西歪，像醉酒的人一样。


约伯记十三章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 十三 章

第 十三 章
13:1 | 看哪，这一切我眼都见过，我耳都听过，而且明白。
13:2 | 你们所知道的，我也知道；我并非不及你们。
2 | 约伯控诉他朋友是虚谎的　十三3～19
13:3 | 但我要对全能者说话，我愿与神理论。
13:4 | 你们却是以谎言遮饰的，都是无用的医生。
13:5 | 惟愿你们全然不作声，这就成为你们的智慧！
13:6 | 请你们听我的辩论，留心听我嘴唇的分诉。
13:7 | 你们要为神说不义的话么？要为祂说诡诈的言语么？
13:8 | 你们要徇神的情面么？要为祂争论么？
13:9 | 祂查出你们来，这岂是好么？人欺哄人，你们也要照样欺哄祂么？
13:10 | 你们若暗中徇情面，祂必要责备你们。
13:11 | 祂的尊荣，岂不叫你们惧怕么？祂的惊吓，岂不落在你们身上么？
13:12 | 你们所记念的言语，是炉灰的箴言；你们的1辩护，是淤泥的1辩护。
13:13 | 你们不要作声，任凭我罢，让我说话；无论什么，就任它临到罢。
13:14 | 1我要把我的肉叼在牙上，将我的命放在手中。
13:15 | 看哪，祂必杀我；我没有指望了。然而我在祂面前还要辩明我的道路。
13:16 | 这也要成为我的拯救，因为不虔敬的人不得到祂面前。
13:17 | 你们要细听我的言语，使我所宣告的，入你们的耳中。
13:18 | 看哪，我已陈明我的案件，知道自己必蒙表白。
13:19 | 有谁与我争论？若有，我就情愿缄默不言，气绝而亡。
3 | 约伯与神争论　十三20～十四22
13:20 | 惟有两件，不要向我施行，我就不躲开你的面；
13:21 | 就是把你的手缩回，远离我身；又不使你的可畏威吓我。
13:22 | 这样，你呼叫，我就回答；或是让我说话，你回答我。
13:23 | 我的罪孽和罪行有多少？求你叫我知道我的过犯与我的罪。
13:24 | 你为何掩面，把我当作仇敌？
13:25 | 你要惊动被风吹的叶子，追赶枯干的碎秸么？
13:26 | 你写下苦毒的事攻击我，又使我承当幼年的罪孽；
13:27 | 也把我的脚上了木狗，并察看我一切的道路，为我的脚掌划定界限。
13:28 | 1我像销毁的朽烂之物，像虫蛀的衣裳。


约伯记十四章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 十四 章

第 十四 章
14:1 | 人为妇人所生，日子短少，饱受烦扰；
14:2 | 他长出如花，1又被割下；他飞去如影，不能存留。
14:3 | 这样的人你岂睁眼看他，又叫我来与你争讼么？
14:4 | 谁能使洁净之物出于污秽之中？谁也不能！
14:5 | 人的日子既然限定，他的月数在你那里；你既然制定他的界限，使他不能越过；
14:6 | 便求你转眼不看他，使他得歇息，直等他像雇工完毕他的日子。
14:7 | 树木若被砍下，还可指望再发芽，嫩枝生长不息。
14:8 | 其根虽然衰老在地里，干也死在土中，
14:9 | 及至得了水气，还要发芽，又长枝条，像新栽的树一样。
14:10 | 但人死了就倒下；人气绝后，究竟在那里呢？
14:11 | 海中的水退尽，江河枯竭干涸；
14:12 | 人也是如此，躺下不再起来，直到天不再有了，仍不得复醒，也不得从睡中唤醒。
14:13 | 惟愿你把我藏在阴间，愿你将我隐藏，等你的怒气转消，愿你为我定下日期，并记念我！
14:14 | 人若死了，岂能再活？我只要在我一切劳役的日子等候，直到我被替换的时候来到。
14:15 | 你呼叫，我便回答；你手所作的，你必羡慕。
14:16 | 但如今你数点我的脚步，岂不察看我的罪么？
14:17 | 我的过犯被你封在囊中，你也缝严了我的罪孽。
14:18 | 但山崩塌溃碎，磐石挪开原处；
14:19 | 流水消磨石头；所流溢的，洗去地上的尘土：你也照样灭绝人的指望。
14:20 | 你永远胜过人，人就去世；你改变他的容貌，遣他离去。
14:21 | 他的子孙得尊荣，他也不知道；降为卑微，他也不觉得。
14:22 | 他只觉得自己肉身的疼痛，他的魂只为自己悲哀。


约伯记十五章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 十五 章

4 以利法的斥责和警告　十五1～35
第 十五 章
15:1 | 提幔人以利法回答说，
15:2 | 智慧人岂可用虚空如风的知识回答，用东风充满肚腹呢？
15:3 | 他岂可用无益的话，和无济于事的言语理论呢？
15:4 | 你实在是废弃对神的敬畏，阻止在神面前的默想。
15:5 | 你的罪孽指教你的口，你选用诡诈人的舌头。
15:6 | 你自己的口定你有罪，并非是我；你自己的嘴唇见证你的不是。
15:7 | 你岂是头一个生下来的人么？你出生在诸山之先么？
15:8 | 你曾听见神的密旨么？你还将智慧独归己有么？
15:9 | 你知道什么，是我们不知道的呢？你明白什么，是我们不明白的呢？
15:10 | 我们中间有白发的，也有年纪老迈的，岁数比你父亲还大。
15:11 | 神的安慰，和祂对你所说温和的话，你以为太小么？
15:12 | 你的心为何将你夺去？你的眼为何冒出火星，
15:13 | 使你的灵转而反对神，也任你的口发出这样的言语？
15:14 | 人是什么，竟能成为洁净的呢？妇人所生的是什么，竟能成为义的呢？
15:15 | 看哪，神不信靠祂的众圣者；在祂眼前天也不洁净。
15:16 | 何况那可憎败坏，喝不义如水的人呢！
15:17 | 1我指示你，你要听我；我所看见的，我要述说，
15:18 | 就是智慧人从列祖所受，传说而不隐瞒的；
15:19 | 这地惟独赐给他们的列祖，并没有外人从他们中间经过；
15:20 | 恶人一生之日，劬劳痛苦；为强暴人积存的年日，都数算过了。
15:21 | 惊吓的声音常在他耳中；在平安时，抢夺的必临到他。
15:22 | 他不信自己能从黑暗中转回；有刀剑窥伺等着他。
15:23 | 他飘流在外求食，说，那里有食物呢？他知道黑暗的日子在他手边豫备好了。
15:24 | 急难窘困叫他害怕，而且胜了他，好像君王豫备好上阵攻击一样；
15:25 | 因为他伸手攻击神，逞强攻击全能者，
15:26 | 挺着颈项，用盾牌的厚凸面，向全能者直闯；
15:27 | 因为他的脸蒙上自己的脂油，腰上积满肥肉；
15:28 | 他住在荒凉的城邑，住在人不该居住、注定将成乱堆的房屋。
15:29 | 他不得富足，财物不得常存，出产也不累垂于地。
15:30 | 他不得离开黑暗；火焰要将他的嫩枝烧干，他要因神口中的气逝去。
15:31 | 愿他不信靠虚假，欺哄自己；因虚假必成为他的报应。
15:32 | 他的日期未到之先，这事必成就，他的枝子不得青茂。
15:33 | 他必像葡萄树未熟的葡萄被打下，又像橄榄树刚开的花被摇落。
15:34 | 因为不虔敬之辈必无生育，受贿赂之人的帐棚必被火烧；
15:35 | 他们所怀的是毒害，所生的是罪孽，心里所豫备的是诡诈。


约伯记十六章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 十六 章

5 | 约伯拒绝他朋友的话　十六1～6
第 十六 章
16:1 | 约伯回答说，
16:2 | 这样的话我听了许多；你们安慰人，却都是叫人愁烦。
16:3 | 虚空如风的言语有穷尽么？有什么惹动你这样回答呢？
16:4 | 我也能像你们这样说话，如果你们的1心境像我现在的1心境，我也会编撰言语攻击你们，又向你们摇头。
16:5 | 我能用口坚固你们，我动嘴唇，就能消减你们的痛苦。
16:6 | 我若说话，痛苦仍不得消减；我若忍住不说，有多少痛苦会离开我呢？
6 | 约伯渴望神为他申诉　十六7～十七16
16:7 | 但现在1神使我困乏，使我的亲友都离弃我；
16:8 | 又抓住我，作见证攻击我；我身体的枯瘦也当面见证我的不是。
16:9 | 主发怒撕裂我，敌对我，向我咬牙切齿。我的敌人以锐利的眼看着我。
16:10 | 他们向我开口，打我的脸羞辱我，聚集一起攻击我。
16:11 | 神把我交给不公正的人，把我扔到恶人的手中。
16:12 | 我素来安逸，祂折断我，掐住我的颈项，把我摔碎。祂立我作祂的箭靶；
16:13 | 祂的弓箭手围绕我；祂破裂我的腰肾，并不留情；把我的胆倾倒在地上。
16:14 | 祂将我破裂又破裂；如同勇士向我直闯。
16:15 | 我缝麻布在我皮肤上，把我的角插在尘土中。
16:16 | 我的脸因哭泣发红，在我的眼皮上有死荫；
16:17 | 我的手中却无强暴，我的祷告也是清洁。
16:18 | 地阿，不要遮盖我的血，愿我的哀号1不受阻挡。
16:19 | 现今在天上有我的见证人，在高处有我的作证者。
16:20 | 我的朋友讥诮我；我向神眼泪汪汪，
16:21 | 愿祂在人与神的争讼中为人辩白，并在世人与邻舍的争讼中为1世人辩白。
16:22 | 因为再过几年，我必走那往而不返之路。


约伯记十七章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 十七 章

第 十七 章
17:1 | 我的灵销毁，我的日子灭尽，坟墓为我豫备好了。
17:2 | 真有戏笑我的在我这里，我眼1常见他们惹动我。
17:3 | 愿你给我凭质，在你那里为我作保；除你以外谁肯1为我担保呢？
17:4 | 因你1使他们心无见识；所以你必不高举他们。
17:5 | 那为分得利益告发朋友的，连他儿女的眼睛也要失明。
17:6 | 但神使我作了民中的笑谈，我也成了他们吐唾沫在脸上的人。
17:7 | 我的眼睛因忧愁昏花，我的百体好像影儿。
17:8 | 正直人因此惊讶，无辜的人兴起攻击不虔敬之辈。
17:9 | 然而义人要持守他的道路，手洁的人要越发有力量。
17:10 | 至于你们众人，可以回来，我在你们中间找不着一个智慧人。
17:11 | 我的日子已经过了；我的计划，我心所想望的，已经断绝。
17:12 | 他们以黑夜为白昼；面对黑暗却说，亮光近了。
17:13 | 我若盼望阴间为我的房屋；若下榻在黑暗中；
17:14 | 若对墓坑呼叫说，你是我的父亲；对虫呼叫说，你是我的母亲、姊妹；
17:15 | 这样，我的指望在那里呢？我所指望的，谁能看见呢？
17:16 | 这指望必下到阴间的门闩那里，那时我们已经安息在尘土中。


约伯记十八章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 十八 章

7 比勒达的斥责和警告　十八1～21
第 十八 章
18:1 | 书亚人比勒达回答说，
18:2 | 你寻索言语要到几时呢？你可以揣摩思想，然后我们就说话。
18:3 | 我们为何算为畜生，在你眼中看作污秽呢？
18:4 | 你这在恼怒中将自己撕裂的，难道大地为你见弃，磐石挪开原处么？
18:5 | 恶人的亮光必要熄灭，他的火焰必不照耀。
18:6 | 他帐棚中的亮光要变为黑暗，他以上的灯也必熄灭。
18:7 | 他坚强的脚步必见狭窄，他的计谋必将自己打倒。
18:8 | 因为他自己的脚将他送入网中，他行走在缠人的网罗上。
18:9 | 圈套必抓住他的脚跟；陷阱必擒获他。
18:10 | 活扣为他藏在地里，羁绊为他藏在路上。
18:11 | 四面的惊吓要使他害怕，并且追赶他的脚跟。
18:12 | 他的力量必因饥饿衰败，祸患要备妥在他旁边。
18:13 | 祸患要吞吃他本身的肢体；死亡的长子要吞吃他的肢体。
18:14 | 他要从所倚靠的帐棚被拔出来，被迫前行到令人惊吓的王那里。
18:15 | 不属他的住在他的帐棚里；硫磺撒在他所住之处。
18:16 | 下边，他的根要枯干；上边，他的枝子要剪除。
18:17 | 人对他的记念从地上灭没，他的名字在街上也不存留。
18:18 | 他必从光明中被撵到黑暗里，必被赶出世界。
18:19 | 他在本民中必无子无孙，在寄居之地也无一人存留。
18:20 | 以后来的要惊奇他的日子，好像以前去的受了惊骇一样。
18:21 | 不义之人的住处确是这样，此乃不认识神之人的地步。


约伯记十九章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 十九 章

8 | 约伯抱怨他朋友错误的责备　十九1～5
第 十九 章
19:1 | 约伯回答说，
19:2 | 你们使我的魂受苦，用言语压碎我，要到几时呢？
19:3 | 你们这十次羞辱我；你们错待我也不以为耻。
19:4 | 如果我真有错，我的错1由我来承担。
19:5 | 你们果然要向我夸大，以我的羞辱为证指责我，
9 | 约伯抱怨神严厉的剥夺　十九6～29
19:6 | 就该知道是神1颠倒我的案情，用祂的网罗围绕我。
19:7 | 看哪，我呼叫说，残暴！却得不到回应；我呼求，却得不到公断。
19:8 | 祂用篱笆拦住我的道路，使我不得经过；又使黑暗笼罩我的路径。
19:9 | 祂从我身上剥去我的1荣耀，摘去我头上的1冠冕。
19:10 | 祂四面拆毁我，我便离世；我的1指望好像树被拔出来。
19:11 | 祂的1忿怒向我发作，以我为1敌人。
19:12 | 祂的军旅一起来到，修筑战路攻击我，在我帐棚的四围安营。
19:13 | 祂使我的弟兄远离我，使认识我的，全然与我生疏。
19:14 | 我的亲戚与我断绝，我的知友都忘记我。
19:15 | 在我家寄居的，和我的使女，都以我为外人；我在他们眼中成了外邦人。
19:16 | 我呼唤仆人，他却不回答；我只得亲口向他恳求。
19:17 | 我的气息，我妻子厌恶；1我的恳求，我同母的弟兄也憎嫌。
19:18 | 连小孩子也藐视我：我起来，他们就出言攻击我。
19:19 | 我的知友都憎恶我，我所爱的人向我翻脸。
19:20 | 我的骨头紧贴皮肉，我只剩牙皮逃脱了。
19:21 | 我的朋友阿，可怜我，可怜我，因为神的手攻击我。
19:22 | 你们为什么仿佛神逼迫我，吃我的肉还以为不足呢？
19:23 | 惟愿我的言语现在写上，都刻录在书上；
19:24 | 用铁笔镌刻，用铅灌在磐石上，直存到永远。
19:25 | 然而我知道我的1救赎主活着，末了祂必站立在地上；
19:26 | 我这皮肉灭绝之后，我必在肉体之外得见神。
19:27 | 我自己要见祂，要亲眼看祂，是我而不是别人。我的心肠在我里面渴想神，以至于耗尽。
19:28 | 你们若说，我们要怎样逼迫他？因为惹事的根乃在他身上；
19:29 | 你们就当惧怕刀剑，因为忿怒惹动刀剑的刑罚，使你们知道有审判。


约伯记二十章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 二十 章

10 琐法对约伯的忿怒和教训　二十1～29
第 二十 章
20:1 | 拿玛人琐法回答说，
20:2 | 为此，我烦扰的思念叫我回答；我的里面急躁。
20:3 | 我听见那羞辱我、责备我的话；我的灵凭我的悟性叫我回答。
20:4 | 你岂不知亘古以来，自从人被安置在地上，
20:5 | 恶人的欢呼是短暂的，不虔敬人的喜乐不过转眼之间么？
20:6 | 他的高傲虽达到天上，头虽顶到云中；
20:7 | 他必永远灭亡，像自己的粪一样；素来见他的人要说，他在那里呢？
20:8 | 他必如梦飞去，不被寻见；他被赶逐如夜间的异象。
20:9 | 亲眼见过他的，必不再看见他；他的本处，也再见不着他。
20:10 | 他的儿女要求穷人的恩惠，他的手要赔还不义之财。
20:11 | 他的骨头虽满有青年之力，却1要和他一同躺卧在尘土中。
20:12 | 邪恶在他口中虽然甘甜，他将其藏于舌下，
20:13 | 爱恋不舍，含在口中；
20:14 | 他的食物在肚腹里，要起变化，在他里面成为虺蛇的恶毒。
20:15 | 他吞了财宝，还要吐出；神要从他腹中掏出来。
20:16 | 他必吸虺蛇的毒；蝮蛇的舌头也必杀他。
20:17 | 他不得再见河川，就是流蜜与奶油之河。
20:18 | 他劳碌得来的要赔还，不得1享用；不能照交易所得的财货欢乐。
20:19 | 他欺压、离弃穷人；强取非自己所盖的房屋。
20:20 | 他因贪得无厌，所喜悦的连一样也不能保全。
20:21 | 他所吞吃的，没有一样余剩；所以他的福乐不能持久。
20:22 | 他在充足满盈的时候，必成为困苦；凡受苦楚的人，都必加手在他身上。
20:23 | 1神必将猛烈的忿怒降在他身上，像雨降在他身上，作他的食物，充满他的肚腹。
20:24 | 他要躲避铁制的兵器，但铜弓的箭要将他射透。
20:25 | 他一抽，箭就从他身上出来；发光的箭头，从他胆中出来；有惊惶临到他身上。
20:26 | 有全般的黑暗存留，作他的财宝；有非人所吹的火，要把他烧灭，把他帐棚中所剩下的烧毁。
20:27 | 天要显明他的罪孽，地要兴起攻击他。
20:28 | 他家所累增的必被迁去，在神发怒的日子，必被冲没。
20:29 | 这是恶人从神所得的分，是神命定给他的产业。


约伯记二十一章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 二十一 章

五 | 第三回的辩论　二一1～三二1
1 | 约伯对人生亨通与祸患的结论　二一1～34
a | 约伯平息他朋友的话　1～6
第 二一 章
21:1 | 约伯回答说，
21:2 | 你们要细听我的言语，作为你们对我的安慰。
21:3 | 请宽容我，我又要说话；我说了以后，你们再嗤笑罢。
21:4 | 至于我，我岂是向人诉冤？我的灵为何不焦急呢？
21:5 | 你们要看着我而惊奇，用手捂口。
21:6 | 我每逢想起，就惊惶，浑身战兢。
b | 恶人的亨通　7～16
21:7 | 恶人为何存活，享大寿数，财势强盛呢？
21:8 | 他们的后裔在他们面前和他们一同坚立，他们的子孙在他们眼前也是如此。
21:9 | 他们的家宅平安无惧，神的杖也不加在他们身上。
21:10 | 他们的公牛孳生而不断绝；母牛下犊而不掉胎。
21:11 | 他们打发小孩子出去，多如羊群；他们的儿女踊跃跳舞。
21:12 | 他们随着鼓和琴扬声歌唱，又因箫声欢喜。
21:13 | 他们度日诸事亨通，转眼下入阴间。
21:14 | 他们对神说，离开我们罢；我们不愿认识你的道路。
21:15 | 全能者是谁，我们竟要事奉祂？向祂恳求有什么益处？
21:16 | 看哪，他们的亨通不在自己手中；恶人的谋算离1祂甚远。
c | 约伯对神报应恶人的问题　17～34
21:17 | 恶人的灯何尝熄灭？祸患何尝临到他们？1神何尝在怒中，把痛苦分给他们？
21:18 | 他们何尝像风前的碎秸，如暴风刮去的糠秕？
21:19 | 你们说，神将恶人罪孽该受的惩罚，积存给他的儿女。我说，不如报应他本人，好使他亲自知道。
21:20 | 愿他亲眼看见自己败亡，亲自饮全能者的忿怒。
21:21 | 他岁月的数目既然截断，他的家在他身后还有什么可叫他喜悦呢？
21:22 | 神既审判那在高位的，谁能将知识教训祂呢？
21:23 | 有人至死仍然力气充足，尽得平靖安逸；
21:24 | 他的奶桶盈满，他的骨髓滋润。
21:25 | 有人至死魂中痛苦，终身未尝福乐的滋味。
21:26 | 他们一样躺卧在尘土中，都被虫子遮盖。
21:27 | 看哪，我知道你们的意图，并诬害我的计谋。
21:28 | 你们说，贵胄的房屋在那里？恶人居住的帐棚在那里？
21:29 | 你们岂没有询问过路的人么？不理会他们所引的证据么？
21:30 | 就是恶人在祸患的日子得存留，在怒气满溢的日子1得逃脱。
21:31 | 他所行的道路，有谁当面给他说明？他所作的，有谁报应他？
21:32 | 他被抬到茔地时，有人看守坟墓。
21:33 | 他要以谷中的土块为甘甜；众人随他之后前去，在他以先去的也是无数。
21:34 | 你们的回答既然只留下虚假，怎么还用虚空的话安慰我呢？


约伯记二十二章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 二十二 章

2 以利法对善恶报应的逻辑　二二1～30
第 二二 章
22:1 | 提幔人以利法回答说，
22:2 | 人岂能对神有益呢？明智的人只能有益于己。
22:3 | 你为人公义，岂叫全能者喜悦？你行径完全，岂能使祂得利？
22:4 | 岂是因你敬畏祂，祂就责备你，与你争讼么？
22:5 | 你的恶岂不是大么？你的罪孽岂不是没有穷尽么？
22:6 | 因你无故强取弟兄之物作抵押，剥去1贫寒人的衣服。
22:7 | 困乏的人，你没有给他水喝；饥饿的人，你没有给他食物。
22:8 | 有能力的人，就得有地土；尊贵的人，也住在其中。
22:9 | 你打发寡妇空着回去，你折断孤儿的膀臂。
22:10 | 因此，有网罗环绕你，有恐惧忽然使你惊惶；
22:11 | 或有黑暗，以致你看不见，并有洪水淹没你。
22:12 | 神岂不是在高天么？你看最高的星宿是何其高！
22:13 | 你说，神知道什么？他岂能看透幽暗施行审判呢？
22:14 | 密云将祂遮盖，使祂不能看见；祂在天的大圈上行走。
22:15 | 你要依从古往的道路么？这道路是恶人所行的；
22:16 | 他们未到死期，就被攫去，他们的根基好像江河溃泻；
22:17 | 他们向神说，离开我们罢；又说，全能者能为1我们成就什么呢？
22:18 | 那知神以美物充满他们的房屋；但恶人的谋算离1祂好远。
22:19 | 义人看见了就欢喜，无辜的人也嗤笑他们，
22:20 | 说，那些起来攻击我们的，果然被剪除，其余的都被火烧灭。
22:21 | 1你要与神亲善和好，福乐必因此临到你。
22:22 | 你当领受祂口中的教训，将祂的言语存在心里。
22:23 | 你若归向全能者，就必得建立。你若使不义远离你的帐棚，
22:24 | 将你的金块丢在尘土里，将俄斐的金子丢在溪河石头之间，
22:25 | 全能者就必作你的金块，作你的宝银。
22:26 | 那时你要以全能者为喜乐，向神仰起脸来。
22:27 | 你祷告祂，祂就听你；你也要还你的愿。
22:28 | 你定意作何事，必然给你成就；亮光也必照耀你的路。
22:29 | 人使你降卑，你就说，必得高升！谦卑的人，神必然拯救。
22:30 | 人非无辜，神尚且搭救他；因你手中清洁，1你必蒙拯救。


约伯记二十三章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 二十三 章

3 约伯渴望向神陈明他的案件　二三1～17
第 二三 章
23:1 | 约伯回答说，
23:2 | 今日我的哀诉还是1悲苦；我虽唉哼，所受的责打仍然沉重。
23:3 | 惟愿我知道在那里可以寻见神，使我可以到祂的座前！
23:4 | 我要在祂面前将我的案件陈明，满口辩白。
23:5 | 我必知道祂回答我的言语，明白祂向我所说的话。
23:6 | 祂岂用大能与我争辩么？必不这样，祂必理会我。
23:7 | 在祂那里，正直人可以与祂辩论；这样，我必永远脱离那审判我的。
23:8 | 看哪，我往1前行，祂不在那里；往1后走，也看不见祂；
23:9 | 往1左边，祂在那里行事，我不能看到；祂在1右边隐藏，我也不能见祂。
23:10 | 然而祂知道我所行的路；祂试炼我之后，我必显出如金子。
23:11 | 我脚紧随祂的步履；我谨守祂的道路，并不偏离。
23:12 | 祂嘴唇的命令，我未曾离弃；1我珍藏祂口中的言语，过于派定给我的饮食。
23:13 | 只是祂的心意始终如一，谁能使祂转意呢？祂魂里所愿的，就行出来。
23:14 | 祂向我所派定的，祂必作成；这类的事，祂还有许多。
23:15 | 所以我在祂面前惊惶；我思念这事，便惧怕祂。
23:16 | 神使我心怯，全能者使我惊惶；
23:17 | 因为我虽面临黑暗，却没有被剪除，祂没有使我的脸遮蔽不见幽暗。


约伯记二十四章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 二十四 章

4 约伯对神对付各种人的认识　二四1～25
第 二四 章
24:1 | 全能者为何不把审判的定期贮藏起来？为何认识祂的人看不见祂的日子？
24:2 | 有人挪移地界，抢夺群畜而牧养。
24:3 | 他们把孤儿的驴赶去，强取寡妇的牛作抵押。
24:4 | 他们使穷人离开所行的路；地上的困苦人尽都隐藏。
24:5 | 看哪，这些穷苦人出去工作，如同旷野的野驴，殷勤寻找猎物；野地供给他们食物，给他们的儿女糊口。
24:6 | 他们在田间收割禾稼作草料，摘取恶人余剩的葡萄。
24:7 | 他们过夜赤身无衣，在寒冷中毫无遮盖；
24:8 | 在山上被大雨淋湿；因没有避身之处就紧挨着磐石。
24:9 | 有人从母怀中抢夺孤儿，强取穷人身上之物作抵押。
24:10 | 穷人赤身无衣，到处流浪；且在饥饿中扛抬禾捆。
24:11 | 在那些人的围墙内榨油，踹酒醡，自己却口渴。
24:12 | 有人从城内唉哼，受伤者的魂呼求；神却不理会恶人的愚妄。
24:13 | 又有人背弃光，不晓得光的道路，不留在光的路上。
24:14 | 杀人者黎明起来，杀害困苦人与穷乏人；夜间又像盗贼。
24:15 | 奸夫的眼目守候到黄昏，说，必无眼能见我；他就把脸蒙蔽。
24:16 | 盗贼黑夜挖穿房屋，白日把自己关起来，并不认识光。
24:17 | 早晨对他们如同死荫，因为他们晓得死荫的惊骇。
24:18 | 他们在水面上快快漂去；他们所得的分在地上被咒诅；他们没有一人再走葡萄园的路。
24:19 | 干旱炎热消没雪水，阴间也如此消没犯罪之辈。
24:20 | 怀他的1母要忘记他；虫子要以他为甘甜；他不再被人记念；不义的人必如树折断。
24:21 | 他抢夺不怀孕不生育的妇人，又不善待寡妇。
24:22 | 然而神用能力保全有权势的人；祂兴起，他们就难保性命。
24:23 | 神使他们安稳，他们就有所倚靠；神的眼目也察看他们的道路。
24:24 | 他们被高举不过片时，就没有了；他们被降为卑，与众人一样被收聚，且如穗头被割下。
24:25 | 若不是这样，谁能证实我是说谎的，使我的言语成空呢？


约伯记二十五章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 二十五 章

5 比勒达的结语　二五1～6
第 二五 章
25:1 | 书亚人比勒达回答说，
25:2 | 神有治理之权，威严可畏；祂在高处施行和平。
25:3 | 祂的众军，岂能数算？祂的光一发，谁不蒙照呢？
25:4 | 这样，在神面前人怎能成为义的？妇人所生的怎能是洁净的？
25:5 | 看哪，在神眼前，月亮也无光亮，星宿也不纯洁；
25:6 | 何况如虫的人，如蛆的1世人呢！


约伯记二十六章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 二十六 章

6 | 约伯对他三友末了的讲论　二六1～三二1
a | 讥讽的责备比勒达　二六1～4
第 二六 章
26:1 | 约伯回答说，
26:2 | 无能的人，蒙你何等的帮助！膀臂无力的人，蒙你何等的拯救！
26:3 | 无智慧的人，蒙你何等的指教；你向他指示的智谋何其多！
26:4 | 你向谁发出言语？谁的1灵从你而出？
b | 炫耀他对神无限能力的超越知识　二六5～14
26:5 | 阴魂在诸水以下战兢，住在水中的也是如此。
26:6 | 在神面前1阴间赤露敞开，灭亡之地也无所遮掩。
26:7 | 神将北极铺在空中，将大地悬于1虚无之上；
26:8 | 祂将水包在密云中，水下的云却不破裂。
26:9 | 祂遮蔽自己的宝座，将云铺在其上；
26:10 | 在水面画出圆圈为界，作为光暗的交界。
26:11 | 天的柱子因祂的斥责震动惊奇。
26:12 | 祂以能力平静大海，祂藉聪明打伤1拉哈伯；
26:13 | 藉祂的1气使天晴朗；祂的手刺透快逃的蛇。
26:14 | 看哪，这些不过是神1作为的些微；我们所听于祂的，是何等细微的声音！至于祂大能的雷声，谁能明了呢？


约伯记二十七章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 二十七 章

c | 坚持他的义与纯全　二七1～7
第 二七 章
27:1 | 约伯继续他的讲论，说，
27:2 | 我指着那夺去我的理的永活神，就是那使我魂愁苦的全能者起誓，
27:3 | 只要我的气息尚在我里面，神的1气仍在我的鼻孔内，
27:4 | 我的嘴必不说不义之言，我的舌也不发诡诈之语。
27:5 | 我绝不称你们为义！我至死必不丢弃自己的纯全。
27:6 | 我持定我的义，必不放松；在我一生的日子，我的心必不责备我。
27:7 | 愿我的仇敌如恶人一样，愿那起来攻击我的，如不义之人一般。
d | 高傲的指教他的朋友关于不虔敬之人的指望　二七8～23
27:8 | 不虔敬的人被神剪除，神夺取其命的时候，他还有什么指望呢？
27:9 | 患难临到他，神岂听他的哀声？
27:10 | 他岂以全能者为乐，随时呼求神呢？
27:11 | 神的1作为，我要指教你们；关于全能者的事，我也不隐瞒。
27:12 | 你们自己其实也都见过；为何你们竟全然变为虚妄呢？
27:13 | 恶人在神那里所有的分，强暴人从全能者所得的1报，乃是这样：
27:14 | 倘或他的儿女增多，还是被刀剑所杀；他的子孙必不得饱食。
27:15 | 他所遗留的人，必死而埋葬；他的寡妇也不哀哭。
27:16 | 他虽堆积银子如尘沙，豫备衣服如泥土；
27:17 | 他只管豫备，义人却要穿上；他的银子，无辜的人要分取。
27:18 | 他建造房屋如蠹虫作窝，又如守望者所搭的棚。
27:19 | 他躺卧时虽然富足，却1不再富足；一睁开眼，他的财富就不在了。
27:20 | 惊恐如众水将他追上，暴风在夜间将他刮去。
27:21 | 东风把他飘去，又把他刮离本处。
27:22 | 神要向他射箭，并不留情；他急忙要逃脱神的手。
27:23 | 人要向他拍掌，并发叱声，赶他离开本处。


约伯记二十八章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 二十八 章

ｅ 炫耀他对寻求智慧与明达之路的高调知识　二八1～28
第 二八 章
28:1 | 银有矿坑，金有冶炼之处。
28:2 | 铁从地里挖出，铜从石中镕炼。
28:3 | 采矿人为黑暗定终点，探究幽暗1阴翳中的石头，直到极处；
28:4 | 他们在无人居住之处刨开矿穴，过路的人也想不到他们；他们与人远离，悬在空中摇来摇去。
28:5 | 至于地，粮食由其中而出；地下却像被火翻转。
28:6 | 地中的石头乃蓝宝石之处，其尘沙含有金子。
28:7 | 矿中的路，鸷鸟不知道，鹰眼也未见过；
28:8 | 骄傲的野兽未曾踏过；凶猛的狮子也未曾经过。
28:9 | 人伸手凿开坚石，从山根把山倾倒。
28:10 | 在磐石中凿出水道，亲眼看见各样宝物。
28:11 | 他堵截河川，使其不得滴流，使隐藏的物显露见光。
28:12 | 然而智慧何处可寻？聪明之处在那里？
28:13 | 智慧的价值无人知道，在活人之地也无处可寻。
28:14 | 深渊说，不在我里面；沧海说，不在我这里。
28:15 | 智慧不能用稀贵的金换得，也不能称银子为其价值。
28:16 | 俄斐金、贵重的红玛瑙、或蓝宝石，都不足与较量。
28:17 | 金子和玻璃，不足与比较，精金的器皿，也不足与交换。
28:18 | 珊瑚和水晶，都不足论；取得智慧，胜过取得珍珠。
28:19 | 1古实的黄玉，不足与比较，纯金也不足与较量。
28:20 | 这样，智慧从何处来？聪明之处在那里？
28:21 | 智慧向一切活物的眼目隐藏，向空中的飞鸟掩蔽。
28:22 | 灭没和死亡说，我们曾亲耳听见其传闻。
28:23 | 神明白智慧的道路，晓得智慧的所在。
28:24 | 因祂鉴察直到地极，遍观普天之下。
28:25 | 祂为风定轻重，按度量分配诸水，
28:26 | 祂为雨水设定例，为雷电定道路；
28:27 | 那时祂看见智慧，而且述说；祂坚定智慧，并且查究。
28:28 | 祂对人说，看哪，敬畏主就是智慧，远离恶便是聪明。


约伯记二十九章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 二十九 章

f 沉缅于他美好的过去　二九1～25
第 二九 章
29:1 | 约伯继续他的讲论，说，
29:2 | 惟愿我的景况如从前的月分，如神保守我的日子；
29:3 | 那时祂的灯照在我头上，我藉祂的光行过黑暗。
29:4 | 我愿如1壮年的日子，那时神眷临我的帐棚，给我亲密的指教；
29:5 | 全能者仍与我同在，我的儿女都环绕我；
29:6 | 我的脚在奶中洗濯，磐石为我出油成河！
29:7 | 我出到城门，在广场设立我的座位，
29:8 | 少年人看见我就回避，老年人也起身站立。
29:9 | 掌权者都停止说话，用手捂口；
29:10 | 领袖静默无声，舌头贴住上膛。
29:11 | 耳朵听见我的，就称我有福；眼睛看见我的，便作证称赞我；
29:12 | 因我拯救哀求的困苦人，和无人帮助的孤儿。
29:13 | 将要灭亡的为我祝福，我也使寡妇心中欢呼。
29:14 | 我穿上公义，公义就作了我的衣服；我的公平如同外袍和冠冕。
29:15 | 我成了瞎子的眼，瘸子的脚。
29:16 | 我作了穷乏人的父，又为素不认识的人查明案件。
29:17 | 我打破不义之人的牙床，使他所抓得的从牙缝掉落。
29:18 | 于是我说，我必死在1家中；我必增添在世的日子，多如尘沙。
29:19 | 我的根蔓延到水边，露水终夜沾在我的枝上。
29:20 | 我的荣耀在身上常新，我的弓在手中重新得力。
29:21 | 人聆听我而期待，静默等候我的指教。
29:22 | 我说话之后，他们就不再说；我的言语像雨露滴在他们身上。
29:23 | 他们期待我如期待雨水；又张开口如切慕春雨。
29:24 | 我向他们含笑，他们不敢置信；他们并没有使我脸上的光黯淡。
29:25 | 我为他们选择道路，又坐首位；我如君王在军队中居住，又如吊丧的安慰伤心人。


约伯记三十章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 三十 章

g 为他悲惨的现况叹息　三十1～31
第 三十 章
30:1 | 但如今比我年少的人戏笑我；其人之父，我曾藐视，不肯安在看守我羊群的狗中。
30:2 | 他们壮年的力气既已衰败，其手之力与我何益呢？
30:3 | 他们因穷乏饥饿，身体枯瘦，在荒废凄凉的幽暗中，啃食于干燥之地；
30:4 | 在草丛之中采咸草，罗腾的根为他们的食物。
30:5 | 他们从人群中被赶出，人追喊他们如追贼一般；
30:6 | 以致他们必须住在极凶险的峡谷之间，在地洞和岩穴之中。
30:7 | 他们在草丛中叫唤，在荆棘下聚集。
30:8 | 这都是愚顽下贱人的儿女；他们被鞭打，赶出境外。
30:9 | 现在我竟成了他们的歌曲，成了他们的笑谈。
30:10 | 他们厌恶我，远远的离开我；见了面就任意吐唾沫在我脸上。
30:11 | 1神松开绳索苦待我，所以他们在我面前2放肆。
30:12 | 有下流之辈在我右边起来，推开我的脚，筑起毁坏的路攻击我。
30:13 | 他们毁坏我的道路，加增我的灾难，对他们却无助益。
30:14 | 他们来如同闯进大破口；在废墟中，辊辗而来。
30:15 | 惊恐攻击我；我的尊荣被赶逐，如同被风吹散，我的兴隆如云过去。
30:16 | 现在我里面的魂倾倒出来，极其悲伤；困苦的日子将我抓住。
30:17 | 黑夜将我的骨头刺透，啃我的疼痛毫不止息。
30:18 | 因神的大力，我的外衣扭折变形，如同里衣的领子将我缠住。
30:19 | 神把我扔在淤泥中，我就像尘土和炉灰一般。
30:20 | 主阿，我呼求你，你不应允我；我站起来，你就定睛看我。
30:21 | 你变成以残忍待我，用你手的大能追逼我。
30:22 | 你把我提在风中，使我驾风而行；又使我消散在风暴之中。
30:23 | 我知道你要使我归到死地，到那为众生所定的阴宅。
30:24 | 然而人仆倒，岂不伸手；遇灾难，岂不呼救呢？
30:25 | 日子艰难的，我岂不为他哭泣？穷乏的，我魂岂不为他忧愁？
30:26 | 我期望得福乐，灾祸就到了；我等待光明，黑暗便来了。
30:27 | 我的心肠扰乱不安，困苦的日子迎我而来。
30:28 | 我哀哭而行，黯无日光；我在会中站起来呼救。
30:29 | 我与野狗为弟兄，与鸵鸟为同伴。
30:30 | 我的皮肤黑而脱落；我的骨头因热烧焦。
30:31 | 所以我的琴音变为悲音，我的箫声变为哭声。


约伯记三十一章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 三十一 章

h 夸耀他的正直、公义、纯全与完全　三一1～40
第 三一 章
31:1 | 我与自己的眼立了约，怎能恋恋瞻望处女呢？
31:2 | 从在上的神所得之分，从高处全能者所得之业，是什么呢？
31:3 | 岂不是祸患临到不义的，灾害临到作孽的么？
31:4 | 神岂不是察看我的道路，数点我的一切脚步么？
31:5 | 我若与虚谎同行，我的脚若急于追随诡诈；
31:6 | （愿神用公道的天平称我，好知道我的纯全；）
31:7 | 我的脚步若偏离正路，我的心若随着我的眼目，若有玷污粘在我手上；
31:8 | 就愿我所种的，有别人吃；我田所产的，连根被拔出来。
31:9 | 我的心若因妇人受迷惑，我若在邻舍的门外蹲伏；
31:10 | 就愿我的妻子给别人推磨，别人也与她同寝。
31:11 | 因为这是大恶，是审判官当罚的罪孽。
31:12 | 这本是焚烧直到毁灭的火，必连根拔除我所有的出产。
31:13 | 我的仆婢与我争辩的时候，我若藐视不听他们的情节，
31:14 | 神兴起，我怎样行呢？祂查问，我怎样回答呢？
31:15 | 造我在腹中的，不也造他么？使我们成形在腹中的，岂不是一位么？
31:16 | 我若不容贫寒人得其所愿，或叫寡妇眼中失望，
31:17 | 或独自吃我一点食物，没有孤儿与我同吃；
31:18 | （从幼年时孤儿与我同长，好像儿子与父亲一样；我从出母腹就1扶助寡妇；）
31:19 | 我若见人因无衣死亡，或见穷乏人身无遮盖；
31:20 | 我若不使他因我羊的毛得暖，1心中为我祝福；
31:21 | 我若在城门口见有帮助我的，就举手攻击孤儿；
31:22 | 情愿我的肩胛骨从肩头脱落，我的膀臂在手肘处折断。
31:23 | 因为神降的灾祸使我恐惧，因祂的威严，我不能妄为。
31:24 | 我若以金子为指望，对精金说，你是我的倚靠；
31:25 | 我若因财物丰裕，因我手所得的甚多而欢喜；
31:26 | 我若见太阳发光，明月行在空中，
31:27 | 心就暗暗被引诱，口便亲手；
31:28 | 这也是审判官当罚的罪孽，因我背弃在上的神。
31:29 | 我若见恨我的人遭灾难就欢喜，见他遭祸患便高兴；
31:30 | （我没有容口犯罪，以咒诅求灭他的性命；）
31:31 | 若我帐棚的人未曾说，谁不从1我们主人的肉食得饱呢？
31:32 | （我从来没有容客旅在街上住宿，总是开门迎接行路的人；）
31:33 | 我若像1亚当遮掩我的过犯，将罪孽藏在怀中，
31:34 | 因惧怕大众，又因家族藐视我使我惊恐，以致闭口无言，杜门不出；
31:35 | 惟愿有一位肯听我！在这里有我所画的押，愿全能者回答我。愿控告我的写上状辞。
31:36 | 我必将状辞带在肩上，又绑在头上为冠冕；
31:37 | 我必向祂述说我脚步的数目，必如君王进到祂面前！
31:38 | 我的地若喊冤控告我，地的犁沟若一同哭泣；
31:39 | 我若吃我地所效力的却不给价银，或叫原主丧命；
31:40 | 愿这地长出蒺藜代替麦子，长出恶草代替大麦。约伯的话说1完了。


约伯记三十二章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 三十二 章

i | 约伯的三友不再回答他　三二1
第 三二 章
32:1 于是这三个人，因约伯自以为义，就不再回答他。
参 | 以利户回答约伯的话　三二2～三七24
一 | 他对约伯第一次的改正和反驳　三二2～三三33
32:2 | 那时布西人，兰族巴拉迦的儿子1以利户2发怒了。他向约伯发怒，是因约伯自以为义，不以神为义；
32:3 | 他又向约伯的三个朋友发怒，因为他们找不出回答的话来，却仍以约伯为有罪。
32:4 | 以利户要与约伯说话，就等候他们，因为他们比自己年老。
32:5 | 以利户见这三个人口中无话回答，就怒气发作。
32:6 | 布西人巴拉迦的儿子以利户回答说，我年轻，你们年老，因此我退缩畏惧，不敢向你们陈说我所知道的。
32:7 | 我说，年老的当说话，寿高的当以智慧指教人。
32:8 | 但1在人里面有2灵，全能者的2气使人有聪明。
32:9 | 并不是尊大的就有智慧，也不是年老的就明白公平。
32:10 | 因此我说，你们要听我言，我也要陈说我所1知道的。
32:11 | 你们寻索要说什么时，我等候你们的话，侧耳要听你们的理论。
32:12 | 我留心听你们；谁知你们中间没有人能驳倒约伯，答覆他的话。
32:13 | 你们切不可说，我们已寻得智慧；神能击败他，人却不能。
32:14 | 约伯没有陈明他的话向我争辩，我也不用你们的话回应他。
32:15 | 他们惊奇不再回答，无言可发。
32:16 | 难道因他们不说话，站住不再回答，我就仍旧等候么？
32:17 | 我也要回答我的一分话，陈说我所知道的。
32:18 | 因为我满了话，我里面的灵催逼我。
32:19 | 看哪，我里面如盛酒的囊，没有出气的缝，又如新皮袋快要胀裂。
32:20 | 我要说话，使我舒畅；我要开口回答。
32:21 | 请不要让我看人的情面，也不要让我奉承人。
32:22 | 我不晓得怎样奉承，若奉承，造我的主必快快把我除去。


约伯记三十三章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 三十三 章

第 三三 章
33:1 | 然而约伯阿，请听我的话，侧耳听我一切的言语。
33:2 | 请看，我已经开口，我的舌头已经在我口中发言。
33:3 | 我的言语显明我心中的正直；我嘴唇所知道的，就清洁无伪的说出。
33:4 | 神的灵造了我，全能者的气使我得生。
33:5 | 你若能，就回答我；请站起来，在我面前陈明。
33:6 | 看哪，我在神面前与你一样，也是由泥土中捏出来的。
33:7 | 我的威吓不能使你惊惶，我的压力在你身上也不会沉重。
33:8 | 你所说的我听见了，我听见你言语的声音，说，
33:9 | 我是清洁无过的；我是纯洁的，在我里面也没有罪孽。
33:10 | 看哪，神找机会攻击我，以我为仇敌，
33:11 | 把我的脚上了木狗，察看我一切的行径。
33:12 | 我要回答你说，你这话不对，因神比人更大。
33:13 | 你为何与祂争论说，祂的事祂都不回答呢？
33:14 | 原来神用一种方式，甚至用两种方式说话，人却不理会；
33:15 | （人在床上打盹沉睡的时候，神在梦中，在夜间的异象里说话；）
33:16 | 神就开通人的耳朵，将他们当受的教训印在他们心上，
33:17 | 好叫人转离自己所行的，又将骄傲从人1除掉。
33:18 | 祂使人的魂不陷在坑里，使人的生命不灭在刀下。
33:19 | 人在床上被神用痛苦惩治，骨头不住的挣扎；
33:20 | 以致他的生命厌弃食物，他的魂厌恶美味。
33:21 | 他的肉消瘦，以致看不见，先前不见的骨头，都凸出来。
33:22 | 他的魂临近深坑，他的生命接近灭命者。
33:23 | 一千天使中，若有一个在他身旁作传话的，指示人所当行的事，
33:24 | 神就向他开恩，说，救赎他免下深坑；我已经得了赎价。
33:25 | 他的肉要比孩童的肉更嫩；他就反老还童。
33:26 | 他祷告神，神就悦纳他，使他欢呼朝见神的面；神又使人复得他的义。
33:27 | 他要向人歌唱说，我犯了罪，屈枉正直，却未受报应。
33:28 | 神救赎了我的魂免入深坑；我的生命也必见光。
33:29 | 看哪，神两次、三次向人行这一切的事，
33:30 | 为要从深坑救回人的魂，以活人之地的光照耀他。
33:31 | 约伯阿，你当侧耳听我的话；不要作声，我要说话。
33:32 | 你若有话说，就可以回答我；你只管说，因我愿以你为是。
33:33 | 若不然，你就听我说；你不要作声，我便将智慧教训你。


约伯记三十四章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 三十四 章

二 他对约伯第二次的改正和反驳　三四1～37
第 三四 章
34:1 | 以利户继续说，
34:2 | 你们智慧人，要听我的话；有知识的人，要侧耳听我说。
34:3 | 因为耳朵试验话语，好像上膛尝食物。
34:4 | 我们当为自己选择何为是，彼此知道何为善。
34:5 | 约伯曾说，我是义的，神夺去我的理；
34:6 | 我岂能说谎违背我的理？我虽无过，受的箭伤却无法医治。
34:7 | 谁像约伯，喝讥诮如同喝水，
34:8 | 与作孽的结伴而行，和恶人一同行走呢？
34:9 | 他说，人以神为乐，总是无益。
34:10 | 所以你们明理的人要听我的话：神断不至行恶，全能者断不至作孽。
34:11 | 祂必按人所作的报应人，使人照自己的行径得报。
34:12 | 神必不作恶，全能者也必不屈枉公理。
34:13 | 谁派祂治理地？谁安定全世界呢？
34:14 | 祂若只顾自己，将祂的灵和气收归自己；
34:15 | 凡有血肉的必一同气绝，人必仍归尘土。
34:16 | 你若明理，就当听这话，侧耳听我言语的声音。
34:17 | 难道恨恶公理的，可以掌权么？那公义且有大能的，你岂可定为有罪呢？
34:18 | 祂对君王说，你是卑劣的！对贵胄说，你是邪恶的！
34:19 | 祂不徇掌权者的情面，也不看重富足的过于贫穷的；因为他们都是祂手所造的。
34:20 | 在转眼之间，半夜之中，他们就死亡；百姓被震动而去世，有权势的被除灭非借人手。
34:21 | 因为神注目观看人的道路，看明人一切的脚步。
34:22 | 没有黑暗和死荫，能给作孽的藏身。
34:23 | 因为神不必再三鉴察人，使人到祂面前受审判。
34:24 | 祂不必查究，就打破有势力的人，设立别人代替他们。
34:25 | 因此祂知道他们的行为，在夜间倾覆他们，使他们被压碎。
34:26 | 祂在众人眼前击打他们，如同击打恶人一样；
34:27 | 因为他们偏离不跟从祂，也不留心祂一切的道路，
34:28 | 以致贫穷人的哀声达到祂那里，祂也听了困苦人的哀声。
34:29 | 祂若静默，谁能定罪祂？祂若掩面，谁能看见祂？无论待一国或一人，都是如此，
34:30 | 使不虔敬的人不得作王，免得有人牢笼百姓。
34:31 | 有谁对神说，我担受了责罚，不再有败坏的行为了；
34:32 | 我所看不明的，求你指教我；我若作了孽，必不再作？
34:33 | 祂施行报应，岂因你拒绝不受，就随你的心愿么？要作拣选的是你，不是我；你所知道的，只管说罢。
34:34 | 明理的人，和听我话的智慧人，必对我说，
34:35 | 约伯说话没有知识，言语中毫无见识。
34:36 | 我愿约伯被试验到底，因他回答像恶人一样。
34:37 | 他在罪上又加1悖逆；在我们中间2拍掌，用许多言语顶撞神。


约伯记三十五章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 三十五 章

三 他对约伯第三次的改正和反驳　三五1～16
第 三五 章
35:1 | 以利户继续说，
35:2 | 你说，我的公义胜于神的公义；你以为这样说有理，
35:3 | 所以才说，这与1我有什么益处？我不犯罪比犯罪有什么好处？
35:4 | 我要用言语回答你，和在你这里的朋友。
35:5 | 你当向天观看，瞻望那高于你的穹苍。
35:6 | 你若犯罪，对神能造成什么妨碍？你的过犯增多，对神能作出什么损害？
35:7 | 你若是公义，能给祂什么？或者祂能从你手里接受什么？
35:8 | 你的邪恶只能害像你这样的人，你的公义只能叫1世人得益处。
35:9 | 人因多受欺压就哀求，因强权者的1辖制便呼救；
35:10 | 却无人说，造我的神在那里？祂使人夜间歌唱，
35:11 | 教训我们胜于地上的走兽，使我们有智慧胜于空中的飞鸟。
35:12 | 他们在那里，因恶人的骄傲呼求，祂却不答应。
35:13 | 虚妄的呼求，神必不垂听，全能者也必不理会。
35:14 | 何况你说，你不得见祂，你的案件在祂面前，你正等候祂！
35:15 | 但如今因祂未曾在怒中查究，也不甚理会狂傲，
35:16 | 所以约伯开口说虚妄的话，多发无知识的言语。


约伯记三十六章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 三十六 章

四 他对约伯末了的话　三六1～三七24
第 三六 章
36:1 | 以利户又接着说，
36:2 | 你再容我片时，我就指示你；因我还有话为神说。
36:3 | 我要将所知道的从远处引来，将公义归给造我的主。
36:4 | 我的言语真不虚谎；有一位1知识全备的与你同在。
36:5 | 看哪，神有大能，并不藐视人；祂大有智慧的能力。
36:6 | 祂不容恶人存活，却为困苦人伸冤。
36:7 | 祂的眼目1时常看顾义人，祂使他们永远和君王同坐宝座，他们就得着高举。
36:8 | 他们若被锁炼捆住，被苦难的绳索缠住，
36:9 | 祂就把他们的作为和过犯指示他们，叫他们知道自己行动骄傲。
36:10 | 祂也开通他们的耳朵得受教训，吩咐他们离开罪孽转回。
36:11 | 他们若听从事奉祂，就必度日亨通，历年福乐。
36:12 | 若不听从，就要被刀杀灭，无知无识而死。
36:13 | 但那心中不虔敬的人，积蓄怒气；神捆绑他们时，他们竟不呼救。
36:14 | 他们必在青年时死亡，与极污秽的人一样丧命。
36:15 | 神藉着困苦人所受的困苦救拔他们，藉着他们所受的欺压开通他们的耳朵。
36:16 | 神也必引你出离患难的虎口，进入宽阔不狭窄之地；摆在你席上的，必满有肥甘。
36:17 | 但你满有恶人所当受的审判；判断和刑罚抓住了你。
36:18 | 不可容忿怒触动你侮慢神，也不可因赎价大就偏行。
36:19 | 你的呼救，或是你一切的势力，能叫你不受患难么？
36:20 | 不要切慕黑夜，就是众民在本处被除灭的时候。
36:21 | 你要谨慎，不可转向罪孽；因你选择罪孽，过于选择苦难。
36:22 | 看哪，神因自己的能力被高举：教训人的，有谁像祂？
36:23 | 谁派定祂的道路？谁说，你所行的不义？
36:24 | 你要记得称赞祂所行的为大，就是人所歌颂的。
36:25 | 祂所行的，万人都看见；世人都从远处观看。
36:26 | 看哪，神为大，我们不能知晓；祂的年数不能测度。
36:27 | 祂吸取水点，这水点从祂的云雾中滴下成雨；
36:28 | 云霓将雨落下，沛然降与世人。
36:29 | 人真能明白云彩如何铺张，神的帷幕如何发出雷声么？
36:30 | 祂将闪电布散在自己四围，又遮覆海1底。
36:31 | 祂用这些审判众民，且赐丰富的粮食。
36:32 | 祂以闪电遮手，命闪电击中目标。
36:33 | 所发的雷声将祂指明；牲畜也指明祂要来了。


约伯记三十七章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 三十七 章

第 三七 章
37:1 | 我的心也因此战兢，跳离原处。
37:2 | 你们要留心听神轰轰的声音，听祂口中所发的响声。
37:3 | 祂发出响声震遍天下，发出闪电直到地极。
37:4 | 随后有雷声轰轰，祂以自己威严之声打雷，人听见雷声时，1闪电仍然不断。
37:5 | 神奇妙的发出雷声；祂行大事，我们不能知晓。
37:6 | 祂对雪说，要降在地上；对大雨和暴雨，也是这样说。
37:7 | 祂封住各人的手，叫万人都晓得祂的作为。
37:8 | 野兽进入穴中，留在洞内。
37:9 | 暴风出于南宫，寒冷出于北风。
37:10 | 神嘘气成冰，宽阔之水也都凝结。
37:11 | 祂又使密云盛满水气；布散闪电之云；
37:12 | 这云藉着祂的指引，游行旋转，得以在居人之地上，遂行祂一切所吩咐的；
37:13 | 祂使这云临到，或为责罚，或为滋润地，或为施行慈爱。
37:14 | 约伯阿，你要侧耳听这话；要站立思想神奇妙的作为。
37:15 | 神如何向这些下令，如何使云中的闪电照耀，你知道么？
37:16 | 密云如何浮于空中，那知识全备者奇妙的作为，你知道么？
37:17 | 地因南风而寂静时，你的衣服就热起来，
37:18 | 你岂能与神同铺穹苍么？这穹苍坚硬如铸成的镜子。
37:19 | 我们因昏暗不能陈明我们的话，请你指教我们该对祂说什么。
37:20 | 人岂可对祂说，我要说话？岂有人自愿被吞灭么？
37:21 | 现在有云遮蔽，人不得见光，但这光在云上是明亮的；风一吹过，就使天清明。
37:22 | 金光出于北方；在神那里有可怕的威严。
37:23 | 全能者是我们无法寻得的；祂大有能力，必不破坏公平和大义。
37:24 | 所以人敬畏祂；凡自以为心中有智慧的人，祂都不看顾。


约伯记三十八章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 三十八 章

肆 | 神与约伯之间的对话　三八1～四二6
一 | 耶和华从旋风中回答约伯　三八1～3
第 三八 章
38:1 | 那时耶和华从旋风中1回答约伯，说，
38:2 | 谁用无知的言语，使我的旨意暗晦不明？
38:3 | 你要如勇士束腰；我问你，你可以指示我。
二 | 神以神圣的揭示向约伯显现　三八4～四一34
1 | 论到宇宙　三八4～38
38:4 | 1我立大地2根基的时候，你在那里？你若有聪明，只管告诉我。
38:5 | 你若晓得就说，是谁定地的尺度？是谁把准绳拉在其上？
38:6 | 地的基础置于何物之上？地的角石是谁安放的？
38:7 | 那时1晨星一同歌唱，神的众子也都欢呼。
38:8 | 海水冲出，如出胎胞；那时谁用门将海关闭？
38:9 | 是我用云彩当海的衣服，用幽暗当包裹海的布，
38:10 | 我为海定界限，又安门和闩，
38:11 | 说，你只可到这里，不可越过，你狂傲的浪要到此止住。
38:12 | 你出生的日子以来，曾命定晨光么？你曾使曙光知道本位，
38:13 | 叫这光1普照地的四极，将恶人从其中抖出来么？
38:14 | 地面1改变如泥上盖印；2万物出现如衣服一样。
38:15 | 亮光不照恶人，高举的膀臂也必折断。
38:16 | 你曾进到海的泉源，或在深渊的隐密处行走么？
38:17 | 死亡的门，曾向你显露么？死荫的门，你曾见过么？
38:18 | 地的广阔，你能明了么？你若全知道，只管说罢。
38:19 | 往光之居所的路在那里？黑暗的本位在何处？
38:20 | 你能把黑暗带到本境，看明达到其屋之路么？
38:21 | 你总知道，因为那时你已经出生，你日子的数目也多。
38:22 | 你曾进入雪库，或见过雹仓么？
38:23 | 这雪雹乃是我为降灾的时候，为打仗和争战的日子所贮存的。
38:24 | 往光分开之处的路在那里？往东风在地上分散之处的路在那里？
38:25 | 谁为大雨分水道，谁为雷电开道路，
38:26 | 使雨降在无人之地，无人居住的旷野；
38:27 | 使荒废凄凉之地得着1灌溉，青草的嫩苗得以生长？
38:28 | 雨有父么？露水珠是谁生的？
38:29 | 冰出于谁的胎？天上的霜是谁生的？
38:30 | 诸水隐藏，冻结如石头，深渊表面凝结成冰。
38:31 | 你能系住昴星的结，解开参星的带么？
38:32 | 你能按时领出十二宫么？能引导北斗和随它的1众星么？
38:33 | 你知道天的定例么？能在地上建立天的管治么？
38:34 | 你能向云彩扬起声来，使充沛的雨水遮盖你么？
38:35 | 你能打发闪电，叫闪电行去，并且对你说，我们在这里么？
38:36 | 谁将智慧放在人的1怀中，将聪明赐于人的2心思？
38:37 | 尘土聚集成团，土块紧紧结连时，谁能用智慧数算云彩？谁能倾倒天上的水瓶？
38:38 | （37、38节合并。）
2 | 论到动物　三八39～三九30
38:39 | 狮子在洞中蹲伏，在丛林里埋伏时，你能为母狮猎取食物，满足少壮狮子的食欲么？
38:40 | （39、40节合并。）
38:41 | 乌鸦之雏，因无食物飞来飞去，向神呼救时，谁为乌鸦豫备食物？


约伯记三十九章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 三十九 章

第 三九 章
39:1 | 你知道山岩间的野山羊几时生产么？你能察定母鹿几时下犊么？
39:2 | 你能数算它们怀胎须满足的月数么？你知道它们几时生产么？
39:3 | 它们屈身，将子生下，就把疼痛中所生的遣走。
39:4 | 它们的崽子渐渐肥壮，在荒野长大，一出去就不返回。
39:5 | 谁放野驴出去自由？谁解开快驴的绳索？
39:6 | 我使旷野作它的住家，使咸地当它的居所。
39:7 | 它嗤笑城内的喧嚷，不听赶牲口者的呼喝。
39:8 | 它探觅群山作草场，寻找各样青绿之物。
39:9 | 野牛岂肯服事你，岂肯在你的槽旁过夜？
39:10 | 你岂能用套绳将野牛系在犁沟之间？它岂肯随你耙山谷之地？
39:11 | 岂可因它的力大，就倚靠它？岂可把你劳碌的工交给它作？
39:12 | 岂可信靠它把你的谷种运回家，又把谷收聚到你的禾场？
39:13 | 鸵鸟的翅膀欢然扇展，岂是显慈爱的翎毛和羽毛么？
39:14 | 因它把蛋留在地上，使其在尘土中得温暖；
39:15 | 却忘了脚会把蛋踹碎，田野的兽会把蛋践踏。
39:16 | 它忍心待雏，似乎不是自己的；虽然徒受劳苦，也不惧怕；
39:17 | 因为神使它没有智慧，也未将聪明分授与它。
39:18 | 它几时挺身腾跃，就嗤笑马和骑马的人。
39:19 | 马的大力是你所赐的么？它颈项上挓挲的鬃，是你给它披上的么？
39:20 | 是你叫它跳跃像蝗虫么？它喷气之威使人惊惶。
39:21 | 1它在谷中刨地，以自己的力气为乐；它出去迎接佩带兵器的人。
39:22 | 它嗤笑可怕的事，并不惊惶，也不因刀剑退回。
39:23 | 箭袋和发亮的枪，并短枪，在它身上铮铮有声。
39:24 | 它发猛烈的怒气将地吞下；一听角声就不耐站住。
39:25 | 角每发声，它就说，阿哈！它从远处闻着战气，又听见军长大发雷声，和兵丁呐喊。
39:26 | 鹰能飞翔，展翅南飞，岂是藉你的聪明么？
39:27 | 大鹰上腾，在高处搭窝，岂是听你的吩咐么？
39:28 | 它住在山岩，宿于山峰和坚固之处；
39:29 | 从那里窥看食物，眼睛远远观望。
39:30 | 它的雏也咂血；被杀的人在那里，它也在那里。


约伯记四十章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 四十 章

   （耶和华对约伯的回答、嘱咐和质问　四十1～14）
第 四十 章
40:1 | 耶和华又回答约伯说，
40:2 | 责难的人，岂可与全能者争论？与神辩驳的，可以回答这些罢。
40:3 | 于是约伯回答耶和华说，
40:4 | 看哪，我是卑贱的，可用什么回答你呢？我只好用手捂口。
40:5 | 我说了一次，再不回答；说了两次，就不再说。
40:6 | 于是耶和华从旋风中回答约伯，说，
40:7 | 你要如勇士束腰；我问你，你可以指示我。
40:8 | 你岂真要废弃我所审断的？岂可定我有罪，好显自己为义么？
40:9 | 你有神那样的膀臂么？你能以祂那样的声音打雷么？
40:10 | 你当以威荣尊高为妆饰，以尊荣威严为衣服；
40:11 | 倒出你满溢的怒气，观看一切骄傲的人，使他们降卑；
40:12 | 观看一切骄傲的人，将他们制伏；把恶人践踏在他们所立之处；
40:13 | 将他们一同隐藏在尘土中，把他们的脸缠裹在隐密处。
40:14 | 这样，我也就称赞你，因你的右手能救自己。
3 再论动物　四十15～四一34
40:15 | 你且观看河马，我造你也造它；它吃草与牛一样。
40:16 | 看哪，它的力量在腰间，能力在肚腹的肌肉上。
40:17 | 它摇动尾巴如香柏树；它大腿的筋互相联结。
40:18 | 它的骨头好像铜管；它的肢体仿佛铁棍。
40:19 | 它在神的1造物中为首；惟有造它的能拿刀剑靠近它。
40:20 | 诸山给它出产食物，田野百兽也在那里游玩。
40:21 | 它伏在莲叶之下，卧在芦苇隐密处和沼泽里。
40:22 | 莲叶的阴影遮蔽它，溪旁的柳树环绕它。
40:23 | 看哪，河水泛滥，它不战抖；就是约但河的水冲到它口边，它也是安然。
40:24 | 在它警觉的时候，谁能捉拿它，或用1钩子穿它的鼻子呢？


约伯记四十一章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 四十一 章

第 四一 章
41:1 | 你能用鱼钩钓上鳄鱼，或用绳子压下它的舌头么？
41:2 | 你能用绳索穿它的鼻子，或用钩穿它的腮骨么？
41:3 | 它岂向你连连恳求，或说柔和的话么？
41:4 | 它岂肯与你立约，使你拿它永远作奴仆么？
41:5 | 你岂可拿它当雀鸟玩耍，或为你的幼女将它拴住么？
41:6 | 搭伙的渔夫，岂可拿它当货物买卖么？岂能把它分给商人么？
41:7 | 你能用倒钩枪扎满它的皮，或用鱼叉叉满它的头么？
41:8 | 你按手在它身上，想起与它的争战－你绝不再这样行了！
41:9 | 看哪，人指望捉拿它，是徒然的；一见它，岂不惊倒么？
41:10 | 没有那么凶猛的人敢惹它；这样，谁能在我面前站立得住？
41:11 | 谁曾先给了我，使我后来偿还？普天之下，万物都是我的。
41:12 | 论到鳄鱼的肢体，和其大力，并美好的体格，我不能缄默不言。
41:13 | 谁能剥掉它的外衣？谁能进它双颚之间？
41:14 | 谁能开1它的腮颊？它牙齿的四围是可畏的。
41:15 | 它以成排的鳞甲为可夸，紧紧合闭，封得严密。
41:16 | 这鳞甲一一相连，气也不得透入其间；
41:17 | 都是互相联络，胶结不能分离。
41:18 | 它打喷嚏，就发出光来；它眼睛好像黎明的1光线；
41:19 | 从它口中发出烧着的火把，有火星飞迸而出。
41:20 | 从它鼻孔冒出烟来，如烧开的锅，和点着的灯心草。
41:21 | 它的气点着煤炭，有火焰从它口中发出。
41:22 | 它颈项中存着劲力，在它面前的都惊恐蹦跳。
41:23 | 它下垂的肉块互相联络，紧贴其身，不能摇动。
41:24 | 它的心结实如石头，如下磨石那样结实。
41:25 | 它一起来，1勇士都惊恐；因着惊愕，便都昏乱。
41:26 | 刀剑扎上它，全都无用，枪、标枪、尖枪也都无效。
41:27 | 它以铁为干草，以铜为烂木。
41:28 | 箭不能使它逃避；弹石打在它身上就变成碎秸。
41:29 | 棍棒算如禾秸；它嗤笑短枪飕的响声。
41:30 | 它肚腹下如尖瓦片；它如1钉耙碾过淤泥。
41:31 | 它使深渊开滚如锅，使洋海如锅中沸腾的膏油。
41:32 | 它使行过的路发光，令人把深渊当作白发老人。
41:33 | 在地上没有一样能与它相比，它受造无所惧怕。
41:34 | 凡高大的，它都观看而不惧怕；它在一切1骄傲的水族以上作王。


约伯记四十二章

约伯记纲目 ＜上一章　下一章＞
约伯记 第 四十二 章

三 | 约伯在个人经历上得着神并厌恶自己　四二1～6
第 四二 章
42:1 | 约伯回答耶和华说，
42:2 | 我知道你万事都能作，你的定旨是不能拦阻的。
42:3 | 谁用无知的言语，使你的旨意隐藏呢？故此我说了我所不明白的；这些事对我太奇妙，是我不知道的。
42:4 | 求你听我，我要说话；我要问你，求你指示我。
42:5 | 我从前1风闻有你，现在亲眼2看见你。
42:6 | 因此我1厌恶自己，在尘土和炉灰中懊悔。
伍 | 耶和华对约伯三友的对付　四二7～9
42:7 | 耶和华对约伯说了这些话以后，就对提幔人以利法说，我的怒气向你和你两个朋友发作，因为你们议论我，不如我的仆人约伯说的1是。
42:8 | 现在你们要取七只公牛，七只公羊，到我仆人约伯那里去，为自己献上燔祭。我的仆人约伯要为你们祷告；我因悦纳他，就不按你们的愚妄办你们；你们议论我，不如我的仆人约伯说的是。
42:9 | 于是1提幔人以利法、书亚人比勒达、拿玛人琐法，照着耶和华所吩咐的去行，耶和华就悦纳约伯。
陆 | 约伯的结局　四二10～17
42:10 | 约伯为他的朋友祷告，耶和华就使约伯从1苦境转回，并且耶和华赐给他的，比他从前所有的2加倍。
42:11 | 约伯所有的兄弟姊妹，和以先所认识的人都来见他，在他家里与他一同吃饭。因耶和华所降与他的一切灾祸，他们都为他悲伤，安慰他。每人也送他一块银子，和一个金环。
42:12 | 这样，耶和华后来赐福给约伯，比起先更多；他有一万四千只羊，六千只骆驼，一千对牛，一千匹母驴。
42:13 | 他也有七个儿子，三个女儿。
42:14 | 他给长女起名叫耶米玛，次女叫基洗亚，三女叫基连哈朴。
42:15 | 在那全地，找不着像约伯的女儿那样美貌的妇女。她们的父亲使她们在弟兄中得产业。
42:16 | 此后，约伯又活了一百四十年，得见他的儿孙，直到四代。
42:17 | 这样，约伯年纪老迈，日子满足而1死。
＜上一章　下一章＞


诗篇一章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一 章

主题：敬虔之人藉着赞美、祷告、并欢腾的歌唱，寻求并接触神，所表达的情绪、感觉、感想和经历
卷一
第 一 章
1:1 | 1不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位；
1:2 | 惟喜爱耶和华的1律法，昼夜默想，这人便为2有福。
1:3 | 他要像一棵树栽在溪水旁，按时令结果子，叶子也不枯干；凡他所作的，尽都1顺利。
1:4 | 恶人并不是这样，乃像糠秕被风吹散。
1:5 | 因此当审判的时候，恶人必站立不住；罪人在义人的会中，也是如此。
1:6 | 因为耶和华知道义人的道路；恶人的道路，却必灭亡。
＜上一章　下一章＞


诗篇二章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 二 章

第 二 章
2:1 | 1 2外邦为什么吼闹，2万民为什么谋算虚妄的事？
2:2 | 地上的君王一齐起来，臣宰一同商议，要抵挡耶和华并祂的1受膏者，
2:3 | 说，我们要挣开他们的捆绑，摆脱他们的绳索。
2:4 | 那坐在诸天之上的必发笑；1主必嗤笑他们。
2:5 | 那时祂要在怒中对他们说话，在烈怒中惊吓他们，
2:6 | 说，我已经立我的1王在2锡安我的圣山上了。
2:7 | 受膏者说，我要传述耶和华的命令；祂曾对我说，1你是我的儿子，我今日生了你。
2:8 | 你求我，我就将列国赐你为基业，将地极赐你为产业。
2:9 | 你必用铁杖打破他们；你必将他们如同窑匠的瓦器摔碎。
2:10 | 1现在你们君王应当留意；你们地上的审判官该受警戒。
2:11 | 当存畏惧事奉耶和华，又当存战兢而欢乐。
2:12 | 当1以嘴亲子，恐怕祂发怒，你们便在路中灭亡，因为祂的怒气快要发作。凡1投奔于祂的，都是2有福的。


诗篇三章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 三 章

3:0 | 大卫逃避他儿子押沙龙的时候作的诗。
第 三 章
3:1 | 1耶和华阿，我的敌人何其多！有许多人起来攻击我！
3:2 | 有许多人论到1我说，他得不着神的拯救！〔2细拉〕
3:3 | 但你耶和华是我四围的盾牌，是我的荣耀，又是叫我抬起头来的。
3:4 | 我用我的声音呼求耶和华，祂就从祂的圣山上应允我。〔细拉〕
3:5 | 我躺下睡觉，我醒过来，因为有耶和华扶持我。
3:6 | 虽有成万的民周围攻击我，我也不怕。
3:7 | 耶和华阿，求你起来；我的神阿，求你救我！愿你1击打我一切仇敌的腮骨，敲碎恶人的牙齿。
3:8 | 拯救属于耶和华；愿你赐福给你的民。〔细拉〕


诗篇四章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 四 章

4:0 | 大卫的诗，交与歌咏长；用丝弦的乐器。
第 四 章
4:1 | 显我为1义的神阿，我呼求的时候，求你应允我；我在窘困中，求你使我宽广；求你恩待我，听我的祷告。
4:2 | 1人哪，你们将我的荣耀变为羞辱，要到几时呢？你们喜爱虚妄，寻求虚谎，要到几时呢？〔细拉〕
4:3 | 你们要知道，耶和华已经1分别虔诚人归祂自己；我呼求耶和华，祂必听我。
4:4 | 你们生气，却不要犯罪；在床上的时候，要心里思想，并要肃静。〔细拉〕
4:5 | 当献上公义的祭，又当信靠耶和华。
4:6 | 有许多人说，谁能指示我们什么好处？耶和华阿，求你仰起脸来，光照我们。
4:7 | 你使我心里快乐，胜过人丰收五谷新酒时的快乐。
4:8 | 我必安然躺下睡觉，因为独有你耶和华使我安然居住。


诗篇五章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 五 章

5:0 | 大卫的诗，交与歌咏长；用吹的乐器。
第 五 章
5:1 | 耶和华阿，求你侧耳听我的言语，顾念我的呻吟。
5:2 | 我的王我的神阿，求你垂听我呼求的声音；因为我向你祷告。
5:3 | 耶和华阿，早晨你必听我的声音；早晨我必向你陈明我的心意，并要守望。
5:4 | 1因为你不是喜悦邪恶的神；恶人不能与你同居。
5:5 | 夸口的人不能站在你眼前；凡作孽的，都是你所恨恶的。
5:6 | 说谎言的，你必灭绝；好流人血弄诡诈的人，为耶和华所憎恶。
5:7 | 至于我，我必凭你丰盛的慈爱进入你的居所；我必存敬畏你的心向你的圣殿下拜。
5:8 | 耶和华阿，求你因那埋伏等候我的人，凭你的公义引领我；使你的道路在我面前平直。
5:9 | 因为他们口中没有诚实；他们内里尽是败坏；他们的喉咙是敞开的坟墓；他们用舌头谄媚人。
5:10 | 1神阿，求你定他们有罪；愿他们因自己的计谋跌倒；愿你因他们许多的过犯，把他们赶逐出去，因为他们背叛了你。
5:11 | 凡投奔于你的，愿他们喜乐，永远欢呼；愿你覆庇他们；又愿那爱你名的人，都因你欢欣。
5:12 | 因为耶和华阿，你必赐福与义人；你必用恩惠如同盾牌环绕他。


诗篇六章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 六 章

6:0 | 大卫的诗，交与歌咏长；用丝弦的乐器，调用第八音。
第 六 章
6:1 | 耶和华阿，求你不要在怒中责备我，也不要在烈怒中1惩治我。
6:2 | 耶和华阿，求你恩待我，因为我衰弱；耶和华阿，求你医治我，因为我的骨头发颤，
6:3 | 我的魂也大大的惊惶。耶和华阿，你要到几时才救我呢？
6:4 | 耶和华阿，求你转回，搭救我的魂；因你慈爱的缘故，求你拯救我。
6:5 | 因为在死地无人记念你；在1阴间有谁称谢你？
6:6 | 我因唉哼而困乏；我每夜流泪，把床榻漂起，把褥子1湿透。
6:7 | 我因忧愁眼睛干瘪；又因我一切敌人的缘故，眼睛1昏花。
6:8 | 你们一切作孽的人，离开我罢，因为耶和华听了我哭泣的声音。
6:9 | 耶和华听了我的恳求；耶和华收纳我的祷告。
6:10 | 我的一切仇敌都必羞愧，大大惊惶；他们必要退后，忽然羞愧。


诗篇七章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 七 章

7:0 | 大卫因便雅悯人古实的话，向耶和华唱的1流离歌。
第 七 章
7:1 | 耶和华我的神阿，我投奔于你；求你救我脱离一切追赶我的人，将我救拔出来；
7:2 | 恐怕他们像狮子撕裂1我，甚至撕碎，无人搭救。
7:3 | 耶和华我的神阿，我若行了这事，我的手中若有1不义，
7:4 | 我若以恶报那与我和好的人，（1那无故与我为敌的人，我倒拯救了他，）
7:5 | 就任凭仇敌追赶1我，并且追上；将我的性命践踏在地上，使我的荣耀归于尘土。〔细拉〕
7:6 | 耶和华阿，求你在怒中起来，挺身抵挡我敌人的暴怒；求你为我醒起；你已经下令施行审判。
7:7 | 愿众民的会环绕你；愿你从其上归回高处。
7:8 | 耶和华要向众民施行审判；耶和华阿，求你按我的公义，并按我里面的纯全，判断我。
7:9 | 愿恶人的恶断绝；愿你坚立义人；因为公义的神察验人的1心肠肺腑。
7:10 | 我的盾牌是在于神，祂拯救心里正直的人。
7:11 | 神是公义的审判者，又是天天向恶人发怒的神。
7:12 | 若有人不回头，祂必磨快祂的刀，拉紧祂的弓，豫备妥当。
7:13 | 祂也豫备了杀人的器械攻击那人；祂使所射的箭燃烧。
7:14 | 看哪，恶人受生产罪孽之苦；所怀的是毒害，所生的是虚假。
7:15 | 他掘了坑，又挖深了，竟掉在自己所挖的陷阱里。
7:16 | 他的毒害必回到自己头上；他的强暴必落在自己头顶上。
7:17 | 我要照着耶和华的公义称谢祂，歌颂耶和华至高者的名。


诗篇八章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 八 章

8:0 | 大卫的诗，交与歌咏长；用1迦特的乐器。
第 八 章
8:1 | 1耶和华我们的主阿，你的名在全地何其2尊大；你将你的荣美彰显于天！
8:2 | 你因1敌人的缘故，从2婴孩和2吃奶的口中，3建立了能力，使1仇敌和1报仇的，闭口无言。
8:3 | 我观看你指头所造的1天，并你所陈设的月亮星宿，
8:4 | 便说，1人算什么，你竟2顾念他？世人算什么，你竟2眷顾他？
8:5 | 你使1他比2天使微小一点，并3赐他荣耀尊贵为冠冕。
8:6 | 你派他1管理你手所造的，使万物，
8:7 | 就是一切的牛羊并田野的兽，
8:8 | 空中的鸟，海里的鱼，凡经行海道的，都服在他的脚下。
8:9 | 1耶和华我们的主阿，你的名在全地何其尊大！


诗篇九章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 九 章

9:0 | 大卫的诗，交与歌咏长；1调用慕拉便。
第 九 章
9:1 | 1耶和华阿，我要全心称谢你；我要述说你一切奇妙的作为。
9:2 | 我要因你喜乐欢欣；至高者阿，我要歌颂你的名。
9:3 | 我的1仇敌转身退去的时候，他们一见你的面，就跌倒灭亡。
9:4 | 因你已经为我伸冤，为我辨屈；你坐在宝座上，1按公义审判。
9:5 | 你曾斥责外邦，灭绝恶人；你涂抹了他们的名，直到永永远远。
9:6 | 仇敌到了尽头；他们被毁坏，直到永远；你拆毁了他们的城邑；连他们的名号，都归于无有。
9:7 | 惟耶和华坐着为王，直到永远；祂已经为审判立定祂的宝座。
9:8 | 祂要按公义审判世界，按公正判断众民。
9:9 | 耶和华要给受欺压的人作高台，在急难的时候作高台。
9:10 | 耶和华阿，认识你名的人要信靠你，因你没有离弃寻求你的人。
9:11 | 应当歌颂住在锡安的耶和华，将祂所行的传扬在众民中；
9:12 | 因为祂追讨流人血的罪，记念被杀的人，不忘记困苦人的哀求。
9:13 | 耶和华阿，你是从死门把我提拔起来的；求你恩待我，看那恨我的人所加给我的苦难，
9:14 | 好叫我述说你一切可赞美的事，并在锡安1城的门，因你的救恩欢乐。
9:15 | 外邦人陷在自己所掘的坑中；他们的脚在自己暗设的网罗里缠住了。
9:16 | 耶和华已将自己显明了，祂已施行1公理；恶人被自己手所作的缠住了。〔2希该昂细拉〕
9:17 | 恶人，就是忘记神的外邦人，都必归到阴间。
9:18 | 穷乏人必不永久被忘，困苦人的指望，必不永远落空。
9:19 | 耶和华阿，求你起来！不要让人得胜；愿外邦人在你面前受审判。
9:20 | 耶和华阿，求你使他们恐惧；愿外邦人知道自己不过是人。〔细拉〕


诗篇十章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 十 章

第 十 章
10:1 | 1耶和华阿，你为什么站在远处？在急难的时候，为什么隐藏？
10:2 | 恶人在骄横中，把穷苦人追得火急；愿他们陷入自己所设的计谋里！
10:3 | 因为恶人夸耀自己魂里的欲望；贪婪的人咒诅耶和华，并且轻慢祂。
10:4 | 恶人面带高傲，说，耶和华必不追究；他一切所想的，都以为没有神。
10:5 | 他的道路总是亨通；你的审判高高在上，超过他的眼界；至于他一切的敌人，他都向他们喷气。
10:6 | 他心里说，我必不动摇，世世代代不遭灾难。
10:7 | 他满口是咒诅、诡诈、欺压；他的舌底是毒害、罪孽。
10:8 | 他在村庄埋伏等候；他在隐密处杀害无辜的人；他的眼睛窥探不幸的人。
10:9 | 他埋伏在隐密处，如狮子蹲在洞中；他埋伏，要掠取穷苦人；他拉网，就把穷苦人掠去。
10:10 | 他屈身蹲伏，不幸的人就倒在他强劲的爪下。
10:11 | 他心里说，神已经忘记了；祂掩面，绝不看这事。
10:12 | 耶和华阿，求你起来；神阿，求你举手；不要忘记穷苦人。
10:13 | 恶人为何轻慢神，心里说，你必不追究？
10:14 | 其实你已经看见；因为毒害和苦恼，你都察看，为要亲手施行报应。不幸的人把自己交托你；你向来是帮助孤儿的。
10:15 | 愿你打断恶人和坏人的膀臂；愿你追究他的恶，直到无可察觉。
10:16 | 耶和华永永远远为王；外邦人从祂的地已经灭绝了。
10:17 | 耶和华阿，卑微人的愿望，你已经听见；你必坚固他们的心；你必亲耳垂听他们的祈求，
10:18 | 为要给孤儿和受欺压的人伸冤，使地上的人不再威吓他们。


诗篇十一章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 十一 章

11:0 | 大卫的诗，交与歌咏长。
第 十一 章
11:1 | 我投奔于耶和华；你们怎么对1我说，2你当像鸟逃往山上去？
11:2 | 恶人弯弓，把箭搭在弦上，要在黑暗中射那心里正直的人。
11:3 | 根基若毁坏，义人还能作什么呢？
11:4 | 耶和华在祂的圣殿里；耶和华的宝座在天上。祂的眼目察看；祂的1目光察验世人。
11:5 | 耶和华试炼义人；惟有恶人和喜爱强暴的人，祂1心里恨恶。
11:6 | 祂要向恶人密布网罗；有烈火、硫磺、热风，作他们杯中的分。
11:7 | 因为耶和华是公义的；祂爱公义的行为。正直人必得见祂的面。


诗篇十二章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 十二 章

12:0 | 大卫的诗，交与歌咏长；调用第八音。
第 十二 章
12:1 | 耶和华阿，求你拯救，因虔诚人断绝了，忠信人已经从世人中间消失了。
12:2 | 人人向邻舍说虚谎的话；他们说话，是嘴唇油滑，心口不一。
12:3 | 凡油滑的嘴唇，说夸大话的舌头，愿耶和华剪除；
12:4 | 他们曾说，我们必能以舌头得胜；我们的嘴唇是我们自己的；谁能作我们的主呢？
12:5 | 耶和华说，因为困苦人所受的蹂躏，因为穷乏人的叹息，我现在要起来，把他安置在他所切慕的稳妥之地。
12:6 | 耶和华的言语，是纯净的言语，如同地上炉中炼过的银子，精炼过七次。
12:7 | 耶和华阿，你必保守他们；你必护卫他们永远脱离这世代的人。
12:8 | 卑贱的事在世人中被高举，恶人就到处游行。


诗篇十三章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 十三 章

13:0 | 大卫的诗，交与歌咏长。
第 十三 章
13:1 | 耶和华阿，你忘记我要到几时呢？要到永远么？你掩面不顾我要到几时呢？
13:2 | 我魂里筹算，心里终日愁苦，要到几时呢？我的仇敌高居我上，要到几时呢？
13:3 | 耶和华我的神阿，求你看顾我，应允我；求你使我眼目光明，免得我沉睡至死；
13:4 | 免得我的仇敌说，我胜过了他；免得我的敌人在我摇动的时候欢乐。
13:5 | 但我信靠你的慈爱；我的心要因你的救恩欢乐；
13:6 | 我要向耶和华歌唱，因祂用厚恩待我。


诗篇十四章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 十四 章

14:0 | 大卫的诗，交与歌咏长。
第 十四 章
14:1 | 愚顽人心里说，没有神。他们都是败坏，行了可憎恶的事；没有一个人行善。
14:2 | 耶和华从天上垂看世人，要看有明白的没有，有寻求神的没有。
14:3 | 他们都是偏离正路，一同变为败坏；没有行善的，连一个也没有。
14:4 | 作孽的都没有知识么？他们吞吃我的百姓，如同吃饭一样，并不呼求耶和华。
14:5 | 他们在那里大大的害怕，因为神是在义人的族类中。
14:6 | 你们叫困苦人的谋算变为羞辱，然而耶和华是他们的避难所。
14:7 | 但愿以色列的救恩从锡安而出！耶和华使祂被掳的子民归回，那时雅各要欢腾，以色列要喜乐。


诗篇十五章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 十五 章

15:0 | 大卫的诗。
第 十五 章
15:1 | 1耶和华阿，谁能寄居你的2帐幕？谁能住在你的圣山？
15:2 | 1就是行为纯全，作事公义，从心里说实话的人。
15:3 | 他不以舌头谗谤人，不恶待朋友，也不随伙辱骂邻里。
15:4 | 他眼中藐视可弃绝的人，却尊重敬畏耶和华的人。他发了誓，虽然自己吃亏，也不更改。
15:5 | 他不放债取利，也不受贿赂以害无辜。行这些事的人，必永不动摇。


诗篇十六章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 十六 章

16:0 | 大卫的1金诗。
第 十六 章
16:1 | 1神阿，求你保守我，因为我2投奔于你。
16:2 | 1我对耶和华说，2你是我的主；我的好处不在你以外。
16:3 | 论到地上的1圣民，他们是尊高的人，是我所最喜悦的。
16:4 | 以别1神代替耶和华的，他们的愁苦必加增；他们所浇奠的血我不献上，我嘴唇也不题别神的名号。
16:5 | 耶和华是我的产业，是我杯中的1分；我所得的分你为我持守。
16:6 | 1用绳量给我的地界，坐落在佳美之处；我的产业实在美好。
16:7 | 我必颂赞那1指教我的耶和华；我的心肠在夜间也警戒我。
16:8 | 我1将耶和华常摆在我面前；因祂在我右边，我便不至摇动。
16:9 | 因此我的心快乐，我的1灵欢腾；我的肉身也2安然居住。
16:10 | 因为你必不将我的1魂撇在阴间，也不叫你的圣者见2朽坏。
16:11 | 你必将生命的1道路指示我；在你2面前有满足的喜乐；在你2右手中有永远的福乐。


诗篇十七章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 十七 章

17:0 | 大卫的祷告。
第 十七 章
17:1 | 1耶和华阿，求你听闻公义，垂听我的呼吁；求你侧耳听我这不出于诡诈嘴唇的祷告。
17:2 | 愿你对我的判语，从你面前发出；愿你的眼睛察看公正。
17:3 | 你已经试验我的心；你在夜间鉴察我；你熬炼我，却找不着什么。我立志使我口中没有过犯。
17:4 | 论到人的行为，我藉着你嘴唇的言语，保守自己不行强暴人的道路。
17:5 | 我的步伐稳踏在你的路径上，我的脚步未曾滑跌。
17:6 | 神阿，我呼求你，因为你必应允我；求你向我侧耳，听我的言语。
17:7 | 求你奇妙的显示你的1慈爱；你用右手拯救投靠你的，脱离起来攻击他们的人。
17:8 | 求你保护我，如同保护你眼中的瞳人；将我隐藏在你翅膀的荫下，
17:9 | 使我脱离欺压我的恶人，就是围困我，要害我命的仇敌。
17:10 | 他们关闭了他们被脂油包裹的心，用口说狂妄的话。
17:11 | 现在他们围困了1我们的脚步；他们瞪着眼，要把我们推倒在地。
17:12 | 他像狮子急要抓食，又像少壮狮子蹲伏在隐密处。
17:13 | 耶和华阿，求你起来，迎面1抵挡他，将他打倒。求你用你的刀救护我的性命脱离恶人；
17:14 | 耶和华阿，求你用手救护我脱离世人，脱离那些只在今生有业分的世人；你把你的财宝充满他们的肚腹；他们因有儿女就心满意足，将他们的富余留给他们的婴孩。
17:15 | 至于我，我必在1义中见你的面；我醒了的时候，必因见你的1形像而心满意足。


诗篇十八章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 十八 章

18:0 | 耶和华的仆人大卫的诗，交与歌咏长；当耶和华救他脱离一切仇敌和扫罗之手的日子，他1向耶和华念这歌的话，说：
第 十八 章
18:1 | 耶和华我的1力量阿，我爱你。
18:2 | 耶和华是我的岩石，我的山寨，我的解救者；是我的神，我的磐石，我所投靠的；是我的盾牌，拯救我的角，我的高台。
18:3 | 我呼求当受赞美的耶和华，就蒙拯救脱离仇敌。
18:4 | 曾有死亡的绳索围绕我；毁灭的急流使我惊惧。
18:5 | 阴间的绳索缠绕我；死亡的网罗临到我。
18:6 | 我在急难中1呼求耶和华，向我的神呼救。祂从殿中听了我的声音，我在祂面前的呼救入了祂的耳中。
18:7 | 那时因祂发怒，地就摇撼战抖，山的根基也震动摇撼。
18:8 | 从祂鼻孔冒烟上腾，从祂口中发火焚烧；连炭也烧着了。
18:9 | 祂使天下垂，亲自降临；有幽暗在祂脚下。
18:10 | 祂乘坐基路伯飞行；祂驾御风的翅膀快飞。
18:11 | 祂以黑暗为藏身之处，以乌黑的水云、天空的厚云为祂四围的帷幕。
18:12 | 有冰雹和火炭，透过祂的厚云，从祂面前的光辉中发出。
18:13 | 耶和华也在天上打雷，至高者发出声1音。
18:14 | 祂射出箭来，使1我的仇敌四散；祂发出闪电，使他们溃乱。
18:15 | 耶和华阿，你的斥责一发，你鼻孔的气一出，1海底就出现，居人之地的根基也显露。
18:16 | 祂从高天伸手抓住我，把我从大水中拉上来。
18:17 | 祂救我脱离我的劲敌，和那些恨我的人，因为他们比我强盛。
18:18 | 我遭遇灾难的日子，他们迎面攻击我，但耶和华成了我的扶持。
18:19 | 祂领我到宽阔之处；祂救拔我，因祂喜悦我。
18:20 | 耶和华按着我的公义1报答我，按着我手中的清洁回报我。
18:21 | 因为我谨守了耶和华的道路，未曾作恶离开我的神。
18:22 | 祂的一切典章常在我面前；祂的律例，我也未曾离弃。
18:23 | 我向祂作了完全人，我也保守自己远离我的罪孽。
18:24 | 所以耶和华按我的公义，按我在祂眼前手中的清洁回报我。
18:25 | 慈爱的人，你以慈爱待他；完全的人，你以完全待他。
18:26 | 纯洁的人，你以纯洁待他；乖僻的人，你以弯曲待他。
18:27 | 因为你必拯救困苦的百姓，却使高傲的眼目降卑；
18:28 | 你必点亮我的灯；耶和华我的神必照明我的黑暗。
18:29 | 我藉着你冲入敌军，藉着我的神跳过墙垣。
18:30 | 至于神，祂的道路是完全的；耶和华的话是炼净的。凡投靠祂的，祂便作他们的盾牌。
18:31 | 除了耶和华，谁是神呢？除了我们的神，谁是磐石呢？
18:32 | 惟有那以力量束我的腰，使我道路完全的，祂是神；
18:33 | 祂使我的脚快如母鹿的蹄，又使我在高处站稳；
18:34 | 祂教导我的手能以争战，使我的膀臂能开铜弓。
18:35 | 你把你救恩的盾牌赐给了我，你的右手扶持我；你的温和俯就使我为大。
18:36 | 你使我脚下的地步宽阔，我的脚未曾滑跌。
18:37 | 我追赶我的仇敌，并且追上他们；不将他们灭绝，我总不转回。
18:38 | 我击溃他们，使他们不能起来；他们都倒在我的脚下。
18:39 | 你以力量束我的腰，使我能争战；你也使那起来攻击我的，都服在我以下。
18:40 | 你又使我的仇敌在我面前转背逃跑，我就歼灭那恨我的人。
18:41 | 他们呼求，却无人拯救；就是呼求耶和华，祂也不应允。
18:42 | 我捣碎他们，如同风前的灰尘；我1践踏他们，如同街上的泥土。
18:43 | 你救我脱离百姓的争竞，立我作列国的元首；我素不认识的民必事奉我。
18:44 | 他们一听见我的名声，就必顺从我；外邦人要归顺我。
18:45 | 外邦人要沮丧，战战兢兢的出他们的营寨。
18:46 | 耶和华是活神；愿我的磐石受颂赞；愿拯救我的神被高举；
18:47 | 这位神就是那为我伸冤，使众民服在我以下，
18:48 | 又使我脱离仇敌的。你还把我举起，高过那些起来攻击我的；你救我脱离强暴的人。
18:49 | 耶和华阿，因此我要在列国中称谢你，歌颂你的名。
18:50 | 耶和华向祂所立的王显极大的救恩，施慈爱给祂的受膏者，就是给大卫和他的1后裔，直到永远。


诗篇十九章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 十九 章

19:0 | 大卫的诗，交与歌咏长。
第 十九 章
19:1 | 诸天述说神的荣耀，穹苍传扬祂手的作为。
19:2 | 这日到那日发出言语；这夜到那夜传出知识。
19:3 | 无言无语，也无声音可听。
19:4 | 它们的准绳通遍全地，它们的言语达到地极。神在1诸天为太阳安设帐幕；
19:5 | 太阳如同新郎出洞房，又如勇士欢然奔路。
19:6 | 它从天这边出来，绕到天那边；没有一物被隐藏不得它的热气。
19:7 | 耶和华的1律法完全，能苏醒人的魂；耶和华的1法度可靠，能使愚蒙人有智慧；
19:8 | 耶和华的训辞正直，能快活人心；耶和华的命令清明，能明亮人眼；
19:9 | 耶和华的1教训洁净，存到永远；耶和华的典章真实，全然公义。
19:10 | 都比金子可羡慕，且比极多的精金可羡慕；比蜜甘甜，且比蜂房下滴的蜜甘甜。
19:11 | 况且你的仆人藉此受警戒，谨守这些便有大赏赐。
19:12 | 谁能察知自己的错失呢？1愿你不定罪我隐而未现的过错。
19:13 | 还求你拦阻仆人，不犯任意妄为的罪；不容这罪辖制我；我便可以完全，免犯大过。
19:14 | 耶和华我的磐石，我的救赎主阿，愿我口中的言语，心里的意念，在你面前蒙悦纳。


诗篇二十章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 二十 章

20:0 | 大卫的诗，交与歌咏长。
第 二十 章
20:1 | 1愿耶和华在你遭难的日子应允你；愿雅各神的名将你安置在高处；
20:2 | 愿祂从圣所差来帮助，从锡安扶持你。
20:3 | 愿祂记念你的一切素祭，悦纳你的燔祭。〔细拉〕
20:4 | 愿祂照你心所愿的赐给你，成就你的一切筹算。
20:5 | 我们要因你的救恩得胜欢呼，在我们神的名里竖立旌旗。愿耶和华成就你一切所求的。
20:6 | 现在我知道耶和华拯救祂的受膏者，必从祂的圣天上应允他，用祂右手的大能拯救他。
20:7 | 有人夸车，有人夸马，但我们要夸耶和华我们神的名。
20:8 | 他们都屈身仆倒，我们却起来，立得正直。
20:9 | 1耶和华阿，求你拯救！我们呼求的时候，愿王应允我们。


诗篇二十一章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 二十一 章

21:0 | 大卫的诗，交与歌咏长。
第 二一 章
21:1 | 耶和华阿，王因你的能力喜乐；他因你的救恩，何其欢腾。
21:2 | 他心里所愿的，你已经赐给他；他嘴唇所求的，你未尝不应允。〔细拉〕
21:3 | 你以美福迎接他，把精金的冠冕戴在他头上。
21:4 | 他向你求寿，你便赐给他，就是日子长久，直到永远。
21:5 | 他因你的救恩大有荣耀；你将尊荣威严加在他身上；
21:6 | 你使他有洪福，直到永远；又使他在你面前欢喜快乐。
21:7 | 王信靠耶和华；因至高者的慈爱，他必不摇动。
21:8 | 你的手要搜出你的一切仇敌；你的右手要搜出那些恨你的人。
21:9 | 你面光显现的时候，要使他们如在炎热的火炉中；耶和华要在祂的怒中吞灭他们，火要把他们烧尽了。
21:10 | 你必从地上灭绝他们的1子孙，从世人中间灭绝他们的后裔。
21:11 | 因为他们有意加害于你；他们想出计谋，却不能成功。
21:12 | 你必使他们转背逃跑；你对准他们的脸，搭箭在弦。
21:13 | 耶和华阿，愿你因自己的能力1得高举；我们就唱诗，歌颂你的大能。


诗篇二十二章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 二十二 章

22:0 | 大卫的诗，交与歌咏长；调用1朝鹿。
第 二二 章
22:1 | 1我的神，我的神，你为什么2弃绝我？3为什么远离不救我，不听我唉哼的言语？
22:2 | 我的神阿，我白日呼求，你不应允；夜间呼求，也得不着安宁。
22:3 | 但你是圣别的，是用以色列的赞美为宝座的。
22:4 | 我们的祖宗信靠你；他们信靠你，你便解救他们。
22:5 | 他们哀求你，便蒙解救；他们信靠你，就不羞愧。
22:6 | 1但我是虫，不是人，是众人所羞辱，百姓所藐视的。
22:7 | 凡看见我的都嗤笑我；他们撇嘴摇头，说，
22:8 | 1他把自己交托耶和华，耶和华可以救护他罢；耶和华既喜悦他，可以搭救他罢。
22:9 | 1但你是叫我出母腹的；我在母怀里，你就使我有倚靠的心。
22:10 | 我从母胎里就被交托给你；从我母腹中，你就是我的神。
22:11 | 求你不要远离我，因为患难临近了，没有人帮助我。
22:12 | 1有许多公牛围绕我；巴珊大力的公牛包围我。
22:13 | 他们向我张口，好像抓撕吼叫的狮子。
22:14 | 我如水被倒出来，我的骨头都脱了节。我的心如蜡，在1我里面融化。
22:15 | 我的精力枯干，如同瓦片，我的舌头贴在牙床上；1你将我安置在死地的尘土中。
22:16 | 犬类围着我；恶党环绕我；1他们扎了我的手，我的脚。
22:17 | 我的骨头，我都能数算；他们瞪着眼看我。
22:18 | 他们分了我的外衣，又为我的衣服拈阄。
22:19 | 1耶和华阿，求你不要远离我；我的帮助阿，求你快来援助我。
22:20 | 求你救我的魂脱离刀剑，救1我宝贵的生命脱离犬类的爪；
22:21 | 救我脱离狮子的口；求你应允我，使我脱离野牛的角。
22:22 | 我要向我的1弟兄宣告你的名；在2会中我要赞美3你。
22:23 | 你们敬畏耶和华的人，要1赞美祂！你们雅各的后裔，都要荣耀祂！你们以色列的后裔，都要畏惧祂！
22:24 | 因为祂没有轻看、厌恶受苦之人的苦难；也没有向他掩面；那受苦之人向祂呼求的时候，祂就垂听。
22:25 | 我在大会中赞美你的话，是从你而来的；我要在敬畏耶和华的人面前还我的愿。
22:26 | 卑微的人必吃得饱足；寻求耶和华的人必赞美祂－愿你们的心永远活着！
22:27 | 地的四极都要想念耶和华，并且归向祂；1列国的万族，都要在你面前敬拜。
22:28 | 因为国度是耶和华的，1祂在列国中掌权。
22:29 | 地上一切丰肥的人，必吃喝而敬拜。凡下到尘土中不能存活自己性命的人，都要在祂面前下拜。
22:30 | 必有1后裔事奉祂；主的事必传述与后代。
22:31 | 他们必来把祂的公义传给将要生的民，言明这是祂所行的。


诗篇二十三章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 二十三 章

23:0 | 大卫的诗。
第 二三 章
23:1 | 1耶和华是我的2牧者；我必不至缺乏。
23:2 | 祂使我躺卧在1青草地上，领我在2可安歇的水边。
23:3 | 祂使我的魂1苏醒，为自己的2名引导我走3义路。
23:4 | 我虽然行过死荫的1幽谷，也不怕遭害，因为你与我同在；你的2杖，你的2竿，都安慰我。
23:5 | 在我敌人面前，你为我摆设1筵席；你用油2膏了我的头，使我的福3杯满溢。
23:6 | 我一生一世必有1恩惠慈爱随着我，我且要住在耶和华的1殿中，2直到永远。


诗篇二十四章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 二十四 章

24:0 | 大卫的诗。
第 二四 章
24:1 | 1地和其中所充满的，世界和住在其间的，都属耶和华。
24:2 | 祂把地奠定在海上，坚立在江河之上。
24:3 | 1谁能登耶和华的2山，谁能站在祂的圣所？
24:4 | 就是手洁心清，魂不仰慕虚妄，不诡诈起誓的人。
24:5 | 他必从耶和华得着祝福，又从救他的神得着公义。
24:6 | 这是寻求耶和华的族类，是寻求你面的雅各。〔细拉〕
24:7 | 1 2众城门哪，你们要抬起头来；3永久的2门户阿，你们要被举起；荣耀的4王将要进来。
24:8 | 那荣耀的王是谁呢？就是刚强大能的耶和华，在争战中有大能的耶和华！
24:9 | 众城门哪，你们要抬起头来；永久的门户阿，你们要把头抬起；荣耀的王将要进来。
24:10 | 那荣耀的王是谁呢？万军之耶和华－祂是荣耀的王！〔细拉〕


诗篇二十五章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 二十五 章

25:0 | 大卫的诗。
第 二五 章
25:1 | 1耶和华阿，我的魂仰望你。
25:2 | 我的神阿，我素来信靠你；求你不要叫我羞愧；不要叫我的仇敌向我夸胜。
25:3 | 凡等候你的必不羞愧；惟有那无故行奸诈的，必要羞愧。
25:4 | 耶和华阿，求你将你的道路指示我，将你的路径教训我。
25:5 | 求你以你的真理引导我，教训我；因为你是救我的神；我终日等候你。
25:6 | 耶和华阿，求你记念你的怜恤和慈爱，因为这是亘古以来所常有的。
25:7 | 求你不要记念我幼年的1罪行，和我的过犯；耶和华阿，求你因你的良善，按你的慈爱记念我。
25:8 | 耶和华是良善正直的；所以祂必指示罪人当行的路。
25:9 | 祂必按公理引领卑微的人，将祂的道路教训他们。
25:10 | 对遵守祂的约和祂1法度的人，耶和华所行的都是慈爱和真实。
25:11 | 耶和华阿，求你因你的名赦免我的罪孽，因为我的罪孽重大。
25:12 | 谁是敬畏耶和华的人？耶和华必指示他当选择的道路。
25:13 | 他的魂必居住在1福乐中；他的后裔必承受地土。
25:14 | 耶和华亲密的1指教敬畏祂的人；祂必使他们得知祂的约。
25:15 | 我的眼目时常仰望耶和华，因为祂必将我的脚从网里拉出来。
25:16 | 求你转向我，恩待我，因为我孤独困苦。
25:17 | 1求你解除我心里的愁苦，救我脱离我的祸患。
25:18 | 求你看顾我的困苦和我的患难，赦免我一切的罪。
25:19 | 求你察看我的仇敌，因为他们人多；并且他们凶暴的痛恨我。
25:20 | 求你保守我的性命，搭救我；不要让我羞愧，因为我投奔于你。
25:21 | 愿1纯全1正直保守我，因为我等候你。
25:22 | 神阿，求你救赎以色列脱离他一切的愁苦。


诗篇二十六章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 二十六 章

26:0 | 大卫的诗。
第 二六 章
26:1 | 耶和华阿，求你为我伸冤，因我向来行事1纯全，并且信靠耶和华；我必不摇动。
26:2 | 耶和华阿，求你察看我，试验我，熬炼我的1肺腑心肠。
26:3 | 因为你的慈爱常在我眼前，我也按你的真理而行。
26:4 | 我没有和虚谎人同坐，也不与假冒为善的人往来。
26:5 | 我恨恶作恶之人的会，必不与恶人同坐。
26:6 | 耶和华阿，我要洗手表明无辜，好环绕你的祭坛，
26:7 | 发出称谢的声音，并述说你一切奇妙的作为。
26:8 | 耶和华阿，我爱你所住的殿，和你的荣耀所1居之处。
26:9 | 不要把我的魂和罪人一同除掉，也不要把我的性命和流人血的一同除掉。
26:10 | 他们的手中有恶计，右手满有贿赂。
26:11 | 至于我，我行事纯全；求你救赎我，恩待我。
26:12 | 我的脚站在平坦地方；在众会中我要颂赞耶和华。


诗篇二十七章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 二十七 章

27:0 | 大卫的诗。
第 二七 章
27:1 | 耶和华是我的亮光，是我的拯救；我还怕谁呢？耶和华是我生命的力量；我还惧怕谁呢？
27:2 | 那作恶的，就是我的敌人，我的仇敌，他们前来吃我肉的时候，就绊跌仆倒。
27:3 | 虽有军兵安营攻击我，我的心也不害怕；虽有争战兴起攻击我，我仍是安然。
27:4 | 有一件事，我曾求耶和华，我仍要寻求；就是一生一世住在耶和华的1殿中，瞻仰祂的2荣美，在祂的殿里求问。
27:5 | 因为在我遭难的日子，祂必将我隐藏在祂的遮蔽处；祂必把我藏匿在祂帐幕的隐密处，将我高举在磐石上。
27:6 | 现在我得以昂首，高过四围的仇敌。我要在祂的帐幕里献欢呼的祭；我要唱诗，歌颂耶和华。
27:7 | 耶和华阿，我用声音呼吁的时候，求你垂听，并求你恩待我，应允我。
27:8 | 你说，你们当寻求我的面；那时我的心向你说，耶和华阿，你的面我正要寻求。
27:9 | 不要向我掩面；不要在怒中赶逐仆人；你向来是我的帮助。救我的神阿，不要丢弃我，也不要离弃我。
27:10 | 我父母离弃我，耶和华必收留我。
27:11 | 耶和华阿，求你将你的道路指教我，因那埋伏等候我者的缘故，引导我走平坦的途径。
27:12 | 求你不要把我交给敌人，遂其所愿；因为作假见证的，和口吐凶恶的，起来攻击我。
27:13 | 1我信我必在活人之地得见耶和华的美善。
27:14 | 要等候耶和华；当壮胆，坚固你的心；要等候耶和华。


诗篇二十八章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 二十八 章

28:0 | 大卫的诗。
第 二八 章
28:1 | 耶和华阿，我向你呼求；我的磐石阿，不要不听我；恐怕你向我闭口，我就如下到坑中的人一样。
28:2 | 我呼求你，向你至圣所举手的时候，求你垂听我恳求的声音。
28:3 | 不要把我和恶人，并作孽的，一同拖去除掉；他们与邻舍说和平话，心里却是奸恶。
28:4 | 1愿你按着他们所作的，并他们所行的恶报应他们；愿你照着他们手所作的报应他们；愿你将他们所应得的报应加给他们。
28:5 | 他们既然不留心耶和华所行的，和祂手所作的，祂就必拆毁他们，不建立他们。
28:6 | 耶和华是当受颂赞的，因为祂听了我恳求的声音。
28:7 | 耶和华是我的力量，是我的盾牌；我的心信靠祂，我就得帮助；所以我的心欢乐；我必用诗歌称谢祂。
28:8 | 耶和华是1祂百姓的力量，又是祂受膏者得救的保障。
28:9 | 求你拯救你的百姓，赐福给你的产业，牧养他们，怀抱他们，直到永远。


诗篇二十九章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 二十九 章

29:0 | 大卫的诗。
第 二九 章
29:1 | 1 2神的众子阿，你们要将荣耀能力归给耶和华，都归给耶和华；
29:2 | 要将耶和华的名所当得的荣耀归给祂；当以圣别的1妆饰敬拜耶和华。
29:3 | 耶和华的声音在众水之上；荣耀的神打雷，耶和华打雷在大水之上。
29:4 | 耶和华的声音大有能力；耶和华的声音满有威严。
29:5 | 耶和华的声音震破香柏树；耶和华震碎利巴嫩的香柏树。
29:6 | 祂使利巴嫩跳跃如牛犊，使1西连跳跃如野牛犊。
29:7 | 耶和华的声音使火焰分岔。
29:8 | 耶和华的声音震动旷野；耶和华震动加低斯的旷野。
29:9 | 耶和华的声音1使母鹿落胎，使林木落叶光秃；凡在祂殿中的都说，荣耀！
29:10 | 洪水泛滥之时，耶和华坐在宝座上；耶和华坐着为王，直到永远。
29:11 | 愿耶和华赐力量给祂的百姓。愿耶和华赐平安的福给祂的百姓。


诗篇三十章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 三十 章

30:0 | 大卫的诗，献殿的歌。
第 三十 章
30:1 | 耶和华阿，我要尊崇你，因为你曾救拔我，不让仇敌向我夸耀。
30:2 | 耶和华我的神阿，我曾呼求你，你医治了我。
30:3 | 耶和华阿，你曾把我的魂从阴间提上来，使我存活，1不至于下到坑中。
30:4 | 耶和华的圣民哪，你们要歌颂祂，1赞美祂可记念的圣名。
30:5 | 因为祂的怒气不过是转眼之间，祂的恩惠乃是一生之久；一宿虽然有哭泣，早晨便必欢呼。
30:6 | 至于我，我在平顺时曾说，我永不动摇。
30:7 | 耶和华阿，你曾施恩惠，叫我的1山坚立。你掩了面，我就惊惶。
30:8 | 耶和华阿，我曾呼求你；我向1耶和华恳求，说，
30:9 | 我被害流血，下到坑中，有什么益处呢？尘土岂能赞美你，传说你的1信实么？
30:10 | 耶和华阿，求你应允我，恩待我。耶和华阿，求你帮助我。
30:11 | 你已将我的哀哭变为跳舞；你已将我的麻衣解下，用喜乐给我束腰，
30:12 | 好叫我的1灵歌颂你，并不住声。耶和华我的神阿，我要赞美你，直到永远。


诗篇三十一章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 三十一 章

31:0 | 大卫的诗，交与歌咏长。
第 三一 章
31:1 | 耶和华阿，我投靠你；求你使我永不羞愧。求你凭你的公义1搭救我。
31:2 | 求你向我侧耳，快快救我。求你作护卫我的1磐石，作拯救我的山寨。
31:3 | 因为你是我的岩石，我的山寨；所以求你为你名的缘故，引导我，引领我。
31:4 | 求你救我脱离人为我暗设的网罗，因为你是我的保障。
31:5 | 1我将我的灵交在你手里；耶和华真实的神阿，求你救赎我。
31:6 | 我恨恶那尊奉1虚无不实之神的人，但我信靠耶和华。
31:7 | 我要因你的慈爱欢腾喜乐，因为你已经看见我的困苦，知道我魂中的艰难。
31:8 | 你未曾把我交在仇敌手里；你使我的脚站在宽阔之处。
31:9 | 耶和华阿，求你恩待我，因为我在1急难之中。我的眼睛因忧愁而干瘪，连我的魂与身子，也都衰残。
31:10 | 我的生命在愁苦中耗尽，我的年岁在叹息里旷废。我的力量因我的罪孽衰败，我的骨头也枯干。
31:11 | 我因一切敌人成了凌辱的对象，在邻舍跟前更是这样；那认识我的都惧怕我；在街上看见我的都躲避我。
31:12 | 我被忘记，如同死人，无人思念；我好像毁坏的器皿。
31:13 | 我听见了许多人的谗谤；四围都是惊吓。他们一同商议攻击我的时候，就图谋要害我的性命。
31:14 | 耶和华阿，我仍旧信靠你；我说，你是我的神。
31:15 | 我一生的事在你手中；求你救我脱离仇敌的手，和那些追逼我的人。
31:16 | 求你使你的脸光照仆人，凭你的慈爱拯救我。
31:17 | 耶和华阿，我呼求你的时候，求你叫我不至羞愧；求你使恶人羞愧，使他们在阴间静默无声。
31:18 | 那逞骄傲轻慢，出狂妄的话攻击义人的，愿他虚妄的嘴哑而无言。
31:19 | 你的美善，就是你为敬畏你的人所积存的，并你为投靠你的人，在世人面前所施行的，是何等大呢！
31:20 | 你必把他们藏在你面前的隐密处，免得遇见人的计谋；你必将他们隐藏在遮蔽处，免受口舌的争闹。
31:21 | 耶和华是当受颂赞的，因为祂在坚固城里，奇妙的向我施展祂的慈爱。
31:22 | 至于我，我曾惊惶的说，我从你眼前被隔绝；然而，我呼求你的时候，你仍听我恳求的声音。
31:23 | 耶和华的圣民哪，你们都要爱祂；耶和华护卫忠信的人，足足报应行事骄傲的人。
31:24 | 凡1仰望耶和华的人，你们都要壮胆，坚固你们的心。


诗篇三十二章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 三十二 章

32:0 | 大卫的1训诲诗。
第 三二 章
32:1 | 得1赦免其过，遮盖其罪的，这人是2有福的。
32:2 | 耶和华不算为有罪孽，灵里没有诡诈的，这人是有福的。
32:3 | 我闭口不认罪的时候，因终日唉哼，而骨头枯干。
32:4 | 白日黑夜，你的手在我身上沉重；我的精液耗尽，如在夏天的干旱中。〔细拉〕
32:5 | 我向你陈明我的罪，不遮瞒我的罪孽。我说，我要向耶和华承认我的过犯；你就赦免1我的罪孽。〔细拉〕
32:6 | 为此，凡虔诚人都当趁你可寻到的时候祷告你；大水泛溢的时候，必不能临及他。
32:7 | 你是我藏身之处；你必保守我脱离患难，以得救的欢呼四面环绕我。〔细拉〕
32:8 | 我要教导你，指示你当行的路；我要劝戒你，定睛在你身上。
32:9 | 你不可像那无知的骡马，必用嚼环辔头勒住；不然，就1不能驯服。
32:10 | 恶人必多受苦楚；惟独信靠耶和华的，必有慈爱四面环绕他。
32:11 | 你们1义人应当因耶和华喜乐欢腾；你们心里1正直的人，都当欢呼。


诗篇三十三章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 三十三 章

第 三三 章
33:1 | 义人哪，你们应当因耶和华欢呼；正直人的赞美是合宜的。
33:2 | 你们应当弹琴称谢耶和华，用十弦瑟歌颂祂。
33:3 | 应当向祂唱新歌；弹得巧妙，加上欢呼。
33:4 | 因为耶和华的言语正直；凡祂所作的，尽都信实。
33:5 | 祂喜爱公义和公平；遍地满了耶和华的慈爱。
33:6 | 诸天藉耶和华的话而造，万象藉祂口中的气而成。
33:7 | 祂聚集海水如垒，把深洋安放在库房。
33:8 | 愿全地都敬畏耶和华；愿世上的居民都畏惧祂。
33:9 | 因为祂说有，就有；命立，就立。
33:10 | 耶和华使列国的筹算归于无有，使众民所打算的无有功效。
33:11 | 耶和华的筹算永远立定，祂心中所打算的万代常存。
33:12 | 以耶和华为神的，那国是有福的；祂所拣选为自己产业的，那民是有福的。
33:13 | 耶和华从天上观看；祂看见一切的世人。
33:14 | 祂从祂的居所，察看地上一切的居民；
33:15 | 祂是那塑造他们众人心的，洞悉他们一切作为的。
33:16 | 君王不能因兵多1得胜；勇士不能因力大得救。
33:17 | 靠马得救是枉然的；马也不能因力大救人。
33:18 | 看哪，耶和华的眼目，看顾敬畏祂的人，和1仰望祂慈爱的人，
33:19 | 要救他们的性命脱离死亡，并使他们在饥荒中存活。
33:20 | 我们的魂向来等候耶和华；祂是我们的帮助，我们的盾牌。
33:21 | 我们的心必因祂喜乐，因为我们向来信靠祂的圣名。
33:22 | 耶和华阿，求你照着我们所仰望你的，向我们施慈爱。


诗篇三十四章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 三十四 章

34:0 | 大卫在1亚比米勒面前装疯，被赶逐离去后，所作的诗。
第 三四 章
34:1 | 1我要时时2颂赞耶和华；赞美祂的话必常在我口中。
34:2 | 我的魂必因耶和华夸耀；卑微的人听见，就要喜乐。
34:3 | 你们要和我一同尊耶和华为大，一同高举祂的名。
34:4 | 我曾寻求耶和华，祂就应允我，救我脱离一切使我恐惧的。
34:5 | 人仰望祂，便有光荣；他们的脸必不蒙羞。
34:6 | 我这穷苦人呼求，耶和华便垂听，1救2我脱离一切患难。
34:7 | 耶和华的使者，在敬畏祂的人四围安营，搭救他们。
34:8 | 你们要1尝尝，便知道耶和华是美善的；投奔于祂的人2有福了。
34:9 | 耶和华的圣民哪，你们当敬畏祂，因敬畏祂的一无所缺。
34:10 | 少壮狮子，还缺食忍饿；但寻求耶和华的，什么好处都不缺。
34:11 | 孩子们，你们当来听我的话；我要教导你们敬畏耶和华。
34:12 | 谁是那喜爱生命，爱慕长寿，要享美福的人？
34:13 | 你要禁止舌头不出恶言，嘴唇不说诡诈的话。
34:14 | 要离恶行善，寻求和睦，一心追赶。
34:15 | 耶和华的眼目1看顾义人，祂的耳朵听他们的呼求。
34:16 | 耶和华向行恶的人变脸，要从地上剪除他们的名号。
34:17 | 义人呼求，耶和华听见了，便救他们脱离一切患难。
34:18 | 耶和华靠近伤心的人，拯救灵里痛悔的人。
34:19 | 义人多有患难，但耶和华救他脱离这一切；
34:20 | 又保全他一身的骨头，1连一根也不折断。
34:21 | 恶必害死恶人；恨恶义人的，必被定罪。
34:22 | 耶和华救赎祂仆人的魂；凡投奔于祂的，必不至定罪。


诗篇三十五章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 三十五 章

35:0 | 大卫的诗。
第 三五 章
35:1 | 耶和华阿，与我相争的，求你与他们1相争；与我相战的，求你与他们1相战。
35:2 | 求你拿着大小的盾牌，起来帮助我；
35:3 | 抽出枪来，挡住那追赶我的；求你对我的魂说：我是你的拯救。
35:4 | 愿那寻索我命的，蒙羞受辱；愿那谋害我的，退后羞愧。
35:5 | 愿他们像风前的糠秕，有耶和华的使者赶逐他们。
35:6 | 愿他们的道路，又暗又滑，有耶和华的使者追赶他们。
35:7 | 因他们无故的为我暗设网罗；无故的挖坑要害我的命。
35:8 | 愿毁灭不知不觉间临到他身上；愿他暗设的网缠住自己；愿他落在其中灭没。
35:9 | 我的魂就必因耶和华欢腾，因祂的救恩欢喜。
35:10 | 我的骨头都要说，耶和华阿，谁能像你救护穷苦人，脱离那比他强壮的，救护困苦穷乏人，脱离那抢夺他的？
35:11 | 恶毒的见证人起来，盘问我所不知道的事。
35:12 | 他们向我以恶报善，使我的魂孤苦。
35:13 | 至于我，当他们有病的时候，我便穿麻衣，禁食刻苦己1心；我的祷告回到自己的怀中。
35:14 | 我这样行，好像他是我的朋友，我的弟兄；我悲哀屈身，如同人为母亲哀痛。
35:15 | 但我跌倒了，他们却欢喜，大家聚集；我所不认识的那些毁谤者，聚集攻击我；他们不住的把我撕裂。
35:16 | 他们如同不虔敬、好讥诮的阿谀之人，向我咬牙切齿。
35:17 | 主阿，你看着不理，要到几时呢？求你救我的魂脱离他们的残害，救1我宝贵的生命脱离少壮狮子。
35:18 | 我要在大会中称谢你，在强大的民中赞美你。
35:19 | 求你不让那无理与我为仇的，向我夸耀；不让那无故恨我的，向我挤眼。
35:20 | 因为他们不说和平话，倒设想诡诈的言语，害地上的安静人。
35:21 | 他们大大张口攻击我，说，阿哈！阿哈！我们的眼已经看见了。
35:22 | 耶和华阿，你已经看见了；求你不要闭口。主阿，求你不要远离我。
35:23 | 我的神我的主阿，求你奋兴醒起，判清我的事，伸明我的冤。
35:24 | 耶和华我的神阿，求你按你的公义为我伸冤，不让他们向我夸耀。
35:25 | 不让他们心里说，阿哈！遂我们的心愿了；不让他们说，我们已经把他吞了。
35:26 | 愿那喜欢我遭难的，一同抱愧蒙羞；愿那向我妄自尊大的，披惭愧，蒙羞辱。
35:27 | 愿那喜悦我公义得表白的，欢呼喜乐；愿他们常说，当尊耶和华为大，祂喜悦祂的仆人安好。
35:28 | 我的舌头要终日论说你的公义，并且赞美你。


诗篇三十六章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 三十六 章

36:0 | 耶和华的仆人大卫的诗，交与歌咏长。
第 三六 章
36:1 | 恶人的罪过在1他心里说话；他眼中不怕神。
36:2 | 他谄媚自己，在他看来，他的罪孽不会被查出、被恨恶。
36:3 | 他口中的言语，尽是奸恶诡诈；他不再明智，不再行美善的事。
36:4 | 他在床上图谋奸恶，站立在不善的道路上，不弃绝恶事。
36:5 | 1耶和华阿，你的慈爱，及于诸天；你的信实，达到穹苍。
36:6 | 你的公义，好像神的众山；你的判断，如同深渊；耶和华阿，人和牲畜，你都救护。
36:7 | 神阿，你的慈爱，何其宝贵！世人投靠在你翅膀的荫下。
36:8 | 他们必因你1殿里的2肥甘得以饱足，你也必叫他们喝你乐河的水。
36:9 | 因为在你那里，有生命的源头；在你的光中，我们必得见光。
36:10 | 愿你不断施慈爱给认识你的人，以公义待心里正直的人。
36:11 | 不要让骄傲人的脚践踏我，也不要让凶恶人的手赶逐我。
36:12 | 在那里，作孽的人已经仆倒；他们被推倒，不能再起来。


诗篇三十七章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 三十七 章

37:0 | 大卫的诗。
第 三七 章
37:1 | 1不要因作恶的，忿忿不平，也不要嫉妒那行不义的。
37:2 | 因为他们如草快要枯萎，又如青菜快要枯干。
37:3 | 你当信靠耶和华而行善；住在地上，以祂的信实为粮。
37:4 | 你要以耶和华为乐，祂就将你心里所求的赐给你。
37:5 | 当将你的1事交托耶和华，并信靠祂，祂就必成全。
37:6 | 祂要使你的公义如光发出，使你的公平明如正午。
37:7 | 你当在耶和华面前静默，耐心等候祂；不要因那道路亨通的，和那恶谋成就的，忿忿不平。
37:8 | 当止住怒气，离弃忿怒；不要忿忿不平，以致作恶。
37:9 | 因为作恶的，必被剪除；惟有等候耶和华的，必承受地土。
37:10 | 还有片时，恶人要归于无有；你就是细察他的地方，他也不在了。
37:11 | 但卑微的人必承受地土，以丰盛的平安为乐。
37:12 | 恶人设谋害义人，又向他咬牙。
37:13 | 主要笑他，因见他受罚的日子将要来到。
37:14 | 恶人已经拔刀拉弓，要打倒困苦穷乏的人，要杀戮道路正直的人。
37:15 | 他们的刀必刺入自己的心，他们的弓必被折断。
37:16 | 一个义人所有的虽少，胜过许多恶人的富余。
37:17 | 因为恶人的膀臂必被折断，但耶和华扶持义人。
37:18 | 耶和华知道完全人的日子，他们的产业要存到永远。
37:19 | 他们在患难的时候不至羞愧，在饥荒的日子必得饱足。
37:20 | 恶人却要灭亡，耶和华的仇敌要像草地的华美：他们要消灭，要如烟消灭。
37:21 | 恶人借贷而不偿还，义人却恩待人，并且施舍。
37:22 | 蒙耶和华赐福的，必承受地土，被祂咒诅的，必被剪除。
37:23 | 义人的脚步被耶和华立定，他的道路，耶和华也喜爱。
37:24 | 他虽失脚，也不至全身仆倒；因为耶和华搀扶他的手。
37:25 | 我从前年幼，现在年老，却未见过义人被弃，也未见过他的后裔讨饭。
37:26 | 他终日恩待人，借给人；他的后裔也蒙福。
37:27 | 你当离恶行善，就可永远安居。
37:28 | 因为耶和华喜爱公平，不撇弃祂的圣民；他们永蒙保守；但恶人的后裔必被剪除。
37:29 | 义人必承受地土，永居其上。
37:30 | 义人的口吐露智慧，他的舌头讲说公平。
37:31 | 神的律法在他心里；他的脚步必不滑跌。
37:32 | 恶人窥探义人，想要杀他。
37:33 | 耶和华必不撇他在恶人手中，当他受审判的时候，也不定他的罪。
37:34 | 你当等候耶和华，谨守祂的道路，祂就抬举你，使你承受地土；恶人被剪除的时候，你必看见。
37:35 | 我见过恶人强横可怕，好像青翠树在本土生长茂盛。
37:36 | 有人从那里经过，不料，他不在了；我寻找他，却寻不着。
37:37 | 你要细察完全人，观看正直人；因为和平人有好结局。
37:38 | 至于有过犯的人，必全然灭绝；恶人终必被剪除。
37:39 | 但义人蒙拯救，是出于耶和华；祂在患难时作他们的保障。
37:40 | 耶和华帮助他们，解救他们；祂解救他们脱离恶人，把他们救出来，因为他们投靠祂。


诗篇三十八章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 三十八 章

38:0 | 大卫的记念诗。
第 三八 章
38:1 | 1耶和华阿，求你不要在怒中责备我，不要在烈怒中惩治我。
38:2 | 因为你的箭射入我身，你的手压住我。
38:3 | 因你的恼怒，我的肉无一完全；因我的罪，我的骨头无一健全。
38:4 | 我的罪孽高过我的头，如同重担叫我担当不起。
38:5 | 因我的愚昧，我的伤口发臭流脓。
38:6 | 我屈身弯腰，弯到极低，终日徘徊哀痛。
38:7 | 我满腰灼痛，我的肉无一完全。
38:8 | 我被压伤，身体麻木；因心里1叹息，我就呼喊。
38:9 | 主阿，我的心愿都在你面前，我的叹息不向你隐瞒。
38:10 | 我心跳动，我力衰微；连我眼中的光，也没有了。
38:11 | 我的爱友良朋，因我的灾病，都躲在旁边站着；我的亲属也远远的站立。
38:12 | 寻索我命的，设下网罗；想要害我的，口出败坏，终日思想诡诈。
38:13 | 但我如聋子不能听，像哑巴不能开口。
38:14 | 我如不听见的人，口中没有辩驳。
38:15 | 耶和华阿，我仰望你；主我的神阿，你必应允我。
38:16 | 我曾说，恐怕他们向我夸耀；免得我失脚的时候，他们向我夸大。
38:17 | 我随时会跌倒，我的痛苦常在我面前。
38:18 | 我要陈明我的罪孽；我要因我的罪担忧。
38:19 | 但我的仇敌又活泼又强壮；无理恨我的人甚多。
38:20 | 以恶报善的作我的对头，因为我追求良善。
38:21 | 耶和华阿，求你不要撇弃我；我的神阿，求你不要远离我。
38:22 | 拯救我的主阿，求你快快帮助我。


诗篇三十九章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 三十九 章

39:0 | 大卫的诗，交与歌咏长耶杜顿。
第 三九 章
39:1 | 我曾说，我要谨守我的道路，免得我用舌头犯罪；恶人在我面前的时候，我要笼住我的口。
39:2 | 我默然无声，连好话也不出口；我的痛苦就发动了。
39:3 | 我的心在我里面发热；我默想的时候，火就烧起；我便用舌头说话：
39:4 | 耶和华阿，求你叫我晓得我的结局，我的寿数几何。愿我知道我的生命何其短暂。
39:5 | 看哪，你使我的年日窄如手掌，我一生的年数，在你面前如同无有；各人站得稳妥的时候，不过尽是1虚幻。〔细拉〕
39:6 | 世人行动实系幻影；他们忙乱，真是枉然：积蓄财宝，却不知将来有谁收取。
39:7 | 主阿，如今我等什么呢？我的指望在乎你。
39:8 | 求你救我脱离一切的过犯；不要使我受愚顽人的羞辱。
39:9 | 因为这是你所作的，我就闭口不语。
39:10 | 求你把你的击打从我身上挪去；因你的手与我为敌，我便消灭。
39:11 | 你因人的罪孽，就责备惩治他，叫他所喜爱的消失，如被虫蛀。众人真是虚幻。〔细拉〕
39:12 | 耶和华阿，求你听我的祷告，侧耳听我的呼求；我流泪，求你不要静默无声。因为我在你面前是客旅，是寄居的，像我列祖一样。
39:13 | 求你转眼不看我，使我在去而不返之先，可得畅快。


诗篇四十章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 四十 章

40:0 | 大卫的诗，交与歌咏长。
第 四十 章
40:1 | 我曾耐心等候耶和华，祂就侧耳垂听我的呼求。
40:2 | 祂从毁灭的坑里，从淤泥中，把我拉上来；祂使我的脚立在磐石上，使我脚步稳当。
40:3 | 祂赐新歌在我口中，就是对我们神的赞美。许多人必看见而惧怕，并要倚靠耶和华。
40:4 | 那以耶和华为倚靠，不理会狂傲和偏向虚假之辈的，这人便为1有福。
40:5 | 耶和华我的神阿，你所行的奇事，并你向我们所怀的意念甚多，不能向你陈明。我若要宣告并讲论，其事不胜述说。
40:6 | 1祭物和2供物，你不喜悦；你已经3开通我的耳朵；燔祭和赎罪祭，非你所要。
40:7 | 于是我说，看哪，我1来了；我的事2经卷上已经记载了。
40:8 | 我的神阿，我乐意实行你的旨意；你的律法在我里面。
40:9 | 我在大会中宣传公义的佳音。看哪，我必不止住我的嘴唇；耶和华阿，这是你所知道的。
40:10 | 我未曾把你的公义隐藏在心里；我已陈明你的信实和救恩；在大会中，我未曾隐瞒你的慈爱和真实。
40:11 | 耶和华阿，求你不要向我止住你的怜恤；愿你的慈爱和真实，常常保守我。
40:12 | 因有祸患围困我，不可胜数；我的罪孽追上了我，使我不能看见；这些罪孽比我的头发还多；我就心寒胆战。
40:13 | 耶和华阿，求你喜悦搭救我；耶和华阿，求你快快帮助我。
40:14 | 愿那些寻索要灭我命的，一同抱愧蒙羞；愿那些喜悦我遭难的，退后受辱。
40:15 | 愿那些对我说，阿哈，阿哈的，因羞愧败亡。
40:16 | 愿一切寻求你的，因你欢喜快乐；愿那些爱你救恩的，常说，当尊耶和华为大！
40:17 | 但我是困苦穷乏的；愿主顾念我。你是帮助我的，搭救我的；我的神阿，求你不要耽延。


诗篇四十一章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 四十一 章

41:0 | 大卫的诗，交与歌咏长。
第 四一 章
41:1 | 眷顾贫穷人的有福了；他遭难的日子，耶和华必搭救他。
41:2 | 愿耶和华保守他，使他存活；愿他在地上1蒙福；求你不要把他交给仇敌，遂其所愿。
41:3 | 他患病在榻，耶和华必扶持他；他在病中，你为他铺床。
41:4 | 我曾说，耶和华阿，求你恩待我；求你医治我的魂，因为我得罪了你。
41:5 | 我的仇敌用恶言议论我，说，他几时死，他的名才灭没呢？
41:6 | 他若来看我，就说假话。他心里积存罪孽，走到外边才说出来。
41:7 | 一切恨我的，都交头接耳的议论我；他们设计要害我。
41:8 | 他们说，有1恶病贴在他身上；他躺下，必不能再起来。
41:9 | 1连我知己的朋友，我所倚靠，吃过我饭的，也用脚踢我。
41:10 | 耶和华阿，求你恩待我，使我起来，我好1报复他们。
41:11 | 因我的仇敌不得向我夸胜欢呼，由此我便知道你喜爱我。
41:12 | 至于我，因我的1纯全，你扶持了我，使我永远站在你的面前。
41:13 | 耶和华以色列的神，是当受颂赞的，从永远直到永远。阿们，阿们。


诗篇四十二章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 四十二 章

42:0 可拉子孙的1训诲诗，交与歌咏长。
卷二
第 四二 章
42:1 | 1 2神阿，我的魂3切慕你，如鹿切慕溪水。
42:2 | 我的魂渴想神，就是活神。我几时才可以来朝见神呢？
42:3 | 我昼夜以眼泪当饮食；人终日对我说，你的神在那里？
42:4 | 我从前与众人同往，用欢呼1赞美的声音，领他们到神的殿里，大家守节；我2追想这些事，就倒出里面的魂，极其悲伤。
42:5 | 我的魂哪，你为何忧闷？为何在我里面烦躁？应当仰望神；因祂的1脸是我的救恩，我还要赞美祂。
42:6 | 我的神阿，我的魂在我里面忧闷；所以我从约但地，从黑门岭，从米萨山，1记念你。
42:7 | 你的瀑布发声，深渊就1与深渊响应；你的波浪洪涛，都漫过我身。
42:8 | 白昼耶和华必向我施慈爱；黑夜我要歌颂祷告那作我生命的神。
42:9 | 我要对神我的磐石说，你为何忘记我？我为何因仇敌的欺压，徘徊哀痛呢？
42:10 | 我的敌人辱骂我，好像打碎我的骨头，他们终日对我说，你的神在那里？
42:11 | 我的魂哪，你为何忧闷？为何在我里面烦躁？应当仰望神；因我还要赞美祂，祂是我脸上的救恩，是我的神。


诗篇四十三章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 四十三 章

第 四三 章
43:1 | 神阿，求你1为我伸冤，向不虔诚的国，为我辨屈；求你救我脱离诡诈不义的人。
43:2 | 因为你是保护我的神。你为何丢弃我？我为何因仇敌的欺压，徘徊哀痛呢？
43:3 | 求你发出你的1亮光和真实，好引导我，带我到你的圣山，到你的帐幕。
43:4 | 我就到神的1祭坛，到我最喜乐的神那里；神阿，我的神，我要弹琴赞美你。
43:5 | 我的魂哪，你为何忧闷？为何在我里面烦躁？应当仰望神；因我还要赞美祂，祂是我脸上的救恩，是我的神。


诗篇四十四章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 四十四 章

44:0 | 可拉子孙的1训诲诗，交与歌咏长。
第 四四 章
44:1 | 1神阿，你在古时，在我们列祖的日子所行的事，我们的列祖给我们讲述过，我们亲耳听见了。
44:2 | 你曾用手赶出外邦人，却栽培了1我们列祖；你苦待众民，却叫1我们列祖发旺伸展。
44:3 | 因为他们不是靠自己的刀剑得地土，也不是靠自己的膀臂得拯救；乃是靠你的右手、你的膀臂、和你脸上的亮光，因为你喜悦他们。
44:4 | 神阿，你是我的王；求你出令，使雅各得拯救。
44:5 | 我们藉你要推倒我们的敌人；藉你的名要践踏那起来攻击我们的人。
44:6 | 因为我必不倚靠我的弓，我的刀也不能拯救我。
44:7 | 惟你救了我们脱离敌人，使恨我们的人羞愧。
44:8 | 我们终日因神夸耀，还要永远赞美你的名。〔细拉〕
44:9 | 1然而你丢弃了我们，使我们受辱，不和我们的军兵同去。
44:10 | 你使我们从敌人面前转身退后；那恨我们的人任意抢夺。
44:11 | 你把我们交给人，好像快要被吃的羊，把我们分散在列国中。
44:12 | 你以贱价卖了你的子民，所得的价值并没有使你得利。
44:13 | 你使我们受邻国的羞辱，被四围的人嗤笑讥刺。
44:14 | 你使我们在列国中成了笑谈，使众民向我们摇头。
44:15 | 我的凌辱终日在我面前，我脸上的羞愧将我遮蔽；
44:16 | 都因那辱骂并毁谤者的声音，又因仇敌和报仇者的嘴脸。
44:17 | 这都临到我们身上；我们却1没有忘记你，也没有对你的约不忠实。
44:18 | 我们的心没有退后，我们的脚步也没有偏离你的路；
44:19 | 但你在野狗之处压伤我们，用死荫遮蔽我们。
44:20 | 倘若我们忘了我们神的名，或向别神伸开双手祷告，
44:21 | 神岂不鉴察这事么？因为祂晓得人心里的隐秘。
44:22 | 但我们为你的缘故，终日被杀，人看我们如将宰的羊。
44:23 | 1主阿，求你醒起！为何尽睡呢？求你兴起！不要永远丢弃我们。
44:24 | 你为何掩面，忘了我们所遭的苦难，和所受的欺压？
44:25 | 我们的性命伏于尘土；我们的肚腹紧贴地面。
44:26 | 求你起来帮助我们，因你慈爱的缘故救赎我们。


诗篇四十五章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 四十五 章

45:0 | 可拉子孙的1训诲诗，又是2爱的歌，交与歌咏长，调用3百合花。
第 四五 章
45:1 | 我心里涌出美辞，讲说我论到1王的作品。我的2舌头是快手的笔。
45:2 | 你比世人1更美，你的嘴唇满溢恩典；所以神赐福给你，直到永远。
45:3 | 大能者阿，愿你腰间佩刀，大有1尊荣和1威严。
45:4 | 为了真理、1温柔、公义，愿你在威严中坐车前往，无不2得胜；愿你的右手3施行4可畏的事。
45:5 | 你的箭锐利，射中王敌之心；众民仆倒在你以下。
45:6 | 1神阿，你的宝座是永永远远的；你2国的权杖是正直的3权杖。
45:7 | 你爱公义，恨恶邪恶；所以神，就是1你的神，用2欢乐的油膏你，胜过膏你的2同伙。
45:8 | 你的1衣服，都有没药、沉香、桂皮的香气；2象牙宫中有丝弦乐器的声音，使你快乐。
45:9 | 1有君王的2女儿，在你尊贵妇女之中；3王后佩戴4俄斐金饰，站在你右边。
45:10 | 1女子阿，你要听，要看，要侧耳而听；要忘记你的民，和你的父家；
45:11 | 王就羡慕你的1美貌。因为祂是你的2主，你当敬拜祂。
45:12 | 1推罗的女子必带着礼物而来；1民中的富足人，必向你求恩。
45:13 | 1王女在君尊的住处，极其荣华；她的衣服是用金线2交织成的。
45:14 | 她要穿1刺绣的衣服，被引到王前；随从她的2陪伴童女，也要被带到你面前。
45:15 | 她们要喜乐欢欣的被引导；她们要进入王1宫。
45:16 | 你的1子孙要接续你的1列祖；你要立他们在全地作1首领。
45:17 | 我必叫你的1名被万代记念；所以众民要永永远远赞美你。


诗篇四十六章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 四十六 章

46:0 | 可拉子孙的歌，交与歌咏长，调用1女音。
第 四六 章
46:1 | 1神是我们的避难所和力量，是我们患难中随时可得的帮助。
46:2 | 所以地虽改变，山虽摇动到海心，
46:3 | 其中的水虽匉訇翻腾，山虽因海涨而战抖，我们也不害怕。〔细拉〕
46:4 | 有一道1河，这河的支流，使2神的城快乐；这城就是至高者支搭帐幕的圣处。
46:5 | 神在城中；城必1不动摇；到天一亮，神必帮助这城。
46:6 | 外邦喧嚷，列国动摇。神发声，地便镕化。
46:7 | 万军之耶和华与我们同在；雅各的神是我们的高台。〔细拉〕
46:8 | 你们来看耶和华的作为，看祂怎样使地荒凉。
46:9 | 祂止息刀兵，直到地极；祂折弓断枪，用火焚烧战车。
46:10 | 1你们要住手，要知道我是神。我必在列国中被高举；我必在遍地上被高举。
46:11 | 万军之耶和华与我们同在；雅各的神是我们的高台。


诗篇四十七章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 四十七 章

47:0 | 可拉子孙的诗，交与歌咏长。
第 四七 章
47:1 | 万民哪，你们都要拍掌；要用夸胜的声音向神欢呼。
47:2 | 因为耶和华至高者是可畏的：祂是管理全地的大1君王。
47:3 | 祂叫众民服在我们以下，又叫列邦服在我们脚下。
47:4 | 祂为我们选择产业，就是祂所爱之雅各的1荣耀。〔细拉〕
47:5 | 神在欢呼声中上升；耶和华在角声中上升。
47:6 | 你们要向神歌颂，歌颂；要向我们的王歌颂，歌颂。
47:7 | 因为神是全地的王；你们要用悟性歌颂。
47:8 | 神作王治理列国；神坐在祂的圣宝座上。
47:9 | 众民的君王聚集，要作亚伯拉罕之神的民；因为地的盾牌是属神的；祂大得高举。


诗篇四十八章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 四十八 章

48:0 | 一首歌，可拉子孙的诗。
第 四八 章
48:1 | 1耶和华为大，在我们神的2城中，在祂的圣2山上，该大受赞美。
48:2 | 在北面的1锡安山，是大君王的城，居高华美，为全地所喜悦。
48:3 | 神在城的1宫中自显为高台。
48:4 | 看哪，众王会合，一同经过。
48:5 | 他们见了这城，就诧异惊惶，急忙逃跑。
48:6 | 战兢在那里抓住他们；他们疼痛挣扎，好像产难的妇人一样。
48:7 | 神阿，你用东风打破他施的船只。
48:8 | 我们在万军之耶和华的城中，就是我们神的城中，所看见的，正如我们所听见的。神必坚立这城，直到永远。〔细拉〕
48:9 | 神阿，我们在你的殿中，想念你的慈爱。
48:10 | 神阿，你受的赞美，正如你的名一样，直到地极；你的右手满了公义。
48:11 | 因你的判断，锡安山应当快乐，犹大的女子应当欢腾。
48:12 | 你们当周游锡安，四围旋绕，数点1城楼。
48:13 | 当细看她的外郭，巡察她的宫殿，为要传述给后代。
48:14 | 因为这神永永远远为我们的神；祂必1引导我们，直到死时。


诗篇四十九章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 四十九 章

49:0 | 可拉子孙的诗，交与歌咏长。
第 四九 章
49:1 | 1万民哪，你们都当听这话；世上一切的居民，
49:2 | 无论上流下流，富足贫穷，都当侧耳听；
49:3 | 我口要说智慧的话，我心所1默想的是通达的事。
49:4 | 我要侧耳听比喻，用琴解谜语。
49:5 | 在患难的日子，欺诈我者的罪孽四面环绕我，我何必惧怕？
49:6 | 那些人不过是倚靠自己的1财货，夸耀自己1钱财的丰裕，
49:7 | 他们一个也无法赎自己的弟兄，或替他将1赎价给神，
49:8 | （因为赎他1生命的价值极贵，只可永远罢休，）
49:9 | 叫他仍长远活着，不见朽坏。
49:10 | 他必见智慧人死亡；又见愚顽人和无知人一同灭亡，将他们的财货留给别人。
49:11 | 他们心里思想，他们的家必永存，他们的住处必留到万代；他们以自己的名，称自己的地。
49:12 | 但人在尊贵中不能长久，乃像要灭亡的畜类一样。
49:13 | 这就是1信赖自己者的道路；也是在他们以后，称许他们话语者的道路。〔细拉〕
49:14 | 他们如同羊群派定下阴间；死亡必牧养他们。1并且他们要直下到坟墓，他们的形体必被阴间所灭，以致他们无处可住。
49:15 | 只是神必救赎我的魂，脱离阴间的能力，因祂必收纳我。〔细拉〕
49:16 | 见人发财、家室增荣的时候，你不要惧怕。
49:17 | 因为他死的时候，什么也不能带去；他的荣耀不能随他下去。
49:18 | 他活着的时候，虽然1自求多福，（你若使自己得福，人必夸奖你，）
49:19 | 1他必到他历代的祖宗那里去；他们永不见光。
49:20 | 人在尊贵中却没有悟性，就像要灭亡的畜类一样。


诗篇五十章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 五十 章

50:0 | 亚萨的诗。
第 五十 章
50:1 | 大能者神耶和华，已经发言呼唤大地，从日出之地到日落之处。
50:2 | 从全美的1锡安，神已经2发光了。
50:3 | 我们的神要来，绝不静默；有烈火在祂面前吞灭，有暴风在祂四围猛刮。
50:4 | 祂呼唤上天下地，为要审判祂的民，说，
50:5 | 招聚我的圣民到我这里来，就是那些用祭物与我立1约的人。
50:6 | 诸天必表明祂的公义，因为神自己是审判者。〔细拉〕
50:7 | 我的民哪，你们当听，我要说话；以色列阿，我要1警戒你：我是神，是你的神。
50:8 | 我不是因你的祭物责备你，你的燔祭常在我面前。
50:9 | 我不从你家中取公牛，也不从你圈内取山羊；
50:10 | 因为树林中的百兽都是我的，千山上的牲畜也是我的。
50:11 | 山中的飞鸟，我都认识；野地的走兽，我全知悉。
50:12 | 我若是饥饿，我不用告诉你；因为世界和其中所充满的，都是我的。
50:13 | 我岂吃公牛的肉，或喝山羊的血呢？
50:14 | 你要向神献上1感谢祭；又要向至高者还你的愿；
50:15 | 并要在患难之日1呼求我：我必搭救你，你也要荣耀我。
50:16 | 但神对恶人说，你有何权传述我的律例，口中题到我的约呢？
50:17 | 其实你恨恶管教，将我的言语丢在背后。
50:18 | 你见了盗贼，就乐意与他在一起；你又与行奸淫的人，一同有分。
50:19 | 你口任说恶言，你舌编造诡诈。
50:20 | 你坐着毁谤你的兄弟，谗毁你母亲的儿子。
50:21 | 你行了这些事，我还闭口不言；你想我恰和你一样。其实我要责备你，将这些事摆在你眼前。
50:22 | 你们忘记神的，要思想这事，免得我把你们撕碎，无人搭救。
50:23 | 凡献上感谢祭的，便是荣耀我；那使自己道路正直的，我必使他看见神的救恩。


诗篇五十一章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 五十一 章

51:0 | 大卫与拔示巴同房以后，申言者1拿单来见他；那时他作了这诗，交与歌咏长。
第 五一 章
51:1 | 神阿，求你按你的慈爱1恩待我，按你丰盛的怜恤2涂抹我的过犯。
51:2 | 求你将我的罪孽洗涤净尽，并洁净我的罪。
51:3 | 因为我知道我的过犯，我的罪常在我面前。
51:4 | 我向你犯罪，惟独得罪了你；我在你眼前行了这恶。因此你1责备的时候，显为公义；判断的时候，显为清正。
51:5 | 看哪，我是1在罪孽里生的，我母亲在罪中怀了我。
51:6 | 看哪，你所喜爱的，是1内里真实；你在我1隐密处，必使我认识智慧。
51:7 | 求你用1牛膝草洁净我的罪，我就洁净；求你洗涤我，我就比雪更白。
51:8 | 求你使我得听欢喜快乐的声音，使你所压伤的骨头，可以踊跃。
51:9 | 求你掩面不看我的罪，涂抹我一切的罪孽。
51:10 | 神阿，求你为我造清洁的心，使我里面1重新有正直的灵。
51:11 | 不要丢弃我，使我离开你的1面；不要从我取去你2圣别的灵。
51:12 | 求你使我复得你救恩之乐，赐我乐意的灵扶持我。
51:13 | 我必将你的道路指教有过犯的人，罪人必回转归向你。
51:14 | 神阿，拯救我的神阿，求你救我脱离流人血的罪；我的舌头就欢唱你的公义。
51:15 | 主阿，求你使我嘴唇张开，我的口便传扬赞美你的话。
51:16 | 你本不喜爱祭物；若喜爱，我就献上；燔祭你也不喜悦。
51:17 | 神所要的祭，就是1忧伤的灵；神阿，1忧伤痛悔的心，你必不轻看。
51:18 | 求你按你的美意1善待锡安，建造耶路撒冷的城墙。
51:19 | 那时，你必喜爱公义的祭、燔祭、并全牲的燔祭；那时，人必将公牛献在你坛上。


诗篇五十二章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 五十二 章

52:0 | 以东人多益来告诉扫罗说，大卫到了亚希米勒家；那时，大卫作了这1训诲诗，交与歌咏长。
第 五二 章
52:1 | 1勇士阿，你为何以作恶自夸？神的慈爱是常存的。
52:2 | 行诡诈的人哪，你的舌头图谋败坏的事，好像磨快的剃刀。
52:3 | 你爱恶不爱善，爱说谎不爱说公义。〔细拉〕
52:4 | 诡诈的舌头阿，你爱说一切吞吃人的话。
52:5 | 神也要1拆毁你，直到永远；祂要把你拿去，从你的帐棚中抽出，从活人之地将你连根拔除。〔细拉〕
52:6 | 义人要看见而惧怕，并要笑他，说，
52:7 | 看哪，这就是那不以神为他1力量的人，只倚仗他丰盛的财富，在欲望上坚立自己。
52:8 | 至于我，我像神殿中青翠的橄榄树，永永远远倚靠神的慈爱。
52:9 | 我要称谢你，直到永远，因为你行了这事；我也要在你圣民面前仰望你的名，这名本为美好。


诗篇五十三章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 五十三 章

53:0 | 大卫的1训诲诗，交与歌咏长；调用2麻哈拉。
第 五三 章
53:1 | 1愚顽人心里说，没有神。他们都是败坏，行了可憎恶的事；没有一个人行善。
53:2 | 神从天上垂看世人，要看有明白的没有，有寻求祂的没有。
53:3 | 他们各人都退后，一同变为败坏；并没有行善的，连一个也没有。
53:4 | 作孽的没有知识么？他们吞吃我的百姓如同吃饭一样，并不呼求神。
53:5 | 他们在无可惧怕之处，大大的害怕，因为神把那安营攻击你之人的骨头散开了。你使他们蒙羞，因为神弃绝了他们。
53:6 | 但愿以色列的1救恩从锡安而出！神使祂被掳的子民归回，那时雅各要欢腾，以色列要喜乐。


诗篇五十四章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 五十四 章

54:0 | 西弗人来对扫罗说，大卫岂不是在我们那里藏身么？那时大卫作了这1训诲诗，交与歌咏长；用丝弦的乐器。
第 五四 章
54:1 | 神阿，求你以你的名1救我，凭你的大能为我伸冤。
54:2 | 神阿，求你听我的祷告，侧耳听我口中的言语。
54:3 | 因为外人起来攻击我，强暴人寻索我的命；他们不把神摆在眼里。〔细拉〕
54:4 | 看哪，神是帮助我的，主是扶持我命的。
54:5 | 祂要报应那些埋伏等候我之人的恶。求你凭你的1信实灭绝他们。
54:6 | 我要把甘心祭献给你；耶和华阿，我要1赞美你的名，这名本为美好。
54:7 | 祂从一切的急难中，把我救出来；我的眼睛也看见了我仇敌遭报。


诗篇五十五章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 五十五 章

55:0 | 大卫的1训诲诗，交与歌咏长；用丝弦的乐器。
第 五五 章
55:1 | 1神阿，求你侧耳听我的祷告；不要隐藏不听我的恳求。
55:2 | 求你垂听我，应允我。我哀叹不安，发声唉哼，
55:3 | 都因仇敌的声音，恶人的欺压；因为他们使1祸患落在我身上，发怒气以我为敌。
55:4 | 我的心在我里面绞痛，死的惊惶落在我身上。
55:5 | 恐惧战兢临到我，惊恐漫过了我。
55:6 | 我说，但愿我有翅膀像鸽子，我就飞去，得以栖息。
55:7 | 我必远游，宿在旷野。〔细拉〕
55:8 | 我必速速逃走，脱离狂风暴雨。
55:9 | 主阿，求你使他们混乱，1意见分歧；因为我在城中看见了强暴和争竞的事。
55:10 | 他们在城墙上昼夜绕行；在城内有罪孽和患难。
55:11 | 城内也有毁坏人的事，欺压和诡诈不离其街市。
55:12 | 原来不是仇敌辱骂我；若是仇敌，还可忍耐。也不是恨我的人向我夸大；若是恨我的人，还可躲避他。
55:13 | 不料是你，1你原与我平等，是我的密友，是我的知己。
55:14 | 我们素常甜蜜的交谈；我们与群众在神的殿中同行。
55:15 | 1愿死亡忽然临到他们；愿他们活活的下入阴间；因为在他们的住处，在他们中间，都是邪恶。
55:16 | 至于我，我要呼求神，耶和华必拯救我。
55:17 | 我要在晚上、早晨、晌午，哀怨悲叹，祂必听我的声音。
55:18 | 祂救赎我命脱离攻击我的人，使我得享平安，因为与我相争的人甚多。
55:19 | 那从亘古坐在宝座上的神，必听见而苦待他们－〔细拉〕因为他们没有改变，也不敬畏神。
55:20 | 1他伸手攻击与他和好的人；他违犯自己的约。
55:21 | 他的口如奶油光滑，他的心却怀着争战；他的话比油柔和，其实是拔出来的刀。
55:22 | 你要把你的重担卸给耶和华，祂必扶持你；祂永不叫义人动摇。
55:23 | 神阿，你必使那些人下入朽坏的坑。流人血行诡诈的人，必活不到半世；但我要信靠你。


诗篇五十六章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 五十六 章

56:0 | 非利士人在迦特拿住大卫；那时他作了这1金诗，交与歌咏长；调用2远方像树上之鸽。
第 五六 章
56:1 | 1神阿，求你恩待我，因为人践踏我，终日攻击欺压我。
56:2 | 埋伏等候我的人，终日践踏我，因逞骄傲攻击我的人甚多。
56:3 | 我惧怕的时候要信靠你。
56:4 | 我信靠神，我赞美祂的话；我信靠神，必不惧怕；血肉之人能把我怎么样呢？
56:5 | 他们终日扭曲我的话；他们一切的计谋，都是要害我。
56:6 | 他们聚集，埋伏窥探我的脚踪，等候要害我的命。
56:7 | 他们有罪孽，还能逃脱么？神阿，求你在怒中使众民坠落灭亡。
56:8 | 我几次流离，你都数算。求你把我的眼泪装在你的皮袋里。这不都记在你册子上么？
56:9 | 我呼求的日子，我的仇敌都要转身退后；神帮助我，这是我所知道的。
56:10 | 我信靠神，我赞美祂的话；我信靠耶和华，我赞美祂的话；
56:11 | 我信靠神，必不惧怕；人能把我怎么样呢？
56:12 | 神阿，我向你所许的愿在我身上；我要将感谢祭献给你。
56:13 | 因为你救了我的命脱离死亡；你确实救了我的脚不至跌倒，使我在活人的光中行在神面前。


诗篇五十七章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 五十七 章

57:0 | 大卫逃避扫罗，藏在洞里；那时他作了这1金诗，交与歌咏长；调用2休要毁坏。
第 五七 章
57:1 | 1神阿，求你恩待我，恩待我；因为我的2心投靠你；我要投靠在你翅膀的荫下，等到灾害过去。
57:2 | 我要呼求至高的神，就是为我成全诸事的神。
57:3 | 神必从天上发出慈爱和信实，并拯救我，祂斥责那践踏我的人；〔细拉〕神必向我发出祂的慈爱和1信实。
57:4 | 我的性命在狮子中间；我躺卧在性如烈火的世人当中，他们的牙齿是枪是箭；他们的舌头是快刀。
57:5 | 神阿，愿你被高举，过于诸天；愿你的荣耀遍及全地。
57:6 | 他们为我的脚步设下网罗，压制我的1心。他们在我面前挖了坑，自己反掉在其中。〔细拉〕
57:7 | 神阿，我心坚定，我心坚定。我要唱诗，我要歌颂。
57:8 | 我的荣耀阿，你当醒起；琴瑟阿，你们当醒起！我要1极早醒起。
57:9 | 主阿，我要在众民中称谢你；我要在列邦中歌颂你。
57:10 | 因为你的慈爱如诸天之大；你的信实达到穹苍。
57:11 | 神阿，愿你被高举，过于诸天；愿你的荣耀遍及全地。


诗篇五十八章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 五十八 章

58:0 | 大卫的1金诗，交与歌咏长；调用2休要毁坏。
第 五八 章
58:1 | 1审判者阿，你们果真讲公义么？世人哪，你们施行审判，岂按正直么？
58:2 | 不然，你们是心中谋行不义；你们在地上称出你们手所行的强暴。
58:3 | 恶人一出母胎，就与神疏远；一离母腹，便走错路，说谎言。
58:4 | 他们的毒气，好像蛇的毒气；他们好像闭耳的聋虺，
58:5 | 不听行法术者的声音，也不听灵巧念咒者的声音。
58:6 | 神阿，求你敲碎他们口中的牙；耶和华阿，求你敲掉少壮狮子的大牙。
58:7 | 愿他们消融如水流去。他们射箭的时候，愿箭仿佛被砍断。
58:8 | 愿他们像蜗牛消融逝去，又像妇人坠落未见天日的胎。
58:9 | 你们用荆棘烧火，锅还不觉热，祂要把青的和烧着的一齐用旋风刮去。
58:10 | 义人见仇敌遭报，就欢喜；他要在恶人的血中洗脚。
58:11 | 人必说，义人诚然有果子；在地上果有施行审判的神。


诗篇五十九章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 五十九 章

59:0 | 扫罗打发人窥探大卫的房屋，要杀他；那时大卫作了这1金诗，交与歌咏长；调用2休要毁坏。
第 五九 章
59:1 | 我的神阿，求你救我脱离仇敌，把我安置在高处，脱离那些起来攻击我的人。
59:2 | 求你救我脱离作孽的人，救我脱离流人血的人。
59:3 | 因为看哪，他们埋伏，要害我的命；有能力的人聚集攻击我。耶和华阿，这不是为我的过犯，也不是为我的罪。
59:4 | 我虽然无过，他们还是跑来，豫备好攻击我；求你醒起，前来帮助我，并且察看。
59:5 | 万军之神耶和华，以色列的神阿，求你兴起，惩罚万邦；不要怜悯一切诡诈作孽的人。〔细拉〕
59:6 | 他们晚上转回，叫号如狗，围城绕行。
59:7 | 看哪，他们口中喷吐恶言，嘴里有刀；他们说，有谁听见？
59:8 | 但你耶和华必向他们发笑；你要嗤笑万邦。
59:9 | 1我的力量阿，我必儆醒等候你；因为神是我的高台。
59:10 | 我的神要以慈爱迎接我；神要叫我看见那些埋伏等候我的人遭报。
59:11 | 不要杀他们，恐怕我的民忘记；主阿，你是我们的盾牌，求你用你的能力使他们四散，且降为卑。
59:12 | 因他们口中的罪，和嘴里的言语，并所说咒骂虚谎的话，愿他们在自己的狂傲中被缠住。
59:13 | 求你在怒中消灭他们；消灭他们以至于无有；人必知道神在雅各中间掌权，直到地极。〔细拉〕
59:14 | 到了晚上，他们转回；他们叫号如狗，围城绕行。
59:15 | 他们走来走去，寻找食物；若不得饱，就1流连在外。
59:16 | 1但我要歌唱你的力量；早晨我要欢唱你的慈爱；因为你作过我的高台，在我急难的日子，作过我的避难所。
59:17 | 我的力量阿，我要歌颂你，因为神是我的高台，是向我施慈爱的神。


诗篇六十章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 六十 章

60:0 | 大卫与两河间的亚兰并琐巴的亚兰争战的时候，约押转回，在盐谷攻击以东，杀了一万二千人；那时大卫作这1金诗，叫人学习；交与歌咏长，调用2见证的百合花。
第 六十 章
60:1 | 神阿，你丢弃了我们，使我们破败；你向我们发怒。求你使我们复兴。
60:2 | 你使地震动，而且崩裂。求你将裂口医好，因为地摇动。
60:3 | 你叫你的民遇见艰难；你叫我们喝那使人东倒西歪的酒。
60:4 | 你把旌旗赐给敬畏你的人，可以为真理扬起来。〔细拉〕
60:5 | 求你用右手拯救1我们，应允1我们，好叫你所亲爱的人得救。
60:6 | 神已经在祂的1圣别中说，我要欢乐；我要分开示剑，丈量疏割谷。
60:7 | 基列是我的，玛拿西也是我的，以法莲是我的头盔；犹大是我的杖；
60:8 | 摩押是我的沐浴盆；我要向以东抛鞋；非利士阿，你要因我欢呼。
60:9 | 谁能领我进被围困的城？谁能引我到以东地？
60:10 | 神阿，你不是丢弃了我们么？神阿，你不和我们的军兵一同出战么？
60:11 | 求你帮助我们脱离敌人，因为人的拯救是枉然的。
60:12 | 我们因神才得奋勇行事，践踏我们敌人的就是祂。


诗篇六十一章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 六十一 章

61:0 | 大卫的诗，交与歌咏长；用丝弦的乐器。
第 六一 章
61:1 | 神阿，求你听我的呼求，垂听我的祷告。
61:2 | 我心里发昏的时候，我要从地极呼求你。求你领我到那比我更高的磐石。
61:3 | 因为你作了我的避难所，作了我在仇敌面前的坚固台。
61:4 | 我要永远1住在你的帐幕里；我要投靠在你翅膀下的隐密处。〔细拉〕
61:5 | 神阿，你已听了我所许的愿；你已将敬畏你名之人的产业赐给了我。
61:6 | 你要加添王的寿数；愿他的年岁代代无穷。
61:7 | 愿他永远住在神面前；愿你分派慈爱和1信实保守他。
61:8 | 这样，我要歌颂你的名，直到永远，好天天1还我所许的愿。


诗篇六十二章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 六十二 章

62:0 | 大卫的诗，交与歌咏长耶杜顿。
第 六二 章
62:1 | 我的魂默默无声，专等候神；我的救恩是从祂而来。
62:2 | 惟独祂是我的磐石和我的拯救，是我的高台；我必不很动摇。
62:3 | 你们大家攻击一人，把他杀害，如同毁坏歪斜的墙，将倒的壁，要到几时呢？
62:4 | 他们彼此商议，专要从他的尊位上把他推下；他们喜爱谎话；口虽祝福，心里却咒诅。〔细拉〕
62:5 | 我的魂哪，你当默默无声，专等候神，因为我的盼望是从祂而来。
62:6 | 惟独祂是我的磐石和我的拯救，是我的高台，我必不动摇。
62:7 | 我的拯救和我的荣耀，都在于神；我力量的磐石，我的避难所，是在神里面。
62:8 | 百姓阿，你们当时时信靠祂，在祂面前倾心吐意；神是我们的避难所。〔细拉〕
62:9 | 下流人不过是虚空，上流人不过是虚假；放在天平里就必升起；他们一共比空气还轻。
62:10 | 不要靠强暴得财，也不要妄想靠抢夺得利；若财宝加增，不要放在心上。
62:11 | 神说了一次、两次，我都听见，就是能力属于神。
62:12 | 主阿，慈爱也是属于你，因为你照着各人所行的报应他。


诗篇六十三章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 六十三 章

63:0 | 大卫在犹大旷野的时候，作了这诗。
第 六三 章
63:1 | 神阿，你是我的神，我切切的寻求你。在干旱疲乏无水之地，我的魂渴想你，我的身切慕你。
63:2 | 我在圣所中曾如此瞻仰你，为要见你的能力和你的荣耀。
63:3 | 因你的慈爱比生命更好，我的嘴唇要称颂你。
63:4 | 我还活的时候要这样颂赞你；我要在你的名里举手。
63:5 | 我在床上记念你，在夜更的时候默想你，我的魂就像饱足了脂膏肥油，我要以欢呼的嘴唇赞美你。
63:6 | （5、6节合并。）
63:7 | 因为你曾帮助我，我要在你翅膀的荫下欢呼。
63:8 | 我魂紧紧的跟随你；你的右手扶持我。
63:9 | 但那些寻索要灭我1命的人，必往地的低下之处去；
63:10 | 他们必交在刀剑的权势下，成为狐狸的1食物。
63:11 | 但王必因神喜乐；凡指着祂起誓的，必要夸口；因为说谎之人的口，必被塞住。


诗篇六十四章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 六十四 章

64:0 | 大卫的诗，交与歌咏长。
第 六四 章
64:1 | 神阿，我哀叹的时候，求你听我的声音；求你保守我的性命，不受仇敌的惊恐。
64:2 | 求你把我隐藏，使我脱离作恶之人的密谋，和作孽之人的骚乱；
64:3 | 他们磨舌如刀，发出苦毒的言语，好像比准了的箭，
64:4 | 要在暗处射1完全人。他们忽然射他，并不惧怕。
64:5 | 他们彼此勉励设计恶事；他们商量暗设网罗，说，谁能看见？
64:6 | 他们图谋不义，说，我们完成了精密的计谋；他们各人的意念和心思是深的。
64:7 | 但神要用箭射他们，他们就忽然受伤。
64:8 | 他们必被自己的舌头所害而绊跌；凡看见他们的，必都摇头。
64:9 | 众人都要害怕，要传扬神的工作，并且思考祂的作为。
64:10 | 义人必因耶和华喜乐，并要投靠祂；凡心里正直的人，都要夸口。


诗篇六十五章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 六十五 章

65:0 | 大卫的诗，一首歌，交与歌咏长。
第 六五 章
65:1 | 神阿，在锡安人们等候赞美你；所许的愿，也要向你偿还。
65:2 | 听祷告的主阿，凡有血肉的，都要来就你。
65:3 | 罪孽胜了我；至于我们的过犯，你都要遮盖。
65:4 | 你所拣选，使他亲近你，住在你院中的，这人便为有福。我们必因你居所，你圣殿的美福得满足。
65:5 | 拯救我们的神阿，你必以可畏的事，按公义应允我们；你本是一切地极、和远处海上的人所倚靠的。
65:6 | 你既以大能束腰，就用力量立定诸山；
65:7 | 使诸海的响声，和其中波浪的响声，并众民的喧哗，都平静了。
65:8 | 住在地极的人，因你的神迹惧怕；你使日出日落之地都欢呼。
65:9 | 你眷顾并浇灌地，使地大得肥美：神的河满了水；你这样豫备了地，好为人豫备五谷。
65:10 | 你浇透地的犁沟，润平犁脊；用甘霖使地松软；其中发芽的，蒙你赐福。
65:11 | 你以你的恩惠为年岁的冠冕，你的路径都滴下脂油；
65:12 | 旷野的草场也满溢，小山以欢乐束腰。
65:13 | 草场以羊群为衣，山谷盖满了五谷。这一切都欢呼歌唱。


诗篇六十六章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 六十六 章

66:0 | 一篇诗，一首歌，交与歌咏长。
第 六六 章
66:1 | 全地都当向神欢呼，
66:2 | 歌颂祂名的荣耀，使献给祂的赞美显为荣耀。
66:3 | 当对神说，你的作为何等可畏！因你的大能，仇敌要归顺你。
66:4 | 全地都要敬拜你，歌颂你；他们要歌颂你的名。〔细拉〕
66:5 | 你们来看神所作的；祂向世人所行之事，是可畏的。
66:6 | 祂将海变成干地；众人步行过河。我们在那里因祂喜乐。
66:7 | 祂用权能治理众民，直到永远；祂的眼睛鉴察列邦：悖逆的人不可自高。〔细拉〕
66:8 | 众民哪，你们当颂赞我们的神，使人得听赞美祂的声音；
66:9 | 祂使我们的性命存活，也不叫我们的脚滑跌。
66:10 | 神阿，你曾试验我们，熬炼我们，如熬炼银子一样。
66:11 | 你使我们进入网罗，把重担放在我们1身上。
66:12 | 你使人坐车轧我们的头；我们经过水火；你却领我们出到丰富之地。
66:13 | 我要凭燔祭进入你的殿；我要向你还我的愿，
66:14 | 就是在急难时我嘴唇所发的，口中所许的。
66:15 | 我要把肥畜作燔祭，连同公羊的香气献给你；我要把公牛连同山羊献上。〔细拉〕
66:16 | 凡敬畏神的人，你们都来听，我要述说祂为1我所行的事。
66:17 | 我曾用口呼求祂，1我的舌头也颂扬祂。
66:18 | 我若心里注重罪孽，主必不听。
66:19 | 但神实在听见了；祂垂听了我祷告的声音。
66:20 | 神是当受颂赞的，祂并没有推却我的祷告，也没有叫祂的慈爱离开我。


诗篇六十七章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 六十七 章

67:0 | 一篇诗，一首歌，交与歌咏长；用丝弦的乐器。
第 六七 章
67:1 | 愿神怜悯我们，赐福与我们；愿祂用脸光照我们；〔细拉〕
67:2 | 好叫人在地上得知你的道路，在万国中得知你的救恩。
67:3 | 神阿，愿众民赞美你；愿众民都赞美你。
67:4 | 愿列邦喜乐欢呼，因为你必按公正审判众民，引导地上的列邦。〔细拉〕
67:5 | 神阿，愿众民赞美你；愿众民都赞美你。
67:6 | 地已经出了土产；神，就是我们的神，要赐福与我们。
67:7 | 神要赐福与我们；地的四极都要敬畏祂。


诗篇六十八章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 六十八 章

68:0 | 大卫的诗，一首歌，交与歌咏长。
第 六八 章
68:1 | 1愿神兴起；愿祂的2仇敌四散；愿恨祂的人从祂面前逃跑。
68:2 | 你要驱逐他们，使他们如烟被风吹散；恶人要见神的面而灭没，如蜡见火而融化。
68:3 | 惟有义人必然喜乐；他们必在神面前欢欣，并欢喜快乐。
68:4 | 你们当向神唱诗，歌颂祂的名；要因那坐车行过荒野的人1夸胜，祂的名是耶和华；要在祂面前1欢乐。
68:5 | 神在祂的圣所作1孤儿的父，作寡妇的伸冤者。
68:6 | 神叫孤独的有家可居住，使被囚的出来得亨通；惟有悖逆的住在干燥之地。
68:7 | 神阿，你曾在你百姓前头出来，在荒野行走，〔细拉〕
68:8 | 那时地见神的面就震动，天也落雨；西乃山见了以色列神的面也震动。
68:9 | 神阿，你降下沛雨；你产业凋萎的时候，你使它复苏。
68:10 | 你的1羊群住在其中；神阿，你凭你的恩惠为困苦人有所豫备。
68:11 | 主发命令；1传好信息的2妇女成了大群。
68:12 | 统兵的1君王逃跑了，逃跑了！2留守在家的3妇女，分得了4掠物。
68:13 | 你们虽然1躺卧在羊圈之间，却像2鸽子的翅膀镀了白银，翎毛镀了绿黄色的金。
68:14 | 1全能者在境内赶散2列王的时候，势如飘雪在撒们。
68:15 | 巴珊山是1大能的山，巴珊山是多峰多岭的山：
68:16 | 你们多峰多岭的山哪，为何嫉视神所愿居住的1山？耶和华必住这山，直到永远。
68:17 | 神的车辇累万盈千；主在其中，好像在西乃，在圣所一样。
68:18 | 你已经1升上高处，掳掠了2那些被掳的；你在人间，甚至在悖逆的人中间，受了3恩赐，叫4耶和华神可以5住在他们中间。
68:19 | 天天1加给我们2美福的主，就是拯救我们的神，是当受颂赞的。〔细拉〕
68:20 | 神是为我们施行拯救的神；人能1脱离死亡，是在于主耶和华。
68:21 | 神要1打破祂仇敌的头，就是那在自己罪过中往来之人的发顶。
68:22 | 主说，我要使他们从巴珊归来，使他们从深海返回；
68:23 | 使你的脚1洗在血中，使你狗的舌头，从仇敌得分。
68:24 | 神阿，你是我的神，我的王；1人已经看见你1行走，在1圣所中行走：
68:25 | 歌唱的行在前，作乐的随在后，都在击鼓的1童女中间。
68:26 | 你们从以色列源头而来的，当在各会中颂赞1耶和华神。
68:27 | 在那里，有统管他们的小1便雅悯，有2犹大的首领在他们的群众中，有3西布伦的首领，有4拿弗他利的首领。
68:28 | 你的能力是你神所命定的；1神阿，求你坚固你为我们所成全的事。
68:29 | 因你在耶路撒冷的殿，1列王必带贡物献给你。
68:30 | 求你叱喝芦苇中的1野兽，2众民牛犊中成群的公牛，把贪爱银子的踹在脚下；求你把喜好争战的众民赶散。
68:31 | 公侯要从埃及出来朝见神；1古实人要急忙向神举手祷告。
68:32 | 地上的列国阿，你们要向神歌唱，要向主歌颂，〔细拉〕
68:33 | 祂是那驾行在自古就有，天上之天以上的主。看哪，祂发出声音，是极大的声音。
68:34 | 你们要将能力归给神；祂的威荣在以色列之上，祂的能力是在穹苍。
68:35 | 神阿，你从圣所显为可畏；以色列的神，是那将力量权能赐给百姓的。神是当受颂赞的！


诗篇六十九章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 六十九 章

69:0 | 大卫的诗，交与歌咏长；调用1百合花。
第 六九 章
69:1 | 1神阿，求你救我；因为众水威胁我的性命。
69:2 | 我陷在深淤泥中，没有立脚之地；我到了深水中，洪水漫过我身。
69:3 | 我因呼求困乏，喉咙发干；我因等候我的神，眼睛失明。
69:4 | 无故恨我的，比我头发还多；无理与我为仇，要把我除灭的，极为强盛；我没有抢夺的，竟要我偿还。
69:5 | 神阿，我的愚昧你原知道；我的罪愆不能向你隐瞒。
69:6 | 万军的主耶和华阿，求你叫那等候你的，不要因我蒙羞；以色列的神阿，求你叫那寻求你的，不要因我受辱。
69:7 | 因我为你的缘故担受了辱骂，满面羞愧。
69:8 | 我的兄弟看我是外路人；我母亲的儿子看我是外邦人。
69:9 | 因1我为你的家，心里焦急，如同火烧；并且辱骂你之人的辱骂，都落在我身上。
69:10 | 我哭泣，以禁食刻苦我魂，这倒成了我的羞辱。
69:11 | 我拿麻布当衣裳，就成了他们的笑谈。
69:12 | 坐在城门口的谈论我，酒徒也以我为歌曲。
69:13 | 但耶和华阿，我在悦纳的时候，向你祷告；神阿，求你按你丰盛的慈爱，凭你拯救的信实，应允我。
69:14 | 求你救我出离淤泥，不让我沉陷下去；求你救我脱离那些恨我的人，救我出离深水。
69:15 | 求你不让洪水漫过我，不让深渊吞灭我，不让坑坎在我以上合口。
69:16 | 耶和华阿，求你应允我，因为你的慈爱本为美好；求你按你丰盛的怜恤，回转眷顾我。
69:17 | 不要向你的仆人掩面，因我是在急难之中；求你速速的应允我。
69:18 | 求你亲近1我，救赎2我；求你因我的仇敌把我赎回。
69:19 | 你知道我受的辱骂、欺凌、羞辱；我的敌人都在你面前。
69:20 | 辱骂伤破了我的心，我又忧愁难过；我指望有人体恤，却没有一个；我指望有人安慰，却找不着一个。
69:21 | 他们拿苦胆给我当食物；我渴了，他们拿醋给我喝。
69:22 | 1愿他们的筵席，在他们面前变为网罗，在他们平安的时候，变为陷阱。
69:23 | 愿他们的眼睛昏蒙，不能看见；愿你使他们的腰常常战抖。
69:24 | 求你将你的恼恨，倒在他们身上；愿你的烈怒，追上他们。
69:25 | 愿他们的营寨，变为荒凉；愿他们的帐棚，无人居住。
69:26 | 因为他们逼迫你所击打的人，数说你所击伤之人的伤痛。
69:27 | 求你在他们的罪孽上加罪孽，不要让他们进入你的义。
69:28 | 愿他们从生命册上被涂抹，不得与义人一同登录。
69:29 | 但我是困苦伤痛的；神阿，愿你的救恩将我安置在高处。
69:30 | 我要以诗歌赞美神的名，以感谢尊祂为大；
69:31 | 这便叫耶和华看为美，胜似献牛，或是献有角有蹄的公牛。
69:32 | 温柔的人看见了，就喜乐。寻求神的人，愿你们的心苏醒。
69:33 | 因为耶和华垂听了穷乏人，不藐视属祂被囚的人。
69:34 | 愿天和地，洋海和其中一切的动物，都赞美祂。
69:35 | 因为神要拯救锡安，建造犹大的城邑；1祂的民要在那里居住，得以为业。
69:36 | 祂仆人的后裔要承受为业，爱祂名的人也要住在其中。


诗篇七十章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 七十 章

70:0 | 大卫的记念诗，交与歌咏长。
第 七十 章
70:1 | 神阿，求你快快搭救我；耶和华阿，求你快快帮助我。
70:2 | 愿那些寻索我命的，抱愧蒙羞；愿那些喜悦我遭难的，退后受辱。
70:3 | 愿那些对我说，阿哈，阿哈的，因羞愧退去。
70:4 | 愿一切寻求你的，因你欢喜快乐；愿那些爱你救恩的，常说，当尊神为大！
70:5 | 但我是困苦穷乏的；神阿，求你速速到我这里来。你是帮助我的，搭救我的；耶和华阿，求你不要耽延。


诗篇七十一章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 七十一 章

第 七一 章
71:1 | 耶和华阿，我投靠你；求你叫我永不羞愧。
71:2 | 求你凭你的公义搭救我，救拔我；求你侧耳听我，拯救我。
71:3 | 求你作我居住的磐石，使我可以常常进入其中。你已经命定要救我，因为你是我的岩石，我的山寨。
71:4 | 我的神阿，求你救我脱离恶人的手，脱离不义和残暴之人的手；
71:5 | 因为主耶和华阿，你是我所盼望的，是我从年幼所倚靠的。
71:6 | 我从母胎中就受你扶持；使我出母腹的是你；我必常常赞美你。
71:7 | 许多人以我为怪，但你是我坚固的避难所。
71:8 | 我的口必终日满了赞美你、歌颂你1荣耀的话。
71:9 | 我年老的时候，求你不要丢弃我；我力气衰弱的时候，求你不要离弃我。
71:10 | 我的仇敌议论我，那些窥探要害我命的一同商议，
71:11 | 说，神已经离弃他；我们追赶他，捉拿他罢，因为没有人搭救他。
71:12 | 神阿，求你不要远离我；我的神阿，求你速速帮助我。
71:13 | 愿那些与我性命为敌的，羞愧灭没；愿那些谋害我的，受辱蒙羞。
71:14 | 我却要常常盼望，并要越发赞美你。
71:15 | 我的口终日要述说你的公义，和你的救恩，因我不知其数。
71:16 | 我要来见证主耶和华大能的作为；我要题说你独有的公义。
71:17 | 神阿，自我年幼时，你就教训我；直到如今，我传扬你奇妙的作为。
71:18 | 神阿，即使到我年老发白的时候，求你仍不离弃我，等我将你的能力指示下代，将你的大能指示后世的人。
71:19 | 神阿，你是行过大事的，你的公义甚高。神阿，谁能像你？
71:20 | 你是叫1我多经历重大急难的，必使1我复活，使1我从地的深处再上来。
71:21 | 你要使我越发昌大，且转来安慰我。
71:22 | 我的神阿，我也要鼓瑟赞美你，赞美你的1信实；以色列的圣者阿，我要弹琴歌颂你。
71:23 | 我歌颂你的时候，我的嘴唇，和你所救赎我的魂，都必欢呼。
71:24 | 并且我的舌头，要终日讲论你的公义；因为那些谋害我的人，已经蒙羞受辱了。


诗篇七十二章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 七十二 章

72:0 | 所罗门的诗。
第 七二 章
72:1 | 神阿，求你将你的判断赐给1王，将你的公义赐给王的儿子。
72:2 | 祂要按1公义审判你的民，按1公平审判你的穷苦人。
72:3 | 大山小山，都要在公义中给民结出平安的果子。
72:4 | 祂必为民中的穷苦人伸冤，拯救穷乏之辈，压碎那欺压人的。
72:5 | 太阳还存，月亮还在，人要敬畏你，直到万代。
72:6 | 祂必1降临，像雨降在已割的草地上，如甘霖浇灌大地。
72:7 | 在祂的日子义人要发旺，大有平安，直到月亮不存。
72:8 | 祂要执掌权柄，从这海直到那海，从1大河直到地极。
72:9 | 住在荒野的，必在祂面前下拜，祂的仇敌必要舔土。
72:10 | 他施和海岛并1沿海一带的王要进贡；示巴和西巴的王要献礼物。
72:11 | 诸王都要叩拜祂；万国都要事奉祂。
72:12 | 因为穷乏人呼求的时候，祂要搭救，没有人帮助的穷苦人，祂也要搭救。
72:13 | 祂要怜惜贫寒和穷乏的人，拯救穷乏人的性命。
72:14 | 祂要救赎他们的性命脱离欺压和强暴，他们的血在祂眼中看为宝贵。
72:15 | 祂要长久活着，示巴的金子要奉给祂；人要常常为祂祷告，终日颂赞祂。
72:16 | 在地上，甚至在山顶上，五谷必然茂盛。所结的谷实，要摇曳如利巴嫩的树林；城里的人要发旺如地上的草。
72:17 | 祂的名要存到永远，要留传如日之久；人要因祂蒙福；万国要称祂有福。
72:18 | 1独行奇事的耶和华神，以色列的神，是当受颂赞的；
72:19 | 祂荣耀的名也当受颂赞，直到永远；愿祂的荣耀充满全地。阿们，阿们。
72:20 | 耶西的儿子大卫的祷告完毕。


诗篇七十三章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 七十三 章

73:0 亚萨的诗。
卷三
第 七三 章
73:1 | 1神实在善待以色列那些2清心的人。
73:2 | 至于我，我的脚几乎1失闪；我的脚步险些滑跌。
73:3 | 我见恶人兴旺，就嫉妒狂傲人。
73:4 | 他们死的时候没有疼痛，他们的身体也肥壮。
73:5 | 他们没有别人所受的苦，也不像别人遭灾难。
73:6 | 所以，骄傲是他们的项链；强暴像他们遮身的衣裳。
73:7 | 他们的眼睛因体胖而凸出，他们心里的幻想肆意泛滥。
73:8 | 他们讥笑人，凭恶意说欺压人的话；他们说话高傲。
73:9 | 他们的口1亵渎诸天，他们的舌2毁谤全地。
73:10 | 所以祂的民归回这里，充盈的水都被他们喝尽了；
73:11 | 他们说，神怎能晓得？至高者岂有知识么？
73:12 | 看哪，这些就是恶人；他们常享安逸，积聚财宝。
73:13 | 我实在1徒然洁净了我的心，徒然洗手表明无辜；
73:14 | 因为我终日遭灾难，每早晨受惩治。
73:15 | 我若说，我要这样讲；看哪，我就是对你这一代的众子不忠了。
73:16 | 我思索要明白这事，眼看实系为难；
73:17 | 等我进了1神的圣所，我才看清他们的结局。
73:18 | 你实在把他们安在滑地，使他们掉在荒废之中。
73:19 | 他们转眼之间，成了何等的荒凉！他们被惊恐灭尽了。
73:20 | 人睡醒了怎样看梦，主阿，你醒了，也必照样轻看他们的影像。
73:21 | 当时我心里酸苦，1肺腑被刺，
73:22 | 我是蠢笨无知，在你面前如畜类一般。
73:23 | 然而我常与你同在；你紧握着我的右手。
73:24 | 你要以你的劝言引导我，以后必接我到荣耀里。
73:25 | 1除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。
73:26 | 我的肉体和我的心肠衰残，但神是我心里的磐石，又是我的1业分，直到永远。
73:27 | 看哪，远离你的，必要灭亡；凡离弃你行邪淫的，你都灭绝了。
73:28 | 但我亲近神是与我有益；我以主耶和华为我的避难所，好叫我述说你一切的作为。


诗篇七十四章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 七十四 章

74:0 | 亚萨的1训诲诗。
第 七四 章
74:1 | 1神阿，你为何永远丢弃我们呢？你的怒气为何向你草场的羊如烟冒出呢？
74:2 | 求你记念你古时所买来的1会众，就是你所赎作你产业支派的，并记念你所居住的1锡安山。
74:3 | 求你举步到那长久荒凉之地；仇敌在圣所中将一切尽行毁灭。
74:4 | 你的敌人在你会所中吼叫；他们竖了自己的旗号为标帜。
74:5 | 他们好像人扬起斧子，砍伐林中的树。
74:6 | 圣所中一切的雕刻，现在他们都用斧子、锤子打坏了。
74:7 | 他们用火焚烧你的圣所，亵渎你名的住处，拆毁到地。
74:8 | 他们心里说，我们要把这些尽行毁灭；他们就把神在地上的会所都烧毁了。
74:9 | 我们不见我们的标帜；不再有申言者；我们内中也没有人知道这灾祸要到几时。
74:10 | 神阿，敌人辱骂要到几时呢？仇敌藐视你的名，要到永远么？
74:11 | 你为什么缩回你的手，缩回你的右手？求你从怀中伸出来，毁灭他们。
74:12 | 1但神自古以来为我的王，在全地中施行拯救。
74:13 | 你曾用能力把海分开，将水上海蛇的头打破。
74:14 | 你曾砸碎鳄鱼的头，把它给荒野的禽兽为食物。
74:15 | 你曾开出泉源和急流；你使长流的江河干了。
74:16 | 白昼属你，黑夜也属你；月亮和日头是你所豫备的。
74:17 | 地的一切疆界，是你所立的；夏天和冬天是你所定的。
74:18 | 耶和华阿，仇敌辱骂你，愚顽民藐视你的名，求你记念这事。
74:19 | 不要将你斑鸠的性命交给野兽；不要永远忘记你穷苦人的生命。
74:20 | 求你顾念所立的约，因为地上黑暗之处，都满了强暴的居所。
74:21 | 不要叫受欺压的人蒙羞回去。愿困苦穷乏的人赞美你的名。
74:22 | 神阿，求你起来，为自己伸诉；要记念愚顽人怎样终日辱骂你。
74:23 | 不要忘记你敌人的声音；那起来敌你之人的喧哗时常上升。


诗篇七十五章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 七十五 章

75:0 | 亚萨的诗，一首歌，交与歌咏长；调用1休要毁坏。
第 七五 章
75:1 | 1神阿，我们称谢你，我们称谢你，因为你的名相近，人都述说你奇妙的作为。
75:2 | 你说，我选定1日期，必按公正施行审判。
75:3 | 地和其上一切的居民，都融化了；我曾立了地的柱子。〔细拉〕
75:4 | 我对狂傲人说，不要狂傲；对凶恶人说，不要举角；
75:5 | 不要把你们的角高举；不要挺着颈项说狂妄话。
75:6 | 因为高举非从东，非从西，也非从1南而来。
75:7 | 惟有神断定：祂使这人降卑，使那人升高。
75:8 | 耶和华手里有杯，其中的酒起沫；杯内满了搀杂之物，祂倒出来；地上的恶人必都喝这酒的渣滓，而且喝尽。
75:9 | 至于我，我要宣扬直到永远；我要歌颂雅各的神。
75:10 | 恶人一切的角，我要砍断；惟有义人的角，必被高举。


诗篇七十六章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 七十六 章

76:0 | 亚萨的诗，一首歌，交与歌咏长；用丝弦的乐器。
第 七六 章
76:1 | 1在犹大神为人所认识；在以色列祂的名为大。
76:2 | 在1撒冷有祂的帐幕；在2锡安有祂的居所。
76:3 | 祂在1那里折断弓上的火箭，并盾牌、刀剑、和争战的兵器。〔细拉〕
76:4 | 你比富有猎物的山，更有光华和荣美。
76:5 | 心中勇敢的人，都被掠夺；他们睡了长觉，没有一个勇士能措手。
76:6 | 雅各的神阿，你的斥责一发，坐车的和骑马的都沉睡了。
76:7 | 惟独你是可畏的；你的怒气一发，谁能在你面前站得住呢？
76:8 | 你从天上使人听见判断；地惧怕而静默，
76:9 | 那时神起来施行审判，要救地上一切卑微的人。〔细拉〕
76:10 | 人的忿怒，要使你得称赞；你要以你的余怒束腰。
76:11 | 你们要许愿，并向耶和华你们的神还愿；在祂四围的人，都当拿贡物献给那可畏的主。
76:12 | 祂要挫折众领袖的骄气；祂向地上的君王，显为可畏。


诗篇七十七章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 七十七 章

77:0 | 亚萨的诗，交与歌咏长耶杜顿。
第 七七 章
77:1 | 1我要向神发声呼求；我向神发声，祂必侧耳听我。
77:2 | 我在急难之日寻求主；我在夜间伸手祷告，总不懈怠。我的魂不肯受安慰。
77:3 | 我想念神，就悲叹不安；我哀怨不平，灵便发昏。〔细拉〕
77:4 | 你叫我不能闭眼；我烦乱不安，不能说话。
77:5 | 我追想古时之日，上古之年；
77:6 | 我想起我夜间的歌曲；我的心沉思默想，我的灵也仔细省察。
77:7 | 难道主要永远1丢弃我们，不再喜悦我们么？
77:8 | 难道祂的慈爱永远止息，祂的应许世世断绝么？
77:9 | 难道神忘记开恩，因发怒就止住祂的怜恤么？〔细拉〕
77:10 | 我便说，这是我的懦弱；1但我要追念至高者右手所赐的年代。
77:11 | 我要回想耶和华所行的，因我要记念你古时的奇事。
77:12 | 我也要默想你一切所行的，默念你的作为。
77:13 | 神阿，你的道路是在1圣所中；有何神明大如神呢？
77:14 | 你是行奇事的神；你曾在众民中，使人得知你的能力。
77:15 | 你曾用你的膀臂赎了你的民，就是雅各和约瑟的子孙。〔细拉〕
77:16 | 神阿，诸水见你；诸水一见，就都惊惶；深渊也都战抖。
77:17 | 云中倒出水来；天空发出响声；你的箭也闪射四方。
77:18 | 你的雷声在旋风中；闪电照亮世界；大地战抖震动。
77:19 | 你的道路在海中，你的路径在大水中；你的脚踪无人知道。
77:20 | 你曾藉摩西和亚伦的手，引导你的百姓，好像羊群一般。


诗篇七十八章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 七十八 章

78:0 | 亚萨的1训诲诗。
第 七八 章
78:1 | 我的民哪，你们要留心听我的1教训，侧耳听我口中的话。
78:2 | 我要开口说比喻；我要说出古时的谜语，
78:3 | 是我们所听见所知道的，也是我们的祖宗向我们所述说的。
78:4 | 我们不将这些事向他们的子孙隐瞒，要将耶和华当得的赞美，和祂的能力，并祂所作的奇事，述说给后代听。
78:5 | 因为祂在雅各中立了见证，在以色列中设了律法，是祂吩咐我们祖宗，要他们给子孙知道的；
78:6 | 使将要生的后代子孙，可以晓得；他们也要起来向他们的子孙述说；
78:7 | 好叫他们寄望于神，不忘记神的作为，惟要遵守祂的命令；
78:8 | 不至像他们的祖宗，是顽梗悖逆、居心不正之辈，他们的灵向着神不忠信。
78:9 | 以法莲的子孙，带着兵器，拿着弓箭，临阵之日却转身退后。
78:10 | 他们不遵守神的约，不肯遵行祂的律法；
78:11 | 又忘记祂所行的，和祂向他们所显奇妙的作为。
78:12 | 祂在埃及地，在琐安田，在他们祖宗的眼前，施行奇事。
78:13 | 祂将海分开，使他们过去，又叫水立起如垒。
78:14 | 祂白日用云彩，终夜用火光，引导他们。
78:15 | 祂在旷野裂开磐石，多多的给他们水喝，如从深渊而出。
78:16 | 祂使水从磐石涌出，叫水如江河流下。
78:17 | 他们却仍旧得罪祂，在干旱之地悖逆至高者。
78:18 | 他们心中试探神，随自己所欲的求食物；
78:19 | 并且出言顶撞神，说，神岂能在旷野摆设筵席么？
78:20 | 看哪，祂曾击打磐石，使水涌出，如同江河泛滥；祂还能赐粮食么？还能为祂的百姓豫备肉么？
78:21 | 所以耶和华听见，就发怒。有火向雅各烧起，有怒气向以色列上腾；
78:22 | 因为他们不相信神，不倚靠祂的救恩。
78:23 | 祂却吩咐在上的穹苍，又敞开天上的门，
78:24 | 降吗哪像雨给他们吃，将天上的粮食赐给他们。
78:25 | 人吃大能者的食物；祂差下粮食，使他们饱足。
78:26 | 祂使东风在天空刮起，又用能力引来南风。
78:27 | 祂降肉像雨给他们，多如尘土，又降1飞鸟，多如海沙，
78:28 | 落在他们的营中，在他们住处的四围。
78:29 | 他们吃了，而且极其饱足；这样，祂就随了他们所欲的。
78:30 | 他们贪而无厌，食物还在口中的时候，
78:31 | 神的怒气就向他们上腾，杀了他们内中的肥壮人，打倒以色列的少年人。
78:32 | 虽经这一切，他们仍旧犯罪，不相信祂奇妙的作为。
78:33 | 因此祂使他们的日子在虚空中耗尽，使他们的年岁在惊恐中度完。
78:34 | 祂杀他们的时候，他们才求问祂，回转过来，切切的寻求神。
78:35 | 他们也追念神是他们的磐石，至高的神是他们的救赎主。
78:36 | 他们却用口谄媚祂，用舌向祂说谎。
78:37 | 因他们的心向祂不坚定，在祂的约上也不忠信。
78:38 | 但祂有怜悯，遮盖他们的罪孽，不灭绝他们；而且屡次使自己的怒气转消，不发尽祂的忿怒。
78:39 | 祂想到他们不过是肉体，是一阵去而不返的1风。
78:40 | 他们在旷野悖逆祂，在荒地叫祂担忧，何其多呢！
78:41 | 他们再三试探神，惹动以色列的圣者。
78:42 | 他们不追念祂的1能力，和赎他们脱离敌人的日子；
78:43 | 那时祂在埃及显神迹，在琐安田显奇事，
78:44 | 把他们的江河与溪流都变为血，使他们不能喝。
78:45 | 祂打发苍蝇成群，落在他们中间，嘬尽他们；又打发青蛙毁坏他们；
78:46 | 祂把他们地里的出产交给毁蝗，把他们劳碌得来的交给群蝗。
78:47 | 祂用冰雹打坏他们的葡萄树，用1严霜打坏他们的桑树；
78:48 | 又把他们的牲畜交给冰雹，把他们的群畜交给闪电。
78:49 | 祂打发猛烈的怒气、盛怒、恼恨和苦难，成了一群降灾祸的使者，进入他们中间。
78:50 | 祂为自己的怒气修平了路，不使他们的魂免于死亡，乃将他们的生命交给瘟疫。
78:51 | 祂在埃及击杀一切头生的，在含的帐棚中，击杀他们力量强壮时头生的。
78:52 | 祂却领出自己的民如羊，在旷野引他们如羊群。
78:53 | 祂领他们稳稳妥妥的，使他们不至害怕；海却淹没他们的仇敌。
78:54 | 祂带他们到自己圣地的境界，到祂右手所得的这山。
78:55 | 祂在他们面前赶出外邦人，用绳子将外邦的地量给他们，拈阄分给他们为业，叫以色列支派的人在那里住在他们的帐棚里。
78:56 | 他们仍旧试探、悖逆至高的神，不持守祂的见证；
78:57 | 反倒退后，行诡诈，像他们的祖宗一样；他们翻转，如同诡诈的弓。
78:58 | 他们用邱坛惹了祂的怒气，用雕制的偶像触动祂的妒忌。
78:59 | 神听见就发怒，极其厌恶以色列人。
78:60 | 于是祂离弃示罗的帐幕，就是祂在人间所搭的帐棚；
78:61 | 又将祂的1约柜交与人掳去，将祂的荣美交在敌人手中。
78:62 | 并将祂的百姓交与刀剑，向祂的产业发怒。
78:63 | 他们的少年人被火烧灭，他们的处女也无喜歌。
78:64 | 他们的祭司倒在刀下，他们的寡妇却不哀哭。
78:65 | 那时主如同睡醒，像勇士因饮酒呼喊。
78:66 | 祂打退了祂的敌人，叫他们永蒙羞辱。
78:67 | 并且祂弃掉约瑟的帐棚，不拣选以法莲支派，
78:68 | 却拣选犹大支派，祂所爱的锡安山。
78:69 | 祂盖造祂的圣所，好像高峰，又像祂所建立永存之地。
78:70 | 又拣选祂的仆人大卫，从羊圈中选取了他；
78:71 | 叫他不再跟从那些带奶的母羊，为要1牧养自己的百姓雅各，和自己的产业以色列。
78:72 | 于是，他按心中的纯全牧养他们，用手中的巧妙引导他们。


诗篇七十九章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 七十九 章

79:0 | 亚萨的诗。
第 七九 章
79:1 | 神阿，外邦人进入你的产业，污秽你的圣殿，使耶路撒冷变成了荒堆。
79:2 | 他们把你仆人的尸首，交与天空的飞鸟为食，把你圣民的肉，交与地上的野兽；
79:3 | 在耶路撒冷周围流他们的血如水，无人葬埋。
79:4 | 我们成为邻国所羞辱的，成为我们四围人所嗤笑讥刺的。
79:5 | 耶和华阿，这要到几时呢？你要动怒到永远么？你的妒忌要如火焚烧么？
79:6 | 愿你将你的忿怒倒在那不认识你的外邦，和那不呼求你名的国度。
79:7 | 因为他们侵吞了雅各，使他的住处变为荒凉。
79:8 | 求你不要记念我们先祖的罪孽，向我们追讨；愿你的怜恤快快迎着我们，因为我们落到极卑微的地步。
79:9 | 拯救我们的神阿，求你因你名的荣耀，帮助我们；为你名的缘故，搭救我们，遮盖我们的罪。
79:10 | 为何容外邦人说，他们的神在那里呢？愿你使我们亲眼看见，外邦人得知你伸了你仆人流血的冤。
79:11 | 愿被囚之人的叹息，达到你面前。愿你按你的大能力，使那些命定要死的人得以存活。
79:12 | 主阿，愿你将我们邻国所羞辱你的羞辱，七倍归还到他们怀中。
79:13 | 我们，就是你的民并你草场的羊，要称谢你，直到永远；我们要述说赞美你的话，直到万代。


诗篇八十章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 八十 章

80:0 | 亚萨的诗，交与歌咏长；调用1见证的百合花。
第 八十 章
80:1 | 领约瑟如领羊群之以色列的牧者阿，求你侧耳听；坐在二基路伯之间的阿，求你发出光来。
80:2 | 求你在以法莲、便雅悯、玛拿西前面施展你的大能，来救我们。
80:3 | 神阿，求你恢复我们，使你的脸发光，我们便要得救。
80:4 | 耶和华万军之神阿，你向你百姓的祷告1发怒，要到几时呢？
80:5 | 你以眼泪当食物给他们吃，又多量出眼泪给他们喝。
80:6 | 你使邻国因我们纷争；我们的仇敌在他们中间戏笑我们。
80:7 | 万军之神阿，求你恢复我们，使你的脸发光，我们便要得救。
80:8 | 你从埃及挪出一棵1葡萄树，赶出外邦人，把这树栽上。
80:9 | 你在这树前豫备了地方，它就深深扎根，爬满了地。
80:10 | 它的影子遮满了山，枝子好像神的香柏树。
80:11 | 它发出枝子，直到大海，发出嫩枝，直到1大河。
80:12 | 你为何拆毁这树的篱笆，任凭一切过路的人摘取？
80:13 | 林中出来的野猪把它蹧蹋，野地的走兽拿它当食物。
80:14 | 万军之神阿，求你回转，从天上垂看鉴察，1眷顾这葡萄树，
80:15 | 就是你右手所栽的枝干，和你为自己所坚固的1枝子。
80:16 | 这树已经被火焚烧，被刀砍伐；他们因你脸上所显的斥责灭亡了。
80:17 | 愿你的手护庇你右边的1人，就是你为自己所坚固的人子。
80:18 | 这样，我们便不退后离开你；求你救活我们，我们就要1呼求你的名。
80:19 | 耶和华万军之神阿，求你恢复我们，使你的脸发光，我们便要得救。


诗篇八十一章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 八十一 章

81:0 | 亚萨的诗，交与歌咏长；调用1迦特乐器。
第 八一 章
81:1 | 1你们当向神我们的力量欢唱，向雅各的神欢呼。
81:2 | 要唱起诗歌，击手鼓，弹奏美妙的琴瑟。
81:3 | 当在月朔，在月望，在我们过节的日期吹角。
81:4 | 因这是以色列的1律例，是雅各之神的典章。
81:5 | 祂出去攻击埃及地的时候，在约瑟中间立此为证。我听见我所不明白的言语，说，
81:6 | 我使1你的肩得脱重担，1你的手放下筐子。
81:7 | 你在患难中呼求，我就搭救你；我在雷的隐密处应允你；我在米利巴水那里试验你。〔细拉〕
81:8 | 我的民哪，你当听，我要1警戒你：以色列阿，甚愿你肯听从我！
81:9 | 在你当中不可有别的神；外邦的神，你也不可下拜。
81:10 | 我是耶和华你的神，是把你从埃及地领上来的；你要大大张口，我就给你充满。
81:11 | 无奈我的民不听我的声音，以色列不肯服从我。
81:12 | 我便任凭他们心里顽梗，随自己的计谋而行。
81:13 | 甚愿我的民肯听从我，以色列肯遵行我的道路！
81:14 | 我便速速制伏他们的仇敌，反手攻击他们的敌人。
81:15 | 恨耶和华的人必来归顺，1祂百姓的时日必延到永远。
81:16 | 祂也必拿上好的麦子给他们吃；我必拿磐石所出的蜂蜜，叫你们饱足。


诗篇八十二章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 八十二 章

82:0 | 亚萨的诗。
第 八二 章
82:1 | 神站在神的会中；在1诸神中行审判，
82:2 | 说，你们审判不秉公义，徇恶人的情面，要到几时呢？〔细拉〕
82:3 | 你们当为贫寒的人和孤儿伸冤，为困苦和贫穷的人施行公理；
82:4 | 当救护贫寒和穷乏的人，搭救他们脱离恶人的手。
82:5 | 1你们仍不知道，也不明白，在黑暗中走来走去；地的根基都摇动了。
82:6 | 我曾说，你们是神，都是至高者的儿子。
82:7 | 然而，你们要死，与众人一样；要仆倒，像首领中的一位。
82:8 | 神阿，求你起来，1审判这地；因为你要1得万邦为业。


诗篇八十三章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 八十三 章

83:0 | 亚萨的诗，一首歌。
第 八三 章
83:1 | 神阿，求你不要静默；神阿，求你不要闭口，也不要不作声；
83:2 | 因为看哪，你的仇敌喧嚷；恨你的抬起头来。
83:3 | 他们1同谋奸诈要害你的百姓，彼此商议要害你所2隐藏的人。
83:4 | 他们说，来罢，我们将他们除灭，使他们不再成国，使以色列的名不再被人记念。
83:5 | 他们同心商议，彼此结盟，要抵挡你；
83:6 | 就是以东帐棚的人和以实玛利人，摩押人和夏甲人，
83:7 | 迦巴勒、亚扪和亚玛力，非利士同推罗的居民；
83:8 | 亚述也与他们联合；他们作了罗得子孙的帮手。〔细拉〕
83:9 | 求你待他们如待米甸，如在基顺河待西西拉和耶宾一样：
83:10 | 他们在隐多珥灭亡，成了地上的粪土。
83:11 | 求你叫他们的贵胄像俄立和西伊伯，叫他们的首领都像西巴和撒慕拿；
83:12 | 这些人曾说，我们要得神的住处，作为自己的产业。
83:13 | 1我的神阿，求你叫他们像随风滚转的草，像风前的碎秸。
83:14 | 火怎样焚烧树林，火焰怎样烧着山岭，
83:15 | 求你也照样用你的狂风追赶他们，用你的暴雨恐吓他们。
83:16 | 耶和华阿，愿你使他们满面羞愧，好叫他们寻求你的名。
83:17 | 愿他们永远羞愧惊惶，愿他们抱愧灭亡；
83:18 | 使他们知道惟独你名为耶和华的，是管理全地的至高者。


诗篇八十四章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 八十四 章

84:0 | 可拉子孙的诗，交与歌咏长，调用1迦特乐器。
第 八四 章
84:1 | 万军之耶和华阿，你的1居所何等2可爱！
84:2 | 我的魂1羡慕，甚至1渴想耶和华的院宇；我的心肠，我的肉体，向活神呼吁。
84:3 | 万军之耶和华，我的王我的神阿，在你的1两座坛那里，连2麻雀也找着3房屋；2燕子也为自己找着菢雏之3窝。
84:4 | 住在你1殿中的，便为有福；他们仍要赞美你。〔细拉〕
84:5 | 因你有力量，心中想往1锡安大道的，这人便为有福。
84:6 | 他们经过1流泪谷，叫这谷变为2泉源之地；并有3秋雨之福，盖满了这谷。
84:7 | 他们行走，力上加力，各人到1锡安朝见神。
84:8 | 耶和华万军之神阿，求你听我的祷告；雅各的神阿，求你侧耳听。〔细拉〕
84:9 | 神阿，求你垂顾我们的1盾牌；求你观看你1受膏者的面。
84:10 | 在你的院宇住一日，胜似在别处住千日；我宁愿站在我神殿的门槛，也不愿住在恶人的帐棚里。
84:11 | 因为耶和华神是1日头，是盾牌；耶和华赐下恩典和荣耀；祂未尝留下一样好处，不给2那些行动正直的人。
84:12 | 万军之耶和华阿，1信靠你的人，便为有福。


诗篇八十五章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 八十五 章

85:0 | 可拉子孙的诗，交与歌咏长。
第 八五 章
85:1 | 1耶和华阿，你喜悦了你的地，使雅各从被掳归回。
85:2 | 你赦免了你百姓的罪孽，遮盖了他们一切的罪。〔细拉〕
85:3 | 你收去了所发的忿怒，使你猛烈的怒气转消。
85:4 | 拯救我们的神阿，求你1恢复我们，止住你向我们所发的恼怒。
85:5 | 你要向我们发怒到永远么？你要将你的怒气延留到万代么？
85:6 | 你不再将我们救活，使你的百姓因你喜乐么？
85:7 | 耶和华阿，求你向我们显示你的慈爱，又将你的救恩赐给我们。
85:8 | 我要听神耶和华所说的话，因为祂必向祂的百姓，祂的虔诚人，说平安的话；他们却不可再转向愚妄。
85:9 | 祂的救恩，诚然与敬畏祂的人相近，叫荣耀住在我们的地上。
85:10 | 慈爱和真实，彼此相遇；公义和平安，彼此相亲。
85:11 | 真实从地生出，公义从天俯视。
85:12 | 耶和华必赐下好处，我们的地要多1出土产。
85:13 | 公义要行在祂面前，叫祂的脚踪成为可走的路。


诗篇八十六章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 八十六 章

86:0 | 大卫的祷告。
第 八六 章
86:1 | 1耶和华阿，求你侧耳应允我，因我是困苦穷乏的。
86:2 | 求你保存我的性命；因我是忠信的。你是我的神，求你拯救这信靠你的仆人。
86:3 | 主阿，求你恩待我，因我终日呼求你。
86:4 | 主阿，求你使仆人的魂喜乐；因为1我的魂仰望你。
86:5 | 主阿，你本为良善，乐意饶恕人，对一切呼求你的人，有丰盛的慈爱。
86:6 | 耶和华阿，求你侧耳听我的祷告，垂听我恳求的声音。
86:7 | 我在患难之日要呼求你，因为你必应允我。
86:8 | 主阿，诸神之中没有可比你的；你的作为也无可比。
86:9 | 主阿，你所造的万邦，都要来到你面前下拜；他们也要荣耀你的名。
86:10 | 因你为大，且行奇妙的事；惟独你是神。
86:11 | 耶和华阿，求你将你的道路指教我；我要行在你的真理中。求你使我专心敬畏你的名。
86:12 | 主我的神阿，我要全心赞美你；我要荣耀你的名，直到永远。
86:13 | 因为你向我发的慈爱是大的，你救了我的魂，免入极深的阴间。
86:14 | 神阿，骄傲的人起来攻击我，又有一伙强横的人寻索我的命；他们不将你摆在面前。
86:15 | 但主阿，你是有怜恤有恩典的神，1不轻易发怒，并有丰盛的慈爱和真实。
86:16 | 求你转向我，恩待我；将你的力量赐给你仆人，救你婢女的儿子。
86:17 | 求你向我显出善待我的凭据，叫恨我的人看见便羞愧；因为你耶和华帮助了我，安慰了我。


诗篇八十七章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 八十七 章

87:0 | 可拉子孙的诗，一首歌。
第 八七 章
87:1 | 耶和华所立的1根基在圣山上。
87:2 | 祂爱1锡安的2门，胜于爱雅各一切的住处。
87:3 | 神的城阿，有荣耀的事是指着你说的。〔细拉〕
87:4 | 我要题起1拉哈伯和巴比伦人，他们是认识我的人；看哪，还有非利士和推罗并2古实人，他们说，3这一个生在那里。
87:5 | 但论到锡安必说，1这一个那一个都生在其中；而且至高者必亲自坚立这城。
87:6 | 当耶和华记录众民的时候，祂要数点出，1这一个生在那里。〔细拉〕
87:7 | 歌唱的同跳舞的都要说，我的泉源都在1你里面。


诗篇八十八章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 八十八 章

88:0 | 可拉子孙的诗，一首歌，是以斯拉人希幔的1训诲诗，交与歌咏长；调用2麻哈拉利暗俄。
第 八八 章
88:1 | 耶和华1拯救我的神阿，我昼夜在你面前呼求。
88:2 | 愿我的祷告达到你面前；求你侧耳听我的呼求。
88:3 | 因为我的魂里饱受患难，我的性命临近阴间。
88:4 | 我算在下坑的人之中，如同没有1帮助的人一样。
88:5 | 我被丢弃在死人之中，好像被杀的人躺在坟墓里；他们是你不再记念的，与你的手隔绝了。
88:6 | 你把我放在极深的坑里，在黑暗的地方，在深处。
88:7 | 你的忿怒重压着我，你用你一切的波浪使我受苦。〔细拉〕
88:8 | 你使我的知友远离我，使我为他们所憎恶。我被拘困，不得出来。
88:9 | 我的眼睛因困苦而干瘪；耶和华阿，我天天呼求你，向你展开双手祷告。
88:10 | 你岂要行奇事给死人看么？难道阴魂还能起来赞美你么？〔细拉〕
88:11 | 岂能在坟墓里述说你的慈爱么？岂能在1灭亡中述说你的信实么？
88:12 | 你的奇事岂能在幽暗里被知道么？你的公义岂能在忘记之地被知道么？
88:13 | 耶和华阿，我却呼求你；早晨我的祷告要达到你面前。
88:14 | 耶和华阿，你为何丢弃我的魂？为何掩面不顾我？
88:15 | 我自幼受苦，几乎死亡；我忍受你的惊恐，1慌张不安。
88:16 | 你的烈怒漫过我身；你的惊吓把我剪除。
88:17 | 这些终日如水环绕我，一齐来围困我。
88:18 | 你使我的爱友良朋远离我；我的知友都在黑暗里。


诗篇八十九章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 八十九 章

89:0 | 以斯拉人以探的1训诲诗。
第 八九 章
89:1 | 1我要歌唱耶和华的慈爱，直到永远；我要用口将你的信实传与万代。
89:2 | 因我曾说，你的慈爱必建立到永远；你必将你的信实，坚立在诸天之上。
89:3 | 我与我所拣选的人立了约；我向我的仆人大卫起了誓：
89:4 | 我要坚立你的后裔，直到永远；我要建立你的宝座，直到万代。〔细拉〕
89:5 | 耶和华阿，诸天要称赞你的奇事；在圣者的会中，要称赞你的信实。
89:6 | 在天空谁能比耶和华呢？大能者的众子中，有谁像耶和华呢？
89:7 | 祂在圣者的议会中，是大可畏的神，比一切在祂四围的更可畏惧。
89:8 | 耶和华万军之神阿，谁能像你这大能的耶和华呢？你的信实是在你的四围。
89:9 | 你管辖海的狂涛：波浪翻腾，你使它平静。
89:10 | 你把1拉哈伯打碎，如同被杀的人；你用有能的膀臂打散了你的仇敌。
89:11 | 诸天属你，地也属你；世界和其中所充满的，都是你建立的。
89:12 | 南北都是你创造的；他泊和黑门都因你的名欢呼。
89:13 | 你有大能的膀臂；你的手有力，你的右手也高举。
89:14 | 公义和公平，是1你宝座的根基；慈爱和真实，行在你面前。
89:15 | 知道向你欢呼的，那民是有福的；耶和华阿，他们在你的面光中行走。
89:16 | 他们因你的名终日欢腾，因你的公义得以高举。
89:17 | 你是他们力量的1荣耀；因着你的恩惠，我们的角必被高举。
89:18 | 我们的盾牌属耶和华，我们的王属以色列的圣者。
89:19 | 当时你在异象中论到你的1圣者，说，我已把救助之力，加给那有能者；我已高举那从民中所拣选的。
89:20 | 我寻得我的仆人1大卫，用我的圣膏油膏了祂。
89:21 | 我的手必坚定的与祂同在；我的膀臂也必坚固祂。
89:22 | 仇敌必不勒索祂，凶恶之子也不苦害祂。
89:23 | 我要在祂面前打碎祂的敌人，击败那些恨祂的人。
89:24 | 我的信实和我的慈爱，要与祂同在；因我的名，祂的角必被高举。
89:25 | 我要使祂的左手伸到海上，右手伸到河上。
89:26 | 祂要称呼我说，你是我的父，是我的神，是拯救我的磐石。
89:27 | 我也要立祂为长子，为地上最高的君王。
89:28 | 我要向祂守住我的慈爱，直到永远；我与祂立的约，必要坚定。
89:29 | 我也要使祂的后裔存到永远，使祂的宝座如天之久。
89:30 | 倘若祂的子孙离弃我的律法，不遵行我的典章，
89:31 | 渎犯我的律例，不遵守我的诫命，
89:32 | 我就要用杖责罚他们的过犯，用鞭责罚他们的罪孽。
89:33 | 只是我必不将我的慈爱，全然从祂挪去，也必不背弃我的信实。
89:34 | 我必不违犯我的约，也不改变我嘴唇所出的。
89:35 | 我一次指着自己的圣别起誓；我必不向大卫说谎。
89:36 | 祂的后裔要存到永远，祂的宝座在我面前，如日之恒一般；
89:37 | 又如月亮永远坚立；这天上的见证是确实的。〔细拉〕
89:38 | 但你已丢掉弃绝他；你已恼怒你的受膏者。
89:39 | 你厌恶了与你仆人所立的约，将他的冠冕抛掷于地，玷污了。
89:40 | 你拆毁了他一切的围墙；你使他的保障变为荒场。
89:41 | 凡过路的人都抢夺他；他成了邻国所羞辱的。
89:42 | 你高举了他敌人的右手；你叫他一切的仇敌喜乐。
89:43 | 你叫他的刀剑卷刃，叫他在争战之中站立不住。
89:44 | 你使他的光辉止息，将他的宝座推倒于地。
89:45 | 你减少他青年的日子；你使他披上羞愧。〔细拉〕
89:46 | 耶和华阿，这要到几时呢？你要将自己隐藏到永远么？你的忿怒如火焚烧，要到几时呢？
89:47 | 求你记念我的时候是何等的短少－你所创造的一切世人，你要使他们归于何等的虚空！
89:48 | 什么人能常活而不见死？他能救自己的魂脱离阴间的权势么？〔细拉〕
89:49 | 1主阿，你先前所施行的慈爱，就是你凭自己的信实向大卫起誓的，在那里呢？
89:50 | 主阿，求你记念仆人们所受的羞辱，记念我怎样将一切强盛之民的羞辱承当在我怀里；
89:51 | 耶和华阿，你的仇敌，用这羞辱羞辱了你的仆人，羞辱了你受膏者的脚踪。
89:52 | 耶和华是当受颂赞的，直到永远。阿们，阿们。


诗篇九十章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 九十 章

90:0 1神人摩西的祷告。
卷四
第 九十 章
90:1 | 主阿，你世世代代作我们的1居所。
90:2 | 诸山未曾生出，地与世界你未曾1造成，从亘古到永远，你是神。
90:3 | 你使人归回尘土，说，你们世人要归回。
90:4 | 在你看来，千年如刚过的昨日，又如夜间的一更。
90:5 | 你仿佛用暴雨将他们冲去；他们如睡一觉；早晨，他们如重新生长的草；
90:6 | 早晨发旺，重新生长，晚上割下枯干。
90:7 | 我们因你的怒气而消灭，因你的忿怒而惊惶。
90:8 | 你将我们的罪孽摆在你面前，将我们隐藏的罪摆在你面光之中。
90:9 | 我们经过的日子，都在你盛怒之中；我们度尽的年岁，好像一声叹息。
90:10 | 我们一生的1年日是七十岁，若是强壮可到八十岁；但其中所矜夸的，不过是劳苦愁烦，转眼成空，我们便如飞而去。
90:11 | 谁晓得你怒气的威势？谁按着你该受的敬畏晓得你的盛怒？
90:12 | 求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。
90:13 | 耶和华阿，我们要等到几时呢？求你转回，为你的仆人后悔。
90:14 | 求你使我们在早晨饱得你的慈爱，好叫我们一生欢呼喜乐。
90:15 | 求你照着你使我们受苦的日子，照着我们遭难的年岁，叫我们喜乐。
90:16 | 愿你的作为向你仆人显现，愿你的威荣向他们子孙显明。
90:17 | 愿主我们神的1恩惠，归于我们身上；愿你坚立我们手所作的工，归于我们身上；我们手所作的工，愿你坚立。


诗篇九十一章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 九十一 章

第 九一 章
91:1 | 1住在至高者隐密处的，必住在2全能者的荫下。
91:2 | 我要论到耶和华说，祂是我的避难所，是我的山寨，是我的神，是我所信靠的！
91:3 | 因为祂必救你脱离捕鸟人的网罗，脱离毒害的瘟疫。
91:4 | 祂必用自己的翎毛遮蔽你，你要投靠在祂的翅膀底下；祂的真实，是大小的盾牌。
91:5 | 你必不怕黑夜的惊骇，或是白日的飞箭；
91:6 | 也不怕黑暗中流行的瘟疫，或是午间损毁人的毒病。
91:7 | 虽有千人仆倒在你旁边，万人仆倒在你右边，灾害却不得临近你。
91:8 | 不过你要亲眼观看，见恶人遭报。
91:9 | 因1你已将至高者，耶和华我的避难所，当1你的居所；
91:10 | 祸患必不临到你，灾害也不挨近你的帐棚。
91:11 | 因祂要为你吩咐祂的1使者，在你所行的一切道路上保护你。
91:12 | 他们要用手托着你，免得你的脚碰在石头上。
91:13 | 你要踹在1狮子和1虺蛇的身上，践踏少壮狮子和大蛇。
91:14 | 神说，因为1祂专一爱我，我要搭救祂；因为祂认识我的名，我要把祂安置在高处。
91:15 | 祂要呼求我，我就应允祂。祂在急难中，我要与祂同在；我要搭救祂，使祂尊贵。
91:16 | 我要使祂足享长寿，将我的救恩显明给祂。


诗篇九十二章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 九十二 章

92:0 | 一首诗，安息日的歌。
第 九二 章
92:1 | 1称谢耶和华，歌颂你至高者的名，
92:2 | 早晨传扬你的慈爱，夜间传扬你的信实，
92:3 | 弹奏十弦的乐器和瑟，用琴弹出1幽雅的声音；这本为美事。
92:4 | 因为耶和华阿，你藉着你所作的使我喜乐；因你手的工作，我要欢呼。
92:5 | 耶和华阿，你的工作何其大！你的意念极其深！
92:6 | 无知人不晓得，愚顽人也不明白。
92:7 | 恶人茂盛如草，一切作孽之人发旺的时候，正是他们要灭亡，直到永远。
92:8 | 耶和华阿，惟有你为至高，直到永远。
92:9 | 耶和华，看哪，你的仇敌；看哪，你的仇敌都要灭亡；一切作孽的都要离散。
92:10 | 你却高举了我的1角，如野牛的角；我是被新油2膏了的。
92:11 | 我眼睛看见我的仇敌遭报；我耳朵听见那些起来攻击我的作恶之人受罚。
92:12 | 义人要1发旺如棕树，生长如利巴嫩的香柏树。
92:13 | 他们栽植于耶和华的殿中，发旺在我们神的院里。
92:14 | 他们年老的时候，仍要结果子；要满了汁浆而常发青；
92:15 | 好显明耶和华是正直的；祂是我的磐石，在祂毫无不义。


诗篇九十三章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 九十三 章

第 九三 章
93:1 | 耶和华1作王；祂以威严为衣穿上。耶和华以能力为衣，以能力束腰。世界就2坚立，必不动摇。
93:2 | 你的宝座自古就立定；你从亘古就有。
93:3 | 耶和华阿，大水扬起了；大水扬起了声音，扬起了波浪的响声。
93:4 | 耶和华在高处大有能力，胜过众水的声音，胜过洋海的大浪！
93:5 | 耶和华阿，你的1法度极为确定；你的殿称为圣别，是合宜的，直到永远。


诗篇九十四章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 九十四 章

第 九四 章
94:1 | 耶和华阿，你是伸冤的神；伸冤的神阿，求你1发出光来！
94:2 | 审判全地的主阿，求你挺身而立，使骄傲人受应得的报应。
94:3 | 耶和华阿，恶人欢跃要到几时呢？要到几时呢？
94:4 | 他们絮絮叨叨，说狂妄的话；一切作孽的人都夸耀自己。
94:5 | 耶和华阿，他们强压你的百姓，苦害你的产业。
94:6 | 他们杀死寡妇和寄居的，又杀害孤儿。
94:7 | 他们说，耶和华必看不见，雅各的神必不思念。
94:8 | 你们民间的无知人当思想；你们愚顽人，到几时才有智慧呢？
94:9 | 1设置耳朵的，难道自己听不见么？造作眼睛的，难道自己看不见么？
94:10 | 1管教列邦的，就是教导人知识的，难道自己不责备人么？
94:11 | 耶和华知道人的意念是虚妄的。
94:12 | 耶和华阿，你所管教，用律法所教训的人，是有福的；
94:13 | 你使他在遭难的日子，得享安息，等到为恶人豫备的坑挖好。
94:14 | 因为耶和华必不丢弃祂的百姓，也不离弃祂的产业。
94:15 | 审判要1归向公义，心里正直的必都随从。
94:16 | 谁肯为我起来攻击作恶的？谁肯为我站起抵挡作孽的？
94:17 | 若不是耶和华帮助我，我的魂早已住在寂静之中了。
94:18 | 我正说我失了脚，耶和华阿，那时你的慈爱扶持了我。
94:19 | 我里面思虑繁多，那时你的安慰使我的魂欢乐。
94:20 | 那藉着律例制造祸患，1在位上行毁坏的，岂能与你相交么？
94:21 | 他们结党攻击义人的性命，将无辜的人定为死罪。
94:22 | 但耶和华向来作我的高台，我的神作了我投靠的磐石。
94:23 | 祂叫他们的罪孽归到他们身上；祂要因他们的恶灭绝他们；耶和华我们的神要把他们灭绝。


诗篇九十五章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 九十五 章

第 九五 章
95:1 | 来阿，我们要向耶和华欢唱，向拯救我们的磐石欢呼。
95:2 | 我们要到祂面前来称谢祂，用诗歌向祂欢呼。
95:3 | 因耶和华是大神，是1大君王，超乎万神之上。
95:4 | 地的深处在祂手中，山的高峰也属祂。
95:5 | 海洋属祂，是祂造的；旱地也是祂手造成的。
95:6 | 来阿，我们要屈身敬拜，在造我们的耶和华面前跪下。
95:7 | 因为祂是我们的神，我们是祂草场上的民，是祂手下的羊。你们今日若听见祂的声音，
95:8 | 就不可硬着心，像在1米利巴，像在旷野2玛撒的日子一样；
95:9 | 那时你们的祖宗虽然看见我的作为，还是试探我，试验我。
95:10 | 四十年之久，我厌烦那一代的人，说，他们是心里迷糊的百姓，竟不晓得我的1法则；
95:11 | 所以我在怒中起誓，说，他们绝不可进入我的1安息！


诗篇九十六章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 九十六 章

第 九六 章
96:1 | 你们要向耶和华唱新歌；全地都要向耶和华歌唱。
96:2 | 要向耶和华歌唱，颂赞祂的名，天天传扬祂的救恩。
96:3 | 要在1列邦中述说祂的荣耀，在2万民中述说祂的奇事。
96:4 | 因耶和华为大，当受极大的赞美；祂在万神之上当受敬畏。
96:5 | 众民的神都属虚无，惟独耶和华造作诸天。
96:6 | 有尊荣和威严在祂面前，有能力与华美在祂圣所。
96:7 | 众民中的各族阿，你们要将荣耀能力归给耶和华，都归给耶和华；
96:8 | 要将耶和华的名所当得的荣耀归给祂，拿供物来进入祂的院宇。
96:9 | 当以圣别的1妆饰敬拜耶和华；全地要在祂面前战抖。
96:10 | 要在列邦中说，耶和华作王；世界就1坚立，必不动摇；祂要按公正审判众民。
96:11 | 愿天喜乐，愿地欢腾；愿海和其中所充满的澎湃；
96:12 | 愿田和其中所有的都欢乐；那时，林中的树木都要在耶和华面前欢唱，
96:13 | 因为祂来了；祂来要审判这地；祂要按公义审判世界，按祂的真实判断众民。


诗篇九十七章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 九十七 章

第 九七 章
97:1 | 耶和华1作王！愿地欢腾，愿众海岛喜乐。
97:2 | 密云和幽暗，在祂的四围；1公义和公平，是祂宝座的根基。
97:3 | 有火在祂前头行，烧灭祂四围的敌人。
97:4 | 祂的闪电光照世界；地看见便震动。
97:5 | 诸山见耶和华的面，就是全地之主的面，便镕化如蜡。
97:6 | 诸天传扬祂的公义，万民看见祂的荣耀。
97:7 | 愿一切事奉雕制的偶像，靠虚无之神像自夸的，都蒙羞愧；万1神哪，你们都当拜祂。
97:8 | 耶和华阿，因你的判断，锡安听见就喜乐，犹大的女子也欢腾。
97:9 | 因为耶和华阿，你是管理全地的至高者；你被尊崇，远超万神之上。
97:10 | 你们爱耶和华的，当恨恶邪恶！祂保护虔诚人的性命，搭救他们脱离恶人的手。
97:11 | 撒播亮光是为义人，撒播喜乐是为心里正直的人。
97:12 | 义人哪，你们当因耶和华喜乐，1赞美祂可记念的圣名。


诗篇九十八章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 九十八 章

98:0 | 一篇诗。
第 九八 章
98:1 | 你们要向耶和华唱新歌，因为祂行了奇妙的事。祂的右手和圣臂，为祂行了拯救。
98:2 | 耶和华使人知道祂的救恩，在列邦人眼前显出祂的公义。
98:3 | 祂记念祂向以色列家所施的慈爱与信实；地的四极，都看见我们神的救恩。
98:4 | 全地都要向耶和华欢呼；要发出大声，欢呼歌颂。
98:5 | 要用琴歌颂耶和华，用琴和诗歌的声音歌颂祂。
98:6 | 要用号和角声，在君王耶和华面前欢呼。
98:7 | 愿海和其中所充满的澎湃，世界和住在其间的也要发声。
98:8 | 愿江河拍手；愿诸山在耶和华面前一同欢呼，
98:9 | 因为祂来，要审判地；祂要按公义审判世界，按公正判断众民。


诗篇九十九章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 九十九 章

第 九九 章
99:1 | 耶和华1作王；众民当战抖。祂坐在二基路伯之间；地当动摇。
99:2 | 耶和华在锡安为大；祂被尊崇，超乎万民之上。
99:3 | 他们当赞美你大而可畏的名，这名是圣别的；
99:4 | 又当赞美王的能力，祂喜爱公平。你坚立公正，在雅各中施行公理和公义。
99:5 | 你们当尊崇耶和华我们的神，在祂脚凳前下拜；祂是圣别的。
99:6 | 在祂的祭司中有摩西和亚伦，在呼求祂名的人中有撒母耳，他们呼求耶和华，祂就应允他们。
99:7 | 祂在云柱中对他们说话；他们遵守祂的1法度，和祂所赐给他们的律例。
99:8 | 耶和华我们的神阿，你应允了他们；你是赦免他们的神，却也是按他们所行施行报应的一位。
99:9 | 你们要尊崇耶和华我们的神，在祂的圣山下拜；因为耶和华我们的神是圣别的。


诗篇一○○章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一○○ 章

100:0 | 1称谢的诗。
第 一○○ 章
100:1 | 1全地当向耶和华欢呼。
100:2 | 你们当欢喜的事奉耶和华；当欢唱着到祂面前来。
100:3 | 你们当晓得耶和华是神；1我们是祂造的，也是属祂的；我们是祂的民，也是祂草场的羊。
100:4 | 当称谢着进入祂的门，赞美着进入祂的院；当感谢祂，颂赞祂的名。
100:5 | 因为耶和华本为善；祂的慈爱存到永远，祂的信实直到万代。


诗篇一○一章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一○一 章

101:0 | 大卫的诗。
第 一○一 章
101:1 | 1我要歌唱2慈爱和公平；耶和华阿，我要向你歌颂。
101:2 | 我要谨慎遵行完全的道路。你几时到我这里来呢？我要存完全的心，行在我家中。
101:3 | 卑下的事，我都不摆在我眼前；偏离正路之人所作的事，我甚恨恶，不容沾在我身上。
101:4 | 弯曲的心必远离我；一切的恶事，我不认识。
101:5 | 在暗中谗谤他邻居的，我必灭绝；眼目高傲，心里骄纵的，我必不容忍。
101:6 | 我眼要看这地忠信的人，叫他们与我同住；行在完全道路上的，他要伺候我。
101:7 | 行诡诈的，必不得住在我家里；说谎话的，必不得在我眼前坚立。
101:8 | 我每日早晨，要灭绝这地所有的恶人，好把一切作孽的，从耶和华的城里剪除。


诗篇一○二章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一○二 章

102:0 | 困苦人发昏的时候，在耶和华面前倾吐苦情的祷告。
第 一○二 章
102:1 | 耶和华阿，求你听我的1祷告；愿我的呼求达到你那里。
102:2 | 我在急难的日子，求你不要向我掩面；求你向我侧耳；我呼求的日子，求你快快应允我。
102:3 | 因为我的年日如烟消逝，我的骨头如柴烧焦。
102:4 | 我的心被击打，如草枯干，甚至我忘记吃饭。
102:5 | 因我唉哼的声音，我的骨头紧贴着肉。
102:6 | 我如同旷野的鹈鹕；我好像荒场的鸱鸮。
102:7 | 我儆醒不睡，就像房顶上孤单的1麻雀。
102:8 | 我的仇敌终日辱骂我；向我猖狂的人，指着我赌咒。
102:9 | 我吃过炉灰，如同吃饭，用眼泪与我所喝的搀和。
102:10 | 这都因你的恼恨和忿怒；因你把我拾起，又把我抛去。
102:11 | 我的年日如日影偏斜；我也如草枯干。
102:12 | 耶和华阿，你却永远长存；你可记念的名，也存到万代。
102:13 | 你必起来怜恤1锡安，因现在是恩待她的时候；所定的日期已经到了。
102:14 | 你的仆人原来喜悦她的1石头，恩待她的1尘土。
102:15 | 列国要敬畏耶和华的名，地上诸王都要敬畏你的荣耀；
102:16 | 因为耶和华1建造了锡安，在祂荣耀里显现了。
102:17 | 祂垂顾穷乏人的祷告，并不藐视。
102:18 | 这必为后代的人记下，将来受造的民要赞美耶和华。
102:19 | 因为祂已从至高的圣所俯视；耶和华从天向地观看，
102:20 | 要垂听被囚之人的叹息，释放那些命定要死的人；
102:21 | 1使人在锡安传述耶和华的名，在耶路撒冷传述赞美祂的话；
102:22 | 就是在众民和列国一同聚集，事奉耶和华的时候。
102:23 | 祂使我的力量中途衰弱，使我的年日短少。
102:24 | 我说，我的神阿，不要在我中年把我提去；你的年数世世无穷。
102:25 | 1你起初立了地的根基，诸天也是你手的工作。
102:26 | 天地都要灭没，你却长存；天地都要像衣服渐渐旧了；你要将天地如衣裳更换，天地就改变了。
102:27 | 惟有你仍是一样，你的年数也没有穷尽。
102:28 | 你仆人的子孙要长久安居，他们的后裔要坚立在你面前。


诗篇一○三章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一○三 章

103:0 | 大卫的诗。
第 一○三 章
103:1 | 1我的魂哪，你要颂赞耶和华；在我里面的一切，都要颂赞祂的圣名。
103:2 | 我的魂哪，你要颂赞耶和华，不可忘记祂的一切恩惠：
103:3 | 祂赦免你的一切罪孽，医治你的一切疾病；
103:4 | 祂救赎你的命1不见朽坏，以慈爱和怜恤为你的冠冕；
103:5 | 祂用美物使你1所愿的得以满足，以致你如鹰反老还童。
103:6 | 耶和华施行公义，为一切受欺压的伸冤。
103:7 | 祂使摩西知道祂的1法则，叫以色列人晓得祂的1作为。
103:8 | 耶和华有怜恤，有恩典，不轻易发怒，且有丰盛的慈爱。
103:9 | 祂不长久1责备，也不永远怀怒。
103:10 | 祂没有按我们的罪过对待我们，也没有照我们的罪孽报应我们。
103:11 | 天离地何等的高，祂的慈爱向敬畏祂的人，也是何等的大。
103:12 | 东离西有多远，祂叫我们的过犯，离我们也有多远。
103:13 | 父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏祂的人。
103:14 | 因为祂知道我们的本体，记念我们不过是尘土。
103:15 | 至于世人，他的年日如草一样；他发旺如野地的花：
103:16 | 经风一吹，便归无有；原处也不再认识它。
103:17 | 但耶和华的慈爱，临及敬畏祂的人，从亘古到永远；祂的公义，也归于子子孙孙；
103:18 | 就是那些遵守祂的约，记念祂的训辞而遵行的人。
103:19 | 耶和华在天上立定宝座，祂的国统管万有。
103:20 | 你们作祂天使，就是听从祂的1命令，大有能力执行祂话语的，都要颂赞耶和华。
103:21 | 你们作祂众军，作祂仆役，行祂所喜悦的，都要颂赞耶和华。
103:22 | 你们一切被祂造的，在祂所治理的各处，都要颂赞耶和华。我的魂哪，你要颂赞耶和华。


诗篇一○四章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一○四 章

第 一○四 章
104:1 | 1我的魂哪，你要颂赞耶和华。耶和华我的神阿，你为至大。你以尊荣威严为衣服，
104:2 | 披上亮光，如披外袍；铺张诸天，如铺幕幔。
104:3 | 耶和华在1诸水中立楼阁的栋梁，用云彩为车辇，藉着风的翅膀而行。
104:4 | 祂以风为使者，以火焰为仆役；
104:5 | 将地立在根基上，使地永永远远不动摇。
104:6 | 你用深渊如衣裳覆盖地面；诸水立于山岭之上。
104:7 | 你的斥责一发，水便奔逃；你的雷声一发，水便奔流，
104:8 | （诸山升上，诸谷沉下，）归你为诸水所建立之处。
104:9 | 你定了界限，使水不能过去，不再转回覆盖地面。
104:10 | 耶和华使泉源涌在山谷，流在山间；
104:11 | 使野地的走兽有水喝；野驴得解其渴。
104:12 | 天上的飞鸟在水旁住宿，在枝叶间鸣叫。
104:13 | 1祂从楼阁中浇灌山岭。因祂作为的果效，地就丰足。
104:14 | 祂使草生长，给牲畜吃；使菜蔬生长，供给人用，使人从地里出产食物：
104:15 | 有酒使人心喜悦，有油使人容光焕发，有粮给人加添心力。
104:16 | 耶和华的树木，就是祂所栽种，利巴嫩的香柏树，都满了汁浆，
104:17 | 雀鸟在其上搭窝；至于鹳，松树是它的房屋。
104:18 | 高山为野山羊的住所；岩石为石獾的藏处。
104:19 | 耶和华造月亮为定节令；日头自知何时沉落。
104:20 | 你安设黑暗，便有了夜晚；夜间林中的百兽就四处爬动。
104:21 | 少壮狮子吼叫，要抓食，向神寻求食物。
104:22 | 日头一出，兽便退隐，卧在洞里。
104:23 | 人出去作工，劳碌直到晚上。
104:24 | 耶和华阿，你所造的何其多！这些都是你用智慧造成的；遍地满了你的造物。
104:25 | 那边有海，又大又广；其中有爬物无数，大小活物都有。
104:26 | 那里有船航行；有你所造的鳄鱼，在其中嬉戏。
104:27 | 这一切都仰望你按时给它们食物。
104:28 | 你给它们，它们便拾取；你张开手，它们就饱得美食。
104:29 | 你掩面，它们便惊惶；你收回它们的气，它们就死亡，归于尘土。
104:30 | 你发出你的灵，它们便受造，你也使地面更换一新。
104:31 | 愿耶和华的荣耀存到永远！愿耶和华因自己所造的喜乐；
104:32 | 祂看地，地便震动；祂摸山，山就冒烟！
104:33 | 我要一生向耶和华唱诗；我还活的时候，要向我神歌颂。
104:34 | 愿祂以我的默念为甘甜；我要因耶和华喜乐。
104:35 | 愿罪人从地上灭绝，愿恶人归于无有。我的魂哪，你要颂赞耶和华。1阿利路亚。


诗篇一○五章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一○五 章

第 一○五 章
105:1 | 你们要称谢耶和华，呼求祂的名，在万民中传扬祂的作为。
105:2 | 要向祂唱诗、歌颂，谈论祂一切奇妙的作为。
105:3 | 要因祂的圣名夸耀；寻求耶和华的人，心中应当喜乐。
105:4 | 要寻求耶和华与祂的能力，时常寻求祂的面。
105:5 | 祂仆人亚伯拉罕的后裔，祂所拣选雅各的子孙哪，你们要记念祂所行奇妙的作为，和祂的奇事，并祂口中的判语。
105:6 | （5、6节合并。）
105:7 | 祂是耶和华我们的神，全地都有祂的判断。
105:8 | 祂记念祂的1约，直到永远；记念祂所吩咐的话，直到千代，
105:9 | 就是祂与亚伯拉罕所立的约，向以撒所起的誓。
105:10 | 祂又将这约向雅各定为律例，向以色列定为永远的约，
105:11 | 说，我必将迦南地赐给你，作你们产业的分。
105:12 | 当时他们人数有限，非常稀少，并且1在那地为寄居的。
105:13 | 他们从这邦游到那邦，从这国行到那1国。
105:14 | 祂不容什么人欺压他们，为他们的缘故责备君王，
105:15 | 说，不可触犯我所膏的人，也不可加害我的申言者。
105:16 | 祂命饥荒降在那地上，1将所倚靠的粮食，全行断绝。
105:17 | 祂在他们以先打发一个人去；约瑟被卖为奴仆。
105:18 | 人用脚镣伤他的脚，他被铁链捆拘。
105:19 | 耶和华的话试炼他，直等到他所说的应验了。
105:20 | 王打发人把他解开，治理众民的，把他释放了；
105:21 | 立他作王家之主，掌管王一切所有的，
105:22 | 使他随意捆绑王的臣宰，将智慧教导王的长老。
105:23 | 于是以色列到了埃及，雅各在含地寄居。
105:24 | 耶和华使祂的百姓极其繁多，使他们比敌人强盛；
105:25 | 使敌人的心转去恨祂的百姓，并用诡计待祂的仆人。
105:26 | 祂打发祂的仆人摩西，和祂所拣选的亚伦。
105:27 | 他们在敌人中间施行祂的神迹，在含地施行祂的奇事。
105:28 | 祂打发黑暗，使那地黑暗；他们没有违背祂的话。
105:29 | 祂叫1埃及的水变为血，叫他们的鱼死了。
105:30 | 在他们的地上，甚至在他们君王的内室，青蛙多多滋生。
105:31 | 祂说一声，苍蝇就成群而来，并且他们四境之内都有了虱子。
105:32 | 祂给他们降下冰雹为雨，在他们的地上降下火焰。
105:33 | 祂也击打他们的葡萄树和无花果树，打坏他们境内的树木。
105:34 | 祂说一声，群蝗和舔蝗就来，不计其数，
105:35 | 吃尽了他们地上各样的菜蔬，和土地的出产。
105:36 | 祂又击杀他们那地一切的长子，就是他们1强壮时头生的。
105:37 | 祂领1自己的百姓带银子金子出来，祂支派中没有一个软弱的。
105:38 | 他们出来的时候，埃及人便欢喜；因为埃及人惧怕他们。
105:39 | 祂铺张云彩当遮盖，夜间使火光照。
105:40 | 他们一求，祂就使鹌鹑飞来，并用天上的粮食，叫他们饱足。
105:41 | 祂打开磐石，水就涌出；在干旱之处，水流成河。
105:42 | 这都因祂记念祂的圣言，和祂的仆人亚伯拉罕。
105:43 | 祂带领百姓欢乐而出，带领选民欢呼前往。
105:44 | 祂将列国的地赐给他们，他们便承受众民劳碌得来的，
105:45 | 好使他们谨守祂的律例，遵守祂的律法。1阿利路亚。


诗篇一○六章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一○六 章

第 一○六 章
106:1 | 1阿利路亚。你们要称谢耶和华，因祂本为善，祂的慈爱永远长存。
106:2 | 谁能述说耶和华大能的作为？谁能宣告一切赞美祂的话？
106:3 | 那些维护公理，常行公义的人，是有福的。
106:4 | 耶和华阿，你用恩惠待你的百姓，求你也用这恩惠记念我；求你用你的救恩眷顾我，
106:5 | 使我得见你的选民享美福，因你国民的喜乐而喜乐，与你的产业一同夸耀。
106:6 | 我们与我们的祖宗一同犯罪；我们作了孽，行了恶。
106:7 | 我们的祖宗在埃及不明白你的奇事；他们不记念你丰盛的慈爱，反倒在红海边行了悖逆。
106:8 | 然而祂因自己的名拯救他们，为要使人知道祂的大能。
106:9 | 祂斥责红海，海便干了；祂带领他们经过深处，如同经过旷野。
106:10 | 祂拯救他们脱离恨他们之人的手，救赎他们脱离仇敌的手。
106:11 | 水淹没他们的敌人，没有一个存留。
106:12 | 那时他们才信了祂的话，歌唱赞美祂。
106:13 | 他们很快就忘了祂的作为，不等候祂的指教，
106:14 | 反倒在旷野大起贪欲，在荒地试探神。
106:15 | 祂将他们所求的赐给他们，却1使他们的魂衰弱。
106:16 | 他们又在营中嫉妒摩西，和耶和华的圣者亚伦。
106:17 | 于是地裂开，吞下大坍，并掩盖亚比兰一党的人。
106:18 | 有火在他们的党中着起，有火焰烧毁了恶人。
106:19 | 他们在何烈山造了牛犊，叩拜铸成的像。
106:20 | 如此将他们的荣耀，换为吃草之牛的像。
106:21 | 他们竟忘了神他们的救主；祂曾在埃及行大事，
106:22 | 在含地行奇事，在红海边行可畏的事。
106:23 | 所以祂说要灭绝他们；若非有祂所拣选的摩西站在祂面前，堵住破口，使祂的忿怒转消，不灭绝他们，他们早已灭亡了。
106:24 | 他们又藐视那可喜爱之地，不信祂的话；
106:25 | 反倒在自己帐棚内发怨言，不听耶和华的声音。
106:26 | 所以祂对他们举手起誓，必叫他们倒在旷野，
106:27 | 叫他们的后裔倒在列国之中，分散在各地。
106:28 | 他们又与巴力毗珥连合，且吃了祭死神的物。
106:29 | 这样，他们以所行的惹耶和华发怒，便有瘟疫爆发在他们中间。
106:30 | 那时非尼哈站起来干豫，瘟疫才止息。
106:31 | 那就算为他的义，世世代代直到永远。
106:32 | 他们在米利巴水又叫耶和华发怒，甚至摩西也因他们受了亏损；
106:33 | 是因他们违背祂的灵；摩西用嘴说了急躁的话。
106:34 | 他们不照耶和华所吩咐的，灭绝外邦民，
106:35 | 反与他们混杂相合，学习他们的行为，
106:36 | 事奉他们的偶像；这就成了自己的网罗。
106:37 | 他们又把自己的儿女献给鬼魔为祭物，
106:38 | 流无辜人的血，就是自己儿女的血，把他们献给迦南的偶像为祭物；那地就被血污秽了。
106:39 | 这样，他们被自己所作的污秽了，在行为上犯了邪淫。
106:40 | 耶和华向祂的百姓发怒，憎恶祂的产业。
106:41 | 祂将他们交在外邦人的手里：恨他们的人就辖制他们，
106:42 | 他们的仇敌也欺压他们，他们就伏在那些人手下。
106:43 | 祂屡次搭救他们，他们却设谋悖逆，就因自己的罪孽降为卑下。
106:44 | 然而祂听见他们呼求的时候，就看顾他们的急难；
106:45 | 为他们的缘故记念祂的约，照祂丰盛的慈爱后悔；
106:46 | 祂也使他们在一切掳掠他们的人面前蒙怜恤。
106:47 | 耶和华我们的神阿，求你拯救我们，从外邦中招聚我们，我们好称谢你的圣名，以赞美你为夸耀。
106:48 | 耶和华以色列的神，从亘古直到永远，是当受颂赞的。愿众民都说，阿们。阿利路亚。


诗篇一○七章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一○七 章

卷五
第 一○七 章
107:1 | 你们要称谢耶和华，因祂本为善，祂的慈爱永远长存。
107:2 | 愿耶和华的1赎民说这话，他们是祂从敌人手中所救赎的，
107:3 | 从各地，从东从西，从北从南，所1招聚来的。
107:4 | 他们在旷野，在荒野的路上1飘流，寻不见可住的城邑；
107:5 | 又饥又渴，里面的魂发昏。
107:6 | 于是他们在患难中哀求耶和华，祂就从他们的祸患中搭救他们；
107:7 | 又领他们行走直路，使他们走到可居住的城邑。
107:8 | 但愿人因耶和华的慈爱，和祂向世人所行的奇事，都称谢祂。
107:9 | 因祂使干渴的1人得以满足，使饥饿的1人得饱美物。
107:10 | 那些坐在黑暗中死荫里的人，被困苦和铁链捆锁，
107:11 | 是因他们违背神的话语，藐视至高者的指教；
107:12 | 所以祂用劳苦制伏他们的心；他们跌倒，无人扶助。
107:13 | 于是他们在患难中哀求耶和华，祂就从他们的祸患中拯救他们。
107:14 | 祂从黑暗和死荫里，领他们出来，折断他们的绑索。
107:15 | 但愿人因耶和华的慈爱，和祂向世人所行的奇事，都称谢祂。
107:16 | 因为祂打破了铜门，砍断了铁闩。
107:17 | 愚妄人因自己过犯的行径，和自己的罪孽受苦。
107:18 | 他们的魂厌恶各样的食物，就临近死门。
107:19 | 于是他们在患难中哀求耶和华，祂就从他们的祸患中拯救他们。
107:20 | 祂发出话语医治他们，救他们1不见朽坏。
107:21 | 但愿人因耶和华的慈爱，和祂向世人所行的奇事，都称谢祂。
107:22 | 愿他们献上感谢祭，用乐歌述说祂的作为。
107:23 | 那些坐船下到海中，在大水上经理事务的人，
107:24 | 他们看见耶和华的作为，并祂在深水中的奇事。
107:25 | 因祂一吩咐，就兴起狂风，扬起1海中的波浪。
107:26 | 1他们上到天空，下到深渊；他们的2心因灾难便融化。
107:27 | 他们摇摇晃晃，东倒西歪，好像醉酒的人；他们的智慧1无法可施。
107:28 | 于是他们在患难中哀求耶和华，祂就领他们从祸患中出来。
107:29 | 祂使狂风止息，1海浪就平静。
107:30 | 风息浪静，他们便欢喜，祂就引他们到所愿去的港口。
107:31 | 但愿人因耶和华的慈爱，和祂向世人所行的奇事，都称谢祂。
107:32 | 愿他们在百姓的大会中尊崇祂，在长老的会集中赞美祂。
107:33 | 祂使江河变为旷野，叫水泉变为干渴之地；
107:34 | 使多结果实的地变为咸地，这都因其间居民的邪恶。
107:35 | 祂使旷野变为水潭，叫旱地变为水泉。
107:36 | 祂使饥饿的人住在那里，好兴建可住的城邑，
107:37 | 又种田地，栽葡萄园，得着丰盛的出产。
107:38 | 祂又赐福给他们，叫他们大大增多；也不叫他们的牲畜减少。
107:39 | 当他们因暴虐、患难、愁苦，人数减少，并且卑屈，
107:40 | 祂使贵胄蒙羞被辱，使他们在荒废无路之地飘流。
107:41 | 祂却将穷乏人安置在高处，脱离苦难，使他的家族繁衍，如同羊群。
107:42 | 正直人看见就喜乐；一切作孽之人都塞口无言。
107:43 | 谁有智慧？愿他留意这些事，并思想耶和华的慈爱。


诗篇一○八章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一○八 章

108:0 | 大卫的诗，一首歌。
第 一○八 章
108:1 | 神阿，我心坚定；我要以我的荣耀唱诗歌颂。
108:2 | 琴瑟阿，你们当醒起！我要1极早醒起。
108:3 | 耶和华阿，我要在众民中称谢你；我要在列邦中歌颂你。
108:4 | 因为你的慈爱大过诸天，你的1信实达到穹苍。
108:5 | 神阿，愿你被高举，过于诸天；愿你的荣耀遍及全地。
108:6 | 1求你用右手拯救2我们，应允2我们，好叫你所亲爱的人得救。
108:7 | 神已经在祂的1圣别中说，我要欢乐；我要分开示剑，丈量疏割谷。
108:8 | 基列是我的；玛拿西是我的；以法莲是我的头盔；犹大是我的1杖；
108:9 | 摩押是我的沐浴盆；我要向以东抛鞋；我必向非利士夸胜欢呼。
108:10 | 谁能领我进坚固城？谁能引我到以东地？
108:11 | 神阿，你不是丢弃了我们么？神阿，你不和我们的军兵一同出战么？
108:12 | 求你帮助我们脱离敌人，因为人的拯救是枉然的。
108:13 | 我们因神才得奋勇行事，践踏我们敌人的就是祂。


诗篇一○九章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一○九 章

109:0 | 大卫的诗，交与歌咏长。
第 一○九 章
109:1 | 1我所赞美的神阿，求你不要闭口不言；
109:2 | 因为恶人的嘴和诡诈人的口，已经张开攻击我；他们用撒谎的舌头对我说话。
109:3 | 他们围绕我，说怨恨的话，又无故的攻打我。
109:4 | 他们与我为敌以报我爱，但我专心祷告。
109:5 | 他们向我以恶报善，以恨报爱。
109:6 | 愿你派一个恶人辖制他，派一个对头站在他右边。
109:7 | 他受审判的时候，愿他被定为恶；愿他的祷告，反成为罪。
109:8 | 愿他的年日短少；愿别人得他的职分。
109:9 | 愿他的儿女为孤儿，他的妻子为寡妇。
109:10 | 愿他的儿女飘流讨饭，从他们荒凉之处出来求食。
109:11 | 愿债主设下网罗夺取他一切所有的，愿外人抢走他劳碌得来的。
109:12 | 愿无人向他延施怜悯；愿无人恩待他的孤儿。
109:13 | 愿他的后人断绝；愿1他的名字在下代就被涂抹。
109:14 | 愿他祖宗的罪孽被耶和华记念，愿他母亲的罪过不被涂抹。
109:15 | 愿这些罪常在耶和华面前，以致祂将他们的名号从地上剪除；
109:16 | 因为他未曾想过要施慈爱，却逼迫困苦、穷乏、和伤心的人，要把他们治死。
109:17 | 他爱咒骂，咒骂就临到他；他不喜爱祝福，祝福就远离他。
109:18 | 他拿咒骂当衣服穿上，这咒骂就如水进入他里面，像油进入他的骨头。
109:19 | 愿这咒骂当他遮身的衣服，当他常束的腰带。
109:20 | 这就是我的对头，和说恶言攻击我的人，从耶和华那里所受的报应。
109:21 | 主耶和华阿，求你为你名的缘故恩待我；因你的慈爱美好，求你搭救我；
109:22 | 因为我困苦穷乏，内心受伤。
109:23 | 我如日影渐渐偏斜而去；我如蝗虫被抖掉。
109:24 | 我因禁食，膝骨软弱，我身上的肉也消瘦无油。
109:25 | 我也成了他们所羞辱的：他们看见我，便摇头。
109:26 | 耶和华我的神阿，求你帮助我；求你照你的慈爱拯救我；
109:27 | 他们就知道这是你的手，是你耶和华行了这事。
109:28 | 任凭他们咒骂，惟愿你赐福；他们几时起来，就必蒙羞，你的仆人却要欢喜。
109:29 | 愿我的对头披戴羞辱，愿他们以自己的羞愧为外袍遮身。
109:30 | 我要用口极力称谢耶和华，我要在众人中间赞美祂；
109:31 | 因为祂站在穷乏人的右边，要救他脱离那些审判他魂的人。


诗篇一一○章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一一○ 章

110:0 | 大卫的诗。
第 一一○ 章
110:1 | 1耶和华对我主说，你坐在我的2右边，等我使你的仇敌作你的3脚凳。
110:2 | 耶和华必从1锡安伸出你能力的杖来：你要在你的仇敌中间掌权。
110:3 | 当你争战的日子，你的民要1以奉献为彩饰，2甘心献上自己。你的少年人对你必如3清晨的甘露。
110:4 | 耶和华起了誓，必不1后悔；祂说，你是照着2麦基洗德的3等次，永远为4祭司。
110:5 | 1主在你右边；祂发怒的日子，必打伤列王。
110:6 | 祂要在列邦中施行审判，使那处满了尸首；祂要在1大地上打伤仇敌的头。
110:7 | 祂要喝路旁的1河水；因此祂必2抬起头来。


诗篇一一一章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一一一 章

第 一一一 章
111:1 | 1阿利路亚！2我要在正直人的聚集中，并在大会中，全心称谢耶和华。
111:2 | 耶和华的1作为本为大，凡喜爱祂作为的都必究察。
111:3 | 祂所行的是尊荣和威严，祂的公义存到永远。
111:4 | 祂行了奇事，使人记念；耶和华有恩典，有怜恤。
111:5 | 祂赐粮食给敬畏祂的人；祂永远记念祂的约。
111:6 | 祂向百姓显出祂作为的大能，把列国赐给他们为业。
111:7 | 祂手所作的，是真实公平；祂的训辞都是确实的：
111:8 | 是永永远远坚定的，是按真实正直施行的。
111:9 | 祂向百姓施行救赎；祂命定祂的约，直到永远；祂的名圣别可畏。
111:10 | 敬畏耶和华是智慧的开端；凡实行1祂训辞的，便为明智；赞美祂的话存到永远。


诗篇一一二章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一一二 章

第 一一二 章
112:1 | 1阿利路亚！2敬畏耶和华，甚喜爱祂命令的，这人便为有福。
112:2 | 他的后裔在地上必强盛；正直人的后代必蒙福。
112:3 | 他家中有赀财和财富，他的义存到永远。
112:4 | 正直人在黑暗中，有光向他出现；他有恩惠，有怜恤，有公义。
112:5 | 施恩与人，借贷与人的，这人必得亨通；他被审判的时候，要诉明自己的冤。
112:6 | 因为他永不动摇；义人必被记念，直到永远。
112:7 | 他必不怕凶恶的信息；他心坚定，信靠耶和华。
112:8 | 他的心得了扶持，总不惧怕，直到他看见敌人遭报。
112:9 | 他分施赒济贫穷；他的义存到永远。他的角必被高举，而有尊荣。
112:10 | 恶人看见便恼恨，必咬牙而融化；恶人的心愿要归灭绝。


诗篇一一三章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一一三 章

第 一一三 章
113:1 | 1阿利路亚！耶和华的仆人哪，你们要赞美，赞美耶和华的名。
113:2 | 耶和华的名，是当受颂赞的，从今时直到永远。
113:3 | 从日出之地到日落之处，耶和华的名是应当赞美的。
113:4 | 耶和华超乎万国之上，祂的荣耀高过诸天。
113:5 | 谁像耶和华我们的神呢？祂坐在至高之处，
113:6 | 降卑自己，观看天上地上的事。
113:7 | 祂从灰尘里抬举贫寒人，从粪堆中提拔穷乏人；
113:8 | 使他们与尊贵人同坐，就是与祂百姓中的尊贵人同坐。
113:9 | 祂使不能生育的妇人安居家中，作多子的快乐母亲。阿利路亚！


诗篇一一四章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一一四 章

第 一一四 章
114:1 | 以色列出了埃及，雅各家离开说异语之民；
114:2 | 那时犹大成为祂的圣所，以色列成为祂所治理的国。
114:3 | 沧海看见就奔逃，约但河也倒流。
114:4 | 大山踊跃如公羊，小山踊跃如羊羔。
114:5 | 沧海阿，你为何奔逃？约但河阿，你为何倒流？
114:6 | 大山哪，你为何踊跃如公羊？小山哪，你为何踊跃如羊羔？
114:7 | 大地阿，你见了主的面，就是雅各神的面，便震动；
114:8 | 祂叫磐石变为水池，叫坚石变为水泉。


诗篇一一五章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一一五 章

第 一一五 章
115:1 | 耶和华阿，荣耀不要归与我们，不要归与我们，要因你的慈爱和1真实，归与你的名。
115:2 | 为何容外邦人说，他们的神在那里呢？
115:3 | 然而我们的神在天上；祂随自己的喜悦行事。
115:4 | 他们的偶像不过是金的银的，是人手所造的；
115:5 | 有口却不能言，有眼却不能看，
115:6 | 有耳却不能听，有鼻却不能闻，
115:7 | 有手却不能摸，有脚却不能走，喉咙也不能出声。
115:8 | 造它们的，并一切倚靠它们的，都要1和它们一样。
115:9 | 以色列阿，当信靠耶和华；祂是他们的帮助，和他们的盾牌。
115:10 | 亚伦家阿，当信靠耶和华；祂是他们的帮助，和他们的盾牌。
115:11 | 你们敬畏耶和华的，当信靠耶和华；祂是他们的帮助，和他们的盾牌。
115:12 | 耶和华向来记念我们；祂还要赐福给我们，要赐福给以色列家，赐福给亚伦家；
115:13 | 凡敬畏耶和华的，无论大小，祂必赐福给他们。
115:14 | 愿耶和华叫你们和你们的子孙，日见加增。
115:15 | 愿你们蒙造天地之耶和华的福。
115:16 | 天是耶和华的天；地，祂却给了世人。
115:17 | 死人不能赞美耶和华；下到寂静中的，也都不能。
115:18 | 但我们要颂赞耶和华，从今时直到永远。1阿利路亚。


诗篇一一六章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一一六 章

第 一一六 章
116:1 | 我爱耶和华，因为祂听了我的声音，我的恳求；
116:2 | 祂既向我侧耳，我一生要呼求祂。
116:3 | 死亡的绳索围绕我，阴间的痛苦临到我；我遭遇患难愁苦。
116:4 | 然而我呼求耶和华的名。耶和华阿，求你救我的性命。
116:5 | 耶和华有恩典，有公义；我们的神有怜恤。
116:6 | 耶和华保护愚蒙人：我落到卑微的地步，祂救了我。
116:7 | 我的魂哪，你要仍归安息，因为耶和华厚待了你。
116:8 | 主阿，你救我的性命免了死亡，救我的眼免了流泪，救我的脚免了跌倒。
116:9 | 我要在耶和华面前，行在活人之地。
116:10 | 我信，1所以我说话；我受了极大的困苦。
116:11 | 我曾急促的说，人都是说谎的。
116:12 | 我拿什么回报耶和华对我的一切厚待？
116:13 | 我要举起救恩的1杯，1呼求耶和华的名。
116:14 | 哦，我要在祂众民面前，向耶和华还我的愿。
116:15 | 在耶和华眼中看虔诚人的死，极为宝贵。
116:16 | 耶和华阿，我真是你的仆人；我是你的仆人，是你婢女的儿子；你已经解开我的绑索。
116:17 | 我要将感谢祭献给你，又要呼求耶和华的名。
116:18 | 哦，我要在祂众民面前，向耶和华还我的愿；
116:19 | 我要在耶和华殿的院内，耶路撒冷阿，就是在你中间，还我的愿。阿利路亚。


诗篇一一七章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一一七 章

第 一一七 章
117:1 | 万国阿，你们都当赞美耶和华；万民哪，你们都当称颂祂。
117:2 | 因为祂向我们大施慈爱；耶和华的信实，存到永远。1阿利路亚。


诗篇一一八章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一一八 章

第 一一八 章
118:1 | 你们要1称谢耶和华，因祂本为善，祂的慈爱永远长存。
118:2 | 愿以色列说，祂的慈爱永远长存。
118:3 | 愿亚伦家说，祂的慈爱永远长存。
118:4 | 愿敬畏耶和华的说，祂的慈爱永远长存。
118:5 | 我在急难中呼求耶和华，耶和华就应允我，把我安置在宽阔之处。
118:6 | 有耶和华帮助我，我必不惧怕；人能把我怎么样呢？
118:7 | 有耶和华帮助我，作我的帮助者，我必看见那恨我的人遭报。
118:8 | 投靠耶和华，胜过倚靠人。
118:9 | 投靠耶和华，胜过倚靠尊贵人。
118:10 | 万民围绕我；我在耶和华的名里，必剿灭他们！
118:11 | 他们围绕我，确实围绕我；我在耶和华的名里，必剿灭他们！
118:12 | 他们如同蜜蜂围绕我，必像烧荆棘的火被扑灭；我在耶和华的名里，必剿灭他们！
118:13 | 1人推撞我，要叫我跌倒，但耶和华帮助了我。
118:14 | 耶和华是我的力量，是我的诗歌，祂也成了我的1拯救。
118:15 | 在义人的帐棚里，有欢呼得拯救的声音。耶和华的右手施展大能；
118:16 | 耶和华的右手高举；耶和华的右手施展大能。
118:17 | 我必不至于死，仍要存活，并要述说耶和华的作为。
118:18 | 耶和华虽严严的惩治我，却没有将我交于死亡。
118:19 | 你们要给我敞开义门：我要进去，称谢耶和华。
118:20 | 这是耶和华的门；义人要从这门进去。
118:21 | 我要称谢你，因为你已经应允我，并且成了我的拯救。
118:22 | 1匠人所弃的1石头，已成了2房角的头块石头。
118:23 | 这是耶和华所作的，在我们眼中看为希奇。
118:24 | 这是耶和华所定的1日子；我们在其中要欢腾喜乐。
118:25 | 耶和华阿，1求你拯救！耶和华阿，求你使我们2亨通！
118:26 | 1在耶和华名里来的，是当受颂赞的；我们从耶和华的殿中，为你们祝福。
118:27 | 耶和华是神，祂光照了我们；当用绳索把节期的祭牲拴住，牵到坛角那里。
118:28 | 你是我的神，我要称谢你；你是我的神，我要尊崇你。
118:29 | 你们要称谢耶和华，因祂本为善；祂的慈爱永远长存。


诗篇一一九章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一一九 章

第 一一九 章
119:1 | 1行径完全，遵行耶和华2律法的，这样的人是有福的。
119:2 | 遵守祂的1法度，全心2寻求祂的，这样的人是有福的。
119:3 | 他们不作不义的事，惟遵行祂的道路。
119:4 | 耶和华阿，你曾将你的训辞吩咐我们，要我们殷勤遵守。
119:5 | 但愿我的行径坚定，得以遵守你的1律例！
119:6 | 我看重你的一切诫命，就不至于羞愧。
119:7 | 我学了你公义的典章，就以正直的心称谢你。
119:8 | 我必守你的律例；求你总不要丢弃我。
119:9 | 少年人用什么使他的行径纯洁呢？是要遵行你的1话。
119:10 | 我全心寻求了你，求你不要叫我偏离你的诫命。
119:11 | 我将你的话珍藏在心里，免得我得罪你。
119:12 | 耶和华阿，你是当受颂赞的；求你将你的律例教训我。
119:13 | 我用嘴唇述说你口中的一切典章。
119:14 | 我喜悦你法度的道路，如同喜悦一切的财物。
119:15 | 我要1默想你的训辞，看重你的道路。
119:16 | 我要在你的律例中自乐；我不忘记你的话。
119:17 | 求你厚待你的仆人，使我存活，并且遵守你的话。
119:18 | 求你开我的眼睛，使我看出你律法中的奇妙。
119:19 | 我是在地上寄居的；求你不要向我隐瞒你的诫命。
119:20 | 我时刻羡慕你的典章，甚至1心碎。
119:21 | 偏离你诫命，受咒诅的骄傲人，你已经责备他们。
119:22 | 求你除掉我所受的羞辱和藐视，因我遵守你的法度。
119:23 | 虽有首领坐着妄论我，你仆人却默想你的律例。
119:24 | 你的法度是我所喜乐的，是我的谋士。
119:25 | 我的性命几乎归于尘土；求你照你的话1将我救活。
119:26 | 我述说我的行径，你应允了我；求你将你的律例教训我。
119:27 | 求你使我明白你训辞的道路，我就默想你的奇事。
119:28 | 我的心因愁苦而融化；求你照你的话使我坚立。
119:29 | 求你使我离开虚谎的道路，开恩将你的律法赐给我。
119:30 | 我拣选了忠信的道路，将你的典章摆在我面前。
119:31 | 我紧紧跟随你的法度；耶和华阿，求你不要叫我羞愧。
119:32 | 你既开广我的心，我就奔跑你诫命的道路。
119:33 | 耶和华阿，求你将你律例的道路指教我，我必遵守到底。
119:34 | 求你赐我悟性，我便遵守你的律法；且要全心谨守。
119:35 | 求你使我行在你诫命的道路上，因为我喜悦这道路。
119:36 | 求你使我的心趋向你的法度，不趋向不义之财。
119:37 | 求你叫我转眼不看虚假，叫我在你的道路中活着。
119:38 | 求你坚定你对仆人的话，这话是叫人敬畏你。
119:39 | 求你使我所怕的羞辱远离我；因你的典章本为美。
119:40 | 看哪，我羡慕你的训辞；求你使我在你的公义中活着。
119:41 | 耶和华阿，愿你照你的话，使你的慈爱，就是你的救恩，临到我身上。
119:42 | 我就有话回答那羞辱我的，因我信靠你的话。
119:43 | 求你叫真理的话，总不离开我口，因我仰望了你的典章。
119:44 | 我要常守你的律法，直到永永远远。
119:45 | 我要行在宽阔之地，因我寻求了你的训辞。
119:46 | 我也要在君王面前，论说你的法度，并不以为耻。
119:47 | 我要在你的诫命中自乐，这些诫命是我所爱的。
119:48 | 我要向你的诫命1举手，这些诫命是我所爱的；我也要默想你的律例。
119:49 | 求你记念向你仆人所说的话，你曾使我在这话中有盼望。
119:50 | 这是我在患难中的安慰，因为你的话1将我救活。
119:51 | 骄傲的人极力讥诮我；我却没有偏离你的律法。
119:52 | 耶和华阿，我记念你从古以来的典章，就得了安慰。
119:53 | 我因恶人离弃你的律法，就怒气发作，犹如火烧。
119:54 | 在我寄居的住所，你的律例成了我的诗歌。
119:55 | 耶和华阿，我夜间记念你的名，遵守你的律法。
119:56 | 我所以如此，是因我守了你的训辞。
119:57 | 耶和华是我的业分；我曾说，我要遵守你的言语。
119:58 | 我全心求过你的1恩；愿你照你的话恩待我。
119:59 | 我筹算自己的道路，就转步归向你的法度。
119:60 | 我急忙遵守你的诫命，并不迟延。
119:61 | 恶人的绳索缠绕我，我却没有忘记你的律法。
119:62 | 我因你公义的典章，半夜起来称谢你。
119:63 | 凡敬畏你，守你训辞的人，我都与他作伴。
119:64 | 耶和华阿，你的慈爱遍满大地；求你将你的律例教训我。
119:65 | 耶和华阿，你向来是照你的话善待仆人。
119:66 | 求你将明辨和知识教训我，因我相信你的诫命。
119:67 | 我受苦以先，走迷了路；现在却遵守你的话。
119:68 | 你本为善，所行的也善；求你将你的律例教训我。
119:69 | 骄傲人编造谎言攻击我；我却要全心守你的训辞。
119:70 | 他们的心迟钝，如蒙脂油；我却以你的律法为乐。
119:71 | 我受苦是与我有益，为要使我学习你的律例。
119:72 | 你口中的律法与我有益，胜过千万的金银。
119:73 | 你的手造作我、建立我；求你赐我悟性，可以学习你的诫命。
119:74 | 敬畏你的人看见我就喜乐，因我仰望你的话。
119:75 | 耶和华阿，我知道你的判语是公义的；你使我受苦，是以信实待我。
119:76 | 求你照着你对仆人所说的话，以慈爱安慰我。
119:77 | 愿你的怜恤临到我，使我存活；因你的律法是我的喜乐。
119:78 | 愿骄傲人蒙羞，因为他们以谎言屈枉我；但我要默想你的训辞。
119:79 | 愿敬畏你的人归向我，他们就知道你的法度。
119:80 | 愿我的心在你的律例上完全，使我不至蒙羞。
119:81 | 我的魂因渴想你的救恩以致衰竭；我仰望你的话语。
119:82 | 我的眼因盼望你的话语以致昏蒙，我说，你几时才安慰我？
119:83 | 我好像烟薰的皮袋，但我不忘记你的律例。
119:84 | 你仆人的日子有多少？你几时才向逼迫我的人施行公理呢？
119:85 | 不依从你律法的骄傲人，为我掘了坑。
119:86 | 你的诫命尽都信实；他们诡诈的逼迫我；求你帮助我。
119:87 | 他们几乎把我从地上灭绝；但我没有离弃你的训辞。
119:88 | 求你照你的慈爱将我救活，我就遵守你口中的法度。
119:89 | 耶和华阿，你的话立定在天，直到永远。
119:90 | 你的信实存到万代；你坚定了地，地就长存。
119:91 | 万物照你的判语存到今日，因为它们都是你的仆役。
119:92 | 我若不是以你的律法为乐，早就在患难中灭绝了。
119:93 | 我永不忘记你的训辞，因你用这训辞将我救活。
119:94 | 我是属你的；求你救我，因我寻求了你的训辞。
119:95 | 恶人等待我，要灭绝我，我却要揣摩你的法度。
119:96 | 我看一切圆满的事都有尽头，惟有你的诫命极其宽广。
119:97 | 我何等爱你的律法，终日不住的默想。
119:98 | 你的诫命使我比仇敌有智慧，因这些诫命常与我同在。
119:99 | 我比我所有的师傅更通达，因我默想你的法度。
119:100 | 我比年老的更明白，因我守了你的训辞。
119:101 | 我禁止我的脚走一切的邪路，为要遵守你的话。
119:102 | 我没有偏离你的典章，因为你教训了我。
119:103 | 你的言语在我上膛何等甘美！在我口中比蜜更甜！
119:104 | 我藉着你的训辞，得以明白；所以我恨一切虚假的行径。
119:105 | 你的话是我脚前的灯，是我路上的光。
119:106 | 我曾起誓遵守你公义的典章，我必坚守这誓言。
119:107 | 我甚是受苦；耶和华阿，求你照你的话将我救活。
119:108 | 耶和华阿，求你悦纳我口中的甘心祭，且将你的典章教训我。
119:109 | 我的性命常1在危险之中，我却不忘记你的律法。
119:110 | 恶人为我设下网罗，我却没有偏离你的训辞而迷失。
119:111 | 你的法度是我永远的产业，因为这是我心中的欢乐。
119:112 | 我的心倾向你的律例，要永远遵行，一直到底。
119:113 | 心怀二意的人，为我所恨；但你的律法，为我所爱。
119:114 | 你是我藏身之处，又是我的盾牌；我仰望你的话语。
119:115 | 你们作恶的人离开我罢，我好遵守我神的诫命。
119:116 | 求你照你的话扶持我，使我存活，也不叫我因所盼望的蒙羞。
119:117 | 求你扶持我，使我得救，我必时常看重你的律例。
119:118 | 凡偏离你律例的人，你都轻弃他们，因为他们的诡诈必归虚空。
119:119 | 凡地上的恶人，你除掉他们好像除掉渣滓；因此我爱你的法度。
119:120 | 我因惧怕你，肉就发抖，我也怕你的判语。
119:121 | 我行过公理和公义；求你不要把我撇给欺压我的人。
119:122 | 求你为仆人作保，使我得好处；不容骄傲人欺压我。
119:123 | 我的眼因盼望你的救恩和你公义的话，以致昏蒙。
119:124 | 求你照你的慈爱待仆人，将你的律例教训我。
119:125 | 我是你的仆人；求你赐我悟性，使我得知你的法度。
119:126 | 这是耶和华行事的时候，因为人干犯了你的律法。
119:127 | 所以我爱你的诫命，胜过金子，且胜过精金；
119:128 | 因此你一切的训辞，在万事上，我都以为正直；我恨恶一切虚假的行径。
119:129 | 你的法度奇妙；所以我全魂谨守。
119:130 | 你的言语一1解开，就发出亮光，使愚蒙人通达。
119:131 | 我张口喘气，因我切慕你的诫命。
119:132 | 求你照着你待那些爱你名之人的常例，转向我，恩待我。
119:133 | 求你用你的话使我脚步稳当，不许什么罪孽辖制我。
119:134 | 求你救赎我脱离人的欺压，使我遵守你的训辞。
119:135 | 求你用脸光照仆人，又将你的律例教训我。
119:136 | 我的眼泪像河水流下，因为他们不守你的律法。
119:137 | 耶和华阿，你是公义的；你的判语也是正直的。
119:138 | 你凭公义和至大的信实，命定了你的法度。
119:139 | 1我心里焦急，如同火烧，因我的敌人忘记了你的言语。
119:140 | 你的话极其精炼，为你的仆人所爱。
119:141 | 我微小被人藐视，却不忘记你的训辞。
119:142 | 你的公义是永远的公义，你的律法尽是真理。
119:143 | 我遭遇患难窘迫，你的诫命却是我的喜乐。
119:144 | 你的法度永远是公义的；求你赐我悟性，我就活了。
119:145 | 耶和华阿，我全心呼求你，求你应允我。我必遵守你的律例。
119:146 | 我向你呼求，求你救我；我要遵守你的法度。
119:147 | 我趁天未亮呼求；我仰望了你的言语。
119:148 | 我趁夜更未换，将眼睁开，为要默想你的话语。
119:149 | 求你照你的慈爱，听我的声音；耶和华阿，求你照你的典章将我救活。
119:150 | 恶意逼迫我的人临近了；他们远离你的律法。
119:151 | 耶和华阿，你与我相近；你一切的诫命尽是真理。
119:152 | 我从你的法度，久已知道那是你永远立定的。
119:153 | 求你看顾我的苦难，搭救我；因我没有忘记你的律法。
119:154 | 求你为我辨屈，救赎我；求你照你的话将我救活。
119:155 | 救恩远离恶人，因为他们不寻求你的律例。
119:156 | 耶和华阿，你的怜恤本为大；求你照你的典章将我救活。
119:157 | 逼迫我的和敌挡我的很多，但我没有偏离你的法度。
119:158 | 我看见奸诈的人就厌恶，因为他们不遵守你的话。
119:159 | 你看我怎样爱你的训辞；耶和华阿，求你照你的慈爱将我救活。
119:160 | 你话语的总和是真理，你一切公义的典章永远长存。
119:161 | 首领无故的逼迫我，但我的心畏惧你的言语。
119:162 | 我因你的话欢喜，好像人得了许多掳物。
119:163 | 虚谎是我所恨恶所憎嫌的，惟你的律法是我所爱的。
119:164 | 我因你公义的典章，一天七次赞美你。
119:165 | 爱你律法的人有大平安，什么都不能使他们绊跌。
119:166 | 耶和华阿，我仰望了你的救恩，遵行了你的诫命。
119:167 | 我的魂守了你的法度，这些法度我甚喜爱。
119:168 | 我遵守了你的训辞和法度，因我一切的行径都在你面前。
119:169 | 耶和华阿，愿我的呼吁达到你面前；求你照你的话赐我悟性。
119:170 | 愿我的恳求达到你面前；求你照你的话搭救我。
119:171 | 愿我的嘴唇倾吐赞美的话，因为你将你的律例教训我。
119:172 | 愿我的舌头歌唱你的话，因你一切的诫命尽是公义。
119:173 | 愿你用手帮助我，因我拣选了你的训辞。
119:174 | 耶和华阿，我切慕你的救恩，你的律法也是我的喜乐。
119:175 | 愿我的性命存活，可以赞美你；愿你的典章帮助我。
119:176 | 我如亡羊走迷了路；求你寻找仆人，因我没有忘记你的诫命。


诗篇一二○章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一二○ 章

120:0 | 上行之歌。
第 一二○ 章
120:1 | 1我在2急难中呼求耶和华，祂就应允我。
120:2 | 耶和华阿，求你救1我脱离说谎的嘴唇，脱离诡诈的舌头。
120:3 | 诡诈的舌头阿，要给你什么呢？要拿什么加给你呢？
120:4 | 就是勇士的利箭，连同罗腾木的炭火！
120:5 | 我有祸了，因我寄居在1米设，住在1基达帐棚之中。
120:6 | 我与那恨恶和平的人，许久同住。
120:7 | 我愿和平；但我发言，他们就要争战。


诗篇一二一章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一二一 章

121:0 | 上行之歌。
第 一二一 章
121:1 | 1我要向2山举目。我的帮助从何而来？
121:2 | 我的帮助从造天地的耶和华而来。
121:3 | 祂必不叫你的脚滑跌；保护你的必不打盹。
121:4 | 看哪，保护以色列的，也不打盹，也不睡觉。
121:5 | 保护你的是耶和华；耶和华在你右边荫庇你。
121:6 | 白日太阳必不伤你，夜间月亮必不害你。
121:7 | 耶和华要保护你，免受一切的灾害；祂要保护你的性命。
121:8 | 你出你入，耶和华要保护你，从今时直到永远。


诗篇一二二章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一二二 章

122:0 | 大卫的上行之歌。
第 一二二 章
122:1 | 人对我说，我们往1耶和华的殿去，我就欢喜。
122:2 | 耶路撒冷阿，我们的脚，站在你的门内。
122:3 | 耶路撒冷被建造，如同连络整齐的一座城；
122:4 | 众支派，就是耶和华的支派，1上那里去，作以色列的见证，称谢耶和华的名。
122:5 | 因为在那里设立了审判的宝座，就是大卫家的宝座。
122:6 | 你们要为耶路撒冷求平安。耶路撒冷阿，爱你的人必然兴旺。
122:7 | 愿你城中平安，愿你宫内兴旺。
122:8 | 因我弟兄和同伴的缘故，我要说，愿平安在你中间。
122:9 | 因耶和华我们神殿的缘故，我要为你求好处。


诗篇一二三章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一二三 章

123:0 | 上行之歌。
第 一二三 章
123:1 | 坐在天上的主阿，我向你举目。
123:2 | 看哪，仆人的眼睛怎样望主人的手，使女的眼睛怎样望主母的手，我们的眼睛也照样望耶和华我们的神，直到祂1恩待我们。
123:3 | 耶和华阿，求你恩待我们，恩待我们；因为我们饱受藐视，到了极点。
123:4 | 我们的魂饱受那些安逸人的讥诮，和骄傲人的藐视，到了极点。


诗篇一二四章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一二四 章

124:0 | 大卫的上行之歌。
第 一二四 章
124:1 | 1以色列人要说，若不是耶和华在我们这边，
124:2 | 若不是耶和华在我们这边，当人起来攻击我们，
124:3 | 向我们发怒的时候，早就把我们活活的吞了；
124:4 | 那时，大水必漫过我们，河水必淹没1我们；
124:5 | 那时，狂傲的水必淹没我们。
124:6 | 耶和华是当受颂赞的，祂没有把我们交给敌人，作他们爪牙下的猎物。
124:7 | 我们好像雀鸟从捕鸟人的网罗里逃脱；网罗破裂，我们逃脱了。
124:8 | 我们得帮助，是在于造天地之耶和华的名。


诗篇一二五章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一二五 章

125:0 | 上行之歌。
第 一二五 章
125:1 | 信靠耶和华的人，好像锡安山，永远存在，总不动摇。
125:2 | 众山怎样围绕耶路撒冷，耶和华也照样1围绕祂的百姓，从今时直到永远。
125:3 | 恶人的杖必不落在义人的业分上，免得义人伸手作罪孽。
125:4 | 耶和华阿，求你善待那些1为善，和心里正直的人。
125:5 | 至于那些偏行弯曲道路的人，耶和华必将他们和作孽的人一同带去受刑。愿平安归于以色列。


诗篇一二六章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一二六 章

126:0 | 上行之歌。
第 一二六 章
126:1 | 当耶和华使那些1被掳的人归回锡安的时候，我们好像作梦的人。
126:2 | 那时我们满口喜笑，满舌欢呼。那时列国中有人说，耶和华为他们行了1大事。
126:3 | 耶和华为我们行了大事，我们就欢喜。
126:4 | 耶和华阿，求你使我们被掳的人1归回，好像南地的河水复流。
126:5 | 流泪撒种的，必欢呼收割。
126:6 | 那带1种子流着泪出去撒播的，必要欢呼着带禾捆回来。


诗篇一二七章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一二七 章

127:0 | 所罗门的上行之歌。
第 一二七 章
127:1 | 1若不是耶和华建造2房屋，建造的人就枉然劳力；若不是耶和华看守2城池，看守的人就枉然儆醒。
127:2 | 你们清晨早起，夜晚歇卧，吃劳碌得来的饭，本是1枉然；耶和华在祂所亲爱的人睡觉时，必仍然赐给他们食物。
127:3 | 看哪，1儿女是耶和华所赐的产业；腹中的果子是祂所给的赏赐。
127:4 | 少年时所生的儿女，好像勇士手中的箭。
127:5 | 箭袋充满了箭的人，便为有福。他们在城门口和仇敌说话的时候，必不至于羞愧。


诗篇一二八章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一二八 章

128:0 | 上行之歌。
第 一二八 章
128:1 | 1凡敬畏耶和华、遵行祂道路的人，便为有福。
128:2 | 你要吃亲手劳碌得来的；你要蒙福，并且顺利。
128:3 | 你妻子在你的内室，好像多结果子的葡萄树。你儿女围绕你的桌子，好像橄榄栽子。
128:4 | 敬畏耶和华的人，必要这样蒙福。
128:5 | 愿耶和华1从锡安2赐福给你；愿你一生的日子，看见耶路撒冷的2美福。
128:6 | 愿你看见你儿女的儿女。愿平安归于以色列。


诗篇一二九章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一二九 章

129:0 | 上行之歌。
第 一二九 章
129:1 | 以色列当说，从我幼年以来，1敌人屡次苦害我，
129:2 | 从我幼年以来，敌人屡次苦害我，却没有胜过我。
129:3 | 他们好像扶犁的，在我背上扶犁而耕；耕的犁沟甚长。
129:4 | 耶和华是公义的；祂砍断了恶人的绳索。
129:5 | 愿1恨恶锡安的，都蒙羞退后。
129:6 | 愿他们像房顶上的草，未长成而枯萎；
129:7 | 收割的不彀一把，捆禾的也不彀满怀。
129:8 | 过路的也不说，愿耶和华所赐的福，归于你们；我们在耶和华的名里，给你们祝福。


诗篇一三○章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一三○ 章

130:0 | 上行之歌。
第 一三○ 章
130:1 | 耶和华阿，我从深处向你呼求。
130:2 | 主阿，求你听我的声音；愿你侧耳听我恳求的声音。
130:3 | 耶和华阿，你若察看罪孽，主阿，谁能站得住呢？
130:4 | 但在你有1赦免之恩，要叫人2敬畏你。
130:5 | 我等候耶和华；我的魂等候，我也仰望祂的话。
130:6 | 我的魂等候主，胜于守夜的等候天亮，胜于守夜的等候天亮。
130:7 | 以色列阿，你当仰望耶和华；因耶和华有慈爱，在祂那里有丰盛的救赎；
130:8 | 祂必救赎以色列脱离一切的罪孽。


诗篇一三一章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一三一 章

131:0 | 大卫的上行之歌。
第 一三一 章
131:1 | 耶和华阿，我的1心不狂傲，我的眼不高大；过于重大和希奇的事，我也不去行。
131:2 | 我使我的魂平稳安静，好像1断过奶的孩子在他母亲怀中；我的魂在我里面真像断过奶的孩子。
131:3 | 以色列阿，你当仰望耶和华，从今时直到永远。


诗篇一三二章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一三二 章

132:0 | 上行之歌。
第 一三二 章
132:1 | 耶和华阿，求你记念1大卫，记念他所受的一切2苦难。
132:2 | 他怎样向耶和华起誓，向雅各的大能者许愿，说，
132:3 | 我必不进我的帐幕，也不上我的床榻；
132:4 | 我不容我的眼睛睡觉，也不容我的眼皮打盹；
132:5 | 直等我为耶和华寻得所在，为雅各的大能者寻得1居所。
132:6 | 看哪，我们听说约柜在以法他，我们在1基列耶琳就寻见了。
132:7 | 我们要进祂的居所，在祂脚凳前下拜。
132:8 | 耶和华阿，求你兴起，和你有能力的约柜同入你安息之所。
132:9 | 愿你的祭司披上公义，愿你的虔诚人欢呼。
132:10 | 求你因你仆人大卫的缘故，不厌弃你的受膏者。
132:11 | 耶和华向大卫凭真实起了誓，必不反覆，说，我要从你1本身所生的，立一位坐在你的宝座上。
132:12 | 你的众子若守我的约，和我所教训他们的1法度，他们的子孙也必永远坐在你的宝座上。
132:13 | 因为耶和华拣选了1锡安，愿意当作自己的居所，
132:14 | 说，1这是我永远2安息之所；我要住在这里，因为是我所愿意的。
132:15 | 我要丰厚的赐福与其中的粮，使其中的穷人饱得食物。
132:16 | 我要使其中的祭司披上救恩，其中的虔诚人大声欢呼。
132:17 | 我要叫大卫的1角在那里长出；我为我的受膏者豫备明灯。
132:18 | 我要使他的仇敌披上羞耻，但他的冠冕要在他头上发光。


诗篇一三三章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一三三 章

133:0 | 大卫的上行之歌。
第 一三三 章
133:1 | 1看哪，弟兄2和睦同居，是何等的善，3何等的美！
133:2 | 这好比那上好的1油，浇在亚伦的头上，2流到胡须，又流到他的衣襟；
133:3 | 又好比黑门的1甘露，降在锡安2山；因为在那里有耶和华所命定的福，就是3永远的生命。


诗篇一三四章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一三四 章

134:0 | 上行之歌。
第 一三四 章
134:1 | 1耶和华的众仆人，夜间站在耶和华殿中的，你们当颂赞耶和华。
134:2 | 你们当在圣所举手，颂赞耶和华。
134:3 | 愿造天地的耶和华，1从锡安赐福给你们。


诗篇一三五章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一三五 章

第 一三五 章
135:1 | 1阿利路亚！你们要赞美耶和华的名；2耶和华的仆人，站在耶和华殿中，站在我们神殿院中的，你们要赞美祂。
135:2 | （1、2节合并。）
135:3 | 你们要赞美耶和华，耶和华本为善；要歌颂祂的名，因为这名是可喜悦的。
135:4 | 耶和华拣选了雅各归祂自己，拣选了以色列作祂自己的珍宝。
135:5 | 因为我知道耶和华为大，也知道我们的主超乎万神之上。
135:6 | 耶和华在天上，在地上，在海中，在一切的深处，都随自己的喜悦而行。
135:7 | 祂使云雾从地极上腾，造电随雨而闪，从祂府库中带出风来。
135:8 | 祂将埃及头生的，连人带牲畜，都击杀了。
135:9 | 埃及阿，祂施行神迹奇事在你当中，在法老和他一切臣仆身上。
135:10 | 祂击打许多国，又杀戮大能的王，
135:11 | 就是亚摩利人的王西宏、和巴珊王噩、并迦南一切的国王，
135:12 | 将他们的地赐给祂的百姓以色列为业。
135:13 | 耶和华阿，你的名存到永远；耶和华阿，你可记念的名存到万代。
135:14 | 耶和华要1为祂的百姓伸冤，祂要怜恤祂的仆人。
135:15 | 列国的偶像是银的金的，是人手所造的；
135:16 | 有口却不能言，有眼却不能看，
135:17 | 有耳却不能听，口中也没有气息。
135:18 | 造它们的，并一切倚靠它们的，都要和它们一样。
135:19 | 以色列家阿，你们要1颂赞耶和华。亚伦家阿，你们要颂赞耶和华。
135:20 | 利未家阿，你们要颂赞耶和华。你们敬畏耶和华的，要颂赞耶和华。
135:21 | 住在耶路撒冷的耶和华，当从锡安受颂赞。阿利路亚。


诗篇一三六章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一三六 章

第 一三六 章
136:1 | 1你们要称谢耶和华，因祂本为善；祂的慈爱永远长存。
136:2 | 你们要称谢万神之神，因祂的慈爱永远长存。
136:3 | 你们要称谢万主之主，因祂的慈爱永远长存。
136:4 | 要称谢那独行大奇事的，因祂的慈爱永远长存；
136:5 | 要称谢那用聪明造天的，因祂的慈爱永远长存；
136:6 | 要称谢那铺地在水以上的，因祂的慈爱永远长存；
136:7 | 要称谢那造大光的，因祂的慈爱永远长存；
136:8 | 祂造日头管白昼，因祂的慈爱永远长存；
136:9 | 祂造月亮星宿管黑夜，因祂的慈爱永远长存。
136:10 | 要称谢那击杀埃及人头生的，因祂的慈爱永远长存；
136:11 | 祂领以色列人从他们中间出来，因祂的慈爱永远长存；
136:12 | 祂用大能的手和伸出来的膀臂，领他们出来，因祂的慈爱永远长存；
136:13 | 要称谢那使红海分开的，因祂的慈爱永远长存；
136:14 | 祂领以色列人从其中经过，因祂的慈爱永远长存；
136:15 | 祂把法老和他的军兵1推翻在红海里，因祂的慈爱永远长存。
136:16 | 要称谢那引导自己的民行走旷野的，因祂的慈爱永远长存；
136:17 | 要称谢那击杀大君王的，因祂的慈爱永远长存；
136:18 | 祂杀戮威严的君王，因祂的慈爱永远长存；
136:19 | 就是杀戮亚摩利人的王西宏，因祂的慈爱永远长存；
136:20 | 又杀巴珊王噩，因祂的慈爱永远长存；
136:21 | 祂将他们的地赐给祂的百姓为业，因祂的慈爱永远长存；
136:22 | 就是赐给祂的仆人以色列为业，因祂的慈爱永远长存。
136:23 | 祂记念我们在卑微的地步，因祂的慈爱永远长存；
136:24 | 祂救拔我们脱离敌人，因祂的慈爱永远长存；
136:25 | 祂赐粮食给凡有血肉的，因祂的慈爱永远长存。
136:26 | 你们要称谢天上的神，因祂的慈爱永远长存。


诗篇一三七章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一三七 章

第 一三七 章
137:1 | 我们曾在巴比伦的河边坐下，一1追想锡安就哭了。
137:2 | 我们把琴挂在那里的柳树上，
137:3 | 因为在那里，掳掠我们的要我们唱歌，苦待我们的要我们作乐，说，给我们唱一首锡安歌罢。
137:4 | 我们怎能在外邦地唱耶和华的歌呢？
137:5 | 耶路撒冷阿，我若忘记你，情愿我的右手忘记技巧。
137:6 | 我若不记念你，若不看耶路撒冷过于我所最喜乐的，情愿我的舌头贴于上膛。
137:7 | 耶和华阿，求你1记念以东人在耶路撒冷遭难的日子所行的，他们说，拆毁！拆毁！直拆到根基！
137:8 | 将要被灭的巴比伦1城阿，照你待我们的行为报复你的，那人便为有福。
137:9 | 拿你的婴孩摔在磐石上的，那人便为有福。


诗篇一三八章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一三八 章

138:0 | 大卫的诗。
第 一三八 章
138:1 | 我要全心1称谢你，在诸神面前歌颂你。
138:2 | 我要向你的圣殿下拜，为你的慈爱和真实称谢你的名；因你使你的话显为大，超过你一切的名声。
138:3 | 我呼求的日子，你就应允我，鼓励我，使我魂里有能力。
138:4 | 耶和华阿，地上的君王都要称谢你，因他们听见了你口中的言语。
138:5 | 他们要歌颂耶和华的作为，因耶和华大有荣耀。
138:6 | 耶和华虽高，仍看顾低微的人；祂却从远处认出骄傲的人。
138:7 | 我虽行在患难中，你必使我存活；我的仇敌发怒，你必伸手抵挡他们，你的右手也必救我。
138:8 | 耶和华必成全关乎我的事；耶和华阿，你的慈爱永远长存；求你不要撇弃你亲手所造的。


诗篇一三九章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一三九 章

139:0 | 大卫的诗，交与歌咏长。
第 一三九 章
139:1 | 耶和华阿，你已经1鉴察我，认识我。
139:2 | 我坐下，我起来，你都晓得；你从远处知道我的意念。
139:3 | 我行路，我躺卧，你都细察，你也深知我一切所行的。
139:4 | 我的话还未到舌头上，耶和华阿，你已完全知晓。
139:5 | 你在我前后环绕我，按手在我身上。
139:6 | 这样的知识太奇妙，是我不能测的；至高，是我不能及的。
139:7 | 我往那里去躲避你的灵？我往那里逃躲避你的面？
139:8 | 我若升到天上，你在那里；我若在阴间下榻，你也在那里。
139:9 | 我若展开清晨的翅膀，飞到海极居住，
139:10 | 就是在那里，你的手也必引导我，你的右手必紧握着我。
139:11 | 我若说，黑暗必定遮蔽我，我周围的亮光必成为黑夜；
139:12 | 黑暗对你也不是黑暗，黑夜必如白昼发亮；黑暗和光明在你看都是一样。
139:13 | 我的1肺腑是你所造的；我在母腹中，你已把我联络起来。
139:14 | 我要赞美你，因我受造奇妙可畏；你的作为奇妙，这是我魂深知道的。
139:15 | 我在隐密中受造，在地的深处巧妙的形成，那时，我的形体并不向你隐藏。
139:16 | 我未成形的体质，你的眼早已看见了；你所定的日子，我尚未度过一日，都写在你的册上了。
139:17 | 神阿，你的意念对我何等宝贵！其数何等众多！
139:18 | 我若数点，比海沙更多。我睡醒的时候，仍与你同在。
139:19 | 神阿，愿你1杀戮恶人－所以你们好流人血的，离开我去罢－
139:20 | 就是那些恶意说话顶撞你的人，他们是你的仇敌，妄称你的名。
139:21 | 耶和华阿，恨恶你的，我岂不恨恶他们么？起来攻击你的，我岂不厌恶他们么？
139:22 | 我切切的恨恶他们；他们成了我的仇敌。
139:23 | 神阿，求你鉴察我，知道我的心；试炼我，知道我的思虑；
139:24 | 看在我里面有什么1害人的行径没有，引导我走永远的道路。


诗篇一四○章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一四○ 章

140:0 | 大卫的诗，交与歌咏长。
第 一四○ 章
140:1 | 1耶和华阿，求你搭救我脱离恶人，保守我脱离强暴的人；
140:2 | 他们心中图谋恶事，不断挑启争端。
140:3 | 他们使舌头尖利如蛇；嘴里有虺蛇的毒气。〔细拉〕
140:4 | 耶和华阿，求你保护我脱离恶人的手，保守我脱离强暴的人；他们图谋推我跌倒。
140:5 | 骄傲人为我暗设网罗和绳索；他们在路旁铺下网，为我设下圈套。〔细拉〕
140:6 | 我曾对耶和华说，你是我的神；耶和华阿，求你侧耳听我恳求的声音。
140:7 | 主耶和华，我救恩的力量阿，在争战的日子，你遮护了我的头。
140:8 | 耶和华阿，求你不要遂恶人的心愿；不要成就他们的计谋，免得他们自高。〔细拉〕
140:9 | 至于那些昂首围困我的人，愿他们嘴唇的毒害把自己淹没了。
140:10 | 愿火炭落在他们身上；愿他们被丢在火中，抛在深坑里，不能再起来。
140:11 | 愿说谗言的人，在地上坚立不住；愿祸患猎取强暴的人，将他打倒。
140:12 | 我知道耶和华必为困苦人伸冤，必为穷乏人辨屈。
140:13 | 义人必要称谢你的名；正直人必住在你面前。


诗篇一四一章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一四一 章

141:0 | 大卫的诗。
第 一四一 章
141:1 | 耶和华阿，我曾呼求你；求你快快临到我这里。我呼求你的时候，愿你侧耳听我的声音。
141:2 | 愿我的祷告如香陈列在你面前，愿我举手祈求，如献晚祭。
141:3 | 耶和华阿，求你在我的口边设立守卫；求你把守我嘴唇的门户。
141:4 | 求你不叫我的心偏向恶事，以致我和行罪孽的人一同行恶；也不叫我吃他们的美食。
141:5 | 愿义人凭慈爱击打我，责备我；这算为我头上的膏油，愿我的头不躲闪，因我仍要祷告，抵制人的恶行。
141:6 | 他们的审判官被扔在岩下；他们要听我的话，因为这话令人愉悦。
141:7 | 我们的骨头散在阴间门口，好像人耕田刨地掘起的土块。
141:8 | 主耶和华阿，我的眼目仰望你；我投奔于你，求你不要将我的性命倾倒出来。
141:9 | 求你保护我脱离他们为我设的网罗，和作孽之人的圈套。
141:10 | 愿恶人1落在自己的网里，我却得以安然经过。


诗篇一四二章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一四二 章

142:0 | 大卫在洞里作的1训诲诗，一篇祷告。
第 一四二 章
142:1 | 我发声哀求耶和华，发声恳求耶和华。
142:2 | 我在祂面前倾吐我的苦情，在祂面前诉说我的患难。
142:3 | 我的灵在我里面发昏的时候，你知道我的路径。在我所行的道路上，人为我暗设网罗。
142:4 | 求你向我右边观看，因为没有人认识我；我无处逃避，也没有人眷顾1我。
142:5 | 耶和华阿，我曾向你哀求；我说，你是我的避难所，是我在活人之地的业分。
142:6 | 求你垂听我的呼求，因我落到极卑微的地步；求你救我脱离逼迫我的人，因为他们比我强大。
142:7 | 求你领1我出离被囚之地，我好称谢你的名。义人必环绕我，因为你必厚待我。


诗篇一四三章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一四三 章

143:0 | 大卫的诗。
第 一四三 章
143:1 | 耶和华阿，求你听我的祷告，侧耳听我的恳求，凭你的信实和公义应允我；
143:2 | 求你不要传唤你的仆人去受审，因为在你面前，凡活着的人没有一个是义的。
143:3 | 原来仇敌逼迫1我，将我的命压倒在地，使我住在幽暗之处，像死了许久的人一样。
143:4 | 所以，我的灵在我里面发昏；我的心在我里面惊惧。
143:5 | 我追想古时之日，默念你的一切作为，默想你手的工作。
143:6 | 我向你伸开双手祷告，我的魂渴想你，如干旱之地盼雨一样。〔细拉〕
143:7 | 耶和华阿，求你速速应允我；我的灵耗尽。不要向我掩面，免得我像那些下坑的人一样。
143:8 | 求你使我清晨得听你的慈爱，因我信靠你。求你使我知道当行的道路，因我的魂仰望你。
143:9 | 耶和华阿，求你救我脱离我的仇敌；1我逃往你那里避难。
143:10 | 求你指教我遵行你的旨意，因你是我的神；愿你至善的灵引我到平坦之地。
143:11 | 耶和华阿，求你为你的名将我救活；凭你的公义，将1我从患难中领出来；
143:12 | 凭你的慈爱1剪除我的仇敌，灭绝一切欺压2我的人，因我是你的仆人。


诗篇一四四章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一四四 章

144:0 | 大卫的诗。
第 一四四 章
144:1 | 耶和华我的磐石，是当受颂赞的；祂教导我的手争战，教导我的指头打仗。
144:2 | 祂是我慈爱的主，我的山寨，我的高台，我的搭救者，我的盾牌，是我所投靠的；祂使我的百姓服在我以下。
144:3 | 耶和华阿，人算什么，你竟认识他？世人算什么，你竟顾念他？
144:4 | 人好像一口气；他的年日如同影儿过去。
144:5 | 耶和华阿，求你使天下垂，亲自降临；摸山，山就冒烟。
144:6 | 求你发出闪电，使1仇敌四散；射出你的箭，使他们溃乱。
144:7 | 求你从高处伸手救拔我，拯救我出离大水，脱离外邦人的手；
144:8 | 他们的口说虚谎的话，他们的右手是起假誓的右手。
144:9 | 神阿，我要向你唱新歌；用十弦瑟向你歌颂；
144:10 | 你是那使君王得救的，你是那救仆人大卫脱离害命之刀的。
144:11 | 求你救拔我，拯救我脱离外邦人的手；他们的口说虚谎的话；他们的右手是起假誓的右手。
144:12 | 1愿我们的儿子，从幼年好像树木长大；愿我们的女儿，如同房角的柱石，是按宫殿的样式凿成的；
144:13 | 愿我们的仓盈满，能出各样的粮食；愿我们的羊，在田间孳生千万。
144:14 | 愿我们的牛驮着满驮；愿无人闯进来抢夺，也无人出去争战，我们的街市上也无哭号的声音。
144:15 | 有这样光景的百姓，便为有福；有耶和华为他们的神，这百姓便为有福。


诗篇一四五章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一四五 章

145:0 | 大卫的赞美歌。
第 一四五 章
145:1 | 1我的神我的王阿，我要2尊崇你；我要永永远远颂赞你的名。
145:2 | 我要天天颂赞你，我要永永远远赞美你的名。
145:3 | 耶和华本为大，该受大赞美；其大无法测度。
145:4 | 这一代要对另一代称颂你的作为，他们要传扬你的大能。
145:5 | 我要默想你威严的尊荣，和你奇妙的作为。
145:6 | 人要讲说你可畏之事的能力，我也要述说你的伟大。
145:7 | 他们要记念且说出你至大的美善，并要欢唱你的公义。
145:8 | 耶和华有恩典，有怜恤，不轻易发怒，大有慈爱。
145:9 | 耶和华善待万有，祂的怜恤覆庇祂一切所造的。
145:10 | 耶和华阿，你一切所造的，都要赞美你；你的虔诚人也要颂赞你。
145:11 | 他们要讲说你国的荣耀，谈论你的大能，
145:12 | 好叫世人知道1你大能的作为，并1你国度的威荣。
145:13 | 你的国是永远的国，你的管治权存到万代。
145:14 | 耶和华扶持一切跌倒的人，扶起一切被压下的人。
145:15 | 众人的眼目都仰望你，你按时给他们食物。
145:16 | 你张开手，使一切有生命的物都随愿饱足。
145:17 | 耶和华在祂一切所行的，无不公义；在祂一切所作的，都有慈爱。
145:18 | 凡呼求耶和华的，就是真实呼求祂的，耶和华便与他们相近。
145:19 | 敬畏祂的，祂必成就他们的心愿，也必听他们的呼求，拯救他们。
145:20 | 耶和华保护一切爱祂的人，却要1灭绝一切的恶人。
145:21 | 我的口要说出赞美耶和华的话，凡有血肉的都要永永远远颂赞祂的圣名。


诗篇一四六章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一四六 章

第 一四六 章
146:1 | 1阿利路亚！我的魂哪，你要赞美耶和华！
146:2 | 我一生要赞美耶和华；我还活着的时候，要歌颂我的神。
146:3 | 你们不要倚靠1尊贵人，不要倚靠世人，他一点不能拯救。
146:4 | 他的气一断，就归回尘土；他所打算的，当日就销灭了。
146:5 | 以雅各的神为帮助，仰望耶和华他神的，这人便为有福。
146:6 | 耶和华造天、地、海、和其中的万物；祂守信实，直到永远；
146:7 | 祂为受欺压的伸冤，赐食物给饥饿的。耶和华释放被囚的；
146:8 | 耶和华开了瞎子的眼睛；耶和华扶起被压下的人；耶和华喜爱义人；
146:9 | 耶和华保护寄居的，扶持孤儿和寡妇，却使恶人的道路弯曲。
146:10 | 耶和华要作王，直到永远，锡安哪，你的神要作王，直到万代！阿利路亚！


诗篇一四七章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一四七 章

第 一四七 章
147:1 | 1阿利路亚！歌颂我们的神，这本为美善；赞美的话是合宜的。
147:2 | 耶和华建造耶路撒冷，聚集以色列1被赶散的人。
147:3 | 祂医好伤心的人，缠裹他们的伤处。
147:4 | 祂数点星宿的数目，一一给它们起名。
147:5 | 我们的主为大，大有能力；祂的聪明无穷无尽。
147:6 | 耶和华扶持卑微的人，将1恶人贬降于地。
147:7 | 你们要以感谢向耶和华歌唱，用琴向我们的神歌颂；
147:8 | 祂用云遮天，为地备雨，使草生长在山上，
147:9 | 赐食物给走兽和啼叫的小乌鸦。
147:10 | 祂不喜悦马的力大，不喜爱人的腿快。
147:11 | 耶和华喜爱敬畏祂和盼望祂慈爱的人。
147:12 | 耶路撒冷阿，你要颂赞耶和华；锡安哪，你要称颂你的神；
147:13 | 因为祂坚固了你城门的门闩，赐福给你中间的儿女。
147:14 | 祂使你境内平安；用上好的麦子使你饱足。
147:15 | 祂向地发出命令；祂的话速速1传开。
147:16 | 祂降雪如羊毛，撒霜如炉灰。
147:17 | 祂掷下冰雹如碎渣；祂发出寒冷，谁能受得住呢？
147:18 | 祂一发出祂的话，这些就都融化；祂使风刮起，水便流动。
147:19 | 祂将祂的话指示雅各，将祂的律例和典章指示以色列。
147:20 | 别国祂都没有这样对待过；至于祂的典章，他们向来都不知道。阿利路亚！


诗篇一四八章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一四八 章

第 一四八 章
148:1 | 1阿利路亚！你们要从天上赞美耶和华，要在高处赞美祂。
148:2 | 祂的众使者都要赞美祂；祂的众军都要赞美祂。
148:3 | 日头月亮，你们要赞美祂；放光的众星，你们都要赞美祂。
148:4 | 诸天的天，和诸天之上的水，你们都要赞美祂。
148:5 | 愿这些都赞美耶和华的名；因祂一吩咐，这些便都造成。
148:6 | 祂将这些立定，直到永永远远；祂颁布了命令，就不能废去。
148:7 | 你们要从地上赞美耶和华，大鱼和一切深渊，
148:8 | 火与冰雹，雪和烟雾，执行祂话的狂风，
148:9 | 大山和一切小山，结果子的树木和一切香柏树，
148:10 | 野兽和一切牲畜，爬物和1飞鸟，
148:11 | 地上的君王和万民，首领和地上一切审判官，
148:12 | 少年人以及处女，老年人并孩童，都当赞美耶和华。
148:13 | 愿这些都赞美耶和华的名，因为独有祂的名被尊崇；祂的荣美超乎天地之上。
148:14 | 祂已将祂百姓的角举起，使祂一切圣民以色列人，就是与祂相近的百姓，都赞美祂。阿利路亚！


诗篇一四九章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一四九 章

第 一四九 章
149:1 | 1阿利路亚！你们要向耶和华唱新歌，在圣民的会中唱出对祂的赞美。
149:2 | 愿以色列因造他的主喜乐；愿锡安的民因他们的王欢腾。
149:3 | 愿他们跳舞赞美祂的名，击鼓弹琴歌颂祂。
149:4 | 因为耶和华喜爱祂的百姓；祂用救恩给低微的人作妆饰。
149:5 | 愿圣民在荣耀中欢乐；愿他们在床上欢呼。
149:6 | 愿他们1口中称赞神为高，愿他们手里有两刃的刀，
149:7 | 为要报复列邦，刑罚众民；
149:8 | 要用链子捆他们的君王，用铁镣锁他们的尊贵人；
149:9 | 要在他们身上施行所记录的审判。祂的圣民都有这尊荣。阿利路亚！


诗篇一五○章

诗篇纲目 ＜上一章　下一章＞
诗篇 第 一五○ 章

第 一五○ 章
150:1 | 1阿利路亚！你们要在神的圣所赞美祂，在祂显能力的穹苍赞美祂。
150:2 | 要因祂大能的作为赞美祂，按着祂的宏伟至大赞美祂。
150:3 | 要用角声赞美祂，鼓瑟弹琴赞美祂；
150:4 | 击鼓跳舞赞美祂，用丝弦的乐器和箫的声音赞美祂；
150:5 | 用大响的钹赞美祂，用高声的钹赞美祂。
150:6 | 凡有气息的，都要赞美耶和华。阿利路亚！
＜上一章　下一章＞


箴言一章

箴言纲目 ＜上一章　下一章＞
箴言 第 一 章

主题：智慧的话，教导人如何行事为人，并在为人生活中建立他们的性格
壹 | 所罗门的论集　一1～二四34
一 | 过正确为人生活的原则　一1～九18
第 一 章
1:1 | 大卫的儿子以色列王所罗门的1箴言：
1:2 | 要使人晓得智慧和训诲，辨识通达的言语；
1:3 | 使人领受训诲，处事明智，有公义、公平和公正；
1:4 | 使愚蒙人灵明，使少年人有知识和谋略；
1:5 | 使智慧人听见，增长学识，使聪明人得着智谋；
1:6 | 使人明白箴言和譬喻，懂得智慧人的言辞和隐语。
1:7 | 1敬畏耶和华是知识的开端；愚妄人藐视智慧和训诲。
1:8 | 我儿，要听你1父亲的训诲，不可离弃你1母亲的指教；
1:9 | 因为这要作你头上的华冠，你项上的金链。
1:10 | 我儿，恶人若引诱你，你不可随从。
1:11 | 他们若说，你与我们同去，我们要埋伏流人的血，要无故蹲伏害无辜的人；
1:12 | 我们要像1阴间把他们活活吞下，把他们如同下坑的人囫囵吞了。
1:13 | 我们必得各样宝物，将所掳来的，装满我们的房屋；
1:14 | 你与我们一同有分，大家共用一个囊袋。
1:15 | 我儿，不要与他们同行这道路；禁止你的脚走他们的途径。
1:16 | 因为他们的脚向恶奔跑；他们急速流人的血。
1:17 | 好像飞鸟，虽有网罗张设在眼前，1仍视而不见；
1:18 | 这些人埋伏，是为自流己血；蹲伏，是为自害己命。
1:19 | 凡贪恋财利的，所行之路都是如此；这会夺去得财者的命。
1:20 | 1智慧在街市上呼喊，2在广场上发声。
1:21 | 在热闹街头喊叫，在城门口，在城里发出言语，说，
1:22 | 你们愚蒙人喜爱愚昧，亵慢人喜欢亵慢，愚顽人恨恶知识，要到几时呢？
1:23 | 你们当因我的责备回转；看哪，我要将我的灵浇灌你们，将我的话指示你们。
1:24 | 我呼唤，你们拒绝；我伸手，无人理会，
1:25 | 反倒轻弃我一切的劝戒，不肯受我的责备。
1:26 | 你们遭灾难，我也必发笑；惊恐临到你们，我必嗤笑。
1:27 | 惊恐临到你们，好像狂风；灾难来到，如同旋风；急难困苦临到你们身上。
1:28 | 那时，他们必呼求我，我却不答应；恳切的寻找我，却寻不见。
1:29 | 因为他们恨恶知识，不选择敬畏耶和华，
1:30 | 不肯受我的劝戒，藐视我一切的责备，
1:31 | 所以他们必吃自己行径的果子，饱尝自设的计谋。
1:32 | 愚蒙人背道，必杀己身；愚顽人安逸，必灭己命。
1:33 | 惟有听从我的，必安然居住，得享安宁，免受灾祸的惊恐。
＜上一章　下一章＞


箴言二章

箴言纲目 ＜上一章　下一章＞
箴言 第 二 章

第 二 章
2:1 | 我儿，你若领受我的言语，将我的诫命珍藏在你里面，
2:2 | 侧耳听智慧，倾心求聪明；
2:3 | 你若呼求明哲，扬声求聪明，
2:4 | 寻找她，如寻找银子，搜求她，如搜求隐藏的珍宝，
2:5 | 你就明白如何敬畏耶和华，得以认识神。
2:6 | 因为耶和华赐人智慧；知识和聪明都由祂口而出；
2:7 | 祂给正直人积存真智慧，给行为纯全的人作盾牌，
2:8 | 保守公平的途径，护庇虔诚人的道路。
2:9 | 你就必明白公义、公平、公正，和一切善美的途径。
2:10 | 智慧必进入你心，你魂必喜悦知识；
2:11 | 谋略必护卫你；聪明必保守你：
2:12 | 救你脱离邪恶的道路，脱离说乖谬话的人。
2:13 | 那等人舍弃正直的途径，行走黑暗的道路，
2:14 | 喜悦作恶，欢喜恶人的乖僻，
2:15 | 他们的途径弯曲，他们的道路偏岔。
2:16 | 智慧要救你脱离1淫妇，就是那油嘴滑舌的外女；
2:17 | 她离弃少年的同伴，忘了神的盟约；
2:18 | 她的家陷入死亡，她的路引向1阴间。
2:19 | 凡到她那里去的，不得转回，也得不着生命的途径。
2:20 | 智慧必使你行善人的道路，守义人的途径。
2:21 | 因为正直人必在地上居住；完全人必在其上存留。
2:22 | 惟有恶人必从地上剪除，奸诈的必从其上拔出。


箴言三章

箴言纲目 ＜上一章　下一章＞
箴言 第 三 章

第 三 章
3:1 | 我儿，不要忘记我的指教，你心要谨守我的诫命；
3:2 | 因为它必将长久的日子、生命的年数与平安，加给你。
3:3 | 不可使慈爱、真实离弃你：要系在你颈项上，写在你心版上。
3:4 | 这样，你必在神和人眼前蒙1恩宠，2有美好的悟性。
3:5 | 你要全心信靠耶和华，不可倚靠自己的聪明；
3:6 | 在你一切的道路上，都要认定祂，祂必修直你的途径。
3:7 | 不要自以为有智慧；要敬畏耶和华，远离恶事。
3:8 | 这便医治你的身体，滋润你的骨头。
3:9 | 你要以财物，和一切初熟的出产，尊荣耶和华。
3:10 | 这样，你的仓房必充满有余，你的酒醡必盈溢新酒。
3:11 | 我儿，你不可轻看耶和华的1惩治，也不可厌烦祂的管教；
3:12 | 因为耶和华所爱的，祂必管教，正如父亲管教所喜爱的儿子。
3:13 | 寻得智慧，得着聪明的，这人便为1有福。
3:14 | 因为赚得智慧胜过赚得银子，其收益强于金子。
3:15 | 智慧比珊瑚更宝贵，你一切所喜爱的，都不足与她比较。
3:16 | 她右手有长寿，左手有财富与尊荣。
3:17 | 她的道路是安乐的道路；她的路径全是平安。
3:18 | 对持守她的人，她是生命树；持定她的是有福的。
3:19 | 耶和华以1智慧立大地，以聪明定诸天；
3:20 | 以知识使深渊裂开，使天空滴下甘露。
3:21 | 我儿，要谨守真智慧和谋略，不可使这些离开你的眼目。
3:22 | 这些必作你魂的生命，作你颈项的美饰。
3:23 | 你必安然行路，你的脚必不至绊跌。
3:24 | 你躺下，必不惧怕；你躺卧，必睡得香甜。
3:25 | 忽然来的惊恐，你不要害怕；恶人的毁灭临到，你也不要恐惧。
3:26 | 因为耶和华是你所信靠的，祂必保守你的脚不被缠住。
3:27 | 你手若有行善的力量，就不可推辞，当向那应得的人施行。
3:28 | 你那里若有现成的，不可对邻舍说，去罢，明天再来，我必给你。
3:29 | 你的邻舍既在你附近安居，你不可设计害他。
3:30 | 人未曾加害于你，你不可无故与他相争。
3:31 | 不可嫉妒强暴的人，也不可选择他所行一切的路。
3:32 | 因为乖僻人为耶和华所憎恶；祂亲密的指教与正直人同在。
3:33 | 耶和华咒诅恶人的家庭，赐福与义人的居所。
3:34 | 祂讥诮那好讥诮的人，赐恩给谦卑的人。
3:35 | 智慧人必承受1尊荣，2愚昧人必加添自己的羞辱。


箴言四章

箴言纲目 ＜上一章　下一章＞
箴言 第 四 章

第 四 章
4:1 | 众子阿，要听父亲的训诲，要留心听，好得聪明。
4:2 | 因我授与你们的是美好的学识；不可离弃我的指教。
4:3 | 我在父亲面前为孝子，在母亲眼中为独一的娇儿。
4:4 | 父亲教训我说，你心要谨记我的言语；遵守我的命令，便得存活。
4:5 | 要得智慧，得聪明；不可忘记，也不可偏离我口中的言语。
4:6 | 不可离弃智慧，智慧就保守你；要爱她，她就护卫你。
4:7 | 智慧的开端就是，你要取得智慧；1在你一切所得之中，要取得聪明。
4:8 | 珍重智慧，她就使你高升；怀抱智慧，她就使你尊荣。
4:9 | 她必将华冠加在你头上，把荣冕交给你。
4:10 | 我儿，你要听，要接受我的言语，你一生的年日就必增多。
4:11 | 我已指教你走智慧的道路，引导你行正直的途径。
4:12 | 你行走，脚步必不受阻碍；你奔跑，也不至跌倒。
4:13 | 要持定训诲，不可放松；当护卫她，因为她是你的生命。
4:14 | 不可进恶人的途径；不要行坏人的道路。
4:15 | 要躲避，不可经过；要转身而去。
4:16 | 这等人若不行恶，就睡不着觉；不使人跌倒，就不得安眠；
4:17 | 因为他们吃的是奸恶饼，喝的是强暴酒。
4:18 | 但义人的途径好像1黎明的光，越照越明，直到日午。
4:19 | 恶人的道路好像幽暗；自己不知因什么绊跌。
4:20 | 我儿，要留心听我的言语，侧耳听我的讲论。
4:21 | 都不可使这些离你的眼目；要持守在你心中。
4:22 | 因为对寻得的人，这些乃是生命，又是全身的医治。
4:23 | 你要切切保守你心，因为生命的果效发之于心。
4:24 | 你要除掉邪僻的言辞，远离乖谬的谈论。
4:25 | 你的眼目要向前正看，你的眼睛当向前直观。
4:26 | 要修直你脚下的途径，坚定你一切的道路。
4:27 | 不可偏向左右；要使你的脚离开邪恶。


箴言五章

箴言纲目 ＜上一章　下一章＞
箴言 第 五 章

第 五 章
5:1 | 我儿，要留心听我的智慧，侧耳听我的聪明，
5:2 | 为要使你谨守谋略，嘴唇护卫知识。
5:3 | 因为1淫妇的嘴滴下蜂蜜，她的口比油更滑；
5:4 | 至终她却苦似茵蔯，快如两刃的刀。
5:5 | 她的脚下入死地；她的脚步迈向阴间。
5:6 | 她不走生命平坦的途径；她所行的变迁不定，自己却不知道。
5:7 | 众子阿，现在要听从我，不可离弃我口中的话。
5:8 | 你所行的路要离她远，不可就近她的房门；
5:9 | 免得将你的尊荣给了别人，将你的岁月给了残忍的人；
5:10 | 免得别人满得你的赀财，你劳碌得来的归入外人的家；
5:11 | 终久，你的皮肉和身体销毁，你就悲叹，
5:12 | 说，我怎么恨恶训诲，我的心怎么藐视责备！
5:13 | 也不听从我教师的话，又不侧耳听那教导我的人；
5:14 | 我在会众和大会里，几乎落在诸般的恶中。
5:15 | 你要喝自己池中的水，饮自己井里流动的水。
5:16 | 你的泉源岂可涨溢在外，如同溪水流在街上？
5:17 | 这水惟独归你一人，不可与别人同用。
5:18 | 要使你的泉源蒙福；要喜悦你少年所娶的妻，
5:19 | 她如可爱的麀鹿，可喜的母鹿；愿她的胸怀使你时时满足，她的爱情使你常常迷恋。
5:20 | 我儿，你为何迷恋淫妇？为何抱外女的胸怀？
5:21 | 因为人的道路都在耶和华眼前，祂也考量人一切的途径。
5:22 | 恶人必被自己的罪孽捉住，他必被自己罪恶的绳索缠绕。
5:23 | 他因不受训诲就必死亡，又因愚妄过甚，必走迷了路。


箴言六章

箴言纲目 ＜上一章　下一章＞
箴言 第 六 章

第 六 章
6:1 | 我儿，你若为邻舍作保，替生人击掌担保，
6:2 | 你就被口中的话语缠住，被嘴里的言语捉住。
6:3 | 我儿，你既落在邻舍手中，就当这样行才可救自己：你要去，降卑自己，恳求你的邻舍。
6:4 | 不容你的眼睛睡觉，不容你的眼皮打盹。
6:5 | 要救自己，如羚羊脱离猎户的手，如鸟脱离捕鸟人的手。
6:6 | 懒惰人哪，你去察看蚂蚁的行径，就可得智慧。
6:7 | 蚂蚁没有元帅，没有官长，没有统管，
6:8 | 尚且在夏天豫备食物，在收割时聚敛粮食。
6:9 | 懒惰人哪，你要躺卧到几时呢？你何时睡醒起来呢？
6:10 | 再睡片时，打盹片时，抱着手躺卧片时，
6:11 | 你的贫穷就必如强盗来临，你的缺乏就必如拿兵器的人来到。
6:12 | 卑劣之徒，作恶之人，行事满口乖僻，
6:13 | 挤眉弄眼，用脚示意，用指点划，
6:14 | 心存乖僻，常设恶谋，布散纷争。
6:15 | 所以，灾难必忽然临到；他必顷刻破败，无法可治。
6:16 | 耶和华所恨恶的有六样，连祂魂所憎恶的共有七样，
6:17 | 就是高傲的眼、撒谎的舌、流无辜人血的手、
6:18 | 图谋恶计的心、飞跑行恶的脚、
6:19 | 吐谎言的假见证人、并在弟兄中布散纷争的人。
6:20 | 我儿，要谨守你父亲的诫命，不可离弃你母亲的指教，
6:21 | 要常系在你心上，绑在你颈项上。
6:22 | 你行走，它必引导你；你躺卧，它必看守你；你睡醒，它必与你谈论。
6:23 | 因为诫命是灯，指教是光，训诲的责备是生命的道路，
6:24 | 能保守你远离恶妇，远离外女油滑的舌头。
6:25 | 你心中不要贪恋她的美色，也不要被她的眼皮勾引；
6:26 | 因为妓女的代价只是一块饼；1淫妇却猎取人宝贵的性命。
6:27 | 人若怀里搋火，衣服岂能不烧着呢？
6:28 | 人若在火炭上走，脚岂能不灼伤呢？
6:29 | 与邻舍之妻同寝的，也是如此；凡挨触她的，必难免受罚。
6:30 | 贼因饥饿偷窃充饥，人不藐视他；
6:31 | 他若被发现，就要赔还七倍，要将家中所有的尽都交出。
6:32 | 与妇人行淫的，便是无知；行这事的，自毁性命。
6:33 | 他必受伤损，遭凌辱；他的羞耻不得涂抹。
6:34 | 因为嫉恨乃是男人的烈怒，在报仇的日子绝不留情。
6:35 | 什么赎价，他都不顾；你虽送许多礼物，他也不肯干休。


箴言七章

箴言纲目 ＜上一章　下一章＞
箴言 第 七 章

第 七 章
7:1 | 我儿，你要遵守我的言语，将我的诫命珍藏在你里面。
7:2 | 要遵守我的诫命，就得存活；保守我的指教，好像保守眼中的瞳人。
7:3 | 系在你指头上，写在你心版上。
7:4 | 要对智慧说，你是我的姊妹，要称呼聪明为密友，
7:5 | 好保守你远离1淫妇，远离说谄媚话的外女。
7:6 | 我曾在我房屋的窗户内，从我窗棂之间往外观看，
7:7 | 见愚蒙人内，少年人中，分明有一个无知的少年人，
7:8 | 从街上经过，走近淫妇的巷口，步上通往她家的路，
7:9 | 在黄昏，或晚上，或半夜，或黑暗之中。
7:10 | 有一个妇人来迎接他，是妓女的打扮，心怀诡诈。
7:11 | 这妇人喧嚷，任性不羁，在家里停不住脚－
7:12 | 有时在街市上，有时在宽阔处，或在各巷口蹲伏等候；
7:13 | 她拉住那少年人，与他亲嘴，厚颜无耻的对他说，
7:14 | 我原要献祭，今日才还了所许的愿。
7:15 | 因此，我出来迎接你，恳切要见你的面，果然遇见了你。
7:16 | 我已经用毯子和埃及细麻织的花纹布，铺了我的床；
7:17 | 我又用没药、沉香、桂皮，薰了我的榻。
7:18 | 你来，我们可以饱尝爱情，直到早晨；我们可以彼此亲爱欢乐。
7:19 | 因为我丈夫不在家，出门行远路。
7:20 | 他手拿银囊，到月望才回家。
7:21 | 淫妇用许多花言巧语诱惑他，用谄媚的话哄逼他。
7:22 | 少年人立刻跟随她，好像牛往宰杀之地，又像人带着锁炼去受愚妄人受的惩治，
7:23 | 直到箭穿他的肝；他如同雀鸟急投网罗，并不知这会自丧己命。
7:24 | 众子阿，现在要听从我，留心听我口中的话。
7:25 | 你的心不可偏向淫妇的道路，不要迷入她的途径。
7:26 | 因为被她伤害仆倒的不少，被她杀戮的甚多。
7:27 | 她的家是通往阴间的道路，下到死亡的密宫。


箴言八章

箴言纲目 ＜上一章　下一章＞
箴言 第 八 章

第 八 章
8:1 | 智慧岂不呼叫？聪明岂不扬声？
8:2 | 她在路旁高处的顶上，在十字路口站立；
8:3 | 在城门旁，在城门口，在城门的出入处大声呼喊：
8:4 | 众人哪，我呼叫你们，我向1世人发声，说，
8:5 | 愚蒙人哪，你们要会悟灵明；愚昧人哪，你们当心里明白。
8:6 | 你们当听，因我要说尊高的事；我张嘴要论正直的事。
8:7 | 我的口要发出真理，我的嘴憎恶邪恶。
8:8 | 我口中的言语都是公义，其中并无弯曲乖僻。
8:9 | 这些言语对明达的人，是正直的；对有知识的人，是正确的。
8:10 | 你们当受我的训诲，不受银子；宁得知识，胜得精金。
8:11 | 因为智慧比珊瑚更美，一切可喜爱的都不足与比较。
8:12 | 1我智慧与灵明同居，又寻得知识和谋略。
8:13 | 敬畏耶和华就要恨恶邪恶；骄傲、狂妄、恶道、以及乖谬的口，都为我所恨恶。
8:14 | 我有计谋和真智慧；我乃聪明，我有能力。
8:15 | 帝王藉我掌权，君王藉我定公平。
8:16 | 首领和贵胄－世上一切公正的审判官，都是藉我掌权。
8:17 | 爱我的，我也爱他；殷切寻求我的，就必寻见。
8:18 | 丰富和尊荣在我，恒久的赀财和公义也在我。
8:19 | 我的果实胜过金子，强如精金；我的出产超乎精选的银子。
8:20 | 我走在公义的道路上，行在公平的途径中，
8:21 | 使爱我的承受资产，并充满他们的府库。
8:22 | 耶和华在祂造化的起头，在太初造作万物之先，就有了我。
8:23 | 从亘古，从太初，未有大地以前，我已被立。
8:24 | 未有深渊，未有满溢的水泉以先，我已生出。
8:25 | 大山未曾奠定，小山未有以先，我已生出；
8:26 | 那时耶和华还没有造出大地和田野，并世上最初的尘土。
8:27 | 祂立诸天，我在那里；祂在渊面周围，画出圆圈，
8:28 | 上使穹苍坚硬，下使渊源稳固，
8:29 | 为沧海定出界限，使水不越过祂的命令，画定大地的根基；
8:30 | 那时我在祂旁边为工师，日日为祂所喜爱，常常在祂面前欢跃，
8:31 | 欢跃于祂所豫备居人之地；并且世人是我所喜爱的。
8:32 | 众子阿，现在要听从我；因为谨守我道路的，便为有福。
8:33 | 要听训诲，要有智慧，不可轻忽。
8:34 | 听从我，日日在我门口儆醒，在我门框旁边守候的，那人便为有福。
8:35 | 因为寻得我的，就寻得生命，也必从耶和华得恩惠。
8:36 | 但得罪我的，却害自己的性命；恨恶我的，都喜爱死亡。


箴言九章

箴言纲目 ＜上一章　下一章＞
箴言 第 九 章

第 九 章
9:1 | 智慧建造房屋，凿出七根柱子；
9:2 | 她宰牲调酒，设摆筵席；
9:3 | 打发使女出去，自己在城中至高处呼叫，说，
9:4 | 谁是愚蒙人，可以转到这里来。又对那无知的人说，
9:5 | 你们来，吃我的饼，喝我调和的酒；
9:6 | 你们要舍弃愚蒙，就得存活，并要走聪明的道路。
9:7 | 指正亵慢人的，必受羞辱；责备恶人的，必遭玷污。
9:8 | 不要责备亵慢人，免得他恨你；要责备智慧人，他必爱你。
9:9 | 指教智慧人，他就越发有智慧；指示义人，他就增长学识。
9:10 | 敬畏耶和华是智慧的开端，认识至圣者便是聪明。
9:11 | 你藉着我，日子必增多，一生的年岁也必加添。
9:12 | 你若有智慧，是与自己有益；你若亵慢，就必独自担当后果。
9:13 | 愚昧妇人喧嚷；她是愚蒙，一无所知。
9:14 | 她坐在自己的家门口，坐在城中高处的座位上，
9:15 | 呼叫过路的，就是直行其道的人，说，
9:16 | 谁是愚蒙人，可以转到这里来。又对那无知的人说，
9:17 | 偷来的水是甜的，暗得的饼是好的。
9:18 | 人却不知有阴魂在她那里，她的客人在阴间的深处。


箴言十章

箴言纲目 ＜上一章　下一章＞
箴言 第 十 章

二 智慧行义与愚妄作恶的对比　十1～十九29
第 十 章
10:1 | 所罗门的箴言：智慧之子使父亲喜乐；愚昧之子叫母亲忧愁。
10:2 | 不义之财毫无益处；惟有公义能救人脱离死亡。
10:3 | 耶和华不让1义人受饥饿；但恶人所欲的，祂必推开。
10:4 | 闲懒的手，造成贫穷；殷勤的手，使人富足。
10:5 | 夏天聚敛的，是明智之子；收割时睡觉的，是贻羞之子。
10:6 | 祝福临到义人的头；1恶人的口包藏强暴。
10:7 | 义人的记念被称赞；恶人的名字必朽烂。
10:8 | 心中有智慧的，必受命令；说话愚妄的，必致倾倒。
10:9 | 行为纯全的，步步安稳；道路弯曲的，必致败露。
10:10 | 挤眉弄眼的，使人忧伤；说话愚妄的，必致倾倒。
10:11 | 义人的口是生命的泉源；恶人的口包藏强暴。
10:12 | 恨能挑启争端；爱能遮掩一切过错。
10:13 | 聪明人嘴里有智慧；无知人背上受刑杖。
10:14 | 智慧人珍藏知识；愚妄人的口速致败坏。
10:15 | 富户的财物是他的坚城；穷人的贫乏是1他的败坏。
10:16 | 义人的工价引到生命；恶人的进项引到罪恶。
10:17 | 谨守训诲的，乃在生命的途径上；离弃责备的，便失迷了路。
10:18 | 包藏怨恨的，有说谎的嘴唇；口出谗谤的，是愚昧的人。
10:19 | 多言多语难免有过；约束嘴唇乃为明智。
10:20 | 义人的舌如同精选的银子；恶人的心所值无几。
10:21 | 义人的嘴喂养多人；愚妄人因无知而死亡。
10:22 | 耶和华所赐的福使人富足，并不加上忧愁。
10:23 | 愚昧人以施行恶计为戏耍；聪明人却以智慧为乐。
10:24 | 恶人所怕的，必临到他；义人所愿的，必蒙赐与。
10:25 | 暴风一过，恶人归于无有；义人却有永久的根基。
10:26 | 懒惰人叫差他的人如醋倒牙，如烟薰目。
10:27 | 敬畏耶和华使人日子加多；但恶人的年岁必被减少。
10:28 | 义人的盼望必得喜乐；恶人的指望必至灭没。
10:29 | 耶和华的道路是纯全人的保障，却成了作孽人的败坏。
10:30 | 义人永不动摇；恶人不得住在地上。
10:31 | 义人的口滋生智慧；乖谬的舌必被割断。
10:32 | 义人的嘴能令人喜悦，恶人的口却说乖谬的话。


箴言十一章

箴言纲目 ＜上一章　下一章＞
箴言 第 十一 章

第 十一 章
11:1 | 诡诈的天平为耶和华所憎恶；足重的法码为祂所喜悦。
11:2 | 骄傲来，羞耻也来；谦卑人却有智慧。
11:3 | 正直人的纯全必引导自己；奸诈人的乖僻必毁灭自己。
11:4 | 忿怒的日子赀财无益；惟有公义能救人脱离死亡。
11:5 | 完全人的义必使他的道路平直；但恶人必因自己的恶跌倒。
11:6 | 正直人的义必拯救自己；奸诈人必陷在自己的贪欲中。
11:7 | 恶人一死，他的指望必灭绝；1罪人的盼望也必灭没。
11:8 | 义人得拯救脱离患难，有恶人来代替他。
11:9 | 不虔敬的人用口败坏邻舍；义人却因知识得救。
11:10 | 义人得福，合城欢欣；恶人灭亡，人都欢呼。
11:11 | 因正直人祝福，城得高举；因邪恶人的口，城就倾覆。
11:12 | 藐视邻舍的乃为无知，聪明人却静默不言。
11:13 | 往来搬弄是非的，泄漏秘密；灵里忠信的，遮隐事情。
11:14 | 无智谋，民就败落；谋士多，民就安全。
11:15 | 为生人作保的，必受亏损；恨恶担保的，却得安稳。
11:16 | 恩德的妇女取得尊荣；强暴的男子取得赀财。
11:17 | 仁慈的人赏报己魂；残忍的人扰害己身。
11:18 | 恶人赚得虚谎的工价；播种公义的，得真实的酬报。
11:19 | 恒心为义的，必得生命；追求邪恶的，必致死亡。
11:20 | 心中乖僻的，为耶和华所憎恶；行径完全的，为祂所喜悦。
11:21 | 1你要确信，恶人必不免受罚；义人的后裔必得拯救。
11:22 | 妇女美貌而无见识，如同金环戴在猪鼻上。
11:23 | 义人的愿望尽是美好；恶人的指望遭致忿怒。
11:24 | 有人施散，却更增添；有人吝惜过度，反致穷乏。
11:25 | 1好施舍的，必得丰裕；滋润人的，必得滋润。
11:26 | 屯积粮谷的，民必咒诅他；出卖粮谷的，祝福必临到他头上。
11:27 | 殷切求善的，就求得恩惠；惟独求恶的，恶必临到他身。
11:28 | 倚仗自己财物的必败落；但义人必发旺如青叶。
11:29 | 扰害己家的，必承受清风；愚妄人必作心中有智慧之人的仆人。
11:30 | 义人所结的果子是生命树；有智慧的，必能得1人。
11:31 | 义人在世尚且受报，恶人和罪人更是如此！


箴言十二章

箴言纲目 ＜上一章　下一章＞
箴言 第 十二 章

第 十二 章
12:1 | 喜爱管教的，就是喜爱知识；恨恶责备的，却是愚蠢。
12:2 | 善人必蒙耶和华的恩惠；设诡计的人，耶和华必定罪。
12:3 | 人靠邪恶不能坚立；义人的根必不动摇。
12:4 | 才德的妇人是丈夫的冠冕；贻羞的妇人，如同丈夫骨中的朽烂。
12:5 | 义人的筹算是公平；恶人的计谋是诡诈。
12:6 | 恶人的话埋伏要流人的血；正直人的口必拯救人。
12:7 | 恶人倾覆，归于无有；义人的家，必站得住。
12:8 | 人必按自己的精明被称赞；心中乖谬的，必被藐视。
12:9 | 被人轻贱，却有仆人，强如自尊，缺少食物。
12:10 | 义人顾惜他牲畜的命；恶人的心肠却是残忍。
12:11 | 耕种自己田地的，必得饱食；追随虚浮的，却是无知。
12:12 | 恶人想望坏人的网罗；义人的根得以结实。
12:13 | 恶人嘴中的过错是自己的网罗；但义人必从患难中出来。
12:14 | 人因口所结的果子，必饱得美福；人手所作的，必为自己的报应。
12:15 | 愚妄人所行的，在自己眼中看为正直，惟智慧人肯听劝戒。
12:16 | 愚妄人的恼怒1立时显露，惟精明人能忍辱藏羞。
12:17 | 吐露真话的，说出公义；作假见证的，显出诡诈。
12:18 | 有人说话浮躁，如刀刺人；智慧人的舌头却能医治人。
12:19 | 口吐真话，永远坚立；舌说谎言，只存片时。
12:20 | 图谋恶事的，心存诡诈；策画和平的，便有喜乐。
12:21 | 义人不遭灾害；恶人满受祸患。
12:22 | 说谎言的嘴为耶和华所憎恶；行事忠信的，为祂所喜悦。
12:23 | 精明人隐藏知识；愚昧人的心宣扬愚妄。
12:24 | 殷勤人的手必掌权；懒惰的人必服苦役。
12:25 | 人心忧虑，使心消沉；一句良言，使心喜乐。
12:26 | 义人引导他的邻舍；恶人的道路叫人失迷。
12:27 | 懒惰的人不烧烤猎物；殷勤的人却得宝贵的财物。
12:28 | 在公义的道路上有生命；其路径之中并无死亡。


箴言十三章

箴言纲目 ＜上一章　下一章＞
箴言 第 十三 章

第 十三 章
13:1 | 智慧之子1听父亲的训诲；亵慢的人不听责备。
13:2 | 人因口所结的果子，必享美福；奸诈人的愿望乃是强暴。
13:3 | 谨守口的，得保己命；大张嘴的，必致败坏。
13:4 | 懒惰1人羡慕，却无所得；殷勤1人必得丰裕。
13:5 | 义人恨恶虚谎；恶人发臭蒙羞。
13:6 | 行径无可指摘的，有公义护卫；犯罪的，被邪恶倾覆。
13:7 | 有人伪充富足，却一无所有；有人装作穷乏，却多有财物。
13:8 | 人生命的赎价是他的财富，穷乏人却听不见威吓的话。
13:9 | 义人的光必喜乐；恶人的灯却要熄灭。
13:10 | 傲慢只启争竞；接受劝言的，却有智慧。
13:11 | 不劳而得之财，必然消减；劳苦积蓄的，必见加增。
13:12 | 所盼望的迟延未得，令人心忧；所愿意的临到，乃是生命树。
13:13 | 藐视训言的，自取灭亡；敬畏诫命的，必得赏报。
13:14 | 智慧人的指教是生命的泉源，使人离开死亡的网罗。
13:15 | 美好的聪明使人蒙恩；奸诈人的道路崎岖难行。
13:16 | 凡精明人都凭知识行事；愚昧人张扬自己的愚妄。
13:17 | 奸恶的使者必陷在祸患里；忠信的使臣却能医治人。
13:18 | 弃绝管教的，必致贫受辱；看重责备的，必得尊荣。
13:19 | 所欲的成就，1心觉甘甜；远离恶事，为愚昧人所憎恶。
13:20 | 与智慧人同行的，必得智慧；和愚昧人作伴的，必受亏损。
13:21 | 祸患追赶罪人；美善赏报义人。
13:22 | 善人给子孙遗留产业；罪人积存赀财，却归义人所有。
13:23 | 穷人开垦的地多产粮食，但因不义而被毁坏。
13:24 | 不忍用杖打儿子的，是恨恶他；疼爱儿子的，趁早管教。
13:25 | 义人吃得1心满意足；恶人肚腹缺粮。


箴言十四章

箴言纲目 ＜上一章　下一章＞
箴言 第 十四 章

第 十四 章
14:1 | 智慧妇人建立家室；愚妄妇人亲手拆毁。
14:2 | 行动正直的，敬畏耶和华；行事乖僻的，却藐视祂。
14:3 | 愚妄人口中骄傲，如杖责打己身；智慧人的嘴必保守自己。
14:4 | 家里无牛，槽头干净；但出产加多，乃凭牛力。
14:5 | 忠信的见证人不说谎话；假见证人吐出谎言。
14:6 | 亵慢人寻找智慧，却寻不着；聪明人轻易得着知识。
14:7 | 当离开愚昧人的面，因为你不见他嘴中有知识。
14:8 | 精明人的智慧在乎明白自己的道路；愚昧人的愚妄乃是诡诈。
14:9 | 1赎愆祭讥诮愚妄人，正直人却互相喜悦。
14:10 | 心中的苦楚自己知道，心里的喜乐外人无分。
14:11 | 奸恶人的房屋必倒毁；正直人的帐棚必兴盛。
14:12 | 有一条路，人以为正，至终却是死亡之路。
14:13 | 人在喜笑中，心也伤痛；快乐至极就是愁苦。
14:14 | 心中退后的，必饱得自己行径的结果；善人必从自己得满足。
14:15 | 愚蒙人凡话都信；精明人步步慎思。
14:16 | 智慧人惧怕，就远离恶事；愚昧人却狂傲自恃。
14:17 | 急躁易怒的，行事愚昧；设诡计的，被人恨恶。
14:18 | 愚蒙人得愚妄为产业；精明人得知识为冠冕。
14:19 | 坏人俯伏在善人面前，恶人俯伏在义人门口。
14:20 | 贫穷人连邻舍也恨他；富足人有许多朋友。
14:21 | 藐视邻舍的，这人有罪；恩待贫穷的，这人快乐。
14:22 | 谋恶的，岂非走入迷途么？谋善的，必得慈爱和真实。
14:23 | 诸般劳苦必有利益；嘴上徒言乃致穷乏。
14:24 | 智慧人的冠冕乃是他们的财富；愚昧人的愚妄终是愚妄。
14:25 | 作真见证的，救人性命；吐出谎言的，施行诡诈。
14:26 | 敬畏耶和华的，有坚固的倚靠，他的儿女也有避难所。
14:27 | 敬畏耶和华是生命的泉源，可以使人离开死亡的网罗。
14:28 | 帝王荣耀在于民多；君王衰败在于民少。
14:29 | 不轻易发怒的，大有聪明；灵里暴躁的，1大显愚妄。
14:30 | 心中安静是肉体的生命；嫉妒是骨中的朽烂。
14:31 | 欺压贫寒的，是辱没造他的主；恩待穷乏的，乃是尊敬主。
14:32 | 恶人在自己的恶行上，必被推倒；义人临死，有所投靠。
14:33 | 智慧安居在聪明人心中；愚昧人内里所存的，显而易见。
14:34 | 公义使邦国高举；罪恶是人民的羞辱。
14:35 | 明智的臣子蒙王恩惠；贻羞的仆人遭其盛怒。


箴言十五章

箴言纲目 ＜上一章　下一章＞
箴言 第 十五 章

第 十五 章
15:1 | 回答柔和，使怒消退；言语暴戾，激起怒气。
15:2 | 智慧人的舌善发知识，愚昧人的口吐出愚妄。
15:3 | 耶和华的眼目无处不在；恶人善人，祂都鉴察。
15:4 | 安慰人的舌是生命树；乖谬人的嘴使灵忧伤。
15:5 | 愚妄人藐视父亲的管教；领受责备的，乃是精明。
15:6 | 义人的家中多有财宝；恶人的进项带来扰害。
15:7 | 智慧人的嘴播扬知识；愚昧人的心并不如此。
15:8 | 恶人献祭，为耶和华所憎恶；正直人祷告，为祂所喜悦。
15:9 | 恶人的道路，为耶和华所憎恶；追求公义的，为祂所喜爱。
15:10 | 舍弃正路的，必受严惩；恨恶责备的，必致死亡。
15:11 | 阴间和1灭亡尚且敞露在耶和华面前，何况世人的心呢！
15:12 | 亵慢人不爱责备他的人，也不就近智慧人。
15:13 | 心中喜乐，使面容焕发；心里忧愁，灵受损伤。
15:14 | 聪明人的心寻求知识；愚昧人的口以愚妄为粮。
15:15 | 困苦人的日子，都是祸患；心中欢畅的，常享筵席。
15:16 | 少有财宝，敬畏耶和华，强如多有财宝，烦乱不安。
15:17 | 吃素菜而彼此相爱，强如吃肥牛却带仇恨。
15:18 | 暴怒的人挑启争端；不轻易发怒的人止息纷争。
15:19 | 懒惰人的道路像荆棘的篱笆；正直人的路径是修平的大道。
15:20 | 智慧之子使父亲喜乐，愚昧的人藐视母亲。
15:21 | 无知的人以愚妄为乐，聪明的人按正直而行。
15:22 | 不先商议，所谋挫败；谋士众多，所谋成就。
15:23 | 口善应对，自觉喜乐；言语合时，何等美好！
15:24 | 生命的道路领智慧人向上，使他远离在下的阴间。
15:25 | 耶和华必拆毁骄傲人的家，却要立定寡妇的地界。
15:26 | 邪恶的计谋为耶和华所憎恶，可喜悦的话乃为纯净。
15:27 | 贪恋财利的，扰害己家；恨恶贿赂的，必得存活。
15:28 | 义人的心，思量如何回答；恶人的口，吐出恶言。
15:29 | 耶和华远离恶人，却听义人的祷告。
15:30 | 眼有光，使心喜乐；好信息，使骨滋润。
15:31 | 耳听生命责备的，必住在智慧人中。
15:32 | 忽视管教的，轻看自己的性命；听从责备的，却得聪明。
15:33 | 敬畏耶和华是智慧的训诲，尊荣以前必有谦卑。


箴言十六章

箴言纲目 ＜上一章　下一章＞
箴言 第 十六 章

第 十六 章
16:1 | 心中的筹画在于人，舌头的应对出于耶和华。
16:2 | 人一切所行的，在自己眼中看为清洁，惟耶和华衡量人的灵。
16:3 | 你所作的要交托耶和华，你所谋的就必成就。
16:4 | 耶和华所造的，各有其目的，连恶人也是为祸患的日子所造。
16:5 | 凡心里骄傲的，为耶和华所憎恶；1你要确信，他必不免受罚。
16:6 | 因怜悯真实，罪孽得蒙遮盖；因敬畏耶和华，人就远离恶事。
16:7 | 人所行的若蒙耶和华喜悦，耶和华甚至使他的仇敌与他和好。
16:8 | 少有进项却有公义，强如多有进项却无公理。
16:9 | 人心筹算自己的道路，惟耶和华指引他的脚步。
16:10 | 王的嘴中有神的判语；审判之时，他的口必不差错。
16:11 | 公道的天平和秤都属耶和华；囊中的一切法码都是祂所制定的。
16:12 | 作恶为王所憎恶，因国位是靠公义坚立。
16:13 | 公义的嘴为王所喜悦，说话正直的，为王所喜爱。
16:14 | 王的震怒如死亡的使者，但智慧人能平息王怒。
16:15 | 王的脸光使人有生命，王的恩宠好像春雨的云。
16:16 | 得智慧胜似得金子，得聪明比得银子更可取。
16:17 | 正直人的道路是远离恶事；谨守自己道路的，保全自己的性命。
16:18 | 骄傲在败坏以先；高傲的灵在跌倒之前。
16:19 | 灵里谦卑与穷乏人来往，强如与骄傲人同分掳物。
16:20 | 留心训言的必得好处，信靠耶和华的便为1有福。
16:21 | 心中有智慧的，必称为精明人；嘴中的甜言，加增说服力。
16:22 | 人有智虑，智虑是他生命的泉源，但愚妄人必被愚妄惩治。
16:23 | 智慧人的心教训他的口，又使他的嘴加增说服力。
16:24 | 良言如同蜂房，使魂觉甘甜，使骨得医治。
16:25 | 有一条路，人以为正，至终却是死亡之路。
16:26 | 劳力人的胃口使他劳力，因为他的口腹催逼他。
16:27 | 卑劣之徒挖出奸恶，嘴上仿佛有烧焦的火。
16:28 | 乖僻的人播散纷争，传闲话的人离间密友。
16:29 | 强暴人诱惑邻舍，领他走不善的道路。
16:30 | 眼目紧合的，是在图谋乖僻的事；嘴唇紧闭的，是要成就邪恶。
16:31 | 白发是荣耀的冠冕，在公义的道路上必能得着。
16:32 | 不轻易发怒的，胜过勇士；治服己灵的，强如取城。
16:33 | 签尽可投在怀里，一切决断却在于耶和华。


箴言十七章

箴言纲目 ＜上一章　下一章＞
箴言 第 十七 章

第 十七 章
17:1 | 有块干饼，平静安宁，强如设筵满屋，大家相争。
17:2 | 仆人办事聪明，必管辖贻羞之子，又在众兄弟中同分产业。
17:3 | 鼎为炼银，炉为炼金；惟有耶和华熬炼人心。
17:4 | 行恶的，留心听奸诈之1言；说谎的，侧耳听邪恶之2语。
17:5 | 戏笑穷人的，是辱没造他的主；幸灾乐祸的，必难免受罚。
17:6 | 子孙为老人的冠冕，父亲是儿女的荣耀。
17:7 | 愚顽人说美言本不相宜，何况尊贵人1说谎话呢？
17:8 | 贿赂在馈送的人眼中看如宝石，无论他转往何处，都得顺利。
17:9 | 遮掩人过的，是寻求爱；重题旧事的，离间密友。
17:10 | 一句责备话深入聪明人的心，强如责打愚昧人一百下。
17:11 | 恶人只寻背叛；所以必有严厉的使者，奉差攻击他。
17:12 | 宁可遇见丢崽子的母熊，不可遇见正行愚妄的愚昧人。
17:13 | 以恶报善的，祸患必不离他的家。
17:14 | 纷争的起头如水放泄；所以在争竞爆发之先，就当制止。
17:15 | 定恶人为义的，定义人为恶的，都为耶和华所憎恶。
17:16 | 愚昧人既是无知，为何手拿价银买智慧呢？
17:17 | 朋友时常亲爱，弟兄为患难而生。
17:18 | 在邻舍面前击掌作保的，乃是无知的人。
17:19 | 喜爱过犯的，喜爱争竞；高立门户的，自取败坏。
17:20 | 心存乖僻的，寻不着好处；舌弄是非的，陷在祸患中。
17:21 | 生愚昧子的，给自己带来愁苦；愚顽人的父，毫无喜乐。
17:22 | 喜乐的心乃是良药，忧伤的灵使骨枯干。
17:23 | 恶人从人怀里受贿赂，为要歪曲公正的道路。
17:24 | 聪明人面前有智慧，愚昧人眼望地极。
17:25 | 愚昧之子使父亲愁烦，使生他的忧苦。
17:26 | 惩罚义人为不善，责打正直的尊贵人，也为不善。
17:27 | 克制言语的有知识，灵里冷静的有聪明。
17:28 | 愚妄人静默不言可算为智慧；闭口不说可算为聪明。


箴言十八章

箴言纲目 ＜上一章　下一章＞
箴言 第 十八 章

第 十八 章
18:1 | 与众寡合的，寻求自己的心愿，并恼恨一切真智慧。
18:2 | 愚昧人不喜爱聪明，只喜爱显露自己的心意。
18:3 | 恶人来，藐视也来；羞耻到，辱骂同到。
18:4 | 人口中的言语乃是深水，又是涌流的河水，智慧的泉源。
18:5 | 瞻徇恶人的情面，审判时屈枉义人，都为不善。
18:6 | 愚昧人的嘴带来争端，他的口招惹鞭打。
18:7 | 愚昧人的口自取败坏，他的嘴是他生命的网罗。
18:8 | 传闲话之人的言语如同美食，进入人的深处。
18:9 | 作工懈怠的，与毁坏人的是弟兄。
18:10 | 耶和华的名是坚固楼；义人奔入，便得安稳。
18:11 | 富足人的财物是他的坚固城，在他想像中犹如高墙。
18:12 | 败坏之先，人心高傲；尊荣以前，必有谦卑。
18:13 | 不先听完就回答的，便是他的愚妄和羞辱。
18:14 | 人有疾病，灵能支持；灵若忧伤，谁能承当？
18:15 | 聪明人的心得着知识，智慧人的耳寻求知识。
18:16 | 人的礼物为他开路，引他到尊大的人面前。
18:17 | 先诉情由的似乎有理，等他的邻舍来到，就察明实情。
18:18 | 掣签能止息争竞，也能在强者之间下决断。
18:19 | 弟兄被冒犯，挽回他比取坚固城还难；这样的争竞如同城堡的门闩。
18:20 | 人口中所结的果子，必充满肚腹；他嘴里所出的，必使他饱足。
18:21 | 生死在舌头的权下，喜爱它的，必吃它所结的果子。
18:22 | 得着妻子的，是得着好处，也是蒙了耶和华的恩惠。
18:23 | 贫穷人说哀求的话；富足人厉声以对。
18:24 | 滥交朋友的，自取败坏；但有一朋友比弟兄更亲密。


箴言十九章

箴言纲目 ＜上一章　下一章＞
箴言 第 十九 章

第 十九 章
19:1 | 行为纯全的贫穷人，胜过嘴唇乖谬的愚昧人。
19:2 | 人无知识乃为不善，脚步急快的，难免犯罪。
19:3 | 人的愚昧倾败他的道路，他的心却恼怒耶和华。
19:4 | 财物使朋友增多，但穷人连朋友也离开。
19:5 | 作假见证的必不免受罚，吐出谎言的必不能逃脱。
19:6 | 慷慨的，有多人求他的恩情；爱送礼的，人都为他的朋友。
19:7 | 贫穷人，弟兄都恨他；何况他的朋友，更远离他！他虽用言语追随，他们却不留下。
19:8 | 得着智慧之心的，爱惜己命；保守聪明的，必得好处。
19:9 | 作假见证的，不免受罚；吐出谎言的，必然灭亡。
19:10 | 愚昧人宴乐度日是不合宜的；何况仆人管辖官长呢？
19:11 | 人有明智就不轻易发怒；不追究人的过失，便是自己的荣耀。
19:12 | 王的忿怒好像狮子吼叫，他的恩宠却如草上的甘露。
19:13 | 愚昧的儿子是父亲的祸患，妻子的争吵如雨连连滴漏。
19:14 | 房屋钱财是祖宗所遗留的，惟有贤慧的妻子是耶和华所赐的。
19:15 | 懒惰使人沉睡，懈怠的1人必受饥饿。
19:16 | 谨守诫命的，保全己命；轻忽己路的，必致死亡。
19:17 | 怜悯穷人的，就是借给耶和华；他的善行，耶和华必偿还。
19:18 | 管教你的儿子，他就有指望；但你不可存心毁坏他。
19:19 | 暴怒的人必受刑罚；你若救他，必须再救。
19:20 | 你要听劝戒，受训诲，使你终久有智慧。
19:21 | 人心多有计谋，惟有耶和华的筹算才能立定。
19:22 | 人的仁慈令人羡慕，穷人强如说谎的人。
19:23 | 敬畏耶和华，使人得生命；他必安居知足，不遭祸患。
19:24 | 懒惰人把手放在盘子里，就是向口撤回也不肯。
19:25 | 鞭打亵慢人，愚蒙人就学会灵巧；责备聪明人，他就明白知识。
19:26 | 虐待父亲、撵出母亲的，是贻羞致辱之子。
19:27 | 我儿，你若不听训诲，就必偏离知识的言语。
19:28 | 卑劣的见证人戏笑公平，恶人的口吞下罪孽。
19:29 | 刑罚是为亵慢人豫备的，鞭打是为愚昧人的背豫备的。


箴言二十章

箴言纲目 ＜上一章　下一章＞
箴言 第 二十 章

三 警戒与教训　二十1～二四34
第 二十 章
20:1 | 淡酒使人亵慢，浓酒使人喧嚷；凡因酒犯错的，就无智慧。
20:2 | 王的威吓，如同狮子吼叫；惹动他怒气的，是自害己命。
20:3 | 远离纷争是人的尊荣，愚妄人却爱争闹。
20:4 | 懒惰人因冬寒不肯耕种，到收割的时候，他必乞讨而无所得。
20:5 | 人心怀藏谋略，好像深水，但聪明人能汲引出来。
20:6 | 人多宣告自己的仁慈，但忠信人谁能遇见呢？
20:7 | 行为纯全的义人，他的子孙是有福的。
20:8 | 王坐在审判的位上，以眼目簸散一切邪恶。
20:9 | 谁能说，我洁净了我的心，我脱净了我的罪？
20:10 | 不同的法码，不同的升斗，都为耶和华所憎恶。
20:11 | 孩童所作的是否清洁正直，都由他的行为将他自己显明出来。
20:12 | 能听的耳，能看的眼，都是耶和华所造的。
20:13 | 不要贪睡，免致贫穷；眼要睁开，就得饱食。
20:14 | 买物的说，不好，不好；及至买去，便夸赞所买的。
20:15 | 虽有金子和许多珊瑚，惟有知识的嘴才是宝器。
20:16 | 谁为生人作保，就拿谁的衣服；谁为外人作保，就向谁取抵押。
20:17 | 以虚谎得来的食物，人觉甘甜，过后他的口必充满沙石。
20:18 | 计谋都凭筹算立定，打仗要凭智谋。
20:19 | 往来传闲话的，泄漏秘密，所以大张嘴的，不可与他结交。
20:20 | 咒骂父母的，他的灯必熄灭在幽暗中。
20:21 | 起初速得的产业，终久并不蒙福。
20:22 | 不要说，我要以恶报恶；要等候耶和华，祂必拯救你。
20:23 | 不同的法码为耶和华所憎恶，诡诈的天平也为不善。
20:24 | 人的脚步既为耶和华所定，人怎能明白自己的路呢？
20:25 | 人冒失说，这是圣物，许愿之后才查问，就是自陷网罗。
20:26 | 智慧的王簸散恶人，用碾轮辊轧他们。
20:27 | 人的1灵是耶和华的2灯，鉴察人的深处。
20:28 | 仁慈和真实保全君王；他的国位乃藉仁慈立稳。
20:29 | 力量乃少年人的荣耀，白发为老年人的尊荣。
20:30 | 鞭伤除净人的罪恶，责打能入人的深处。


箴言二十一章

箴言纲目 ＜上一章　下一章＞
箴言 第 二十一 章

第 二一 章
21:1 | 王的心在耶和华手中，好像陇沟的水，祂可随意使其流转。
21:2 | 人所行的，在自己眼中都看为正，惟耶和华衡量人心。
21:3 | 秉行公义和公理，比献祭更蒙耶和华悦纳。
21:4 | 高傲的眼和傲慢的心，恶人的灯，乃是罪。
21:5 | 殷勤人的筹算，足致丰裕；行事急躁的，都必缺乏。
21:6 | 用说谎之舌所得的财富，乃是飘浮的空气，死亡的1网罗。
21:7 | 恶人的强暴必将自己扫除，因他们不肯按公平行事。
21:8 | 有罪之人的路甚是弯曲；至于纯净的人，他所行的乃是正直。
21:9 | 宁可住在房顶的一角，不与争吵的妇人同住一屋。
21:10 | 恶人的1心乐人受祸；他眼并不怜恤邻舍。
21:11 | 亵慢人受刑罚，愚蒙人就得智慧；智慧人受训诲，便得知识。
21:12 | 那公义者留意恶人的家，使恶人倾倒毁灭。
21:13 | 塞耳不听穷人哀求的，他将来呼求也不蒙应允。
21:14 | 暗中送的礼物平息怒气，怀中搋的礼品止息暴怒。
21:15 | 施行公理使义人喜乐，却使作孽的人败坏。
21:16 | 偏离通达道路的人，必住在阴魂的会中。
21:17 | 爱宴乐的，必成为穷乏人；爱酒和油的，必不富足。
21:18 | 恶人作了义人的赎价，奸诈人代替正直人。
21:19 | 宁可住在旷野之地，也不与争吵易怒的妇人同住。
21:20 | 智慧人的住处积蓄宝物膏油，愚昧人将所得的吞尽。
21:21 | 追求公义慈爱的，就寻得生命、公义和尊荣。
21:22 | 智慧人登上勇士的城墙，倾覆他们所倚靠的1坚垒。
21:23 | 保守口与舌的，就保守1自己免受灾难。
21:24 | 行事骄傲而狂妄的，他的名叫傲慢、高傲、亵慢。
21:25 | 懒惰人的心愿将他害死，因为他手不肯作工。
21:26 | 有人终日贪得无餍，但义人施舍而不吝惜。
21:27 | 恶人的祭物是可憎的；何况他存恶意来献呢！
21:28 | 作假见证的必灭亡；惟有聆听真情而言的，其言长存。
21:29 | 恶人厚颜无耻，正直人却立定自己的道路。
21:30 | 没有任何智慧、聪明、谋略能敌挡耶和华。
21:31 | 马是为打仗之日豫备的，但得胜乃在于耶和华。


箴言二十二章

箴言纲目 ＜上一章　下一章＞
箴言 第 二十二 章

第 二二 章
22:1 | 美名比大财更可取，恩宠比金银更好。
22:2 | 富户穷人在一件事上都一样，就是他们都为耶和华所造。
22:3 | 灵巧人见祸藏躲，愚蒙人却前往受罚。
22:4 | 心存谦卑，敬畏耶和华，就得富有、尊荣、生命为赏赐。
22:5 | 乖僻人的路上有荆棘和网罗；保守自己性命的，必要远离这些。
22:6 | 教养孩童走当走的道路，就是到老他也不偏离。
22:7 | 富户管辖穷人，欠债的是债主的仆人。
22:8 | 撒播不义的必收灾祸，他逞怒的杖也必废1掉。
22:9 | 眼目慈善的，就必蒙福，因他将食物分给穷人。
22:10 | 赶出亵慢人，纷争就出去；争竞和羞辱也必止息。
22:11 | 喜爱心里纯洁、口中有恩言的人，王必与他为友。
22:12 | 耶和华的眼目保守知识，但祂倾覆奸诈人的言语。
22:13 | 懒惰人说，外头有狮子，我在街上必被杀害！
22:14 | 1淫妇的口为深坑；耶和华所恼怒的，必陷在其中。
22:15 | 愚妄缠住孩童的心，用管教的杖可以将愚妄远远赶除。
22:16 | 欺压贫穷为要多增财利的，并送礼给富户的，都必缺乏。
22:17 | 你当侧耳听智慧人的言语，留心我的知识；
22:18 | 你若心中存记，嘴上准备，这便为美。
22:19 | 我今日以此特特指教你，为要使你信靠耶和华。
22:20 | 谋略和知识的1美事，我岂没有写给你么？
22:21 | 要使你知道真理之言的确实，你好将真理之言回覆那些打发你的人。
22:22 | 你不可因穷人贫穷就抢夺他的物，也不可在城门口欺压困苦人；
22:23 | 因耶和华必为他们辨屈；抢夺他们的，耶和华必夺取那些人的命。
22:24 | 好生气的人，不可与他结交；暴怒的人，不可与他来往；
22:25 | 恐怕你学他的行径，使1自己陷在网罗里。
22:26 | 不要与人击掌作保，也不要为欠债的担保。
22:27 | 你若没有什么偿还，何必使人夺去你睡卧的床呢？
22:28 | 你先祖所立古时的地界，你不可挪移。
22:29 | 你看见办事敏捷的人么？他必站在君王面前，必不站在微贱人面前。


箴言二十三章

箴言纲目 ＜上一章　下一章＞
箴言 第 二十三 章

第 二三 章
23:1 | 你若与官长坐席，要留意在你面前的是1谁。
23:2 | 你若是贪食的，就当拿刀放在喉咙上。
23:3 | 不可贪恋他的美食，因为那是骗人的食物。
23:4 | 不要劳碌求财富，要停下自己的思虑。
23:5 | 你定睛在财富上，财富却消失了；因财富必长翅膀，如鹰向天飞去。
23:6 | 不要吃嫉妒之人的饭，也不要贪他的美食；
23:7 | 因为他里面怎样思量，他为人就是怎样。他虽对你说，请吃，请喝，他的心却与你相背。
23:8 | 你所吃的那点食物必吐出来，你所说的甘美言语也白说了。
23:9 | 你不要说话给愚昧人听，因他必藐视你言语中的智慧。
23:10 | 不可挪移古时的地界，也不可擅入孤儿的田地。
23:11 | 因他们的救赎主大有能力；祂必向你为他们辨屈。
23:12 | 你要留心领受训诲，侧耳听从知识的言语。
23:13 | 不可不管教孩童；你用杖打他，他必不至于死。
23:14 | 你若用杖打他，就可以救他的魂免下阴间。
23:15 | 我儿，你的心若有智慧，我的心也必喜乐。
23:16 | 你的嘴若说正直话，我的心肠也必欢乐。
23:17 | 你的心不要嫉妒罪人，只要终日敬畏耶和华；
23:18 | 因为末后必有好结局，你的指望必不至断绝。
23:19 | 我儿，你当听，要有智慧，好在正路上引导你的心。
23:20 | 不要在醉酒的和贪吃肉的人中间来往；
23:21 | 因为醉酒贪食的，必致贫穷；好睡觉的，必穿破烂衣服。
23:22 | 你要听从生你的父亲；你母亲老了，也不可藐视她。
23:23 | 你当买真理，不可出卖；要买智慧、训诲和聪明。
23:24 | 义人的父亲必大得快乐；人生智慧的儿子，必因他喜乐。
23:25 | 你要使父母欢喜，使生你的快乐。
23:26 | 我儿，要将你的心归我；你的眼目也要1守住我的道路。
23:27 | 因为妓女是深坑，外女是窄井。
23:28 | 她埋伏好像强盗，她使人间增添奸诈的人。
23:29 | 谁有祸患？谁有忧愁？谁有争斗？谁有怨言？谁无故受伤？谁眼目红赤？
23:30 | 就是那流连饮酒，常去寻找调和酒的人。
23:31 | 你不可只看酒发红，在杯中闪烁，下咽舒畅；
23:32 | 它终久要如蛇咬你，如毒蛇刺你。
23:33 | 你眼必看见怪异的事，你心必发出乖谬的话；
23:34 | 你必像躺在海中，或像卧在桅杆顶上。
23:35 | 你必说，人打我，我却未受伤；人鞭打我，我竟不觉得；我几时清醒呢？我还要去寻酒。


箴言二十四章

箴言纲目 ＜上一章　下一章＞
箴言 第 二十四 章

第 二四 章
24:1 | 你不要嫉妒恶人，也不要想望与他们相处；
24:2 | 因为他们的心筹画强暴，他们的口谈论奸恶。
24:3 | 房屋凭智慧建造，又靠聪明立稳；
24:4 | 其房间因知识充满各样宝贵美好的财物。
24:5 | 智慧人有能力，有知识的人加添能力。
24:6 | 你去打仗要凭智谋，谋士众多便可1得胜。
24:7 | 智慧极高，非愚妄人所能及，所以他在城门内不敢开口。
24:8 | 设计作恶的，必称为阴险之人。
24:9 | 愚妄人的计谋乃是罪恶，亵慢人为人所憎恶。
24:10 | 你在患难之日若胆怯，你的力量就有限。
24:11 | 人被拉到死地，你要解救；人蹒跚走向被杀之地，你须拦阻。
24:12 | 你若说，看哪，这事我们未曾知道－那衡量人心的岂不明白么？保守你性命的岂不知道么？祂岂不按各人所行的报应各人么？
24:13 | 我儿，你要吃蜜，因为这是好的；吃蜂房下滴的蜜，在你上膛是甘甜的；
24:14 | 要知道智慧之于你的魂，也是如此。你若找着，末后必有好结局，你的指望也不至断绝。
24:15 | 恶人哪，不要埋伏攻击义人的住处，不要毁坏他安居之所；
24:16 | 因为义人虽七次跌倒，仍必兴起，恶人却被祸患倾覆。
24:17 | 你仇敌跌倒，你不要喜乐；他绊跌，你心不要快乐；
24:18 | 恐怕耶和华看见就不喜悦，将祂怒气从仇敌身上转开。
24:19 | 不要因作恶的人忿忿不平，也不要嫉妒恶人；
24:20 | 因为恶人必无前途；恶人的灯必要熄灭。
24:21 | 我儿，你要敬畏耶和华与君王，不要与反覆无常的人结交；
24:22 | 因为他们的灾难必忽然而起，耶和华与君王所施行的毁灭，谁能知道呢？
24:23 | 以下也是智慧人的箴言：审判时看人情面是不好的。
24:24 | 对恶人说，你是义人，说这话的人必受众民咒诅，为列邦所憎恶。
24:25 | 责备恶人的必得喜悦，美好的福也必临到他们。
24:26 | 应对诚实的，犹如与人亲嘴。
24:27 | 你要在外头豫备你的工作，在田间为自己豫备妥当，然后建造房屋。
24:28 | 不可无故作见证陷害邻舍，也不可用嘴欺骗人。
24:29 | 不可说，人怎样待我，我也怎样待他；我必照人所行的回报他。
24:30 | 我经过懒惰人的田地、无知人的葡萄园，
24:31 | 看哪，到处长满了荆棘，刺草遮盖了田面，石墙也坍塌了。
24:32 | 我看见就留心思想；我看着就领受训诲：
24:33 | 再睡片时，打盹片时，抱着手躺卧片时，
24:34 | 你的贫穷就必如强盗来临，你的缺乏就必如拿兵器的人来到。


箴言二十五章

箴言纲目 ＜上一章　下一章＞
箴言 第 二十五 章

贰 希西家的辑录－警戒与教训　二五1～二九27
第 二五 章
25:1 | 以下也是所罗门的箴言，是犹大王希西家的人所誊录的：
25:2 | 将事隐藏乃神的荣耀，将事察清乃君王的荣耀。
25:3 | 如天之高，如地之厚，君王之心也测不透。
25:4 | 除去银子的渣滓，银匠就能作出器皿。
25:5 | 除去王面前的恶人，王的国位就因公义坚立。
25:6 | 不要在王面前妄自尊大，不要站在大人物的位上。
25:7 | 宁可有人说，请你上这里来，强如在你觐见的尊贵人面前被降为卑。
25:8 | 不要冒失出去与人争竞，免得你的邻舍羞辱你，结果你要怎样行呢？
25:9 | 你与邻舍争讼，只可与他一人理论，不可泄漏别人的秘密；
25:10 | 恐怕听见的人骂你，你的恶名就难以脱离。
25:11 | 一句话说得合宜，就如金苹果在银器里。
25:12 | 智慧人的责备，在听从的人耳中，好像金耳环和精金的妆饰。
25:13 | 忠信的使者叫差他的人1心里舒畅，就如在收割时冰雪的凉气。
25:14 | 空夸赠送礼物的，好像无雨的风云。
25:15 | 恒久忍耐可以劝动官长，柔和的舌能折断骨头。
25:16 | 你得了蜜么？吃彀就好了，免得你过饱就呕吐出来。
25:17 | 你的脚要少进邻舍的家，免得他厌烦你，就恨恶你。
25:18 | 作假见证陷害邻舍的，就如大槌、利刀、快箭。
25:19 | 患难时倚靠奸诈的人，就像依靠坏牙或脱臼的脚。
25:20 | 对伤心的人唱歌，就如冷天脱衣服，又如碱上倒醋。
25:21 | 你的仇敌若饿了，就给他饭吃；若渴了，就给他水喝；
25:22 | 因为你这样行，就是把炭火堆在他的头上；耶和华也必赏报你。
25:23 | 北风生雨，谗谤人的舌头也生怒容。
25:24 | 宁可住在房顶的一角，也不与争吵的妇人同住一屋。
25:25 | 有好消息从远方来，就如拿凉水给口渴的1人喝。
25:26 | 义人在恶人面前退缩，好像搅浑之源，弄浊之泉。
25:27 | 吃蜜过多是不好的，探究自己的荣耀并不是荣耀。
25:28 | 人不约束自己的灵，就如毁坏的城邑没有墙垣。


箴言二十六章

箴言纲目 ＜上一章　下一章＞
箴言 第 二十六 章

第 二六 章
26:1 | 夏天落雪，收割时下雨，都不相宜，照样，愚昧人得尊荣也不相宜。
26:2 | 麻雀鼓翅，燕子翻飞，照样，无故的咒诅也不会临到。
26:3 | 鞭子是为打马，辔头是为勒驴；刑杖是为打愚昧人的背。
26:4 | 不要照愚昧人的愚妄话回答他，免得你也与他一样。
26:5 | 要照愚昧人的愚妄话回答他，免得他自以为有智慧。
26:6 | 藉愚昧人的手传信的，是砍断自己的脚，自1受损害。
26:7 | 瘸子的脚空悬无用，箴言在愚昧人的口中也是如此。
26:8 | 将尊荣给愚昧人的，好像人把石子包在甩石的机弦里。
26:9 | 箴言在愚昧人的口中，就像荆棘刺入醉汉的手。
26:10 | 雇愚昧人的，或雇过路人的，就像射伤众人的弓箭手。
26:11 | 愚昧人重复愚妄事，就像狗转过来吃自己所吐的。
26:12 | 你见过自以为有智慧的人么？愚昧人比他更有指望。
26:13 | 懒惰人说，路上有猛狮，街上有壮狮！
26:14 | 门在枢纽上转动，懒惰人在床上也是如此。
26:15 | 懒惰人把手放在盘子里，就是向口撤回，也以为劳乏。
26:16 | 懒惰人看自己比七个善于应对的人更有智慧。
26:17 | 过路的人干涉与自己无关的纷争，就像人揪狗的耳朵。
26:18 | 人欺哄邻舍，却说，我岂不是戏耍么？他就像疯狂的人抛掷火把、利箭与死亡。
26:19 | （18、19节合并。）
26:20 | 缺了柴，火就熄灭；没有传闲话的人，争论便止息。
26:21 | 好纷争的人煽动争竞，就如余烬加炭，火上加柴一样。
26:22 | 传闲话之人的言语如同美食，进入人的深处。
26:23 | 火热的嘴，奸恶的心，好像包了银渣的瓦器。
26:24 | 怨恨人的，用嘴掩饰，心里却存着诡诈，
26:25 | 他的言语虽然动听，你不可信他，因为他心中有七样可憎恶的。
26:26 | 他虽用诡诈遮掩自己的怨恨，他的邪恶必在会中显露。
26:27 | 挖陷坑的，自己必掉在其中；辊石头的，石头必反辊在他身上。
26:28 | 虚谎的舌恨自己所压伤的人，谄媚的口造成毁坏的事。


箴言二十七章

箴言纲目 ＜上一章　下一章＞
箴言 第 二十七 章

第 二七 章
27:1 | 不要为明日夸口，因为一日要发生何事，你尚且不能知道。
27:2 | 让别人夸奖你，不可用口自夸；让外人称赞你，不可用嘴自赞。
27:3 | 石头重，沙土沉，愚妄人的恼怒比这两样更重。
27:4 | 忿怒为残忍，怒气为狂澜，惟有嫉妒，谁能敌得住呢？
27:5 | 公开的责备强如暗中的爱。
27:6 | 朋友加的伤痕是出于忠诚，仇敌却与你连连亲嘴。
27:7 | 吃饱的1人，厌恶蜂房的蜜；饥饿的1人，一切苦物都觉甘甜。
27:8 | 人离本处飘流，好像雀鸟离窝游飞。
27:9 | 膏油与香料使人心喜乐；人的劝戒，对他朋友也是如此甘美。
27:10 | 你不可撇开自己的朋友和父亲的朋友，而在遭难的日子上你弟兄的家去：相近的邻舍，强如远方的弟兄。
27:11 | 我儿，你要作智慧人，好叫我的心快乐，使我可以回答那辱骂我的人。
27:12 | 灵巧人见祸藏躲，愚蒙人却前往受罚。
27:13 | 谁为生人作保，就拿谁的衣服；谁为外女作保，就向谁取抵押。
27:14 | 清晨吵醒朋友，大声给他祝福的，就算是咒诅他。
27:15 | 大雨之日连连滴漏，和争吵的妇人一样；
27:16 | 想拦阻她的，便是拦阻风，也是右手抓油。
27:17 | 铁磨铁，使铁锋利；人与朋友互相砥砺，也是如此。
27:18 | 看守无花果树的，必吃树上的果子；看护主人的，必得尊荣。
27:19 | 水怎样映照人面，人心也照样反映其人。
27:20 | 阴间和1灭亡总不满足，人的眼目也总不满足。
27:21 | 鼎为炼银，炉为炼金，人的称赞也试炼人。
27:22 | 你虽用杵将愚妄人与打碎的麦子一同捣在臼中，他的愚妄还是离不了他。
27:23 | 你要详细知道你羊群的景况，留心料理你的牛群－
27:24 | 因为财富不能永有，冠冕也不能代代常存。
27:25 | 干草割去，嫩草出现，山上的菜蔬也被收取时，
27:26 | 有羊羔的毛为作你衣服，山羊作田地的价值；
27:27 | 并有母山羊奶彀你吃，也彀你的家眷吃，且彀你的婢女养生。


箴言二十八章

箴言纲目 ＜上一章　下一章＞
箴言 第 二十八 章

第 二八 章
28:1 | 恶人虽无人追赶也逃跑，义人却胆壮像狮子。
28:2 | 1国中有叛逆，君王就多更换；因有聪明知识的人，1国必长存。
28:3 | 穷人欺压贫民，好像暴雨冲没粮食。
28:4 | 违弃律法的，夸奖恶人；遵守律法的，却与恶人相争。
28:5 | 坏人不明白公理，惟有寻求耶和华的，明白一切。
28:6 | 行为纯全的穷乏人，胜过行径乖僻的富足人。
28:7 | 谨守律法的，是聪明之子；与贪食人作伴的，却羞辱其父。
28:8 | 以高利厚息加增财物的，是为那恩待穷人者积蓄。
28:9 | 转耳不听律法的，他的祷告也为可憎。
28:10 | 使正直人岔入恶道的，必掉在自己的坑里，惟有完全人必承受美福。
28:11 | 富足人自以为有智慧，但聪明的贫穷人能将他查透。
28:12 | 义人得胜，有大荣耀；恶人兴起，人就躲藏。
28:13 | 遮掩自己罪过的，必不亨通；承认离弃罪过的，必蒙怜悯。
28:14 | 常存敬畏的，便为1有福；心存刚硬的，必陷在祸患里。
28:15 | 暴虐的官长辖制贫民，好像吼叫的狮子、往来觅食的熊。
28:16 | 昏庸的首领多行暴虐，但恨恶不义之财的，必年长日久。
28:17 | 背负流人血之罪的，必1逃亡至死，谁也不可支持他。
28:18 | 行动正直的，必蒙拯救；行径弯曲的，立时跌倒。
28:19 | 耕种自己田地的，必得饱食；追随虚浮的，必饱受穷乏。
28:20 | 忠信人必多得福；急于发财的，难免受罚。
28:21 | 看人的情面乃为不好，因人会为一块饼犯法。
28:22 | 嫉妒的人急于发财，却不知穷乏必临到他身上。
28:23 | 责备人的后来得人喜悦，多于那用舌头谄媚人的。
28:24 | 抢夺父母，且说这不是过犯，这人是与1强盗同伙。
28:25 | 贪婪的人挑启纷争，信靠耶和华的必得丰裕。
28:26 | 心中自恃的是愚昧人，凭智慧而行的必蒙拯救。
28:27 | 赒济贫穷的不至缺乏，佯为不见的必多受咒诅。
28:28 | 恶人兴起，人就躲藏；恶人灭亡，义人增多。


箴言二十九章

箴言纲目 ＜上一章　下一章＞
箴言 第 二十九 章

第 二九 章
29:1 | 人屡次受责备，仍然硬着颈项，他必顷刻破败，无法可治。
29:2 | 义人增多，民就喜乐；恶人掌权，民就叹息。
29:3 | 爱慕智慧的，使父亲喜乐；与妓女结交的，浪费赀财。
29:4 | 王藉公平，使1国坚立，但收取贿赂的，使1国倾覆。
29:5 | 谄媚邻舍的，就是张设网罗绊他的脚。
29:6 | 恶人因过犯，自陷网罗，义人却欢呼喜乐。
29:7 | 义人知道穷人的权益；恶人没有聪明，就不得而知。
29:8 | 亵慢人煽惑通城，智慧人却使怒气转消。
29:9 | 智慧人与愚妄人相争，愚妄人或怒或笑，总不能止息。
29:10 | 好流人血的，恨恶完全人，寻索正直人的性命。
29:11 | 愚昧人怒气全发，智慧人忍气含怒。
29:12 | 君王若听信虚假的话，他一切臣仆必都是奸恶的。
29:13 | 贫穷人和欺压人的，在一件事上都一样，就是他们的眼目都蒙耶和华光照。
29:14 | 君王若凭真实判断穷人，他的国位必永远坚立。
29:15 | 杖打和责备能赐智慧，放纵的孩子使他母亲羞愧。
29:16 | 恶人加多，过犯也加多；义人必看见他们跌倒。
29:17 | 管教你的儿子，他就使你得安息；他也必使你魂里喜悦。
29:18 | 没有异象，民就放肆；惟遵守律法的，便为有福。
29:19 | 只用言语，仆人不肯受管教；他虽然明白，也没有反应。
29:20 | 你见过言语急躁的人么？愚昧人比他更有指望。
29:21 | 人将仆人从幼娇养，这仆人终久必成了他的儿子。
29:22 | 好生气的人挑启纷争，暴怒的人多有过犯。
29:23 | 人的骄傲必使他降卑，灵里谦卑的必得尊荣。
29:24 | 与盗贼均分的，是恨恶自己的性命；他听见叫人发誓作证的声音，却不言语。
29:25 | 惧怕人的陷入网罗，惟有信靠耶和华的，必1得高举。
29:26 | 多人寻求王的恩宠，惟有从耶和华，人才得公理。
29:27 | 不公正的人，为义人所憎嫌；行径正直的人，为恶人所憎恶。


箴言三十章

箴言纲目 ＜上一章　下一章＞
箴言 第 三十 章

参 亚古珥的话－一般智慧的话　三十1～33
第 三十 章
30:1 | 雅基的儿子亚古珥的言语，就是谕言。这人对以铁，对以铁和乌甲说：
30:2 | 我比众人更蠢笨，也没有人的聪明；
30:3 | 我没有学得智慧，也不认识至圣者。
30:4 | 谁升天又降下来？谁聚风在掌握中？谁包水在衣服里？谁立定地的四极？祂名叫什么？祂儿子名叫什么，你知道么？
30:5 | 神的言语，句句都是炼净的；投靠祂的，祂便作他们的盾牌。
30:6 | 祂的言语，你不可加添，恐怕祂责备你，你就显为说谎言的。
30:7 | 我求你两件事，在我死前，不要不应允我：
30:8 | 求你使虚假和谎言远离我。求你使我也不贫穷也不富足；我需用的那分饮食，求你供给我，
30:9 | 免得我饱足了，就否认你，说，耶和华是谁？又免得我贫穷就偷窃，以致亵渎我神的名。
30:10 | 你不要向主人谗谤仆人，恐怕他咒诅你，你便为有罪。
30:11 | 有一代人咒诅父亲，不给母亲祝福。
30:12 | 有一代人自以为清洁，却没有洗去自己的污秽。
30:13 | 有一代人眼目何其高傲，眼皮也是傲然高抬。
30:14 | 有一代人，牙如剑，齿如刀，要吞灭地上的困苦人，和人间的穷乏人。
30:15 | 蚂蟥有两个女儿，常说，给呀，给呀。有三样不知足的，连不说彀的共有四样，
30:16 | 就是阴间，和不孕的胎，吸水不知足的地，和不说彀的火。
30:17 | 戏笑父亲、藐视而不听从母亲的，他的眼睛必为谷中的乌鸦啄出来，为雏鹰所吃。
30:18 | 我所测不透的奇妙有三样，连我所不知道的共有四样，
30:19 | 就是鹰在空中飞的道，蛇在磐石上爬的道，船在海中行的道，男与女交合的道。
30:20 | 淫妇的道是这样：她吃了，把嘴一抹就说，我没有行恶。
30:21 | 使地震动的有三样，连地担不起的共有四样，
30:22 | 就是仆人作王，愚顽人吃饱；
30:23 | 讨人厌的女子出嫁，婢女接续主母。
30:24 | 地上有四样小物，却极有智慧：
30:25 | 蚂蚁是无力之类，却在夏天豫备粮食；
30:26 | 石獾是软弱之类，却在磐石中造屋；
30:27 | 群蝗没有君王，却分队而出；
30:28 | 守宫可给人手抓捕，却住在王宫。
30:29 | 步行威武的有三样，连行走威武的共有四样，
30:30 | 就是狮子，乃百兽中最为雄猛、面对任何野兽都不躲避的，
30:31 | 昂首阔步、束着腰的雄鸡，公山羊，和率领军兵的君王。
30:32 | 你若行事愚顽，高抬自己，或是筹思恶计，就当用手捂口。
30:33 | 搅动牛奶必出奶油，挤压鼻子必出血；照样，激动怒气必起争端。


箴言三十一章

箴言纲目 ＜上一章　下一章＞
箴言 第 三十一 章

肆 利慕伊勒王的话　三一1～31
第 三一 章
31:1 | 利慕伊勒王的言语，是他母亲教训他的谕言：
31:2 | 我儿阿，我腹中生的儿阿，我许愿所得的儿阿！我当说什么呢？
31:3 | 不要将你的精力给妇女，也不要有那使君王毁灭的行径。
31:4 | 利慕伊勒阿，君王不可喝淡酒，绝对不可；首领也不可说，浓酒在那里？
31:5 | 恐怕喝了就忘记所立的律例，颠倒一切困苦人的公理。
31:6 | 可以把浓酒给将亡的人喝，把淡酒给魂里愁苦的人喝，
31:7 | 让他喝了就忘记他的贫穷，不再记念他的苦恼。
31:8 | 你当为哑吧开口，为一切将过去的人伸冤。
31:9 | 你当开口按公义审判，为困苦和穷乏人秉持公理。
31:10 | 才德的妇人谁能得着呢？她的价值远胜过1珠宝。
31:11 | 她丈夫心里倚靠她，必不缺少利益。
31:12 | 她一生的日子使丈夫有益无损。
31:13 | 她寻找羊毛和麻，乐意亲手作工。
31:14 | 她好像商船从远方运粮来，
31:15 | 天还黑她就起来，把食物分给家中的人，将当作的工分派婢女。
31:16 | 她想得田地就买来；用手所得的成果，栽种葡萄园。
31:17 | 她以能力束腰，使膀臂有力。
31:18 | 她检试自作的商品，确定都是好的；她的灯终夜不灭。
31:19 | 她手拿捻线竿，手握纺线锤。
31:20 | 她张手赒济困苦人，伸手帮补穷乏人。
31:21 | 她不因下雪为家里的人担心，因为全家都穿着朱红衣服。
31:22 | 她为自己制作毯子；她的衣服是细麻和紫色布作的。
31:23 | 她丈夫在城门口与本地的长老同坐，为众人所认识。
31:24 | 她作细麻布衣裳出卖，又将腰带供给商家。
31:25 | 能力和威仪是她的衣服，她想到日后的景况就喜笑。
31:26 | 她开口就发智慧，她舌上有慈爱的1法则。
31:27 | 她观察家务，并不吃闲饭。
31:28 | 她的儿女起来称她有福；她的丈夫也称赞她，说，
31:29 | 行事有才德的女子很多，惟独你超过众人。
31:30 | 艳丽是虚假的，美容是虚浮的；惟敬畏耶和华的妇女，必得称赞。
31:31 | 愿她得着亲手操劳的果效，愿她的工作使她在城门口得称赞。
＜上一章　下一章＞


传道书一章

传道书纲目 ＜上一章　下一章＞
传道书 第 一 章

主题：所罗门的教训，给人看见败坏世界里的人生，都是虚空，都是捕风
壹 | 开头的话　一1～11
第 一 章
1:1 | 在耶路撒冷作王，大卫的儿子，1传道者的言语。
1:2 | 传道者说，1虚空的虚空，虚空的虚空，2凡事都是虚空。
1:3 | 人一切的劳碌，就是他在日光之下的劳碌，有什么益处呢？
1:4 | 一代过去，一代又来，地却永远存立。
1:5 | 日头升起，日头落下，急归升起之处。
1:6 | 风往南刮，又向北转，不住的旋转，而且返回转行原道。
1:7 | 江河都往海里流，海却不满；江河往何处流，仍再流往何处。
1:8 | 万事令人厌烦，人不能说尽。眼看，看不饱；耳听，听不足。
1:9 | 已有的事，后必再有；已作的事，后必再作。日光之下并无新事。
1:10 | 岂有一件事人能指着说，这是新的？那知，在我们以前的世代早已有了。
1:11 | 已过的世代，无人记念；将来的世代，后来的人也不记念。
贰 | 著者的实验　一12～六12
一 | 在智慧和知识上　一12～18
1:12 | 我传道者在耶路撒冷作过以色列的王。
1:13 | 我专心用智慧寻求、查究天下1所作的一切；乃知神叫2世人所操劳的，是极重的辛劳。
1:14 | 我见日光之下所作的一切工，看哪，都是虚空，都是1捕风。
1:15 | 弯曲的不能变直，缺少的不能足数。
1:16 | 我自己心里说，我得了大智慧，胜过以前所有治理耶路撒冷的人，我的心也见识了许多智慧和知识的事。
1:17 | 我又专心要明白智慧，并要明白狂妄和愚昧，乃知这也是捕风。
1:18 | 因为多有智慧，就多有愁烦；加增知识的，就加增忧伤。
＜上一章　下一章＞


传道书二章

传道书纲目 ＜上一章　下一章＞
传道书 第 二 章

二 | 在享乐上　二1～11
第 二 章
2:1 | 我心里说，来罢，我要试一试享乐，好1享美福！谁知，这也是虚空。
2:2 | 我指嬉笑说，这是狂妄；论享乐说，这有何功效呢？
2:3 | 我心里查究，如何用酒使我肉体舒畅，我心却仍以智慧引导我；又如何持住愚昧，等我看明，世人在天下一生有数的日子中所作的，有何好处。
2:4 | 我为自己动大工程，建造房屋，栽种葡萄园，
2:5 | 修造园囿，在其中栽种各样果树；
2:6 | 挖造水池，用以浇灌生长的林木。
2:7 | 我买了仆婢，也有生在家中的奴仆；又拥有许多的牛群羊群，胜过以前在耶路撒冷的众人。
2:8 | 我又为自己积蓄金银，和君王并各省的财宝；又得唱歌的男女，和世人所喜爱的物，并1许多的妃嫔。
2:9 | 这样，我就日见昌大，胜过以前在耶路撒冷的众人；我的智慧仍然存留。
2:10 | 凡我眼所要的，我没有不给的；我不禁止我的心有任何的享乐；因我的心在我一切劳碌中得了快乐，这就是我从一切劳碌中所得的分。
2:11 | 后来，我转看我手所作的一切工，和我工作中的劳碌；谁知都是虚空，都是捕风；在日光之下毫无益处。
三 | 在作智慧人或愚昧人上　二12～26
2:12 | 我转看智慧、狂妄和愚昧。在王以后来的人还能作什么呢？也不过作早先所作的就是了。
2:13 | 我便看出智慧胜过愚昧，如同光明胜过黑暗。
2:14 | 智慧人的眼目1光明，愚昧人在黑暗里行；但我也看明，这两等人所遭遇的都是一样。
2:15 | 我就心里说，愚昧人所遭遇的，我也必遭遇。既是这样，我为何更有智慧呢？我心里说，这也是虚空。
2:16 | 智慧人和愚昧人一样，永远无人记念，因为日后都要被遗忘；可叹智慧人死亡，与愚昧人无异！
2:17 | 所以我恨恶生命，因为在日光之下所作的工，我都以为烦恼；一切都是虚空，都是捕风。
2:18 | 我恨恶一切的劳碌，就是我在日光之下的劳碌，因为我所得的都必留给我以后的人。
2:19 | 那人是智慧是愚昧，谁能知道？他竟要管理我劳碌所得的一切，就是我在日光之下用智慧所得的。这也是虚空。
2:20 | 故此，我转想我在日光之下劳碌所得的一切，心便绝望。
2:21 | 因为有人用智慧、知识、技能所劳碌得来的，却要留给未曾劳碌的人为分。这也是虚空，也是大患。
2:22 | 人在日光之下劳碌操心，在他一切的劳碌上得着什么呢？
2:23 | 因为他一生的日子都是忧伤，他的辛劳成为愁烦，连夜间心也不安息。这也是虚空。
2:24 | 人莫强如1吃喝，且让2自己在劳碌中享美福。我看这也是出于神的手。
2:25 | 因为1离了祂，谁能吃用、享受呢？
2:26 | 神看谁为好，就给谁智慧、知识和喜乐；却将辛劳给罪人，叫他将所收聚的、所堆积的，归给神看为好的人。这也是虚空，也是捕风。


传道书三章

传道书纲目 ＜上一章　下一章＞
传道书 第 三 章

四 | 在神主宰权能之命定上　三1～15
第 三 章
3:1 | 凡事都有定期，天下各样事务都有定时。
3:2 | 生有时，死有时；栽种有时，拔出所栽种的也有时；
3:3 | 杀戮有时，医治有时；拆毁有时，建造有时；
3:4 | 哭有时，笑有时；哀恸有时，跳舞有时；
3:5 | 抛掷石头有时，堆聚石头有时；拥抱有时，不拥抱有时；
3:6 | 寻找有时，失落有时；保守有时，舍弃有时；
3:7 | 撕裂有时，缝补有时；静默有时，说话有时；
3:8 | 爱有时，恨有时；战争有时，和平有时。
3:9 | 这样看来，作事的人在他的劳碌上有什么益处呢？
3:10 | 我见神将辛劳给世人，使他们在其中操劳。
3:11 | 神造万物，各按其时成为美好，又将1永远安置在世人心里。虽是这样，人并不能参透神从始至终的作为。
3:12 | 我知道人莫强如一生1喜乐行善；
3:13 | 并且人人吃喝，在他一切劳碌中享美福，这乃是神的恩赐。
3:14 | 我知道神一切所作的都必永存；无可增添，无可减少。神这样行，是要人在祂面前敬畏祂。
3:15 | 现今的事早先就有了，将来的事早已也有了，并且1神使已过的事重新再来。
五 | 在人类社会之地位和阶级上　三16～四16
3:16 | 我又见日光之下，在审判之处有奸恶，在公义之处也有奸恶。
3:17 | 我心里说，神必审判义人和恶人；因为在那里，各样事务，各样工作，都有定时。
3:18 | 我心里说，这乃为世人的缘故，是神要试验他们，使他们看见自己不过像兽一样。
3:19 | 因为世人遭遇的，兽也遭遇，二者所遭遇的都是一样：这个怎样死，那个也怎样死，1气息都是一样。人并不强于兽；因为都是虚空。
3:20 | 都往一处去，都是出于尘土，也都归于尘土。
3:21 | 谁知道世人的1气是往上升，兽的1气是下入地呢？
3:22 | 故此，我见人莫强如在他所作的事上快乐，因为这是他的分。他身后的事，谁会领他来看呢？


传道书四章

传道书纲目 ＜上一章　下一章＞
传道书 第 四 章

第 四 章
4:1 | 我又见日光之下所行的一切欺压。看哪，受欺压的流泪，无人安慰；欺压他们的有势力，也无人安慰他们。
4:2 | 因此，我赞叹那早已死的死人，胜过那还活着的活人。
4:3 | 并且我以为那未曾生的，就是未见过日光之下恶事的，比这两等人更好。
4:4 | 我又见人一切的劳碌，和工作上各样的技能，被邻舍所嫉妒。这也是虚空，也是捕风。
4:5 | 愚昧人抱着手，吃自己的肉。
4:6 | 满了一把，得享安静，强如满了两把，劳碌捕风。
4:7 | 我又见日光之下有一件虚空的事。
4:8 | 有人孤单无二，无子无兄，却劳碌不息，眼目也不以财富为足。他说，我劳劳碌碌，刻苦自己，不享福乐，到底是为谁呢？这也是虚空，是极重的辛劳。
4:9 | 两个人总比一个人好，因为二人劳碌，可得美好的酬报；
4:10 | 若是跌倒，一人可以扶起他的同伴。若是孤身跌倒，没有别人扶他起来，这人就有祸了！
4:11 | 再者，二人同睡就都暖和，一人独睡怎能暖和呢？
4:12 | 有人能打胜孤身一人，若有二人便能抵挡他；三股合成的绳子，不容易折断。
4:13 | 贫穷而有智慧的少年人，胜过年老不再纳谏的愚昧王。
4:14 | 因为人能从监牢中出来作王，虽然他在国中生来原是贫穷的。
4:15 | 我见日光之下一切行动的活人都随从那少年人，就是起来代替老王的继承人。
4:16 | 他所治理的众人，就是他的百姓，多得无数；但后来的人并不喜悦他。这实在也是虚空，也是捕风。


传道书五章

传道书纲目 ＜上一章　下一章＞
传道书 第 五 章

六 | 在接触神上　五1～7
第 五 章
5:1 | 你到神的殿要1谨慎脚步；近前聆听，胜过愚昧人献祭；因为他们不知道所作的是恶。
5:2 | 你在神面前不可冒失开口，也不可心急发言；因为神在天上，你在地上，所以你的言语要寡少。
5:3 | 烦扰多，令人作梦；言语多，显出愚昧。
5:4 | 你向神许愿，偿还不可迟延，因祂不喜悦愚昧人。你许了愿，就当偿还。
5:5 | 你许愿不还，不如不许。
5:6 | 不可任你的口使肉体犯罪，也不可在使者面前说是错许了。为何使神因你的声音发怒，败坏你手所作的呢？
5:7 | 多梦和多言，其中也都是虚空；你只要敬畏神。
七 | 在各种例证上　五8～六12
5:8 | 你若在一省之中见穷人受欺压，公义和公理被夺去，不要因此诧异；因有一位高过居高位的在鉴察；在他们以上还有更高的。
5:9 | 君王注重田地的耕种，对1国总是有益。
5:10 | 爱银子的，不因得银子知足；爱丰富的，也不因有收入知足。这也是虚空。
5:11 | 货物增多，吃的人也增多，物主得什么益处呢？不过眼看而已。
5:12 | 劳力的人不拘吃多吃少，睡得香甜；富足人的丰足，却不容他睡觉。
5:13 | 我见日光之下有一大祸患，就是财主守住财富，反害自己。
5:14 | 因生意不顺，这些财富就丧失；那人若生了儿子，手里也一无所有。
5:15 | 他怎样出母腹赤身而来，也必照样赤身而去；他所劳碌得来的，手中分毫不能带去。
5:16 | 他来的情形怎样，他去的情形也怎样，这也是一大祸患；他为风劳碌有什么益处呢？
5:17 | 他终身在黑暗中吃喝，多有烦恼、病痛、愤怨。
5:18 | 我所见为善为美的，就是人在神赐他一生有数的日子1吃喝，在日光之下一切劳碌中享美福，因为这是他的分。
5:19 | 神赐各人赀财丰富，使他能以吃用，能取自己的分，在他劳碌中快乐，这乃是神的恩赐。
5:20 | 他不多思念自己一生的日子，因为神使他的心忙于享乐。


传道书六章

传道书纲目 ＜上一章　下一章＞
传道书 第 六 章

第 六 章
6:1 | 我见日光之下有一祸患，重压在人身上，
6:2 | 就是人蒙神赐他赀财、丰富、尊荣，以致他1心里所愿的一样都不缺，只是神使他不能吃用，反有外人来吃用。这是虚空，也是大祸患。
6:3 | 人若生一百个儿女，活许多岁数，以致他的年日甚多，心里却不得满享福乐，又不得安葬；我就说，那不到期而落的胎比他倒好；
6:4 | 因为这胎虚虚而来，暗暗而去，名字被黑暗遮蔽；
6:5 | 并且没有见过天日，也毫无知觉；这胎比那人倒享安息。
6:6 | 那人即使活千年，再活千年，却不得享美福，众人岂不都归一个地方去么？
6:7 | 人的劳碌都是为口腹，口欲却不满足。
6:8 | 智慧人比愚昧人有什么长处呢？穷人在活人面前知道如何行，有什么长处呢？
6:9 | 眼睛看见，比心里妄想要好。这也是虚空，也是捕风。
6:10 | 现今有的，早已1命定了；大家都知道人是怎样，他不能与那比自己力大的相争。
6:11 | 加增虚空的事既多，这与人有什么益处呢？
6:12 | 人一生虚度的日子，如同影儿经过，谁知道一生中什么与他有益呢？谁能告诉人身后在日光之下有什么事呢？


传道书七章

传道书纲目 ＜上一章　下一章＞
传道书 第 七 章

参 | 著者的查考和试验　七1～十二12
一 | 智慧的话　七1～十一8
第 七 章
7:1 | 名誉强如贵重的膏油；人死的日子胜过出生的日子。
7:2 | 往遭丧的家去，强如往宴乐的家去；因为死是众人的结局，活人必将这事放在心上。
7:3 | 忧愁强如喜笑；因为愁容使心得益处。
7:4 | 智慧人的心在遭丧之家；愚昧人的心在快乐之家。
7:5 | 听智慧人的责备，强如听愚昧人的歌唱。
7:6 | 愚昧人的笑声，好像锅下烧荆棘的爆声；这也是1虚空。
7:7 | 欺压会使智慧人狂妄；贿赂能败坏人心。
7:8 | 事情的终局，强如事情的起头；灵里忍耐，胜过灵里高傲。
7:9 | 你不要灵里急躁恼怒，因为恼怒存在愚昧人的怀中。
7:10 | 不要说，为何先前的日子强过如今的日子呢？你这样问，不是出于智慧。
7:11 | 智慧和基业都是好的，对得见天日的人乃是益处。
7:12 | 因为智慧护庇人，好像银钱护庇人一样。惟独智慧能保全智慧人的生命；这就是知识的益处。
7:13 | 你要察看神的作为；因神所弯曲的，谁能变为直呢？
7:14 | 遇亨通的日子，你当喜乐；遭患难的日子，你当思想；神造了这样，也造了那样，为叫人查不出身后有什么事。
7:15 | 我在虚度的日子中见过一切的事：有义人在自己的义中灭亡；有恶人在自己的恶中享长寿。
7:16 | 不要行义过分，也不要过于自逞智慧，何必自取败亡呢？
7:17 | 不要行恶过分，也不要作愚昧人，何必不到期而死呢？
7:18 | 你最好持住这个，那个也不要放松；因为敬畏神的人，必全都兼顾。
7:19 | 智慧使有智慧的人，比城中十个掌权的人更有能力。
7:20 | 行善而不犯罪的义人，地上实在没有。
7:21 | 人所说的一切话，你不要放在心上，恐怕听见你的仆人咒诅你。
7:22 | 因为你心里知道，自己也曾多次咒诅别人。
7:23 | 我曾用智慧试验这一切事；我说，我要有智慧，智慧却离我远。
7:24 | 已有的事离我甚远，深而又深，谁能测透呢？
7:25 | 我转念，一心要知道，要查究，要寻求智慧和事理；又要知道邪恶为愚昧，愚昧为狂妄。
7:26 | 我发现有一等妇人比死还苦毒：她的心是陷阱网罗，手是锁炼。蒙神喜悦的人必躲避她；有罪的人却被她缠住。
7:27 | 传道者说，看哪，这是我发现的；我逐一推算，要找出事理，
7:28 | 我1心仍在寻找，却未寻到。在一千人中，我寻到一个正直人，但在这些人中，却寻不到一个妇人。
7:29 | 看哪，我所找到的只有一件，就是神将人造得正直，但他们却寻出许多巧计。


传道书八章

传道书纲目 ＜上一章　下一章＞
传道书 第 八 章

第 八 章
8:1 | 谁如智慧人呢？谁知道事情的解释呢？人的智慧使他的脸发光，并使他脸上的戾气改变。
8:2 | 我劝你遵守王的命令；因为这是你在神前起的誓。
8:3 | 不要急着离开王的面前，不要1参与恶事，因为凡王所喜悦的事，他都要行。
8:4 | 王的话本有权力，谁会问他说，你在作什么呢？
8:5 | 凡遵守命令的，必不经历祸患；智慧人的心能晓得时机和定例。
8:6 | 各样事务成就都有时机和定例，纵然人的苦难重压在他身上；
8:7 | 他不知道将来的事，因为将来如何，谁能告诉他呢？
8:8 | 无人有权力掌管1气息，将1气息留住；也无人有权力掌管死期；在争战时，无人能免役，邪恶也不能救自己的主人。
8:9 | 这一切我都见过，也专心查考日光之下所作的一切事；有时这人管辖那人，使他受害。
8:10 | 然后我见恶人得以埋葬，他们生前进入并离开圣处，却在他们这样行的城中被人忘记。这也是虚空。
8:11 | 因为对恶事的判决不立刻执行，所以世人满心作恶。
8:12 | 罪人虽然作恶百次，倒享长寿；然而我也知道，敬畏神的，就是在祂面前敬畏的人，终久必得福乐。
8:13 | 恶人却不得福乐，也不得享长寿；他的日子好像影儿，因他在神面前不存敬畏。
8:14 | 地上有一件虚空的事，就是义人照恶人所行的遭报，又有恶人照义人所行的遭报。我说，这也是虚空。
8:15 | 我就称赞快乐，原来人在日光之下，莫强如1吃喝快乐；因为在日光之下神所赐他一生的日子里，这必在他的劳碌中，时常伴随他。
8:16 | 我专心要认识智慧，要看地上所作一切辛劳的事。（有昼夜1不睡觉不合眼的。）
8:17 | 我就看明神一切的作为，知道人查不出日光之下所作的事；因为任凭人劳碌寻索，都找不出来；智慧人虽说他必知道，也找不出来。


传道书九章

传道书纲目 ＜上一章　下一章＞
传道书 第 九 章

第 九 章
9:1 | 我将这一切事放在心上，详细考究，就看明义人和智慧人，并他们的作为，都在神手中；或是爱，或是恨，人不能知道；一切都在他们的前面。
9:2 | 凡临到众人的事都是一样：义人和恶人，好人、洁净人和不洁净人，献祭的和不献祭的，所遭遇的都是一样。好人如何，罪人也如何；起誓的如何，怕起誓的也如何。
9:3 | 在日光之下所行的一切事上有一祸患，就是众人所遭遇的都是一样；并且世人的心充满了恶；他们活着的时候心里狂妄，后来就归死人那里去了。
9:4 | 与一切活人相连的，那人还有指望，因为活着的狗比死了的狮子更强。
9:5 | 活着的人知道自己必死；死了的人却毫无所知，也不再得赏赐；他们的名被人遗忘。
9:6 | 他们的爱，他们的恨，他们的嫉妒，早都消灭了；在日光之下所行的一切事上，他们永不再有分了。
9:7 | 你只管去欢欢喜喜1吃你的饭，心中快乐喝你的酒，因为神已经悦纳你的作为。
9:8 | 你的衣服当时常洁白，你的头上也不要缺少膏油。
9:9 | 在你一生虚空的日子，就是神赐你在日光之下一切虚空的日子，当同你所爱的妻子，享受人生，因为那是你一生在日光之下劳碌的事上所得的分。
9:10 | 凡你手所当作的事要尽力去作；因为在你所要去的阴间，没有工作，没有谋算，没有知识，也没有智慧。
9:11 | 我又见日光之下快跑的未必能赢，力战的未必得胜，并且智慧的未必得粮食，聪明的未必得赀财，有知识的也未必得喜悦；所临到众人的，是在于时候和机会。
9:12 | 原来人也不知道自己的时候：鱼被恶网圈住，鸟被网罗捉住，祸患忽然临到的时候，世人陷在其中也是如此。
9:13 | 我也见日光之下有一件事乃是智慧，据我看是大的，
9:14 | 就是有一小城，其中的人数稀少，有大君王来攻击，将城围困，修筑高垒攻打。
9:15 | 城中有一个贫穷的智慧人，他用智慧救了那城，却没有人记念那穷人。
9:16 | 我就说，智慧胜过勇力；然而那贫穷人的智慧被人藐视，他的话也无人听从。
9:17 | 智慧人在安静中所说的话，比掌权者在愚昧人中的喊声更有人听。
9:18 | 智慧胜过打仗的兵器；但一个罪人能败坏许多善事。


传道书十章

传道书纲目 ＜上一章　下一章＞
传道书 第 十 章

第 十 章
10:1 | 死苍蝇使调制香料者的膏油变臭发酵；这样，一点愚昧也1败坏智慧和尊荣。
10:2 | 智慧人的心偏右；愚昧人的心偏左。
10:3 | 并且愚昧人行在路上显出无知，告诉众人他是愚昧人。
10:4 | 掌权者若向你生气，你不要离开本位，因为柔和能免大过。
10:5 | 我见日光之下有一祸患，似乎出于掌权者的错误，
10:6 | 就是愚昧人多居高位，富足人坐在低位。
10:7 | 我见过仆人骑马，首领像仆人在地上步行。
10:8 | 挖陷坑的，自己必掉在其中；拆通墙垣的，必为蛇所咬。
10:9 | 开凿石头的，必受损伤；劈开木头的，必遭危险。
10:10 | 铁器钝了，若不将刃磨快，就必多费力气；但智慧有益，使人成功。
10:11 | 未行法术以先，蛇若咬人，后行法术就无益了。
10:12 | 智慧人的口说出恩言，愚昧人的嘴吞灭自己。
10:13 | 他口中的言语起头是愚昧；他话的末尾是奸恶的狂妄。
10:14 | 愚昧人多言多语。人不知将来有什么事；他身后的事谁能告诉他呢？
10:15 | 愚昧人的劳碌使自己困乏，因为连如何进城他也不知道。
10:16 | 1邦国阿，你的王若是孩童，你的众首领早晨吃喝宴乐，你就有祸了！
10:17 | 邦国阿，你的王若是贵胄之子，你的众首领按时吃喝，为要补力，不为酒醉，你就1有福了！
10:18 | 因人懒惰，房顶塌下；因人手懒，房屋滴漏。
10:19 | 1人设摆筵席是为喜笑；酒使人生快活；钱叫万事应心。
10:20 | 你不可咒诅君王，甚至不可心怀此念；也不可在你卧房咒诅富户；因为空中的鸟必传送这声音，有翅膀的也必述说这事。


传道书十一章

传道书纲目 ＜上一章　下一章＞
传道书 第 十一 章

第 十一 章
11:1 | 当将你的粮食撒在水面，因为日久必能得着。
11:2 | 你要分给七人，或分给八人，因为你不知道有什么灾祸会临到地上。
11:3 | 云若满了雨，就必倾倒在地上；树若向南倒或向北倒，树倒在何处，就留在何处。
11:4 | 看风的，必不撒种；望云的，必不收割。
11:5 | 你不知道风的途径，也不知道骨头在孕妇的胎中如何长成；照样，你也不知道造万物之神的作为。
11:6 | 早晨要撒种，晚上也不要歇手，因为你不知道那一样发旺；或是这样，或是那样，或是两样都好。
11:7 | 光是佳美的，眼见日光也是可悦的。
11:8 | 人若活多年，就当快乐多年；然而也当记得黑暗的日子，因为这些日子必多；那要来的都是虚空。
二 对少年人的忠告　十一9～十二1
11:9 | 1少年人哪，你在幼年时当快乐；在幼年的日子，使你的心欢畅，照你心所愿行的，你眼所爱看的去行。你却要知道，为这一切的事，神必审问你。
11:10 | 所以你当从心中除掉愁烦，从肉体克除邪恶；因为幼年之时和人生的初期，都是虚空的。


传道书十二章

传道书纲目 ＜上一章　下一章＞
传道书 第 十二 章

第 十二 章
12:1 你趁着年幼，1衰败的日子尚未来到，就是你所说，我毫无乐趣的那些年日未曾临近之先，当记念造你的主。
三 | 老年人悲哀的描绘　十二2～8
12:2 | 不要等到日头、光明、月亮、星宿变为1昏暗，雨后云彩返回；
12:3 | 那时看守房屋的发颤，有力气的男人屈身，推磨的妇人稀少就止息，从窗户往外看的都是昏暗；
12:4 | 街上门户关闭，推磨的响声低微，雀鸟一叫，人就起来，唱歌的女子都衰微；
12:5 | 人怕高处，路上有惊慌；杏树开花，蚱蜢成为重担，药物也失了效；（因为人归他永远的家，吊丧的在街上往来；）
12:6 | 不要等到银链折断，金罐破裂，瓶子在泉旁破碎，水轮在井口破烂，
12:7 | 尘土仍归于地，气息仍归于赐气息的神。
12:8 | 传道者说，虚空的虚空，凡事都是虚空。
四 | 智慧的话（续）　十二9～12
12:9 | 传道者不仅有智慧，也将知识教训众人；他又衡量又考察，又编集许多箴言。
12:10 | 传道者专心寻求可喜悦的言语，凭正直写下真实话。
12:11 | 智慧人的言语好像犁棒，他们所辑录的言语像钉稳的钉子，都是一个牧者所赐的。
12:12 | 我儿，还有一层，你当留意：著书多，没有穷尽；读书多，身体疲倦。
肆 | 结语　十二13～14
12:13 | 这一切事都已听见了，结语就是：1敬畏神，谨守祂的诫命，这就是2人所当尽的本分。
12:14 | 因为人所作的事，连一切隐藏的事，无论是善是恶，神都必1审问。
＜上一章　下一章＞


雅歌一章

雅歌纲目 ＜上一章　下一章＞
雅歌 第 一 章

主题：一个绝佳婚姻里爱的历史，启示出个别信徒与基督爱的交通中进展的经历
第 一 章
1:1 1歌中的歌，就是所罗门的歌。
壹 | 受吸引追求基督以得满足　一2～二7
一 | 受吸引追求基督　一2～4上
1:2 | 愿他1用口与我亲嘴！因你的爱情比酒更美。
1:3 | 你的膏油馨香；你的名如同倒出来的香膏，所以众1童女都爱你。
1:4 | 愿你1吸引我，我们就快跑跟随你－
二 | 与基督交通，以致进入召会生活　一4下～8
1:4 | 王带我进了他的2内室－我们必因你欢喜3快乐；我们要3称赞你的爱情，胜似称赞美酒。4她们爱你是理所当然的。
1:5 | 耶路撒冷的众女子阿，我虽然1黑，却是秀美，如同基达的帐棚，好像所罗门的幔子。
1:6 | 不要看我，因为我是黑的，因为日头把我1晒黑了。我同母的弟兄向我发怒；他们使我看守葡萄园；我自己的葡萄园，我却没有看守。
1:7 | 我1心所爱的阿，求你告诉我，你在2何处牧放羊群？3晌午在何处使羊群歇卧？我何必在你众同伴的羊群旁边，好像蒙着脸的人呢？
1:8 | 你这女子中极美丽的，你若不知道，只管1出去跟随羊群的脚踪，把你的山羊羔牧放在牧人帐棚的旁边。
三 | 被那灵重造而变化　一9～16上，二1～3上
1:9 | 1我的佳偶，我将你比作法老车上套的2骏马。
1:10 | 你的1两腮，因发辫的妆饰而秀美；你的颈项，因2珠串而美丽。
1:11 | 1我们要为你编上2金辫，镶上2银钉。
1:12 | 王正1坐席的时候，我的哪哒香膏发出香味。
1:13 | 我以我的良人为1一袋没药，夜里留在我的胸怀间。
1:14 | 我以我的良人为一束凤仙花，在1隐基底的葡萄园中。
1:15 | 看哪，我的佳偶，你是美丽的！你是美丽的！你的1眼好像鸽子。
1:16 | 我的良人哪，你是美丽的，是可悦的！
四 | 因在基督里的安息与享受而满足　一16下～17，二3下～7
1:16 | 我们的1床榻是翠绿的，
1:17 | 我们房屋的栋梁是香柏木，椽子是松木。
＜上一章　下一章＞


雅歌二章

雅歌纲目 ＜上一章　下一章＞
雅歌 第 二 章

三 | 被那灵重造而变化（续）　二1～3上
第 二 章
2:1 | 我是1沙仑的2玫瑰花，是谷中的百合花。
2:2 | 我的佳偶在女子中，好像1百合花在荆棘中。
2:3 | 我的良人在男子中，如同1苹果树在树林中。
四 | 因在基督里的安息与享受而满足（续）　二3下～7
2:3 | 我欢欢喜喜的坐在他的荫下，尝他果子的滋味觉得甘甜。
2:4 | 他带我进入1筵宴所，以爱为旗在我以上。
2:5 | 求你们用葡萄饼增补我力，用苹果使我苏醒，因为我因爱成病。
2:6 | 他的左手在我头下，他的右手将我抱住。
2:7 | 耶路撒冷的众女子阿，我指着羚羊或田野的母鹿1郑重的嘱咐你们，不要惊动，不要叫醒我所爱的，等她自己情愿。
贰 | 蒙呼召藉与十字架合一脱离己　二8～三5
一 | 藉着与基督交通所显之基督复活大能　二8～9
2:8 | 听阿，是我良人的声音；看哪，他1蹿山越岭而来。
2:9 | 我的良人好像羚羊，或像小牡鹿。他站在我们1墙壁后，从2窗户往里观看，从2窗棂往里探视。
二 | 被恳求与得鼓励　二10～13
2:10 | 我良人1回应我说，我的佳偶，我的美人，2起来，与我2同去；
2:11 | 因为1冬天已过，雨水也止住过去了。
2:12 | 地上1百花开放，百鸟鸣叫的时候已经来到；斑鸠的声音在我们境内也听见了。
2:13 | 无花果树的果子渐渐成熟，葡萄树开花放香。我的佳偶，我的美人，1起来，与我同去。
三 | 蒙呼召与十字架合一　二14～15
2:14 | 1我的鸽子阿，你在磐石穴中，在陡岩的隐密处，求你让我得见你的面貌，得听你的声音；因为你的声音甘甜，你的面貌秀美。
2:15 | 要给我们擒拿1狐狸，就是毁坏葡萄园的小狐狸；因为我们的葡萄园正在开花。
四 | 佳偶的拒绝和失败　二16～三1
2:16 | 我的良人1属我，我也属他；他在百合花中牧放群羊。
2:17 | 我的良人哪，1等到天亮，黑影飞去的时候，你要转回，好像羚羊，或像小牡鹿在2比特山上。


雅歌三章

雅歌纲目 ＜上一章　下一章＞
雅歌 第 三 章

第 三 章
3:1 我夜夜在床上1寻找我2心所爱的；我寻找他，却寻不见。
五 | 佳偶的醒悟和恢复　三2～4
3:2 | 我说，我要1起来，绕行城中，在街道上，在宽阔处，寻找我心所爱的。我寻找他，却寻不见。
3:3 | 城中巡逻1看守的人遇见我；我问他们：你们看见我心所爱的没有？
3:4 | 我刚离开他们，就遇见我心所爱的；我拉住他，不让他走，直到领他进我1母家，到怀我者的1内室。
六 | 基督对爱管闲事之信徒的嘱咐　三5
3:5 耶路撒冷的众女子阿，我指着羚羊或田野的母鹿1郑重的嘱咐你们，不要惊动，不要叫醒我所爱的，等她自己情愿。
参 | 蒙呼召活在升天里，作复活里的新造　三6～五1
一 | 新造　三6～四6
1 | 佳偶与基督完全的联合　三6～11
3:6 | 1那从旷野上来，形状如烟柱，以没药和乳香，并商人各样香粉薰的，是2谁呢？
3:7 | 看哪，是所罗门的1卧榻；四围有六十个勇士，都是以色列中的勇士。
3:8 | 个个都拿着刀，善于争战；人人1腰间佩刀，防备夜间有惊慌。
3:9 | 所罗门王用利巴嫩木，为自己制造一乘1华轿。
3:10 | 轿柱是用银作的，轿底是用金作的；坐垫是紫色的；其中所铺的，是耶路撒冷众女子的爱情。
3:11 | 锡安的众女子阿，你们出去1观看所罗门王戴着2冠冕，就是在他3婚娶的日子，心中喜乐的时候，他母亲给他戴上的。


雅歌四章

雅歌纲目 ＜上一章　下一章＞
雅歌 第 四 章

2 | 作新造之佳偶（新妇）的美丽　四1～5
第 四 章
4:1 | 看哪，我的佳偶，你是美丽的！你是美丽的！你的1眼在帕子内好像鸽子；你的1头发如同山羊群，安卧在基列山旁。
4:2 | 你的1牙齿如剪过毛的一群母羊，洗净上来，个个都有双生，没有一只丧掉子的。
4:3 | 你的1唇好像一条朱红线，你的嘴也秀美。你的两腮在帕子内，如同一块石榴。
4:4 | 你的1颈项好像大卫建造收藏军器的高楼，其上悬挂一千盾牌，都是勇士的挡牌。
4:5 | 你的两1乳好像百合花中吃草的一对小羚羊，就是母羚羊双生的。
3 | 女子更深的追求　四6
4:6 我要往没药山和乳香冈去，直等到天1亮，黑影飞去的时候。
二 | 蒙呼召活在升天里　四7～15
1 | 主的呼召　7～8
4:7 | 我的佳偶，你全然1美丽，毫无瑕疵。
4:8 | 我的新妇，求你与我一同从1利巴嫩来，与我一同从2利巴嫩来，从3亚玛拿顶，从4示尼珥与5黑门顶，从有6狮子的洞穴，从有6豹子的山岭，来观看。
2 | 女子无声的回答　9
4:9 我1妹子，我新妇，你2夺了我的心；你用眼一看，用你项上的一条链子，2夺了我的心。
3 | 主对女子私有的享受　10～15
4:10 | 我妹子，我新妇，你的1爱情何等美丽！你的爱情比酒更美！你膏油的香气胜过一切香品！
4:11 | 我新妇，你的1嘴唇滴下新蜜；你的舌下有蜜有奶；你衣服的香气如同利巴嫩的香气。
4:12 | 我1妹子，我新妇，乃是关锁的2园，禁闭的井，封闭的泉。
4:13 | 你所种的萌芽，成了石榴1园，有佳美的果子、凤仙花与哪哒树，
4:14 | 有哪哒和番红花，菖蒲和肉桂，并各样乳香木、没药、沉香，与一切上等的香料。
4:15 | 你是园中的1泉，活水的1井，从利巴嫩流下来的1溪水。
三 | 过爱的生活　四16～五1
1 | 新妇的回答　四16
4:16 1北风阿，醒起！1南风阿，吹来！吹在我的园内，使其中的香气散发出来。愿我的良人进入自己园里，吃他佳美的果子。


雅歌五章

雅歌纲目 ＜上一章　下一章＞
雅歌 第 五 章

2 | 良人的回答　五1
第 五 章
5:1 我1妹子，我新妇，我进了我的园中，采了我的没药和香料，吃了我的蜜房和蜂蜜，喝了我的酒和奶。2朋友们哪，请吃；亲爱的阿，请喝，且多多的喝！
肆 | 蒙更厉害的呼召，藉复活后的十字架，在幔内生活　五2～六13
一 | 复活后十字架更厉害的呼召与女子的失败　五2～六3
1 | 良人的呼召　五2
5:2 我身1睡卧，我心却醒。这是我良人的声音！他敲门说，我的妹子，我的佳偶，我的鸽子，我的完全人，求你给我2开门；因我的头满了露水，我的头发有夜露滴落。
2 | 女子的拒绝　五3
5:3 我回答说，我1脱了衣裳，怎能再穿上呢？我1洗了脚，怎能再玷污呢？
3 | 女子的开门　五4～5
5:4 | 我的良人从门孔里伸进1手来，我便因他动了心肠。
5:5 | 我起来，要给我良人1开门；我的两手滴下没药，我的指头有没药汁滴在闩把上。
4 | 良人的隐藏　五6
5:6 我给我的良人开了门；我的良人却已转身走了。他说话的时候，我魂不守舍；我寻找他，竟寻不见；我呼叫他，他却不回答。
5 | 女子的受伤　五7
5:7 城中巡逻看守的人遇见我，打了我，伤了我；看守城墙的人夺去我的帕子。
6 | 女子求助于普通信徒　五8
5:8 耶路撒冷的1众女子阿，我郑重的嘱咐你们，若遇见我的良人，要告诉他什么呢？要告诉他，我因爱成病。
7 | 对女子的第一个问题　五9
5:9 你这女子中极美丽的，你的良人比别人的良人有何强处？你的良人比别人的良人有何强处，你就这样郑重的嘱咐我们？
8 | 女子对她良人的印象　五10～16
5:10 | 我的良人1白而且红，2超乎万人之上。
5:11 | 他的1头像至精的金子；他的1头发鬈曲，黑如乌鸦。
5:12 | 他的1眼如溪水旁的鸽子，在奶中洗净，安得合式。
5:13 | 他的1两腮如香花畦，如香草台；他的嘴唇像百合花，滴下没药汁。
5:14 | 他的1两手好像金管，镶嵌水苍玉；他的肚腹如同象牙作的，外面包着蓝宝石。
5:15 | 他的1两腿好像白玉石柱，安在金座上；他的形状如利巴嫩，佳美如香柏树。
5:16 | 他的口甘甜，他全然可爱。耶路撒冷的众女子阿，这是我的良人，这是我的朋友。


雅歌六章

雅歌纲目 ＜上一章　下一章＞
雅歌 第 六 章

9 | 对女子的第二个问题　六1
第 六 章
6:1 1你这女子中极美丽的，你的良人往何处去了？你的良人转向何处去了？我们好与你同去寻找他。
10 | 女子的答覆　六2～3
6:2 | 我的良人下入自己1园中，到香花畦，在园内牧放群羊，采百合花。
6:3 | 我1属我的良人，我的良人也属我；他在百合花中牧放群羊。
二 | 幔内的生活　六4～13
1 | 良人的赞美　4～10
6:4 | 我的佳偶阿，你美丽如1得撒，秀美如1耶路撒冷，威武如展开旌旗的2军队。
6:5 | 求你1转眼不看我，因你的眼目2使我惊乱。你的3头发如同山羊群，安卧在基列山旁。
6:6 | 你的1牙齿如一群母羊，洗净上来，个个都有双生，没有一只丧掉子的。
6:7 | 你的两1腮在帕子内，如同一块石榴。
6:8 | 有六十1王后八十1妃嫔，并有无数的1童女。
6:9 | 我的鸽子，我的完全人，是独一的，是她母亲独一的，是生养她者特爱的。众女子见了就称她有福；王后妃嫔见了也赞美她。
6:10 | 那向前观望如晨光，美丽如1月亮，皎洁如1日头，威武如展开旌旗2军队的是谁呢？
2 | 佳偶的工作　11
6:11 我下到1坚果园，要看谷中青绿的植物，要看葡萄发芽没有，石榴开花没有。
3 | 佳偶的进步与得胜　12～13
6:12 | 不知不觉，我的魂将我安置在我君尊之民的1车中。
6:13 | 回来，回来，1书拉密女阿；回来，回来，使我们得观看你。你们为何要观看书拉密女，像观看2二营军兵跳舞呢？


雅歌七章

雅歌纲目 ＜上一章　下一章＞
雅歌 第 七 章

伍 | 分担主的工作　七1～13
一 | 得装备作主工作中的工人　1～9上
1 | 那灵追述佳偶的美德　1～5
第 七 章
7:1 | 1王女阿，你的2脚在3鞋中何等美丽！你的3大腿圆润，好像珍宝，是巧匠的手作成的。
7:2 | 你的1肚脐如圆杯，不缺调和的酒；你的1肚腹如一堆麦子，周围有百合花。
7:3 | 你的两1乳好像一对小羚羊，就是母羚羊双生的。
7:4 | 你的1颈项如象牙楼；你的1眼目像希实本、巴特拉并门旁的水池；你的1鼻子仿佛朝着大马色的利巴嫩楼。
7:5 | 你的1头在你身上好像迦密山；你头上的1发像紫色。王被这下垂的发绺监禁了。
2 | 良人插入赞美的话　6～9上
7:6 | 我所爱的阿，你何等1美丽！何等优雅可悦！
7:7 | 你这身量好像棕树，你的两乳如同累累下垂的果子。
7:8 | 我说，我要上这1棕树，抓住枝子；愿你的两乳好像葡萄累累下垂，你鼻子的气味香如苹果；
7:9 | 你的口如上好的酒－
二 | 与她的良人同工　9下～13
7:9 | 1为我的良人下咽舒畅，流入睡觉人的嘴中。
7:10 | 我属我的良人，他也恋慕我。
7:11 | 我的良人，来罢，你我可以出到1田间；你我可以在1村庄住宿。
7:12 | 我们清晨起来往1葡萄园去，看看葡萄发芽开花没有，石榴放蕊没有；我在那里要将我的爱情给你。
7:13 | 1风茄放香，在我们的门口有各样新陈佳美的果子。我的良人，这些都是我为你存留的。


雅歌八章

雅歌纲目 ＜上一章　下一章＞
雅歌 第 八 章

陆 | 盼望被提　八1～14
一 | 为她的肉体叹息　1
第 八 章
8:1 哦，巴不得你像我的1兄弟，像吃我母亲奶的兄弟！我在2外头遇见你就与你亲嘴，谁也不轻看我。
二 | 盼望蒙拯救脱离肉体的叹息，指明她盼望被提　2～4
8:2 | 我必引导你，领你进我1母亲的家；我领受了她的教训；我要使你喝石榴汁酿的香酒。
8:3 | 他的左手必在我头下，他的右手必将我抱住。
8:4 | 耶路撒冷的众女子阿，我1郑重的嘱咐你们，不要惊动，不要叫醒我所爱的，等她自己情愿。
三 | 被提之前　5～14
8:5 | 那从旷野上来，1靠着她良人的是谁呢？2我在苹果树下叫醒你：你母亲在那里为你劬劳；生你的在那里为你劬劳。
8:6 | 求你将我放在你心上如1印记，带在你臂上如戳记；因为爱如死之坚强，嫉妒如2阴间之残忍；所闪的光是火的闪光，是耶和华的烈焰。
8:7 | 这爱，众水不能熄灭，洪水也不能淹没。若有人拿家中所有的财宝要换这爱，就全被藐视。
8:8 | 我们有一小1妹；她的两乳尚未长成：当我们的妹妹被人题亲的日子，我们当为她怎样办理？
8:9 | 她若是1墙，我们要在其上建造银的城垛；她若是1门，我们要用香柏木板围护她。
8:10 | 我是1墙，我的两乳像其上的楼；那时，我在他眼中像得着平安的人。
8:11 | 所罗门在1巴力哈们有一葡萄园：他将这葡萄园交给看守的人，每人要为其中的果子交一千舍客勒银子。
8:12 | 我自己的葡萄园在我面前。所罗门哪，一千舍客勒归你，二百舍客勒归看守果子的人。
8:13 | 你这住在园中的，我的同伴都要听你的1声音，求你使我也得听见。
8:14 | 我的良人哪，1愿你快来，如羚羊或小牡鹿在香草山上。
＜上一章　下一章＞


以赛亚书一章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 一 章

主题：耶和华藉着成为肉体、钉死十架、复活、升天、并再来的基督所施的救恩
壹 | 耶和华对祂所爱子民及列国的救恩　一1～十二6
一 | 为父的耶和华对祂儿女以色列的抱怨、惩治、爱的劝勉与应许　一1～五30
第 一 章
1:1 | 当乌西雅、约坦、亚哈斯、希西家作犹大王的时候，亚摩斯的儿子1以赛亚所看见，关于犹大和耶路撒冷的异象：
1:2 | 天哪，要听；地阿，要侧耳听；因为耶和华说，我养育1儿女，将他们养大，他们竟背叛我。
1:3 | 牛认识主人，驴认识主人的槽；以色列却不认识，我的民却不留意。
1:4 | 嗐，犯罪的国民，罪孽深重的百姓，作恶的种类，行事败坏的儿女！他们离弃耶和华，藐视以色列的圣者，与祂生疏而退后。
1:5 | 你们1还有何处可受责打？你们还要继续2背道么？你们已经满头疼痛，全心发昏；
1:6 | 从脚掌到头顶，没有一处完好；尽是伤口，青肿，与新打的伤痕；都没有收口，没有缠裹，也没有用油滋润。
1:7 | 你们的地土荒凉；你们的城邑被火焚毁；你们的田地在你们眼前被外人侵吞，就成为荒凉，如同被外人倾覆的一样。
1:8 | 仅存锡安1城，好像葡萄园的草棚、瓜田的茅屋、被围困的城邑。
1:9 | 若不是万军之耶和华给我们稍留余种，我们早已像所多玛，和蛾摩拉一样了。
1:10 | 你们所多玛的官长阿，要听耶和华的话；你们蛾摩拉的百姓阿，要侧耳听我们神的训诲。
1:11 | 耶和华说，你们所献的许多祭物，与我何益呢？公绵羊的燔祭和肥畜的脂油，我已经彀了；公牛、羊羔和公山羊的血，我都不喜悦。
1:12 | 你们来朝见我的时候，谁要你们手中带着这些，践踏我的院宇呢？
1:13 | 你们不要再带虚浮的供物来；你们所烧的香是我所憎恶的。守月朔和安息日，宣召大会，也是我所憎恶的；作罪孽又守严肃会，我不能容忍。
1:14 | 你们的月朔和所定的节期，我1心里恨恶；这些都成了我的重担；我担当得不耐烦了。
1:15 | 你们伸开双手祷告，我必遮眼不看你们；就是你们多多祷告，我也不听。你们的手满了杀人的血。
1:16 | 你们要1洗濯自己，洁净自己；从我眼前除掉你们的恶行；要止住作恶，
1:17 | 学习行善；寻求公平，1解救受欺压的；给孤儿伸冤，为寡妇辨屈。
1:18 | 耶和华说，你们来，我们彼此辩论。你们的罪虽像朱红，必变白如1雪；虽红如丹颜，必白如1羊毛。
1:19 | 你们若甘心听从，必吃地上的美物；
1:20 | 若不听从，反倒悖逆，必被刀剑吞灭；这是耶和华亲口说的。
1:21 | 忠信的城，何竟变为妓女！从前充满了公平，有公义居在其中，现今却有凶手居住！
1:22 | 你的银子变为渣滓，你的酒搀水变淡；
1:23 | 你的首领居心悖逆，与盗贼作伴；他们都喜爱贿赂，追求赃私，不为孤儿伸冤，寡妇的案件也不得呈到他们面前。
1:24 | 因此，主万军之耶和华以色列的大能者说，哎，我要向我的1对头雪恨，向我的1仇敌报复；
1:25 | 我必反手加在你身上。我必炼尽你的渣滓，如同用碱炼过，也必除净你的杂质。
1:26 | 我也必恢复你的审判官，像起初一样，恢复你的谋士，像起先一般。然后，你必称为公义之城，忠信之邑。
1:27 | 锡安必因公平得蒙救赎，其中归回的人，必因公义得蒙救赎。
1:28 | 但悖逆的和犯罪的必一同败亡，离弃耶和华的必致消灭。
1:29 | 1你们必因所喜爱的2橡树抱愧；你们必因所选择的园子蒙羞。
1:30 | 因为你们必如叶子凋落的橡树，又像无水的园子；
1:31 | 有权势的必如1麻屑，他的工作好像火星；他们都要一同焚毁，无人扑灭。
＜上一章　下一章＞


以赛亚书二章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 二 章

第 二 章
2:1 亚摩斯的儿子以赛亚所看见，关于犹大和耶路撒冷的话：
   （以色列国的复兴　二2～5）
2:2 | 末后的日子，耶和华殿的1山必坚立于诸山之顶，高举过于众冈陵；万国的民都要涌向这山；
2:3 | 多族的民要前来，说，来罢，我们登耶和华的山，上雅各神的殿；祂必1将祂的道路教导我们，使我们行祂的路径。因为2训诲必出于锡安，耶和华的言语必出于耶路撒冷；
2:4 | 祂必在列国之间1施行审判，为多族的民断定是非。他们要将刀打成犁头，把枪打成镰刀；这国不举刀攻击那国，他们也不再学习战事。
2:5 | 雅各家阿，来罢，我们在耶和华的光中行走。
2:6 | 耶和华阿，你离弃了你百姓雅各家，是因他们充满了东方的风俗，作观兆的，像非利士人一样，并与外邦人联手。
   （耶和华对高傲之列国屈辱的审判　二7～22）
2:7 | 他们的地满了1金银，财宝也无穷；他们的地满了马匹，车辆也无数。
2:8 | 他们的地满了偶像；他们跪拜自己手所造的，就是自己指头所作的。
2:9 | 如此，平常人屈膝，显贵人降卑下跪；所以不可饶恕他们。
2:10 | 你当进入岩穴，藏在土中，躲避耶和华的惊吓，和祂威严的荣光。
2:11 | 人1高傲的眼目必降为卑，人的狂傲都必屈服；到那日，惟独耶和华被尊崇。
2:12 | 因为必有万军之耶和华的一个1日子，临到一切骄矜高傲的，和一切高抬自己的，使其降为卑；
2:13 | 又临到利巴嫩一切高大的1香柏树，和巴珊一切的1橡树；
2:14 | 又临到一切1高山，和一切耸起的1冈陵；
2:15 | 又临到每一高台，和每一坚固的城墙；
2:16 | 又临到他施一切的船只，并一切可喜爱的1美物；
2:17 | 平常人的高傲必屈服，显贵人的狂傲必降为卑；到那日，惟独耶和华被尊崇。
2:18 | 偶像必全然消逝。
2:19 | 耶和华兴起使地大震动的时候，人必进入石洞，进入土穴，躲避耶和华的惊吓，和祂威严的荣光。
2:20 | 到那日，人必将他们所造、供自己跪拜的银偶像和金偶像，抛给田鼠和蝙蝠；
2:21 | 到耶和华兴起使地震动的时候，人好进入磐石洞中，进入岩石穴里，躲避耶和华的惊吓，和祂威严的荣光。
2:22 | 你们休要倚靠人，他鼻孔里不过有气息；他可算什么呢？


以赛亚书三章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 三 章

第 三 章
3:1 | 看哪，主万军之耶和华快要从耶路撒冷和犹大，除掉人各种的倚靠，就是一切所倚靠的粮，和一切所倚靠的水；
3:2 | 除掉勇士和战士，审判官和申言者，占卜的和长老，
3:3 | 五十夫长和尊贵人，谋士、有巧艺的和通晓法术的。
3:4 | 主说，我必使少年人作他们的首领，使反覆无定的人辖管他们。
3:5 | 百姓要彼此欺压，各人受邻舍的欺压。少年人必侮慢老年人，卑贱人必侮慢尊贵人。
3:6 | 人在父家拉住弟兄，说，你有衣服，可以作我们的官长，这些败落的事归在你手下罢；
3:7 | 那时他必扬声说，我不作裹伤的人，因我家中没有1粮食，也没有衣服；你们不可立我作百姓的1官长。
3:8 | 耶路撒冷绊跌，犹大仆倒，因为他们的言语和行为都与耶和华作对，违抗祂荣光的眼目。
3:9 | 他们的面色证明自己的不正；他们宣扬自己的罪，并不隐瞒，好像所多玛一样。1他们有祸了，因为他们自招祸害！
3:10 | 你们要对义人说，他们必享福乐，因为要吃自己行为所结的果子。
3:11 | 恶人有祸了！他必遭灾难，因为要照自己手所行的受报应。
3:12 | 至于我的百姓，孩童欺压他们，妇女辖管他们。我的百姓阿，引导你的使你走错，且隐藏你当行的道路。
3:13 | 耶和华站立辩论，站着审判百姓。
3:14 | 耶和华必控诉民中的长老和首领，说，吃尽葡萄园果子的，就是你们；从贫穷人所夺的，都在你们家中。
3:15 | 主万军之耶和华说，你们为何压制我的百姓，搓磨贫穷人的脸呢？
3:16 | 耶和华又说，因为锡安的女子高傲，行走挺项，卖弄眼目，俏步徐行，脚下玎珰；
3:17 | 所以主必使锡安的女子头长秃疮，耶和华又使她们赤露下体。
3:18 | 到那日，主必除掉她们华美的脚钏、发网、月牙圈，
3:19 | 耳坠、手镯、贵价的帕子，
3:20 | 华冠、足炼、华带、香盒、符囊，
3:21 | 戒指、鼻环，
3:22 | 礼服、外套、披肩、荷包，
3:23 | 手镜、细麻衣、裹头巾、蒙身的帕子。
3:24 | 必有臭烂代替馨香，绳索代替腰带，光秃代替美发，麻衣系腰代替华服，烙伤代替美容。
3:25 | 你的男丁必倒在刀下，你的勇士必倒在阵上；
3:26 | 1锡安的城门必悲伤、哀号，她必荒凉坐在地上。


以赛亚书四章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 四 章

第 四 章
4:1 在那日，七个1女人必拉住一个男人，说，我们吃自己的食物，穿自己的衣服；但求你许我们归你名下；求你除掉我们的羞耻。
   （神人基督的引进，带来以色列国的复兴　四2～6）
4:2 | 到1那日，对以色列逃脱的人，2耶和华的苗必成为他们的华美荣耀，而且2地的果子必成为他们的夸耀光彩。
4:3 | 那时，剩在锡安、留在耶路撒冷的，就是一切记名在耶路撒冷存活的，必称为圣。
4:4 | 因为主已用审判的灵，和焚烧的灵，将锡安女子的污秽洗去，又将耶路撒冷中杀人的血洁除。
4:5 | 耶和华必创造日间的烟云，并夜间火焰的照亮，遮覆锡安山全境，且遮覆其所有宣召的大会；因为荣耀必成为1罩盖，遮覆一切。
4:6 | 并且必有帐棚，白日成荫，可以避暑，并作避难所和藏身处，可以躲避狂风暴雨。


以赛亚书五章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 五 章

第 五 章
5:1 | 我要歌唱我所亲爱的，唱我所爱者的歌，论到祂的葡萄园。我所亲爱的有葡萄园，在1肥美的山冈上。
5:2 | 祂刨挖园子，清除石头，栽种上等的葡萄树，又在园中盖了一座楼，凿出压酒池；指望结好葡萄，反倒结了野葡萄。
5:3 | 耶路撒冷的居民和犹大人哪，请你们现今在我与我的葡萄园之间，作个评断。
5:4 | 我为我的葡萄园，还可以作什么，是我没有作过的呢？我指望结好葡萄，怎么倒结了野葡萄呢？
5:5 | 现在我告诉你们，我要向我的葡萄园怎样行：我必撤去它的篱笆，使它被吞灭；拆毁它的墙垣，使它被践踏。
5:6 | 我必使它荒废，不再修理，不再锄刨；荆棘蒺藜倒要生长。我也必命云不降雨在其上。
5:7 | 原来万军之耶和华的葡萄园就是以色列家，祂所喜悦的树就是犹大人；祂指望的是公平，谁知倒有流血！指望的是公义，谁知倒有哀声！
5:8 | 祸哉，那些以房接房，以地连地，以致不留余地，只顾自己独居境内的人！
5:9 | 我耳闻万军之耶和华起誓说，必有许多房屋成为荒凉，又大又美的房屋无人居住。
5:10 | 因为十亩葡萄园只出一1罢特酒，一2贺梅珥谷种只结一3伊法粮食。
5:11 | 祸哉，那些清早起来追求浓酒，留连到夜深，以致因酒发烧的人！
5:12 | 他们在筵席上弹琴、鼓瑟、击鼓、吹笛、饮酒，却不顾念耶和华的作为，也不留心祂手所作的。
5:13 | 所以我的百姓因无知就被迁徙；他们的1尊贵人成了饥饿的民，群众极其干渴。
5:14 | 故此，阴间扩张其欲，大开其口，没有限量；耶路撒冷的荣美、群众、喧哗、并在其中欢乐的人，都落入阴间。
5:15 | 平常人屈服，显贵人降为卑，高傲人的眼目也降为卑；
5:16 | 惟有万军之耶和华，因审判得高举，圣别的神，因公义1显为2圣别。
5:17 | 那时羊羔必来吃草，如同在自己的草场，1丰肥人的荒场必被外人吃尽。
5:18 | 祸哉，那些以虚假之绳索牵罪孽，又像以套绳拉罪恶的人！
5:19 | 他们说，任祂急速而行，赶快成就祂的作为，使我们可以看见；任以色列圣者所谋画的临近成就，使我们可以知道。
5:20 | 祸哉，那些称恶为善，称善为恶，以暗为光，以光为暗，以苦为甜，以甜为苦的人！
5:21 | 祸哉，那些自视为有智慧，自看为精明的人！
5:22 | 祸哉，那些饮酒的勇士，那些调浓酒的壮士！
5:23 | 他们因受贿赂，就定恶人为义，将义人的义夺去。
5:24 | 火舌怎样吞灭碎秸，干草怎样落在火焰之中，照样，他们的根必像朽物，他们的花必像灰尘飞扬；因为他们厌弃万军之耶和华的训诲，藐视以色列圣者的言语。
5:25 | 所以耶和华的怒气向祂的百姓发作，祂的手伸出击打他们。山岭震动，他们的尸首在街市上好像粪土。虽然如此，祂的怒气还未转消，祂的手仍然伸出。
5:26 | 祂必高举旌旗，招远方的1国民，发啸声叫他们从地极而来；他们必急速奔来。
5:27 | 他们中间没有疲倦的、绊跌的，没有打盹的、睡觉的；他们的腰带并不放松，鞋带也不折断。
5:28 | 他们的箭快利，弓也上了弦；马蹄算如坚石，车轮好像旋风。
5:29 | 他们要吼叫像狮子，咆哮像少壮狮子；他们要咆哮抓食，安然叼去，无人搭救。
5:30 | 那日他们要向1以色列人吼叫，像海浪匉訇。人若望地，只见黑暗艰难，亮光在云中变为昏暗。


以赛亚书六章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 六 章

二 | 在荣耀里之基督的异象　六1～7
第 六 章
6:1 | 当乌西雅王崩的那年，我看见1主坐在高高的宝座上，祂的2衣袍垂下，遮满圣殿。
6:2 | 1其上有撒拉弗2侍立，各有六个翅膀：用两个翅膀遮脸，两个翅膀遮脚，两个翅膀飞翔。
6:3 | 彼此呼喊说，1圣哉，圣哉，圣哉，万军之耶和华；祂的荣光充满全地。
6:4 | 因呼喊者的声音，1门槛的根基2震动，殿充满了2烟云。
6:5 | 那时我说，祸哉，我灭亡了！因为我是1嘴唇不洁的人，又住在1嘴唇不洁的民中；又因我眼见大君王万军之耶和华。
6:6 | 撒拉弗中有一位飞到我跟前，手里拿着1红炭，是用火剪从坛上取下来的。
6:7 | 他用炭沾我的口，说，看哪，这炭沾了你的嘴唇，你的罪孽便除掉，你的罪就1遮盖了。
三 | 基督给以赛亚警戒的使命　六8～13
6:8 | 我又听见主的声音，说，1我可以差遣谁呢？谁肯为1我们去呢？我说，我在这里，请差遣我。
6:9 | 祂说，你1去对这百姓说，你们听是要听见，却绝不领悟；看是要看见，却绝不晓得。
6:10 | 你要使这百姓心蒙脂油，耳朵发沉，眼睛封闭；恐怕他们眼睛看见，耳朵听见，心里领悟，回转过来，便得1医治。
6:11 | 我就说，主阿，这到几时为止呢？祂说，直到城邑荒废，无人居住，房屋空闲无人，地土废弃荒凉；
6:12 | 并且耶和华将人迁到远方，在这境内撇弃的地方甚多。
6:13 | 境内若还有十分之一，也必再被摧残；像栗树或橡树，虽被砍伐，树不却仍存留；这树不就是圣别的1后裔。


以赛亚书七章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 七 章

四 神对付犹大王亚哈斯的不信　七1～八8
第 七 章
7:1 | 乌西雅的孙子约坦的儿子犹大王亚哈斯在位的日子，亚兰王利汛，和利玛利的儿子以色列王比加上来攻打耶路撒冷，却不能攻取。
7:2 | 有人告诉大卫家说，亚兰与1以法莲已经同盟，王的心和百姓的心就都震动，好像林中的树在风前震动一样。
7:3 | 那时，耶和华对以赛亚说，你和你的儿子1施亚雅述出去，到上池的水沟尽头，在通往漂布者田间的大路上，去迎接亚哈斯；
7:4 | 对他说，你要谨慎安静；不要因1亚兰人利汛和利玛利的儿子，这两个冒烟的火把头所发的烈怒害怕，也不要心怯。
7:5 | 因为亚兰，和以法莲并利玛利的儿子，设恶谋害你，说，
7:6 | 我们上去攻击犹大，惊吓她，将她攻破归与我们，在其中立他比勒的儿子为王；
7:7 | 主耶和华如此说，这所谋的必立不住，也不得成就。
7:8 | 原来亚兰的首城是大马色，大马色的首领是利汛；六十五年之内，以法莲必然破坏，不再成为一族之民。
7:9 | 以法莲的首城是撒玛利亚，撒玛利亚的首领是利玛利的儿子；你们若是不信，必不得稳固。
7:10 | 耶和华又对亚哈斯说，
7:11 | 你向耶和华你的神求一个兆头，1或如2阴间之深，或如高天之高。
7:12 | 亚哈斯说，我不求，我不试探耶和华。
7:13 | 以赛亚说，大卫家阿，你们当听，你们使人厌烦岂算小事，还要使我的神厌烦么？
7:14 | 因此，主自己要给你们一个兆头：看哪，必有童女怀孕生子，她要给他起名叫1以马内利。
7:15 | 他必吃奶酪与蜂蜜，1直到他晓得弃恶择善的时候。
7:16 | 因为在这孩子还不晓得弃恶择善之先，你所惧怕的那二王之地，必至见弃。
7:17 | 耶和华必使亚述王攻击你的日子，临到你和你的百姓，并你的父家；自从以法莲离开犹大以来，未曾有这样的日子。
7:18 | 那日，耶和华要向埃及江河尽头的1苍蝇，和亚述地的1蜂子发啸声。
7:19 | 它们都必飞来，落在险峻的峡谷内、磐石的裂缝里、和一切荆棘丛中、并一切饮水之处。
7:20 | 那日，主必用1大河外赁来的剃头刀，就是亚述王，剃去2头发，和脚上的2毛，并要剃净2胡须。
7:21 | 那日，一个人只能养活一只母牛犊、两只母绵羊；
7:22 | 因为出的奶多，他就得吃奶酪；在境内所剩的人，都要吃奶酪与蜂蜜。
7:23 | 从前凡种一千棵葡萄树，值银一千舍客勒的地方，到那日，必长荆棘和蒺藜。
7:24 | 人到那里去，必带弓箭，因为遍地满了荆棘和蒺藜。
7:25 | 所有用锄刨挖的山地，你因怕荆棘和蒺藜，不敢到那里去；那里成了放牛之处，为羊践踏之地。


以赛亚书八章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 八 章

第 八 章
8:1 | 耶和华对我说，你取一面大牌，用人常用的字写上：为1玛黑珥，沙拉勒，哈施，罢斯；
8:2 | 我要用忠信的见证人，祭司乌利亚和耶比利家的儿子撒迦利亚，为我作证。
8:3 | 我以赛亚与1妻子亲近，她就2怀孕生子。耶和华对我说，给他起名叫玛黑珥．沙拉勒．哈施．罢斯，
8:4 | 因为在这小孩子不晓得叫父叫母之先，大马色的财宝和撒玛利亚的掳物，必在亚述王面前搬了去。
8:5 | 耶和华又进一步对我说，
8:6 | 这百姓既厌弃西罗亚缓流的1水，且喜悦利汛和利玛利的儿子；
8:7 | 因此，主必使大河汹涌浩大的1水，就是亚述王和他所有的威荣，上来淹没他们；那河必漫过一切的水道，涨过所有的河岸；
8:8 | 必冲入犹大，涨溢泛滥，直到颈项；以马内利阿，那河展开翅膀，遍满你的1地。
五 基督为以马内利　八9～22
8:9 | 众民哪，你们要被击溃，要被破坏；地上远方的众人哪，你们当侧耳听：任凭你们束起腰来，终必破坏；任凭你们束起腰来，终必破坏。
8:10 | 任凭你们策画，终必失败；任凭你们言定，终不成立；因为神与我们同在。
8:11 | 耶和华以大能这样对我说话，指教我不可行这百姓所行的道路，说，
8:12 | 凡这百姓所称为同谋背叛的，你们不要称之为同谋背叛；他们所怕的，你们不要怕，也不要畏惧。
8:13 | 你们要尊万军之耶和华为圣；祂是你们所当怕的，也是你们所当畏惧的。
8:14 | 祂必作为1圣所，却向以色列两家作绊脚的1石头，并跌人的1磐石，向耶路撒冷的居民作为圈套和网罗。
8:15 | 1许多人必在其上绊脚跌倒，而且跌碎，并陷入网罗，被捉住。
8:16 | 你要卷起1律法书，在我门徒中间封住训诲。
8:17 | 我要等候那掩面不顾雅各家的耶和华，我也要切切仰望祂。
8:18 | 看哪，1我与耶和华所给我的1儿女，就是从住在锡安山万军之耶和华来的，在以色列中作为兆头和奇事。
8:19 | 有人对你们说，当求问那些交鬼的和行巫术的，就是声音啁啾、喃喃细语的；你们便回答说，百姓不当求问自己的神么？岂可为活人求问死人么？
8:20 | 当以训诲和1法度为标准！他们所说的，若不与这话相符，必是因他们没有晨光。
8:21 | 他们必经过这地，受艰难，受饥饿；饥饿的时候就焦躁，咒骂自己的君王和自己的神。他们仰脸望天，
8:22 | 俯视大地，不料，尽是艰难、黑暗、和困苦的幽暗，他们必被赶入漆黑之中。


以赛亚书九章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 九 章

六 | 基督为大光和奇妙者的揭示，出自耶和华对以色列国的惩治和对亚述的审判　九1～十34
1 | 基督为大光的揭示　九1～5
第 九 章
9:1 | 但那受过困苦之处，必不再见幽暗：从前神使西布伦地和拿弗他利地被藐视，末后却使这沿1海的路，约但河外，2外邦人的加利利，得着荣耀。
9:2 | 那行走在黑暗中的百姓，看见了大1光；那些住在死荫之地的人，有1光照耀他们。
9:3 | 你使这国民1繁多，加增他们的喜乐；他们在你面前欢喜，好像收割时的欢喜，像人分掳物那样的快乐。
9:4 | 因为他们所负的重轭和肩头上的杖，就是欺压他们之人的棍，你已经折断，好像在1米甸的日子一样。
9:5 | 战士在鏖战震地之中所穿的战靴，并那辊在血中的衣服，都必作为可烧的，当作燃料。
2 | 基督为奇妙者的揭示　九6～7
9:6 | 因有一1婴孩2为我们而生，有一1子赐2给我们；3政权必担在祂的肩头上；祂的名称为4奇妙的策士、5全能的神、5永远的父、6和平的君。
9:7 | 祂的1政权与1平安必加增无穷，祂必在2大卫的宝座上，治理祂的国，以公平公义使国坚定稳固，从今时直到永远。万军之耶和华的热心，必成就这事。
3 | 耶和华对以色列国的惩治　九8～十4
9:8 | 主发言指责1雅各，这话落于1以色列。
9:9 | 众百姓，就是以法莲和撒玛利亚的居民，都要知道；他们凭骄傲和自大的心说，
9:10 | 砖墙塌了，我们却要凿石头建筑；桑树砍了，我们却要换上香柏树。
9:11 | 因此，耶和华要高举利汛的敌人，来攻击以色列，并要激动以色列的仇敌。
9:12 | 东有亚兰人，西有非利士人：他们张口吞吃以色列。虽然如此，耶和华的怒气还未转消，祂的手仍然伸出。
9:13 | 这百姓还没有归向击打他们的主，也没有寻求万军之耶和华。
9:14 | 因此，耶和华一日之间，从以色列中剪除头与尾，棕枝与芦苇。
9:15 | 长老和显贵人，就是头；以谎言教人的申言者，就是尾。
9:16 | 那些引导这百姓的，使他们走错了路；那些被引导的，都陷入混乱。
9:17 | 所以主必不喜悦他们的少年人，也不怜恤他们的孤儿寡妇；因为他们都是不虔敬的，是行恶的，并且各人的口都说愚妄的话。虽然如此，耶和华的怒气还未转消，祂的手仍然伸出。
9:18 | 邪恶像火焚烧，烧灭荆棘和蒺藜；在丛林中着起来，就旋转上腾，成为烟柱。
9:19 | 因万军之耶和华的盛怒，地被烧毁，百姓成为燃料，无人怜惜自己的弟兄。
9:20 | 有人切割右边的肉，仍受饥饿；吞吃左边，仍不饱足。各人吞吃自己膀臂上的肉：
9:21 | 玛拿西吞吃以法莲，以法莲吞吃玛拿西；又一同攻击犹大。虽然如此，耶和华的怒气还未转消，祂的手仍然伸出。


以赛亚书十章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 十 章

第 十 章
10:1 | 祸哉，那些制定不义之律例，忙于记录凶恶之判语的；
10:2 | 他们要藉此屈枉穷乏人的案情，夺去我民中困苦人的公理，好使寡妇成为他们的掳物，孤儿成为他们的掠物。
10:3 | 到1降罚的日子，有灾祸从远方临到，那时你们怎样行呢？你们向谁逃奔求助呢？你们的2荣耀撇在何处呢？
10:4 | 他们只得屈身在被掳的人以下，仆倒在被杀的人以下。虽然如此，耶和华的怒气还未转消，祂的手仍然伸出。
4 耶和华对亚述的审判　十5～34
10:5 | 祸哉，亚述，我怒气的1棍！他们手中的1杖就是我的恼恨。
10:6 | 我打发他攻击不虔敬的国，吩咐他攻击我盛怒之下的百姓，抢掳来之财为掳物，夺掠来之货为掠物，将他们践踏，像街上的泥土一样。
10:7 | 然而他不这样想，他心也不这样打算；他心里倒想毁灭、剪除不少的国。
10:8 | 他说，我的臣宰岂不都是王么？
10:9 | 迦勒挪岂不像迦基米施么？哈马岂不像亚珥拔么？撒玛利亚岂不像大马色么？
10:10 | 我的手既已构到有偶像的国，这些国雕制的偶像胜过耶路撒冷和撒玛利亚的偶像，
10:11 | 我怎样待撒玛利亚和其中的偶像，岂不照样待耶路撒冷和其中的偶像么？
10:12 | 但主在锡安山和耶路撒冷成就祂一切工作的时候，祂说，我必1罚亚述王自大之心的果子，和他高傲眼目的荣耀。
10:13 | 因为他说，我所成就的事，是靠我手的能力和我的智慧；我本有聪明。我挪移众民的地界，抢夺他们所积蓄的财宝，并且我像1勇士，使坐宝座的降为卑。
10:14 | 我的手构到众民的财宝，好像人构到鸟窝；我也收聚了全地，好像人收聚被弃的雀蛋；没有动翅膀的，没有张嘴的，也没有鸣叫的。
10:15 | 斧岂可向用斧砍伐的自夸呢？锯岂可向用锯的自大呢？好比棍抡起那举棍的，好比杖举起那不是木头的人。
10:16 | 因此，主万军之耶和华必使亚述王的肥壮人变为瘦弱；在他的荣耀之下，必使火着起，如同焚烧一样。
10:17 | 以色列的光必成为火，他的圣者必成为火焰；在一日之间，将亚述王的荆棘和蒺藜，焚烧且烧灭；
10:18 | 又将他树林和肥田的荣耀，1全然灭尽；他必像患病的人渐渐瘦弱一样。
10:19 | 他林中剩下的树必稀少，就是孩子也能写其数。
10:20 | 到那日，以色列所剩下的，和雅各家所1逃脱的，必不再倚靠那击打他们的，却要诚实信靠耶和华以色列的圣者。
10:21 | 所剩下的，就是雅各家所剩下的，必归回全能的神。
10:22 | 以色列阿，你的百姓虽多如1海沙，惟有剩下的归回。灭绝的事已定，必有公义如水涨溢。
10:23 | 因为主万军之耶和华，正在全地之中成就所定灭绝的事。
10:24 | 所以主万军之耶和华如此说，住锡安我的百姓阿，亚述虽然用棍击打你，又照埃及所行的举杖攻击你，你却不要怕他。
10:25 | 因为还有一点点时候，我向你发的忿恨就要完毕，我的怒气要转向他们，使他们灭亡。
10:26 | 万军之耶和华要兴起鞭来攻击他们，好像在俄立磐石那里击杀米甸人一样；耶和华的杖要向海伸出，祂要照祂在埃及所行的，把杖举起。
10:27 | 到那日，亚述的重担必离开你的肩头，他的轭必离开你的颈项；那轭也必因肥壮的缘故撑断。
10:28 | 亚述来攻击亚叶，经过米矶仑，在密抹安放辎重。
10:29 | 他们过了隘口，说，迦巴是我们住宿的地方。拉玛人战兢；扫罗的基比亚人逃跑。
10:30 | 迦琳的女子阿，要高声呼喊！莱煞人哪，要留心听！哀哉，困苦的亚拿突人哪！
10:31 | 玛得米那人逃遁；基柄的居民避难。
10:32 | 直到今日仍是如此；亚述在挪伯停留，向1锡安女子的山，就是耶路撒冷的冈陵，抡手攻击。
10:33 | 看哪，主万军之耶和华以可怕的震撼削去树枝：长高的必被砍下，高大的必被伐低。
10:34 | 祂要用铁器砍下丛林；利巴嫩必倒在威严者手下。


以赛亚书十一章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 十一 章

七 藉着基督所带进的复兴　十一1～16
第 十一 章
11:1 | 从耶西的不必发1嫩条，从他根生的1枝子必结果实。
11:2 | 耶和华的1灵必安歇在祂身上，就是智慧和聪明的灵，谋略和能力的灵，知识和敬畏耶和华的灵。
11:3 | 祂必以敬畏耶和华为乐：审判不凭眼见，判断也不凭耳闻；
11:4 | 却要以公义审判贫穷人，以公正判断地上的困苦人；以口中的杖击打这地；以嘴里的气杀戮恶人。
11:5 | 公义必当祂的1腰带，信实必当祂1胁下的带子。
11:6 | 1豺狼必与绵羊羔同居，豹子必与山羊羔同卧；牛犊、少壮狮子并肥畜同群；小孩子要牵引它们。
11:7 | 牛必与熊同食；它们的崽子必一同躺卧；狮子必吃草与牛一样。
11:8 | 吃奶的孩子必玩耍在虺蛇的洞口，断奶的婴儿必按手在毒蛇的穴上。
11:9 | 在我圣山的遍处，这些都不伤人，不害物，因为对耶和华的认识充满遍地，好像水充满洋海一般。
11:10 | 到那日，耶西的1根立作众民的2旌旗；3外邦人必寻求祂；祂安息之所必有4荣耀。
11:11 | 当那日，主必1再次伸手2得回自己百姓中所余剩的，就是在亚述、埃及、巴忒罗、古实、以拦、示拿、哈马、并众海岛所剩下的。
11:12 | 祂必向列国高举1旌旗，招聚以色列被赶散的人，又从地的四2方聚集分散的犹大人。
11:13 | 1以法莲的妒忌就必消除，敌对犹大的必被剪除；以法莲必不妒忌犹大，犹大也不敌对以法莲。
11:14 | 他们要向西飞，扑在非利士人的肩头上，一同掳掠东方人。他们要伸手拿住以东和摩押，亚扪人也必服从他们。
11:15 | 耶和华必1使2埃及海湾枯干；用祂暴热的风抡手，击打2大河，使其分为七条溪流，令人过去不至湿脚。
11:16 | 必有一条大道，让主余剩的百姓从亚述归回，如当日有大道让以色列从埃及地上来一样。


以赛亚书十二章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 十二 章

八 为耶和华所爱之子民享受的救恩　十二1～6
第 十二 章
12:1 | 到那日，你必说，耶和华阿，我要1赞美你。你虽曾向我发怒，你的怒气却已转消，你又安慰了我。
12:2 | 看哪，1神是我的拯救；我要信靠祂，并不惧怕；因为2主1耶和华是我的3力量，是我的诗歌，祂也成了我的拯救。
12:3 | 所以你们必从1救恩之泉欢然取2水，
12:4 | 在那日，你们要说，当称谢耶和华，1呼求祂的名！2将祂所行的传扬在万民中，题说祂的名已被尊崇。
12:5 | 你们要向耶和华歌颂，因祂所行的甚是超绝！但愿这事传遍全地！
12:6 | 锡安的居民哪，当扬声1欢呼，因为以色列的圣者在你们中间乃为至大。


以赛亚书十三章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 十三 章

贰 | 耶和华对列国的审判，揭示撒但与列国合一，显示耶和华对列国主宰的管治，裨益耶和华所爱的以色列，并供备奇妙的基督作救主，以应付蒙爱之以色列和受审判之列国的需要　十三1～二三18
一 | 耶和华的审判－巴比伦因残暴的毁灭多国而遭毁灭　十三1～十四23
第 十三 章
13:1 | 亚摩斯的儿子以赛亚所1得关于2巴比伦的3默示：
13:2 | 应当在光秃的山上高举旌旗，向他们扬声招手，使他们进入贵胄的门。
13:3 | 我吩咐我所分别的人；我也招呼我的勇士，就是那些因我的威严夸耀的人，为要成就我怒中所定的。
13:4 | 山间有喧嚷的声音，好像是众多的人民！有多国哄嚷的声音，是列国聚集的声音！这是万军之耶和华点齐军队，豫备打仗。
13:5 | 他们从远地来，从天边来，就是耶和华并祂恼恨的工具，要毁灭全地。
13:6 | 你们要哀号，因为1耶和华的日子临近了！这日要来到，好像毁灭从全能者来到一样。
13:7 | 所以人手都必发软，人心都必融化。
13:8 | 他们必惊惶失措，疼痛与痛苦必将他们抓住；他们必绞痛，好像生产的妇人一样；各人与邻舍惊愕对望，脸如火焰。
13:9 | 看哪，耶和华的日子临到，是残忍的，有盛怒和烈怒，使这地荒凉；祂必从其中除灭罪人。
13:10 | 天上的众星群宿都不发光；日头一出就变黑暗，月亮也不放光。
13:11 | 我必因邪恶刑罚世界，因罪孽刑罚恶人；我要使骄傲人的狂妄止息，使强暴人的狂傲降为卑。
13:12 | 我必使人比精金还稀少，使人比俄斐金更稀少。
13:13 | 为此，我万军之耶和华必在盛怒之中，在发烈怒的日子，使天震动，使地摇撼，离其本位。
13:14 | 人必像被追赶的羚羊，像无人收聚的羊，各归回本族，各逃到本土。
13:15 | 凡被仇敌找着的，必被刺死；凡被捉住的，必倒在刀下。
13:16 | 他们的婴孩必在他们眼前摔碎；他们的房屋必被抢夺，他们的妻子必被玷污。
13:17 | 看哪，1我激动玛代人来攻击他们；玛代人不注重银子，也不喜爱金子。
13:18 | 他们必用弓击碎少年人，不怜恤妇人1所生的，眼也不顾惜孩子。
13:19 | 巴比伦素来为列国的华美，为迦勒底人所夸耀的荣华，必像神所倾覆的所多玛、蛾摩拉一样：
13:20 | 其内必永无居民，世世代代无人居住。亚拉伯人不在那里支搭帐棚，牧羊的人也不使羊群卧在那里。
13:21 | 只有旷野的走兽卧在那里，1咆哮的兽满了房屋；鸵鸟住在那里，2野山羊在那里跳跃；
13:22 | 豺狼必在巴比伦的1宫中呼应，野狗必在华美的殿内呼号。巴比伦受罚的时候临近，她的日子必不久延。


以赛亚书十四章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 十四 章

第 十四 章
14:1 | 当耶和华1怜恤雅各，再拣选以色列，将他们安置在本地时，寄居的必与他们联合，紧贴雅各家。
14:2 | 众民必将他们带回本土，以色列家必在耶和华的地上得这些民为仆婢；也要掳掠先前掳掠他们的，辖制先前欺压他们的。
14:3 | 当耶和华使你脱离痛苦、烦扰、并你受奴役所作的苦工，得享安息的日子，
14:4 | 你必题这诗歌论巴比伦王说，欺压人的何竟息灭！1狂暴的何竟止息！
14:5 | 耶和华折断了恶人的棍，掌权者的杖，
14:6 | 就是那在忿怒中不住击打众民，在怒气中辖制列国，行逼迫无人阻止的。
14:7 | 现在全地得安息，享平静；人皆发声欢呼。
14:8 | 甚至松树和利巴嫩的香柏树，都因你喜乐，说，自从你躺下，就没有人上来砍伐我们。
14:9 | 你底下的阴间因你震动，要迎接你来临；又因你惊动一切在地上曾1为首领的阴魂，并使一切曾为列国君王的，都离位站起。
14:10 | 他们都要回应你说，你也变为软弱，像我们一样；你也成了我们的样子。
14:11 | 你的威势和你琴瑟的声音，都被带下阴间。你下面铺的是虫，上面盖的是蛆。
   （耶和华的审判，揭示列国背后撒但黑暗的国度，并撒但与列国权势的一　十四12～15）
14:12 | 1明亮之星，清晨之子阿，你何竟从天坠落！你这攻败列国的，何竟被砍倒在地上！
14:13 | 你心里曾说，1我要升到天上；我要高举我的宝座在神众星以上。我要坐在聚会的山上，在北方的2极处。
14:14 | 我要升到高云之上；我要使自己与至高者一样。
14:15 | 然而你必坠落1阴间，到坑中极深之处。
14:16 | 凡看见你的，都要定睛看你；他们要留意看你，问说，那使地战抖，使列国震动，
14:17 | 使世界如同荒野，使其城邑倾覆，不释放被囚者回家的，是这个人么？
14:18 | 列国的君王俱各在自己的阴宅里，在荣耀中躺卧。
14:19 | 惟独你被抛在你的坟墓之外，好像可憎恶的枝子；好像被杀之人的衣服，就是被刀刺透、坠落坑中石头那里之人的衣服；又像被践踏的尸首一样。
14:20 | 你不得与君王同葬，因为你败坏了你的地，杀戮了你的民；作恶之人的后裔，必永不被题说。
14:21 | 祖宗既有罪孽，你们就要为他的子孙豫备杀戮之处，免得他们兴起来，得了地土，在世上修满城邑。
14:22 | 万军之耶和华说，我必兴起攻击他们，将巴比伦的名号和所余剩的人，连子带孙一并剪除；这是耶和华说的。
14:23 | 我必使巴比伦为箭猪所得，变为池沼；我要用毁灭的扫帚将其扫净；这是万军之耶和华说的。
二 | 耶和华的审判－亚述因加于以色列之轭与重担而遭击破　十四24～27
14:24 | 万军之耶和华起誓说，我怎样思想，必照样成就；我怎样定意，必照样成立；
14:25 | 就是在我的地上击破亚述，在我的山上将他践踏。他加的轭必离开1以色列人，他加的重担必离开他们的肩头。
14:26 | 这是向全地所定的旨意，这是向万国所伸出的手。
14:27 | 万军之耶和华既然定意，谁能废弃呢？祂的手已经伸出，谁能使其转回呢？
三 | 耶和华的审判－非利士因损毁锡安而遭毁灭 　十四28～32
14:28 | 亚哈斯王崩的那年，有以下的默示：
14:29 | 非利士阿，你们众人不要因击打你们的杖折断就喜乐，因为从蛇的根必生出毒蛇；1它所生的是会飞的火蛇。
14:30 | 最贫寒的人必有所食，穷乏人必安然躺卧。我必以饥荒治死你的根，你所余剩的人必被杀戮。
14:31 | 门哪，应当哀号！城阿，应当呼喊！非利士阿，你们都丧胆了。因为有烟从北方来，他行伍中并无乱队的。
14:32 | 人要怎样回答这国的使者呢？必说，耶和华建立了锡安，祂百姓中的困苦人，必投奔在其中。


以赛亚书十五章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 十五 章

四 耶和华的审判－摩押因其骄傲而遭毁坏　十五1～十六14
第 十五 章
15:1 | 关于摩押的默示：一夜之间，摩押的亚珥被毁坏剪除了。一夜之间，摩押的基珥被毁坏剪除了。
15:2 | 他们上庙堂，又往底本，到高处去哭泣。摩押人因尼波和米底巴哀号，各人头上光秃，胡须剃净。
15:3 | 他们在街市上都腰束麻布；在房顶上和宽阔处，俱各哀号，眼泪汪汪。
15:4 | 希实本和以利亚利哀叫，他们的声音远达雅杂；因此摩押带兵器的高声喊嚷，1人心战兢。
15:5 | 我心为摩押哀叫；他的逃民直逃到琐珥，到伊基拉施利施亚；他们哭着上鲁希坡；在通往何罗念的路上，因毁灭举起哀声；
15:6 | 因为宁林的众水成为荒废；青草枯干，嫩草灭没，青绿之物一无所有。
15:7 | 因此，摩押人所生产并积蓄的财富，都要运过柳树河。
15:8 | 哀叫声遍及摩押的四境；哀号声达到以基莲，哀号声达到比珥以琳。
15:9 | 底们的水充满了血；我还要将更多的灾难加于底们，叫狮子临到摩押逃脱的民，和那地上所余剩的人。


以赛亚书十六章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 十六 章

第 十六 章
16:1 | 你们当将羊羔作贡物奉给那地掌权的，从西拉经过旷野，送到锡安1城的山。
16:2 | 摩押的1居民在亚嫩渡口，必像游飞的鸟，如拆窝的雏。
16:3 | 求你给我们出谋略，作决断。求你使你的影子在午间如黑夜荫庇我们，把被赶散的人隐藏起来；不可显露流荡的人。
16:4 | 1求你让摩押被赶散的人和你同居；求你作他们的隐密处，脱离灭命者的面。当勒索人的归于无有，毁灭的事止息，欺压人的从那地除灭，
16:5 | 那时必有宝座因慈爱坚立，必有1一位凭2真实坐在其上，在大卫的帐幕中施行审判，寻求公平，速行公义。
16:6 | 我们听说摩押的骄傲，是极其骄傲，听说过他的狂妄、骄傲、忿怒；他夸大的话都是不真确的。
16:7 | 因此，摩押人必为摩押哀号；他们都要哀号。你们摩押人要为吉珥哈列设的葡萄饼哀叹，极其忧伤。
16:8 | 因为希实本的田地和西比玛的葡萄树，都衰残了。列国的君主践踏其上美好的枝子，这枝子达到雅谢，蔓延到旷野；嫩枝向外探出，直探过盐海。
16:9 | 因此，我要为西比玛的葡萄树哀哭，与雅谢人哀哭一样；希实本和以利亚利阿，我要以眼泪浇透你；因为在你夏天的果子并你收割的庄稼之上，收割的欢呼已经不再有了。
16:10 | 喜乐和欢腾从肥美的田中被取去了；在葡萄园里必无欢唱，也无欢呼的声音。踹酒的在酒醡中不得踹出酒来；我使收割的欢呼止息了。
16:11 | 因此，我的心腹为摩押哀鸣如琴，我的里面为吉珥哈列设也是如此。
16:12 | 摩押人尽管朝见他们的神，在高处使自己筋疲力尽，又到他们的圣所祷告，必没有成效。
16:13 | 这是耶和华从前所说关于摩押的话。
16:14 | 但现在耶和华说，三年之内，照雇工年数的算法，摩押的荣耀及其所有的群众，必被藐视，余剩的人必稀少无几。


以赛亚书十七章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 十七 章

五 耶和华的审判－大马色因侵略以色列，而遭毁坏与撇弃　十七1～十八7
第 十七 章
17:1 | 关于大马色的默示：看哪，大马色已被除灭，不再为城，必变作乱堆。
17:2 | 亚罗珥的城邑必被撇弃；必成为牧放羊群之处，羊群在那里躺卧，无人惊吓。
17:3 | 以法莲不再有坚固城，大马色不再有国权；亚兰所剩下的，必像以色列人的荣耀消灭一样，这是万军之耶和华说的。
17:4 | 到那日，雅各的荣耀必衰落，他肥胖的身体必消瘦。
17:5 | 就像收割的人收敛禾稼，用手割取穗子；又像人在利乏音谷拾取遗落的穗子。
17:6 | 其间虽有剩下的，却好像橄榄树被打过，在尽上的枝梢上只剩两三个果子，在多果树的旁枝上只剩四五个果子；这是耶和华以色列的神说的。
17:7 | 当那日，人必仰望造他的主，他的眼目必重看以色列的圣者。
17:8 | 他必不仰望祭坛，就是自己手所筑的；也不重看自己指头所作的，就是木像和日像。
17:9 | 在那日，他的护卫城必像树林中所撇弃的地方，又像从前在以色列人面前被撇弃的山顶；这样，地就荒凉了。
17:10 | 因你忘记了1救你的神，不记念1护卫你的磐石；所以你栽上可悦的树秧子，插上献给别神的栽子。
17:11 | 你在栽种的日子，仔细圈上篱笆，又在早晨使你所种的开花；但在忧患、伤痛无法医治的日子，所收割的不过一小堆。
17:12 | 祸哉！多民哄嚷，哄嚷犹如海浪匉訇；列邦喧哗，喧哗犹如猛水滔滔；
17:13 | 列邦喧哗，犹如多水滔滔。但神斥责他们，他们就远远逃避，又被追赶，如同山上的风前糠，如同暴风前的旋风土。
17:14 | 看哪，在晚上有灾难；未到早晨，他们就没有了。这是掳掠我们之人所得的分，是抢夺我们之人的定命。


以赛亚书十八章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 十八 章

第 十八 章
18:1 | 祸哉，那在1古实的河外，翅膀刷刷响声之地，
18:2 | 就是那差遣使者在水面上，坐蒲草船过海之地。你们快行的使者，要到身材高大、皮肤光滑的国民那里，到为远近的人所畏惧的民族那里去；这国民是命令加上命令，践踏人的，他们的地有江河分开。
18:3 | 世上一切的居民，和地上所住的人哪，山上高举旌旗的时候，你们要看见；吹角的时候，你们要听见。
18:4 | 因为耶和华对我这样说，我要安静，在我的居所观看，如同日光中的炽热，如同收割的炎热中有露水的云雾。
18:5 | 收割之先，花苞开尽，花也成了将熟的葡萄，那时祂必用镰刀削去嫩枝，又砍掉蔓延的枝条。
18:6 | 都要撇给山间的鸷鸟，和地上的野兽；鸷鸟要靠这些度过夏天，地上一切的野兽要靠这些度过收割之时。
18:7 | 到那时这身材高大、皮肤光滑的民族，就是为远近的人所畏惧的民族，命令加上命令，践踏人的国民，他们的地有江河分开，必有礼物1从他们奉给万军之耶和华，就是奉到锡安山，万军之耶和华立祂名的地方。


以赛亚书十九章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 十九 章

六 耶和华的审判－埃及因其偶像与智慧人，而遭击打以致荒凉　十九1～25
第 十九 章
19:1 | 关于埃及的默示：看哪，耶和华乘驾快云，临到埃及。埃及的偶像在祂面前战兢，埃及人的心在里面融化。
19:2 | 我必激动埃及人攻击埃及人；他们各人必攻击自己的弟兄，各人必攻击自己的邻舍，城攻击城，国攻击国。
19:3 | 埃及人的灵必在里面衰颓，我必1败坏他们的谋略；他们必求问偶像、念咒的、交鬼的、和行巫术的。
19:4 | 我必将埃及人交在残忍的主人手中，强暴的王必辖制他们；这是主万军之耶和华说的。
19:5 | 海中的水必干绝，河也必枯竭干涸。
19:6 | 河道要变臭；埃及尼罗河的水必减少枯竭。苇子和芦荻必枯烂。
19:7 | 尼罗河旁，尼罗河口的植物，并沿尼罗河所种的田，都必枯干，被风吹去，归于无有。
19:8 | 打鱼的必悲伤，所有在尼罗河垂钓的必哀号，在水上撒网的必都衰弱。
19:9 | 用梳好的麻造物的，和织麻布的，都必羞愧。
19:10 | 那地的柱石必被打碎，所有的雇工必魂里愁烦。
19:11 | 琐安的首领极其愚昧；法老最有智慧的谋士所筹画的，都成为愚昧；你们怎敢对法老说，我是智慧人的子孙，是古王的子孙？
19:12 | 他们在那里？你的智慧人在那里？万军之耶和华向埃及所定的旨意，他们可以知道，可以告诉你罢。
19:13 | 琐安的首领都变为愚昧，挪弗的首领都受了迷惑；那些作埃及众支派房角石的，使埃及人走错了路。
19:14 | 耶和华使乖谬的灵搀入埃及中间，首领使埃及一切所作的都有差错，好像醉酒之人呕吐的时候，东倒西歪一样。
19:15 | 埃及中，无论是头或尾，棕枝或芦苇，都不能为他作成什么。
19:16 | 到那日，埃及人必像妇人一样；他们必因万军之耶和华在埃及以上所抡的手，战兢惧怕。
19:17 | 犹大地必使埃及惊恐；向谁题起犹大地，谁就惧怕；这是因万军之耶和华向埃及所定的旨意。
19:18 | 当那日，埃及地必有五城的人说迦南的方言，又指着万军之耶和华起誓；有一城必称为灭亡城。
19:19 | 当那日，在埃及地中必有为耶和华筑的一座坛；靠近埃及的边界，必有为耶和华立的一根柱；
19:20 | 这要在埃及地为万军之耶和华作记号和见证；埃及人因为受人欺压哀求耶和华，祂就给他们差遣一位1救主和大能者；这一位必拯救他们。
19:21 | 耶和华必被埃及人所认识，在那日埃及人必认识耶和华；他们要用祭物和供物1敬拜祂，并向耶和华许愿还愿。
19:22 | 耶和华必击打埃及，又击打又医治；埃及人就归向耶和华，祂必应允他们的祈求，医治他们。
19:23 | 当那日，必有从埃及通往亚述的大道，亚述人要进入埃及，埃及人也要进入亚述；埃及人要与亚述人一同敬拜耶和华。
19:24 | 当那日，以色列必与埃及、亚述相联，三国一同在地上成为祝福；
19:25 | 万军之耶和华必赐福给他们，说，埃及我的百姓，亚述我手的工作，以色列我的产业，都有福了。


以赛亚书二十章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 二十 章

七 耶和华的审判－因古实成了以色列所仰望的，埃及成了以色列所夸耀的，以致埃及被掳，古实被迁徙　二十1～6
第 二十 章
20:1 | 亚述王撒珥根打发1元帅到亚实突的那年，他攻打亚实突，将城攻取了；
20:2 | 那时耶和华藉着亚摩斯的儿子以赛亚说话，说，你去解掉你腰间的麻布，脱下你脚上的鞋。以赛亚就这样作，露身赤脚行走。
20:3 | 耶和华说，我仆人以赛亚怎样露身赤脚行走三年，作为警戒埃及和古实的表号和奇事；
20:4 | 照样，亚述王也必将埃及被掳的人，和古实被迁徙的人带去，他们无论老少，都要露身赤脚，现出下体，使埃及蒙羞。
20:5 | 以色列人必因所1仰望的古实，并所1夸耀的埃及，惊惶羞愧。
20:6 | 当那日，这沿海一带的居民必说，我们素所仰望的，就是我们为脱离亚述王逃往求助的，不过是如此！我们怎能逃脱呢？


以赛亚书二十一章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 二十一 章

八 | 耶和华的审判－巴比伦因其偶像而遭毁灭　二一1～10
第 二一 章
21:1 | 关于海旁旷野的默示：1有仇敌从旷野，从可怕之地而来，好像2南方的暴风猛然扫过。
21:2 | 惨酷的异象已经宣示于我；诡诈的行诡诈，毁灭的行毁灭。以拦哪，你要上去；玛代阿，你要围困；主说，我使1巴比伦所引起的一切叹息都止住了。
21:3 | 所以我满腰疼痛；剧痛将我抓住，好像产妇的剧痛一样；我听了就疼痛弯腰；我看了就惊惶失措。
21:4 | 我心昏乱，惊恐威吓我。我所爱慕的黄昏竟使我战兢。
21:5 | 他们摆设筵席，铺展地毯，又吃又喝！首领阿，你们起来，用油抹盾牌。
21:6 | 主对我如此说，你去设立守望的，使他将所看见的报告出来。
21:7 | 他看见骑马的，是一对一对骑马的，又看见骑驴的、骑骆驼的，就留心听，极其留心。
21:8 | 他像狮子吼叫，说，主阿，我白日不断站在望楼上，整夜立在我守望所。
21:9 | 看哪，来了骑马的人，是一对一对骑马的。有一位回应说，巴比伦倾倒了，倾倒了！她一切雕制的神像，都被1主打碎于地了。
21:10 | 我被打的禾稼，我禾场的1谷阿！我从万军之耶和华以色列的神那里所听见的，都告诉你们了。
九 | 耶和华不审判度玛　二一11～12
21:11 | 关于1度玛的默示：有人从西珥呼问我，说，守望的阿，夜还有多长？守望的阿，夜还有多长？
21:12 | 守望的说，早晨到了，黑夜也会来；你们若要问，就可以问；可以回头再来。
十 | 耶和华的审判－亚拉伯因其好战而遭战争的重灾，以致荒凉　二一13～17
21:13 | 关于亚拉伯的默示：底但结伴的客旅阿，你们必在亚拉伯的树林中住宿。
21:14 | 提玛地的居民拿水来迎接口渴的，拿饼来迎接逃避的；
21:15 | 因为他们逃避了刀剑、出鞘的刀、上弦的弓、以及剧烈的战事。
21:16 | 主对我这样说：一年之内，照雇工年数的算法，基达的一切荣耀必归于无有。
21:17 | 弓箭手的余数，基达人的勇士，必然稀少；因为这是耶和华以色列的神说的。


以赛亚书二十二章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 二十二 章

十一 耶和华的审判－耶路撒冷城（异象谷）因不可赦的罪孽而遭践踏　二二1～25
第 二二 章
22:1 | 关于1异象谷的默示：有什么事使你们众人都上了房顶呢？
22:2 | 你这满处呐喊、大有喧哗的城，欢乐的邑阿，你中间被杀的，并不是被刀杀，也不是因打仗死亡。
22:3 | 你所有的官长一同逃跑，他们不需弓箭就被捆绑；你中间一切被找到的都一同被捆绑，虽然他们已逃往远方。
22:4 | 所以我说，你们转眼不要看我！我要痛哭。不要因我民女的毁灭，就急忙安慰我。
22:5 | 因为主万军之耶和华使异象谷有溃乱、践踏、烦扰的日子，城被攻破，哀声达到山间。
22:6 | 以拦拿起箭袋，带同坐战车的和马兵；吉珥也揭开盾牌。
22:7 | 你佳美的谷遍满战车，也有马兵在城门前排列；
22:8 | 他揭去犹大的遮盖。那日，你仰望林宫内的军器；
22:9 | 你们看见大卫城的破口很多，便聚积下池的水；
22:10 | 又数点耶路撒冷的房屋，将房屋拆毁，巩固城墙。
22:11 | 又在两道城墙中间挖一个聚水池，可盛旧池的水；却不仰望行作这事的主，也看不见从古设定这事的神。
22:12 | 当那日主万军之耶和华叫你们哭泣哀号，头上光秃，身披麻布。
22:13 | 你们倒欢喜快乐，宰牛杀羊，吃肉喝酒，说，我们只管吃喝罢，因为明天要死了！
22:14 | 万军之耶和华在我耳中揭露这事，说，这罪孽直到你们死，绝不得遮盖；这是主万军之耶和华说的。
22:15 | 主万军之耶和华这样说：你去见作管家的，就是王的家宰舍伯那，对他说，
22:16 | 你在这里作什么？你在这里有什么人，竟在这里为自己凿坟墓，就是在高处凿坟墓，在磐石中为自己凿出安身之所？
22:17 | 勇士阿，耶和华快要将你远远抛去；祂必将你紧紧抓住，
22:18 | 紧紧卷成一团，抛在宽阔之地，好像抛球一样。你必死在那里；你荣耀的车也必在那里成为你主人家的羞辱。
22:19 | 我必赶逐你离开你的职位；你必从你的原位撤下。
   （基督－作耶路撒冷居民和犹大家的父，并钉在坚固处的钉子，成为祂父家荣耀的宝座　二二20～25）
22:20 | 到那日我必召我的仆人，希勒家的儿子1以利亚敬来，
22:21 | 将你的袍子给他穿上，将你的腰带给他系紧，将你的政权交在他手中；他必作耶路撒冷居民和犹大家的1父。
22:22 | 我必将大卫家的1钥匙放在他肩头上；他开了就没有人能关，关了就没有人能开。
22:23 | 我必将他像1钉子钉在坚固处，他必成为他父家2荣耀的宝座。
22:24 | 他父家所有的1荣耀，连儿女带子孙，一切最小的器皿，从2杯子到一切瓶罐，都必挂在他身上。
22:25 | 万军之耶和华说，当那日钉在坚固处的1钉子必被挪去，砍断坠落；挂在其上的重担必被剪断；因为这是耶和华说的。


以赛亚书二十三章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 二十三 章

十二 耶和华的审判－推罗因其一切美丽与其所有尊贵人的骄傲，而被亚述人毁灭　二三1～18
第 二三 章
23:1 | 关于1推罗的默示：他施的船只阿，要哀号，因为推罗被毁坏，甚至没有房屋，没有可进之路。这是从2基提地向他们揭露的消息。
23:2 | 沿海的居民，就是素来靠航海的西顿商家得丰盛的，你们当静默无言。
23:3 | 在大水之上，西曷的谷物，尼罗河的庄稼，是推罗的进项；列国与她通商得利。
23:4 | 西顿哪，你当惭愧，因为大海说，就是海的保障说，我没有劬劳，也没有生产；没有养育少男，也没有抚养童女。
23:5 | 这风声传到埃及，埃及人为推罗的风声，极其疼痛。
23:6 | 推罗人哪，你们当过到他施去；沿海的居民哪，你们都当哀号。
23:7 | 这岂是你们所夸耀的城？她从上古之日就有，其居民移脚往远方寄居。
23:8 | 推罗本是赐冠冕的，她的商家是作首领的，她的买卖人是地上的尊贵人；她遭遇如此，是谁定的意呢？
23:9 | 是万军之耶和华定的意，为要污辱那因一切1华美而有的骄傲，使地上一切的尊贵人被藐视。
23:10 | 他施的女子阿，可以像河一样流过你的地；不再有拘束了。
23:11 | 耶和华已经向海伸手，震动列国。至于迦南，祂已经吩咐拆毁其中的保障。
23:12 | 祂又说，受欺压的西顿处女阿，你必不得再欢乐。起来，过到基提去；就是在那里，你也不得安歇。
23:13 | 看哪，1迦勒底人之地，向来没有这民；亚述人将这地派定给旷野的走兽；他们立起了攻城楼，拆毁推罗的宫殿，使她成为荒场。
23:14 | 他施的船只阿，要哀号，因为你们的保障毁灭了。
23:15 | 到那日，推罗必被忘记七十年，正如一王的年日。七十年后，推罗必像妓女所唱的歌：
23:16 | 你这被忘记的妓女阿，拿琴周游城内，巧弹多唱，使人再想念你。
23:17 | 七十年后，耶和华必眷顾推罗。她要仍得妓女的雇价，与地上的万国行淫。
23:18 | 她的营利和雇价，要归耶和华为圣，必不积攒存留；因为她的营利必归给住在耶和华面前的人，使他们吃得饱，穿得好。


以赛亚书二十四章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 二十四 章

参 | 耶和华对付祂所爱的以色列，使以色列得复兴且归回神，并引进基督同着万物的复兴　二四1～三五10
一 | 耶和华对以色列堕落的反应，并对列国在以色列身上过度行动的反应，使以色列转向耶和华，且回到圣地，得着复兴　二四1～二七13
第 二四 章
24:1 | 耶和华使地空虚，变为荒凉；又将地面扭曲，使居民分散。
24:2 | 那时百姓怎样，祭司也怎样；仆人怎样，主人也怎样；婢女怎样，主母也怎样；买物的怎样，卖物的也怎样；放债的怎样，借债的也怎样；取利的怎样，出利的也怎样。
24:3 | 地必全然空虚，尽被掠夺，因为这话是耶和华说的。
24:4 | 地悲哀衰残，世界败落衰残，地上居高位的人也败落了。
24:5 | 地被其上的居民污秽；因为他们犯了律法，废了律例，背了永约。
24:6 | 所以咒诅将地吞灭，其上的居民显为有罪；因此，地上的居民被焚烧，剩下的人稀少。
24:7 | 新酒悲哀，葡萄树衰残；心中欢乐的，俱都叹息。
24:8 | 击鼓之乐止息，欢乐人的喧哗停顿，弹琴之乐也止息了。
24:9 | 人必不得饮酒唱歌；喝浓酒的，必以为苦。
24:10 | 荒废的城拆毁了；各家关门闭户，使人不得进去。
24:11 | 在街上有呼喊要酒的声音；一切的喜乐变为昏暗；地上的欢乐都离去了。
24:12 | 城中只有荒凉，城门拆毁净尽。
24:13 | 在大地之间，万民之中必如此：像打过的橄榄树，又像已摘的葡萄所剩无几。
24:14 | 剩余的人要高声欢呼；他们要因耶和华的威严，从西边扬起声来。
24:15 | 因此你们要在东方荣耀耶和华，在1众海岛荣耀耶和华以色列神的名。
24:16 | 我们听见从地极有歌声，说，1荣耀归与那义者！我却说，我消瘦了！我消瘦了！我有祸了！诡诈的行诡诈！诡诈的大行诡诈！
24:17 | 地上的居民哪，恐惧、陷坑、网罗都临到你。
24:18 | 躲避恐惧声音的必坠入陷坑，从陷坑上来的必被网罗缠住；因为高天的窗户都开了，地的根基也震动了。
24:19 | 地全然破坏，尽都崩裂，大大的震动了。
24:20 | 地东倒西歪，好像醉酒的人；又摇来摇去，好像茅屋。地的罪过在其上沉重，必然塌陷，不能复起。
24:21 | 到那日耶和华在高处必1惩罚2高处的众军，在地上必1惩罚地上的列王。
24:22 | 他们必被聚集，像囚犯被聚在牢狱中，并要囚在监牢里，多日之后必被讨罪。
24:23 | 那时月亮要蒙羞，日头要惭愧；因为万军之耶和华必在锡安山、在耶路撒冷作王，在祂的长老面前必有荣耀。


以赛亚书二十五章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 二十五 章

第 二五 章
25:1 | 耶和华阿，你是我的神；我要尊崇你，我要称谢你的名，因为你以忠信真实行过奇妙的事，成就你古时所定的旨意。
25:2 | 你使城变为乱堆，使坚固城变为荒场，使外邦人的宫堡不再为城，永远不再建造。
25:3 | 所以刚强的民必荣耀你；强暴之国的城必敬畏你。
25:4 | 当强暴人的气息如同暴风直吹墙壁，你就作了贫穷人的保障，作了困乏人急难中的保障，作了躲暴风的避难所、避炎热的阴凉处。
25:5 | 你要压制外邦人的喧哗，好像使干燥地的热气下落；强暴人的凯歌必低微，好像热气因云影消散。
25:6 | 万军之耶和华必在这山上，为1万民用肥甘设摆筵席，用陈酒和满髓的肥甘，并澄清的陈酒，设摆筵席。
25:7 | 祂又必在这山上，吞灭1遮盖万民之物，和遮蔽万国的帕子。
25:8 | 祂必吞灭死亡，1直到永远；主耶和华必擦去各人脸上的眼泪，又除掉全地上祂百姓的羞辱；因为这是耶和华说的。
25:9 | 到那日人必说，看哪，这是我们的神，我们素来等候祂，祂必拯救我们。这是耶和华，我们素来等候祂；我们要因祂的救恩欢喜快乐。
25:10 | 因为耶和华的手必按在这山上；摩押在自己的地方必被践踏，好像干草被践踏在粪堆的水中。
25:11 | 他必在其中伸开手，好像洑水的伸开手洑水一样；但耶和华必使他的骄傲，和他手所行的诡计，一并败落。
25:12 | 耶和华必使你城上的坚固高台倾倒，拆平直到尘埃。


以赛亚书二十六章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 二十六 章

第 二六 章
26:1 | 当那日，在犹大地人必唱这歌，说，我们有坚固的城；耶和华要将救恩立为城墙和外郭。
26:2 | 当敞开城门，使持守忠信的公义国民得以进入。
26:3 | 心意坚定的，你必保守他十分平安，因为他信靠你。
26:4 | 你们当信靠耶和华，直到永远；因为在1主耶和华里，我们有永久的磐石。
26:5 | 祂使住在高处的，与高城一并倾倒，将城拆毁，拆平直到尘埃。
26:6 | 它要被脚践踏，就是被困苦人的脚和穷乏人的脚践踏。
26:7 | 义人的道路是平直的；正直的主阿，你必修平义人的路径。
26:8 | 耶和华阿，我们在你1行审判的路上等候你。我们魂里所羡慕的是你的名，就是你那可记念的名。
26:9 | 夜间我的魂羡慕你；清晨我里面的灵寻求你；因为你在地上行审判的时候，世上的居民就学习公义。
26:10 | 恶人虽得恩惠，仍不学习公义；在正直的地上，他必行事不义，也不注意耶和华的威严。
26:11 | 耶和华阿，你的手高举，他们仍看不见。他们必看见你为百姓发的热心，因而抱愧；并且有火要烧灭你的敌人。
26:12 | 耶和华阿，你必派定我们得平安，因为我们所作的事，也都是你给我们成就的。
26:13 | 耶和华我们的神阿，在你以外曾有别的1主管辖我们，但我们惟独靠你2题说你的名。
26:14 | 已死的必不能再活，去世的必不能再起；所以你1刑罚了他们，毁灭了他们，又使他们的2名号全然消灭。
26:15 | 耶和华阿，你1增添国民，你增添国民，你得了荣耀；你又1扩张地的四境到远处。
26:16 | 耶和华阿，他们在急难中1寻求你；你的惩罚临到他们身上，他们就低声倾吐，向你祷告。
26:17 | 妇人怀孕，临产疼痛，在痛苦之中喊叫；耶和华阿，我们在你面前也是如此。
26:18 | 我们也曾怀孕疼痛，所产的竟像风一样。我们未曾给地行什么拯救的事，世上的居民也未曾由我们而生。
26:19 | 属你的死人要活过来；我们的尸首要兴起。住在尘埃中的阿，要醒起欢呼，因你的甘露好像清晨的甘露，地也要交出死人来。
26:20 | 我的百姓阿，你们要来，进入自己的内室，关上门，隐藏片时，等到忿怒过去；
26:21 | 因为耶和华从祂的住处出来，要刑罚地上居民的罪孽；地也必露出其中的血，不再掩盖被杀的人。


以赛亚书二十七章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 二十七 章

第 二七 章
27:1 | 到那日，耶和华必用祂刚硬、巨大、有力的刀，刑罚1鳄鱼，就是那快行的蛇；刑罚鳄鱼，就是那曲行的蛇；并杀海中的大龙。
27:2 | 当那日有1出酒的葡萄园；你们要指这园唱歌，说，
27:3 | 我耶和华是看守葡萄园的，我必时刻浇灌，昼夜看守，免得有人侵害。
27:4 | 我没有忿怒。谁给我长出荆棘蒺藜，我就勇往直前与他争战，将他全部焚烧。
27:5 | 不然，让他持住我的能力，使他与我和好；愿他与我和好。
27:6 | 将来雅各要扎根，以色列要发芽开花；他们的果实必遍满世界。
27:7 | 主击打他们，岂像那些击打他们的人么？他们被杀戮，岂像那些被祂杀戮的人么？
27:8 | 你赶逐他们、遣开他们，是要与他们相争；刮东风的日子，祂就用暴风将他们逐去。
27:9 | 所以雅各的罪孽得赦免，他的罪得除掉的果效，全在于此：就是他叫祭坛的石头变为打碎的灰石，以致木像和日像不再立起。
27:10 | 因为坚固城被孤立，居住之处被撇下离弃，像旷野一样。牛犊必在那里吃草，在那里躺卧，并吃尽其中的树枝。
27:11 | 枝条枯干，必被折断；妇女要来，拿去生火；因为这百姓蒙昧无知，所以造作他们的，必不怜恤他们；塑造他们的，也不施恩与他们。
27:12 | 以色列人哪，到那日，耶和华必从1大河的溪流，直到埃及小河，收打2谷物，你们就要一个一个被收集。
27:13 | 当那日，必大发角声；在亚述地将要灭亡的，并在埃及地被赶散的，都要来；他们就在耶路撒冷圣山上敬拜耶和华。


以赛亚书二十八章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 二十八 章

二 耶和华惩罚以法莲的酒徒，带进耶和华的复兴，并引进可靠的基督　二八1～29
第 二八 章
28:1 | 祸哉，1以法莲酒徒骄傲的冠冕；祸哉，被酒所胜之人，在肥美谷山顶华美光彩的将残之花。
28:2 | 看哪，主有1一大能大力者；祂必像一阵冰雹，像毁灭的暴风，像涨溢泛滥的大水，用手将冠冕摔落于地。
28:3 | 以法莲酒徒骄傲的冠冕，必被踏在脚下；
28:4 | 那在肥美谷山顶上华美光彩的将残之花，必像夏令以前初熟的无花果；看见这果的就注意，一到手中就吞吃了。
28:5 | 到那日，万军之耶和华必作祂余剩之民的1华冠荣冕，
28:6 | 也作了在位上行审判者公平的灵，并城门口打退敌阵者的力量。
28:7 | 但这些人，也因酒摇摇晃晃，因浓酒东倒西歪：祭司和申言者因浓酒摇摇晃晃，因酒昏乱，因浓酒东倒西歪；他们见异象时摇摇晃晃，行审判时摇摆不定。
28:8 | 因为各席上满了呕吐的污秽，无一处干净。
28:9 | 讥诮申言者的说，他要将知识指教谁呢？要使谁明白传言呢？是那刚断奶的么？是那刚离母怀的么？
28:10 | 因为他所说的是1命令加上命令，命令加上命令，一行又一行，一行又一行，这里一点，那里一点。
28:11 | 申言者说，不然，主要藉1异邦人的嘴唇，和2外邦人的舌头，对这百姓说话；
28:12 | 祂曾对他们说，这就是安息，你们要使疲乏人得安息；又说，这才是舒畅；他们却不肯听。
28:13 | 所以耶和华向他们说的话，是1命令加上命令，命令加上命令，一行又一行，一行又一行，这里一点，那里一点；以致他们前行仰面跌倒，而且跌碎，并陷入网罗，被缠住。
28:14 | 所以你们这些亵慢的人，就是辖管在1耶路撒冷这百姓的，要听耶和华的话：
28:15 | 因为你们曾说，我们与死亡立了约，与阴间结了盟；1敌军如水涨漫经过的时候，必不临到我们；因我们以谎言为避难所，在虚假之内藏身；
28:16 | 所以主耶和华如此说：看哪，我在锡安放一块1石头，作为根基，是试验过的石头，是宝贵的1房角石，作为稳固的根基；信靠的人必不着急。
28:17 | 我必以公平为准绳，以公义为线铊；冰雹必冲去谎言的避难所，大水必漫过藏身处。
28:18 | 你们与死亡所立的约必然废掉，与阴间所结的盟必立不住；敌军如水涨漫经过的时候，你们必被他们践踏。
28:19 | 每逢他们经过必将你们掳去；因为每早晨他们必经过，白昼黑夜都必如此。明白传言的，必受惊恐。
28:20 | 原来床榻短，使人不能舒身；被窝窄，使人不能遮体。
28:21 | 耶和华必1兴起，像在毗拉心山，祂必发怒，像在基遍谷，好作成祂的工，就是非常的工，成就祂的事，就是奇异的事。
28:22 | 现在你们不可作亵慢人，恐怕捆你们的绑索更结实；因为我从主万军之耶和华那里听见，要坚决的在全地上施行完全的毁灭。
28:23 | 你们当侧耳听我的声音，留心听我的言语。
28:24 | 那1耕地为要撒种的，岂是终日耕地呢？岂是不断开垦耙地呢？
28:25 | 他拉平了地面，岂不就撒种小茴香，播种大茴香，按行列种小麦，在定处种大麦，在田边种粗麦么？
28:26 | 因为他的神教导他这样判断，并且这样指教他。
28:27 | 原来打小茴香不用尖利的器具，轧大茴香也不用碾轮；但用杖打小茴香，用棍打大茴香。
28:28 | 作饼的谷是用磨磨碎，并不是不停的一打再打；一旦用碾轮和马辊过，就不用磨。
28:29 | 这也是出于万军之耶和华；祂的谋略奇妙，祂的智慧广大。


以赛亚书二十九章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 二十九 章

三 耶和华审判耶路撒冷敬拜者的虚伪，带进复兴　二九1～24
第 二九 章
29:1 | 祸哉，1亚利伊勒，亚利伊勒，大卫安营的城！任凭你年上加年，节期照常循环；
29:2 | 我终必使亚利伊勒困难，她必悲伤哀号，对我如同亚利伊勒。
29:3 | 我必四围安营攻击你，用栅栏围困你，立起高垒攻击你。
29:4 | 你必降到低处，从地中说话；你的言语必低微，出于尘埃。你的声音必像那交鬼者的声音出于地，你的言语必呢喃出于尘埃。
29:5 | 你仇敌的群众却要像细尘，强暴人的群众也要像飞散的糠秕；这事必顷刻之间忽然临到。
29:6 | 万军之耶和华必用雷轰、地震、大声、旋风、暴风、并吞灭的火焰，向你1讨罪。
29:7 | 那时，攻击亚利伊勒列国的群众，就是一切攻击亚利伊勒和她的保障，并使她困难的，必如梦景，如夜间的异象。
29:8 | 就像饥饿的人，梦中吃饭，醒了仍觉腹空；或像口渴的人，梦中喝水，醒了仍觉发昏，心里想喝；攻击锡安山列国的群众，也必如此。
29:9 | 你们等候惊奇罢；你们蒙蔽自己，继续蒙蔽罢。他们醉了，却非因酒；他们东倒西歪，却非因浓酒。
29:10 | 因为耶和华将沉睡的灵浇灌你们，封闭你们的眼，就是申言者；蒙盖你们的头，就是先见。
29:11 | 所有的异象对你们必如封住之书卷的话；人将这书卷交给识字的，说，请念罢；他必说，我不能念，因为封住了。
29:12 | 又将这书卷交给不识字的人，说，请念罢；他必说，我不识字。
29:13 | 主说，因为这百姓用口1亲近我，用嘴唇尊敬我，心却远离我；他们敬畏我，不过是领受人的吩咐。
29:14 | 所以我要向这百姓再行奇妙的事，就是奇妙又奇妙的事；他们智慧人的智慧必然消灭，聪明人的聪明必然隐藏。
29:15 | 祸哉，那些向耶和华1深藏谋略的，他们所行的都在暗中，他们说，谁看见我们呢？谁知道我们呢？
29:16 | 你们把事颠倒了！岂可看窑匠如泥么？被制作的物岂可论制作它的说，他没有制作我？或是被塑造的物论塑造它的说，他没有聪明？
29:17 | 1不是还有一点点时候，利巴嫩就要变为肥田，肥田就要看为树林么？
29:18 | 到那日，聋子必听见这书上的话，瞎子的眼必从迷蒙黑暗中得以看见，
29:19 | 困苦人必因耶和华增添喜乐，人间穷乏的必因以色列的圣者欢腾。
29:20 | 因为强暴人已归无有，亵慢人已经灭绝，一切找机会作孽的都已被剪除；
29:21 | 他们使人在言语上犯罪，为城门口责备人的设下网罗，用虚无的事屈枉义人。
29:22 | 所以救赎亚伯拉罕的耶和华，论雅各家如此说，雅各必不再羞愧，面容也不至变为苍白；
29:23 | 但他看见他的子孙，就是我手的工作，在他那里，他们必尊我的名为圣，必尊雅各的圣者为圣，也必敬畏以色列的神。
29:24 | 灵里迷糊的必得明白，发怨言的必受训诲。


以赛亚书三十章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 三十 章

四 耶和华因以色列倚靠埃及的对付，并对列国的对付，使以色列转向祂，并使祂带着复兴归回以色列　三十1～三一9
第 三十 章
30:1 | 耶和华说，祸哉，这些悖逆的儿女；他们设谋却不由于我，1结盟却不由于我的灵，以致罪上加罪；
30:2 | 他们起身下1埃及去，并没有求问2我；要投奔于法老的保障，并投靠在埃及的荫下；
30:3 | 所以法老的保障必成为你们的羞辱，投靠在埃及的荫下，必成为你们的羞愧。
30:4 | 他们的首领已在琐安，他们的使臣到了哈内斯。
30:5 | 他们都必因那不利于他们的民蒙羞；那民并非帮助，也非利益，只是羞耻，也是凌辱。
30:6 | 关于1南方牲畜的默示：他们把财物驮在驴驹的脊背上，将宝物驮在骆驼的肉鞍上，经过艰难困苦之地，就是有母狮、公狮、蝮蛇、会飞的火蛇出没之地，往那不利于他们的民那里去。
30:7 | 埃及的帮助是徒然且空洞的；所以我称她为坐而不动的拉哈伯。
30:8 | 现今你去，在他们面前将这话写在版上，记在书卷上，以便日后1作证据到永远。
30:9 | 因为他们是悖逆的百姓，说谎的儿女，不肯听从耶和华训诲的儿女；
30:10 | 他们对观看的说，不要见异象；对有异象的说，不要向我们讲真异象；要向我们说动听的话，讲虚幻的异象；
30:11 | 你们要离开正道，转离直路；不要在我们面前再题说以色列的圣者。
30:12 | 所以以色列的圣者如此说，因为你们藐视这话，倚赖欺压和乖僻，以此为可靠的；
30:13 | 故此，这罪孽对于你们，好像高墙上凸出来，将要塌下的裂口，顷刻之间，忽然坍塌。
30:14 | 坍塌时好像把窑匠的瓦器打碎，毫不顾惜的打成碎块，甚至碎块中找不到一片，可用以从炉内取火，从池中舀水。
30:15 | 主耶和华以色列的圣者如此说，你们得救在于1归回安息；你们得力在于平静信靠；你们竟自不肯。
30:16 | 你们却说，不然，我们要骑马奔逃；所以你们必然奔逃。又说，我们要骑飞快的牲口；所以追赶你们的，也必飞快。
30:17 | 一人叱喝，必令千人奔逃；五人叱喝，你们都必奔逃，以致剩下的，好像山顶的旗杆，冈上的旌旗。
30:18 | 所以耶和华必然等候，好施恩给你们；祂必留在高处，好怜恤你们；因为耶和华是公平的神；凡等候祂的都是有福的。
30:19 | 必有百姓在锡安在耶路撒冷居住；你必不再哭泣；主必因你哀求的声音多多施恩给你；祂听见的时候，就必应允你。
30:20 | 主虽1以艰难给你当饼，以困苦给你当水，你的2教师却不再隐藏，你眼必看见你的教师。
30:21 | 你或向左、或向右，耳中必听见后边有话说，这是正路，要行在其间。
30:22 | 你雕制偶像所包的银子，和铸造偶像所镀的金子，你要玷污，要扬弃它们好像污秽之物；你要对偶像说，去罢！
30:23 | 你将种子撒在地里，主必赐雨在其上，地所出的粮必肥美丰盛；到那日，你的牲畜必在宽阔的草场吃草。
30:24 | 耕地的牛和驴驹必吃加盐的料，这料是用铲子和杈子扬净的。
30:25 | 在大行杀戮的日子，高台倒塌的时候，各高山和耸起的冈陵必有川流河涌。
30:26 | 当耶和华缠裹祂百姓的伤口、医治祂民受祂击打之伤的日子，月光必像日光，日光必加1七倍，像七日的光一样。
30:27 | 看哪，耶和华的名从远方来，祂的怒气烧起，密烟上腾；祂的嘴唇满有忿恨，祂的舌头像吞灭的火；
30:28 | 祂的气如涨溢的河水，直涨到颈项，要用1毁灭的筛把列国筛净；并且在众民的口中，有使人错行的嚼环。
30:29 | 你们必唱歌，像守圣别节期的夜间一样；并且心中喜乐，像人按笛声前行，去耶和华的山，到以色列的磐石那里。
30:30 | 耶和华必使人听见祂威严的声音，又以祂爆发的怒气、并吞灭的火焰、与豪雨、暴风、冰雹，使人看见祂降罚的膀臂。
30:31 | 亚述人必因耶和华的声音惊惶；耶和华必用杖击打他。
30:32 | 耶和华必将命定的杖加在他身上，每打一下，人必击鼓弹琴；打仗的时候，耶和华必抡起手来与他交战。
30:33 | 原来祂早已将1陀斐特安排好，是为王豫备的，作得又深又宽。其中堆的是火与许多木柴；耶和华的气如一股硫磺火，使它着起来。


以赛亚书三十一章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 三十一 章

第 三一 章
31:1 | 祸哉，那些下埃及求帮助的；他们仗赖马匹，倚靠众多的车辆，并倚靠极其强壮的马兵，却不仰望以色列的圣者，也不求问耶和华！
31:2 | 其实耶和华也有智慧；祂必降灾祸，并不收回自己的话，却要兴起攻击那作恶之家，又攻击那帮助作孽之人的。
31:3 | 埃及人不过是人，并不是神；他们的马不过是血肉，并不是灵；耶和华一伸手，那帮助人的必绊跌，那受帮助的也必仆倒，都一同灭亡。
31:4 | 耶和华对我如此说：狮子和少壮狮子获食咆哮，就是喊许多牧人来攻击它，它总不因他们的声音惊惶，也不因他们的喧哗缩伏；万军之耶和华也必如此降临在锡安山及其冈陵上争战。
31:5 | 雀鸟怎样扇翅覆雏，万军之耶和华也要照样保护耶路撒冷；祂必保护且拯救、逾越且保全。
31:6 | 以色列人哪，你们要归向祂，就是你们所深深悖逆的那位。
31:7 | 到那日，各人必将自己的银偶像和金偶像，就是你们亲手为自己所造的罪，都抛弃了。
31:8 | 亚述人必倒在刀下，并非人的刀；有刀要将他吞灭，并非人的刀。他必逃避刀剑，他的少年人必成为服苦役的。
31:9 | 他的磐石必因惊吓挪去，他的首领必因旌旗惊惶；这是那有火在锡安、有炉在耶路撒冷的耶和华说的。


以赛亚书三十二章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 三十二 章

五 耶和华毁灭列国，使基督作王，带进以色列的复兴　三二1～三五10
第 三二 章
32:1 | 看哪，必有一1王凭2公义作王，必有1首领按2公平掌权。
32:2 | 必有一1人像避风所，和避暴雨的隐密处，像河流在干旱之地，像大磐石的影子在疲乏之地。
32:3 | 那能看的人，1眼必不昏蒙；能听的人，耳必然倾听。
32:4 | 冒失人的心，必明白知识；结巴人的舌，必说话流利。
32:5 | 愚顽人不再称为高尚，奸险人不再称为大方。
32:6 | 因为愚顽人必说愚顽话，心里想行罪孽，作亵渎的事，说错谬的话攻击耶和华，使饥饿的人1无食可吃，使口渴的人无水可喝。
32:7 | 奸险人的1手段是恶的；他图谋恶计，用谎言毁灭困苦人；穷乏人讲公理的时候，他也是这样行。
32:8 | 高尚人却谋高尚事，他必在高尚事上站立得稳。
32:9 | 安逸的妇女阿，起来听我的声音；无虑的女子阿，侧耳听我的言语。
32:10 | 无虑的女子阿，再过一年多，你们必受搅扰；因为无葡萄可摘，收禾稼的日子必不来到。
32:11 | 安逸的妇女阿，要战兢；无虑的女子阿，要受搅扰。你们要脱去衣服，赤着身体，腰束麻布，
32:12 | 为着美好的田地，为着多结果的葡萄树，捶胸哀哭。
32:13 | 荆棘蒺藜必长在我百姓的地上，又长在欢乐城中一切快乐的房屋上。
32:14 | 因为宫堡必被撇下；多民的城必被离弃；1山冈和守望楼必永为洞穴，作野驴所喜乐的，为羊群的草场；
32:15 | 等到那灵从高处浇灌在我们身上，旷野就变为肥田，肥田看为树林。
32:16 | 那时，公平要住在旷野，公义要居于肥田；
32:17 | 公义的果效必是平安；公义的效验必是平静稳妥，直到永远。
32:18 | 我的百姓必住在平安的居所、安稳的住处、平静的安歇所。
32:19 | 但要降冰雹打倒树林；城必全然拆平。
32:20 | 你们在各水边撒种、牧放牛驴的有福了。


以赛亚书三十三章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 三十三 章

第 三三 章
33:1 | 祸哉，你这毁灭人、自己倒不被毁灭的，行事诡诈、人倒不以诡诈相待的！你毁灭罢休了，自己必被毁灭；你行完了诡诈，人必以诡诈相待。
33:2 | 耶和华阿，求你恩待我们；我们等候你；求你每早晨作1我们的膀臂，又在遭难的时候为我们的拯救。
33:3 | 喧嚷的响声一发，众民奔逃；你一兴起，列国四散。
33:4 | 你们所掳的必被敛尽，好像蚂蚱敛尽禾稼；人要冲拥而上，好像蝗虫一样。
33:5 | 耶和华被尊崇，因祂居在高处；祂以公平和公义充满锡安。
33:6 | 你一生的时日必得安稳，有丰盛的救恩、智慧和知识；敬畏耶和华是1你的宝藏。
33:7 | 看哪，他们的豪杰在街市哀号；求和的使臣痛痛哭泣。
33:8 | 大路荒凉，行人止息；敌人背约，藐视城邑，不顾人民。
33:9 | 大地悲哀衰残；利巴嫩羞愧枯干；沙仑像旷野，巴珊和迦密的树林凋残。
33:10 | 耶和华说，现在我要起来，我要被尊崇；我要被高举。
33:11 | 你们要怀的是糠秕，要生的是碎秸；你们的气要如火吞灭自己；
33:12 | 众民必像燃烧的石灰，像已割的荆棘在火中焚烧。
33:13 | 你们远方的人，当听我所行的；你们近处的人，当认识我的大能。
33:14 | 锡安中的罪人都惧怕；不虔敬的人被战兢抓住：我们中间谁能与吞灭的火同住？我们中间谁能与永远焚烧的火同住？
33:15 | 那行事公义，说话正直，弃绝欺压之财利，摆手不受贿赂，塞耳不听流血之事，闭眼不看邪恶之事的，
33:16 | 他必居高处；他的高台是磐石的坚垒；他的粮食必供应无缺，他的水源必确实可靠。
33:17 | 你的眼必见王的华美，必见遥远之地。
33:18 | 你的心必默想已往惊吓的事，自问说，记数目的在那里？称贡银的在那里？数戍楼的在那里？
33:19 | 你必不见那强暴的民，就是言语深奥，难以听懂，说话结巴，难以明白的民。
33:20 | 你要观看锡安我们守所定节期的城；你的眼必见耶路撒冷为安稳的居所，为不挪移的帐幕，橛子永不拔出，绳索一根也不折断。
33:21 | 在那里，那威严者耶和华之于我们，必如江河宽渠溢流之处，其中必没有荡桨摇橹的船来往，也没有威武的船经过。
33:22 | 因为1耶和华是审判我们的，耶和华是给我们设律法的，耶和华是我们的王；祂必拯救我们。
33:23 | 你的绳索松开了，不能栽稳桅杆，也不能扬起帆来；那时许多掳来的物被分了；瘸腿的把掠物夺去了。
33:24 | 城内居民必不说，我病了；其中居住的百姓，罪孽都赦免了。


以赛亚书三十四章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 三十四 章

第 三四 章
34:1 | 列国阿，要近前来听；众民哪，要留心听！地和其上所充满的，世界和其中所出的一切，都应当听。
34:2 | 因为耶和华的忿怒临到万国，祂的烈怒临到他们的全军；祂已将他们灭尽，交出他们受杀戮。
34:3 | 他们被杀的必被抛弃，尸首臭气上腾；诸山被他们的血融化。
34:4 | 天上的1万象都要消没，天要卷起好像书卷，其上的1万象都要衰败，像葡萄树的叶子凋残，又像无花果树的叶子凋残。
34:5 | 因为我的刀在天上已经喝足；看哪，这刀必落在以东和我所要灭尽的民身上，施行审判。
34:6 | 耶和华的刀满了血，是用脂油、用羊羔和公山羊的血、并用公绵羊腰子的脂油滋润的；因为耶和华在波斯拉有1献祭的事，在以东地大行杀戮。
34:7 | 野牛、牛犊、和公牛要一同下来；他们的地要喝足血，他们的尘土要因脂油肥润。
34:8 | 因耶和华有报仇之日，为锡安的争辩，有报应之年。
34:9 | 以东的河水要变为柏油，尘埃要变为硫磺，地土要成为烧着的柏油。
34:10 | 昼夜总不熄灭，烟气永远上腾；必世世代代成为荒凉，永永远远无人经过。
34:11 | 鹈鹕和箭猪却要得为业，猫头鹰和乌鸦要住在其间；耶和华必将荒废的准绳和空虚的线铊拉在其上。
34:12 | 以东人要召贵胄来治国，那里却无一个，首领也都归于无有。
34:13 | 以东的宫堡要长荆棘，坚固城要长刺草和蒺藜；以东要作野狗的住处、鸵鸟的居所。
34:14 | 旷野的走兽要和豺狼相遇；1野山羊要与伴偶对叫；连2夜间的怪物也在那里栖身，为自己找着安歇之处。
34:15 | 猫头鹰要在那里作窝、下蛋、孵蛋、聚子在其荫下；鹞鹰也各与伴偶聚集在那里。
34:16 | 你们要查考宣读耶和华的书。这些都无一缺少，无一没有伴偶，因为祂的口已经吩咐，祂的灵已将它们聚集。
34:17 | 祂也为它们拈了阄，又亲手用准绳给它们分了地；它们必永得为业，世世代代住在其间。


以赛亚书三十五章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 三十五 章

第 三五 章
35:1 | 旷野和干旱之地必然欢喜；1沙漠也必欢腾，又像玫瑰开花。
35:2 | 必开花繁盛，乐上加乐，而且欢呼；利巴嫩的荣耀、迦密与沙仑的华美，必赐给它；人必看见耶和华的荣耀，我们神的华美。
35:3 | 你们要使软弱的手坚壮，使战抖的膝稳固。
35:4 | 对忧心的人说，你们要刚强，不要惧怕；看哪，你们的神必来伸冤，必来施行神的报应；祂必来拯救你们。
35:5 | 那时瞎子的眼必1睁开，聋子的耳必开通。
35:6 | 那时瘸子必跳跃像鹿，哑吧的舌头必欢呼；在旷野必有水发出，在沙漠必有河涌流。
35:7 | 灼热的沙地要变为水池，干渴之地要变为水泉；在野狗居住躺卧之处，必有青草、芦苇和蒲草。
35:8 | 在那里必有一条大道，一条路，称为圣别之路；污秽人不得经过，乃为赎民行走；人虽愚昧，也不至失迷。
35:9 | 在那里必没有狮子，猛兽也不登这路，在那里都遇不见；只有赎民在那里行走。
35:10 | 耶和华救赎的民必归回，欢呼来到锡安，永远的喜乐必归到他们头上。他们必得着欢喜快乐，忧愁叹息尽都逃避。


以赛亚书三十六章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 三十六 章

肆 | 寻求并信靠耶和华的实例　三六1～三九8
一 | 希西家为其处境寻求耶和华　三六1～三七38
第 三六 章
36:1 | 1希西家王十四年，亚述王西拿基立上来攻击犹大的一切坚固城，将那些城攻取了。
36:2 | 亚述王从拉吉差遣1军长率领大军往耶路撒冷，到希西家王那里去。他站在上池的引水道旁，在通往漂布地的大路上。
36:3 | 于是希勒家的儿子家宰以利亚敬、书记舍伯那、和亚萨的儿子记事官约亚，出来见军长。
36:4 | 军长对他们说，你们去告诉希西家，亚述大王如此说，你所倚靠的有什么可仗赖的呢？
36:5 | 你说有打仗的计谋和能力，我说，不过是虚言。你到底倚靠谁才背叛我呢？
36:6 | 看哪，你倚靠埃及，乃是倚靠压伤的苇杖，人若靠这杖，这杖必刺透他的手；埃及王法老向一切倚靠他的人正是这样。
36:7 | 你若对我说，我们信靠耶和华我们的神；希西家岂不是曾将这位神的邱坛和祭坛废去，且对犹大和耶路撒冷的人说，你们当在这坛前敬拜么？
36:8 | 现在你把抵押给我主亚述王，我就给你二千匹马，看你能不能派出足彀骑马的人。
36:9 | 若不然，你怎能拒绝我主臣仆中一位最小的官长呢？你竟倚靠埃及供应你战车马兵么？
36:10 | 现在我上来攻击毁灭这地，岂没有耶和华的意思么？耶和华对我说，你上去攻击毁灭这地罢。
36:11 | 以利亚敬、舍伯那和约亚对军长说，求你用亚兰语和仆人说话，因为我们懂得；不要用犹大语和我们说话，免得达到城墙上百姓的耳中。
36:12 | 军长说，我主差遣我来，岂是单对你的主和你说这些话么？不也是对这些坐在城墙上，要与你们一同吃自己粪、喝自己尿的人说么？
36:13 | 于是军长站着，用犹大语大声喊着说，你们当听亚述大王的话。
36:14 | 王如此说，你们不要被希西家欺哄了，因他不能拯救你们；
36:15 | 也不要让希西家使你们信靠耶和华，说，耶和华必拯救我们，这城必不交在亚述王的手中。
36:16 | 不要听希西家的话，因亚述王如此说，你们要与我和好，出来向我投降；各人就可以吃自己葡萄树和无花果树的果子，喝自己井里的水；
36:17 | 等我来领你们到一地，与你们本地一样，就是有五谷和新酒之地，有粮食和葡萄园之地。
36:18 | 你们要谨防，恐怕希西家劝导你们说，耶和华必拯救我们。列国的神有那一个曾救自己的地脱离亚述王的手呢？
36:19 | 哈马、亚珥拔的神在那里？西法瓦音的神在那里？他们曾救撒玛利亚脱离我的手么？
36:20 | 这些地所有的神中，有谁曾救自己的地脱离我的手呢？难道耶和华能救耶路撒冷脱离我的手么？
36:21 | 1百姓静默不言，并不回答一句，因为王曾吩咐说，不要回答他。
36:22 | 当下，希勒家的儿子家宰以利亚敬、书记舍伯那、并亚萨的儿子记事官约亚，都撕裂衣服，来到希西家那里，将军长的话告诉了他。


以赛亚书三十七章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 三十七 章

第 三七 章
37:1 | 希西家王听见，就1撕裂衣服，披上麻布，进了耶和华的殿。
37:2 | 他打发家宰以利亚敬、书记舍伯那、和祭司中的长老，都披上麻布，去见亚摩斯的儿子申言者以赛亚，
37:3 | 对他说，希西家如此说，今日是急难、责罚、凌辱的日子，就如孩子临产，妇人却没有力量生产。
37:4 | 或者耶和华你的神听见军长的话，就是他主人亚述王打发他来辱骂活神的话，耶和华你的神听了，就斥责这些话。故此，求你为余剩的民扬声祷告。
37:5 | 希西家王的臣仆就去见以赛亚。
37:6 | 以赛亚对他们说，要这样对你们的主人说，耶和华如此说，你听见亚述王的仆人亵渎我的话，不要惧怕。
37:7 | 看哪，我必使一灵进入他里面，他要听见风声就归回本地。我必使他在那里倒在刀下。
37:8 | 军长回去，正遇见亚述王攻打立拿；原来他早听见亚述王拔营离开拉吉。
37:9 | 亚述王听见人论古实王特哈加说，他出来要与你争战。亚述王一听见，就打发使者去见希西家，吩咐他们说，
37:10 | 你们对犹大王希西家如此说，不要让你所信靠的神欺哄你，说，耶路撒冷必不交在亚述王的手中。
37:11 | 你总听说亚述诸王向各地所行的，乃是尽行毁灭，难道你还能得拯救么？
37:12 | 我列祖所毁灭的，就是歌散、哈兰、利色、和在提拉撒的伊甸人，这些国的神何曾拯救这些国呢？
37:13 | 哈马的王和亚珥拔的王，西法瓦音城、希拿和以瓦的王都在那里呢？
37:14 | 希西家从使者手里接过书信来，念完了，就上耶和华的殿，将书信展开在耶和华面前。
37:15 | 希西家向耶和华祷告，说，
37:16 | 坐在二基路伯中间万军之耶和华以色列的神阿，惟独你是地上万国的神，你曾创造诸天与地。
37:17 | 耶和华阿，求你侧耳而听；耶和华阿，求你睁眼而看；要听西拿基立打发使者来辱骂活神的一切话。
37:18 | 耶和华阿，亚述诸王果真使列国和列国之地变为荒凉，
37:19 | 将列国的神像都扔在火里，因为它们本不是神，乃是人手所造的，是木头和石头的，所以被灭绝。
37:20 | 耶和华我们的神阿，现在求你救我们脱离亚述王的手，使地上万国都知道，惟独你是耶和华。
37:21 | 亚摩斯的儿子以赛亚，就打发人去见希西家，说，耶和华以色列的神如此说，你既向我祷告亚述王西拿基立的事，
37:22 | 所以耶和华论他这样说，锡安的处女藐视你，嗤笑你；耶路撒冷的女子在你背后摇头。
37:23 | 你辱骂谁？亵渎谁？你扬起声来，高举眼目攻击谁呢？乃是攻击以色列的圣者。
37:24 | 你藉你的臣仆辱骂主，你说，我率领许多战车上了山岭的高处，到了利巴嫩极深之处；我要砍伐其中高大的香柏树，和佳美的松树；我必进到其中极远的高处，和其中茂密的树林。
37:25 | 我已经挖井喝水；我必用脚掌踏干1埃及一切的河。
37:26 | 耶和华说，我早先所作的，古时所定的，你岂没有听见么？现在我将它实现，就是藉你使坚固城荒废，变为乱堆。
37:27 | 所以其中的居民力量短缺，惊惶羞愧；他们像田间的菜蔬和嫩草的青苗，如长在房顶上的草，1未长成就被晒枯。
37:28 | 你坐下，你出去，你进来，你向我发烈怒，我都知道。
37:29 | 因你向我发烈怒，又因你狂傲的话上达我的耳中，我必用钩子钩住你的鼻子，把嚼环放在你的嘴里，使你从原路转回去。
37:30 | 希西家阿，这是给你的兆头：你们今年要吃遗落自生的，明年也要吃遗落自长的；至于后年，你们要撒种收割，栽植葡萄园，吃其中的果子。
37:31 | 犹大家所逃脱余剩的，仍要往下扎根，向上结果。
37:32 | 必有余剩的民从耶路撒冷而出，必有逃脱的人从锡安山而来。万军之耶和华的热心必成就这事。
37:33 | 所以，耶和华论亚述王如此说，他必不得来到这城，也不在这里射箭；不得拿盾牌到城前，也不筑垒攻城。
37:34 | 他从那条路来，必从那条路回去，必不得进入这城；这是耶和华说的。
37:35 | 我为1自己的缘故，又为我仆人大卫的缘故，必保护拯救这城。
37:36 | 耶和华的使者出去，在亚述营中杀了十八万五千人；清早有人起来一看，都是死尸了。
37:37 | 亚述王西拿基立就拔营回去，住在尼尼微。
37:38 | 一日在他的神尼斯洛庙里叩拜，他儿子亚得米勒和沙利色用刀杀了他，就逃到亚拉腊地。他儿子以撒哈顿接续他作王。


以赛亚书三十八章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 三十八 章

二 希西家为其健康寻求耶和华　三八1～22
第 三八 章
38:1 | 那些日子，希西家病得要死；亚摩斯的儿子申言者以赛亚去见他，对他说，耶和华如此说，你当留遗命给你的家，因为你将要死，不能活了。
38:2 | 希西家就转脸朝墙，祷告耶和华，
38:3 | 说，耶和华阿，求你记念我在你面前怎样按真实，并存完全的心行事，又作了你眼中所看为善的。希西家就痛哭了。
38:4 | 耶和华的话临到以赛亚，说，
38:5 | 你去告诉希西家，耶和华你祖大卫的神如此说，我听见了你的祷告，看见了你的眼泪；看哪，我必加增你1十五年的寿数。
38:6 | 并且我要救你和这城脱离亚述王的手，也要保护这城。
38:7 | 耶和华必成就祂所说的事。这是祂给你的兆头：
38:8 | 看哪，我必使亚哈斯1台阶上那已经随日头下落的日影往后退十级。于是那落在1台阶上的日影果然往后退了十级。
38:9 | 犹大王希西家患病痊愈以后，就写了这诗：
38:10 | 我说，正在我盛年之日，我就要进入阴间的门；我余剩的年岁已被夺去。
38:11 | 我说，我必不得见耶和华，就是不得在活人之地见耶和华；我要与住在万事休止之处的人同在，不得再见活人。
38:12 | 我的住处已被拔起离开我，好像牧人的帐棚一样。我已将性命卷起，像织布的卷布一样；耶和华必1将我从织布机头剪断；无论昼夜，你要使我终结。
38:13 | 我使自己安静直到天亮；祂像狮子折断我一切的骨头；无论昼夜，你要使我终结。
38:14 | 我像燕子呢喃，像白鹤鸣叫；又像鸽子哀鸣；我因仰望高处，眼睛困倦；主阿，我受欺压，求你为我作保。
38:15 | 我可说什么呢？祂应许了我，也亲自作成了；我因魂里的苦楚，在一生的年日，必1谨慎而行。
38:16 | 主阿，人活着乃靠这些；我灵活着也全在于这些；所以求你使我痊愈，让我存活。
38:17 | 看哪，我受大苦，本为使我得平安；你因爱拯救了我的魂脱离毁灭的坑，因为你已将我一切的罪扔在你的背后。
38:18 | 原来1阴间不能称谢你，死亡不能赞美你；下坑的人不能盼望你的真实。
38:19 | 只有活人，活人必称谢你，像我今日称谢你一样；为父的必使儿女知道你的真实。
38:20 | 耶和华肯救我，所以我们要一生一世在耶和华殿中，用丝弦的乐器弹奏我的诗歌。
38:21 | 以赛亚曾说，当取一块无花果饼来，敷在疮上，王必得活。
38:22 | 希西家也曾说，我能上耶和华的殿，有什么兆头呢？


以赛亚书三十九章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 三十九 章

三 希西家因享太平和健康而失败　三九1～8
第 三九 章
39:1 | 那时，巴比伦王巴拉但的儿子米罗达巴拉但听见希西家病而痊愈，就送书信和礼物给他。
39:2 | 希西家喜欢见使者，就把1他的宝库，银子、金子、香料、和贵重的膏油，以及他整个军器库，并他所珍藏的一切，都给他们看；他家中和他所管治的全境之内，希西家没有一样不给他们看的。
39:3 | 于是申言者以赛亚来见希西家王，问他说，这些人说了什么？他们从那里来见你？希西家说，他们从远方的巴比伦来见我。
39:4 | 以赛亚说，他们在你家里看见了什么？希西家说，凡我家中所有的，他们都看见了；我所珍藏的，没有一样不给他们看的。
39:5 | 以赛亚对希西家说，你要听万军之耶和华的话：
39:6 | 看哪，日子必到，凡你家里所有的，并你列祖积蓄到今日的，都要被带到巴比伦去，不留下一样；这是耶和华说的。
39:7 | 并且从你而出，你所生的子孙中，必有被掳去在巴比伦王宫里当太监的。
39:8 | 希西家对以赛亚说，你所说耶和华的话甚好。他又说，在1我的年日中必有太平和稳固的景况。


以赛亚书四十章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 四十 章

伍 | 耶和华的仆人与祂为以色列和列国所带来的救恩，连同万物的复兴，终极完成于新天新地　四十1～六六24
一 | 耶和华对以色列安慰的话　四十1～31
第 四十 章
40:1 | 1你们的神说，你们要安慰、安慰我的百姓。
40:2 | 要对耶路撒冷的心说话，向她呼喊说，她争战的日子满了，她为罪孽所受的刑罚已蒙认可；因她为自己的一切罪，已经从耶和华手中加倍受罚。
40:3 | 在旷野有人声喊着：1豫备2耶和华的道路，在3沙漠修直我们2神的大道。
40:4 | 一切山洼都要填满，大小山冈都要削平，弯曲的要修为直路，崎岖的要改为平原。
40:5 | 1耶和华的荣耀必然显现，凡属肉体的人必一同看见，因为这是耶和华亲口2说的。
40:6 | 有人声说，你喊叫罢。有一个说，我喊叫什么呢？说，凡属1肉体的人尽都如草，他一切的荣美都像野地的花；
40:7 | 草必枯干，花必凋残，因为耶和华的气吹在其上。百姓诚然是草。
40:8 | 草必枯干，花必凋残，惟有我们1神的话必永远立定。
40:9 | 报好信息的锡安哪，你要登高山；报好信息的耶路撒冷阿，你要极力扬声；扬声不要惧怕。要对犹大的城邑说，1看哪，你们的神！
40:10 | 看哪，主耶和华必像大能者临到，祂的膀臂必为祂1掌权。看哪，祂的赏赐在祂那里，祂的1报应在祂面前。
40:11 | 祂必像1牧人牧养自己的羊群，用膀臂聚集羊羔，抱在怀中。祂必引导那乳养小羊的。
40:12 | 谁曾用手心量诸水，用手虎口测诸天，用量器量大地的尘土，用秤称山岭，用天平称冈陵呢？
40:13 | 谁曾指示耶和华的灵，或作祂的策士指教祂呢？
40:14 | 祂曾与谁商议，谁使祂明白，谁将公平的途径教导祂，又将知识教导祂，使祂认识通达的道路呢？
40:15 | 万民都像水桶里的一1滴，又算如天平上的微尘。看哪，祂举起众海岛，好像极微之物。
40:16 | 利巴嫩的树林不彀当柴烧，其中的走兽也不彀作燔祭。
40:17 | 万民在祂面前好像虚无，被祂算为不及虚无，乃为虚空。
40:18 | 你们究竟将谁比神？用什么形像与神比较呢？
40:19 | 偶像由匠人铸造，银匠用金包裹，又为它铸造银链。
40:20 | 穷乏献不起这样供物的，就挑选不能朽坏的树木，为自己寻找巧匠，立起不能摇动的偶像。
40:21 | 你们岂不知道么？你们岂没有听见么？从起初岂没有人告诉你们么？自从立地的根基，你们岂没有明白么？
40:22 | 祂坐在地的大圈之上，地上的居民好像蚱蜢；祂铺张诸天如幔子，展开诸天如可住的帐棚；
40:23 | 祂使君王归于虚无，使地上的审判官成为虚空。
40:24 | 他们是刚才栽上，刚才种上，干也刚才扎根在地里；然而祂一吹在其上，便都枯干，暴风将他们吹去，像碎秸一样。
40:25 | 那圣者说，你们将谁1比我，叫他与我相等呢？
40:26 | 你们向高处举目，看谁创造了这1万象，按数目将它们领出；祂一一称其名。因祂的权能，又因祂的大能大力，它们连一个都不缺。
40:27 | 雅各阿，你为何说，以色列阿，你为何言，我的道路向耶和华隐藏，我的冤屈被我的神忽略了？
40:28 | 你岂不知道么？你岂不曾听见么？永远的神耶和华，创造地极的主，并不疲乏，也不困倦；祂的聪明无法测度。
40:29 | 疲乏的，祂赐能力；无力的，祂加力量。
40:30 | 就是少年人也要疲乏困倦，年轻人也必力竭跌倒；
40:31 | 但那1等候耶和华的必重新得力；他们必如鹰展2翅上腾；他们奔跑却不困倦，行走却不疲乏。


以赛亚书四十一章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 四十一 章

二 | 基督为耶和华的仆人　四一1～六六24
1 | 如波斯王古列与以色列所豫表的　四一1～29
第 四一 章
41:1 | 1众海岛阿，当静静听我。愿众民重新得力，让他们近前来，然后让他们说话；我们可以一起辩诉。
41:2 | 谁从东方兴起一人，凭公义召1他来到脚前？2耶和华将列国交在他面前，使他管辖君王；用刀砍碎他们如灰尘，用弓射散他们如风吹的碎秸。
41:3 | 他追赶他们，安然前行，走他所未走的路。
41:4 | 谁行作且成就这事，从起初宣召历代呢？1就是我耶和华，我是首先的，也与末后的同在。
41:5 | 海岛看见就都害怕，地极也都战兢，就近前来。
41:6 | 他们各人帮助邻舍，各人对弟兄说，要刚强。
41:7 | 木匠勉励银匠，用锤打磨金属的勉励打砧的，论焊工说，焊得好；又用钉子钉稳，免得偶像动摇。
41:8 | 惟你1以色列我的仆人，雅各我所拣选的，我朋友亚伯拉罕的后裔；
41:9 | 你是我从地极紧握领来的，从地角召来的，且对你说，你是我的仆人，我拣选了你，并没有弃绝你。
41:10 | 你不要害怕，因为我与你同在；不要惊惶，因为我是你的神。我必坚固你，我必帮助你，我必用我公义的右手扶持你。
41:11 | 看哪，凡向你发怒的，都必抱愧蒙羞；与你相争的，必如无有，并要灭亡。
41:12 | 与你争竞的，你要找他们也找不着；与你争战的，必成为无有，成为虚无。
41:13 | 因为我是耶和华你的神，我紧握你的右手，对你说，不要害怕，我必帮助你。
41:14 | 你这虫雅各，你们稀少的以色列人，不要害怕；耶和华你的救赎主，以色列的圣者说，我必帮助你。
41:15 | 看哪，我必使你成为有快齿打粮的新器具。你要把山岭打得粉碎，使冈陵如同糠秕。
41:16 | 你要把这些簸扬，风要卷去，旋风要刮散。你倒要因耶和华欢乐，以以色列的圣者为夸耀。
41:17 | 困苦穷乏人寻求水却没有，他们因口渴舌头干燥；我耶和华必应允他们，我以色列的神必不离弃他们。
41:18 | 我要在光秃的高处开江河，在谷中开泉源。我要使旷野变为水池，使干地变为水泉。
41:19 | 我要在旷野种上香柏树、皂荚树、番石榴树和橄榄树；我在沙漠要把松树、杉树、并黄杨树一同栽植；
41:20 | 好叫人看见、知道、思想、一同明白，这是耶和华的手所作的，是以色列的圣者所造的。
41:21 | 耶和华对假神说，你们要呈上你们的1案件；雅各的王说，你们要题出你们的论据。
41:22 | 让他们题出，向我们说明将要发生的事；让他们说明先前的是什么事，好叫我们思索，得知事的结局；或者让我们听见将来的事。
41:23 | 要说明后来的事，好叫我们知道你们是神；你们或降福或降祸罢，使我们忧急对望，同感惧怕。
41:24 | 看哪，你们属于虚无，你们的作为也属于虚空；那选择你们的是可憎恶的。
41:25 | 我从北方兴起一人，他已经来了；他必从日出之地呼求我的名。他必临到掌权的，好像临到灰泥，仿佛窑匠踹泥一样。
41:26 | 谁从起初说明这事，使我们知道呢？谁从先前说明，使我们说他不错呢？谁也没有说明，谁也没有给我们听见；谁也没有听见你们的话。
41:27 | 我首先对锡安说，看看这些；我要将一位报好信息的赐给耶路撒冷。
41:28 | 我看的时候并没有人，他们中间也没有谋士，可以在我问的时候回答一句。
41:29 | 看哪，他们都是虚空，他们的工作乃是虚无；他们所铸的像都是风，都是虚的。


以赛亚书四十二章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 四十二 章

2 为众民的约并外邦人的光　四二1～25
第 四二 章
42:1 | 看哪，我的1仆人，我所扶持，我所拣选，我魂所喜悦的；我已将我的2灵放在祂身上，祂必将3公理宣布与外邦。
42:2 | 祂不1喧嚷，不扬声，也不使街上听见祂的声音。
42:3 | 1压伤的芦苇，祂不折断；1将残的2火把，祂不吹灭；祂要凭真实将公理宣布出去。
42:4 | 祂不1灰心，也不2丧胆，直到祂在地上设立3公理；众海岛都要等候祂的训诲。
42:5 | 创造并铺张诸天，将地和地所出的一并铺开，赐气息给地上的万民，又赐1灵给行在其上之人的神耶和华，祂如此说，
42:6 | 我是耶和华，凭公义召了你；我必紧握你的手，保守你，1使你作众民的2约，作外邦人的3光，
42:7 | 开瞎子的眼，领被囚的出牢狱，领住在黑暗中的出监牢。
42:8 | 我是耶和华，这是我的名；我必不将我的荣耀归给别神，也不将我的赞美归给偶像。
42:9 | 看哪，先前的事已经成就，现在我将新事说明；这些事还未发生，我就说给你们听。
42:10 | 航海的和海中所充满的，众海岛和其上的居民，你们都当向耶和华唱新歌，从地极赞美祂。
42:11 | 旷野和其中的城邑，并基达人居住的村庄，都当扬声；1西拉的居民当欢呼，在山顶上呐喊。
42:12 | 他们当将荣耀归给耶和华，在众海岛传扬对祂的赞美。
42:13 | 耶和华必像勇士出去，必像战士激动祂的妒忌；祂要喊叫，大声呐喊，要胜过祂的众仇敌。
42:14 | 我许久静默不言，忍住不语；现在我要喊叫像产难的妇人，我要1急气而喘哮。
42:15 | 我要使大小山冈变为荒场，使其上的花草都枯干；我要使江河变为洲岛，使水池都干涸。
42:16 | 我要引瞎子行不认识的道路，领他们走不知道的途径；我要在他们面前使黑暗变为光明，使弯曲变为平直；这些事我都要为他们行，并不离弃他们。
42:17 | 倚靠雕制的偶像，对铸造的偶像说，你是我们的神，这等人必退后，全然蒙羞。
42:18 | 你们这耳聋的，听罢；你们这眼瞎的，看罢，使你们看得见。
42:19 | 除了我的1仆人，有谁眼瞎呢？谁耳聋像我差遣的使者呢？谁眼瞎像那与我和好的，谁眼瞎像耶和华的仆人呢？
42:20 | 你看见许多事，却不遵守；他的耳朵开通，却不听见。
42:21 | 耶和华因自己公义的缘故就喜悦；祂要使律法为大、为尊。
42:22 | 但这百姓是被抢夺、被掳掠的，都牢笼在坑中，隐藏在狱里；他们成了被抢夺之物，无人拯救，成了被掳掠之物，无人说交还。
42:23 | 你们中间谁肯侧耳听这话？谁肯留心听要来的事？
42:24 | 谁曾将雅各交给掳掠的，将以色列交给抢夺的呢？岂不是耶和华，就是我们所得罪的那位么？他们不肯遵行祂的道路，不听从祂的训诲；
42:25 | 所以祂将猛烈的怒气和争战的勇力，倾倒在他们身上；使他们四围如火焰着起，他们还不知道；烧着他们，他们也不介意。


以赛亚书四十三章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 四十三 章

3 | 如古列所豫表的，作耶和华的牧人并成就耶和华所喜悦的　四三1～四五25
a | 耶和华对以色列安慰与鼓励的话　四三1～28
第 四三 章
43:1 | 雅各阿，创造你的耶和华如此说，以色列阿，塑造你的那位现在如此说，你不要害怕，因为我救赎了你；我曾题你的名召你，你是属我的。
43:2 | 你从水中经过，我必与你同在；你蹚过江河，水必不漫过你。你从火中行过，必不被烧，火焰必不烧着你。
43:3 | 因为我是耶和华你的神，是以色列的圣者你的救主；我已经使埃及作你的赎价，使1古实和西巴代替你。
43:4 | 因你在我眼中为宝为尊，又因我爱了你，所以我使人代替你，使列邦人替换你的性命。
43:5 | 不要害怕，因我与你同在；我必领你的后裔从东方来，又从西方招聚你。
43:6 | 我要对北方说，交出来；对南方说，不要拘留。要将我的众子从远方带来，将我的众女从地极领来，
43:7 | 就是凡1称为我名下的人，是我为自己的2荣耀所创造、所塑造的，更是我所造作的。
43:8 | 你要将有眼而瞎、有耳而聋的民都带出来。
43:9 | 任凭万国聚集，任凭众民会合；其中谁能将这说明，并将先前的事说给我们听？他们可以带出见证人来，好得称为义，或者他们听见便说，这是真的。
43:10 | 耶和华说，你们是我的1见证人，是我的1仆人，我所拣选的，为要使你们认识并相信我，又明白我就是2耶和华。在我以前没有3神4存在，在我以后也必没有。
43:11 | 惟有我是耶和华，除我以外没有救主。
43:12 | 我曾指示，我曾拯救，我曾说给他们听；在你们中间没有别神。耶和华说，你们是我的见证人，我是神。
43:13 | 1在有日子以前，我就是2神，3谁也不能救人脱离我的手。我行事，谁能扭转呢？
43:14 | 耶和华你们的救赎主，以色列的圣者如此说，因你们的缘故，我已经打发人到巴比伦去，并且我要使他们迦勒底众人，如逃民下来，他们的欢乐原在于他们的船只。
43:15 | 我是耶和华你们的圣者，是创造以色列的，是你们的王。
43:16 | 耶和华在海中开道路，在大水中开路径，
43:17 | 使车辆、马匹、军兵、勇士都一同出来；他们躺下不再起来，灭没好像火把熄灭。
43:18 | 耶和华如此说，你们不要记念从前的事，也不要思想古时的事。
43:19 | 看哪，我要作一件新事，如今要发生；你们岂不知道么？我甚至要在旷野开道路，在沙漠开江河。
43:20 | 野地的走兽必尊重我，野狗和鸵鸟也必如此，因我使旷野有水，使沙漠有河，好赐给我的百姓我的选民喝。
43:21 | 这百姓是我为自己塑造的；他们必述说对我的赞美。
43:22 | 雅各阿，你并没有呼求我，以色列阿，你倒厌烦我。
43:23 | 你没有将羊带来给我作你的燔祭，也没有用你的祭物尊敬我；我没有使你献素祭为我服劳，也没有要你献乳香使你厌倦。
43:24 | 你没有用银子为我买菖蒲，也没有用祭牲的脂油使我饱足；倒使我因你的罪服劳，使我因你的罪孽厌倦。
43:25 | 惟有我为自己的缘故涂抹你的过犯，也不记念你的罪。
43:26 | 你要题醒我，你我可以一同辩诉；你可以将你的理陈明，使你得称义。
43:27 | 你的始祖犯罪，你的中保违背我。
43:28 | 所以我辱没圣所的首领，使雅各遭毁灭，使以色列被辱骂。


以赛亚书四十四章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 四十四 章

b 耶和华对祂仆人以色列牧养的话　四四1～28
第 四四 章
44:1 | 我的仆人雅各，我所拣选的以色列阿，现在你当听。
44:2 | 造作你，又从母腹里就塑造你，并要帮助你的耶和华如此说，我的仆人雅各，我所拣选的1耶书仑哪，不要害怕；
44:3 | 因为我要将水浇灌干渴之处，将河浇灌干旱之地；我要将我的灵浇灌你的后裔，将我的福浇灌你的子孙。
44:4 | 他们要在草中长起，像溪水旁的柳树。
44:5 | 这个要说，我是属耶和华的；那个要以雅各的名自称；又一个要亲手写，我是属耶和华的，并要以以色列这名自称。
44:6 | 耶和华以色列的王，以色列的救赎主万军之耶和华如此说，我是首先的，我是末后的，除我以外再没有神。
44:7 | 自从我设立古时的民，谁能像我这样宣告？让他表明，并依次向我陈说。让他们将要来的事和必成的事说明。
44:8 | 你们不要恐惧，也不要害怕。我岂不是从上古就说给你们听，指示了你们么？并且你们是我的1见证人。除我以外，岂有神么？岂有别的磐石么？我不知道有那一个。
44:9 | 雕制偶像的，尽都虚空；他们所喜悦的，都无益处；他们的见证人无所看见，无所知晓，他们便觉羞愧。
44:10 | 谁制造神像，铸造无益的偶像？
44:11 | 看哪，1偶像的同伙都必羞愧，因为工匠不过是人。任他们众人聚会，任他们站立，任他们惧怕，一同羞愧。
44:12 | 铁匠1磨利切割的工具，在火炭中操作，用锤打造2偶像，用他有力的膀臂制作；但他也会饥饿无力，不喝水就发倦。
44:13 | 木匠拉线，用笔画出样子；用刨子刨成形状，用圆尺画了模样；他仿照人的样式、人的俊美，将1偶像造作而成，好住在房屋中。
44:14 | 有人豫备为自己砍伐香柏树，或取柏树和橡树；他让树在树林中长得茁壮；他栽种白杨树，得雨水滋养。
44:15 | 这树，人可用以烧火；他自己取些烤火，又烧着烤饼；而且作神像跪拜，作雕制的偶像向它叩拜。
44:16 | 他把一半烧在火中，用这一半烤肉吃，烤了肉，也吃饱了；又自己烤火，说，阿哈，我暖和了，我见火了。
44:17 | 他用剩下的作了一个神像，就是雕制的偶像；他向这偶像俯伏叩拜，祷告它说，求你拯救我，因你是我的神。
44:18 | 他们不知道，也不明白，因为耶和华遮住他们的眼，叫他们不能看见，塞住他们的心，叫他们不能明白。
44:19 | 没有人心里醒悟，也没有人有知识或聪明，说，我曾把一半在火中烧了，在炭火上烤过饼；我也烤过肉吃。这剩下的，我岂要作成可憎的物么？我岂可向木块叩拜呢？
44:20 | 他以灰为食；他的心被迷惑，使他偏离正路；他不能救自己的魂；也不能说，我右手中岂不是有虚谎么？
44:21 | 雅各、以色列阿，要记念这些事，因你是我的1仆人。我塑造了你，你是我的仆人；以色列阿，你必不会被我忘记。
44:22 | 我涂抹了你的过犯，像厚云消散；我涂抹了你的罪，如薄云灭没。你当归向我，因我救赎了你。
44:23 | 诸天哪，应当欢唱，因为耶和华作成这事。地的低下之处阿，应当欢呼；众山哪，应当发声欢唱，树林和其中所有的树，都当如此；因为耶和华救赎了雅各，并要因以色列1得荣耀。
44:24 | 那救赎你，从母腹中就塑造你的耶和华如此说，我是造作万物的耶和华，是独自铺张诸天、铺开大地的；（那时谁与我同在呢？）
44:25 | 我使说假话的兆头失效，使占卜的变成愚妄，使智慧人退后，使他们的知识变为愚拙；
44:26 | 使我仆人的话语立定，我使者的谋算成就；论到耶路撒冷说，必有人居住；论到犹大的城邑说，必被建造，其中的荒场我也必兴起；
44:27 | 对深渊说，你干了罢，我也要使你的江河干涸；
44:28 | 论古列说，他是我的1牧人，必成就我所喜悦的一切，就是论到耶路撒冷说，她必被建造，论到圣殿说，她的根基必立稳。


以赛亚书四十五章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 四十五 章

c 耶和华的仆人和见证人　四五1～25
第 四五 章
45:1 | 我耶和华所膏的1古列，我紧握他的右手，使列国降伏在他面前；我也要放松列王的腰带，使门户在他面前敞开，使城门不得关闭；我对他如此说，
45:2 | 我必在你前面行，修平崎岖之地；我必打破铜门，砍断铁闩，
45:3 | 将暗中的宝物和隐密处的财宝赐给你，使你知道我是题你名召你的耶和华，以色列的神。
45:4 | 为我仆人雅各，我所拣选以色列的缘故，我题名召了你；你虽不认识我，我却加给你名号。
45:5 | 我是耶和华，再没有别神；除了我以外没有神；你虽不认识我，我却给你束腰；
45:6 | 从日出之地到日落之处，使人都知道，除了我以外没有别神。我是耶和华，再没有别神；
45:7 | 我是那形成光，又创造暗，造作平安，又创造灾祸的；我是那造作这一切的耶和华。
45:8 | 诸天哪，要从上头滴落，愿云彩1降下公义；愿地1开裂，产出救恩和公义，愿二者一同生发；这是我耶和华所创造的。
45:9 | 祸哉，那与塑造他者争论的，他不过是地上瓦片中的一块瓦片。泥土岂可对抟弄它的说，你在造作什么？所作的物岂可说，他没有手？
45:10 | 祸哉，那对父亲说，你生的是什么？或对1母亲说，你产的是什么？
45:11 | 耶和华以色列的圣者，就是那塑造以色列的，如此说，关于我众子将来的事，你们可以问我；关于我手的工作，你们可以吩咐我。
45:12 | 我造作地，又创造人在地上；我亲手铺张诸天，天上的万象也是我所命定的。
45:13 | 我凭公义兴起1古列，又要修直他的一切道路；他必建造我的城，遣回我被掳的民，不是为工价，也不是为赏赐；这是万军之耶和华说的。
45:14 | 耶和华如此说，埃及劳碌得来的，和1古实的货物必归你，身量高大的西巴人必过来归你，也要属你。他们必随从你；他们必带着锁炼过来，又向你下拜，祈求你说，神真在你们中间，再没有别神，没有别的神。
45:15 | 救主以色列的神阿，你实在是自隐的神。
45:16 | 凡制造偶像的，都必抱愧蒙羞，都要一同归于惭愧。
45:17 | 惟有以色列已蒙耶和华的拯救，得永远的救恩；你们必不蒙羞，也不抱愧，直到永永远远。
45:18 | 创造诸天的耶和华，就是那塑造并造作地的神；祂使地坚立；祂创造地，并非使其1荒废，祂塑造地，是要给人居住；祂如此说，我是耶和华，再没有别神；
45:19 | 我没有在隐密中、在地的黑暗之处说话；我没有对雅各的后裔说，你们寻求我是徒然的。我耶和华所讲说的是公义，所宣扬的是正直。
45:20 | 你们从列国逃脱的人，要聚集而来，一同近前来。那些抬着雕刻木偶，向不能施拯救之神祷告的，毫无知识。
45:21 | 你们要说明并题出你们的理；让他们彼此商议罢。谁从古时将这事说给人听？谁从起初说明这事？不是我耶和华么？除了我以外，再没有神；我是公义的神，又是救主，除了我以外没有神。
45:22 | 地极的人都当转向我，就必得救，因为我是神，再没有别神。
45:23 | 我指着自己起誓，我口所出的话是凭公义，并不返回，万膝必向我跪拜，万1口必凭我起誓。
45:24 | 人必论到我说，1公义和1能力惟独在于耶和华；人必到祂这里来，凡向祂发怒的，必致蒙羞。
45:25 | 以色列的后裔都必因耶和华1得称为义，并要夸耀。


以赛亚书四十六章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 四十六 章

4 如古列所豫表的，释放耶和华所爱之被掳的以色列脱离巴比伦　四六1～四八22
第 四六 章
46:1 | 1彼勒屈身，2尼波弯腰；3巴比伦的偶像驮在走兽和牲畜上；你们所抬的如今成了4重驮，成了使牲畜疲乏的负担。
46:2 | 这些都一同弯腰屈身，不能1保全重驮，自己倒被掳去。
46:3 | 雅各家、以色列家一切余剩的，要听我言，你们从出生就蒙我保抱，从母腹便蒙我怀搋。
46:4 | 直到你们年老，我仍1这样；直到你们发白，我仍怀抱。我已造作，也必怀搋；我必怀抱，也必拯救。
46:5 | 你们将谁与我相比，使谁与我同等，可以与我比较，使我们相同呢？
46:6 | 那从囊中倒出金子，用天平称银子的人，雇金匠将金银制造成神像，他们又俯伏，又叩拜；
46:7 | 他们将神像抬起，扛在肩上，安置在定处，使它站立，不离本位；即使有人呼求它，它也不能答应，也不能救人脱离急难。
46:8 | 你们当想念这事，并站立得稳；悖逆的人哪，要心里回想。
46:9 | 你们要追念上古起头的事，因为我是神，再没有别神；我是神，没有像我的；
46:10 | 我从起初指明末后的事，从古时言明未成的事，说，我的筹算必立定，凡我所喜悦的，我必成就；
46:11 | 我召1鸷鸟从东方来，召那成就我筹算的人从远方来。我已说出，也必成就；我已谋定，也必作成。
46:12 | 你们这些心中顽梗，远离公义的，当听我言。
46:13 | 我使我的公义临近，必不远离；我的救恩必不迟延；我要在锡安施行救恩，将我的荣耀赐给以色列。


以赛亚书四十七章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 四十七 章

第 四七 章
47:1 | 巴比伦的处女阿，下来坐在尘埃；迦勒底的女子阿，没有宝座了，要坐在地上，因为你不再称为柔弱娇嫩的。
47:2 | 要用磨磨面；揭去帕子，脱去长衣，露现大腿，渡过江河。
47:3 | 你的下体必被露出，你的羞耻必被看见；我要报仇，谁也不宽容。
47:4 | 我们的救赎主是以色列的圣者，万军之耶和华是祂的名。
47:5 | 迦勒底的女子阿，你要默然静坐，进入暗中；因为你不再称为列国的王后。
47:6 | 我曾向我的百姓发怒，使我的产业被亵渎，将他们交在你手中。你毫不怜恤他们，把极重的轭加在老年人身上。
47:7 | 你曾说，我必永为王后；你不将这些事放在心上，也不思想事情的终局。
47:8 | 你这专好宴乐、安然1居住的，现在当听这话。你心中说，惟有我，除我以外再没有别的；我必不至寡居，也不遭丧子之事。
47:9 | 那知丧子和寡居这两件事，在一日转眼之间必临到你；虽然你多行邪术，虽然你竭力施咒，这两件事必全然临到你身上。
47:10 | 你素来倚仗自己的恶行，说，无人看见我。你的智慧和知识使你偏邪，并且你心里说，惟有我，除我以外再没有别的。
47:11 | 但祸患必临到你身，你不知它的由来；灾害必落在你身上，你不能藉遮罪而除掉；所不知道的毁灭，必忽然临到你身。
47:12 | 站起来罢，用你从幼年劳碌施行的符咒，和你许多的邪术，或者可得益处，或者会使人惊恐。
47:13 | 你筹画太多，以致疲倦。让那些观天象的，就是看星宿、逢月朔说豫言的，都站起来，救你脱离所要临到你的事。
47:14 | 他们要像碎秸被火焚烧，不能救自己脱离火焰之力；这火并非可以取暖的炭火，也不是可以坐在其前的火光。
47:15 | 与你一同劳碌的，都要这样与你无益；从幼年与你贸易的，都各往各方飘流，无人救你。


以赛亚书四十八章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 四十八 章

第 四八 章
48:1 | 雅各家，名称为以色列，从犹大1水源出来的，当听这话；你们指着耶和华的名起誓，题说以色列的神，却不凭真实，不凭公义。
48:2 | 你们自称为圣城的人，所信靠的是以色列的神；万军之耶和华是祂的名。
48:3 | 主说，早先的事我从起初说明，已经出了我的口，也叫人听见了；我忽然行作，事便成就。
48:4 | 因为我素来知道你是顽梗的，你的颈项是铁筋，你的额是铜的；
48:5 | 所以我从古时给你说明，在未成以先就说给你听；免得你说，这些事是我的偶像所行的，是我雕制的偶像和我铸造的偶像所命定的。
48:6 | 你已经听见，现在要看见这一切。你不说明么？从今以后，我要将新事和你所不知道的隐密事，说给你听。
48:7 | 这些事是现今创造的，并非从古就有；在今日以先，你甚至未曾听见；免得你说，我早已知道了。
48:8 | 你未曾听见，未曾知道，你的耳朵从起初也未曾开通；我原知道你行事极其诡诈，你从母腹里便称为悖逆的。
48:9 | 我为我名的缘故，暂且忍怒，为我所当得的赞美，向你容忍，不将你剪除。
48:10 | 看哪，我熬炼你，却不像熬炼银子；你在苦难的炉中，我试炼你。
48:11 | 我为自己的缘故，为自己的缘故，必行这事，我的名焉能被亵渎？我必不将我的荣耀归给别神。
48:12 | 雅各，我所呼召的以色列阿，当听我言；我是1耶和华；我是首先的，也是末后的。
48:13 | 我亲手立了地的根基，我的右手铺张了诸天；我一召唤，天地便都立住。
48:14 | 你们都当聚集而听！这些偶像中，谁曾说明这些事？耶和华所爱的1人，必向巴比伦行祂所喜悦的，祂的膀臂也要加在迦勒底人身上。
48:15 | 惟有我曾说过；我又呼召了他；我领他来，他的道路就必亨通。
48:16 | 你们要就近我来听这话：我从起头并未曾在隐密中说话；自从有这事，我就在那里。现在主耶和华差遣1我和祂的2灵来。
48:17 | 耶和华你的救赎主，以色列的圣者如此说，我是耶和华你的神，教训你作有益的事，引导你所当行的路。
48:18 | 甚愿你素来听从我的命令！你的平安就必如河水，你的公义就必如海浪。
48:19 | 你的后裔也必多如海沙，你腹中所生的也必多如沙粒；他的名在我面前必不剪除，也不灭绝。
48:20 | 你们要从1巴比伦出来，从迦勒底人中逃脱；要以欢呼的声音传扬，叫他们听见；要将这话宣扬到地极，说，耶和华救赎了祂的仆人雅各。
48:21 | 耶和华引导他们经过干旱之地，他们并不干渴；祂为他们使水从磐石而流；祂分裂磐石，水就涌出。
48:22 | 耶和华说，恶人必没有平安。


以赛亚书四十九章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 四十九 章

5 | 如耶和华之申言者以赛亚所豫表的，为众民的约，复兴遍地　四九1～五十11
a | 耶和华仆人的三个身位　四九1～9上
第 四九 章
49:1 | 众海岛阿，当听1我言；远方的众民哪，要留心听。从我在胎中，耶和华就呼召了我；从我在母腹中，祂就题我的名。
49:2 | 祂使我的口如快刀，将我藏在祂手荫之下；又使我成为磨亮的箭，将我藏在祂箭袋之中。
49:3 | 祂对我说，你是我的仆人1以色列，我必因你得荣耀。
49:4 | 我却说，我1劳碌是徒然，我尽力是虚无虚空；然而我当得的公理是在耶和华那里，我的赏报是在我神那里。
49:5 | 耶和华从1我在2胎中就塑造我作祂的仆人，要使雅各归向祂，使以色列聚集到祂那里；我要在耶和华眼中被看为尊荣，我的神也要成为我的力量。
49:6 | 祂说，你作我的仆人，使雅各众支派复兴，使以色列中得保全的归回，尚为小事；我还要立你作外邦人的1光，叫你2施行我的3救恩，直到地极。
49:7 | 以色列的救赎主，他的圣者耶和华，对那被人所1藐视、本国所憎恶、统治者所奴役的，如此说，君王要看见就站起，首领也要下拜；都因信实的耶和华，就是拣选你以色列的圣者。
49:8 | 耶和华如此说，在悦纳的时候，我应允了你；在拯救的日子，我济助了你；我要保护你，使你作众民的1约，复兴2遍地，使人3承受荒凉之地为业；
49:9 | 对那被囚的人说，出来罢；对那在黑暗中的人说，显露罢。
b | 被掳者蒙福的归回　四九9下～13
49:9 | 1他们在路上必得饮食，在一切光秃的高处必有草场；
49:10 | 他们必不饥不渴；炎热和烈日必不伤害他们；因为怜恤他们的必引导他们，领他们到水泉旁边。
49:11 | 我必使我的众山成为道路，我的大道也必被修高。
49:12 | 看哪，这些要从远方来，看哪，这些要从北方、西方来，这些要从1希尼之地来。
49:13 | 诸天哪，应当欢呼；大地阿，应当欢腾；众山哪，应当发声欢呼；因为耶和华已经安慰祂的百姓，也要怜恤祂困苦之民。
c | 耶和华如何宝爱锡安　四九14～21
49:14 | 锡安曾说，耶和华离弃了我，主忘记了我。
49:15 | 妇人焉能忘记她吃奶的婴孩，不怜恤她亲生的儿子？即或有忘记的，我却不忘记你。
49:16 | 看哪，我已将你铭刻在我掌上；你的墙垣常在我面前。
49:17 | 1你的儿女急速归回，毁坏你的、使你荒废的，必都离你出去。
49:18 | 你举目向四围观看；他们都聚集来到你这里。耶和华说，我指着我的生存起誓，你必要以他们为妆饰佩戴，以他们为华带束腰，像新妇一样。
49:19 | 至于你荒废凄凉之处，并你被毁坏之地，现今众民居住必显为太窄；吞灭你的必离你遥远。
49:20 | 你丧失的儿女还要在你耳中说，这地方对我太窄，求你给我豫备地方居住。
49:21 | 那时你心里必说，我既丧子又没有生育，是被迁徙、赶逐在外的，谁给我生这些孩子？谁将他们养大？看哪，我被撇下独自一人；这些孩子从那里来呢？
d | 耶和华向列国举手，向万民竖立旌旗，好聚集锡安四散的俘虏　四九22～26
49:22 | 主耶和华如此说，我必向列国举手，向众民高举我的旌旗；他们必将你的众子抱在怀中带来，将你的众女放在肩上扛来。
49:23 | 列王必作你的养父，他们的王后必作你的乳母；他们必将脸伏地，向你下拜，并舔你脚上的尘土；你便知道我是耶和华，等候我的必不至羞愧。
49:24 | 壮者抢去的岂能夺回？理当掳掠的岂能解救么？
49:25 | 耶和华实在如此说，就是壮者所掳掠的，也可以夺回，强暴人所抢的，也可以解救；因为与你相争的，我必与他相争，我要拯救你的儿女；
49:26 | 并且我必使那些欺压你的吃自己的肉；他们要喝醉自己的血，好像喝甜酒一样；凡属肉体的必都知道，我是耶和华你的救主，是你的救赎主，是雅各的大能者。


以赛亚书五十章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 五十 章

e | 锡安被弃的原因　五十1～3
第 五十 章
50:1 | 耶和华如此说，我休了你们的母亲，休书在那里？我将你们卖给我那一个债主呢？看哪，你们被卖，是因你们的罪孽；你们的母亲被休，是因你们的过犯。
50:2 | 我来的时候，为何无人等候？我呼唤的时候，为何无人答应？我的手臂岂是缩短，不能救赎么？我岂无拯救之力么？看哪，我一斥责，海就干了；我使江河变为旷野；其中的鱼因无水腥臭，干渴而死。
50:3 | 我使诸天以黑暗为衣服，以麻布为遮盖。
f | 耶和华的仆人（以赛亚，豫表基督）所领受的教诲，并他所过的生活　五十4～9
50:4 | 主耶和华赐1我受教者的舌头，使我知道怎样用言语扶助疲乏的人。主每早晨唤醒我；祂唤醒我的耳朵，使我能听，像受教者一样。
50:5 | 主耶和华开通我的耳朵；我并没有违背，也没有退后。
50:6 | 1人打我的背，我任他打；人拔我腮颊的胡须，我由他拔；人辱我吐我，我并不掩面。
50:7 | 主耶和华必帮助我，所以我不抱愧；我硬着脸面好像坚石，我也知道我必不至蒙羞。
50:8 | 称我为义的与我相近；谁与我争论？我们可以一同站立！谁在审判中与我作对？可以就近我来。
50:9 | 看哪，主耶和华要帮助我；谁能定我有罪？他们都要像衣服渐渐旧了，为蛀虫所咬。
g | 敬畏耶和华并听从祂仆人声音者，如何行在暗中而有亮光　五十10～11
50:10 | 你们中间谁敬畏耶和华，听从祂仆人的声音，而行在暗中没有亮光？他当信靠耶和华的名，依赖自己的神。
50:11 | 看哪，凡你们点火用火把围绕自己的，可以行在你们火焰的光里，并你们所点的火把中。这是你们从我手里所要得的：你们必躺在悲惨之中。


以赛亚书五十一章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 五十一 章

6 | 关于耶和华对祂所爱之以色列爱的对付　五一1～五二12
a | 耶和华对以色列的呼召　五一1～3
第 五一 章
51:1 | 你们这追求公义、寻求耶和华的，当听我言；你们要仰望你们从其中被凿而出的1磐石，和你们从其中被挖而出的岩穴。
51:2 | 要仰望你们的祖宗亚伯拉罕，和为你们受生产之苦的撒拉；因为亚伯拉罕独自一人的时候，我呼召了他，赐福与他，使他人数增多。
51:3 | 耶和华已经安慰锡安；祂已经安慰锡安一切的荒场，使她的旷野像伊甸，使她的沙漠像耶和华的园子。在其中必有欢喜、快乐、感谢、和歌唱的声音。
b | 耶和华为着以色列的公义与救恩　五一4～8
51:4 | 我的百姓阿，要留心听我；我的国民哪，要向我侧耳；因为训诲必从我而出，我必立定我的典章为万民之光。
51:5 | 我的公义临近，我的救恩已经发出，我的膀臂要审判众民；众海岛要等候我，寄望于我的膀臂。
51:6 | 你们要向天举目，观看下地；因为天必像烟云消散，地必如衣服渐渐旧了，其上的居民也要如此死亡；惟有我的救恩永远长存，我的公义也不废掉。
51:7 | 你们这知道公义，将我训诲存在心中的民，要听我言，不要怕人的辱骂，也不要因人的毁谤惊惶。
51:8 | 因为蛀虫必咬他们，好像咬衣服，虫子必咬他们，如同咬羊绒；惟有我的公义永远长存，我的救恩直到万代。
c | 耶和华为着以色列的膀臂　五一9～16
51:9 | 耶和华的1膀臂阿，醒起，醒起！穿上能力；像古时的日子、上古的世代一样醒起。从前砍碎拉哈伯、把龙刺透的，不是你么？
51:10 | 使海与深渊的水干涸，使海的深处变为赎民经过之路的，不是你么？
51:11 | 耶和华1救赎的民必归回，欢呼来到锡安，永远的喜乐必归到他们的头上。他们必得着欢喜快乐，忧愁叹息尽都逃避。
51:12 | 惟有我是1耶和华，是安慰你们的。你是谁，竟怕那必死的人，怕那要变如草的2世人；
51:13 | 却忘记了铺张诸天、建立地基、造你的耶和华；又因欺压者定意毁灭你所发的暴怒，终日不住的害怕？其实那欺压者的暴怒在那里呢？
51:14 | 被捆绑的快要得释放，必不死而下坑；他的食物也不至缺乏。
51:15 | 我是耶和华你的神，就是那搅动大海，使海中波浪匉訇的，万军之耶和华是祂的名。
51:16 | 我已将我的话放在你口中，用我的手荫遮蔽你，为要1栽定诸天，建立地基，又对锡安说，你是我的百姓。
d | 耶和华对耶路撒冷的鼓励　五一17～23
51:17 | 耶路撒冷阿，醒起，醒起；你这从耶和华手中喝了祂忿怒之杯的，要站起来；你喝了那使人东倒西歪的杯爵，以致喝尽。
51:18 | 她所生的众子中，没有一个引导她的；她所养大的众子中，没有一个搀扶她手的。
51:19 | 荒凉与毁灭，饥荒与刀剑，这两样临到你，谁为你举哀？我如何安慰你呢？
51:20 | 你的众子发昏；他们在各街头躺卧，好像黄羊在网罗之中，满受了耶和华的忿怒，你神的斥责。
51:21 | 因此，你这困苦的，非因酒而醉的，要听这话：
51:22 | 你的主耶和华，并你的神，就是那为祂百姓辨屈的，如此说，看哪，我已将那使人东倒西歪的杯，从你手中取去；你必不至再喝我忿怒的杯爵。
51:23 | 我必将这杯递在苦待你的人手中，他们曾对1你说，你屈身俯伏，由我们践踏过去罢；你便以背为地，好像街道，任人经过。


以赛亚书五十二章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 五十二 章

e | 耶和华对锡安的鼓励　五二1～6
第 五二 章
52:1 | 锡安哪，醒起，醒起！穿上你的能力；圣城耶路撒冷阿，穿上你华美的衣服；因为未受割礼的和不洁净的，必不再进入你中间。
52:2 | 耶路撒冷阿，要抖下尘土；起来坐在位上；锡安被掳的女子阿，要解开你颈项的锁炼。
52:3 | 耶和华如此说，你们是无价被卖的，也必无银被赎。
52:4 | 主耶和华如此说，起先我的百姓下到埃及，在那里寄居；后来有亚述人无故欺压他们。
52:5 | 耶和华说，我的百姓既是无价被掳去，如今我在这里作什么呢？耶和华说，辖制他们的人咆哮，我的名终日不住的受亵渎。
52:6 | 所以我的百姓必知道我的名；到那日他们必知道说这话的就是我；看哪，是我。
f | 耶和华为着锡安和耶路撒冷的好信息　五二7～10
52:7 | 那报佳音、传平安、报好信、传救恩的，对锡安说，1你的神作王了！这人的脚踪在山上何等佳美。
52:8 | 听阿，你守望者的声音！他们扬起声来，一同欢呼；因为耶和华恢复锡安的时候，他们必亲眼看见。
52:9 | 耶路撒冷的荒场阿，要发声一同欢呼，因为耶和华安慰了祂的百姓，救赎了耶路撒冷。
52:10 | 耶和华在万国眼前露出了圣1臂，地极的人都要看见我们神的救恩。
g | 耶和华吩咐以色列离开巴比伦　五二11～12
52:11 | 你们离开，离开罢！要从1那里出来！不要沾不洁净的物！要从其中出来！你们扛抬耶和华2器皿的人哪，务要洁净你们自己！
52:12 | 你们出来必不至急忙，行走也不至奔逃；因为耶和华必在你们前头行，以色列的神必在你们后面护卫。
7 | 基督作为耶和华仆人的亨通，与以色列从被掳归回并复兴的关系　五二13～15
52:13 | 看哪，我的1仆人必行事2精明，且得享通；祂必受3尊崇，被高举，且成为至高。
52:14 | 许多人因1祂惊讶，（祂的2面貌比别人3憔悴，祂的形容比世人3枯槁。）
52:15 | 照样，祂必使许多国民1惊奇；君王要因祂1闭口；因为未曾2传述与他们的，他们必看见；未曾听见的，他们要明白。


以赛亚书五十三章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 五十三 章

8 | 基督藉祂代替的死并繁增的复活所完成大能的救赎，与祂作以色列安全之约的关系　五三1～五四17
a | 基督藉祂代替的死并繁增的复活所完成大能的救赎　五三1～12
第 五三 章
53:1 | 我们1所传的，有谁信呢？耶和华的膀臂向谁1显示呢？
53:2 | 1祂在耶和华面前生长如嫩2芽，像根出于干地。祂无3佳形华美叫我们观看祂，也无美貌使我们羡慕祂。
53:3 | 祂被藐视，被人厌弃，多受1痛苦，常经忧患；祂被藐视，好像被人掩面不看的一样；我们也不尊重祂。
53:4 | 祂诚然1担当了我们的2忧患，背负了我们的2痛苦；我们3却以为祂受责罚，被神击打苦待了。
53:5 | 1那知祂为我们的过犯受创，为我们的罪孽压伤；因祂受的刑罚我们得平安，因祂受的鞭伤我们得2医治。
53:6 | 我们都如羊走迷，各人偏行己路；耶和华使1我们众人的罪孽都2归在祂身上。
53:7 | 祂被1欺压，受苦却不开口；祂像羊羔被牵去宰杀，又像羊在剪毛的人面前无声，祂也是这样不开口。
53:8 | 1因受欺压和审判祂被夺去；至于祂那2世代的人，谁想祂是因我百姓的过犯，受他们所当受的鞭打，从活人之地被剪除呢？
53:9 | 祂虽然1未行强暴，口中也没有诡诈，人还2使祂与恶人同埋，谁知3死的时候与财主同葬。
53:10 | 耶和华却喜悦将祂压伤，使祂受痛苦。祂使1自己成了2为着罪的祭，祂必看见3后裔，并且4延长年日；耶和华所5喜悦的事，必在祂手中亨通。
53:11 | 祂必看见1自己劳苦的2果效，便3心满意足；那义者我的仆人要4使许多人因5认识祂而成为义的；并且祂要担当他们的罪孽。
53:12 | 所以我要使祂与1至大者同分，与1至强者均分2掳物；因为祂将3命倾倒，以至于死，且被4算在罪犯之中；惟独祂担当多人的罪，又4为罪犯代求。


以赛亚书五十四章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 五十四 章

b 作以色列安全的约　五四1～17
第 五四 章
54:1 | 你这不怀孕未生养的，要欢呼；你这未曾经过产难的，要发声欢呼，放声呼喊；因为独居的，比有丈夫的儿女更多；这是耶和华说的。
54:2 | 要扩张你帐棚之地，张大你居所的幔子，不要限制；要放长你的绳子，坚固你的橛子；
54:3 | 因为你要向左向右开展，你的后裔必得多国为业，又使荒凉的城邑有人居住。
54:4 | 不要惧怕，因你必不至蒙羞；也不要抱愧，因你必不至受辱；你必忘记幼年的羞愧，不再记念你寡居的羞辱。
54:5 | 因为造你的，是你的1丈夫；万军之耶和华是祂的名。救赎你的，是以色列的圣者；祂必称为全地的神。
54:6 | 耶和华召了你，如召被离弃、灵中忧伤的妻子，就是幼年所娶被弃的妻子；这是你的神说的。
54:7 | 我离弃你不过片时，却要施大怜恤将你招聚回来。
54:8 | 我曾怒气涨溢，顷刻之间向你掩面，却要以永远的慈爱怜恤你；这是耶和华你的救赎主说的。
54:9 | 这事在我好像挪亚的洪水；我怎样起誓不再使挪亚的洪水漫过大地，我也照样起誓不再向你发怒，也不斥责你。
54:10 | 大山可以移开，小山可以动摇，但我的慈爱必不从你移开，我平安的1约也必不动摇；这是怜恤你的耶和华说的。
54:11 | 你这受困苦被风飘荡不得安慰的人哪，我必亲自将你的石头安置在黑石上，以蓝宝石立定你的根基；
54:12 | 又以红宝石造你的城垛，以红玉造你的城门，以宝石造你四围的边界。
54:13 | 你的儿女都要受耶和华的教训，你的儿女必大享平安。
54:14 | 你必因公义得坚立；必远离欺压，不至害怕；你必远离惊吓，惊吓必不临近你。
54:15 | 即或有人猛烈攻击你，却不由于我；凡攻击你的，必因你仆倒。
54:16 | 看哪，那吹嘘炭火，造出合用器械的铁匠，是我所创造；那残害人、行毁灭的，也是我所创造。
54:17 | 1凡为攻击你造成的器械，必无效用；凡在审判时起来与你争辩的舌头，你必将它驳倒。这是耶和华仆人的产业，是他们从我所得的义；这是耶和华说的。


以赛亚书五十五章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 五十五 章

9 | 基督是给以色列之永约，乃向大卫所显之可靠怜悯，其与以色列亨通的关系　五五1～五六12
a | 基督是给以色列之神圣供备的中心　五五1～5
第 五五 章
55:1 | 喂！你们一切干渴的都当1就近2水来，没有银钱的也可以来；你们都来，买了吃；不用银钱，不用价值，也来买酒和奶。
55:2 | 你们为何花钱买那不是食物的，用劳碌得来的买那不能使人饱足的呢？你们要留意听我的话，就能吃那美物，使你们的魂享肥甘得喜乐。
55:3 | 你们要到我这里来，侧耳而听，你们的魂就必得活；我必与你们立永远的1约，就是向2大卫所显确定的3怜悯。
55:4 | 我已立1祂向众民作见证人，为众民的领袖和司令。
55:5 | 看哪，你素不认识的国民，你要召来；素不认识你的国民，也必向你奔跑，都因耶和华你的神，就是以色列的圣者，因为祂已经1荣耀你。
b | 寻找耶和华并转向祂和祂的话　五五6～13
55:6 | 当趁耶和华可寻找的时候1寻找祂，相近的时候2呼求祂。
55:7 | 恶人当离弃自己的道路，1作孽的人当弃绝自己的意念，归向耶和华，耶和华就必怜恤他；当归向我们的神，因为祂必广行赦免。
55:8 | 耶和华说，我的1意念并非你们的意念，你们的道路并非我的1道路。
55:9 | 天怎样高过地，照样我的道路高过你们的道路，我的意念高过你们的意念。
55:10 | 就如雨雪从天而降，并不返回，却滋润地土，使地发芽结实，使撒种的有种，使要吃的有粮；
55:11 | 我口所出的话也必如此，绝不徒然返回，却要成就我所喜悦的，在我所1打发去成就的事上必然亨通。
55:12 | 你们必欢欢喜喜的出来，平平安安的蒙引导；大山小山必在你们面前发声欢呼，田野的树木也都拍掌。
55:13 | 松树要长起代替荆棘；番石榴要长起代替蒺藜；这要为耶和华留1名，作为永远的1记号，不能剪除。


以赛亚书五十六章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 五十六 章

c | 守公平并行公义，就得亨通且蒙耶和华悦纳　五六1～8
第 五六 章
56:1 | 耶和华如此说，你们当守1公平、行公义，因我的1救恩快要来到，我的1公义快要显现。
56:2 | 谨守1安息日不渎犯，保守己手不作恶事，如此行，如此持守的人，便为有福。
56:3 | 与耶和华联合的外邦人不要说，耶和华必定将我从祂民中分别出来；太监也不要说，我是枯树。
56:4 | 因为耶和华如此说，那些谨守我安息日、拣选我所喜悦之事、持守我约的太监，
56:5 | 我必使他们在我殿中、在我墙内，有记念、有名号，比有儿女的更美；我必赐他们永远的名，是不能剪除的。
56:6 | 还有那些与耶和华联合的外邦人，要事奉祂，要爱耶和华的名，要作祂的仆人，就是凡守安息日不渎犯，又持守我约的人，
56:7 | 我必领他们到我的圣山，使他们在我祷告的殿中喜乐；他们的燔祭和平安祭，在我祭坛上必蒙悦纳；因我的殿必称为万民祷告的殿。
56:8 | 主耶和华，就是招聚以色列被赶散之人的，说，在这些已经被招聚归祂的人以外，我还要招聚1别人归祂。
d | 责备瞎眼的守望者与利己的牧人　五六9～12
56:9 | 田野的兽，你们都来吞吃罢，林中的兽，你们也要如此。
56:10 | 1以色列守望的人是瞎眼的，都没有知识，都是哑吧狗，不能吠叫；但知作梦、躺卧、贪睡。
56:11 | 这些狗贪食，不知饱足。他们是缺少悟性的牧人，全都偏行己路，各求自己的利益，人人如此。
56:12 | 他们说，来罢，我去拿淡酒，我们饱饮浓酒；明日必和今日一样，并且更为丰盈。


以赛亚书五十七章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 五十七 章

10 | 与作耶和华仆人基督无关的雅各家之恶人，他们邪恶的光景和需要　五七1～五八14
a | 义人和敬虔人死去倒好，使他们从恶人分别出来　五七1～2
第 五七 章
57:1 | 义人死亡，无人放在心上；敬虔人被收去，无人思念；这义人被收去是脱离了祸患。
57:2 | 他们进入平安；素行正直的，在他们的1坟墓里安歇。
b | 雅各家的恶人所行的恶事　五七3～10
57:3 | 你们这些巫婆的儿子，奸夫和妓女之种，都要近前来。
57:4 | 你们向谁戏笑，向谁张口吐舌呢？你们岂不是悖逆的儿女，虚谎之种么？
57:5 | 你们在1橡树中间，在各青翠树下欲火中烧，在山谷间，在石穴下杀了儿女。
57:6 | 在谷中光滑石头里有你的分；这些就是你所得的分。你也向这些浇了奠祭，献了素祭；对这些事我岂能宽容呢？
57:7 | 你在高而又高的山上安设床榻，也上那里去献祭牲。
57:8 | 你在门后，在门框后，安设你的记念。你离开我赤露自己，并且上去扩张床榻；你又为自己与他们立约；你喜爱他们的床，看见他们的赤身。
57:9 | 你带着油到王那里，又多加香料；你打发使者往远方去，自卑自贱直到阴间。
57:10 | 你因路远困倦，却不说，没有指望了；你寻得更新之力，所以不觉疲弱。
c | 雅各家的恶人不记念耶和华，也不惧怕祂　五七11～13上
57:11 | 你因谁挂虑，因谁恐惧，竟说谎，不记念我，又不将这事放在心上？我不是许久闭口不言，你仍不怕我么？
57:12 | 我要指明你的公义和你所行的，但这些都必与你无益。
57:13 | 你哀求的时候，让你所聚集的偶像拯救你罢；风要把它们全都刮走，一口气要把它们吹去。
d | 耶和华赐福与投靠祂者　五七13下～21
57:13 | 但那1投靠我的必承受地土，必得我的圣山为业。
57:14 | 耶和华要说，你们要修筑，修筑，要豫备道路，将绊脚石从我百姓的路中拿起除掉。
57:15 | 因为那至高至上、住在永远、名为圣者的如此说，我必住在至高至圣的所在，也与心中痛悔和1灵里卑微的人同居，要使卑微之人的灵苏醒，也使痛悔之人的心苏醒。
57:16 | 我必不永远争辩，也不长久发怒；因为有灵的，并我所造有气息的，在我面前都必发昏。
57:17 | 因他贪得不义之财的罪孽，我就发怒击打他；我向他掩面发怒，他却仍然行走己路，随心背道。
57:18 | 我看见他所行的路，也要医治他；又要引导他，使他和那为他伤心的人再得安慰，
57:19 | 造出嘴唇的果子：愿平安，平安归与远处的人，也归与近处的人；并且我要医治他；这是耶和华说的。
57:20 | 惟独1恶人，好像翻腾的海，不得平静，其中的水，常涌出污秽和淤泥来。
57:21 | 我的神说，恶人必没有平安。


以赛亚书五十八章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 五十八 章

e | 雅各家的假冒为善　五八1～9上
第 五八 章
58:1 | 你要大声喊叫，不留余力；要扬起声来好像吹角，向我百姓说明他们的过犯，向雅各家说明他们的罪。
58:2 | 他们天天寻求我，乐意认识我的道路，好像行义的国民，未曾离弃他们神的典章。他们向我求问公义的判语，喜爱亲近神。
58:3 | 他们说，我们1禁食，你为何不看见？我们刻苦己2心，你为何不理会？看哪，你们禁食的日子，仍3寻求自己喜爱的事，欺压为你们作苦工的人。
58:4 | 你们禁食，却吵闹争竞，以凶恶的拳头打人；你们今日这样禁食，并不能使你们的声音听闻于上。
58:5 | 这岂是我所拣选，使人在刻苦己心的日子，禁食的样子么？岂是叫人垂头像苇子，用麻布和炉灰当床铺么？你可以称这为禁食，为耶和华所悦纳的日子么？
58:6 | 我所拣选的禁食，岂不是要松开凶恶的绳，解下轭上的索，使被欺压的自由出去，并折断一切的轭么？
58:7 | 岂不是要把你的饼分给饥饿的人，将飘流的穷人接到你家中；见赤身的，给他衣服遮体；顾恤自己的骨肉而不掩藏么？
58:8 | 这样，你的光就必突然发出如晨光，你所得的医治要速速发生。你的公义必在你前面行；耶和华的荣耀必作你的后盾。
58:9 | 那时你呼求，耶和华必应允；你呼救，祂必说，我在这里。
f | 耶和华对雅各家的训诲　五八9下～14
58:9 | 你若从你中间除掉重轭、和指摘人的指头、并发恶言的事；
58:10 | 你若从1心里向饥饿的人发怜悯，使困苦人的愿望得满足；你的光就必在黑暗中出现，你的幽暗必变如正午；
58:11 | 耶和华也必时常引导你，在干旱之时使你的心满足，使你的骨头强壮；你必像浇灌的园子，又像1水流不绝的水泉。
58:12 | 那些出于你的人，必修造古久的荒场；你要建立累代的根基；你必称为修补破口的，和重修路径给人居住的。
58:13 | 你若在安息日掉转你的脚步，在我的圣日不作自己喜爱的事，称安息日为可喜乐的，称那归耶和华为圣之日为可尊重的，并且尊重这日，不行自己的路，不寻求自己的喜乐，也不说闲话；
58:14 | 你就以耶和华为乐；我要使你乘驾地的高处，又以你祖雅各的产业喂养你；这是耶和华亲口说的。


以赛亚书五十九章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 五十九 章

11 | 作救赎主拯救雅各脱离他们的罪和罪孽，并成为以色列的光和荣耀，直到永远　五九1～六十22
a | 耶和华的手臂并非缩短不能拯救　五九1～2
第 五九 章
59:1 | 耶和华的手臂并非缩短不能拯救；祂的耳朵并非发沉不能听见。
59:2 | 但你们的罪孽使你们与神隔绝，你们的罪使祂掩面不听你们。
b | 雅各的罪和罪孽　五九3～8
59:3 | 因你们的手被血沾染，你们的指头被罪孽玷污；你们的嘴唇说虚谎之言，你们的舌头出不义之语。
59:4 | 无一人按公义告状，无一人凭真实辨白；他们都倚靠虚妄，说谎言；所怀的是毒害，所生的是罪孽；
59:5 | 他们菢毒蛇蛋，结蜘蛛网；人吃这蛋必死；这蛋破裂，必出蝮蛇；
59:6 | 他们所结的网不能成为衣服，所作的也不能遮盖自己；他们的作为都是罪孽的作为，手中所作的都是强暴。
59:7 | 他们的脚奔向邪恶，他们急速流无辜人的血；他们的意念都是罪孽的意念；在他们所经过的路上，尽是荒凉和毁坏。
59:8 | 平安的路，他们不知道；他们的行径中没有公平；他们使自己的路径弯曲；凡行在这路径上的，都不知道平安。
c | 雅各之罪和罪孽的结果　五九9～15上
59:9 | 因此公平远离我们，公义追不上我们；我们指望亮光，却是黑暗；指望光明，却行在幽暗中。
59:10 | 我们摸索墙壁，好像瞎子；我们摸索，如同无目之人；我们晌午绊脚，如在黄昏一样；我们在1肥壮人中，就像死人一般。
59:11 | 我们都咆哮如熊，不住哀鸣如鸽子；指望公平，却没有公平；指望救恩，救恩却远离我们。
59:12 | 因为我们的过犯在你面前增多，我们的罪作证告我们；过犯与我们同在；至于我们的罪孽，我们都知道；
59:13 | 就是悖逆不认耶和华，转去不跟从我们的神；说欺压和叛逆的话，心怀谎言并且说出。
59:14 | 公平转而退后，公义站在远处；真实在街上跌倒，正直也不得进入。
59:15 | 真实少见，离开恶事的人反成掠物。
d | 耶和华向着雅各拯救的膀臂（基督作为耶和华的仆人有耶和华的大能）　五九15下～21
59:15 | 耶和华看见没有公平，祂眼中以此为恶。
59:16 | 祂见没有一人，祂诧异无人代求；就用自己的1膀臂施行拯救，以公义扶持自己。
59:17 | 祂穿上公义如胸甲，头戴救恩的头盔，又穿上报仇为衣服，披上热心如外袍。
59:18 | 祂必按人的行为施报，将恼怒加给祂的敌人，将报应加给祂的仇敌，向众海岛施行报应。
59:19 | 如此，人从日落之处，必敬畏耶和华的名，从日出之地，也必敬畏祂的荣耀；敌人好像河水冲来时，耶和华的灵必高举旌旗抵挡他。
59:20 | 必有一位1救赎主来到锡安，来到雅各家中转离过犯的人那里；这是耶和华说的。
59:21 | 耶和华说，至于我，我与他们所立的1约乃是这样：我加在你身上的2灵，放在你口中的2话，必不离你的口，也不离你后裔与你后裔之后裔的口，从今时直到永远；这是耶和华说的。


以赛亚书六十章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 六十 章

e 基督作为耶和华的仆人，成为以色列的光和荣耀，直到永远　六十1～22
第 六十 章
60:1 | 兴起发光！因为你的1光已经来到，耶和华的1荣耀已经升起照耀你。
60:2 | 看哪，黑暗要遮盖大地，幽暗要遮盖众民；耶和华却要升起照耀你，祂的荣耀要显在你身上。
60:3 | 列国要来就你的光，君王要来就你1升起的光辉。
60:4 | 你举目向四围观看：众人都聚集，来到你这里；你的众子要从远方而来，你的众女也要被怀抱而来。
60:5 | 那时你看见就有光荣，你的心又惊怕，又宽畅，因为大海的丰富必转来归你，列国的财富必来归你。
60:6 | 成群的骆驼，米甸和以法的小骆驼，必遮满你的地；示巴的众人都必来到，他们要带来黄金和乳香，又要宣扬耶和华当得的赞美。
60:7 | 基达的羊群都必聚集到你这里；尼拜约的公羊要供你使用；这些必上我的祭坛蒙悦纳，我必使我荣美的殿得荣美。
60:8 | 那些如云飞来，又如鸽子飞回鸽房的，是谁呢？
60:9 | 众海岛必等候我；首先是他施的船只，将你的众子，连他们的金银，从远方一同带来，都为耶和华你神的名，又为以色列的圣者，因为祂已经使你得了荣美。
60:10 | 外邦人必建筑你的城墙，他们的王必服事你；因为我虽曾在怒中击打你，现今却在恩宠中怜恤你。
60:11 | 你的城门必时常开放，昼夜不关，使人把列国的财富带来归你，并将他们的君王列队牵引而来。
60:12 | 那一邦那一国不服事你，就必灭亡，也必全然荒废。
60:13 | 利巴嫩的1荣耀，就是松树、杉树、黄杨树，都必一同归你，为要使我圣所之地得荣美；我也要使我脚踏之处得荣耀。
60:14 | 素来苦待你的，他们的子孙必屈身来就你；藐视你的，都要在你脚下跪拜；他们要称你为耶和华的城，为以色列圣者的锡安。
60:15 | 你虽然被撇弃被恨恶，以致无人经过，我却使你变为永远的夸耀，成为累代的喜乐。
60:16 | 你也必吸食列国的奶，又吸食君王的奶；你便知道我耶和华是你的救主，是你的救赎主，雅各的大能者。
60:17 | 我要拿金子代替铜，拿银子代替铁，拿铜代替木头，拿铁代替石头；并要以和平为你的官长，以公义为你的监督。
60:18 | 你的地上不再听见强暴的事，境内不再听见荒凉和毁灭的事；你必称你的墙为拯救，称你的门为赞美。
60:19 | 日头不再作你白昼的光，月亮也不再发光照耀你；耶和华却要作你永远的1光，你的神要作你的2荣美。
60:20 | 你的日头不再下落，你的月亮也不退缩；因为耶和华必作你永远的光，你悲哀的日子也要完毕。
60:21 | 那时你的民都成为义人，永远得地为业，他们是我种的枝子，我手的工作，使我得1荣美。
60:22 | 至小的要加增千倍，微弱的必成为强国；我耶和华要按定期速成这事。


以赛亚书六十一章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 六十一 章

12 | 耶和华的受膏者基督作为耶和华的仆人，其职事带进以色列的复兴　六一1～六三19
a | 耶和华受膏者的职事　六一1～3
第 六一 章
61:1 | 1主耶和华的2灵在我身上，因为耶和华膏了我，叫我传好信息给困苦的人；祂差遣我去为伤心的人裹伤，宣扬被掳的得自由，被囚的3得开释；
61:2 | 宣扬耶和华1悦纳人的禧年，和我们神1报仇的日子；安慰一切悲哀的人；
61:3 | 赐给锡安悲哀的人，华冠代替灰尘，喜乐油代替悲哀，赞美衣代替下沉的灵；使他们称为公义的橡树，是耶和华所栽的，叫祂得荣美。
b | 以色列的复兴　六一4～六三19
61:4 | 他们必修造古老的荒场，建立先前凄凉之处，重修荒废之城，历代凄凉之处。
61:5 | 外人必起来牧放你们的羊群，外邦人必作你们耕种田地的、修理葡萄园的。
61:6 | 你们却要称为耶和华的1祭司；人必称你们为我们神的仆役。你们必吃用列国的财富，因得他们的荣耀而自夸。
61:7 | 你们必得加倍的好处，代替所受的羞辱；他们必为所得的分欢呼，代替所受的凌辱。因此他们在自己境内必得加倍的产业；永远之乐必归与他们。
61:8 | 因为我耶和华爱公平，恨恶1抢夺和不义；我要凭信实施行报应，并要与他们立永约。
61:9 | 他们的后裔必在列国中被人认识，他们的子孙在众民中也必如此；凡看见他们的，必认他们是蒙耶和华赐福的后裔。
61:10 | 我必因耶和华大大欢喜，我的魂必因我的神欢腾；因祂以拯救为衣给我穿上，以公义为袍给我披上，好像新郎戴上祭司的华冠，又像新妇佩戴她的饰物。
61:11 | 地怎样使百谷发芽，园子怎样使所种的长出，主耶和华必照样使公义和赞美在列国面前发出。


以赛亚书六十二章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 六十二 章

第 六二 章
62:1 | 为锡安的缘故我必不静默，为耶路撒冷的缘故我必不息声，直到她的1公义如光辉发出，她的1救恩如火把焚烧。
62:2 | 列国必见你的公义，列王必见你的荣耀；你必得新名的称呼，是耶和华亲口指定的。
62:3 | 你也必在耶和华的手中作华美的冠冕，在你神的掌上作君王的冕旒。
62:4 | 你必不再称为被撇弃的，你的地也不再称为荒凉的。你却要称为：我所喜悦的，你的地也必称为已婚的；因为耶和华喜悦你，你的地也必有归属。
62:5 | 少年人怎样娶处女，你的众1民也要照样娶你；新郎怎样喜悦新妇，你的神也要照样喜悦你。
62:6 | 耶路撒冷阿，我在你城墙上设立了守望者；他们整日整夜总不静默。题醒耶和华的，你们不要歇息，
62:7 | 也不要让祂歇息，直等祂建立耶路撒冷，使耶路撒冷在地上成为1可赞美的。
62:8 | 耶和华指着自己的右手和大能的膀臂起誓，说，我必不再将你的五谷给你的仇敌作食物，外邦人也必不再喝你劳碌得来的新酒；
62:9 | 惟有那收割的要吃，并赞美耶和华；那聚敛的要在我圣别的院内喝。
62:10 | 你们要经过，要从城门经过；豫备百姓的路；要修筑，修筑大道；捡去石头；为众民高举1旌旗。
62:11 | 看哪，耶和华已宣告到地极：你们要对锡安的女子说，你的救恩来到了；祂的赏赐在祂那里，祂的报应在祂面前。
62:12 | 人必称他们为圣别的子民，为耶和华所救赎的民；你也必称为被追求、不被撇弃的城。


以赛亚书六十三章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 六十三 章

第 六三 章
63:1 | 1这从以东，从波斯拉来，穿着染红衣服，装扮威严，力量广大，阔步行走的是谁呢？就是我，是那凭公义说话，以大能施行拯救的。
63:2 | 你的装扮为何有红色，你的衣服为何像踹1酒醡的呢？
63:3 | 我独自踹酒醡，众民中无一人与我同在。我在怒中将他们踹下，在烈怒中将他们践踏；他们的血溅在我衣服上，并且我染污了我一切的衣裳。
63:4 | 因为报仇之日在我心中，我救赎之年已经来到。
63:5 | 我观看，见无人帮助；我诧异无人扶持；所以我自己的膀臂为我施行拯救，我的烈怒将我扶持。
63:6 | 我在怒中踹下众民，在烈怒中使他们沉醉，又将他们的血倒在地上。
63:7 | 我要题起耶和华的慈爱，就是耶和华当得的赞美，是照耶和华一切所赐给我们的，并祂向以色列家所施的大恩，这恩是照祂的怜恤和丰盛的慈爱赐给他们的。
63:8 | 祂说，他们诚然是我的百姓，不行虚假的子孙；这样，祂就作了他们的救主。
63:9 | 他们在一切苦难中，祂也同受苦难；并且祂面前的1使者拯救他们；祂在自己的爱和怜悯中救赎他们，在古时的一切日子保抱他们，怀搋他们。
63:10 | 他们竟悖逆，使主1圣别的灵忧愁；祂就转成他们的仇敌，亲自攻击他们；
63:11 | 那时，1祂想起古时的日子，想起摩西和祂的2百姓，说，那将百姓连同祂羊群的牧人从海里领上来的在那里？那将祂圣别的灵置于他们中间的在那里？
63:12 | 那使祂荣耀的膀臂在摩西的右边行动，在他们前面将水分开，要建立自己永远的名，
63:13 | 带领他们经过深处，如马行在旷野，使他们不至绊跌的在那里？
63:14 | 耶和华的灵使他们得安息，仿佛牲畜下到山谷。你这样引导你的百姓，要建立自己荣耀的名。
63:15 | 求你从天上垂顾，从你圣别华美的居所观看：你的热心和你大能的作为在那里？你热切的心肠和怜恤向我们止住了；
63:16 | 亚伯拉罕虽然不认识我们，以色列也不承认我们，你却是我们的1父。耶和华阿，你是我们的父；从亘古以来，你的名称为我们的1救赎主。
63:17 | 耶和华阿，你为何使我们走错离开你的道路，使我们心里刚硬不敬畏你呢？求你为你仆人，为你产业众支派的缘故转回来。
63:18 | 你的圣民不过暂时得你的圣所为业；我们的敌人已经将它践踏了。
63:19 | 我们好像成了你从未治理的人，又像从未按你的名被称呼的人。


以赛亚书六十四章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 六十四 章

13 作耶和华仆人之基督的再来，带进以色列并万物的复兴，终极完成于新天新地　六四1～六六24
第 六四 章
64:1 | 愿你裂天而1降，愿山岭在你面前震动，
64:2 | 好像火烧干柴，又像火将水烧开；使你敌人知道你的名，使列国在你面前发颤！
64:3 | 你曾行我们不能逆料的可畏之事；那时你降临，山岭在你面前震动。
64:4 | 自古以来人未曾听见，未曾耳闻，未曾眼见，在你以外有什么神为等候祂的人行事。
64:5 | 你迎接那欢喜且行义，记念你道路的人。你曾发怒，因我们犯了罪；这景况已久，我们还能得救么？
64:6 | 我们都像不洁净的人，所有的义都像污秽的衣服；我们都像叶子渐渐枯干，我们的罪孽好像风把我们吹去。
64:7 | 无人1呼求你的名，无人奋起抓住你；原来你掩面不顾我们，2使我们被自己的罪孽消灭。
64:8 | 耶和华阿，现在你仍是我们的1父；我们是泥土，你是窑匠；我们都是你手的工作。
64:9 | 耶和华阿，求你不要大发震怒，也不要永远记念罪孽；求你垂顾我们，我们都是你的百姓。
64:10 | 你圣别的城邑成了旷野，锡安成了旷野，耶路撒冷成了荒场。
64:11 | 我们圣别华美的殿，就是我们列祖赞美你的所在，被火焚烧；我们所喜爱的一切，都荒废了。
64:12 | 耶和华阿，对这些事，你还要忍住么？你仍静默使我们受苦至极么？


以赛亚书六十五章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 六十五 章

第 六五 章
65:1 | 素来没有求我的，我让他们求得；没有寻找我的，我叫他们遇见；没有按我的名被称呼的国，我对他们说，我在这里，我在这里。
65:2 | 我整天向那悖逆的百姓伸手招呼，他们随自己的意念行不善之道；
65:3 | 这百姓时常当面惹我发怒，在园中献祭，在砖上烧香；
65:4 | 在坟墓间坐着，在隐密处住宿；他们吃猪肉，器皿中有可憎之物作的汤；
65:5 | 他们对人说，你站开罢，不要挨近我，因为我比你圣别。主说，这些人是我鼻中的烟，是整天烧着的火。
65:6 | 这都写在我面前：我若不先施行报应，必不静默；我必报应在他们怀中，
65:7 | 将你们的罪孽和你们列祖的罪孽，都一并报应，因为这些人在山上烧香，在冈上辱骂我；所以我要把他们所行的，先量在他们怀中，这是耶和华说的。
65:8 | 耶和华如此说，人从葡萄串中寻得新酒，就说，不要毁坏，因为有福在其中；我因我仆人的缘故也必照样行，不将他们全然毁灭。
65:9 | 我必从雅各中领出后裔，从犹大中领出承受我众山的；我的选民必承受为业，我的仆人要在那里居住。
65:10 | 沙仑平原必成为羊群的圈，亚割谷必成为牛群躺卧之处，都为那寻求我、属我的民所得。
65:11 | 但你们这些离弃耶和华，忘记我的圣山，给时运摆筵席，给天命盛满调和酒的，
65:12 | 我要命定你们归在刀下，你们都必屈身被杀戮；因为我呼唤，你们没有答应；我说话，你们没有听从；反倒行我眼中看为恶的，拣选我所不喜悦的。
65:13 | 所以主耶和华如此说，我的仆人必得吃，你们却饥饿；我的仆人必得喝，你们却干渴；我的仆人必喜乐，你们却蒙羞；
65:14 | 我的仆人必因心中高兴而欢呼，你们却因心中伤痛而哀叫，又因灵里忧伤而哀号。
65:15 | 你们必留下自己的名，给我选民指着赌咒；主耶和华必杀你们，另以别名称呼祂的仆人；
65:16 | 这样，在地上给自己祝福的，必凭1信实的神给自己祝福；在地上起誓的，必指1信实的神起誓；因为从前的患难已经忘记，也从我眼前隐藏了。
65:17 | 看哪，我创造1新天新地，从前的事不再被记念，2人心也不再追想。
65:18 | 1你们当因我所创造的永远喜乐欢腾，因为看哪，我创造耶路撒冷使人欢腾，创造其中的民叫人喜乐。
65:19 | 我必因耶路撒冷欢腾，因我的百姓喜乐；其中必不再听见哭泣的声音，和哀号的声音。
65:20 | 其中必不再有数日夭亡的婴孩，也不再有寿数不满的老者；因为百岁死的算是孩童，百岁死的罪人算是被咒诅的。
65:21 | 他们要建造房屋，居住其中；栽种葡萄园，吃其中的果子。
65:22 | 他们必不建造而由别人居住；必不栽种而由别人吃；因为我民的日子必像树木的日子，我选民必充分享用亲手劳碌得来的；
65:23 | 他们必不徒然劳碌，生孩子也不遭灾害；因为都是蒙耶和华赐福之人的后裔，他们的子孙也与他们一样。
65:24 | 他们尚未呼求，我就应允；正说话的时候，我就垂听。
65:25 | 1豺狼必与羊羔同食，狮子必吃草与牛一样，尘土必作蛇的食物；在我圣山的遍处，这些都不伤人，不害物，这是耶和华说的。


以赛亚书六十六章

以赛亚书纲目 ＜上一章　下一章＞
以赛亚书 第 六十六 章

第 六六 章
66:1 | 耶和华如此说，天是我的座位，地是我的脚凳；你们要在那里为我建造1殿宇？那里是我安息的地方？
66:2 | 耶和华说，这一切都是我手所造的，所以就都有了；但我所看顾的，就是灵里贫穷痛悔、因我话战兢的人。
66:3 | 宰牛的好像杀人的；献羊羔的好像打折狗颈的；献素祭的好像献猪血的；烧乳香的好像颂赞偶像的。这等人拣选自己的道路，魂里喜悦他们那些可憎恶的事；
66:4 | 我也必拣选那愚弄他们的事，使他们所惧怕的临到他们；因为我呼唤，无人答应；我说话，他们不听从；反倒行我眼中看为恶的，拣选我所不喜悦的。
66:5 | 你们因耶和华言语战兢的人，当听祂的话：你们的弟兄，就是恨恶你们，因我名赶出你们的，曾说，愿耶和华得荣耀，使我们得见你们的喜乐；但蒙羞的乃是他们。
66:6 | 有喧哗的声音出自城中！有声音出于殿中！是耶和华向祂仇敌施行报应的声音。
66:7 | 她未曾劬劳，就生产；未觉疼痛，就生出男孩。
66:8 | 一地的民岂能一日而生？一国的人岂能一时而产？因为锡安一劬劳，便生下儿女；这样的事，谁曾听见？谁曾看见？
66:9 | 耶和华说，我既使她临产，岂不使她生产呢？你的神说，我既是使她生产的，岂能使她闭胎不生呢？
66:10 | 你们爱耶路撒冷的，都要与她一同喜乐，且要因她欢腾；你们为她悲哀的，都要与她一同乐上加乐；
66:11 | 使你们在她安慰的怀中吃奶得饱，使你们得她丰盛的荣耀，犹如挤奶，满心喜乐。
66:12 | 耶和华如此说，我要使平安延及她，好像江河；使列国的1荣耀延及她，如同涨溢的河；你们要从中咂奶；你们必蒙抱在肋旁，摇弄在膝上。
66:13 | 人怎样受母亲安慰，我就照样安慰你们；你们也必在耶路撒冷得安慰。
66:14 | 你们看见，心就快乐，你们的骨头必1得滋润，像嫩草一样；而且耶和华的仆人必得知祂手所行的，祂也要向仇敌发恼恨。
66:15 | 看哪，耶和华必在火中来临；祂的车辇像旋风，以烈怒施行报应，以火焰施行斥责；
66:16 | 因为耶和华在一切有血肉的人身上，必以火与刀施行审判；被耶和华所杀的必甚多。
66:17 | 那些分别为圣，洁净自己的，进入园内跟在其中一个人的后头，吃猪肉和可憎之物并老鼠，他们必一同灭绝，这是耶和华说的。
66:18 | 至于1我，我必对他们的行为和他们的意念施行报应；时候将到，我必将各邦国各方言的人聚来；他们必来看我的荣耀。
66:19 | 我要在他们中间1显神迹，又从他们中间把逃脱的人差到列国去，就是到他施、弗和路德那些拉弓的人那里，到土巴和2雅完，到素来没有听见我名声，没有看见我荣耀的辽远海岛；他们必将我的荣耀传扬在列国中。
66:20 | 他们必用马、用车、用轿、用骡子、用独峰驼，将你们所有的弟兄，从列国送到我的圣山耶路撒冷，作为1素祭献给耶和华，好像以色列人用洁净的器皿把素祭奉到耶和华的殿中；这是耶和华说的。
66:21 | 耶和华说，我也必从他们中间取人为祭司，为利未人。
66:22 | 耶和华说，我所造的1新天新地怎样在我面前常存，你们的后裔和你们的名字，也必照样常存。
66:23 | 每逢月朔、安息日，凡有血肉的必来在我面前下拜；这是耶和华说的。
66:24 | 他们必出去观看那些违背我之人的尸首；因为他们的虫是不死的，他们的火是不灭的；凡有血肉的，都必憎恶他们。
＜上一章　下一章＞


耶利米书一章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 一 章

主题：基督在神对付以色列与列国时，成为耶和华对神选民的义，作他们的中心和圆周
壹 | 耶利米的蒙召与使命　一1～19
第 一 章
1:1 | 便雅悯地亚拿突城的祭司中，希勒家的儿子1耶利米的话记在下面。
1:2 | 犹大王亚们的儿子约西亚在位第十三年，耶和华的话临到耶利米。
1:3 | 从犹大王约西亚的儿子约雅敬在位的日子，直到犹大王约西亚的儿子西底家在位的末年，就是第十一年五月间，耶路撒冷人被掳的时候，耶和华的话也常临到耶利米。
1:4 | 耶和华的话临到我，说：
一 | 耶利米的蒙召　5～8
1:5 | 我未将你造在母腹中，我已晓得你；你未出母胎，我已将你分别为圣；我已1派你作列国的申言者。
1:6 | 我就说，主耶和华阿！哎，我不知怎样说，因为我是年幼的。
1:7 | 耶和华对我说，你不要说我是年幼的；因为我差遣你到谁那里去，你都要去；我吩咐你说什么话，你都要说。
1:8 | 你不要惧怕他们的面，因为我与你同在，要拯救你；这是耶和华说的。
二 | 耶利米的使命　9～19
1:9 | 于是耶和华伸手触我的口；耶和华对我说，我已将我的话放在你口中。
1:10 | 看哪，我今日派你在列邦列国之上，为要1拔出并拆毁，毁坏并倾覆，建造并栽植。
1:11 | 耶和华的话又临到我，说，耶利米，你看见什么？我说，我看见一根1杏树枝。
1:12 | 耶和华对我说，你看得不错；因为我留意我的话，使其成就。
1:13 | 耶和华的话第二次临到我，说，你看见什么？我说，我看见一个1烧开的锅，从北而倾。
1:14 | 耶和华对我说，必有灾祸从北方发出，临到这地的一切居民。
1:15 | 耶和华说，我要召北方列国的众族；他们要来，各安座位在耶路撒冷的城门口，周围攻击城墙，又要攻击犹大的一切城邑。
1:16 | 至于这民的一切恶，就是离弃我，向别神献祭，跪拜自己手所造的，我要向他们发出我的判语。
1:17 | 所以你当束腰，起来将我所吩咐你的一切话告诉他们；不要因他们惊惶，免得我使你在他们面前惊惶。
1:18 | 我今日使你成为1坚城、铁柱、铜墙，抵挡全地，就是抵挡犹大的君王、首领、祭司、并这地的众民。
1:19 | 他们要攻击你，却不能胜过你；因为我与你同在，要拯救你；这是耶和华说的。
＜上一章　下一章＞


耶利米书二章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 二 章

贰 | 以色列干犯耶和华的罪，与耶和华对以色列的惩罚　二1～四五5
一 | 以色列的两件恶事－离弃耶和华这活水的泉源，为自己凿出破裂的池子　二1～三5
第 二 章
2:1 | 耶和华的话临到我，说，
2:2 | 你去向耶路撒冷人的耳中喊叫，说，耶和华如此说，你幼年的恩爱，1新婚的爱情，你怎样在旷野，在未曾耕种之地跟随我，我都记得。
2:3 | 那时以色列归耶和华为圣，作为祂所1出产的初熟果子；凡吞吃他的，便算为有罪，灾祸就临到他们；这是耶和华说的。
2:4 | 雅各家，以色列家的各族阿，你们当听耶和华的话。
2:5 | 耶和华如此说，你们的列祖见我有什么不义，竟远离我，随从1虚无的神，自己成为虚妄呢？
2:6 | 他们也不说，那领我们从埃及地上来，引导我们经过旷野，经过沙漠有深坑之地，经过干旱死荫之地，经过无人通行、无人居住之地的耶和华在那里呢？
2:7 | 我领你们进入肥美之地，使你们得吃其中的果子和美物；但你们进入的时候，就玷污我的地，使我的产业成为可憎之物。
2:8 | 祭司都不说，耶和华在那里呢？执掌律法的，都不认识我，牧者违背我，申言者藉巴力说豫言，随从无益之物。
2:9 | 耶和华说，因此我必与你们争辩，也必与你们的子孙争辩。
2:10 | 你们且过到基提众海岛去察看，打发人往基达去留心查考，看曾有这样的事没有。
2:11 | 岂有一国换了自己的神么？其实那些并不是神；但我的百姓，将他们的1荣耀换了那无益的神。
2:12 | 诸天哪，要因此惊骇、恐慌，极其凄凉；这是耶和华说的。
2:13 | 因为我的百姓，作了两件恶事，就是离弃我这1活水的泉源，为自己凿出1池子，是破裂不能存水的池子。
2:14 | 以色列是奴仆么？是家中生的奴仆么？为何竟成为掠物呢？
2:15 | 少壮狮子向他咆哮，大发吼声，使他的地荒凉，城邑也都焚烧，无人居住。
2:16 | 挪弗人和答比匿人，也剃光你的头顶。
2:17 | 这事临到你身上，不是你自招的么？不是因耶和华你神引你行路的时候，你离弃了祂么？
2:18 | 现今你为何在往1埃及的路上，要喝2西曷的水呢？你为何在往1亚述的路上，要喝3大河的水呢？
2:19 | 你自己的恶必惩治你，你1背道的事必责备你。因此要知道并看见，你离弃耶和华你的神，对我毫无畏惧，乃为恶事，为苦事；这是主万军之耶和华说的。
2:20 | 你在古时折断你的轭，挣开你的绳索；你说，我必不事奉耶和华！你在各高冈上，各青翠树下，躺卧1行淫。
2:21 | 然而我栽种你是上好的葡萄树，全然是真种子。你怎么向我变为外邦葡萄树的坏枝条呢？
2:22 | 你虽用碱，多用肥皂洗濯，你罪孽的污渍仍然留在我面前；这是主耶和华说的。
2:23 | 你怎能说，我没有被玷污，没有随从众巴力？看你谷中的路，就知道你所作的如何。你像快行的小骆驼，狂奔乱走；
2:24 | 你像野母驴惯在旷野，欲心发动就吸风喘气。她起性的时候，谁能使她转回呢？凡寻找她的，必不至疲乏：在她的月分，必能寻见。
2:25 | 我说，你不要使脚上无鞋，喉咙干渴；你倒说，这是枉然。我喜爱外邦神，我必随从他们。
2:26 | 贼被捉拿，怎样羞愧，以色列家和他们的君王、首领、祭司、申言者，也照样羞愧。
2:27 | 他们向树木说，你是我的父；向石头说，你生了我。他们以背向着我，不以面向着我；及至遭遇患难的时候却说，起来拯救我们。
2:28 | 你为自己作的神在那里？你遭遇患难的时候，他们若能拯救你，就叫他们起来罢。犹大阿，你神的数目，与你城的数目相等。
2:29 | 耶和华说，你们为何与我争辩？你们都违背了我。
2:30 | 我责打你们的儿女，是徒然的：他们不受管教；你们自己的刀，吞灭你们的申言者，好像残害的狮子。
2:31 | 这世代的人哪，你们要注意耶和华的话：我岂向以色列成了旷野么？或成了幽暗之地么？我的百姓为何说，我们自由无拘，再不来你这里了？
2:32 | 处女岂能忘记她的1妆饰呢？新妇岂能忘记她的1美衣呢？我的百姓，却忘记了我2无数的日子。
2:33 | 你多么会修饰自己的道路，去寻求爱情！所以连恶劣的妇人，你也教导她们行你的路。
2:34 | 并且你的衣襟上有无辜穷人的1血；你杀他们，并不是遇见他们挖洞入屋，乃是因这一切的事。
2:35 | 你还说，我是无辜的；耶和华的怒气，必定从我转消了。我必审问你，因你说，我没有犯罪。
2:36 | 你为何东奔西跑，更换你的道路呢？你也必因埃及蒙羞，像从前因亚述蒙羞一样。
2:37 | 你必两手抱头，从埃及出来；因为耶和华已经弃绝你所倚靠的，你必不因他们得亨通。


耶利米书三章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 三 章

第 三 章
3:1 | 有话说，人若休妻，妻子离他而去，作了别人的妻子，前夫岂能再回到她那里么？若回到她那里，那地岂不是大大污秽了么？但你和许多所爱的人行邪淫，1还可以归向我；这是耶和华说的。
3:2 | 你向光秃的高处举目观看：你在何处没有被玷污？你坐在道旁等候他们，好像亚拉伯人在荒野埋伏一样；你以你的淫行邪恶污秽了这地。
3:3 | 因此甘霖停止，春雨不降。但你还是有娼妓之脸，不顾羞耻。
3:4 | 你岂不是刚刚向我呼叫说，我父阿，你是我幼年时的引导么？
3:5 | 耶和华岂永远怀怒，存留到底么？你虽这样说，还是尽所能的作恶事。
二 | 以色列的回转，或耶和华对她背道的管教　三6～四31
1 | 作妻子之以色列的背道　三6～11
3:6 | 约西亚王在位的日子，耶和华又对我说，1背道的以色列所行的，你看见没有？她上各高山，在各青翠树下行淫。
3:7 | 我说，她行这一切事以后，必归向我；她却不归向我；她奸诈的妹妹犹大也看见了。
3:8 | 因背道的以色列所犯的一切奸淫，我给她休书休了她；但她奸诈的妹妹犹大还不惧怕，也去行淫。
3:9 | 因以色列轻忽她的淫乱，和石头木头行淫，就污秽了这地。
3:10 | 虽有这一切的事，她奸诈的妹妹犹大，还不全心归向我，不过是假意归向我；这是耶和华说的。
3:11 | 耶和华对我说，背道的以色列，比奸诈的犹大还显为义。
2 | 作妻子之以色列的回转－作丈夫之耶和华爱的恳求　三12～四2
3:12 | 你去向1北方宣告这些话，说，耶和华说，背道的以色列阿，2回来罢；我必不向你们变脸；因为我是有怜悯的，我必不永远存怒；这是耶和华说的。
3:13 | 只要承认你的罪孽，就是你违背了耶和华你的神，在各青翠树下，向外邦神东奔西跑，没有听从我的话；这是耶和华说的。
3:14 | 耶和华说，背道的儿女阿，回来罢，因为我是你们的丈夫；并且我必将你们从一城取一人，从一族取两人，将你们带到锡安。
3:15 | 我也必将合乎我心的牧者赐给你们；他们必以知识和明智，牧养你们。
3:16 | 耶和华说，你们在这地繁衍增多，当那些日子，人必不再题说，耶和华的1约柜！他们不追想，不记念，不觉缺少，也不再制造。
3:17 | 那时，人必称耶路撒冷为耶和华的宝座；万国必1聚集到那里，因为耶和华的名在耶路撒冷；他们必不再随从自己顽梗的恶心行事。
3:18 | 当那些日子，1犹大家要和1以色列家同行，从北方之地，一同来到我赐给他们列祖为业之地。
3:19 | 我说，我多么愿意将你安置在众子之中，赐给你可悦之地，就是万国中极佳美的产业！我又说，1你们必称我为父，也不再转去不跟从我。
3:20 | 以色列家阿，你们向我行诡诈，真像妇人行诡诈，离开她丈夫一样；这是耶和华说的。
3:21 | 在光秃的高处听见声音，就是以色列人哭泣恳求之声；因为他们走了弯曲的道路，忘记了耶和华他们的神。
3:22 | 背道的儿女阿，回来罢；我要医治你们背道的病。我们来到你这里，因你是耶和华我们的神。
3:23 | 仰望从小山，或从大山的喧嚷中得帮助，真是枉然。以色列得拯救，诚然在于耶和华我们的神。
3:24 | 从我们幼年以来，那可耻的偶像，已将我们列祖所劳碌得来的羊群、牛群、和他们的儿女，都吞吃了。
3:25 | 我们在自己的羞耻中躺卧罢；愿惭愧将我们遮盖；因为我们和我们的列祖，从幼年直到今日，常常得罪耶和华我们的神，没有听从耶和华我们神的话。


耶利米书四章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 四 章

第 四 章
4:1 | 耶和华说，以色列阿，你若回来，就当回到我这里；你若从我面前除掉你可憎之物，不四处游荡，
4:2 | 并且凭真实、公平、公义，指着永活的耶和华起誓，列国就必凭耶和华称自己为有福，也必凭祂夸耀。
3 作丈夫之耶和华的管教　四3～31
4:3 | 耶和华对犹大和耶路撒冷人如此说，要开垦你们1未耕之地，不要撒种在荆棘中。
4:4 | 犹大人和耶路撒冷的居民哪，你们当自行割礼，归耶和华，将心里的1污秽除掉；恐怕我的忿怒，因你们的恶行发作，如火焚烧，无人能以熄灭。
4:5 | 你们当传扬在犹大，宣告在耶路撒冷，说，你们当在这地吹角，高声呼叫说，你们当聚集，我们好进入坚固城。
4:6 | 应当向锡安竖立旌旗；要逃避，不要停留；因我必使灾祸，与大毁灭，从1北方来到。
4:7 | 有1狮子已经从树丛中上来，毁坏列国的已经动身。他已经出离本处，要使你的地荒凉；你的城邑必变为荒场，无人居住。
4:8 | 因此，你们当腰束麻布，恸哭哀号；因为耶和华的烈怒，没有转离我们。
4:9 | 耶和华说，到那日君王和首领的心，都要沮丧；祭司都要惊奇，申言者都要诧异。
4:10 | 我说，哀哉，主耶和华阿，你真是大大的欺哄了这百姓和耶路撒冷，说，你们必得平安；其实刀剑害及性命了。
4:11 | 那时，必有话对这百姓和耶路撒冷说，有一阵热风，从旷野光秃的高处，向我的1百姓刮来，不是为簸扬，也不是为扬净；
4:12 | 这一阵风强烈难当，1从我刮到；现在我又必发出判语，攻击他们。
4:13 | 他必如云上来，他的战车如旋风，他的马比鹰更快。我们有祸了，我们遭殃了！
4:14 | 耶路撒冷阿，你当洗去心中的恶，使你可以得救；恶念存留在你心里，要到几时呢？
4:15 | 有声音从但宣扬，从以法莲山地报患难。
4:16 | 你们当向列国题说，向耶路撒冷报告，说，有围困的人从远方来到，向犹大的城邑发声呐喊。
4:17 | 他们四面围住耶路撒冷，好像看守田地的人，因为她背叛了我；这是耶和华说的。
4:18 | 你的行径，你的作为，给你招惹这些事；这是你的恶果；实在是苦，是害及你心了！
4:19 | 我的心肠阿，我的心肠阿，我翻腾绞痛。我的心哪！我的心在我里面呻吟；我不能静默不言；因为我的魂哪，你已经听见角声，听见打仗的1呐喊。
4:20 | 毁坏的信息接连不断，因为全地败落；我的帐棚忽然破败，我的幔子顷刻破裂。
4:21 | 我看见旌旗，听见角声，要到几时呢？
4:22 | 耶和华说，我的百性愚顽，不认识我。他们是愚蠢无知的儿女；他们有智慧行恶，却无知识行善。
4:23 | 申言者说，我观看地，见地荒废空虚；我观看天，天也无光。
4:24 | 我观看大山，见大山尽都震动，小山也都摇来摇去。
4:25 | 我观看，见无一人，空中的飞鸟也都躲避。
4:26 | 我观看，见肥田变为荒野，一切城邑在耶和华面前，在祂烈怒之前，都被拆毁。
4:27 | 耶和华如此说，全地必然荒凉，我却不毁灭净尽。
4:28 | 为此，地要悲哀，在上的天也必黑暗；因为我言已出，我意已定；我不后悔，也不转意不作。
4:29 | 各城的人，因马兵和弓箭手的响声，就都逃跑，进入丛林，爬上磐石。各城被撇下，无一人住在其中。
4:30 | 你这荒凉的阿，你要怎样行呢？你虽穿上朱红衣服，佩戴黄金妆饰，用颜料修饰眼目，你美化自己是枉然的；你的爱人藐视你，他们寻索你的性命。
4:31 | 我听见有声音，仿佛妇人产难的声音，好像生头胎疼痛的声音，是锡安女子的声音；她喘着气，伸出双手，说，我有祸了，在杀人者跟前，我的魂发昏了。


耶利米书五章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 五 章

三 作丈夫的耶和华进一步抱怨作妻子的以色列（事实上是犹大）邪恶之细节　五1～31
第 五 章
5:1 | 1你们当在耶路撒冷的街上，跑来跑去，观看察知，并在宽阔处寻找，是否有一人施行公理，寻求忠信；若有，我就赦免这城。
5:2 | 他们虽然说，我指着永活的耶和华起誓，其实他们所起的誓是假的。
5:3 | 耶和华阿，你的眼目不是看顾忠信么？你击打他们，他们却不伤恸；你毁灭他们，他们却不受管教。他们使脸刚硬过于磐石，不肯回头。
5:4 | 我说，这些人实在是贫穷的，是愚昧的；因为他们不晓得耶和华的1法则，和他们神的2典章。
5:5 | 我要去见尊大的人，对他们说话；他们必然晓得耶和华的法则，和他们神的典章；但这些人一起将轭折断，挣开绳索。
5:6 | 因此，林中的狮子必袭击他们，1荒地的豺狼必毁灭他们。豹子要窥伺他们的城，凡出城的必被撕碎；因为他们的过犯极多，背道的事也大大加增。
5:7 | 我怎能赦免你呢？你的儿女离弃了我，又指着那不是神的起誓。我使他们饱足，他们就行奸淫，成群的到娼妓家里。
5:8 | 他们像喂饱的马，到处乱跑，各向邻舍的妻子发嘶声。
5:9 | 耶和华说，我岂不因这些事1讨罪呢？我魂岂不报复这样的国呢？
5:10 | 你们要上去，穿过她葡萄树的行列，施行毁坏；但不可毁坏净尽，只要除掉她的枝子，因为那些不属于耶和华。
5:11 | 原来以色列家和犹大家，对我大行诡诈；这是耶和华说的。
5:12 | 他们否认耶和华，说，这并不是祂；灾祸必不临到我们，我们也必不至见到刀剑和饥荒。
5:13 | 申言者必成为风，1话也不在他们里面；因此，这灾必临到他们。
5:14 | 所以耶和华万军之神如此说，因为1他们说这话，我必使我的话，在你口中为火，使这百姓为柴；这火必将他们吞灭。
5:15 | 耶和华说，以色列家阿，我必使一国从远方来攻击你，是强盛不衰的国，是从古而有的国；这国的言语你不晓得，他们说的话你不明白。
5:16 | 他们的箭袋，如同敞开的坟墓；他们都是勇士。
5:17 | 他们必吃尽你的庄稼和你的粮食，吃尽你的儿女；他们必吃尽你的牛群羊群，吃尽你的葡萄树和无花果树；又必用刀毁坏你所倚靠的坚固城。
5:18 | 耶和华说，甚至到那些日子，我也不将你们毁灭净尽。
5:19 | 1百姓若说，耶和华我们的神，为什么向我们行这一切事呢？你就对他们说，你们怎样离弃了我，在你们的地上事奉外邦神，也必照样在不属你们的地上事奉外邦人。
5:20 | 当将这话传扬在雅各家，报告在犹大家，说，
5:21 | 愚昧无知的百姓阿，你们有眼不看，有耳不听，现在当听这话：
5:22 | 耶和华说，你们怎么不惧怕我呢？你们在我面前还不战兢么？我以永远的定例，用沙为界限，使海不得越过。波浪虽然翻腾，却不能得胜；虽然匉訇，却不能越过。
5:23 | 但这百姓有顽梗叛逆的心；他们竟偏离我而去。
5:24 | 他们心里也不说，我们应当敬畏耶和华我们的神；祂按时赐雨，就是秋雨春雨，又为我们定收割的节令，永存不废。
5:25 | 你们的罪孽使这些事转离，你们的罪使你们不能得好处。
5:26 | 因为在我民中有恶人，他们好像捕鸟的人埋伏窥探；他们设立圈套捕捉人。
5:27 | 笼内怎样满了雀鸟，他们的房中也照样充满诡诈；所以他们得成为大，而且富足。
5:28 | 他们肥胖光润，又作恶过甚；他们不为人伸冤，就是不为孤儿伸冤，反倒自己亨通，也不为穷人辨屈。
5:29 | 耶和华说，我岂不因这些事讨罪呢？1我岂不报复这样的国呢？
5:30 | 这地有可惊骇、恐怖的事，
5:31 | 就是申言者说假豫言，祭司凭自己的1权柄管理；我的百姓也喜爱这样。但到了结局，你们要怎样行呢？


耶利米书六章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 六 章

四 丈夫管教妻子的决心　六1～30
第 六 章
6:1 | 便雅悯人哪，你们要逃出耶路撒冷，在提哥亚吹角，在1伯哈基琳立号旗；因为有灾祸与大毁坏，从2北方向下张望。
6:2 | 那秀美娇嫩的锡安女子，我必剪除。
6:3 | 牧人必带他们的羊群到她那里，在她周围支搭帐棚，各在自己所占之地牧养。
6:4 | 1你们要准备攻击她；起来罢，我们可以趁中午上去。我们有祸了，日已渐斜，晚影拖长了。
6:5 | 起来罢，我们可以夜间上去，毁坏她的宫殿。
6:6 | 因为万军之耶和华如此说，你们要砍伐她的树木，筑垒攻打耶路撒冷。这就是那该受惩罚的城，其中尽是欺压。
6:7 | 水池怎样使水清新，这城也照样在恶上推陈出新；在其间常听见强暴毁灭的事，病患损伤也常在我面前。
6:8 | 耶路撒冷阿，你当受警戒，免得我与你生疏，免得我使你荒凉，成为无人居住之地。
6:9 | 万军之耶和华如此说，他们必掳尽以色列余剩的民，如同1摘尽葡萄一样；你要像摘葡萄的人伸手到枝子上，摘了又摘。
6:10 | 现在我可以向谁说话作见证，使他们听呢？他们的耳朵未受割礼，不能听见。耶和华的话，他们以为羞辱，不以为喜悦。
6:11 | 因此我被耶和华的忿怒充满，难以含忍；我要倾倒在街中的孩童和聚集的少年人身上；连夫带妻，并年老的与日子满足的，都必被擒拿。
6:12 | 他们的房屋、田地和妻子，都必转归别人；我要伸手攻击这地的居民；这是耶和华说的。
6:13 | 因为他们从最小的到至大的，人人都贪图不义之财；从申言者到祭司，个个都行事虚谎。
6:14 | 他们轻轻忽忽的医治我百姓的损伤，说，平安了，平安了；其实没有平安。
6:15 | 他们行可憎的事，知道惭愧么？不然，他们毫不惭愧，也不知羞耻。因此，他们必在仆倒的人中仆倒；我向他们讨罪的时候，他们必至跌倒；这是耶和华说的。
6:16 | 耶和华如此说，你们当站在路上察看，访问古远的路径，那一条是善路，便行在其上；你们魂里就必得安息。他们却说，我们不行在其上。
6:17 | 我设立守望的人照管你们，说，要听角声。他们却说，我们不听。
6:18 | 列国阿，因此你们当听；会众阿，要知道我必怎样待他们。
6:19 | 地阿，当听，我必使灾祸临到这百姓，那是他们意念所结的果子，因为他们未曾听从我的言语，也厌弃了我的律法。
6:20 | 从示巴出的乳香，从远方出的甜甘蔗，奉来给我有何益呢？你们的燔祭不蒙悦纳，你们的平安祭我也不喜悦。
6:21 | 所以耶和华如此说，我要将绊脚石放在这百姓前面，父亲和儿子要一同跌在其上；邻舍与朋友，也都要灭亡。
6:22 | 耶和华如此说，看哪，有一民从北方之地而来，有一大国从地极被激动来到。
6:23 | 他们拿弓和枪，性情残忍，毫无怜悯；他们的声音，像海浪匉訇；锡安的女子阿，他们都骑马摆队，如上战场的人来攻击你。
6:24 | 我们听见了这风声，手就发软；痛苦将我们抓住，疼痛仿佛临产的妇人。
6:25 | 你们不要往田野去，也不要行在路上；因仇敌有刀剑，四围有惊吓。
6:26 | 我的1百姓阿，应当腰束麻布，辊在灰中。你要悲伤如丧独生子，痛痛哭号；因为灭命的要忽然临到我们。
6:27 | 我已立你在我民中为试验的人，为保障，使你知道并试验他们所行的路。
6:28 | 他们都是极悖逆的，是往来谗谤人的；他们是铜是铁，都行事败坏。
6:29 | 风箱烧毁；铅被火烧尽；尽管炼而又炼，终是徒然，因为恶劣的尚未除掉。
6:30 | 人必称他们为被弃的银渣，因为耶和华已经弃掉他们。


耶利米书七章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 七 章

五 以色列对耶和华的虚伪敬拜　七1～十25
第 七 章
7:1 | 从耶和华有话临到耶利米，说，
7:2 | 你当站在耶和华殿的门口，在那里宣告这话，说，你们进这些门敬拜耶和华的一切犹大人，当听耶和华的话。
7:3 | 万军之耶和华以色列的神如此说，你们当改正所行所为，我就使你们仍然安居在这地方。
7:4 | 你们不要倚靠虚谎的话，说，这些建筑是1耶和华的殿，是耶和华的殿，是耶和华的殿。
7:5 | 你们若实在改正所行所为，在人和邻舍中间诚然施行公理，
7:6 | 不1欺压寄居的和孤儿寡妇，在这地方不流无辜人的血，也不随从别神陷害自己；
7:7 | 我就使你们仍然安居在这地方，就是我从古时所赐给你们列祖的地，直到永远。
7:8 | 你们倚靠虚谎无益的话。
7:9 | 你们偷盗、杀害、奸淫、起假誓、向巴力烧香、并随从素不认识的别神；
7:10 | 然后来到这称为我名下的殿，站在我面前说，我们得自由了；你们以为这样就可以行那一切可憎的事么？
7:11 | 这称为我名下的殿，在你们眼中成了贼窝么？我都看见了；这是耶和华说的。
7:12 | 你们且往1示罗我的地方，就是我先前给我名居住的地方，察看我因我百姓以色列的罪恶，向那地所行的。
7:13 | 耶和华说，现在因你们行了这一切的事，我也从早起来说话，告诉你们，你们却不听从，呼唤你们，你们却不答应；
7:14 | 所以我要对付这称为我名下，你们所倚靠的殿，与我所赐给你们和你们列祖的地方，像我从前对付示罗一样。
7:15 | 我必将你们从我面前赶出，正如赶出你们的众弟兄，就是以法莲的一切后裔。
7:16 | 至于你，不要为这百姓祈祷，不要为他们呼求祷告，也不要向我为他们代求；因我必不听你。
7:17 | 他们在犹大城邑中和耶路撒冷街上所行的，你没有看见么？
7:18 | 孩子捡柴，父亲烧火，妇女抟面，作饼给1天后，又向别神浇奠祭，惹我发怒。
7:19 | 耶和华说，他们岂是惹我发怒呢？不是自己惹祸，以致脸上惭愧么？
7:20 | 所以主耶和华如此说，我的怒气和忿怒，必倾倒在这地方，在人和牲畜身上，并田野的树木和地里的出产上；必如火着起，不能熄灭。
7:21 | 万军之耶和华以色列的神如此说，你们将燔祭加在平安祭上，吃肉罢。
7:22 | 因为我将你们列祖从埃及地领出来的那日，燔祭和平安祭的事，我并没有题说，也没有吩咐他们。
7:23 | 我只吩咐他们这事，说，你们当听从我的话，我就作你们的神，你们也作我的子民；你们要行在我所吩咐的一切道路上，就可以得福。
7:24 | 他们却不听从，不侧耳而听，竟随从自己的计谋和顽梗的恶心而行，向后不向前。
7:25 | 自从你们列祖出埃及地的那日，直到今日，我差遣我的众仆人申言者，到你们那里去，每日从早起来差遣他们。
7:26 | 1你们却不听从，不侧耳而听，竟硬着颈项，行恶比1你们列祖更甚。
7:27 | 你要将这一切的话告诉他们，他们却不肯听从；呼唤他们，他们却不肯答应。
7:28 | 你要对他们说，这就是不听从耶和华他们神的话，不受管教的国民；真理已经丧失，从他们口中断绝了。
7:29 | 耶路撒冷阿，要剪1发抛弃，在光秃的高处举哀；因为耶和华丢掉并离弃了惹祂盛怒的世代。
7:30 | 耶和华说，犹大人行了我眼中看为恶的事，将他们的可憎之物设立在称为我名下的殿中，污秽这殿。
7:31 | 他们在欣嫩子谷建筑陀斐特的邱坛，好在火中焚烧自己的儿女；这并不是我所吩咐的，也不是我心所起的意。
7:32 | 耶和华说，因此日子将到，这地方不再称为陀斐特或欣嫩子谷，反倒称为杀戮谷；因为他们要在陀斐特葬埋尸首，因无别处可葬。
7:33 | 并且这百姓的尸首，必给空中的飞鸟和地上的野兽作食物，并无人哄赶。
7:34 | 我必使犹大城邑中和耶路撒冷街上，欢喜和快乐的声音，新郎和新妇的声音，都止息了；因为这地必成为荒场。


耶利米书八章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 八 章

第 八 章
8:1 | 耶和华说，到那时人必将犹大王的骸骨、犹大首领的骸骨、祭司的骸骨、申言者的骸骨、并耶路撒冷居民的骸骨，都从坟墓中取出来，
8:2 | 抛散在日头、月亮、和天上众星之下，就是他们从前所喜爱、所事奉、所随从、所求问、所敬拜的；这些骸骨不再收殓葬埋；必在地面上成为粪土。
8:3 | 并且这恶族所剩下一切的余民，在我所赶他们到的各处，宁可拣选死不拣选生，这是万军之耶和华说的。
8:4 | 你要对他们说，耶和华如此说，人跌倒，不再起来么？人转去，不再转回么？
8:5 | 这耶路撒冷的民，为何恒久背道呢？他们持定诡诈，不肯回头。
8:6 | 我留心听且听见了，他们说不正直的话；无人懊悔自己的恶行，说，我作了什么呢？他们各人转奔己路，如马直闯战场。
8:7 | 空中的鹳鸟，知道来去的定期；斑鸠、燕子和白鹤，也守候当来的时令；我的百姓，却不知道耶和华的律例。
8:8 | 你们怎么说，我们有智慧，耶和华的律法在我们这里？看哪，经学家的假笔舞弄虚假。
8:9 | 智慧人惭愧、惊惶、被擒拿；看哪，他们弃掉耶和华的话，还有什么智慧呢？
8:10 | 所以我必将他们的妻子给别人，将他们的田地给别人为业；因为他们从最小的到至大的，人人都贪图不义之财；从申言者到祭司，个个都行事虚谎。
8:11 | 他们轻轻忽忽的医治我1百姓的损伤，说，平安了，平安了；其实没有平安。
8:12 | 他们行可憎的事，知道惭愧么？不然，他们毫不惭愧，也不知羞耻。因此，他们必在仆倒的人中仆倒；我向他们讨罪的时候，他们必至跌倒；这是耶和华说的。
8:13 | 耶和华说，我必将他们收取净尽；葡萄树上必没有葡萄，无花果树上必没有无花果，叶子也必枯干；我所赐给他们的，已离开他们过去。
8:14 | 我们为何坐着不动？你们当聚集，进入坚固城，在那里静默不言；因为耶和华我们的神，使我们静默不言，又将苦毒的水给我们喝，都因我们得罪了耶和华。
8:15 | 我们指望平安，却得不着好处；指望得医治的时候，却受了惊惶。
8:16 | 从但听见1敌人的马喷鼻气；他们的壮马发嘶声，全地就都震动。他们来吞灭这地和其上所有的，吞灭这城和其中的居民。
8:17 | 因为我必打发毒蛇到你们中间，是没有法术能制伏的；它们必咬你们；这是耶和华说的。
8:18 | 我有忧愁，愿得安慰！我心在我里面发昏。
8:19 | 听阿，是我百姓的哀声，从极远之地而来，说，耶和华不在锡安么？锡安的王不在其中么？耶和华说，他们为什么以雕制的偶像，和外邦的偶像，惹我发怒呢？
8:20 | 收割已过，夏日已完，我们还未得救。
8:21 | 申言者说，因我百姓的损伤，我也受了损伤。我哀痛；惊恐将我抓住。
8:22 | 在基列岂没有乳香么？在那里岂没有医生么？我百姓为何不得痊愈呢？


耶利米书九章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 九 章

第 九 章
9:1 | 但愿我的头为众水，我的眼为泪的泉源，我好为我1百姓中被杀的人，昼夜2哭泣！
9:2 | 惟愿我在旷野有行路人住宿之处，使我可以离开我的民出去，因他们都是行奸淫的，是行诡诈的会众。
9:3 | 他们弯起舌头像弓一样；在这地得势的，是谎言而非真理；他们乃是恶上加恶，并不认识我；这是耶和华说的。
9:4 | 你们各人当谨防邻舍，不可信靠弟兄；因为弟兄尽行抓夺，邻舍都往来谗谤人。
9:5 | 他们各人欺哄邻舍，不说真话；他们教导舌头说谎，劳劳碌碌的作孽。
9:6 | 你的住处在诡诈之中；他们因行诡诈不肯认识我；这是耶和华说的。
9:7 | 所以万军之耶和华如此说，我要熬炼、试验他们；不然，我因我百姓的罪该怎样行呢？
9:8 | 他们的舌头是致命的箭，说话诡诈。人与邻舍口说和平话，心却谋害他。
9:9 | 耶和华说，我岂不因这些事讨他们的罪么？我魂岂不报复这样的国么？
9:10 | 我要为山岭1哭泣举哀，为旷野的草场扬声哀号，因为都已烧尽，甚至无人经过，人也听不见牲畜鸣叫；空中的飞鸟和地上的野兽，都已逃去。
9:11 | 我必使耶路撒冷变为乱堆，为野狗的住处；也必使犹大的城邑变为荒场，无人居住。
9:12 | 谁是智慧人可以明白这事？耶和华的口向谁说过，使他可以述说？这地为何毁灭，烧尽如同旷野，甚至无人经过？
9:13 | 耶和华说，因为这百姓离弃我在他们面前所设立的律法，没有听从我的话，也没有遵行1我的律法；
9:14 | 只随从自己顽梗的心而行，照他们列祖所教训的，随从众巴力；
9:15 | 所以万军之耶和华以色列的神如此说，我必将茵蔯给这百姓吃，又将苦毒的水给他们喝。
9:16 | 我要把他们分散在列国中，就是他们和他们列祖素不认识的列国；我也要打发刀剑追杀他们，直到将他们灭尽。
9:17 | 万军之耶和华如此说，你们应当思想，将唱哀歌的妇女召来，又打发人召灵巧的妇女来；
9:18 | 叫她们速速为1我们举哀，使1我们眼泪汪汪，使1我们的眼皮涌出水来。
9:19 | 因为听见哀声出于锡安，说，我们是怎样的败落！我们大大的蒙羞！因为我们撇下了这地，因为人拆毁了我们的住处。
9:20 | 妇女们哪，你们当听耶和华的话，你们的耳朵要领受祂口中的言语；又当教导你们的女儿哀哭，各人教导自己的邻舍唱哀歌。
9:21 | 因为死亡已经上来，进了我们的窗户，入了我们的宫殿，要从街道上剪除孩童，从宽阔处剪除少年人。
9:22 | 你当说，耶和华如此说，人的尸首必倒在田野像粪土，又像收割的人遗落的一把禾稼，无人收取。
9:23 | 耶和华如此说，智慧人不要因他的智慧夸口，勇士不要因他的勇力夸口，财主不要因他的财物夸口；
9:24 | 夸口的却因他有聪明，认识我是耶和华，又知道我喜悦在地上施行慈爱、公理和公义，以此夸口；这是耶和华说的。
9:25 | 耶和华说，日子将到，我要惩罚一切1受过割礼，心却1没有受割礼的；
9:26 | 我要惩罚埃及、犹大、以东、亚扪人、摩押、和一切住在旷野剃周围胡须的；因为列国人都没有受割礼，以色列全家心中也没有受割礼。


耶利米书十章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 十 章

第 十 章
10:1 | 以色列家阿，要听耶和华对你们所说的话。
10:2 | 耶和华如此说，你们不要学列国的行径，也不要为天象惊惶，虽然列国为此事惊惶。
10:3 | 众民的风俗是虚空的，他们的神是从树林中砍下的树，是匠人用斧子作成的手工。
10:4 | 他用金银妆饰，用钉子和锤子钉牢，使它不动摇。
10:5 | 它们好像瓜田里的1柱子，不能说话；它们不能行走，必须有人抬着。你们不要怕它们，因为它们不能降祸，也无力降福。
10:6 | 耶和华阿，没有像你的；你本为大，你的名大有能力。
10:7 | 万国的王阿，谁不敬畏你？敬畏你本是合宜的，因为在列国的智慧人中，并万国之中，没有像你的。
10:8 | 他们尽都是愚蠢、愚昧的；偶像的训诲算什么？它不过是木头。
10:9 | 有银子打成片，是从他施带来的，并有从乌法来的金子，都是匠人的作品和金匠的手工；又有蓝色紫色料的衣服，都是巧匠的作品。
10:10 | 惟耶和华是真神，是活神，是永远的王。祂一发怒，地就震动；祂一恼恨，列国都抵受不住。
10:11 | 1你们要对他们如此说，那些不是造作天地的神，必从地上、从天下灭亡。
10:12 | 耶和华用能力造作大地，用智慧建立世界，用聪明铺张诸天。
10:13 | 祂一发声，空中便有多水激动；祂使云雾从地极上升；祂为雨造闪电，从祂府库中带出风来。
10:14 | 各人都愚蠢，毫无知识；各金匠都因自己雕制的偶像羞愧；他所铸的像是虚假的，其中并无气息。
10:15 | 这些都是虚无的，是迷惑人的作品；到讨罪的时候，必要灭亡。
10:16 | 雅各的分不像这些；因祂是形成万有的，以色列也是祂产业的支派；万军之耶和华是祂的名。
10:17 | 受围困的居民哪，从地上收拾你的包袱罢。
10:18 | 因为耶和华如此说，这时候我必将此地的居民甩出去，又必将困苦加在他们身上，使他们受困苦。
10:19 | 民说，祸哉，我受损伤！我的创伤严重。我却说，这真是我的痛苦，我必须忍受。
10:20 | 我的帐棚毁坏，我的绳索都折断了。我的儿女离我出去，没有了。无人再支搭我的帐棚，挂起我的幔子。
10:21 | 因为牧人都是愚蠢，没有寻求耶和华；所以他们不得顺利，他们的羊群也都分散。
10:22 | 有风声！敌人来了，有大扰乱1从北方之地出来，要使犹大城邑变为荒凉，成为野狗的住处。
10:23 | 耶和华阿，我晓得人的道路不由自己；行走的人，也不能定自己的脚步。
10:24 | 耶和华阿，求你适度管教我；不要在你的怒中管教我，恐怕使我归于无有。
10:25 | 愿你将忿怒倾在不认识你的列国中，和不呼求你名的各族上；因为他们吞了雅各，不但吞了而且灭绝，把他的住处变为荒场。


耶利米书十一章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 十一 章

六 以色列破坏耶和华的约　十一1～十三27
第 十一 章
11:1 | 从耶和华有话临到耶利米，说，
11:2 | 当听这约的话，并将这些话告诉犹大人和耶路撒冷的居民。
11:3 | 你要对他们说，耶和华以色列的神如此说，不听从这1约之话的人，必受咒诅。
11:4 | 这约是我将你们列祖从埃及地领出来，脱离铁炉的那日所吩咐他们的，说，你们要听从我的话，照我所吩咐的一切去行；这样，你们就必作我的子民，我也必作你们的神；
11:5 | 我好坚定向你们列祖所起的誓，给他们流奶与蜜之地，正如今日一样。我就回答说，耶和华阿，阿们。
11:6 | 耶和华对我说，你要在犹大城邑中，和耶路撒冷街道上，宣告这一切话，说，你们当听从遵行这约的话。
11:7 | 因为我将你们列祖从埃及地领上来的那日，曾郑重的警戒他们；直到今日，都是从早起来警戒他们，说，你们当听从我的话。
11:8 | 他们却不听从，不侧耳而听，竟都按自己顽梗的恶心而行；所以我使这约中一切咒诅的话临到他们，这约是我吩咐他们行的，他们却不去行。
11:9 | 耶和华对我说，在犹大人和耶路撒冷居民中，有同谋背叛的事。
11:10 | 他们转回到他们先祖的罪孽中，不肯听我的话，又随从别神，事奉他们；以色列家和犹大家1违背了我与他们列祖所立的约。
11:11 | 所以耶和华如此说，我必使1灾祸临到他们，是他们不能逃脱的；他们必向我哀求，我却不听。
11:12 | 那时犹大城邑的人，和耶路撒冷的居民，要去哀求他们烧香所供奉的神；只是他们遭难的时候，这些神毫不拯救他们。
11:13 | 犹大阿，你神的数目与你城的数目相等；你为那可耻之物所立的坛，就是向巴力烧香的坛，与耶路撒冷街道的数目相等。
11:14 | 至于你，不要为这百姓祈祷，不要为他们呼求祷告；因为他们遭难向我呼求的时候，我必不听。
11:15 | 我所亲爱的既与许多人行淫，圣肉也离了你，你在我殿中作什么呢？你作恶就喜乐。
11:16 | 耶和华曾给你起名叫青翠的橄榄树，外形华美，又结好果子；如今祂用哄嚷之声，点火在其上，枝子也烧毁了。
11:17 | 原来栽培你的万军之耶和华已经说，要降祸攻击你，是因以色列家和犹大家行恶，向巴力烧香，惹我发怒，是自作自受。
11:18 | 耶和华指示我，我就知道；你又将他们所行的，给我指明。
11:19 | 我像柔顺的羊羔被牵去宰杀，并不知道他们设计谋害我，说，我们把树连果子都毁灭罢，将他从活人之地剪除，使他的名不再被记念。
11:20 | 按公义判断，察验人肺腑心肠的万军之耶和华阿，愿我看见你在他们身上1报仇，因我将我的案件向你禀明了。
11:21 | 所以耶和华论到寻索你命的亚拿突人如此说，他们说，你不要奉耶和华的名说豫言，免得你死在我们手中；
11:22 | 所以万军之耶和华如此说，我必惩罚他们，他们的少年人必被刀剑杀死；他们的儿女必因饥荒死亡。
11:23 | 他们必没有余剩的人，因为在向他们讨罪之年，我必使灾祸临到亚拿突人。


耶利米书十二章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 十二 章

第 十二 章
12:1 | 耶和华阿，我与你争辩的时候，你显为公义；但我还要与你理论你的判决：恶人的道路为何亨通呢？大行诡诈的1为何得安逸呢？
12:2 | 你栽种了他们，他们也扎根、长大、并结出果子。他们的口与你相近，他们的心肠却远离你。
12:3 | 耶和华阿，你晓得我，看见我，察验我向你是怎样的心。求你将他们拉出来，好像将宰的羊，将他们分别出来，等候宰杀的日子。
12:4 | 这地悲哀，遍野的青草枯干，要到几时呢？因其上居民的恶行，牲畜和飞鸟都灭绝了；他们曾说，祂看不见我们的结局。
12:5 | 耶和华说，你若与步行的人同跑，尚且疲累，怎能与马赛跑呢？你在平安之地虽然安稳，在约但河边的1丛林要怎样行呢？
12:6 | 因为连你弟兄和你父家，都用奸诈待你；他们也在你后边大声喊叫；虽向你说好话，你也不要信他们。
12:7 | 我离弃了我的殿宇，撇弃了我的产业，将我1心里所亲爱的，交在她仇敌的手中。
12:8 | 我的产业向我如林中的狮子；她发声攻击我，因此我恨恶她。
12:9 | 我的产业，对于我岂是斑点的鸷鸟么？鸷鸟岂在她四围攻击她么？你们去聚集田野的百兽，带来吞吃罢。
12:10 | 许多牧人毁坏了我的葡萄园，践踏了我的分，使我美好的分变为荒凉的旷野。
12:11 | 他们使地荒凉；地既荒凉，便向我悲哀；全地荒凉，因无人放在心上。
12:12 | 灭命的来到旷野中一切光秃的高处，因为耶和华的刀，从地这边直到地那边，尽行杀灭；凡有血肉的，都不得平安。
12:13 | 他们种的是麦子，收的是荆棘；虽然耗尽了力气，却毫无益处；因耶和华的烈怒，你们必为自己的出产羞愧。
12:14 | 耶和华如此说，至于我的一切恶邻，就是侵犯我使百姓以色列所承受之产业的，我要将他们拔出本地，又要将犹大家从他们中间拔出来。
12:15 | 我拔出他们以后，必转过来怜恤他们，把他们再带回来，各归本业，各归本土。
12:16 | 他们若殷勤学习我百姓的道路，指着我的名起誓，说，我指着永活的耶和华起誓，正如他们从前教我百姓指着巴力起誓，他们就必建立在我百姓中间。
12:17 | 他们若是不听，我必拔出那国，拔出而且毁灭；这是耶和华说的。


耶利米书十三章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 十三 章

第 十三 章
13:1 | 耶和华对我如此说，你去买一根麻布带子束腰，不可放在水中。
13:2 | 我就照着耶和华的话，买了一根带子束腰。
13:3 | 耶和华的话第二次临到我，说，
13:4 | 要拿着你所买的腰带，就是你腰上的带子，起来往1伯拉河去，将腰带藏在那里的磐石穴中。
13:5 | 我就去，照着耶和华所吩咐我的，将腰带藏在伯拉河边。
13:6 | 过了多日，耶和华对我说，你起来，往伯拉河去，将我吩咐你藏在那里的腰带取出来。
13:7 | 我就往伯拉河去，在那里挖掘，将腰带从我所藏的地方取出来；见腰带已经变坏，毫无用处了。
13:8 | 耶和华的话临到我，说，
13:9 | 耶和华如此说，我必照样败坏犹大的骄傲，和耶路撒冷的大骄傲。
13:10 | 这恶民不肯听我的话，按自己顽梗的心而行，随从别神，事奉敬拜它们，也必像这腰带，毫无用处。
13:11 | 耶和华说，腰带怎样紧贴人腰，照样，我也使以色列全家和犹大全家紧贴我，好叫他们作我的子民，使我得名声，得赞美，得荣耀；他们却不肯听。
13:12 | 你要将这话对他们说，耶和华以色列的神如此说，各皮袋都要盛满酒。他们必对你说，我们岂不确知各皮袋都要盛满酒么？
13:13 | 你就要对他们说，耶和华如此说，我必使这地的一切居民，就是坐大卫宝座的君王，和祭司、申言者、并耶路撒冷的一切居民，都酩酊大醉。
13:14 | 耶和华说，我要使他们彼此相碰，就是父与子彼此相碰；我必不顾惜，不可怜，不怜恤，以致灭绝他们。
13:15 | 你们当听，当侧耳而听，不要骄傲；因为耶和华已经说了。
13:16 | 耶和华你们的神未使黑暗来到，你们的脚未在昏暗山上绊跌之先，当将荣耀归给祂；你们盼望光，祂却使光变为死荫，成为幽暗。
13:17 | 你们若不听这话，1我必因你们的骄傲，在暗地2哭泣；我眼必痛2哭流泪，因为耶和华的群羊被掳去了。
13:18 | 你要对君王和太后说，你们当自卑坐下，因你们的华冠，已经从头上脱落了。
13:19 | 南方的城尽都关闭，无人开放；全犹大都被迁走，全被迁走了。
13:20 | 你们要举目观看从北方来的人；先前赐给你的群羊，就是你佳美的群羊，如今在那里呢？
13:21 | 耶和华立你自己所教导、作你朋友的，为首辖制你，那时你还有什么话说呢？痛苦岂不将你抓住，像产难的妇人么？
13:22 | 你若心里说，这些事为何临到我？你的衣裙揭起，你的脚跟受伤，是因你的罪孽甚大。
13:23 | 1古实人岂能改变皮肤呢？豹岂能改变斑点呢？若能，你们这习惯行恶的，便能行善了。
13:24 | 所以我必使他们四散，像碎秸被旷野的风吹走一样。
13:25 | 耶和华说，这是你所当得的，是我量给你的分，因为你忘记了我，倚靠了虚假。
13:26 | 所以我也要剥除你的衣裙，蒙在你脸上，显出你的羞耻。
13:27 | 你那些可憎恶的事，就是在田野、在山上行奸淫，发嘶声，放荡淫乱的事，我都看见了。耶路撒冷阿，你有祸了！你不肯洁净，还要到几时呢？


耶利米书十四章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 十四 章

七 | 耶和华以干旱惩罚以色列（事实上是犹大）　十四1～十五9
1 | 耶和华论干旱的信息　十四1～6
第 十四 章
14:1 | 耶和华论到1干旱之灾的话，临到耶利米：
14:2 | 犹大悲哀，城门衰败；众人披着黑衣坐在地上悲哀，耶路撒冷的哀声上扬。
14:3 | 他们的贵胄打发家僮打水；他们来到水池，见没有水，就拿着空器皿，蒙羞惭愧，抱头而回。
14:4 | 耕地的也蒙羞抱头；因为无雨降在地上，地就干裂。
14:5 | 田野的母鹿，生下小鹿就撇弃，因为无草。
14:6 | 野驴站在光秃的高处，喘气好像野狗；因为无草，眼目失明。
2 | 申言者耶利米的代求　十四7～十五9
a | 他的代求　十四7～9
14:7 | 耶和华阿，虽然我们的罪孽作见证告我们，还求你为你名的缘故行事；我们本是多次背道，得罪了你。
14:8 | 以色列的盼望，在患难时作他救主的阿，你为何在这地像寄居的，又像行路的只转来住一宵呢？
14:9 | 你为何像受惊的人，像不能救人的勇士呢？耶和华阿，你仍在我们中间，我们是称为你名下的人；求你不要离开我们。
b | 耶和华的拒绝　十四10～12
14:10 | 耶和华对这百姓如此说，这百姓喜爱飘流，不约束自己的脚步；所以耶和华不喜悦他们，现今要记念他们的罪孽，追讨他们的罪。
14:11 | 耶和华又对我说，不要为这百姓祷告求好处。
14:12 | 他们禁食的时候，我不听他们的呼求；他们献上燔祭和素祭，我也不悦纳；我却要用刀剑、饥荒、瘟疫，灭绝他们。
c | 申言者关乎假申言者的祷告与耶和华的答覆　十四13～16
14:13 | 我就说，唉，主耶和华阿，那些申言者常对他们说，你们必不看见刀剑，也不会有饥荒；因为我耶和华要在这地方赐你们确实的平安。
14:14 | 耶和华对我说，那些申言者托我的名说假豫言；我并没有打发他们，没有吩咐他们，也没有对他们说话。他们向你们豫言的，乃是虚假的异象、占卜、和虚无的事，以及自己心中的诡诈。
14:15 | 所以耶和华如此说，论到托我名说豫言的那些申言者，我并没有打发他们，他们还说这地不至有刀剑饥荒；其实那些申言者必被刀剑饥荒灭绝。
14:16 | 听他们说豫言的百姓，必因饥荒刀剑被抛在耶路撒冷的街道上，无人葬埋；他们连妻子带儿女，都是如此；我必将他们的恶，倒在他们身上。
d | 申言者的反应，他与施惩罚的耶和华乃是一　十四17～18
14:17 | 你要将这话对他们说，愿1我眼流泪，昼夜不息；因为我民的处女受了极大的损伤，受了严重的创伤。
14:18 | 我若出往田间，就见有被刀杀的；我若进入城内，就见有因饥荒患病的；因为连申言者带祭司都必飘泊到他们素不认识的地去。
e | 申言者进一步的代求　十四19～22
14:19 | 你全然弃绝犹大么？1你厌恶锡安么？你为何击打我们，以致我们无法得医治呢？我们指望平安，却得不着好处；指望得医治的时候，却受了惊惶。
14:20 | 耶和华阿，我们承认自己的恶，和我们列祖的罪孽；因我们得罪了你。
14:21 | 求你为你名的缘故，不藐视我们，不辱没你荣耀的宝座；求你追念，不背弃你与我们所立的约。
14:22 | 外邦人虚无的神中，有能降雨的么？天上有能赐下甘霖的么？耶和华我们的神阿，能如此的不是你么？所以我们仍要等候你，因为这一切都是你所造的。


耶利米书十五章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 十五 章

f | 耶和华的答覆　十五1～4
第 十五 章
15:1 | 耶和华对我说，虽有摩西和撒母耳站在我面前代求，1我也不转向这百姓。你将他们从我眼前打发走，叫他们去罢。
15:2 | 他们问你说，我们往那里去呢？你便告诉他们，耶和华如此说，定为死亡的必至死亡，定为刀杀的必交刀杀，定为饥荒的必遭饥荒，定为掳掠的必被掳掠。
15:3 | 耶和华说，我要以四样刑罚向他们讨罪，就是刀剑杀戮，狗类撕裂，空中的飞鸟和地上的野兽吞吃毁灭。
15:4 | 又必使他们在地上万国中，令人惊恐；都因犹大王希西家的儿子1玛拿西在耶路撒冷所行的事。
g | 施惩罚的耶和华为祂受惩罚的百姓叹息　十五5～9
15:5 | 耶路撒冷阿，谁可怜你？谁为你悲伤？谁转身问你安好呢？
15:6 | 耶和华说，你弃绝了我，转身退后；因此我伸手攻击你，毁坏你；我已后悔得1不耐烦了。
15:7 | 我在这地各城门口，用簸箕簸散了他们；我使他们丧掉儿女，我毁灭了我的百姓，他们仍不转离所行的道路。
15:8 | 他们的寡妇在我面前加增，比海沙更多；我使灭命的午间来到他们那里，攻击少年人的母亲；我使痛苦惊吓忽然临到她身上。
15:9 | 生过七子的妇人，1力衰气绝。尚在白昼，她的日头就下落；她抱愧蒙羞。其余的人，我必将他们在敌人面前交与刀剑；这是耶和华说的。
八 | 耶和华给耶利米进一步的使命　十五10～十六9
15:10 | 1我的母亲哪，我有祸了，因你生了我作与遍地相争相竞的人。我素来没有贷放取利，人也没有贷放与我，人人却都咒骂我。
15:11 | 耶和华说，我必释放你，使你得好处；灾祸苦难临到的时候，我必使仇敌央求你。
15:12 | 人岂能折断1铁，就是北方的铁，或折断铜呢？
15:13 | 我必因1你在四境之内所犯的一切罪，把你的赀产财宝，白白的交给仇敌为掠物。
15:14 | 我也必使仇敌带这掠物到你所不认识的地去；因为在我怒中有火着起，要将你们焚烧。
15:15 | 耶和华阿，你是知道的；求你记念我，眷顾我，向逼迫我的人为我1报仇。不要向他们恒久忍耐，以致把我取去；要知道我为你的缘故，担受了凌辱。
15:16 | 耶和华万军之神阿，我得着你的言语，就当食物1吃了；你的言语成了我心中的欢喜快乐；因我是称为你名下的人。
15:17 | 我没有坐在亵慢人的会中，我也没有欢乐。我因你的手独自坐着；因你使我满了愤恨。
15:18 | 我的痛苦，为何长久不止？我的伤痕，为何无法医治，不能痊愈？难道你待我像诡诈的河，像不可靠的水么？
15:19 | 耶和华如此说，1你若归回，我就将你带回，使你站在我面前；你若将宝贵的从下贱的2分别出来，你就可以作我的口；他们必归向你，你却不归向他们。
15:20 | 我必使你向这百姓成为1坚固的铜墙；他们必攻击你，却不能胜你；因我与你同在，要拯救你，搭救你；这是耶和华说的。
15:21 | 我必搭救你脱离恶人的手，救赎你脱离强暴人的手。


耶利米书十六章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 十六 章

第 十六 章
16:1 | 耶和华的话又临到我，说，
16:2 | 1你在这地方不可娶妻，也不可有儿女。
16:3 | 因为论到在这地方所生的儿女，又论到在这地生养他们的父母，耶和华如此说，
16:4 | 他们必死得甚苦，无人哀哭，必不得葬埋；必在地上像粪土；必被刀剑和饥荒灭绝；他们的尸首必给空中的飞鸟，和地上的野兽作食物。
16:5 | 耶和华如此说，不要进入丧家，不要去哀哭，也不要为他们悲伤；因我已将我的平安、慈爱、怜恤，从这百姓夺去了；这是耶和华说的。
16:6 | 他们连大带小，都必在这地死亡，不得葬埋；没有人为他们哀哭；也没有人为他们用刀划身，或使头光秃。
16:7 | 他们有丧事，人必不为他们擘饼，因死人安慰他们；他们丧父丧母，人也不给他们喝一杯安慰酒。
16:8 | 你不可进入宴乐的家，与他们同坐吃喝。
16:9 | 因为万军之耶和华以色列的神如此说，就在你们还活着的日子，在你们眼前，我必使欢喜和快乐的声音，新郎和新妇的声音，都从这地方止息了。
九 耶和华进一步陈述犹大（就是以色列）的罪　十六10～十七27
16:10 | 你将这一切的话告诉这百姓，他们问你说，耶和华为什么宣告这大灾祸攻击我们？我们有什么罪孽呢？我们向耶和华我们的神犯了什么罪呢？
16:11 | 你就对他们说，耶和华说，因为你们列祖离弃我，随从别神，事奉敬拜；他们离弃了我，没有遵守我的律法。
16:12 | 而你们行恶，比你们列祖更甚；你们各人随从自己顽梗的恶心行事，并不听从我。
16:13 | 所以我必将你们从这地远远的赶逐出去，到你们和你们列祖素不认识的地；在那里你们必昼夜事奉别神，因我必不向你们施恩惠。
16:14 | 耶和华说，日子将到，人必不再指着那将以色列人从埃及地领上来之永活的耶和华起誓；
16:15 | 却要指着那将以色列人从北方之地，并从他们被赶逐到的各地1领上来之永活的耶和华起誓；并且我要领他们回到他们自己的地，就是我赐给他们列祖之地。
16:16 | 耶和华说，我要差遣许多打鱼的，把以色列人打上来；然后我要差遣许多打猎的，从各山上、各冈上、各石穴中，猎取他们。
16:17 | 因我的眼目察看他们的一切道路；他们不能在我面前遮掩，他们的罪孽也不能在我眼前隐藏。
16:18 | 我先要加倍报应他们的罪孽，和他们的罪，因他们用可憎之物的尸体，玷污了我的地土，又用可厌之物，充满了我的产业。
16:19 | 耶和华阿，你是我的力量，是我的保障，是我在急难之日的避难所；列国人必从地极来到你这里，说，我们列祖所承受的，不过是虚假虚空，其中并无益处。
16:20 | 人岂可为自己制造神呢？其实那些并不是神。
16:21 | 所以我要使他们知道；这一次我要使他们知道我的手和我的能力，他们就知道我的名是耶和华。


耶利米书十七章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 十七 章

第 十七 章
17:1 | 犹大的罪，是用铁笔、用金钢石尖写的，铭刻在他们的心版上，和你们的坛角上。
17:2 | 他们的儿女，记念他们在高冈上、青翠树旁的坛，和他们的1木像。
17:3 | 我田野的山哪，我必因你在四境之内所犯的罪，把你的赀产，和一切的财宝，并你的邱坛，当掠物交给仇敌。
17:4 | 并且你1自己必失去我所赐给你的产业；我也必使你在你所不认识的地上，服事你的仇敌，因为你们使我在怒中有火着起，直烧到永远。
17:5 | 耶和华如此说，倚靠人，以血肉为膀臂，心转离耶和华的，那人当受咒诅。
17:6 | 因他必像荒地的灌木，不见福乐来到，却要住旷野干旱之处，无人居住的咸地。
17:7 | 信靠耶和华，以耶和华为可信靠的，那人有福了。
17:8 | 他必像1树栽于水旁，沿河边扎根，炎热来到并不惧怕，叶子仍必青翠，在干旱之年毫无挂虑，而且结果不止。
17:9 | 人1心比万物都诡诈，无法医治，谁能识透呢？
17:10 | 我耶和华是1鉴察人心，试验人肺腑的，要照各人所行的，和他作事的结果报应他。
17:11 | 那不按正道得财的，好像鹧鸪菢不是自己下的蛋；到了中年，那财都必离开他，他终久成为愚顽人。
17:12 | 我们的圣所之处是荣耀的宝座，从太初安置在高处。
17:13 | 耶和华以色列的盼望阿，凡离弃你的必至蒙羞。耶和华说，转离我的，他们的名字必写在土里，因为他们1离弃耶和华这活水的泉源。
17:14 | 耶和华阿，求你医治我，我便痊愈；拯救我，我便得救；因你是我所赞美的。
17:15 | 他们对我说，耶和华的话在那里呢？叫这话1应验罢。
17:16 | 至于我，我并没有急忙离开而不作跟从你的牧人，也没有想望那灾殃的日子。你知道我嘴唇所出的言语，都在你面前。
17:17 | 求你不要成为我所惊恐的；当灾祸的日子，你是我的避难所。
17:18 | 愿那些逼迫我的蒙羞，却不要使我蒙羞；使他们惊惶，却不要使我惊惶；使灾祸的日子临到他们，以加倍的毁坏破坏他们。
17:19 | 耶和华对我如此说，你去站在平民门口，就是犹大君王出入的门，又站在耶路撒冷的各门口；
17:20 | 对他们说，你们这犹大君王和犹大众人，并耶路撒冷的一切居民，凡从这些门进入的，都当听耶和华的话：
17:21 | 耶和华如此说，1你们要谨慎，不要在2安息日担什么担子，也不要带什么进入耶路撒冷的各门。
17:22 | 也不要在安息日从家中担什么担子出去；无论何工都不可作，只要分别安息日为圣，正如我所吩咐你们列祖的。
17:23 | 他们却不听从，也不侧耳而听，竟硬着颈项不听，不受管教。
17:24 | 耶和华说，你们若留意听从我，在安息日不担什么担子进入这城的各门，却分别安息日为圣，在那日无论何工都不作，
17:25 | 那时就有坐大卫宝座的君王和首领，他们与犹大人，并耶路撒冷的居民，或坐车或骑马，进入这城的各门；而且这城必永远有人居住。
17:26 | 也必有人从犹大城邑，和耶路撒冷四围的各处，从便雅悯地、低陆、山地、并1南地而来，都带着燔祭、平安祭、素祭和乳香，并带着感谢祭，到耶和华的殿去。
17:27 | 你们若不听从我，不分别安息日为圣，仍在安息日担担子进入耶路撒冷的各门，我必在各门中点火，这火必烧毁耶路撒冷的宫殿，不能熄灭。


耶利米书十八章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 十八 章

十 | 耶和华是窑匠，以色列是陶器　十八1～二十18
1 | 耶和华是主宰的窑匠　十八1～10
第 十八 章
18:1 | 从耶和华有话临到耶利米，说，
18:2 | 你起来，下到1窑匠的家里去，我在那里要使你听我的话。
18:3 | 我就下到窑匠的家里去，他正在转轮边工作。
18:4 | 窑匠用泥作的器皿，在他手中作坏了，他就用这泥另作别的器皿；窑匠看怎样好，就怎样作。
18:5 | 耶和华的话就临到我，说，
18:6 | 耶和华说，以色列家阿，我待你们岂不能照这窑匠所作的么？以色列家阿，泥在窑匠的手中怎样，你们在我的手中也怎样。
18:7 | 我何时论到一邦或一国，说，要拔出、拆毁、毁坏；
18:8 | 我所说的那一邦，若是回转离开他们的恶，我就必后悔，不将我要行的灾祸降与他们。
18:9 | 我何时论到一邦或一国，说，要建立、栽植；
18:10 | 他们若行我眼中看为恶的事，不听从我的话，我就必后悔，不将我所说使他们得益的美福赐给他们。
2 | 以色列邪恶的光景　十八11～23
18:11 | 1现在你要对犹大人和耶路撒冷的居民说，耶和华如此说，我要造出灾祸攻击你们，设定计划刑罚你们；你们各人当回头离开所行的恶道，改正你们的行径作为。
18:12 | 他们却说，这是枉然！我们要照自己的计谋去行，各人随自己顽梗的恶心作事。
18:13 | 所以耶和华如此说，你们且往各国访问，有谁听见这样的事，以色列的1处女行了一件极恐怖的事。
18:14 | 利巴嫩的雪，从田野的磐石上岂能断绝呢？从远处流下的凉水，岂能干涸呢？
18:15 | 我的百姓竟忘记我；他们向虚无的神烧香，在所行的路上，在1古道上绊跌，行在没有修筑的1小路上；
18:16 | 以致他们的地令人惊骇，永远被人嗤笑。凡经过这地的，必惊骇摇头。
18:17 | 我必在仇敌面前分散他们，好像用东风吹散一样；在他们遭难的日子，我必以背向着他们，不以面向着他们。
18:18 | 他们就说，来罢，我们可以设计谋害耶利米；因为我们有祭司的律法，智慧人的谋略，申言者的话，这些都不至于断绝。来罢，我们可以用舌头击打他，不理会他的一切话。
18:19 | 耶和华阿，求你理会我，听那些与我争竞之人的话。
18:20 | 人岂可以恶报善呢？他们竟挖坑要害我的性命。求你记念我怎样站在你面前，为他们说好话，要使你的忿怒从他们转消。
18:21 | 故此，愿你将他们的儿女1交与饥荒和刀剑的权势；愿他们的妻丧子，且作寡妇，又愿他们的男人被杀死，他们的少年人在阵上被刀击杀。
18:22 | 你使敌军忽然临到他们的时候，愿人听见哀声从他们的屋内发出；因他们挖坑要捉拿我，暗设网罗要绊我的脚。
18:23 | 耶和华阿，他们要杀我的那一切计谋，你都知道。不要遮盖他们的罪孽，也不要从你面前涂抹他们的罪，却要叫他们在你面前跌倒，愿你发怒的时候对付他们。


耶利米书十九章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 十九 章

3 | 以色列如窑匠的瓦瓶，要被打碎　十九1～13
第 十九 章
19:1 | 耶和华如此说，你去买窑匠的瓦瓶，又带百姓中的长老，和祭司中的长老，
19:2 | 出去到哈珥西门口欣嫩子谷那里，宣告我要对你说的话，
19:3 | 说，犹大君王和耶路撒冷的居民哪，当听耶和华的话；万军之耶和华以色列的神如此说，我必使灾祸临到这地方，凡听见的人都必耳鸣；
19:4 | 因为他们离弃我，使这地方疏远我，在这里向他们和他们列祖并犹大君王素不认识的别神烧香，又使这地方满了无辜人的血；
19:5 | 又建筑巴力的邱坛，好在火中焚烧自己的儿子，作为燔祭献给巴力，这不是我所吩咐的，不是我所题说的，也不是我心里所想的。
19:6 | 耶和华说，因此，日子将到，这地方不再称为1陀斐特或1欣嫩子谷，反倒称为杀戮谷。
19:7 | 我必在这地方，使犹大和耶路撒冷的计谋落空，也必使他们在仇敌面前倒于刀下，并寻索其命的人手下；我必将他们的尸首给空中的飞鸟，和地上的野兽作食物。
19:8 | 我必使这城令人惊骇嗤笑；凡经过的人，必因这城所遭的一切伤损，惊骇嗤笑。
19:9 | 我必使他们在围困窘迫之中，就是仇敌和寻索其命的人窘迫他们的时候，各人吃自己儿女的肉，和邻舍的肉。
19:10 | 你要在同去的人眼前，打碎那瓶，
19:11 | 对他们说，万军之耶和华如此说，我要照样打碎这民和这城，正如人打碎窑匠的瓦器，以致不能再修补；并且人要在陀斐特葬埋尸首，因无别处可葬。
19:12 | 耶和华说，我必向这地方和其中的居民如此行，使这城与陀斐特一样。
19:13 | 耶路撒冷的房屋和犹大君王的宫殿，都必与陀斐特这地方一样，是被玷污的，因为他们在其一切屋顶上向天上的万象烧香，向别神浇奠祭。
4 | 耶利米重复关于以色列的豫言　十九14～15
19:14 | 耶利米从陀斐特，就是耶和华差他去说豫言的地方，回来站在耶和华殿的院中，对众人说，
19:15 | 万军之耶和华以色列的神如此说，我必使我对这城所说的一切灾祸临到这城，和属这城的一切城邑，因为他们硬着颈项，不听我的话。


耶利米书二十章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 二十 章

5 | 以色列对耶利米的逼迫　二十1～2，7～10
第 二十 章
20:1 | 祭司音麦的儿子巴施户珥，作耶和华殿的总管，听见耶利米豫言这些事。
20:2 | 他就打申言者耶利米，用耶和华殿里便雅悯上门内的枷，将他枷在那里。
6 | 耶和华对以色列的对付　二十3～6
20:3 | 次日巴施户珥将耶利米开枷释放；于是耶利米对他说，耶和华不再叫你的名为巴施户珥，乃要叫你1玛歌珥米撒毕。
20:4 | 因耶和华如此说，我必使你自觉惊吓，并使你的众朋友惊吓，你也必亲眼看见他们倒在仇敌的刀下；我必将全犹大交在巴比伦王的手中，他要将他们迁徙到巴比伦去，也要用刀击杀他们。
20:5 | 并且我要将这城中的一切货财和劳碌得来的，并一切珍宝，以及犹大君王所有的宝物，都交在他们仇敌的手中；仇敌要抢劫掠夺他们，将他们带到巴比伦去。
20:6 | 你巴施户珥和一切住在你家中的人，都必被掳去，你和你的众朋友，就是你向他们说假豫言的，都必到巴比伦去，要死在那里，葬在那里。
5 | 以色列对耶利米的逼迫（续）　二十7～10
20:7 | 耶和华阿，你诓哄了我，我受了你的诓哄；你抓住了我，且胜了我；我终日成为笑话，人人都戏弄我。
20:8 | 我每逢讲论的时候，就发出哀声；我喊叫说，有强暴和毁灭；因为耶和华的话，终日成了我的凌辱和讥刺。
20:9 | 我若说，我不再题说祂，也不再奉祂的名讲论，我便心里觉得似乎有烧着的火，闭塞在我骨中，我就含忍不住，不能自禁。
20:10 | 我听见许多人的谗谤，四围都是惊吓，说，告他罢，我们要告他。我知己的朋友也都窥探我，愿我跌倒，说，或者他被引诱，我们就能胜过他，在他身上报仇。
7 | 耶利米对以色列的指控　二十11～13
20:11 | 然而耶和华与我同在，好像可畏的勇士；因此，逼迫我的必都绊跌，不能得胜；他们必大大蒙羞，因为他们不得亨通，受了永不忘记的羞辱。
20:12 | 试验义人，察看人肺腑心肠的万军之耶和华阿，求你让我看见你在他们身上报仇，因我将我的案件向你禀明了。
20:13 | 你们要向耶和华唱歌，赞美耶和华，因祂救了穷人的性命脱离作恶之人的手。
8 | 耶利米咒诅自己的生日　二十14～18
20:14 | 愿我生的那日受咒诅；愿我母亲产我的那日不蒙福。
20:15 | 给我父亲报好消息说，给你生了一个男孩，使我父亲极为快乐的，愿那人受咒诅。
20:16 | 愿那人像耶和华所倾覆而不后悔的城邑；愿他早晨听见哀声，晌午听见呐喊；
20:17 | 因他在我未出母胎的时候不杀我，没有使我母亲成为我的坟墓，叫她一直怀着我。
20:18 | 我为何出母胎见劳碌愁苦，使我的日子在羞愧中耗尽呢？


耶利米书二十一章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 二十一 章

十一 耶和华对犹大诸王同其百姓的定罪与惩罚　二一1～二三8
第 二一 章
21:1 | 从耶和华有话临到耶利米，那时西底家王打发玛基雅的儿子巴施户珥，和玛西雅的儿子祭司西番雅，去见耶利米，说，
21:2 | 请你为我们求问耶和华，因为巴比伦王尼布甲尼撒来攻击我们；或者耶和华照祂一切奇妙的作为待我们，使巴比伦王离开我们上去。
21:3 | 于是耶利米对他们说，你们当对西底家这样说，
21:4 | 耶和华以色列的神如此说，我要使你们手中的兵器，就是你们与城外围困你们的巴比伦王和迦勒底人打仗的兵器，翻转过来，又要把这些都收集到这城中。
21:5 | 并且我要在怒气、忿怒、和大恼恨中，用伸出来的手，并大能的膀臂，亲自攻击你们。
21:6 | 我要击打这城的居民，连人带牲畜都必因大瘟疫死亡。
21:7 | 然后我要将犹大王西底家和他的臣仆百姓，就是在城内，从瘟疫、刀剑、饥荒中余剩的，都交在巴比伦王尼布甲尼撒的手中，和他们仇敌并寻索其命的人手中；巴比伦王必用刀击杀他们，不可怜，不顾惜，不怜恤他们；这是耶和华说的。
21:8 | 你要对这百姓说，耶和华如此说，我将生命的路和死亡的路，摆在你们面前。
21:9 | 住在这城里的，必遭刀剑、饥荒、瘟疫而死，但出去向围困你们的迦勒底人投降的，必得存活，必掠得自己的性命。
21:10 | 耶和华说，我已转脸攻击这城，降祸不降福；这城必交在巴比伦王的手中，他必用火焚烧。
21:11 | 至于犹大王的家，你们当听耶和华的话，
21:12 | 大卫家阿，耶和华如此说，你们每早晨要施行公理，拯救被抢夺的脱离欺压人的手，免得我的忿怒因你们的恶行发作，如火焚烧，甚至无人能以熄灭。
21:13 | 耶和华说，在山谷和平原磐石上的居民哪，你们说，谁能下来攻击我们，谁能进入我们的住处呢？我与你们为敌。
21:14 | 耶和华又说，我必按你们行为的结果惩罚你们，我也必使火在1耶路撒冷的林中着起，将其四围所有的尽行烧灭。


耶利米书二十二章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 二十二 章

第 二二 章
22:1 | 耶和华如此说，你下到犹大王的宫中，在那里说这话，
22:2 | 说，坐大卫宝座的犹大王阿，你和你的臣仆，并进入这些门的百姓，都当听耶和华的话。
22:3 | 耶和华如此说，你们要施行公理和公义，拯救被抢夺的脱离欺压人的手，不可亏负寄居的和孤儿寡妇，不可以强暴待他们，在这地方也不可流无辜人的血。
22:4 | 你们若认真行这事，就必有坐大卫宝座的君王，和他的臣仆、百姓，或坐车或骑马，从这宫的各门进入。
22:5 | 你们若不听这些话，耶和华说，我指着自己起誓，这宫必变为荒场。
22:6 | 耶和华论到犹大王的1家如此说，我看你如基列，如利巴嫩顶，然而我必使你变为旷野，为无人居住的城邑。
22:7 | 我要分派行毁灭的人，各拿兵器攻击你，他们要砍下你佳美的香柏树，扔在火中。
22:8 | 许多国的民要经过这城，各人对邻舍说，耶和华为何向这大城如此行呢？
22:9 | 他们必回答说，是因他们离弃了耶和华他们神的约，跪拜事奉别神。
22:10 | 不要为死人哭号，不要为他悲伤，却要为离家出外的人痛哭，因为他不得再回来，也不得再见他的出生地。
22:11 | 因为耶和华论到从这地方出去的犹大王约西亚的儿子1沙龙，就是接续他父亲约西亚作王的，这样说，他必不得再回到这里来；
22:12 | 却要死在被迁徙去的地方，不得再见这地。
22:13 | 那凭不义盖房，凭不公造楼，白白用他邻舍作工却不给工价的，有祸了。
22:14 | 他说，我要为自己盖广大的房，宽敞的楼，为房屋开窗户，以香柏木作护墙板漆上朱红色。
22:15 | 难道你作王是以香柏木争胜么？你的父亲岂不是也吃，也喝，也施行公理和公义么？那时他得了福乐。
22:16 | 他为困苦和穷乏人伸冤，那时就得了福乐。这岂不是认识我么？这是耶和华说的。
22:17 | 但你的眼和你的心，专顾不义之财，流无辜人的血，行欺压和强暴。
22:18 | 所以耶和华论到犹大王约西亚的儿子约雅敬，如此说，人必不为他举哀，说，哀哉，我的兄弟！或说，哀哉，我的姊妹！也不为他举哀，说，哀哉，我的主！或说，哀哉，我主的威荣！
22:19 | 他必被埋葬好像埋驴子一样，要拉出去扔在耶路撒冷的城门之外。
22:20 | 你要上利巴嫩哀号，在巴珊扬声，从亚巴琳哀号，因为你所爱的人都毁灭了。
22:21 | 你兴盛的时候，我对你说话，你却说，我不要听。你自幼年以来的行径总是这样，不听从我的话。
22:22 | 风要牧放你的一切牧人，你所爱的人必被掳去；那时你必因你一切的恶，抱愧蒙羞。
22:23 | 你这居住利巴嫩，在香柏树上搭窝的阿，有痛苦临到你，好像疼痛临到生产的妇人，那时你将是何等可怜。
22:24 | 耶和华说，我指着我的生存起誓，犹大王约雅敬的儿子1哥尼雅，你虽是我右手上带印的戒指，我也必将你摘下来。
22:25 | 我必将你交给寻索你命的人，和你所惧怕的人手中，就是巴比伦王尼布甲尼撒，和迦勒底人的手中。
22:26 | 我也必将你和生你的母亲，远远的赶到异地，那并不是你们出生的地方，你们必死在那里。
22:27 | 但他们心中甚想归回之地，必不得归回。
22:28 | 哥尼雅这人是被轻看、被摔碎的容器么？是无人喜爱的器皿么？他和他的后裔，为何被赶逐、被抛弃到不认识之地呢？
22:29 | 地阿，地阿，地阿，当听耶和华的话：
22:30 | 耶和华如此说，要写下这人算为无子，是平生不得亨通的，因为他1后裔中必无一人得亨通，能坐在大卫的宝座上，再治理犹大。


耶利米书二十三章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 二十三 章

第 二三 章
23:1 | 耶和华说，那些摧毁、赶散我草场之羊的牧人，有祸了。
23:2 | 因此，耶和华以色列的神论到那些牧养1祂百姓的牧人，如此说，你们赶散、驱逐我的羊群，并没有看顾他们；我必讨你们这行恶的罪；这是耶和华说的。
   （耶和华应许以色列必得复兴　二三3～8）
23:3 | 我要将我羊群中所余剩的，从我赶逐他们所到的各地招聚出来，领他们归回自己的草场，他们必繁衍增多。
23:4 | 我必兴起照管他们的牧人牧养他们；他们不再惧怕，不再惊惶，也不缺少一个；这是耶和华说的。
23:5 | 耶和华说，日子将到，我要给大卫兴起一个公义的1苗；祂必2作王掌权，行事精明，在地上施行公理和公义。
23:6 | 在祂的日子，犹大必得救，以色列必安然居住；人要称呼祂的名为，1耶和华2我们的3义。
23:7 | 耶和华说，日子将到，人必不再指着那将以色列人从埃及地领上来之永活的耶和华起誓；
23:8 | 却要指着那将以色列家的后裔从北方之地，并从他们被赶逐到的各地领上来之永活的耶和华起誓；他们必住在本土。
十二 耶和华对犹大众申言者同其祭司与百姓的定罪和惩罚　二三9～40
23:9 | 论到那些申言者，我的心在我里面忧伤，我的骨头都发颤；因耶和华和祂的圣言，我像醉酒的人，像被酒所胜的人。
23:10 | 这地满了行淫的人；因受咒诅，这地就悲哀，旷野的草场都枯干了；他们所跑的道路是恶的，他们的勇力是不正的。
23:11 | 连申言者和祭司都是亵渎的，甚至在我殿中我也看见他们的恶；这是耶和华说的。
23:12 | 因此，他们的道路必像黑暗中的滑地；他们必被赶逐，在这路中仆倒；因为当追讨之年，我必使灾祸临到他们；这是耶和华说的。
23:13 | 我在撒玛利亚的申言者中曾见可厌的事：他们藉巴力说豫言，使我的百姓以色列走岔了路。
23:14 | 我在耶路撒冷的申言者中曾见可怖的事：他们行奸淫，行事虚假；又坚固作恶之人的手，以致无人回头离开他的恶。他们在我面前都像所多玛，耶路撒冷的居民都像蛾摩拉。
23:15 | 所以万军之耶和华论到申言者如此说，我必将茵蔯给他们吃，又将苦毒的水给他们喝，因为亵渎的事出于耶路撒冷的申言者，已经遍及全地。
23:16 | 万军之耶和华如此说，这些申言者向你们说豫言，你们不要听他们的话；他们把你们引到1虚空，所说的异象，是出于自己的心，不是出于耶和华的口。
23:17 | 他们常对藐视我的人说，耶和华说，你们必享平安；又对一切按自己顽梗之心而行的人说，必没有灾祸临到你们。
23:18 | 有谁站在耶和华的议会中，得以看见并听见祂的话呢？有谁留心听祂的话呢？
23:19 | 看哪，耶和华的暴风！祂的忿怒已经发出，是急旋的暴风，必转到恶人的头上。
23:20 | 耶和华的怒气必不转回，直到祂心中的定旨都施行了，成就了；在末后的日子，你们要全然明白。
23:21 | 我没有打发那些申言者，他们竟自奔跑；我没有对他们说话，他们竟自豫言。
23:22 | 他们若曾站在我的议会中，并使我的百姓听我的话，就必使他们回头离开恶道，和他们所行的恶。
23:23 | 耶和华说，我岂是近处的神么？不也是远处的神么？
23:24 | 耶和华说，人岂能在隐密处藏身，使我看不见他呢？耶和华说，我岂不充满天地么？
23:25 | 我已听见那些申言者所说的，就是托我名说的假豫言，说，我作了梦，我作了梦。
23:26 | 说假豫言的申言者，就是申述自己心中诡诈的申言者，他们这样存心要到几时呢？
23:27 | 他们各人将自己的梦对邻舍述说，想要使我的百姓忘记我的名，正如他们列祖因巴力忘记我的名一样。
23:28 | 得梦的申言者，可以述说那梦；得我话的人，可以忠诚的讲说我的话。1禾秆怎能与1麦粒相比呢？这是耶和华说的。
23:29 | 耶和华说，我的话岂不是像1火，又像能打碎磐石的1大锤么？
23:30 | 耶和华说，那些申言者，各从邻舍1偷窃我的言语，因此我必与他们反对。
23:31 | 耶和华说，那些申言者用舌头说是耶和华说的；我必与他们反对。
23:32 | 耶和华说，那些以假梦为豫言，又述说这些梦，以谎言和谬语使我百姓走岔了路的，我必与他们反对；我没有打发他们，也没有吩咐他们；他们与这百姓毫无益处；这是耶和华说的。
23:33 | 无论是这百姓，是申言者，是祭司，问你说，耶和华的负担是什么？你就要对他们说，什么负担？耶和华说，我要丢弃你们。
23:34 | 无论是申言者，是祭司，是百姓，讲说耶和华的负担，我必刑罚那人和他的家。
23:35 | 你们各人要对邻舍，各人要对弟兄如此说，耶和华回答了什么？耶和华说了什么呢？
23:36 | 你们不可再题耶和华的负担，各人所说的话必作自己的负担；因为你们扭曲了活神万军之耶和华我们神的言语。
23:37 | 你们要对申言者如此说，耶和华回答了你什么，耶和华说了什么呢？
23:38 | 你们若说耶和华的负担，耶和华就如此说，因你们说耶和华的负担这句话，我也打发人到你们那里去，说，你们不可说耶和华的负担，
23:39 | 所以我必全然忘记你们，将你们和我所赐给你们并你们列祖的城，从我面前抛弃。
23:40 | 我必使永远的凌辱和永远的羞耻，临到你们，是不能忘记的。


耶利米书二十四章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 二十四 章

十三 | 犹大的被掳　二四1～二五38
1 | 耶利米之两筐无花果的异象　二四1～10
第 二四 章
24:1 | 巴比伦王尼布甲尼撒，将犹大王约雅敬的儿子耶哥尼雅，和犹大的首领，并工匠、铁匠，从耶路撒冷迁徙出去，带到巴比伦；这事以后，耶和华指给我看，有两筐1无花果，放在耶和华的殿前。
24:2 | 一筐是极好的无花果，好像是初熟的；一筐是极坏的无花果，坏得不可吃。
24:3 | 耶和华问我说，耶利米，你看见什么？我说，我看见无花果，好的无花果极好，坏的极坏，坏得不可吃。
24:4 | 于是耶和华的话临到我，说，
24:5 | 耶和华以色列的神如此说，被迁徙的犹大人，就是我打发离开这地到迦勒底人之地去的，我必看他们如这些好无花果，使他们得好处。
24:6 | 我要向他们定住眼目，使他们得好处，领他们归回这地，也要建立他们并不拆毁，栽植他们并不拔出。
24:7 | 我要赐他们认识我的心，知道我是耶和华；他们要作我的子民，我要作他们的神；因为他们要全心归向我。
24:8 | 耶和华如此说，我必使犹大王西底家和他的首领，以及耶路撒冷的余民，无论是剩在这地的，或是1住在埃及地的，都像那极坏，坏得不可吃的无花果。
24:9 | 我必使他们在地上万国中令人惊恐，使他们遭遇灾祸，在我赶逐他们到的各处，成为凌辱、1笑谈、1讥刺、咒诅。
24:10 | 我必使刀剑、饥荒、瘟疫临到他们，直到他们从我所赐给他们和他们列祖之地灭绝。


耶利米书二十五章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 二十五 章

2 耶利米关乎犹大众民的豫言　二五1～38
第 二五 章
25:1 | 犹大王约西亚的儿子约雅敬第四年，就是巴比伦王1尼布甲尼撒的元年，耶和华论犹大众民的话，临到耶利米。
25:2 | 申言者耶利米就将这话告诉犹大众人和耶路撒冷的一切居民，说，
25:3 | 从犹大王亚们的儿子约西亚十三年，直到今日，这二十三年之内，常有耶和华的话临到我，我也对你们讲说，就是从早起来传说，只是你们没有听从。
25:4 | 耶和华也从早起来，差遣祂的仆人众申言者到你们这里来，只是你们没有听从，也没有侧耳而听；
25:5 | 他们说，你们各人当回转离开恶道和所作的恶，便可居住耶和华从永远到永远所赐给你们和你们列祖之地。
25:6 | 不可随从别神，事奉敬拜它们，以你们手所作的惹我发怒，这样，我就不加害于你们。
25:7 | 耶和华说，然而你们没有听从我，竟要以你们手所作的惹我发怒，自招祸害。
25:8 | 所以万军之耶和华如此说，因为你们没有听从我的话，
25:9 | 我必差遣使者取来北方的众族，并我仆人巴比伦王尼布甲尼撒，领他们来攻击这地和这地的居民，并四围一切的国民；我要将他们尽行灭绝，以致他们令人惊骇、嗤笑，并且永远蒙羞；这是耶和华说的。
25:10 | 我又要使欢喜和快乐的声音，新郎和新妇的声音，推磨的声音，和灯的亮光，从他们中间灭绝。
25:11 | 这全地必然荒凉旷废；这些国民要服事巴比伦王1七十年。
25:12 | 七十年满了以后，我必因巴比伦王和那国民的罪孽惩罚他们，并惩罚迦勒底人之地，使那地永远荒凉；这是耶和华说的。
25:13 | 我也必使我向那地所说的话，凡记在这书上，耶利米向各国所说的豫言，都临到那地。
25:14 | 因为多国和大君王必使1迦勒底人作奴仆，我也必照他们的行为，按他们手所作的，报应他们。
25:15 | 耶和华以色列的神对我如此说，你从我手中接这杯忿怒的酒，给我所差遣你去的各国的民喝。
25:16 | 他们喝了就要东倒西歪，并要发狂，因我使刀剑临到他们中间。
25:17 | 我就从耶和华的手中接了这杯，给耶和华所差遣我去的各国的民喝；
25:18 | 就是耶路撒冷，和犹大的城邑，并耶路撒冷的君王与首领，使这些城邑荒凉，令人惊骇、嗤笑、咒诅，正如今日一样。
25:19 | 又有埃及王法老，和他的臣仆、首领，以及他的众民；
25:20 | 并一切混杂的人民，和乌斯地的诸王，与非利士人之地的诸王，亚实基伦、迦萨、以革伦，以及余剩的亚实突人；
25:21 | 以东、摩押、亚扪人，
25:22 | 推罗的诸王、西顿的诸王、海外岛屿的众王，
25:23 | 底但、提玛、布斯，和一切剃周围头发的；
25:24 | 亚拉伯的诸王、住旷野混杂人民的诸王、
25:25 | 心利的诸王、以拦的诸王、玛代的诸王；
25:26 | 北方远近的诸王，以及地上的万国都喝了；以后1示沙克王也要喝。
25:27 | 你要对他们说，万军之耶和华以色列的神如此说，你们要喝且要喝醉，要呕吐且要跌倒，不得再起来，都因我使刀剑临到你们中间。
25:28 | 他们若不肯从你的手接这杯喝，你就要对他们说，万军之耶和华如此说，你们一定要喝。
25:29 | 我既从称为我名下的城起首施行灾祸，你们能全然免受惩罚么？你们必不能免，因为我要呼唤刀剑临到地上一切的居民；这是万军之耶和华说的。
25:30 | 所以你要向他们豫言这一切的话攻击他们，对他们说，耶和华必从高天吼叫，从祂的圣所发声，向自己的居所大声吼叫；祂要向地上一切的居民呐喊回应，像踹葡萄的一样。
25:31 | 必有哄嚷之声达到地极，因为耶和华与列国相争。凡属肉体的，祂必审问；至于恶人，祂必交给刀剑；这是耶和华说的。
25:32 | 万军之耶和华如此说，必有灾祸从这国发出到那国，并有大暴风从地极刮起。
25:33 | 在那日，从地这边直到地那边，凡被耶和华杀戮的，必无人哀哭，不得收殓，不得葬埋，必在地上成为粪土。
25:34 | 牧人哪，你们当哀号、呼喊；群羊的尊贵者阿，你们要辊在灰中；因为你们被杀戮的日子满足了，我要分散你们，你们就跌碎，好像美器被打碎一样。
25:35 | 牧人无路逃避，群羊的尊贵者也无法逃脱。
25:36 | 听阿，牧人的喊声！群羊尊贵者的哀号！因为耶和华毁坏他们的草场。
25:37 | 因耶和华的烈怒，平安的居所都毁坏了。
25:38 | 祂离了隐密处像少壮狮子一样，他们的地，因1欺压的刀剑，又因祂的烈怒，都成了荒场。


耶利米书二十六章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 二十六 章

十四 犹大对耶利米的反应　二六1～24
第 二六 章
26:1 | 犹大王约西亚的儿子约雅敬登基的时候，从耶和华有这话临到耶利米，说，
26:2 | 耶和华如此说，你站在耶和华殿的院内，对犹大众城邑的人，就是到耶和华殿来敬拜的，说我所吩咐你对他们说的一切话，一字不可删减。
26:3 | 或者他们肯听从，各人回转离开恶道，使我后悔不将我因他们所行的恶，想要施行的灾祸，降与他们。
26:4 | 你要对他们说，耶和华如此说，你们若不听从我，不遵行我设立在你们面前的律法，
26:5 | 不听我从早起来差遣到你们那里去，我仆人众申言者的话－你们还是没有听从－
26:6 | 我就必使这殿如1示罗，使这城为地上万国所咒诅的。
26:7 | 耶利米在耶和华殿中说的这些话，祭司、申言者、与众民都听见了。
26:8 | 耶利米说完了耶和华所吩咐他对众人说的一切话，祭司、申言者、与众民都来抓住他，说，你必要死！
26:9 | 你为何托耶和华的名豫言，说，这殿必如示罗，这城必变为荒场，无人居住呢？于是众民都在耶和华的殿中，聚集攻击耶利米。
26:10 | 犹大的首领听见这些事，就从王宫上到耶和华的殿，坐在耶和华殿的新门口。
26:11 | 祭司、申言者对首领和众民说，判这人死刑！因为他说豫言攻击这城，正如你们亲耳所听见的。
26:12 | 耶利米就对众首领和众民说，耶和华差遣我豫言，攻击这殿和这城，说你们所听见的这一切话。
26:13 | 现在要改正你们的行径和作为，听从耶和华你们神的话，祂就必后悔，不将所说的灾祸降与你们。
26:14 | 至于我，我在你们手中；你们眼看何为善，何为正，就那样待我罢。
26:15 | 但你们要确实知道，若把我治死，就使无辜人的血归到你们自己和这城，并其中的居民；因为耶和华实在差遣我到你们这里来，将这一切话说在你们耳中。
26:16 | 首领和众民就对祭司、申言者说，这人不该判死刑，因为他是奉耶和华我们神的名，向我们说话。
26:17 | 那地的长老，就有几个人起来，对聚会的众民说，
26:18 | 当犹大王希西家的日子，有摩利沙人弥迦对犹大众人豫言，说，万军之耶和华如此说，锡安必被耕种像一块田，耶路撒冷必变为乱堆，这殿的山必像丛林的高处。
26:19 | 犹大王希西家和犹大众人，何曾把他治死呢？希西家岂不是敬畏耶和华，恳求祂的恩么？耶和华岂不就后悔，不将所说的灾祸降与他们么？但我们竟要作大恶，自害己命。
26:20 | 又有一个人，就是基列耶琳人示玛雅的儿子乌利亚，他奉耶和华的名说豫言攻击这城和这地，所说的就像耶利米的一切话。
26:21 | 约雅敬王和他众勇士、众首领，听见了乌利亚的话，王就想要把他处死；乌利亚听见就惧怕，逃往埃及去了。
26:22 | 约雅敬王便打发亚革波的儿子以利拿单，带领几个人往埃及去；
26:23 | 他们从埃及将乌利亚带出来，送到约雅敬王那里，王用刀杀了他，把他的尸首抛在平民的坟地中。
26:24 | 然而沙番的儿子亚希甘，保护耶利米，1不把他交在百姓的手中处死他。


耶利米书二十七章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 二十七 章

十五 | 耶利米的真豫言与其他人的假豫言相对　二七1～二九32
1 | 关于尼布甲尼撒作为以色列同其周围列国的绳索与轭　二七1～15
第 二七 章
27:1 | 犹大王约西亚的儿子1西底家登基的时候，从耶和华有这话临到耶利米，说，
27:2 | 耶和华对我如此说，你作绳索与轭，加在自己的颈项上；
27:3 | 藉那些来耶路撒冷见犹大王西底家的使臣之手，把绳索与轭送到以东王、摩押王、亚扪人的王、推罗王、西顿王那里。
27:4 | 且嘱咐使臣，去对他们的主人说，万军之耶和华以色列的神如此说，你们要对你们的主人说，
27:5 | 我用大能和伸出来的膀臂，造了大地和地面上的人民、牲畜，我看给谁相宜，就把地给谁。
27:6 | 现在我将这些地，都交在我仆人巴比伦王尼布甲尼撒的手中，我也将田野的走兽给了他，好为他服役。
27:7 | 列国都必服事他和他的儿孙，直到他本地遭报的日期来到；那时多国和大君王，要使他作他们的奴仆。
27:8 | 无论那一邦那一国，不肯服事这巴比伦王尼布甲尼撒，也不把颈项放在巴比伦王的轭下，我必用刀剑、饥荒、瘟疫，惩罚那邦，直到我藉巴比伦王的手，将他们毁灭；这是耶和华说的。
27:9 | 至于你们，不可听从你们的申言者和1占卜的、圆梦的、1观兆的、以及1行邪术的；他们告诉你们说，你们不至于服事巴比伦王。
27:10 | 他们向你们说假豫言，好使你们迁移，远离本地；我必将你们赶出去，使你们灭亡。
27:11 | 但那一邦肯把颈项放在巴比伦王的轭下服事他，我必使那邦仍在本地存留，得以耕种居住；这是耶和华说的。
27:12 | 我就照这一切的话，对犹大王西底家说，要把你们的颈项放在巴比伦王的轭下，服事他和他的百姓，便得存活。
27:13 | 你和你的百姓，为何要因刀剑、饥荒、瘟疫死亡，正如耶和华论到不服事巴比伦王的那国所说的话呢？
27:14 | 不可听那些申言者对你们所说的话，他们说，你们不至于服事巴比伦王；其实他们向你们说假豫言。
27:15 | 耶和华说，我并没有打发他们，他们却托我的名说假豫言，好使我将你们和向你们说豫言的那些申言者，赶出去一同灭亡。
2 | 关于带回耶和华殿中的器皿　二七16～22
27:16 | 我又对祭司和这众民说，耶和华如此说，你们不可听那些申言者对你们所说的豫言，他们说，耶和华殿中的器皿，现今快要从巴比伦带回来；其实他们向你们说假豫言。
27:17 | 不可听从他们，只管服事巴比伦王，便得存活。这城何必变为荒场呢？
27:18 | 他们若是申言者，他们若有耶和华的话，就让他们祈求万军之耶和华，使那在耶和华殿中和犹大王宫内，并耶路撒冷剩下的器皿，不至带到巴比伦去。
27:19 | 因为万军之耶和华论到柱子、铜海、盆座、并剩在这城里其余的器皿，
27:20 | 就是巴比伦王尼布甲尼撒将犹大王约雅敬的儿子耶哥尼雅，和犹大并耶路撒冷的一切贵胄，从耶路撒冷迁徙到巴比伦的时候，所没有掠去的器皿。
27:21 | 论到那些在耶和华殿中和犹大王宫内，并耶路撒冷剩下的器皿，万军之耶和华以色列的神如此说，
27:22 | 那些器皿必被带到巴比伦存在那里，直到我眷顾以色列人的日子；那时，我必将这些器皿带上来，交还这地方；这是耶和华说的。


耶利米书二十八章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 二十八 章

3 关于折断巴比伦王尼布甲尼撒的轭，与带回耶和华殿中的器皿和一切从犹大被迁徙至巴比伦的人　二八1～17
第 二八 章
28:1 | 当年，就是犹大王西底家登基第四年五月，基遍人押朔的儿子申言者哈拿尼雅，在耶和华的殿中当着祭司和众民，对我说，
28:2 | 万军之耶和华以色列的神如此说，我已经折断巴比伦王的轭。
28:3 | 二年之内，我要将巴比伦王尼布甲尼撒从这地方掠到巴比伦的器皿，就是耶和华殿中的一切器皿，都带回这地方。
28:4 | 我又要将犹大王约雅敬的儿子耶哥尼雅，和一切从犹大被迁徙到巴比伦去的人，带回这地方，因为我要折断巴比伦王的轭；这是耶和华说的。
28:5 | 申言者耶利米当着祭司，和站在耶和华殿里的众民，与申言者哈拿尼雅说话。
28:6 | 申言者耶利米说，阿们！愿耶和华如此行，愿耶和华坚立你所豫言的话，将耶和华殿中的器皿，和一切被迁徙的人，从巴比伦带回这地方。
28:7 | 然而我向你和众民耳中所要说的话，你应当听。
28:8 | 从古以来，在你我以前的申言者，向多地和大国说豫言，论到争战、灾祸、瘟疫的事。
28:9 | 豫言平安的申言者，到他话语成就的时候，人便知道他真是耶和华所差来的。
28:10 | 于是申言者哈拿尼雅，将申言者耶利米颈项上的轭取下来折断了。
28:11 | 哈拿尼雅又当着众民说，耶和华如此说，二年之内，我必照样从列国人的颈项上，折断巴比伦王尼布甲尼撒的轭；于是申言者耶利米就走了。
28:12 | 申言者哈拿尼雅把申言者耶利米颈项上的轭折断以后，耶和华的话临到耶利米，说，
28:13 | 你去告诉哈拿尼雅说，耶和华如此说，你折断了木轭，却换来铁轭；
28:14 | 因为万军之耶和华以色列的神如此说，我已将铁轭加在这些国的颈项上，使他们服事巴比伦王尼布甲尼撒，他们必要服事他；我也把田野的走兽给了他。
28:15 | 于是申言者耶利米对申言者哈拿尼雅说，哈拿尼雅阿，你应当听；耶和华并没有差遣你，你竟使这百姓倚靠虚假。
28:16 | 所以耶和华如此说，我要叫你去世，你今年必死，因为你向耶和华说了叛逆的话。
28:17 | 这样，申言者哈拿尼雅当年七月间就死了。


耶利米书二十九章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 二十九 章

4 关于在巴比伦的俘虏与那些留在犹大之人的命运　二九1～32
第 二九 章
29:1 | 申言者耶利米从耶路撒冷寄信与被迁徙还存活的长老，以及祭司、申言者和众民，就是尼布甲尼撒从耶路撒冷迁徙到巴比伦去的。
29:2 | （这是在耶哥尼雅王和太后、太监、并犹大和耶路撒冷的首领、工匠、铁匠，都离了耶路撒冷以后。）
29:3 | 他藉沙番的儿子以利亚萨，和希勒家的儿子基玛利的手寄去；他们二人，是犹大王西底家打发往巴比伦，去见巴比伦王尼布甲尼撒的；信上说，
29:4 | 万军之耶和华以色列的神，对一切被迁徙的，就是我使他们从耶路撒冷被迁徙到巴比伦的人，如此说，
29:5 | 你们要盖造房屋居住，栽种园子吃其中所产的。
29:6 | 要娶妻生儿女，为你们的儿子娶妻，使你们的女儿嫁人，生儿生女，在那里增多，不至减少。
29:7 | 我所使你们迁徙到的那城，你们要为那城求平安，为那城祷告耶和华，因为那城得平安，你们也随着得平安。
29:8 | 万军之耶和华以色列的神如此说，不要被你们中间的申言者和占卜者诱骗，也不要听信自己所作的梦；
29:9 | 因为他们托我的名对你们说假豫言，我并没有差遣他们；这是耶和华说的。
29:10 | 耶和华如此说，为巴比伦所定的1七十年满了以后，我要眷顾你们，向你们坚立我美善的话，将你们带回这地方。
29:11 | 耶和华说，我知道我向你们所怀的意念，是赐平安的意念，不是降灾祸的意念，要叫你们末后有好结局，有指望。
29:12 | 你们要1呼求我，前来向我祷告，我就应允你们；
29:13 | 你们寻求我，若全心寻求，就必寻见。
29:14 | 耶和华说，我必被你们寻见，我也必使你们被掳的人归回，将你们从各国，和我所赶你们到的各处招聚来，又将你们带回我使你们被迁徙离开的地方；这是耶和华说的。
29:15 | 你们说，耶和华在巴比伦为我们兴起了申言者，
29:16 | 所以耶和华如此论到坐大卫宝座的王，和住在这城里的一切百姓，就是未曾与你们一同被迁徙的弟兄，说，
29:17 | 万军之耶和华如此说，我必使刀剑、饥荒、瘟疫临到他们，使他们像极坏的无花果，坏得不可吃。
29:18 | 我必用刀剑、饥荒、瘟疫追赶他们，使他们在地上万国中令人惊恐，在我所赶他们到的各国中，成为咒诅、惊骇、嗤笑、凌辱。
29:19 | 耶和华说，这是因为他们没有听从我的话，就是我从早起来差遣我仆人众申言者去说的，无奈1他们不听；这是耶和华说的。
29:20 | 所以你们一切被迁徙的，就是我从耶路撒冷打发到巴比伦去的，当听耶和华的话。
29:21 | 万军之耶和华以色列的神如此说，论到哥赖雅的儿子亚哈，并玛西雅的儿子西底家，他们是托我名向你们说假豫言的，我必将他们交在巴比伦王尼布甲尼撒的手中，他要在你们眼前击杀他们。
29:22 | 在巴比伦一切从犹大被迁徙的人，必藉这二人赌咒，说，愿耶和华使你像巴比伦王在火中烧烤的西底家和亚哈一样。
29:23 | 因为这二人在以色列中行了愚妄的事，与邻舍的妻子行淫，又托我名说假话，是我未曾吩咐他们的；知道的是我，作见证的也是我；这是耶和华说的。
29:24 | 你要对尼希兰人示玛雅说，
29:25 | 万军之耶和华以色列的神如此说，因为你曾用自己的名送信给耶路撒冷的众民，和祭司玛西雅的儿子西番雅，并众祭司，说，
29:26 | 耶和华已经立你西番雅为祭司，代替祭司耶何耶大，使耶和华殿中有督理，好将一切狂妄说豫言的人，用枷枷住，用锁锁住。
29:27 | 现在亚拿突人耶利米，向你们说豫言，你们为何没有责备他呢？
29:28 | 因为他送信给我们在巴比伦的人说，被掳的事必长久，你们要盖造房屋居住，栽种园子吃其中所产的。
29:29 | 祭司西番雅就把这信念给申言者耶利米听。
29:30 | 于是耶和华的话临到耶利米，说，
29:31 | 你当送信给一切被迁徙的人，说，耶和华论到尼希兰人示玛雅说，因为示玛雅向你们说豫言，我并没有差遣他，他使你们信靠虚谎；
29:32 | 所以耶和华如此说，我必惩罚尼希兰人示玛雅和他的后裔，他必无一人住在这民中，也不得见我所要施与我百姓的福乐，因为他向耶和华说了叛逆的话。这是耶和华说的。


耶利米书三十章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 三十 章

十六 | 耶和华关乎以色列复兴的应许　三十1～三三26
1 | 耶和华使被掳的以色列和犹大回转，并在惩治他们之后，把他们带回美地　三十1～三一40
第 三十 章
30:1 | 从耶和华有话临到耶利米，说，
30:2 | 耶和华以色列的神如此说，你要将我对你说过的一切话都写在书上。
30:3 | 耶和华说，日子将到，我要使我的百姓以色列和犹大被掳的人归回，这是耶和华说的；我也要使他们回到我所赐给他们列祖之地，他们就得这地为业。
30:4 | 以下是耶和华论到以色列和犹大所说的话：
30:5 | 耶和华如此说，我们听见战抖的声音，是惧怕而不是平安的声音。
30:6 | 你们且访问看看，男人能生产么？我怎么看见每个男人都用手掐腰，像临产的妇人，脸面都变苍白了呢？
30:7 | 哀哉，那日为大，无可比拟；这是雅各1遭难的时候，但他必被救出来。
30:8 | 万军之耶和华说，到那日，我必从1他颈项上折断他的轭，扯开1他的捆索，外人不得再使他作奴仆。
30:9 | 他们却要服事耶和华他们的神，和我为他们所要兴起的王1大卫。
30:10 | 故此，耶和华说，我的仆人雅各阿，不要惧怕；以色列阿，不要惊惶；因为我要从远方拯救你，从你后裔被掳到之地拯救他们，雅各必回来得享平静安宁，无人使他害怕。
30:11 | 因我与你同在，要拯救你；也要将我所赶散你到的那些国，灭绝净尽，却不将你灭绝净尽，倒要适度管教你，绝不能不罚你；这是耶和华说的。
30:12 | 因耶和华如此说，你的损伤无法医治，你的创伤极其严重。
30:13 | 无人为你伸冤，缠裹你的创伤；你没有医治的良药。
30:14 | 你所爱的人都忘记你，不来探问你；我因你的罪孽甚大，你的罪众多，曾用仇敌的击打击打你，用残忍者的惩治惩治你。
30:15 | 你为何因损伤哀号呢？你的痛苦无法医治。我因你的罪孽甚大，你的罪众多，曾将这些事施行在你身上。
30:16 | 故此，凡吞吃你的必被吞吃，迫害你的个个都被掳去；掳掠你的必成为掳物，抢夺你的必成为掠物。
30:17 | 耶和华说，我必使你痊愈，医好你的创伤；因为他们称你为被赶散的，说，这是锡安，是无人探问的。
30:18 | 耶和华如此说，我必使雅各被掳去的帐棚归回，也必怜恤他的住处；城必重建在原旧的山冈上，宫殿也照原样有人居住。
30:19 | 必有感谢和欢笑的声音，从其中发出；我要使他们增多，不至减少；使他们尊荣，不至卑微。
30:20 | 他们的儿女要如往日，他们的会众要坚立在我面前；凡欺压他们的，我必惩罚他。
30:21 | 他们的首领，必是属乎他们的；掌权的必从他们中间而出。我要使他就近我，他也要亲近我；不然，谁有胆量亲近我呢？这是耶和华说的。
30:22 | 你们要作我的子民，我要作你们的神。
30:23 | 看哪，耶和华的暴风！祂的忿怒已经发出，是旋转的暴风，必转到恶人的头上。
30:24 | 耶和华的烈怒必不转回，直到祂心中所拟定的施行了，成就了；在末后的日子，你们必明白。


耶利米书三十一章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 三十一 章

第 三一 章
31:1 | 耶和华说，那时我必作以色列各家族的神，他们必作我的子民。
31:2 | 耶和华如此说，脱离刀剑的民，就是以色列人，当我去使他享安息的时候，他在旷野蒙了恩眷。
31:3 | 耶和华从远方向我显现，说，我以永远的爱爱了你，因此我以慈爱吸引了你。
31:4 | 以色列的处女阿，我要再建造你，你就被建造；你必再以自己的鼓为妆饰，与欢笑的人一同跳舞而出。
31:5 | 你必再在撒玛利亚的山上，栽种葡萄园；栽种的人要栽种并享用所结的果子。
31:6 | 日子必到，在以法莲山地守望的人，必呼叫说，起来罢，我们可以上锡安，到耶和华我们的神那里去。
31:7 | 因为耶和华如此说，你们当为雅各喜乐欢呼，向万国中为首的呼喊；当传扬颂赞，说，耶和华阿，求你拯救你的百姓，就是以色列所余剩的人。
31:8 | 我必将他们从北方之地领来，从地极招聚，在他们中间有瞎子、瘸子、孕妇和产妇，他们必成为大群回到这里来。
31:9 | 他们要哭泣而来，我要照他们的恳求引导他们，使他们在溪水旁走正直的路，在其上不至绊跌；因为我是以色列的父，以法莲是我的长子。
31:10 | 列国阿，要听耶和华的话，传扬在远处的众海岛，说，赶散以色列的必招聚他，又看守他，好像牧人看守羊群。
31:11 | 因为耶和华救赎了雅各，拯救他脱离比他更强之人的手。
31:12 | 他们要来到锡安的高处歌唱，又涌向耶和华的美福，就是五谷、新酒、新油、羊羔和牛犊；他们的1心必像浇灌的园子，他们也不再有一点愁烦。
31:13 | 那时处女必喜乐跳舞，年少的、年老的也必一同喜乐；我要使他们的悲哀转为欢喜，并要安慰他们，使他们的忧愁转为快乐。
31:14 | 我必以肥油使祭司的心满足，我的百姓也要因我的美福饱足；这是耶和华说的。
31:15 | 耶和华如此说，在拉玛听见号啕痛哭的声音，是拉结哭她的儿女，不肯受安慰，因为他们都不在了。
31:16 | 耶和华如此说，你禁止声音不要哀哭，止住眼目不要流泪，因你所作的工，必有赏赐；他们必从敌人之地归回；这是耶和华说的。
31:17 | 耶和华说，你末后必有指望，你的儿女必回到自己的境界。
31:18 | 我听见以法莲悲叹，说，你惩治我，我便受惩治，像未驯的牛犊一样；求你使我回转，我便回转，因为你是耶和华我的神。
31:19 | 我回转以后就悔改，受教以后就拍腿叹息。我因担当幼年的耻辱，就抱愧蒙羞。
31:20 | 耶和华说，以法莲是我宝贵的儿子么？是可喜悦的孩子么？我每逢责备他，仍深顾念他；所以我的心肠为他哀痛，我必要怜恤他。
31:21 | 以色列的处女阿，你当为自己设立指路碑，立起路标柱，你要留心向大路，就是你走过的原路；你当回转，回转到你这些城邑。
31:22 | 背道的女子阿，你四处流离要到几时呢？耶和华在地上创作了一件新事，就是女子围护男子。
31:23 | 万军之耶和华以色列的神如此说，我使被掳之人归回的时候，他们在犹大地和其中的城邑，必再这样说，1公义的居所阿，1圣别的山岭阿，愿耶和华赐福与你。
31:24 | 犹大和属犹大城邑的人、农夫、和游牧的人，要一同住在其中。
31:25 | 疲乏的1人，我使他饱足；衰颓的1人，我使他满足。
31:26 | 这时我醒了，我一看，觉得睡得香甜。
31:27 | 耶和华说，日子将到，我要把人的种和牲畜的种，播种在以色列家和犹大家。
31:28 | 我先前怎样留意将他们拔出、拆毁、毁坏、倾覆、苦害，也必照样留意将他们建立、栽植；这是耶和华说的。
31:29 | 当那些日子，人不再说，父亲吃了酸葡萄，儿子的牙酸坏了；
31:30 | 但各人必因自己的罪孽死亡，凡吃酸葡萄的，自己的牙必酸坏。
31:31 | 耶和华说，日子将到，我要与以色列家和犹大家，另立1新约，
31:32 | 不像我拉着他们祖宗的手，领他们出埃及地的时候，与他们所立的1约；我虽是他们的丈夫，他们却背了我的约；这是耶和华说的。
31:33 | 耶和华说，那些日子以后，我与以色列家所立的约，乃是这样：我要将我的1律法放在他们2里面，3写在他们心上；我要作他们的4神，他们要作我的子民。
31:34 | 他们各人不再教导自己的邻舍和自己的弟兄，说，你该认识耶和华；因为他们从最小的到至大的，都必1认识我，因为我要2赦免他们的罪孽，不再记念他们的罪；这是耶和华说3的。
31:35 | 那使太阳在白日发光，使月亮星宿按定例在黑夜发亮，又搅动大海，使海中波浪匉訇的，万军之耶和华是祂的名，祂如此说，
31:36 | 这些定例若能在我面前废掉，以色列的后裔也就在我面前断绝，1永远不再成国；这是耶和华说的。
31:37 | 耶和华如此说，人若能测量在上的诸天，若能探察在下的地基，我也就因以色列后裔一切所行的弃绝他们；这是耶和华说的。
31:38 | 耶和华说，日子将到，这城必建造归于耶和华，从哈楠业楼，直到角门。
31:39 | 准绳要往外量出，直到迦立山，又转到歌亚。
31:40 | 抛尸和倒灰的全山谷，并一切田地，直到汲沦溪，又直到东方马门的拐角，都要归耶和华为圣，不再拔出，不再倾覆，直到永远。


耶利米书三十二章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 三十二 章

2 | 耶利米被西底家囚禁并定罪　三二1～5
第 三二 章
32:1 | 犹大王西底家第十年，就是尼布甲尼撒十八年，从耶和华有话临到耶利米。
32:2 | 那时巴比伦王的军队围困耶路撒冷，申言者耶利米被囚在犹大王宫中的护卫兵院内；
32:3 | 因为犹大王西底家已将他囚禁，说，你为什么豫言说，耶和华如此说，我必将这城交在巴比伦王的手中，他必攻取这城；
32:4 | 犹大王西底家必不能逃脱迦勒底人的手，必要交在巴比伦王的手中，且要口对口和他说话，眼要见他的眼；
32:5 | 巴比伦王必将西底家带到巴比伦，西底家必在那里，直到我眷顾他的时候；你们虽与迦勒底人争战，却不顺利；这是耶和华说的。你为什么这样豫言？
3 | 耶利米买下在亚拿突的地　三二6～15
32:6 | 耶利米说，耶和华的话临到我，说，
32:7 | 你叔叔沙龙的儿子哈拿篾必来见你，说，我在亚拿突的那块地，求你为自己买下，因你有赎回权买这地。
32:8 | 我叔叔的儿子哈拿篾，果然照耶和华的话，来到护卫兵的院内，对我说，我在便雅悯境内，亚拿突的那块地，求你买下，因你有承受之权，赎回权也是你的，你为自己买下罢；我耶利米就知道这是耶和华的话。
32:9 | 我便从我叔叔的儿子哈拿篾，买了亚拿突的那块地，称了十七舍客勒银子给他。
32:10 | 我写下契约，将契书封缄，又请见证人来，并用天平将银子称给他。
32:11 | 我取了买契，就是含有协议和条件并封缄的那一张，和敞着的那一张，
32:12 | 当着我叔叔的儿子哈拿篾，和在买契上签字作见证的人，并坐在护卫兵院内的一切犹大人面前，把买契交给玛西雅的孙子，尼利亚的儿子巴录。
32:13 | 我当着他们面前，嘱咐巴录，说，
32:14 | 万军之耶和华以色列的神如此说，要将这些契约，就是封缄的和敞着的买契，取来放在瓦器里，可以存留多日。
32:15 | 因为万军之耶和华以色列的神如此说，将来在这地必有人再买1房屋、田地、和葡萄园。
4 | 耶利米为那地与耶和华办交涉　三二16～25
32:16 | 我将买契交给尼利亚的儿子巴录以后，便祷告耶和华，说，
32:17 | 哎，主耶和华阿！你曾用大能和伸出来的膀臂造了天地，在你没有1难成的事；
32:18 | 你施慈爱与千万人，又将父亲的罪孽报应在他后世子孙的怀中。至大全能的神阿，万军之耶和华是你的名，
32:19 | 你的谋略伟大，行事有能，你睁眼观看世人一切的行径，为要照各人的行径，和他行事的结果报应他；
32:20 | 你在埃及地显神迹奇事，直到今日，在以色列和人类中间也是如此，使自己得了名声，正如今日一样。
32:21 | 你用神迹奇事和大能的手，并伸出来的膀臂，与大可畏的事，领你的百姓以色列出了埃及。
32:22 | 你将这地赐给他们，就是你向他们列祖起誓要赐给他们的流奶与蜜之地。
32:23 | 他们进入这地得了为业，却不听从你的话，也不遵行你的律法。你吩咐他们行的一切事，他们都没有行；因此，你使这一切的灾祸临到他们。
32:24 | 看哪，敌人已经筑垒，来攻取这城。这城也已经因刀剑、饥荒、瘟疫，交在攻城的迦勒底人手中。你所说的话都成就了，你也看见了。
32:25 | 主耶和华阿，你对我说，要用银子为自己买那块地，又请见证人；其实这城已交在迦勒底人的手中了。
5 | 耶和华给耶利米的答覆　三二26～44
32:26 | 耶和华的话临到耶利米，说，
32:27 | 我是耶和华，是凡有血肉者的神，在我岂有难成的事么？
32:28 | 因此耶和华如此说，我要将这城交付迦勒底人的手，和巴比伦王尼布甲尼撒的手，他必攻取这城。
32:29 | 攻这城的迦勒底人必来，放火焚烧这城和其中的房屋，在这些房屋顶上人曾向巴力烧香，向别神浇奠祭，惹我发怒。
32:30 | 以色列人和犹大人，自从幼年以来，专行我眼中看为恶的事；以色列人尽以他们手所作的惹我发怒；这是耶和华说的。
32:31 | 这城自从建造的那日，直到今日，常惹我的怒气和忿怒，使我将这城从我眼前除掉；
32:32 | 因为以色列人和犹大人一切的邪恶，就是他们和他们的君王、首领、祭司、申言者、犹大的众人、以及耶路撒冷的居民所行的，惹我发怒。
32:33 | 他们以背向着我，不以面向着我；我虽从早起来教训他们，他们却不听从，不受教诲；
32:34 | 竟把可憎之物，设立在称为我名下的殿中，污秽了这殿。
32:35 | 他们在欣嫩子谷，建筑巴力的邱坛，好使自己的儿女经火归摩洛，他们行这可憎的事，使犹大犯罪，这并不是我所吩咐的，也不是我心所起的意。
32:36 | 现在论到这城，就是你们所说已经因刀剑、饥荒、瘟疫，交在巴比伦王手中的，耶和华以色列的神如此说，
32:37 | 我在怒气、忿怒、和大恼恨中，将以色列人赶到各地；日后我必从那里将他们1招聚出来，领他们回到这地方，使他们安然居住。
32:38 | 他们要作我的子民，我要作他们的神；
32:39 | 我要赐给他们1一个心和一条路，好叫他们终身敬畏我，使他们和他们以后的子孙得福乐。
32:40 | 我又要与他们立1永远的约，必不转身离开他们，必善待他们，并且赐他们敬畏我的心，使他们不转身离开我。
32:41 | 我必因他们喜乐，必善待他们，且要全心全魂，真真实实，将他们栽植在这地；
32:42 | 因为耶和华如此说，我怎样使这一切大灾祸临到这百姓，我也要照样使我所应许他们的一切福乐，都临到他们。
32:43 | 你们所说，这荒凉、无人、无牲畜，已经交在迦勒底人手中之地，日后在这地必有人置买田地。
32:44 | 在便雅悯地、耶路撒冷四围的各处、犹大的城邑、山地的城邑、低陆的城邑、并1南地的城邑，人必用银子买田地，写下契约，将契书封缄，请出见证人，因为我必使被掳的人归回；这是耶和华说的。


耶利米书三十三章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 三十三 章

6 耶和华的话，再确认祂关乎以色列复兴的应许　三三1～26
第 三三 章
33:1 | 耶利米还囚在护卫兵的院内，耶和华的话第二次临到他，说，
33:2 | 成就的是耶和华，塑造为要建立的也是耶和华；耶和华是祂的名；祂如此说，
33:3 | 你呼求我，我就应允你，并将你所不知道，又大又隐密的事指示你。
33:4 | 论到这城中的房屋，和犹大王的宫室，就是拆毁为了抵挡围城土垒和刀剑的，耶和华以色列的神如此说，
33:5 | 人要与迦勒底人争战，正是使这些房屋充满死尸，就是我在怒气和忿怒中所击杀的人；因他们的一切恶，我就掩面不顾这城；
33:6 | 我要使这城得着康复痊愈，使城中的人得着医治；又要将丰盛的平安和真实显明与他们。
33:7 | 我也要使犹大被掳的和以色列被掳的归回，并且建造他们，和起初一样。
33:8 | 我要洁净他们一切的罪孽，就是向我所犯的罪；又要赦免他们一切的罪孽，就是向我所犯的罪，并干犯我的罪。
33:9 | 这城要在地上万国的人面前，名为可喜乐的城，使我得赞美，得荣耀，万国的人必听见我要向他们所施的一切福乐；他们因我向这城所施的一切福乐与平安，就惧怕战兢。
33:10 | 耶和华如此说，你们论这地方说，这是荒废无人、无牲畜之地，但在这荒凉无人、无居民、无牲畜的犹大城邑，和耶路撒冷的街上，
33:11 | 必再听见欢喜和快乐的声音，新郎和新妇的声音，并听见那些带着感谢祭到耶和华殿中之人的声音，说，要赞美万军之耶和华，因耶和华本为善，祂的慈爱永远长存；因为我必使这地被掳的人归回，和起初一样；这是耶和华说的。
33:12 | 万军之耶和华如此说，在这荒废无人、无牲畜之地，并其中所有的城邑，必再有牧人的住处，他们要使羊群躺卧在那里。
33:13 | 在山地的城邑、低陆的城邑、南地的城邑、便雅悯地、耶路撒冷四围的各处、和犹大的城邑，必再有羊群从数点的人手下经过；这是耶和华说的。
33:14 | 耶和华说，日子将到，我所说关于以色列家和犹大家美善的话，我必然坚立。
33:15 | 当那些日子，那时候，我必使大卫1公义的苗长起来；祂必在这地上施行公理和公义。
33:16 | 在那些日子，犹大必得救，耶路撒冷必安然居住；1这城的名必称为：耶和华我们的义。
33:17 | 因为耶和华如此说，大卫必永不断人坐在以色列家的宝座上；
33:18 | 祭司利未人在我面前也永不断人献燔祭，献素祭，时常办理献祭的事。
33:19 | 耶和华的话临到耶利米，说，
33:20 | 耶和华如此说，1你们若能废弃我所立白日的约与黑夜的约，使白日黑夜不按其时，
33:21 | 就能废弃我与我仆人大卫所立的约，使他没有儿子在他的宝座上为王，并能废弃我与事奉我的祭司利未人所立的约。
33:22 | 1天上的万象怎样不能数算，1海边的尘沙怎样不能度量，我必照样使我仆人大卫的后裔，和事奉我的利未人多起来。
33:23 | 耶和华的话临到耶利米，说，
33:24 | 这百姓所说的你没有看明么？他们说，耶和华所拣选的二家族，祂已经弃绝了；他们藐视我的百姓，不再把他们看为一国。
33:25 | 耶和华如此说，若是我所立白日与黑夜的约不能存立，若是我未曾设立天地的定例，
33:26 | 我也就弃绝雅各的后裔，和我仆人大卫的后裔，不从大卫的后裔中拣选人治理亚伯拉罕、以撒、雅各的后裔；因为我必使他们被掳的人归回，也必怜恤他们。


耶利米书三十四章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 三十四 章

十七 | 以色列在他们犯罪干犯耶和华上的顽梗与耶利米在他为耶和华说话上的坚定　三四1～四五5
1 | 耶路撒冷陷落前　三四1～三八28
a | 尼布甲尼撒的入侵与西底家的命运　三四1～7
第 三四 章
34:1 | 巴比伦王尼布甲尼撒率领他的全军，和地上属他管理的各国各民，攻打耶路撒冷和属耶路撒冷所有的城邑；那时，从耶和华有话临到耶利米，说，
34:2 | 耶和华以色列的神如此说，你去告诉犹大王西底家，对他说，耶和华如此说，我要将这城交付巴比伦王的手，他必用火焚烧；
34:3 | 你必不能逃脱他的手，定被拿住，交在他的手中；你的眼要见巴比伦王的眼；他要口对口和你说话，你也必到巴比伦去。
34:4 | 然而犹大王西底家阿，你还要听耶和华的话；耶和华论到你如此说，你必不死于刀剑；
34:5 | 你必平安而死；人必为你焚烧香料，好像为你列祖，就是在你以前的先王焚烧一般；人必哀悼你，说，哀哉，我主阿！耶和华说，这话是我说的。
34:6 | 于是申言者耶利米在耶路撒冷将这一切话告诉犹大王西底家；
34:7 | 那时，巴比伦王的军队正攻打耶路撒冷，又攻打犹大所剩下的城邑，就是拉吉和亚西加；原来犹大的城邑中，只剩下这两座坚固城。
b | 西底家在遵守神诫命上的不诚实与耶和华的惩罚　三四8～22
34:8 | 西底家王与耶路撒冷的众民立约，要向他们宣告自由，叫各人打发自己希伯来的仆人和婢女自由出去，谁也不可使他的一个犹大弟兄作奴仆。（此后，从耶和华有话临到耶利米。）
34:9 | （8、9节合并。）
34:10 | 所有立约的首领和众民都听从了，各人打发自己的仆人婢女自由出去，谁也不再叫他们作奴仆；大家都听从，打发他们自由去了；
34:11 | 但后来他们又反悔，叫所打发任其自由的仆人婢女回来，强迫他们仍为仆婢。
34:12 | 有耶和华的话从耶和华临到耶利米，说，
34:13 | 耶和华以色列的神如此说，我将你们的列祖从埃及地为奴之家领出来的时候，与他们立约，说，
34:14 | 你的一个希伯来弟兄，若卖给你服事你六年，到第七年，你们各人就要打发他去；你要打发他自由离开你；只是你们列祖不听从我，也不侧耳而听。
34:15 | 如今你们回转，行我眼中看为正的事，各人向邻舍宣告自由；并且在称为我名下的殿中，在我面前立约。
34:16 | 但你们却又反悔，亵渎我的名，各人叫所打发任其随意自由的仆人婢女回来，强迫他们仍为仆婢。
34:17 | 所以耶和华如此说，你们没有听从我，各人没有向弟兄和邻舍宣告自由；看哪，我向你们宣告一样自由，就是使你们自由于刀剑、饥荒、瘟疫之下；并且使你们在地上万国中令人惊恐；这是耶和华说的。
34:18 | 我必将那些违背我约的人交出去；他们没有坚立他们在我面前所立的约，当时他们曾将牛犊剖开，分成两半，从其间经过；
34:19 | 犹大的首领、耶路撒冷的首领、太监、祭司、和这地的众民，都曾从牛犊的两半中间经过－
34:20 | 我必将他们交在仇敌和寻索他们性命的人手中，他们的尸首必给空中的鸟，和地上的兽作食物。
34:21 | 并且我必将犹大王西底家和他的首领，交在他们仇敌和寻索他们性命的人手中，与那撤离你们而去的巴比伦王军队手中。
34:22 | 耶和华说，我必吩咐他们回到这城；他们要攻打这城，将城攻取，用火焚烧；我也要使犹大的城邑变为荒场，无人居住。


耶利米书三十五章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 三十五 章

c 利甲族人的例子　三五1～19
第 三五 章
35:1 | 当犹大王约西亚之子约雅敬的日子，从耶和华有话临到耶利米，说，
35:2 | 你去见利甲族的人，和他们说话，领他们进入耶和华殿的一间屋子，给他们酒喝。
35:3 | 我就将哈巴洗尼雅的孙子，雅利米雅的儿子雅撒尼亚，和他弟兄，并他众子，以及利甲全族的人，
35:4 | 领到耶和华的殿，进入1神人伊基大利的儿子哈难众子的屋子；那屋子在首领的屋子旁边，在沙龙之子守门的玛西雅屋子以上。
35:5 | 我在利甲族人面前设摆盛满酒的大小杯子，对他们说，请喝酒。
35:6 | 他们却说，我们不喝酒；因为我们先祖利甲的儿子约拿达曾吩咐我们说，你们与你们的子孙，永不可喝酒。
35:7 | 也不可盖房、撒种、栽种或拥有葡萄园；但你们一生要住帐棚，使你们在寄居之地，得以存活许多年日。
35:8 | 凡我们先祖利甲的儿子约拿达所吩咐我们的话，我们都听从了；我们和我们的妻子儿女，一生都不喝酒，
35:9 | 也不盖房居住；也没有葡萄园、田地和种子。
35:10 | 但我们住帐棚，听从我们先祖约拿达的话，照他所吩咐我们的一切去行。
35:11 | 巴比伦王尼布甲尼撒上来攻打这地，我们就说，来罢，我们要从迦勒底的军队和亚兰的军队面前，逃到耶路撒冷去；这样，我们才住在耶路撒冷。
35:12 | 耶和华的话临到耶利米，说，
35:13 | 万军之耶和华以色列的神如此说，你去对犹大人和耶路撒冷的居民说，耶和华说，你们不受教诲，不听从我的话么？
35:14 | 利甲的儿子约拿达所吩咐他子孙不可喝酒的话，他们已经遵行，直到今日也不喝酒，因为他们听从先祖的吩咐。但我从早起来对你们说话，你们却不听从我。
35:15 | 我从早起来差遣我的仆人众申言者到你们那里去，说，你们各人当回转，离开恶的行径，改正行为，不随从事奉别神，就必住在我所赐给你们和你们列祖的地上；只是你们没有侧耳而听，也没有听从我。
35:16 | 利甲的儿子约拿达的子孙，能遵行先祖所吩咐他们的命令，这百姓却没有听从我。
35:17 | 因此，耶和华万军之神，以色列的神如此说，我要使我向犹大人和耶路撒冷所有居民所说的一切灾祸临到他们；因为我对他们说话，他们没有听从；我呼唤他们，他们没有答应。
35:18 | 耶利米对利甲族的人说，万军之耶和华以色列的神如此说，因你们听从你们先祖约拿达的吩咐，谨守他的一切命令，照他所吩咐你们的一切去行；
35:19 | 所以万军之耶和华以色列的神如此说，利甲的儿子约拿达必永不缺人侍立在我面前。


耶利米书三十六章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 三十六 章

d 约雅敬在焚烧耶利米豫言书事上的顽梗与耶和华的惩罚　三六1～32
第 三六 章
36:1 | 犹大王约西亚的儿子约雅敬第四年，从耶和华有这话临到耶利米，说，
36:2 | 你取一书卷，将我对你所说攻击以色列、犹大、并各国的一切话，从我对你说话的那日，就是从约西亚的日子起，直到今日，都写在其上。
36:3 | 或者犹大家听见我想要降与他们的一切灾祸，各人就回头离开自己恶的行径，我好赦免他们的罪孽和他们的罪。
36:4 | 于是耶利米召了尼利亚的儿子巴录来，巴录就从耶利米口中，将耶和华对耶利米所说的一切话写在书卷上。
36:5 | 耶利米吩咐巴录说，我被拘管，不能进耶和华的殿；
36:6 | 所以你要进去，趁禁食的日子，在耶和华殿中，将耶和华的话，就是你从我口中所写在书卷上的话，念给百姓听，也要把这些话念给一切从犹大城邑来的人听；
36:7 | 或者他们的恳求达到耶和华面前，各人回转离开恶的行径；因为耶和华向这百姓所说要发的怒气和忿怒是大的。
36:8 | 尼利亚的儿子巴录就照申言者耶利米所吩咐的一切去行，在耶和华的殿中，念书上耶和华的话。
36:9 | 犹大王约西亚的儿子约雅敬第五年九月，耶路撒冷的众民，和那些从犹大城邑来到耶路撒冷的众民，在耶和华面前宣告禁食。
36:10 | 巴录就在耶和华殿的上院，耶和华殿的新门口，沙番的儿子书记基玛利雅的屋内，念书上耶利米的话给众民听。
36:11 | 沙番的孙子，基玛利雅的儿子米该亚，听见书上耶和华的一切话，
36:12 | 他就下到王宫，进入书记的屋子；众首领，就是书记以利沙玛、示玛雅的儿子第来雅、亚革波的儿子以利拿单、沙番的儿子基玛利雅、哈拿尼雅的儿子西底家、和所有其余的首领，都坐在那里。
36:13 | 米该亚对他们述说他所听见的一切话，就是巴录向百姓念那书的时候，他所听见的。
36:14 | 众首领就打发古示的曾孙，示利米雅的孙子，尼探雅的儿子犹底，到巴录那里，对他说，你将所念给百姓听的书卷拿在手中，到我们这里来。尼利亚的儿子巴录就手拿书卷，来到他们那里。
36:15 | 他们对他说，请你坐下，念给我们听；巴录就念给他们听。
36:16 | 他们听见这一切话就害怕，面面相觑，对巴录说，我们必须将这一切话报告王。
36:17 | 他们问巴录说，请你告诉我们，你怎样写这一切话？是他亲口说的么？
36:18 | 巴录回答说，他亲口向我念这一切话，我就用笔墨写在这书上。
36:19 | 众首领对巴录说，你和耶利米要去藏起来，不可叫人知道你们在那里。
36:20 | 众首领进院见王，却先把书卷存放在书记以利沙玛的屋内；然后将这一切话报告给王听。
36:21 | 王就打发犹底去拿这书卷来；他便从书记以利沙玛的屋内取来，念给王和王左右侍立的众首领听。
36:22 | 那时正是九月，王坐在过冬的房屋里，王前面的火盆中1烧着火。
36:23 | 犹底念了三四段，王就用书记的刀将书卷割破，扔在火盆中，直到全卷在火中烧尽了。
36:24 | 王和听见这一切话的臣仆都不惧怕，也不撕裂自己的衣服。
36:25 | 以利拿单、第来雅、和基玛利雅恳求王不要烧这书卷，他却不听。
36:26 | 王吩咐王的儿子耶拉篾，和亚斯列的儿子西莱雅，并亚伯叠的儿子示利米雅，去捉拿书记巴录和申言者耶利米；耶和华却将他们隐藏。
36:27 | 王烧了书卷，其上有巴录从耶利米口中所写的话，以后耶和华的话临到耶利米，说，
36:28 | 你再取一卷，将犹大王约雅敬所烧第一卷上先前的一切话，写在其上。
36:29 | 论到犹大王约雅敬你要说，耶和华如此说，你烧了这书卷，说，你为什么在其上写着说，巴比伦王必要来毁灭这地，使这地上绝了人口和牲畜呢？
36:30 | 所以耶和华论到犹大王约雅敬如此说，他后裔中必没有人坐在大卫的宝座上；他的尸首必被抛弃，白日受炎热，黑夜受寒霜。
36:31 | 我必因他和他后裔，并他臣仆的罪孽，惩罚他们；我要使我所说的一切灾祸临到他们和耶路撒冷的居民，并犹大人；只是他们不听。
36:32 | 于是1耶利米又取一书卷，交给尼利亚的儿子书记巴录，他就从耶利米的口中，将犹大王约雅敬用火所烧书卷上的一切话写下；另外又添了许多相仿的话。


耶利米书三十七章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 三十七 章

e 耶利米第一步被囚　三七1～21
第 三七 章
37:1 | 约西亚的儿子西底家代替约雅敬的儿子哥尼雅为王，是巴比伦王尼布甲尼撒立在犹大地作王的。
37:2 | 但西底家和他的臣仆并那地的百姓，都不听从耶和华藉申言者耶利米所说的话。
37:3 | 西底家王打发示利米雅的儿子犹甲，和祭司玛西雅的儿子西番雅，去见申言者耶利米，说，求你为我们祷告耶和华我们的神。
37:4 | 那时耶利米在民中出入，因为他们还没有把他下在监里。
37:5 | 法老的军队已经从埃及出来；那围困耶路撒冷的迦勒底人听见他们的风声，就从耶路撒冷退去了。
37:6 | 耶和华的话临到申言者耶利米说，
37:7 | 耶和华以色列的神如此说，犹大王打发你们来求问我，你们要如此对他说，那出来帮助你们的法老军队，必回埃及本地去。
37:8 | 迦勒底人必再来攻打这城，并要攻取，用火焚烧。
37:9 | 耶和华如此说，你们不要自欺，说，迦勒底人必定离开我们；因为他们必不离开。
37:10 | 你们即便杀败了与你们争战的迦勒底全军，使他们只剩下受伤的人，他们也必各人从帐棚里起来，用火焚烧这城。
37:11 | 迦勒底的军队因怕法老的军队，从耶路撒冷退去的时候，
37:12 | 耶利米就出离耶路撒冷，要往便雅悯地去，好在那里的百姓中间得自己的地业。
37:13 | 他到了便雅悯门那里，有守门官名叫伊利雅，是哈拿尼亚的孙子，示利米雅的儿子；他拿住申言者耶利米，说，你是投降迦勒底人罢！
37:14 | 耶利米说，这是谎话！我不是投降迦勒底人。伊利雅不听他的话，拿住他，解到首领那里。
37:15 | 首领恼怒耶利米，就打了他，将他下在监里，就是书记约拿单的房屋中；因为他们把这房屋当作监牢。
37:16 | 耶利米来到地牢，进入囚室，在那里留了多日；
37:17 | 西底家王打发人提出他来，在自己的宫内私下问他说，从耶和华有什么话临到么？耶利米说，有。又说，你必被交在巴比伦王手中。
37:18 | 耶利米又对西底家王说，我在什么事上得罪你，或你的臣仆，或这百姓，你竟将我下在监里呢？
37:19 | 那些对你们豫言说，巴比伦王必不来攻击你们和这地的申言者，现今在那里呢？
37:20 | 我主我王阿，求你现在垂听，愿我的恳求达到你面前，不要使我回到书记约拿单的房屋中，免得我死在那里。
37:21 | 于是西底家王下令，他们就把耶利米交在护卫兵的院中，每天从饼铺街取一个饼给他，直到城中的饼用尽了。这样，耶利米就留在护卫兵的院中。


耶利米书三十八章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 三十八 章

f 耶利米第二步被囚　三八1～28
第 三八 章
38:1 | 玛坦的儿子示法提雅、巴施户珥的儿子基大利、示利米雅的儿子犹甲、玛基雅的儿子巴示户珥，听见耶利米对众人所说的话，说，
38:2 | 耶和华如此说，留在这城里的，必遭刀剑、饥荒、瘟疫而死；但出去投降迦勒底人的，必得存活，必掠得自己的性命而存活。
38:3 | 耶和华如此说，这城必要交在巴比伦王军队的手中，他必攻取这城。
38:4 | 于是首领对王说，求你将这人治死，因他向城里余剩的军兵和众民说这样的话，使他们的手发软；这人不是求这百姓的平安，乃是叫他们受灾祸。
38:5 | 西底家王说，他在你们手中，王不能作什么与你们反对。
38:6 | 他们就拿住耶利米，将他扔在王的儿子玛基雅的1牢坑里；那牢坑在护卫兵的院中；他们用绳子将耶利米缒下去。牢坑里没有水，只有淤泥；耶利米就陷在淤泥中。
38:7 | 在王宫里的太监，古实人以伯米勒，听见他们将耶利米下在牢坑里，（那时王坐在便雅悯门口，）
38:8 | 以伯米勒就从王宫里出来，对王说，
38:9 | 我主我王阿，这些人向申言者耶利米一味的行恶，将他扔在牢坑里；他在那里必因饥荒而死，因为城中再没有粮食。
38:10 | 王就吩咐古实人以伯米勒说，你从这里带领三十人，趁着申言者耶利米未死以前，将他从牢坑里提上来。
38:11 | 于是以伯米勒带领这些人同去，进入王宫，到库房以下，从那里取了些碎布和破烂的衣服，用绳子缒下牢坑，到耶利米那里。
38:12 | 古实人以伯米勒对耶利米说，你用这些碎布和破烂的衣服放在绳子上，垫你的胳肢窝。耶利米就照样行了。
38:13 | 这样，他们用绳子将耶利米从牢坑里拉上来；耶利米仍在护卫兵的院中。
38:14 | 西底家王打发人，将申言者耶利米带到耶和华殿中第三入口处见王；王对耶利米说，我要问你一件事，你丝毫不可向我隐瞒。
38:15 | 耶利米对西底家说，我若告诉你，你岂不将我处死么？我若劝戒你，你必不听从我。
38:16 | 西底家王就私下向耶利米起誓说，我指着那造我们性命之永活的耶和华起誓，我必不将你处死，也不将你交在寻索你命的人手中。
38:17 | 耶利米对西底家说，耶和华万军之神，以色列的神如此说，你若出去投降巴比伦王的首领，你的性命就必存活，这城也不至被火焚烧，你和你的全家都必存活。
38:18 | 你若不出去投降巴比伦王的首领，这城必交在迦勒底人手中；他们必用火焚烧，你也不得逃脱他们的手。
38:19 | 西底家王对耶利米说，我怕那些投降迦勒底人的犹大人，恐怕迦勒底人将我交在他们手中，他们就戏弄我。
38:20 | 耶利米说，迦勒底人必不将你交出。求你听从我对你所说耶和华的话；这样，你必得好处，你的性命也必存活。
38:21 | 但你若不肯出去，耶和华指示我的话乃是这样：
38:22 | 犹大王宫里所剩的妇女，必都带到巴比伦王的首领那里；这些妇女必论到王，说，你知己的朋友欺骗你，胜过了你；你的脚陷入淤泥中，他们就转身离开你了。
38:23 | 人必将你的后妃和你的儿女，带到迦勒底人那里；你也不得逃脱他们的手，必被巴比伦王的手捉住；你也必使这城被火焚烧。
38:24 | 西底家对耶利米说，不要使人知道这些话，你就不至于死。
38:25 | 首领若听见了我与你说话，就来见你，对你说，告诉我们，你对王说了什么话，不要向我们隐瞒，我们就不将你处死；王向你说了什么话？
38:26 | 你就要对他们说，我在王面前恳求，不要叫我回到约拿单的房屋死在那里。
38:27 | 随后众首领来见耶利米，并且问他。他就照王所吩咐的这一切话告诉他们。于是他们不再与他说话，因为事情没有被人听见。
38:28 | 于是耶利米仍在护卫兵的院中，直到耶路撒冷被攻取的日子。


耶利米书三十九章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 三十九 章

2 | 耶路撒冷陷落时　三九1～10
a | 耶路撒冷被攻取　1～3
第 三九 章
39:1 | 耶路撒冷被攻取的时候，（犹大王西底家第九年十月，巴比伦王尼布甲尼撒率领全军来到耶路撒冷，将城围困；
39:2 | 西底家十一年四月初九日，城被攻破，）
39:3 | 巴比伦王的众首领，就是尼甲沙利薛、三甲尼波、1太监长撒西金、2总管星象家的尼甲沙利薛、并巴比伦王所有其余的首领，都来坐在中门。
b | 对西底家的惩罚　4～10
39:4 | 犹大王西底家和一切兵丁看见他们，就在夜间从王园的路，两城墙之间的门，出城逃跑，他沿着通往1亚拉巴的路出去。
39:5 | 迦勒底人的军队追赶他们，在耶利哥的平原追上西底家，将他拿住，带到哈马地的利比拉，巴比伦王尼布甲尼撒那里；尼布甲尼撒就审判他。
39:6 | 巴比伦王在利比拉，西底家眼前杀了他的众子，又杀了犹大的一切贵胄。
39:7 | 并且1剜了西底家的眼睛，用铜链锁着他，带到巴比伦去。
39:8 | 迦勒底人用火焚烧王宫和百姓的房屋，又拆毁耶路撒冷的城墙。
39:9 | 那时护卫长尼布撒拉旦，将城里余剩的百姓，并投降他的人，以及其余的民，都迁徙到巴比伦去了。
39:10 | 护卫长尼布撒拉旦却将民中毫无所有的穷人留在犹大地，当时给他们葡萄园和田地。
3 | 耶路撒冷陷落后－耶利米从王的护卫兵院得释放　三九11～14
39:11 | 巴比伦王尼布甲尼撒题到耶利米，嘱咐护卫长尼布撒拉旦，说，
39:12 | 要领他去，好好的看待他，切不可害他。他对你怎么说，你就向他怎么行。
39:13 | 于是护卫长尼布撒拉旦打发人，并且太监长尼布沙斯班、总管星象家的尼甲沙利薛、和巴比伦王的一切大臣，
39:14 | 也打发人去，将耶利米从护卫兵院中提出来，交与沙番的孙子，亚希甘的儿子基大利，带他回家去。耶利米就住在民中。
4 | 耶路撒冷陷落前－以伯米勒的命运　三九15～18
39:15 | 耶利米还囚在护卫兵院中的时候，耶和华的话临到他，说，
39:16 | 你去告诉古实人以伯米勒说，万军之耶和华以色列的神如此说，我必使我所说降祸不降福的话临到这城；到那日，这些话必在你面前成就了。
39:17 | 耶和华说，但到那日我必拯救你；你必不至交在你所怕的人手中。
39:18 | 我必定搭救你；你必不至倒在刀下，却要掠得自己的性命，因你信靠了我；这是耶和华说的。


耶利米书四十章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 四十 章

5 | 耶路撒冷陷落后　四十1～四四30
a | 耶利米从被迁徙的人中得释放脱离锁炼　四十1～6
第 四十 章
40:1 | 耶利米锁在耶路撒冷和犹大被迁徙到巴比伦的众人中，护卫长尼布撒拉旦将他提出来，从拉玛放走以后，从耶和华有话临到耶利米。
40:2 | 那时护卫长将耶利米提出来，对他说，耶和华你的神曾说要降这祸与这地方。
40:3 | 耶和华使这祸临到，照祂所说的行了；因为你们得罪耶和华，没有听从祂的话，所以这事临到你们。
40:4 | 现今我解开你手上的链子。你若看与我同往巴比伦去好，就可以去，我必看顾你；你若看与我同往巴比伦去不好，就不必去。看哪，全地在你面前；你以为那里美好，那里合宜，只管往那里去罢。
40:5 | 耶利米还没有回去，护卫长说，你可以回到沙番的孙子，亚希甘的儿子基大利那里去；现在巴比伦王派他管理犹大的城邑；你可以在他那里住在民中；不然，你看那里合宜，就可以往那里去。于是护卫长送他粮食和礼物，放他去了。
40:6 | 耶利米就到米斯巴见亚希甘的儿子基大利，在他那里住在那地余剩的民中。
b | 犹大遗民从基大利到约哈难的历史　四十7～四四30
(一) | 犹大遗民聚归基大利　四十7～12
40:7 | 在田野的一切军长和属他们的人，听见巴比伦王派亚希甘的儿子基大利管理那地，并将没有迁徙到巴比伦的男人、妇女、孩童、和那地极穷的人，全委托给他；
40:8 | 于是尼探雅的儿子以实玛利、加利亚的两个儿子约哈难和约拿单、单户篾的儿子西莱雅、并尼陀法人以斐的众子、玛迦人的儿子耶撒尼亚、和属他们的人，都到米斯巴见基大利。
40:9 | 沙番的孙子，亚希甘的儿子基大利向他们和属他们的人起誓，说，不要怕服事迦勒底人，只管住在这地，服事巴比伦王，就可以得好处。
40:10 | 至于我，我要住在米斯巴，伺候那到我们这里来的迦勒底人；只是你们当收积酒、夏天的果子和油，放在器皿里，住在你们所占的城邑中。
40:11 | 在摩押地和亚扪人中，在以东地和各地的一切犹大人，也听见巴比伦王给犹大留下余民，并派沙番的孙子，亚希甘的儿子基大利管理他们；
40:12 | 这一切犹大人就从被赶到的各地方回来，到犹大地的米斯巴基大利那里，又收积了许多酒，和夏天的果子。
(二) | 基大利被杀　四十13～四一10
40:13 | 加利亚的儿子约哈难，和在田野的一切军长，来到米斯巴见基大利。
40:14 | 他们对他说，亚扪人的王巴利斯打发尼探雅的儿子以实玛利来取你的命，你知道么？亚希甘的儿子1基大利却不信他们的话。
40:15 | 加利亚的儿子约哈难在米斯巴私下对基大利说，求你让我去杀尼探雅的儿子以实玛利，必无人知道；何必让他取你的命，使聚集到你这里来的犹大人都分散，以致犹大余剩的人都灭亡呢？
40:16 | 亚希甘的儿子基大利对加利亚的儿子约哈难说，你不可行这事，你所论以实玛利的话是假的。


耶利米书四十一章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 四十一 章

第 四一 章
41:1 | 七月间，王的宗室大臣，以利沙玛的孙子，尼探雅的儿子以实玛利，带着十个人，来到米斯巴见亚希甘的儿子基大利；他们在米斯巴一同吃饭。
41:2 | 尼探雅的儿子以实玛利和同他来的那十个人起来，用刀杀了沙番的孙子亚希甘的儿子基大利，就是巴比伦王所派管理那地的。
41:3 | 以实玛利又杀了在米斯巴基大利那里的一切犹大人，和那里所遇见的迦勒底兵丁。
41:4 | 他杀了基大利的第二天，还无人知道，
41:5 | 有八十人从示剑、示罗、撒玛利亚来，胡须剃去，衣服撕裂，身体划破，手拿素祭和乳香，要奉到耶和华的殿。
41:6 | 尼探雅的儿子以实玛利出米斯巴迎接他们，随走随哭；遇见了他们，就对他们说，你们可以来见亚希甘的儿子基大利。
41:7 | 他们到了城中，尼探雅的儿子以实玛利和同着他的人就将他们杀了，抛在坑中。
41:8 | 只是他们中间有十个人对以实玛利说，不要杀我们，因为我们有许多小麦、大麦、油、蜜，藏在田间。于是他住了手，没有将他们杀在弟兄中间。
41:9 | 以实玛利杀这些人是因基大利的缘故，他将所击杀之人的尸首，都抛在坑里；这坑原是从前亚撒王因提防以色列王巴沙所挖的；尼探雅的儿子以实玛利，将那些被杀的人填满了坑。
41:10 | 以实玛利将米斯巴余剩的人，就是众公主和仍住在米斯巴所有的百姓，都掳去了，这些人原是护卫长尼布撒拉旦委托给亚希甘的儿子基大利的；尼探雅的儿子以实玛利掳了他们，要过到亚扪人那里去。
(三) | 约哈难胜过以实玛利　四一11～15
41:11 | 加利亚的儿子约哈难，和同着他的众军长，听见尼探雅的儿子以实玛利所行的一切恶，
41:12 | 就带领众人前往，要和尼探雅的儿子以实玛利争战，在基遍的大水池旁遇见他。
41:13 | 以实玛利那里的众人看见加利亚的儿子约哈难，和同着他的众军长，就都欢喜。
41:14 | 这样，以实玛利从米斯巴所掳去的众人，都回转归向加利亚的儿子约哈难。
41:15 | 尼探雅的儿子以实玛利和八个人，逃离约哈难，往亚扪人那里去了。
(四) | 约哈难与犹大遗民的去向　四一16～18
41:16 | 加利亚的儿子约哈难，和同着他的众军长，接收了余剩的一切百姓，就是兵丁、妇女、孩童、太监，把他们从以实玛利那里，从基遍都夺回来；这些人原是尼探雅的儿子以实玛利杀了亚希甘的儿子基大利以后，从米斯巴掳去的。
41:17 | 他们去到靠近伯利恒的基罗特金罕住下，要进入1埃及去；
41:18 | 这是由于迦勒底人的缘故；因为尼探雅的儿子以实玛利，杀了巴比伦王所派管理那地的亚希甘的儿子基大利，约哈难和同着他的人就惧怕迦勒底人。


耶利米书四十二章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 四十二 章

(五) 遗民与首领在央求耶利米为他们祷告的事上不诚实　四二1～四三7
第 四二 章
42:1 | 众军长和加利亚的儿子约哈难，并何沙雅的儿子耶撒尼亚，以及众百姓，从最小的到至大的，都进前来，
42:2 | 对申言者耶利米说，求你准我们的祈求达到你面前，为我们这余剩的众人祷告耶和华你的神；我们本来很多，现今余剩的却极少，这是你亲眼所见的。
42:3 | 愿耶和华你的神告诉我们所当走的路，所当作的事。
42:4 | 申言者耶利米对他们说，我已经听见了。我必照着你们的话祷告耶和华你们的神；耶和华无论回答什么，我必都告诉你们，毫不隐瞒。
42:5 | 于是他们对耶利米说，我们若不照耶和华你的神差遣你来对我们说的一切话去行，愿耶和华作真实诚信的见证人指责我们。
42:6 | 我们差你到耶和华我们的神那里，祂说的无论是好是歹，我们都必听从，好叫我们听从耶和华我们神的话，就可以得福。
42:7 | 过了十天，耶和华的话临到耶利米。
42:8 | 他就将加利亚的儿子约哈难，和同着他的众军长并众百姓，从最小的到至大的，都叫了来，
42:9 | 对他们说，耶和华以色列的神，就是你们差我在祂面前为你们恳求的，如此说，
42:10 | 你们若仍住在这地，我就建立你们并不拆毁，栽植你们并不拔出；因我为降与你们的灾祸后悔了。
42:11 | 不要怕你们所怕的巴比伦王。耶和华说，不要怕他，因为我与你们同在，要拯救你们脱离他的手。
42:12 | 我也要向你们施怜恤，叫他怜恤你们，使你们归回本地。
42:13 | 倘若你们说，我们不要住在这地，以致不听从耶和华你们神的话，
42:14 | 说，不，我们要进入1埃及地，在那里我们看不见争战，听不见角声，也不至饥饿无食；我们必住在那里；
42:15 | 你们犹大余剩的人哪，现在要听耶和华的话：万军之耶和华以色列的神如此说，你们若定意要往埃及去，在那里寄居；
42:16 | 你们所惧怕的刀剑，必在埃及地追上你们；你们所惧怕的饥荒，必在埃及紧紧的跟随你们；你们必死在那里。
42:17 | 凡定意要进入埃及在那里寄居的，必遭刀剑、饥荒、瘟疫而死；他们必无一人存留，无人逃脱我所降与他们的灾祸。
42:18 | 万军之耶和华以色列的神如此说，我怎样将我的怒气和忿怒倾在耶路撒冷的居民身上，你们进入埃及的时候，我也必照样将我的忿怒倾在你们身上。你们必成为辱骂、惊骇、咒诅、羞辱，你们不得再见这地方。
42:19 | 犹大余剩的人哪，耶和华论到你们说，不要进入埃及去！你们要确实的知道，我今日作证警告你们了。
42:20 | 你们是自欺了；因为你们差我到耶和华你们的神那里，说，求你为我们祷告耶和华我们的神，照耶和华我们神一切所说的告诉我们，我们就必遵行。
42:21 | 我今日告诉你们了，但耶和华你们的神为你们的事，差遣我到你们这里说的，你们一样也没有听从。
42:22 | 现在你们要确实的知道，你们在所要去寄居之地，必遭刀剑、饥荒、瘟疫而死。


耶利米书四十三章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 四十三 章

第 四三 章
43:1 | 耶利米向众百姓说完了耶和华他们神的一切话，就是耶和华他们神差遣他去对他们所说的一切话，
43:2 | 何沙雅的儿子亚撒利雅，和加利亚的儿子约哈难，并一切狂傲的人，对耶利米说，1你说谎言；耶和华我们的神并没有差遣你来说，你们不可进入埃及，在那里寄居。
43:3 | 这是尼利亚的儿子巴录挑唆你害我们，要将我们交在迦勒底人的手中，使他们杀死我们，或将我们迁徙到巴比伦去。
43:4 | 于是加利亚的儿子约哈难和一切军长，并众百姓，不听从耶和华的话住在犹大地。
43:5 | 加利亚的儿子约哈难和一切军长，却将所余剩的犹大人，就是从被赶到的各国回来，要在犹大地寄居的人，
43:6 | 男人、妇女、孩童、和众公主，并护卫长尼布撒拉旦所留在沙番的孙子，亚希甘的儿子基大利那里的众人，与申言者耶利米，以及尼利亚的儿子巴录，都带走了；
43:7 | 他们进入埃及地，（因他们不听从耶和华的话，）到了答比匿。
(六) 耶和华藉耶利米论到犹大遗民在埃及之命运的话　四三8～四四14
43:8 | 在答比匿耶和华的话临到耶利米，说，
43:9 | 你在犹大人眼前要用手拿几块大石头，藏在砌砖的灰泥中，就是在答比匿法老的宫门那里；
43:10 | 对他们说，万军之耶和华以色列的神如此说，我必打发并领来我的仆人巴比伦王尼布甲尼撒；在所藏的这些石头上，我要安置他的宝座；他必将华盖支搭在其上。
43:11 | 他要来攻击埃及地：定为死亡的必至死亡，定为掳掠的必被掳掠，定为刀杀的必交刀杀。
43:12 | 我要在埃及诸神的庙中使火着起；巴比伦王要将庙宇焚烧，把他们掳去；他要披上埃及地，好像牧人披上外衣，从那里安然出去。
43:13 | 他必打碎埃及地伯示麦的柱像；用火焚烧埃及诸神的庙宇。


耶利米书四十四章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 四十四 章

第 四四 章
44:1 | 有临到耶利米的话，论及一切住在埃及地的犹大人，就是住在密夺、答比匿、挪弗、巴忒罗地的犹大人，说，
44:2 | 万军之耶和华以色列的神如此说，我所降与耶路撒冷和犹大各城的一切灾祸，你们都看见了；看哪，那些城邑今日荒凉，无人居住，
44:3 | 这是因他们所行的恶惹我发怒，去烧香事奉别神，就是他们和你们，并你们列祖所不认识的神。
44:4 | 我从早起来差遣我的仆人众申言者到你们那里去，说，你们切不要行我所恨恶这可憎之事。
44:5 | 他们却不听从，不侧耳而听，不转离恶事，仍向别神烧香。
44:6 | 因此，我的忿怒和怒气都倒出来，在犹大的城邑中和耶路撒冷的街道上，如火着起，以致成为荒废凄凉，正如今日一样。
44:7 | 现在耶和华万军之神，以色列的神如此说，你们为何作这大恶自害己命，使你们的男人、妇女、婴孩、和吃奶的，都从犹大中剪除，不留剩一人呢？
44:8 | 就是因你们手所作的，在所去寄居的埃及地，向别神烧香惹我发怒，使你们被剪除，在地上万国中令人咒诅、羞辱。
44:9 | 你们列祖的恶，犹大列王和他们后妃的恶，你们自己和你们妻子的恶，就是在犹大地、耶路撒冷街上所行的，你们都忘了么？
44:10 | 你们到如今还没有痛悔，没有惧怕，没有遵行我在你们和你们列祖面前所设立的律法和条例。
44:11 | 所以万军之耶和华以色列的神如此说，我必向你们变脸降灾，以致剪除犹大众人。
44:12 | 那定意进入埃及地在那里寄居的，就是余剩的犹大人，我必把他们除去；他们必尽都灭绝，必在埃及地仆倒，必因刀剑、饥荒灭绝；从最小的到至大的，都必遭刀剑、饥荒而死；他们必成为辱骂、惊骇、咒诅、羞辱。
44:13 | 我怎样用刀剑、饥荒、瘟疫惩罚耶路撒冷，也必照样惩罚那些住在埃及地的犹大人。
44:14 | 甚至那些进入埃及地在那里寄居的，就是余剩的犹大人，没有一人能逃脱、幸存，而能归回犹大地，就是他们渴想归回居住之地；除了一些逃脱的以外，他们都不能归回。
(七) 大批群众与申言者耶利米之间的争论四四15～30
44:15 | 那些住在埃及地巴忒罗，知道自己妻子向别神烧香的众民，与旁边站立的众妇女聚集成大群，回答耶利米，说，
44:16 | 论到你奉耶和华的名向我们所说的话，我们必不听从。
44:17 | 我们定要成就我们口中所出的一切话，向1天后烧香、浇奠祭，按我们与我们列祖、君王、首领，在犹大的城邑中和耶路撒冷的街道上，素常所行的一样；因为那时我们吃饱饭，享福乐，并不见灾祸。
44:18 | 自从我们停止向天后烧香、浇奠祭，我们倒缺乏一切，又因刀剑、饥荒灭绝。
44:19 | 妇女说，我们向天后烧香、浇奠祭，作饼给她，向她浇奠祭，难道没有我们的丈夫同着么？
44:20 | 耶利米对众民，论到一切那样回答他的男女众人，说，
44:21 | 你们与你们列祖、君王、首领、并这地的百姓，在犹大城邑中和耶路撒冷街道上所烧的香，耶和华岂不记得，心中岂不思想么？
44:22 | 耶和华因你们所作的恶，所行可憎的事，不能再容忍；所以你们的地成为荒凉、惊骇、咒诅，无人居住，正如今日一样。
44:23 | 你们烧香，得罪耶和华，没有听从耶和华的话，没有遵行祂的律法、条例、1法度；所以你们遭遇这灾祸，正如今日一样。
44:24 | 耶利米又对众民和众妇女说，你们在埃及地的一切犹大人，当听耶和华的话：
44:25 | 万军之耶和华以色列的神如此说，你们和你们的妻子，都口中说，手里作，说，我们定要履行所许的愿，向天后烧香、浇奠祭；现在你们只管坚立所许的愿，履行所许的愿罢。
44:26 | 所以你们住在埃及地的一切犹大人，当听耶和华的话；耶和华说，我指着我的大名起誓，在埃及全地，我的名不再被任何一个犹大人的口称呼，说，我指着主永活的耶和华起誓。
44:27 | 我必向他们留意降祸不降福，在埃及地的一切犹大人必因刀剑、饥荒灭亡，直到灭尽。
44:28 | 逃脱刀剑，从埃及地归回犹大地的人数很少；一切余剩的犹大人，就是那些进入埃及地要在那里寄居的，必知道是谁的话立得住，是我的话呢？还是他们的话？
44:29 | 耶和华说，我在这地方惩罚你们，这是给你们的豫兆，使你们知道我降祸与你们的话，必要立得住。
44:30 | 耶和华如此说，我必将埃及王法老合弗拉交在他仇敌和寻索其命的人手中，像我将犹大王西底家交在他仇敌和寻索其命的巴比伦王尼布甲尼撒手中一样。


耶利米书四十五章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 四十五 章

6 耶路撒冷陷落前－耶和华对巴录的话　四五1～5
第 四五 章
45:1 | 申言者耶利米对巴录所说的话，是在犹大王约西亚的儿子约雅敬第四年，由尼利亚的儿子巴录将耶利米口中所说以下这些话写在书上，说，
45:2 | 巴录阿，论到你，耶和华以色列的神如此说，
45:3 | 你曾说，我有祸了！耶和华将忧愁加在我的痛苦上；我因唉哼而困乏，不得安歇。
45:4 | 你要这样告诉他，耶和华如此说，我要拆毁我所建造的；我要拔出我所栽植的，在这全地我都要如此行。
45:5 | 你为自己图谋大事么？不要图谋，因我必使灾祸临到凡有血肉的；但你无论往那里去，我必将你的性命赐给你为掠物；这是耶和华说的。


耶利米书四十六章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 四十六 章

参 | 耶和华对与神选民以色列有关之列国的惩罚与审判　四六1～五一64
第 四六 章
46:1 耶和华论1列国的话临到申言者耶利米。
一 | 对埃及　四六2～28
46:2 | 论1埃及：关于埃及王法老尼哥的军队；这军队在伯拉河边的迦基米施，是巴比伦王尼布甲尼撒在犹大王约西亚的儿子约雅敬第四年所打败的。
46:3 | 你们要豫备大小盾牌，往前上阵。
46:4 | 你们要套上车，骑上马，顶盔站立，磨枪披甲。
46:5 | 我为何看见他们惊惶，转身退后呢？他们的勇士被击溃了，急忙逃跑，并不回头；四围都是惊吓；这是耶和华说的。
46:6 | 不要让快跑的逃走，不要让勇士逃脱；他们在北方伯拉河边绊跌仆倒。
46:7 | 那像尼罗河涨发，像江河之水翻腾的是谁呢？
46:8 | 埃及像尼罗河涨发，像江河的水翻腾。他说，我要涨发淹没这地；我要毁灭城邑，和其中的居民。
46:9 | 马匹阿，上去罢；战车阿，急行罢；勇士，就是手拿盾牌的古实人和弗人，并拉弓的1路德族，都出去罢。
46:10 | 这日是属主万军之耶和华的，是报仇的日子，要向敌人报仇；刀剑必吞吃得饱，饮血饮足；因为在北方之地伯拉河边，有献给主万军之耶和华的祭。
46:11 | 埃及的处女阿，可以上基列取乳香去；你虽多服良药，总是徒然，不得治好。
46:12 | 列国听见你的羞辱，大地满了你的哀声；勇士与勇士彼此相碰，一齐跌倒。
46:13 | 耶和华对申言者耶利米所说的话，论到巴比伦王尼布甲尼撒要来攻击埃及地：
46:14 | 你们要传扬在埃及，宣告在密夺，报告在挪弗、答比匿，说，要站稳，自作准备；因为刀剑在你四围施行吞灭。
46:15 | 你的壮士为何仆倒？他站立不住，因为耶和华将他推倒了。
46:16 | 他使多人绊跌；他们也彼此撞倒，说，起来罢，我们回到本民和出生地去，好躲避欺压者的刀剑。
46:17 | 他们在那里喊叫说，埃及王法老不过是哄嚷的声音；他已错过所定的时候了。
46:18 | 名为万军之耶和华的王说，我指着我的生存起誓，1尼布甲尼撒必来，他的气势必像他泊在众山之中，像迦密在海边一样。
46:19 | 埃及的女子阿，居民哪，要豫备掳去时所用的物件；因为挪弗必成为荒场，且被烧毁，无人居住。
46:20 | 埃及是肥美的母牛犊；但出于北方的1牛虻来到2她身上了。
46:21 | 其中的雇勇，好像圈里的肥牛犊；他们也转身退后，一齐逃跑，站立不住；因为他们遭难的日子，追讨的时候，已经临到。
46:22 | 她的声音好像蛇行的声音一样；敌人要成队前来，如砍伐树木的拿斧子来攻击她。
46:23 | 耶和华说，埃及的树林，虽然穿越不过，敌人却要砍伐；因他们多于蝗虫，不可胜数。
46:24 | 埃及的女子蒙受羞辱，交在北方的民手中。
46:25 | 万军之耶和华以色列的神说，我必惩罚挪的1亚扪神、法老、并埃及、与埃及的神、以及埃及的诸王，就是法老和倚靠他的人。
46:26 | 我要将他们交付寻索他们性命之人的手，就是巴比伦王尼布甲尼撒与他臣仆的手；1此后埃及必再有人居住，与从前一样；这是耶和华说的。
   （安慰以色列的话　四六27～28）
46:27 | 1至于你，我的仆人雅各阿，不要惧怕；以色列阿，不要惊惶。因为我要从远方拯救你，从你后裔被掳到之地拯救他们；雅各必回来得享平静安宁，无人使他害怕。
46:28 | 我的仆人雅各阿，不要惧怕；因我与你同在；我要将我所赶你到的那些国灭绝净尽；却不将你灭绝净尽，倒要适度管教你，绝不能不罚你；这是耶和华说的。


耶利米书四十七章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 四十七 章

二 对非利士人　四七1～7
第 四七 章
47:1 | 法老攻击迦萨之先，有耶和华论1非利士人的话临到申言者耶利米。
47:2 | 耶和华如此说，看哪，有1水从北方涨发，成为泛滥的河，要漫过那地和其中所有的，并城和其中所住的；人必呼喊，那地的居民都必哀号。
47:3 | 因敌人壮马蹄跳的响声，和战车隆隆，车轮轰轰，为父的手就发软，不回头看顾儿女，
47:4 | 因为日子将到，要毁灭一切非利士人，剪除推罗、西顿一切余剩的帮助者；原来耶和华必毁灭非利士人，就是迦斐托海岛余剩的人。
47:5 | 迦萨成了光秃；亚实基伦已被剪除；山谷中余剩的人哪，你用刀划身，要到几时呢？
47:6 | 哀哉，耶和华的刀剑哪，你到几时才止息呢？你要入鞘，静止不动。
47:7 | 耶和华既吩咐攻击亚实基伦和海边之地，祂已经派定，焉能止息呢？


耶利米书四十八章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 四十八 章

三 对摩押　四八1～47
第 四八 章
48:1 | 论1摩押：万军之耶和华以色列的神如此说，尼波有祸了，因遭毁灭；基列亭蒙羞被攻取；高台蒙羞2被毁坏。
48:2 | 摩押不再被称赞；有人在希实本设计谋害她，说，来罢，我们将她剪除，使她不再成国。1玛得缅哪，你也必默默无声；刀剑必紧随着你。
48:3 | 从何罗念有哀声喊说，荒凉和大毁坏！
48:4 | 摩押毁坏了；她的孩童发哀声，使人听见。
48:5 | 人上鲁希坡随走随哭；因为在何罗念的下坡，听见毁坏的哀声。
48:6 | 你们要奔逃，自救性命，要像旷野的灌木。
48:7 | 你因倚靠自己所作的和自己的财宝，你也必被攻取；1基抹和属他的祭司、首领，也要一同被迁徙出去。
48:8 | 行毁坏的必来到各城，并无一城逃脱；山谷也必败亡，平原必被毁坏；正如耶和华所说的。
48:9 | 要将翅膀给摩押，使她可以飞去；她的城邑必至荒凉，无人居住。
48:10 | 1松散怠慢为耶和华作工的，必受咒诅；禁止自己刀剑不经血的，必受咒诅。
48:11 | 摩押自幼年以来，常享安逸，如酒在渣滓上澄清，没有从这器皿倒在那器皿里，也未曾被迁徙；因此，他的原味尚存，香气未变。
48:12 | 耶和华说，因此日子将到，我必打发倒酒的往他那里去，将他倒出来；倒空他的器皿，打碎1他的坛子。
48:13 | 摩押必因基抹羞愧，像以色列家从前因他们所倚靠的伯特利羞愧一样。
48:14 | 你们怎么说，我们是勇士，是有勇力打仗的人呢？
48:15 | 摩押毁灭了；他的城邑如烟上腾；他所特选的少年人，下去遭了杀戮；这是名为万军之耶和华的王说的。
48:16 | 摩押的灾祸临近，他的苦难速速来到。
48:17 | 凡在他四围的，和认识他名的，你们都要为他悲伤，说，那有力量的杖，和那荣美的棍，何竟折断！
48:18 | 住在底本的女子阿，要从你荣耀的位上下来，坐受干渴；因毁灭摩押的上来攻击你；他毁坏了你的保障。
48:19 | 亚罗珥的居民哪，要站在路旁观望；问逃避的男人和逃脱的女人，说，是什么事呢？
48:20 | 摩押因毁坏蒙羞。你们要哀号呼喊；要在亚嫩报告，说，摩押毁灭了。
48:21 | 审判临到高原之地的何伦、雅杂、米法押、
48:22 | 底本、尼波、伯低比拉太音、
48:23 | 基列亭、伯迦末、伯米恩、
48:24 | 加略、波斯拉、和摩押地远近一切的城邑。
48:25 | 摩押的角砍断了，摩押的膀臂折断了；这是耶和华说的。
48:26 | 你们要使摩押沉醉，因他向耶和华夸大；他要在自己所吐之物中打滚，又要被人嗤笑。
48:27 | 你岂不曾嗤笑以色列么？他岂是在盗贼中间发现的么？你每逢题到他便摇头。
48:28 | 摩押的居民哪，要离开城邑，住在岩石里，像鸽子在坑口上搭窝。
48:29 | 我们听说摩押的骄傲，是极其骄傲；听说过他的狂傲、骄傲、狂妄、并心中的高傲。
48:30 | 耶和华说，我知道他的忿怒，他夸大的话是不正确的，是一无所成的。
48:31 | 因此，我要为摩押哀号，为全摩押呼喊；人必为吉珥哈列设人哀叹。
48:32 | 西比玛的葡萄树阿，我为你哀哭甚于雅谢人的哀哭；你的枝子蔓延过海，直达到海，达到雅谢；那行毁灭的，已经临到你夏天的果子，和你所摘的葡萄。
48:33 | 肥田和摩押地的喜乐欢腾，都被夺去。我使酒醡的酒绝流，无人踹酒，欢呼收成；收割的欢呼成了没有收割的喊声。
48:34 | 希实本人发的哀声，达到以利亚利，直达到雅杂，从琐珥达到何罗念，直到伊基拉施利施亚；因为连宁林的水，也必干涸。
48:35 | 耶和华说，我必在摩押地，使那上邱坛献祭的，和向他的神烧香的，都断绝了。
48:36 | 所以我的心为摩押哀鸣如箫，我的心为吉珥哈列设人也是如此；故此摩押所积的财富，都灭没了。
48:37 | 各人头上光秃，胡须剃净，手有划伤，腰束麻布。
48:38 | 在摩押的各房顶上和宽阔处，处处有人哀哭；因我打碎摩押，好像打碎没有人要的器皿；这是耶和华说的。
48:39 | 摩押遭了何等的毁坏！他们哀号，摩押何等羞愧的转背！因此，摩押必令四围的众人嗤笑、惊骇。
48:40 | 耶和华如此说，必有一人如大鹰扑下，展开翅膀攻击摩押。
48:41 | 1加略被攻取，保障也被占据；到那日，摩押勇士的心必疼痛，如临产妇人的心一样。
48:42 | 摩押必被毁灭，不再成一民，因他向耶和华夸大。
48:43 | 耶和华说，摩押的居民哪，恐惧、陷坑、网罗，都临及你。
48:44 | 躲避恐惧的，要坠入陷坑；从陷坑上来的，要被网罗缠住；因我必使追讨之年临到摩押；这是耶和华说的。
48:45 | 躲避的人，无力的站在希实本的荫下；因为有火从希实本发出，有火焰出于西宏中间，烧尽摩押的角落，和哄嚷人的头顶。
48:46 | 摩押阿，你有祸了！属基抹的民灭亡了，因你的众子都被掳去，你的众女也被掳去。
48:47 | 1耶和华说，但到末后的日子，我要使被掳的摩押人归回。摩押受审判的话到此为止。


耶利米书四十九章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 四十九 章

四 | 对亚扪人　四九1～6
第 四九 章
49:1 | 论1亚扪人：耶和华如此说，以色列没有儿子么？没有后嗣么？2玛勒堪为何得迦得之地为业呢？属他的民为何住迦得的城邑呢？
49:2 | 耶和华说，因此日子将到，我必使人听见打仗的1呐喊，是攻击亚扪人拉巴的1呐喊。拉巴要成为乱堆；其乡村要被火焚烧；先前赶出以色列的，这时以色列要赶出他们；这是耶和华说的。
49:3 | 希实本哪，你要哀号，因为艾城已被毁灭；拉巴的女子阿，要呼喊。要以麻布束腰，要哭号，在围篱内跑来跑去；因玛勒堪和属他的祭司、首领，要一同被迁徙。
49:4 | 背道的女子阿，你倚靠自己的财宝，说，谁会来攻击我呢？你为何夸耀自己的山谷呢？你的山谷必如水流失。
49:5 | 主万军之耶和华说，我要使恐吓从四围的众人中临到你们；你们必被赶出，各往各方，没有人收聚逃民。
49:6 | 1但后来我要使被掳的亚扪人归回；这是耶和华说的。
五 | 对以东　四九7～22
49:7 | 论1以东：万军之耶和华如此说，提幔中再没有智慧么？聪明人不再有谋略么？他们的智慧耗尽了么？
49:8 | 底但的居民哪，要转身逃跑，住在隐密处；因为我向以扫追讨的时候，必使灾祸临到他。
49:9 | 摘葡萄的若来到你这里，岂不剩下些葡萄么？盗贼若夜间来，岂不是只毁坏到彀了么？
49:10 | 我却剥光以扫，显出他的隐密处；他不能掩藏自己。他的后裔、弟兄、邻舍，尽都毁灭，他也归于无有。
49:11 | 你撇下1孤儿，我必使他们存活；你的寡妇可以信靠我。
49:12 | 耶和华如此说，原来判定不该喝那杯的，一定要喝。你能尽免刑罚么？你不能免罚，一定要喝。
49:13 | 耶和华说，我指着自己起誓，波斯拉必成为荒废、羞辱、咒诅，并且荒凉；她的一切城邑，必成为永远的荒场。
49:14 | 我从耶和华那里听见信息，并有使者被差往列国去，说，你们聚集来攻击以东，起来争战。
49:15 | 因为我使你在列国中为最小，在人中间被藐视。
49:16 | 住在磐石穴中，据守高冈的阿，你的威吓，你心中的狂傲，欺骗了你。你虽如鹰高高搭窝，我必从那里拉下你来；这是耶和华说的。
49:17 | 以东必令人惊骇；凡经过的人都必惊骇，又嗤笑她一切的创伤。
49:18 | 耶和华说，必无人住在那里，也无1世人在其中寄居，就像所多玛、蛾摩拉、和邻近的城邑倾覆一样。
49:19 | 看哪，必有一人像狮子从约但河边的1丛林上来，攻击坚固的居所；转眼之间，我要使以东人逃跑离开她；谁蒙拣选，我就派谁治理她。谁能像我呢？谁能给我定规日期呢？谁是那能在我面前站立的牧人呢？
49:20 | 所以你们要听耶和华攻击以东所设的谋略，和祂攻击提幔居民所定的意念：1仇敌定要将他们羊群中微小的拉去；祂定要使他们的居所荒凉。
49:21 | 因他们仆倒的声音，地就震动。人在红海那里，听见了呼喊的声音。
49:22 | 祂必如大鹰飞起扑下，展开翅膀攻击1波斯拉；到那日，以东勇士的心必疼痛，如临产妇人的心一样。
六 | 对大马色　四九23～27
49:23 | 论1大马色：哈马和亚珥拔蒙羞，因为他们听见凶恶的消息。他们的心融化；海上有忧虑，不得平静。
49:24 | 大马色发软，转身逃跑；恐慌将她捉住，痛苦忧愁将她抓住，如正在生产的妇人一样。
49:25 | 我所称赞的城、所喜乐的镇，为何没有被撇弃呢？
49:26 | 因此，她的少年人必仆倒在街上；当那日，一切兵丁必默默无声；这是万军之耶和华说的。
49:27 | 我必在大马色城墙使火着起，烧灭便哈达的宫殿。
七 | 对基达和夏琐的诸国　四九28～33
49:28 | 论巴比伦王尼布甲尼撒所攻打的1基达，和1夏琐的诸国：耶和华如此说，起来，上基达去，毁灭东方人。
49:29 | 他们的帐棚和羊群，都要夺去；要将幔子和一切器皿并骆驼，为自己掠去；他们要彼此喊着说，四围都有惊吓！
49:30 | 耶和华说，夏琐的居民哪，要逃奔远方，住在隐密处；因为巴比伦王尼布甲尼撒设计谋害你们，定策略攻击你们。
49:31 | 耶和华说，起来，上安居无虑的国那里去；他们是无门无闩，独自居住的。
49:32 | 他们的骆驼必成为掠物，他们众多的牲畜必成为掳物；我必将剃周围胡须的人分散到1四方，使灾祸从四围临到他们；这是耶和华说的。
49:33 | 夏琐必成为野狗的住处，永远荒凉；必无人住在那里，也无世人在其中寄居。
八 | 对以拦　四九34～39
49:34 | 犹大王西底家登基的时候，耶和华论1以拦的话临到申言者耶利米，说，
49:35 | 万军之耶和华如此说，我必折断以拦人的弓，就是他们勇力的主要部分。
49:36 | 我要使四风从天的四方刮来，临到以拦人，将他们分散到1四方；从以拦被赶出的人，必没有一国不到的。
49:37 | 耶和华说，我必使以拦人在仇敌和寻索其命的人面前惊惶；我也必使灾祸，就是我的烈怒，临到他们；又必打发刀剑追杀他们，直到将他们灭尽。
49:38 | 我要在以拦设立我的宝座，从那里除灭君王和首领；这是耶和华说的。
49:39 | 1但在末后的日子，我还要使被掳的以拦人归回；这是耶和华说的。


耶利米书五十章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 五十 章

九 对巴比伦　五十1～五一64
第 五十 章
50:1 | 耶和华藉申言者耶利米论1巴比伦和迦勒底人之地所说的话：
50:2 | 你们要在万国中传扬报告，竖立旌旗；要报告，不可隐瞒，说，巴比伦被攻取，1彼勒蒙羞，1米罗达惊惶；巴比伦的神像都蒙羞，她的偶像都惊惶。
50:3 | 因有一1国从北方上来攻击她，使她的地荒凉，无人居住；连人带牲畜，都逃走了。
50:4 | 耶和华说，当那些日子，那时候，以色列人要和犹大人同来，随走随哭，寻求耶和华他们的神。
50:5 | 他们必询问去锡安的路，又面向这里，说，来罢，我们要凭永远不忘的约，与耶和华联结。
50:6 | 我的百姓成了迷失的羊；他们的牧人使他们走错了路，使他们流落山上；他们从大山走到小山，竟忘了安歇之处。
50:7 | 凡遇见他们的，就把他们吞灭；他们的敌人说，我们没有罪，因为他们得罪了那作公义1居所的耶和华，就是他们列祖所盼望的耶和华。
50:8 | 1你们要从巴比伦中间逃走，从迦勒底人之地出去，像羊群前面走的公山羊。
50:9 | 因我必激动联合的大国，从北方之地上来攻击巴比伦；他们要摆阵攻击她，她必从那里被攻取。他们的箭，好像善战勇士的箭，无一徒然返回。
50:10 | 迦勒底必成为掠物；凡掳掠她的都必心满意足；这是耶和华说的。
50:11 | 抢夺我产业的阿，因你们喜乐欢腾，因你们欢跳像踹谷的母牛犊，又发嘶声像壮马，
50:12 | 你们的母亲巴比伦就极其抱愧，生你们的必然蒙羞；她被列在诸国之末，沦为旷野、旱地、沙漠。
50:13 | 因耶和华的忿怒，她必无人居住，要全然荒凉；凡经过巴比伦的，都必惊骇，又嗤笑她一切的创伤。
50:14 | 所有拉弓的，你们要在巴比伦的四围摆阵，射箭攻击她；不要爱惜箭枝，因她得罪了耶和华。
50:15 | 你们要四围呐喊攻击她。她已经投降；她的外郭坍塌了，城墙拆毁了；因为这是耶和华报仇的事；你们要向巴比伦1报仇，她怎样待人，也要怎样待她。
50:16 | 你们要将巴比伦撒种的和收割时拿镰刀的，都剪除了；他们各人因怕欺压者的刀剑，必归回本族，逃到本土。
50:17 | 以色列是打散的羊，狮子把他赶逐出去了。首先是亚述王将他吞灭，末后是巴比伦王尼布甲尼撒将他的骨头啃断。
50:18 | 所以万军之耶和华以色列的神如此说，我必惩罚巴比伦王和他的地，像我从前惩罚亚述王一样。
50:19 | 我必再领以色列回他的居所；他必在迦密和巴珊得喂养，又在以法莲山地和基列境内，魂得饱足。
50:20 | 耶和华说，当那些日子，那时候，虽寻以色列的罪孽，却一无所得；虽寻犹大的罪，也一无所见；因为我所留下的人，我必赦免。
50:21 | 耶和华说，上去攻击她，攻击1米拉大翁之地，又攻击比割的居民。要摧残毁灭净尽，照我所吩咐你的一切去行。
50:22 | 这地有打仗和大毁坏的响声。
50:23 | 全地的大锤，何竟砍断破毁！巴比伦在列国中，何竟令人惊骇！
50:24 | 巴比伦哪，我为你设下网罗，你被缠住却不自知；你被寻着，也被捉住，因为你与耶和华争战。
50:25 | 耶和华已经开了武库，拿出祂恼恨的兵器，因为这是主万军之耶和华的工作，要攻击迦勒底人之地。
50:26 | 你们要从四围来攻击她，开她的仓廪，将她堆如高堆，毁灭净尽，丝毫不留。
50:27 | 要杀她的一切公牛，使他们下去遭宰杀。他们有祸了，因为他们的日子，就是向他们追讨的时候，已经来到。
50:28 | 有从巴比伦地逃跑脱身之人的声音，在锡安报告耶和华我们的神报仇，就是为祂的殿1报仇。
50:29 | 要招集1弓箭手，一切拉弓的人，攻击巴比伦；要在她四围安营攻击她；不要容一人逃脱。要照她所作的报应她；她怎样待人，也要怎样待她；因为她敌对耶和华以色列的圣者，举动狂傲。
50:30 | 所以她的少年人，必仆倒在宽阔处；当那日，她一切的兵丁必默默无声；这是耶和华说的。
50:31 | 主万军之耶和华说，你这1狂傲的阿，我与你反对；因为你的日子，就是我向你追讨的时候，已经来到。
50:32 | 狂傲的必绊跌仆倒，无人扶起。我也必使火在他的城邑中着起，将他四围所有的尽行烧灭。
50:33 | 万军之耶和华如此说，以色列人和犹大人一同受欺压；凡掳掠他们的，都紧紧抓住他们，不肯释放。
50:34 | 他们的救赎主大有能力；万军之耶和华是祂的名。祂必为他们伸冤，好使这地得安息，却使巴比伦的居民扰乱不安。
50:35 | 耶和华说，有刀剑攻击迦勒底人和巴比伦的居民，并她的首领和智慧人。
50:36 | 有刀剑攻击说谎的人，他们就成为愚昧；有刀剑攻击她的勇士，他们就惊惶。
50:37 | 有刀剑攻击他们的马匹、战车、和其中一切混杂的人民，他们必像妇女一样。有刀剑攻击她的财宝，那些财宝就被抢夺。
50:38 | 有干旱临到她的众水，众水就必干涸；因为这是有雕制偶像之地，人因可怕的偶像而癫狂。
50:39 | 所以旷野的走兽和豺狼必住在那里，鸵鸟也住在其中。那里必永无居民，世世代代无人居住。
50:40 | 耶和华说，必无人住在那里，也无世人在其中寄居，就像神所倾覆所多玛、蛾摩拉、和邻近的城邑一样。
50:41 | 有一民从北方而来，并有一大国和许多君王被激动，从地极来到。
50:42 | 他们拿弓和枪，性情残忍，毫无怜悯。他们的声音，像海浪匉訇；巴比伦的女子阿，他们都骑马摆队，如上战场的人来攻击你。
50:43 | 巴比伦王听见他们的风声，手就发软；痛苦将他抓住，疼痛仿佛正在生产的妇人。
50:44 | 必有一人像狮子从约但河边的1丛林上来，攻击坚固的居所；转眼之间，我要使他们逃跑离开她；谁蒙拣选，我就派谁治理她。谁能像我呢？谁能给我定规日期呢？谁是那能在我面前站立的牧人呢？
50:45 | 所以你们要听耶和华攻击巴比伦所设的谋略，和祂攻击迦勒底人之地所定的意念：1仇敌定要将他们羊群中微小的拉去；祂定要使他们的居所荒凉。
50:46 | 因巴比伦被占据的声音，地就震动，人在列邦都听见呼喊的声音。


耶利米书五十一章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 五十一 章

第 五一 章
51:1 | 耶和华如此说，我必使毁灭的风刮起，攻击巴比伦和住在1立加米的人。
51:2 | 我要打发1外邦人攻击巴比伦，他们要簸扬她；在灾祸的日子，他们要周围攻击她，使她的地掳掠一空。
51:3 | 弓箭手要向拉弓的和披甲挺身的射箭；不怜惜她的少年人，要灭尽她的全军。
51:4 | 他们必在迦勒底人之地被杀仆倒，在巴比伦的街上被刺透。
51:5 | 以色列或犹大，并没有被他的神万军之耶和华遗弃；然而1他们的地充满了违背以色列圣者的罪。
51:6 | 1你们要从巴比伦中逃跑，各救自己的性命；不要在她的罪孽中被剪除，因为这是耶和华报仇的时候；祂必向巴比伦施行报应。
51:7 | 巴比伦素来是耶和华手中的金杯，使全地沉醉；列国喝了她的酒就癫狂了。
51:8 | 巴比伦忽然倾覆毁坏；你们要为她哀号，拿乳香为她止痛，或者可以治好。
51:9 | 我们本想医治巴比伦，她却没有治好。离开她罢，我们各人往本地去；因为她受的审判上达于天，高及云霄。
51:10 | 耶和华已经显出我们的公义；来罢，我们可以在锡安述说耶和华我们神的作为。
51:11 | 你们要磨亮箭头，抓起盾牌。耶和华定意攻击巴比伦，要将她毁灭，就激动了玛代君王的灵，因这是耶和华的1报仇，就是为祂的殿报仇。
51:12 | 你们要竖立旌旗，攻击巴比伦的城墙；要加强守望，派定守望者，设下埋伏；因为耶和华指着巴比伦居民所说的话，不仅定了意，也已经作成了。
51:13 | 住在众水之上多有财宝的阿，你的结局到了，你不义之财的量满了。
51:14 | 万军之耶和华指着自己起誓，说，我必使敌人充满你，像蝗虫一样；他们必对你发出胜利的呐喊。
51:15 | 耶和华用能力造作大地，用智慧建立世界，用聪明铺张诸天。
51:16 | 祂一发声，空中便有多水激动；祂使云雾从地极上升；祂为雨造闪电，从祂府库中带出风来。
51:17 | 各人都愚蠢，毫无知识；各金匠都因自己雕制的偶像羞愧；他所铸的像是虚假的，其中并无气息。
51:18 | 这些都是虚无的，是迷惑人的作品；到讨罪的时候，必要灭亡。
51:19 | 雅各的分不像这些；因祂是形成万有的，以色列也是祂产业的支派；万军之耶和华是祂的名。
51:20 | 祂说，你是我的大锤，我争战的兵器；我要用你打碎列邦，用你毁灭列国，
51:21 | 用你打碎马和骑马的，用你打碎战车和坐在其上的，
51:22 | 用你打碎男人和女人，用你打碎老年人和少年人，用你打碎少男和处女，
51:23 | 用你打碎牧人和他的群畜，用你打碎农夫和他的一对牛，用你打碎省长和官长。
51:24 | 耶和华说，我必在你们眼前，报复巴比伦人和迦勒底一切居民在锡安所行的诸恶。
51:25 | 耶和华说，你这行毁灭的山，就是毁灭全地的山哪，我与你反对；我必向你伸手，将你从岩石辊下去，使你成为焚烧的山。
51:26 | 人必不从你那里取石头为房角石，也不取石头为根基石；你必永远荒凉；这是耶和华说的。
51:27 | 要在这地竖立旌旗，在各国中吹角，使列国豫备攻击她；将亚拉腊、米尼、亚实基拿各国招来攻击她；又派军长来攻击她，使马匹上来如可怕的蝗虫；
51:28 | 使列国和玛代君王、省长、一切官长、并他们所管全地的人，都豫备攻击她。
51:29 | 地必震动而翻腾；因耶和华向巴比伦所定的旨意成立了，要使巴比伦之地荒凉，无人居住。
51:30 | 巴比伦的勇士止息争战，留在坚垒之中；他们的勇力衰败，好像妇女一样；巴比伦的住处有火着起；她的门闩都折断了。
51:31 | 跑信的彼此相遇，送信的互相迎接，报告巴比伦王说，城的四方被攻取了；
51:32 | 渡口被占据了，苇塘被火烧了，兵丁都惊慌了。
51:33 | 因为万军之耶和华以色列的神如此说，巴比伦的女子好像踹谷时的禾场，再过片时，她被收割的时候就到了。
51:34 | 巴比伦王尼布甲尼撒吞灭了我，压碎了我，使我成为空的器皿；他像龙将我吞下，用我的美物充满他的肚腹，又将我洗除出去。
51:35 | 锡安的居民要说，愿我和我肉体所受的强暴，归与巴比伦！耶路撒冷人要说，愿流我们血的罪，归到迦勒底的居民！
51:36 | 所以耶和华如此说，我必为你伸冤，为你报仇；我必使巴比伦的海枯竭，使她的泉源干涸。
51:37 | 巴比伦必成为乱堆，为野狗的住处，令人惊骇、嗤笑，无人居住。
51:38 | 他们在一起要像少壮狮子咆哮，像小狮子吼叫。
51:39 | 他们火热的时候，我必为他们设摆酒席，使他们沉醉，好叫他们快乐，睡了长觉，永不醒起；这是耶和华说的。
51:40 | 我必使他们像羊羔，像公绵羊和公山羊，下到宰杀之地。
51:41 | 示沙克何竟被攻取！全地所称赞的，何竟被占据！巴比伦在列国中，何竟令人惊骇！
51:42 | 海水涨起，漫过巴比伦；她被许多海浪遮盖。
51:43 | 她的城邑成为荒场、旱地、沙漠，无人居住、无人经过之地。
51:44 | 我必惩罚巴比伦的1彼勒，使他吐出所吞的；列国必不再流归他那里；巴比伦的城墙也必坍塌。
51:45 | 我的民哪，1你们要从她中间出来，各人拯救自己的性命，躲避耶和华的烈怒。
51:46 | 你们不要心惊胆怯，也不要因在这地所听见的风声惧怕；因为一年有风声传来，另一年又有风声传来，地上有强暴的事，官长攻击官长。
51:47 | 因此，日子将到，我必惩罚巴比伦的偶像；她全地必然抱愧；她被杀的人，必在其中仆倒。
51:48 | 天地和其中所有的，必因巴比伦欢呼；因为行毁灭的，要从北方来攻击她；这是耶和华说的。
51:49 | 地上被杀的人怎样曾因巴比伦仆倒，照样巴比伦也必因以色列被杀的人仆倒。
51:50 | 你们逃脱了刀剑的人要快走，不要站住；要在远方记念耶和华，心中追想耶路撒冷。
51:51 | 我们因听见辱骂就蒙羞，满面惭愧；因为外人进了耶和华殿的圣所。
51:52 | 耶和华说，因此日子将到，我必惩罚巴比伦的偶像；在她全地受伤的人必唉哼。
51:53 | 巴比伦虽升到天上，虽使她坚固的高处更坚固，但仍有行毁灭的从我到她那里；这是耶和华说的。
51:54 | 有哀号的声音从巴比伦出来，有大毁灭从迦勒底人之地发出！
51:55 | 因耶和华正在毁灭巴比伦，使其中的大声灭绝。1他们的波浪仿佛众水匉訇，他们的闹声已经响起。
51:56 | 因为行毁灭的临到巴比伦，她的勇士被捉住；他们的弓折断了；因为耶和华是施行报应的神，必定施行完全的报应。
51:57 | 名为万军之耶和华的王说，我必使巴比伦的首领、智慧人、省长、官长和勇士，都沉醉；他们必睡长觉，永不醒起。
51:58 | 万军之耶和华如此说，巴比伦宽阔的城墙，必光秃赤露，她高大的城门必被火焚烧；众民必徒然劳碌，列国所劳碌的必被火焚烧；他们都必困乏。
51:59 | 犹大王西底家在位第四年，去巴比伦的时候，玛西雅的孙子，尼利亚的儿子西莱雅与王同去；（西莱雅是行宫总管；）申言者耶利米有话吩咐他。
51:60 | 耶利米将一切要临到巴比伦的灾祸，就是论到巴比伦的一切话，都写在书上。
51:61 | 耶利米对西莱雅说，你到了巴比伦，务要念这书上的话；
51:62 | 又说，耶和华阿，你曾论到这地方，说，要将其剪除，甚至连人带牲畜没有在这里居住的，必永远荒凉。
51:63 | 你念完了这书，就把一块石头拴在书上，扔在伯拉河中，
51:64 | 说，巴比伦因1耶和华所要降与她的灾祸，必如此沉下去，不再兴起，人民也必困乏。耶利米的话到此为止。


耶利米书五十二章

耶利米书纲目 ＜上一章　下一章＞
耶利米书 第 五十二 章

肆 | 被掳历史的补充　五二1～34
一 | 耶路撒冷被攻陷　1～16
第 五二 章
52:1 | 1西底家登基的时候年二十一岁，在耶路撒冷作王十一年；他母亲名叫哈慕他，是立拿人耶利米的女儿。
52:2 | 西底家行耶和华眼中看为恶的事，是照约雅敬一切所行的。
52:3 | 这些事临到耶路撒冷和犹大，是因耶和华的怒气发作，直到祂将人民从自己面前赶出。后来西底家背叛了巴比伦王。
52:4 | 他作王第九年十月初十日，巴比伦王尼布甲尼撒率领全军来攻击耶路撒冷，对城安营，四围筑垒攻城。
52:5 | 于是城被围困，直到西底家王十一年。
52:6 | 四月初九日，城里饥荒严重，甚至那地的百姓都没有粮食。
52:7 | 城被攻破，一切兵丁就在夜间从靠近王园两城墙之间的门，出城逃跑，迦勒底人正在四围攻城，他们沿着通往1亚拉巴的路逃去。
52:8 | 迦勒底人的军队追赶西底家王，在耶利哥的平原追上他；他的全军都离开他四散了。
52:9 | 迦勒底人拿住王，带他到在哈马地利比拉的巴比伦王那里；巴比伦王便审判他。
52:10 | 巴比伦王在西底家眼前杀了他的众子，又在利比拉杀了犹大的一切首领；
52:11 | 并且1剜了西底家的眼睛，用铜链锁着他。巴比伦王将他带到巴比伦去，把他囚在监里，直到他死的日子。
52:12 | 巴比伦王尼布甲尼撒十九年五月初十日，在巴比伦王面前侍立的护卫长尼布撒拉旦来到耶路撒冷，
52:13 | 焚烧耶和华的殿和王宫，并耶路撒冷一切的房屋；每一大幢的房屋，他都用火焚烧了。
52:14 | 跟从护卫长的迦勒底人全军，就拆毁耶路撒冷四围的城墙。
52:15 | 那时护卫长尼布撒拉旦将民中最穷的，和城里所余剩的百姓，并已经投降巴比伦王的人，以及所余剩的群众，都迁徙去了。
52:16 | 但护卫长尼布撒拉旦留下那地一些最穷的人，使他们修理葡萄园，耕种田地。
二 | 圣殿被劫掠　17～23
52:17 | 耶和华殿的铜1柱，并耶和华殿的盆座和铜海，迦勒底人都打碎了，将所有的铜运到巴比伦去。
52:18 | 他们又把锅、铲、灯剪、盘子、调羹、并供职用的一切铜器，都带去了。
52:19 | 杯、火盆、盘子、锅、灯台、调羹、壶，无论金的银的，护卫长也都带去了。
52:20 | 所罗门为耶和华殿所造的两根铜柱、一个铜海、并座下的十二只铜牛，这一切器物的铜，多得无法可称。
52:21 | 这一根柱子高十八肘，围十二肘，厚四指，当中是空的。
52:22 | 柱上有铜的柱顶，高五肘，柱顶的周围有网子和石榴，都是铜的；那一根柱子，照此一样，也有石榴。
52:23 | 柱子有九十六个石榴1外露；在网子周围，共有一百个石榴。
三 | 犹大人被迁徙　24～27
52:24 | 护卫长拿住祭司长西莱雅、副祭司西番亚、和三个守门的；
52:25 | 又从城中拿住一个管理兵丁的太监，并在城里所遇常见王面的七个人，和检点那地人民之军长的书记，以及城里所遇见那地的民六十个人。
52:26 | 护卫长尼布撒拉旦将这些人带到在利比拉的巴比伦王那里。
52:27 | 巴比伦王就击杀他们，在哈马地的利比拉把他们处死。这样，犹大人被迁徙离开了本地。
四 | 尼布甲尼撒从犹大所迁徙的人数　28～30
52:28 | 尼布甲尼撒所迁徙的人民，记在下面；在他第七年有犹大人三千零二十三名。
52:29 | 尼布甲尼撒十八年从耶路撒冷迁徙去八百三十二人。
52:30 | 尼布甲尼撒二十三年，护卫长尼布撒拉旦迁徙去犹大人七百四十五人；共有四千六百人。
五 | 犹大王约雅斤被高抬　31～34
52:31 | 犹大王约雅斤被迁徙后三十七年，就是巴比伦王以未米罗达登基那一年，十二月二十五日，巴比伦王使犹大王约雅斤抬头，提他出监；
52:32 | 又对他说恩慈的话，使他的位高过与他一同在巴比伦众王的位。
52:33 | 他换下囚服，终身常在巴比伦王面前吃饭。
52:34 | 他所需用的食物，不断由巴比伦王赐给，每日一分，终身都是这样，直到他死的日子。
＜上一章　下一章＞


耶利米哀歌一章

耶利米哀歌纲目 ＜上一章　下一章＞
耶利米哀歌 第 一 章

主题：耶利米对神的圣城和圣民之忧伤与爱的发表
壹 | 第一首哀歌－为圣城荒凉哀悼的诗歌　一1～22
一 | 她的困境　1～11
第 一 章
1:1 | 1先前满有人民的城，现在何竟独坐！先前在列国中为大的，现在竟如寡妇；先前在诸省中为王后的，现在成了进贡的。
1:2 | 她夜间痛哭，泪流满腮。在她一切所爱的人中间，没有一个安慰她的；她的朋友，都以诡诈待她，成了她的仇敌。
1:3 | 犹大遭遇苦难，多服劳役，被迁到外邦；她住在列国中，寻不着安息；在急难中，一切追逼她的人将她追上了。
1:4 | 锡安的路径，因无人来守所定的节期就悲伤；她的城门凄凉，她的祭司叹息；她的处女受艰难，自己也在愁苦中。
1:5 | 她的敌人为首；她的仇敌亨通；因为她的过犯众多，耶和华使她受苦；她的孩童在敌人面前被掳去。
1:6 | 锡安女子的威荣，全都离去；她的首领，像找不着草场的鹿，在追赶的人面前，无力行走。
1:7 | 耶路撒冷在困苦1流离之时，就追想古时一切的美事；她百姓落在敌人手中，无人救助；敌人看见她，就嗤笑她的衰败。
1:8 | 耶路撒冷大大的犯罪，所以成了不洁之物。素来尊敬她的，见她赤露就都藐视她；她自己也叹息，转身退后。
1:9 | 她的污秽是在衣裙上；她不思想自己末后的结局；所以她令人惊奇的败落，无人安慰她。她说，耶和华阿，求你看我的苦难，因为仇敌自夸为大。
1:10 | 敌人伸手，夺取她的一切美物；她眼见外邦人进入她的圣所；论到这外邦人，你曾吩咐不可入你的会中。
1:11 | 她的民都叹息，寻求食物；他们用美物换粮食，要救回性命。他们说，耶和华阿，求你观看，因为我成了被藐视的。
二 | 她向过路人哀求同情　12～19
1:12 | 你们一切过路的人哪，这事你们不介意么？你们要观看，有什么痛苦像我所遭受的痛苦，就是耶和华在祂发烈怒的日子，使我所受的苦。
1:13 | 祂从高天使火进入我的骨头，胜过了我；祂铺下网罗，绊我的脚，使我转回退后；祂使我终日凄凉发昏。
1:14 | 我过犯的轭，是祂手所绑的，都纠缠在一起，上到我的颈项；祂使我的力量衰败。主将我交在我所不能敌挡的人手中。
1:15 | 主轻弃我中间的一切勇士；祂招聚会众攻击我，要压碎我的少年人。主将犹大的处女踹踏，像在酒醡中一样。
1:16 | 我因这些事哭泣；我的眼睛泪水直流，因为那当安慰我，救回我性命的，离我甚远；我的儿女凄苦，因为仇敌已经得胜。
1:17 | 锡安伸出双手，无人安慰；论到雅各，耶和华已经出令，使四围的人作他仇敌；耶路撒冷在他们中间，成了不洁之物。
1:18 | 耶和华是公义的，因我违背了祂的命令。众民哪，请听我的话，看我的痛苦；我的处女和少年人，都被掳去了。
1:19 | 我招呼我所爱的人，他们却愚弄我；我的祭司和长老，正寻求食物要救回性命的时候，就在城中灭亡。
三 | 她向耶和华的祷告　20～22
1:20 | 耶和华阿，求你观看，因为我在急难中，我的心肠翻腾；我的心在我里面翻转，因我曾经大大的悖逆。在街上刀剑使人丧子，在屋里犹如死亡。
1:21 | 他们听见我叹息，却无人安慰我；我的仇敌都听见我的患难；因你作了这事，他们就都欢喜。你必使你宣告的日子来到，他们就要像我一样。
1:22 | 愿他们的恶，都呈到你面前；你怎样因我的一切过犯待我，求你照样待他们；因我叹息甚多，我的心发昏。
＜上一章　下一章＞


耶利米哀歌二章

耶利米哀歌纲目 ＜上一章　下一章＞
耶利米哀歌 第 二 章

贰 | 第二首哀歌－为圣城被毁哀悼的诗歌　二1～22
一 | 主耶和华对圣城的毁坏　1～10
第 二 章
2:1 | 主何竟发怒，使乌云遮蔽锡安的女子！祂将以色列的华美，从天扔在地上，在祂发怒的日子，并不记念自己的脚凳。
2:2 | 主吞灭雅各一切的住处，并不顾惜；祂在盛怒中拆毁了犹大女子的保障，使这保障坍倒在地；祂辱没这国和其首领。
2:3 | 祂在烈怒中，把以色列的角全然砍断。祂在仇敌面前收回右手。祂像火焰四围吞灭，在雅各中间焚烧。
2:4 | 祂张弓，好像仇敌；祂站着举起右手，如同敌人，将悦人眼目的尽行杀戮。在锡安女子的帐棚上，倒出祂的忿怒像火一样。
2:5 | 主如仇敌吞灭以色列，吞灭她的一切宫殿；主毁坏她的保障，在犹大女子中，加增悲伤哀号。
2:6 | 祂强力拆毁自己的1帷幕，好像拆毁园子；祂毁坏自己的聚会之处；耶和华使所定的节期和安息日，在锡安都被忘记；祂在怒气的愤恨中，藐视君王和祭司。
2:7 | 主丢弃了祂的祭坛，憎恶祂的圣所，将宫殿的墙垣交在仇敌手中。他们在耶和华的殿中喧嚷，像在所定节期之日一样。
2:8 | 耶和华想要拆毁锡安女子的城墙；祂拉了准绳，不将手收回，定要毁灭；祂使外郭和城墙都悲哀，一同衰败。
2:9 | 锡安的门陷入地内；耶和华将她的门闩毁坏、折断；她的君王和首领落在没有律法的列国中；她的申言者也不得见耶和华的异象。
2:10 | 锡安女子的长老坐在地上，默默无声；他们把尘土撒在头上，腰束麻布；耶路撒冷的处女，垂头至地。
二 | 申言者的哀哭　11～19
2:11 | 我的眼流泪，以致失明；我的心肠翻腾，肝胆涂地，都因我的1民遭毁灭，又因孩童和吃奶的在城内街上发昏。
2:12 | 那时他们在城内街上发昏，好像受伤的，在母亲的怀里1将要丧命，对母亲说，谷和酒在那里呢？
2:13 | 耶路撒冷的女子阿，我可用什么向你证明呢？我可把你比作什么呢？锡安的处女阿，我可拿什么和你比较，好安慰你呢？因为你的裂口大如海，谁能医治你呢？
2:14 | 你的申言者为你看见虚幻和愚妄的异象，并没有揭露你的罪孽，使你被掳的归回；却为你看见虚假的1默示，和使你被赶逐的缘故。
2:15 | 凡过路的，都向你拍掌；他们向耶路撒冷的女子嗤笑摇头，说，难道这城就是人所称为全美的，称为全地所喜悦的么？
2:16 | 你的仇敌都张口攻击你；他们嗤笑切齿，说，我们把她吞灭了。这真是我们所盼望的日子；我们得着了，我们看见了。
2:17 | 耶和华成就了祂所定意的，应验了祂从古时所吩咐的话；祂倾覆了，并不顾惜，使你的仇敌因胜过你而喜乐；祂使你敌人的角被高举。
2:18 | 锡安民的心哀求主：锡安女子的城墙阿，愿你昼夜流泪如河，不得歇息；愿你眼中的瞳人，泪流不止。
2:19 | 夜间每逢交更的时候，你要起来呼喊，在主面前倾心如水；你的孩童在各街头挨饿发昏，你要为他们的性命向主举手祷告。
三 | 她向耶和华的祷告　20～22
2:20 | 耶和华阿，求你观看，见你向谁这样行？妇人岂可吃1自己所生育，就是自己所抚弄的婴孩么？祭司和申言者，岂可在主的圣所中被杀戮么？
2:21 | 少年人和老年人，都在街上躺卧；我的处女和壮丁，都倒在刀下；你在发怒的日子，杀死他们；你杀戮了，并不顾惜。
2:22 | 你呼召四围惊吓我的人，像在所定节期的日子呼召人一样；耶和华发怒的日子，无人逃脱，无人存留；我所抚弄所养育的，仇敌都杀净了。


耶利米哀歌三章

耶利米哀歌纲目 ＜上一章　下一章＞
耶利米哀歌 第 三 章

参 | 第三首哀歌－为那与受惩罚的百姓联合为一而受困苦的申言者哀悼的诗歌　三1～66
一 | 申言者（代表他百姓）的困苦　1～20
第 三 章
3:1 | 1我是因耶和华忿怒的杖，遇见困苦的人。
3:2 | 祂驱赶我，使我行在黑暗中，不行在光明里。
3:3 | 祂真是终日再三反手攻击我。
3:4 | 祂使我的皮肉消损；祂折断了我的骨头。
3:5 | 祂筑垒攻击我，用苦胆和艰难围困我。
3:6 | 祂使我住在幽暗之处，像死了许久的人一样。
3:7 | 祂筑墙围住我，使我不能出去；祂使我的铜炼沉重。
3:8 | 我哀号求救时，祂塞闭不听我的祷告。
3:9 | 祂用凿过的石头，筑墙挡住我的道路；祂使我的路径弯曲。
3:10 | 祂向我如熊埋伏，如狮子在隐密处。
3:11 | 祂使我转离正路，将我撕碎，使我凄凉。
3:12 | 祂张弓将我当作箭靶。
3:13 | 祂把箭袋中的箭，射入我的肺腑。
3:14 | 我成了众民的笑话，成了他们终日嘲笑的歌曲。
3:15 | 祂使苦楚充满我，使我喝足茵蔯。
3:16 | 祂又用沙石碜断我的牙，用灰尘将我蒙盖。
3:17 | 你使我的魂远离平安；我忘记了好处。
3:18 | 我就说，我的力量衰败，我在耶和华那里，毫无指望。
3:19 | 耶和华阿，求你记念我如茵蔯和苦胆的困苦1流离。
3:20 | 我的魂反覆想念这些，就在里面消沉。
二 | 申言者（代表他百姓）的盼望　21～39
3:21 | 我的心回想这事，我就有指望。
3:22 | 我们不至1消灭，是出于耶和华的慈爱，因祂的怜恤不至断绝；
3:23 | 1每早晨这些都是新的；你的2信实，极其广大。
3:24 | 我的魂说，耶和华是我的1分；因此，我要仰望祂。
3:25 | 1等候耶和华，2心里寻求祂的，耶和华必善待他。
3:26 | 人仰望且静默等候耶和华的救恩，这原是好的。
3:27 | 人在幼年负轭，这原是好的。
3:28 | 他当独坐静默，因为这是耶和华加在他身上的。
3:29 | 他当口贴尘埃，或者还有指望。
3:30 | 他当由人打他的腮颊；他当满受凌辱。
3:31 | 因为主必不永远丢弃人。
3:32 | 主虽使人忧愁，还要照祂诸般的慈爱发怜恤。
3:33 | 因为祂并不存心使人受苦，使1世人忧愁。
3:34 | 人将地上一切被囚的，都压在脚下，
3:35 | 在至高者面前屈枉人，
3:36 | 在人的讼事上，颠倒是非－主岂不看这些么？
3:37 | 主未曾命令的，谁能说了就成呢？
3:38 | 祸福不都出于至高者的口么？
3:39 | 活人为何抱怨？人为何因自己的罪受罚发怨言？
三 | 申言者向他百姓的要求　40～54
3:40 | 我们当探究察验自己的道路，再归向耶和华。
3:41 | 我们当举起心，向天上的神举手祷告。
3:42 | 我们犯罪背叛，你并不饶恕。
3:43 | 你以怒气遮蔽自己，追赶我们。你施行杀戮，并不顾惜。
3:44 | 你用云遮蔽自己，以致祷告不得透过。
3:45 | 你使我们在众民中成为污秽和渣滓。
3:46 | 我们的仇敌，都张口攻击我们。
3:47 | 恐惧和陷坑，残害和毁灭，都临及我们。
3:48 | 因我1民被毁灭，我就眼泪流下如河。
3:49 | 我的眼泪倾流不停，总不止息，
3:50 | 直等耶和华垂顾，从天观看。
3:51 | 因我本城的1民，我的眼使我的魂伤痛。
3:52 | 无故与我为敌的追捕我，像追捕雀鸟一样。
3:53 | 他们使我的命在坑中断绝，又抛石头在我身上。
3:54 | 水流过我的头；我说，我被剪除了。
四 | 申言者（代表他百姓）向耶和华的祷告　55～66
3:55 | 耶和华阿，我从极深的坑里1呼求你的名。
3:56 | 你曾听见我的声音；求你不要掩耳不听我的呼吸，我的呼吁。
3:57 | 我呼求你的日子，你临近我，说，不要惧怕。
3:58 | 主阿，你伸明了我魂里的冤；你救赎了我的命。
3:59 | 耶和华阿，你见了我受的委屈；求你为我伸冤。
3:60 | 他们向我报仇，设谋害我，你都看见了。
3:61 | 耶和华阿，你听见他们辱骂我的话，知道他们向我所设的一切计谋，
3:62 | 并那些起来攻击我的人口中所说的话，以及终日所默想害我的计谋。
3:63 | 求你观看：他们坐下、起来；我成了他们嘲笑的歌曲。
3:64 | 耶和华阿，你要按着他们手所作的，向他们施行报应。
3:65 | 你要使他们的心刚硬，使你的咒诅临到他们。
3:66 | 你要在怒中追赶他们，从耶和华的天下除灭他们。


耶利米哀歌四章

耶利米哀歌纲目 ＜上一章　下一章＞
耶利米哀歌 第 四 章

肆 | 第四首哀歌－为受惩罚的百姓哀悼的诗歌　四1～22
一 | 他们被围困时缺食的困苦　1～10
第 四 章
4:1 | 黄金何竟失光！极纯的金何竟变色！圣所的石头倒在各街头上。
4:2 | 锡安宝贵的众子，好比精金，现在何竟算为窑匠的手所作的瓦瓶。
4:3 | 野狗尚且把奶乳哺崽子，我民的女子倒成为残忍，好像旷野的鸵鸟一般。
4:4 | 吃奶孩子的舌头，因干渴贴住上膛；孩童求饼，无人擘给他们。
4:5 | 素来吃美好食物的，现今在街上变为凄凉；素来在朱红褥子中养大的，现今抱卧粪堆；
4:6 | 我1民的罪孽，比所多玛的罪还大；所多玛虽然无人加手于她，还是转眼之间被倾覆。
4:7 | 锡安的贵胄素来比雪纯净，比奶更白；他们的身体比珊瑚更红，样貌像蓝宝石一样。
4:8 | 现在他们的面貌比黑炭更黑，以致在街上无人认识；他们的皮肤紧贴骨头，枯干如同木柴。
4:9 | 饿死的不如被刀杀的，因为他们缺乏田间的出产，就1受折磨，渐渐消瘦死亡。
4:10 | 慈怜的妇人亲手煮自己的儿女；当我民被毁灭的时候，他们的儿女成了自己的食物。
二 | 被耶和华所发烈怒烧毁　11～20
4:11 | 耶和华发尽祂的怒气，倒出祂的烈怒。祂在锡安使火着起，烧毁锡安的根基。
4:12 | 地上的君王和世上的居民，都不信敌人和仇敌能进耶路撒冷的城门。
4:13 | 这都因她申言者的罪，和祭司的罪孽；他们在城中流了义人的血。
4:14 | 他们在街上瞎闯乱走，又被血玷污，以致人不能摸他们的衣服。
4:15 | 人向他们喊着说，走开！不洁净的！走开，走开，不要碰我！他们逃走飘流的时候，列国中有人说，他们不可仍在这里寄居。
4:16 | 耶和华的怒气将他们分散，不再眷顾他们；人不重看祭司，也不厚待长老。
4:17 | 我们仍在仰望帮助，以致眼目昏花，还是枉然；我们所盼望的，竟是一个不能救人的国。
4:18 | 他们像打猎的追踪我们的脚步，以致我们不能在自己的街上行走；我们的结局临近，我们的日子满足，因为我们的结局来到了。
4:19 | 追赶我们的比空中的鹰更快；他们在山上追逼我们，在旷野埋伏等候我们。
4:20 | 耶和华的受膏者好比我们鼻中的气，在他们的坑中被捉住；我们曾论到他说，我们必在他荫下，在列国中存活。
三 | 他们将来的盼望　21～22
4:21 | 住在乌斯地的以东女子阿，只管欢喜快乐；这杯也必传到你那里；你必喝醉，以致露体。
4:22 | 锡安的女子阿，你为罪孽所受的惩罚已经足彀了；耶和华必不使你再被迁徙。以东的女子阿，祂必1追讨你的罪孽，揭露你的罪。


耶利米哀歌五章

耶利米哀歌纲目 ＜上一章　下一章＞
耶利米哀歌 第 五 章

伍 第五首哀歌－为圣民祷告的哀歌，是第四首哀歌的结语　五1～22
第 五 章
5:1 | 耶和华阿，求你记念我们所遭遇的事；注视观看我们所受的凌辱。
5:2 | 我们的产业，转归异族人；我们的房屋，转归外地人。
5:3 | 我们成了无父的孤儿；我们的母亲，好像寡妇。
5:4 | 我们出钱才得水喝；我们的柴是出了代价买来的。
5:5 | 追赶我们的，到了我们的颈项上；我们疲乏，不得歇息。
5:6 | 我们1投降埃及人和亚述人，为要得粮吃饱。
5:7 | 我们列祖犯罪，而今不在了，我们却担当他们的罪孽。
5:8 | 奴仆辖制我们；无人救我们脱离他们的手。
5:9 | 因为旷野的刀剑，我们冒性命的危险，才得粮食。
5:10 | 因饥饿的燥热，我们的皮肤黝黑如炉。
5:11 | 他们在锡安玷污妇人，在犹大的城邑玷污处女。
5:12 | 首领被他们吊起，老人的面也不受尊敬。
5:13 | 少年人扛磨石，孩童背木柴而绊跌。
5:14 | 老年人在城门口绝迹，少年人不再奏乐。
5:15 | 我们心中的欢乐止息，跳舞转为悲哀。
5:16 | 冠冕从我们的头上落下；我们有祸了，因我们犯了罪。
5:17 | 为这事我们的心发昏；为这些事我们的眼昏花。
5:18 | 因为锡安山荒凉，狐狸行在其上。
5:19 | 耶和华阿，你1存到永远，你的宝座，存到万代。
5:20 | 1你为何永远忘记我们，为何长久离弃我们？
5:21 | 1耶和华阿，求你使我们回转，我们便得回转；求你更新我们的日子，像古时一样。
5:22 | 或是你已经1全然弃绝我们，向我们1大发烈怒？
＜上一章　下一章＞


以西结书一章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 一 章

主题：神在荣耀里向人显现，审判自己的百姓和列国，并恢复祂的选民，为着建造一个居所，作相互的住处，并作祂自己完全的彰显
壹 | 引言　一1～3
第 一 章
1:1 | 1第三十年四月初五日，我在2迦巴鲁河边被掳的人中，那时3诸天开了，我就看见4神的异象。
1:2 | 正是约雅斤王被掳去1第五年，四月初五日，
1:3 | 在1迦勒底人之地，迦巴鲁河边，耶和华的2话特特临到3布西的儿子4祭司3以西结；耶和华的5手在那里临到他身上。
贰 | 耶和华之荣耀显现的异象，为着祂的彰显、行动和行政　一4～28
一 | 风云火金　4
1:4 我观看，见暴1风从2北方刮来，有一朵大3云，有4火不断的闪烁，周围有光辉；从其中，就是从火中所发出的，看来好像5光耀的金银合金。
二 | 四活物　5～14
1:5 | 又从其中显出1四个活物的样式来。他们显出来的样子是这样：有2人的样式，
1:6 | 各有四个1脸面，四个2翅膀。
1:7 | 他们的1腿是直的，脚掌好像牛犊之蹄，灿烂如明亮的铜。
1:8 | 在四面的翅膀以下有1人的手。这四个活物各有脸面和翅膀如下：
1:9 | 他们的翅膀1彼此相接；他们行走并不转身，俱各2直往前行。
1:10 | 至于脸的样式，四活物前面各有1人的脸，右面各有1狮子的脸，左面各有1牛的脸，后面各有1鹰的脸。
1:11 | 1他们的脸就是如此。他们的翅膀向上展开；各有两个翅膀2彼此相接，两个翅膀3遮体。
1:12 | 他们俱各1直往前行；2灵往那里去，他们就往那里去，行走并不转身。
1:13 | 至于活物的样式，他们的样子如同烧着的1火炭，如同1火把的样子；2火在活物中间来回闪动，这火有3光辉，从火中发出4闪电。
1:14 | 活物往来1奔走，好像闪电的样子。
三 | 高而可畏的轮子　15～21
1:15 | 我正观看活物的时候，见活物的四个1脸旁各有一2轮在地上。
1:16 | 轮的样子和作法，看来好像1水苍玉。四轮都是2一个样式，样子和作法好像3轮中套轮。
1:17 | 轮行走的时候，乃是向1四方直行，行走时并不掉转。
1:18 | 至于轮辋，1高而1可畏；四个轮辋周围满了2眼睛。
1:19 | 活物1行走的时候，轮也在旁边行走；活物从地上升的时候，轮也上升。
1:20 | 1灵往那里去，活物就往那里去；活物上升，轮也在活物旁边上升，因为活物的1灵在轮中。
1:21 | 那些行走的时候，这些也行走；那些站住的时候，这些也站住；那些从地上升的时候，轮也在旁边上升，因为活物的灵在轮中。
四 | 看着像可畏水晶的穹苍　22～25
1:22 | 活物的头以上有1穹苍的样式，看着像可畏的水晶，铺张在活物的头以上。
1:23 | 穹苍以下，活物的一对翅膀1直张，彼此相对；每个活物另有一对翅膀在两边2遮体。
1:24 | 活物行走的时候，我听见翅膀的响声，像大水的声音，像1全能者的声音；是哄嚷的声音，像军队的声音。活物站住的时候，便将翅膀垂下。
1:25 | 在他们头以上的穹苍之上有1声音。他们站住的时候，便将翅膀垂下。
五 | 在宝座上的人　26～28
1:26 | 在他们头以上的穹苍之上，有1宝座的样式，像2蓝宝石的样子；在宝座的样式以上，有一位的样式好像3人的样子。
1:27 | 我见从祂腰以上，看来好像光耀的1金银合金，有仿佛火的样子四面包围；又见从祂腰以下，有仿佛火的样子。祂周围都有光辉。
1:28 | 下雨的日子，云中1虹的样子怎样，周围光辉的样子也是怎样。这就是耶和华荣耀的样式显出来的样子。我一看见就面伏于地，又听见一位说话的声音。
＜上一章　下一章＞


以西结书二章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 二 章

参 | 神作为烈火，审判自己的百姓和外邦列国　二1～三二32
一 | 神审判堕落的以色列人　二1～二四27
1 | 以西结的呼召和托付　二1～三27
第 二 章
2:1 | 祂对我说，人子阿，你站起来，我要和你说话。
2:2 | 祂对我说话的时候，灵就进入我里面，使我站起来；我便听见那对我说话者的声音。
2:3 | 祂对我说，人子阿，我差你往1悖逆的国民以色列人那里去；他们是悖逆我的，他们和他们的列祖违背我，直到今日。
2:4 | 这众子厚颜无耻，心里刚硬。我差你往他们那里去，你要对他们说，主耶和华如此说。
2:5 | 他们或听，或不听，（他们原是悖逆之家，）必知道在他们中间有了申言者。
2:6 | 人子阿，你不要怕他们，也不要怕他们的话；虽有1荆棘和蒺藜在你那里，你又住在蝎子中间，不要怕他们的话，也不要因他们的脸色惊惶；他们原是悖逆之家。
2:7 | 他们或听，或不听，你要将我的话告诉他们；他们原是1悖逆的。
2:8 | 人子阿，你要听我对你所说的话，不要悖逆，像那悖逆之家一样。你要开口吃我所赐给你的。
2:9 | 我观看，见有一只手向我伸出来，手中有一书卷。
2:10 | 祂将书卷在我面前展开，书卷正面背面都写着字，其上所写的是哀号、叹息、灾祸的话。


以西结书三章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 三 章

第 三 章
3:1 | 祂对我说，人子阿，要吃你所得的；要吃这书卷，然后去对以色列家讲说。
3:2 | 于是我开口，祂就使我吃那书卷。
3:3 | 祂又对我说，人子阿，要把我所赐给你的这书卷吃下，充满你的肚腹。我就吃了，口中觉得其甜如蜜。
3:4 | 祂对我说，人子阿，你往以色列家那里去，对他们讲说我的话。
3:5 | 你奉差遣不是往那说话深奥、言语难懂的民那里去，乃是往以色列家去；
3:6 | 不是往那说话深奥、言语难懂的众多民族那里去，他们的话语是你听不懂的。我若差你往他们那里去，他们必定听你。
3:7 | 以色列家却不肯听你，因为他们不肯听我；原来以色列全家都是额坚心硬的。
3:8 | 看哪，我使你的脸硬过他们的脸，使你的额硬过他们的额。
3:9 | 我使你的额像金钢石，比火石更硬；你不要怕他们，也不要因他们的脸色惊惶；他们原是悖逆之家。
3:10 | 祂又对我说，人子阿，我对你所说的一切话，你要心里领受，用耳听闻。
3:11 | 你往你本族被掳的人那里去，他们或听，或不听，你要对他们讲说，告诉他们这是主耶和华说的。
3:12 | 那时，灵将我举起，我就听见在我身后有震动轰轰的声音，说，从耶和华的所在显出来的荣耀是当受颂赞的！
3:13 | 我又听见那些活物翅膀相碰的声音，与活物旁边轮子的声音，以及震动轰轰的声音。
3:14 | 于是灵将我举起，把我带去；我在苦恼中，灵里忿激的前去，并且耶和华的手在我身上刚强有力。
3:15 | 我就来到提勒亚毕，那些住在迦巴鲁河边被掳的人那里；在他们所住的地方，我在他们中间惊惶恐惧的坐了七日。
3:16 | 过了七日，耶和华的话临到我，说，
3:17 | 人子阿，我立了你作以色列家1守望的人，你要听我口中的话，替我警戒他们。
3:18 | 我何时指着恶人说，你必要死；你若不警戒他，也不劝戒恶人，使他离开恶行，得以存活，那恶人必因自己的罪孽而死，我却要从你手中追讨流他血的罪。
3:19 | 倘若你警戒恶人，他仍不转离自己的恶，也不离开恶行，他必因自己的罪孽而死，你却救了自己的性命。
3:20 | 再者，义人何时转离自己的义而有了罪孽，我将绊脚石放在他面前，他就必死；因你没有警戒他，他必死在罪中，他素来所行的义不被记念；我却要从你手中追讨流他血的罪。
3:21 | 倘若你警戒义人，使义人不犯罪，他就不犯罪；他因受警戒就必存活，你也救了自己的性命。
3:22 | 耶和华的手在那里临到我身上；祂对我说，你起来，出到平原去，我要在那里和你说话。
3:23 | 于是我起来，出到平原去。不料，耶和华的荣耀立在那里，正如我在迦巴鲁河边所见的荣耀一样，我就面伏于地。
3:24 | 于是灵进入我里面，使我站起来；祂对我说，你进去，把自己关在房屋里。
3:25 | 至于你，人子阿，人必用绳索捆绑你，你就不能出去在他们中间来往。
3:26 | 我必使你的舌头贴住上膛，以致你哑口，不能作责备他们的人；他们原是悖逆之家。
3:27 | 但我对你说话的时候，必开你的口，你就要对他们说，主耶和华如此说，听的可以听，不听的任他不听；他们原是悖逆之家。


以西结书四章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 四 章

2 审判耶路撒冷　四1～五17
第 四 章
4:1 | 人子阿，你要拿一块砖，摆在你面前，将一座耶路撒冷城画在其上；
4:2 | 又围困这城，造攻城土墙，筑围城土垒，安营攻击，在四围架设撞锤。
4:3 | 又要拿个铁盘，放在你和城的中间，作为铁墙；你要正面对着这城，城就被围困；你要围攻这城。这要作以色列家的兆头。
4:4 | 你要向左侧卧，承当以色列家的罪孽；要按你向左侧卧的日数，担当他们的罪孽。
4:5 | 我已将他们罪孽的年数定为你向左侧卧的日数，就是三百九十日；你要这样担当以色列家的罪孽。
4:6 | 你满了这些日子，还要向右侧卧，担当犹大家的罪孽四十日；我给你定规一日顶一年。
4:7 | 你要正面对着被围困的耶路撒冷，露出膀臂，说豫言攻击这城。
4:8 | 看哪，我要用绳索捆绑你，使你不能辗转反侧，直等你满了围困城的日子。
4:9 | 你要取小麦、大麦、豆子、红豆、小米、粗麦，装在一个器皿中，用以给自己作饼；要按你侧卧的日数，就是三百九十日，吃这饼。
4:10 | 你的食粮要按分量吃，每日二十舍客勒，定时而吃。
4:11 | 你喝水也要按分量，每日喝一欣的六分之一，定时而喝。
4:12 | 你吃这饼像吃大麦饼一样，要用人粪在众人眼前烧烤。
4:13 | 耶和华说，以色列人在我所赶他们到的各国中，也必这样吃不洁净的食物。
4:14 | 我说，哎，主耶和华阿！1我素来未曾被玷污；从幼年到如今，我没有吃过自死的，或被野兽撕裂的，那可憎的肉也未曾入我的口。
4:15 | 于是祂对我说，看哪，我给你牛粪代替人粪，你可以在其上烤制你的饼。
4:16 | 祂又对我说，人子阿，我必在耶路撒冷1断绝他们所倚靠的粮食。他们吃饼要按分量，忧虑而吃；喝水也要按分量，惊惶而喝；
4:17 | 使他们缺粮缺水，彼此惊惶，因自己的罪孽消灭。


以西结书五章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 五 章

第 五 章
5:1 | 人子阿，你要拿一把快刀，当作剃头刀，用这刀剃你的头发和你的胡须，拿天平称须发，分成三分。
5:2 | 围困城的日子满了，你要将三分之一在城中用火焚烧；又拿三分之一在城的四围用刀砍碎；又将三分之一扬在风中，我也要拔刀追赶。
5:3 | 你要从其中取几根包在衣边里，
5:4 | 再从这几根中取些扔在火中焚烧，从那里必有火出来烧及以色列全家。
5:5 | 主耶和华如此说，这就是耶路撒冷；我曾将她安置在列邦之中，列国都在她的四围。
5:6 | 但她行恶，违背我的1典章，过于列国；干犯我的1律例，过于四围的列邦；因为她弃绝我的典章，不遵行我的律例。
5:7 | 所以主耶和华如此说，因为你们纷争过于四围的列国，没有遵行我的律例，没有谨守我的典章，也没有谨守你们四围列国的规例；
5:8 | 所以主耶和华如此说，看哪，连我也与你反对，我必在列国的眼前，在你中间，施行审判。
5:9 | 并且因你一切可憎的事，我要在你中间行我所未曾行的，以后我也不再照着行。
5:10 | 因此，在你中间父亲要吃儿子，儿子要吃父亲；我必在你身上施行审判，我必将你余剩的民分散四方。
5:11 | 主耶和华说，因此，我指着我的生存起誓，因你用一切可憎的物、可厌的事玷污了我的圣所，故此，我定要1收回我的眼目，我眼必不顾惜你，我也不可怜你。
5:12 | 你的民三分之一必在你中间遭瘟疫而死，因饥荒消灭；三分之一必在你四围倒在刀下；我必将三分之一分散四方，并要拔刀追赶他们。
5:13 | 这样我的怒气才得以发尽；我向他们发的忿怒止息了，自己就得着安慰。我在他们身上发尽我的忿怒时，他们就知道我耶和华所说的是出于嫉妒。
5:14 | 并且我必使你在四围的列国中，在经过的众人眼前，成了荒凉和羞辱。
5:15 | 这样，我必以怒气和忿怒，并烈怒的责备，向你施行审判；那时，1你就在四围的列国中成为羞辱、讥刺、警戒、惊骇。这是我耶和华说的。
5:16 | 我要将饥荒的恶箭射在1你们身上，这箭是能毁灭人的，我要射出毁灭你们；那时，我要加增你们的饥荒，2断绝你们所倚靠的粮食。
5:17 | 我要打发饥荒和恶兽到你那里，叫你丧子；瘟疫和流血的事也必盛行在你那里，我也要使刀剑临到你。这是我耶和华说的。


以西结书六章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 六 章

3 审判以色列地　六1～七27
第 六 章
6:1 | 耶和华的话临到我，说，
6:2 | 人子阿，你要面向以色列的众山，说豫言攻击它们，
6:3 | 说，以色列的众山哪，要听主耶和华的话。主耶和华对大小山冈、大小山谷如此说，我必使刀剑临到你们，也必毁灭你们的邱坛。
6:4 | 你们的祭坛必然荒凉，你们的日像必被打碎；我要使你们被杀的人倒在你们的偶像面前。
6:5 | 我要将以色列人的尸首放在他们的偶像面前，将你们的骸骨抛散在你们祭坛的四围。
6:6 | 在你们一切居住的地方，城邑要变为荒场，邱坛必然凄凉，使你们的祭坛荒废凄凉，你们的偶像被打碎除掉，你们的日像被砍倒，你们所制作的被除灭。
6:7 | 被杀的人必倒在你们中间，你们就知道我是耶和华。
6:8 | 但我要留下1余民，你们分散在各地的时候，在列邦中必有脱离刀剑的人。
6:9 | 你们那些脱离刀剑的人必在所掳到的各国中记念我，我为他们心中何等伤破，是因他们淫荡的心离弃我，他们邪淫的眼跟随偶像。他们因所行的恶，因一切可憎的事，必看自己为可厌恶的。
6:10 | 他们必知道我是耶和华；我说要使这灾祸临到他们身上，并非空话。
6:11 | 主耶和华如此说，你当拍手顿足，说，哀哉，以色列家行这一切邪恶可憎的事！他们必倒在刀剑、饥荒、瘟疫之下。
6:12 | 在远处的，必遭瘟疫而死；在近处的，必倒在刀剑之下；那存留被围困的，必因饥荒而死；这样我才在他们身上发尽我的忿怒。
6:13 | 他们被杀的人倒在他们祭坛四围的偶像中，在各高冈、各山顶、各青翠树下、各茂密的橡树下，就是他们献怡爽香气的祭给一切偶像的地方；那时，你们就知道我是耶和华。
6:14 | 我必伸手攻击他们，使那地，就是他们一切居住的地方，比第伯拉他的旷野更荒凉；他们就知道我是耶和华。


以西结书七章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 七 章

第 七 章
7:1 | 耶和华的话又临到我，说，
7:2 | 人子阿，主耶和华对以色列地如此说，结局到了！结局临到了这地的四1境。
7:3 | 现在结局已经临到你，我必发出我的怒气攻击你，也必按你的行径审判你，照你一切可憎的事报应你。
7:4 | 我眼必不顾惜你，我也不可怜你，却要按你的行径报应你，照你可憎的事报应在你中间；你就知道我是耶和华。
7:5 | 主耶和华如此说，有灾祸，有独一的灾祸！看哪，已经来到了。
7:6 | 结局来到了，结局来到了！已经醒起攻击你；看哪，已经来到了。
7:7 | 那地的居民哪，所定的灾祸已经临到你；时候到了，日子近了，乃是哄嚷并非在山上欢呼的日子。
7:8 | 我快要将我的忿怒倾倒在你身上，向你发尽我的怒气；我要按你的行径审判你，照你一切可憎的事报应你。
7:9 | 我眼必不顾惜你，我也不可怜你。我必按你的行径报应你，照你可憎的事报应在你中间；你就知道击打你的是我耶和华。
7:10 | 看哪，那日子已经来到，所定的灾祸已经发出。杖已经开花，骄傲已经发芽；
7:11 | 强暴兴起，成了邪恶的杖。他们无一存留，他们的群众没有了，他们的财宝没有了，他们中间也没有得尊荣的。
7:12 | 时候到了，日子近了；买主不必欢喜，卖主也不必悲哀，因为烈怒已经临到那地的众人身上。
7:13 | 卖主虽然在活人中间活着，却不能归回再得所卖的，因为这关于1那地众人的异象，必无转圜；没有人能凭自己的罪孽保全自己的性命。
7:14 | 他们已经吹角，豫备齐全，却无一人出战，因为我的烈怒临到那地众人身上。
7:15 | 外有刀剑，内有瘟疫、饥荒：在田野的，必死于刀剑；在城中的，必被饥荒、瘟疫吞灭。
7:16 | 其中所逃脱的就必逃脱，他们必在山上，各人因自己的罪孽发出悲声，好像谷中的鸽子哀鸣。
7:17 | 手都发软，膝弱如水。
7:18 | 他们要用麻布束腰，战兢要覆盖他们；众人脸上羞愧，头上光秃。
7:19 | 他们要将银子抛在街上，将金子当作污秽之物。当耶和华盛怒发作的日子，他们的金银不能救他们，不能使他们的魂满足，也不能使他们的肚腹饱满，因为他们的罪孽作了他们的绊脚石。
7:20 | 他们将祂华美的装饰变作夸耀，并用以制造可憎可厌的像；所以我使这些装饰成为他们的污秽之物。
7:21 | 我必将这些交在外邦人手中为掠物，给地上的恶人为掳物；他们也必亵渎这些。
7:22 | 我必转脸不顾1以色列人，他们要亵渎我隐密之处，强盗也必进去亵渎。
7:23 | 要制造锁炼，因为这地满了流血的罪案，城里充满强暴的事。
7:24 | 所以我必使列国中最恶的人来占据他们的房屋；我必使强壮人所夸耀的止息，他们的圣处都要被亵渎。
7:25 | 痛苦来到了，他们求平安，却没有平安。
7:26 | 灾害加上灾害而来，风声接连风声而至；他们必向申言者求异象，但祭司的训诲、长老的谋略，都必断绝。
7:27 | 君王要悲哀，首领要披惊恐为衣，这地百姓的手都要发颤。我必照他们的行径待他们，按他们的判断审判他们；他们就知道我是耶和华。


以西结书八章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 八 章

4 耶和华的荣耀离开　八1～十一25
第 八 章
8:1 | 第六年六月初五日，我坐在家中，犹大的众长老坐在我面前，在那里主耶和华的手临到我身上。
8:2 | 我观看，见有一形像，仿佛1火的样子：从祂腰以下有火的样子，从祂腰以上有光辉的样子，看来像光耀的2金银合金。
8:3 | 祂伸出一只手的样式，抓住我的一绺头发；灵就将我举到天地之间，在神的异象中，带我到耶路撒冷朝北的内院门口，在那里有触动主1妒忌之偶像的座位，就是惹动妒忌的。
8:4 | 在那里有以色列神的荣耀，显出来的样子与我在平原所见的一样。
8:5 | 祂对我说，人子阿，你举目向北观看。我就举目向北观看，见祭坛门的北边，在门口有这触动主妒忌的偶像。
8:6 | 祂又对我说，人子阿，以色列家所行的，就是在这里行这大大可憎的事，使我远离我的圣所，你看见了么？你还要看见更大可憎的事。
8:7 | 祂领我到院门口；我观看，见墙上有一洞。
8:8 | 祂对我说，人子阿，你要挖墙。我一挖墙，见有一门。
8:9 | 祂说，你进去，看他们在这里所行邪恶可憎的事。
8:10 | 我进去观看，见四面墙上雕着各样爬物和可憎走兽的像，并以色列家一切的偶像。
8:11 | 在这些像前有以色列家的长老七十人站立，沙番的儿子雅撒尼亚也站在其中，各人手里拿着自己的香炉，烟云的香气上腾。
8:12 | 祂对我说，人子阿，以色列家的长老，各人在雕像屋里暗中所行的，你看见了么？因他们说，耶和华看不见我们；耶和华已经离弃这地。
8:13 | 祂又说，你还要看见他们行更大可憎的事。
8:14 | 于是祂领我到耶和华殿外院朝北的门口；在那里有妇女坐着，为1搭模斯哭泣。
8:15 | 祂对我说，人子阿，你看见了么？你还要看见比这些更大可憎的事。
8:16 | 祂又领我到耶和华殿的内院；在耶和华的殿门口，在廊子和祭坛之间，约有二十五个人，背向耶和华的殿，面向东方；他们正朝着东方拜日头。
8:17 | 祂对我说，人子阿，你看见了么？犹大家在这里行这些可憎的事，岂是小事么？他们又使这地满了强暴，再三惹我发怒，看哪，他们手拿枝条举向鼻前。
8:18 | 因此，我也要在忿怒中行事。我眼必不顾惜，我也不可怜他们；他们虽向我耳中大声呼求，我还是不听。


以西结书九章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 九 章

第 九 章
9:1 | 祂向我耳中大声喊叫说，你们1监管这城的，各人要手里拿着灭命的兵器前来。
9:2 | 看哪，有六个人从朝北上门的方向而来，各人手拿杀人的兵器；内中有一人身穿细麻衣，腰间带著书记的墨盒子。他们进来，站在铜祭坛旁边。
9:3 | 以色列神的荣耀本在基路伯上，现今从那里1升到殿的门槛。祂将那身穿细麻衣、腰间带著书记墨盒子的人召来。
9:4 | 耶和华对他说，你去走遍耶路撒冷全城，那些因城中所行一切可憎之事叹息唉哼的人，你要在他们额上画1记号。
9:5 | 我听见祂对其余的人说，要跟随他走遍全城，以行击杀；你们的眼不要顾惜，你们也不要可怜他们。
9:6 | 要将年老的、年少的，并处女、婴孩和妇女，全都杀尽；只是凡有记号的人，不要挨近他。要从我的圣所杀起。于是他们从殿前的长老杀起。
9:7 | 祂对他们说，要污秽这殿，使院中充满被杀的人；你们出去罢。他们就出去，在城中击杀。
9:8 | 他们击杀的时候，只有我一人被留下，我就面伏于地，呼叫说，哎，主耶和华阿！你将忿怒倾倒在耶路撒冷，岂要将以色列余剩的人都毁灭么？
9:9 | 祂对我说，以色列家和犹大家的罪孽极其重大；这地满了流血的事，城里满了冤屈；因为他们说，耶和华已经离弃这地，祂看不见我们。
9:10 | 故此，我眼必不顾惜，我也不可怜他们；我要照他们的行径报应在他们头上。
9:11 | 那穿细麻衣、腰间带着墨盒子的人回报说，我已经照你所吩咐我的行了。


以西结书十章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 十 章

第 十 章
10:1 | 1我观看，见基路伯头上的穹苍之中，有宝座的样式显在他们以上，显出来的样子像蓝宝石。
10:2 | 1主对那穿细麻衣的人说，你进去，在旋转的轮之间，基路伯以下，从基路伯中间将火炭取满两手，撒在城上。他就在我眼前进去。
10:3 | 那人进去的时候，基路伯站在殿的右边，云彩充满了内院。
10:4 | 耶和华的荣耀从基路伯那里，升到殿的门槛以上；殿里充满了云彩，院子也被耶和华荣耀的光辉充满。
10:5 | 基路伯翅膀的响声在外院也可听到，好像全能神说话的声音。
10:6 | 祂吩咐那穿细麻衣的人说，要从旋转的轮之间，从基路伯中间取火，那人就去站在轮子旁边。
10:7 | 有一个基路伯，从基路伯之间伸手到基路伯中间的火那里，取些放在那穿细麻衣的人两手中；那人拿了，就出去了。
10:8 | 在基路伯翅膀之下，显出有人手的样式。
10:9 | 我又观看，见基路伯旁边有四个轮子，这基路伯旁边有一个轮子，那基路伯旁边也有一个轮子；轮子的样子，看来像水苍玉。
10:10 | 至于四轮的样子，都是一个样式，仿佛轮中套轮。
10:11 | 轮行走的时候，乃是向四方直行，行走并不掉转；头向何方，他们也随着行走，行走的时候并不掉转。
10:12 | 他们全身，连背带手和翅膀，并轮周围都满了眼睛；这四个基路伯都有自己的轮子。
10:13 | 至于这些轮子，我听见叫作旋转的轮子。
10:14 | 基路伯各有四脸，第一是基路伯的脸，第二是人的脸，第三是狮子的脸，第四是鹰的脸。
10:15 | 基路伯升上去了；这是我在迦巴鲁河边所见的活物。
10:16 | 基路伯行走的时候，轮也在旁边行走；基路伯举起翅膀，离地上升的时候，轮也不转离他们旁边。
10:17 | 那些站住，这些也站住；那些上升，这些也一同上升；因为活物的灵在轮中。
10:18 | 耶和华的荣耀从殿的门槛那里出去，停在基路伯以上。
10:19 | 基路伯出去的时候，就举起翅膀，在我眼前离地上升，轮也在他们旁边。他们停在耶和华殿的东门口，在他们以上有以色列神的荣耀。
10:20 | 这是我在迦巴鲁河边所见以色列神以下的活物，我就知道他们是基路伯。
10:21 | 各有四个脸面，四个翅膀，翅膀以下有人手的样式。
10:22 | 至于他们脸的样式，是我从前在迦巴鲁河边所看见的那些脸；他们的样子和他们本身，都是我从前见过的。他们俱各1直往前行。


以西结书十一章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 十一 章

第 十一 章
11:1 | 灵将我举起，带到耶和华殿向东的东门；看哪，在门口有二十五个人，我见其中有民间的首领押朔的儿子雅撒尼亚，和比拿雅的儿子毗拉提。
11:2 | 祂对我说，人子阿，这些就是图谋罪孽，在这城中设恶谋的人；
11:3 | 他们说，盖房屋的时候尚未临近；这城是锅，我们是肉。
11:4 | 人子阿，因此你当说豫言，说豫言攻击他们。
11:5 | 耶和华的灵降在我身上，对我说，你要说，耶和华如此说，以色列家阿，你们这样说，你们灵里所起的意，我都知道。
11:6 | 你们使这城中被杀的人增多，使被杀的人充满街道。
11:7 | 所以主耶和华如此说，你们放在城中那些被杀的人就是肉，这城就是锅；1我却要从其中将你们带出去。
11:8 | 你们怕刀剑，我必使刀剑临到你们。这是主耶和华说的。
11:9 | 我必将你们从这城中带出去，交在外人的手中，且要在你们身上施行审判。
11:10 | 你们必倒在刀下；我必在以色列的境界审判你们，你们就知道我是耶和华。
11:11 | 这城必不作你们的锅，你们也不在其中作肉；我必在以色列的境界审判你们，
11:12 | 你们就知道我是耶和华；因为你们没有遵行我的律例，也没有谨守我的典章，却照着你们四围列国的规例而行。
11:13 | 我正说豫言的时候，比拿雅的儿子毗拉提死了；于是我面伏于地，大声呼叫说，哎，主耶和华阿！你要将以色列余剩的人灭绝净尽么？
11:14 | 耶和华的话临到我，说，
11:15 | 人子阿，耶路撒冷的居民对1你的弟兄、你的亲属、以色列全家，对他们众人说，你们远离耶和华罢；这地是赐给我们为业的。
11:16 | 所以你当说，主耶和华如此说，我虽将他们远远迁移到列国中，将他们分散在各地，我还要在他们所到的各地，暂作他们的1圣所。
11:17 | 因此你要说，主耶和华如此说，我必从万民中招聚你们，从你们被分散到的各地聚集你们，又要将以色列地赐给你们。
11:18 | 他们必到那里，也必从其中除掉一切可厌可憎的物。
11:19 | 1我要赐给他们一个心，也要将新灵放在2他们里面；又从他们肉体中除掉石心，赐给他们肉心，
11:20 | 使他们遵行我的律例，谨守遵行我的典章；他们要作我的子民，我要作他们的神。
11:21 | 至于那些心中随从可厌可憎之物的，我必照他们的行径报应在他们头上，这是主耶和华说的。
11:22 | 于是基路伯举起翅膀，轮子都在他们旁边；在他们以上有以色列神的荣耀。
11:23 | 耶和华的1荣耀从城中上升，停在城东的那座2山上。
11:24 | 灵将我举起，在异象中藉着神的灵将我带进迦勒底，到被掳的人那里。我所见的异象就离我上升去了。
11:25 | 我便将耶和华所给我看见的一切事，都说给被掳的人听。


以西结书十二章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 十二 章

5 | 神坚定审判的豫言　十二1～二四27
a | 藉着以西结作羞辱的记号　十二1～28
(一) | 以西结的物件　1～16
第 十二 章
12:1 | 耶和华的话又临到我，说，
12:2 | 人子阿，你住在悖逆的家中；他们有眼可看，却看不见，有耳可听，却听不见，因为他们是悖逆之家。
12:3 | 所以人子阿，你要为自己豫备掳去时用的物件，在白日当他们眼前迁徙而去；要当着他们眼前，从你所在的地方迁到别处去。或者他们可以看明自己是悖逆之家。
12:4 | 你要在白日当他们眼前，把你的物件带出去，好像带着掳去时所用的物件；到了晚上，你要在他们眼前出去，像被掳的人出去一样。
12:5 | 你要在他们眼前挖通了墙，从其中将物件带出去。
12:6 | 到天黑时，你要当他们眼前搭在肩头上带出去。你要蒙住脸看不见地，因为我已经立你作以色列家的豫兆。
12:7 | 我就照着所受的吩咐去行：白日将我的物件带出去，好像带着掳去时所用的物件；到了晚上，我用手挖通了墙；天黑的时候，就当他们眼前搭在肩头上带出去。
12:8 | 次日早晨，耶和华的话临到我，说，
12:9 | 人子阿，以色列家，就是那悖逆之家，岂不是问你说，你作什么呢？
12:10 | 你要对他们说，主耶和华如此说，这1默示是关于耶路撒冷的首领，和在耶路撒冷的以色列全家。
12:11 | 你要说，我是你们的豫兆：我怎样行，他们所遭遇的也必怎样。他们必被迁徙，被掳去；
12:12 | 他们中间的首领也必在天黑的时候，将物件搭在肩头上带出去；他们要挖通了墙，从其中带出去；他必蒙住脸，眼看不见地。
12:13 | 我必将我的网撒在他身上，他必在我的网罗中缠住；我必带他到迦勒底人之地的巴比伦，但他必看不见那地，且要死在那里。
12:14 | 我必把他周围一切帮助他的，和他所有的军队，分散到1四方，也要拔刀追赶他们。
12:15 | 我将他们四散在列国，分散在列邦的时候，他们就知道我是耶和华。
12:16 | 我却要留下他们少数人得免刀剑、饥荒、瘟疫，使他们在所到的各国中述说他们一切可憎的事；人就知道我是耶和华。
(二) | 以西结的战兢　17～28
12:17 | 耶和华的话又临到我，说，
12:18 | 人子阿，你吃饭必战兢，喝水必惶惶忧虑；
12:19 | 你要对这地的百姓说，主耶和华向以色列地耶路撒冷的居民如此说，他们吃饭必忧虑，喝水必惊惶；因其中居住的众人所行强暴的事，1他们的地必然荒废，其中所充满的必一无所存。
12:20 | 有居民的城邑必变为荒场，地也必变为荒废；你们就知道我是耶和华。
12:21 | 耶和华的话临到我，说，
12:22 | 人子阿，关于以色列地，你们怎么有这俗语，说，日子迟延，一切异象都落空呢？
12:23 | 因此，你要对他们说，主耶和华如此说，我必使这俗语止息，以色列中不再用这俗语。你却要对他们说，日子临近，一切异象的应验也临近了。
12:24 | 从此，在以色列家中必不再有任何虚假的异象和奉承的占卜。
12:25 | 我耶和华说话，所说的话必定成就，不再耽延；你们这悖逆之家，趁你们在世的日子，我必说话，并成就这话，这是主耶和华说的。
12:26 | 耶和华的话又临到我，说，
12:27 | 人子阿，以色列家说，他所见的异象是关于多日以后的事，所说的豫言是指着遥远的时候。
12:28 | 所以你要对他们说，主耶和华如此说，我的话没有一句再耽延的，我所说的话必定成就，这是主耶和华说的。


以西结书十三章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 十三 章

b 责备假申言者　十三1～23
第 十三 章
13:1 | 耶和华的话临到我，说，
13:2 | 人子阿，你要说豫言攻击以色列中说豫言的申言者，对那些从己心发豫言的说，你们当听耶和华的话：
13:3 | 主耶和华如此说，愚顽的申言者有祸了，他们随从自己的灵，却一无所见！
13:4 | 以色列阿，你的申言者好像荒场中的狐狸，
13:5 | 没有上去堵挡破口，也没有为以色列家修造墙垣，使其当耶和华的日子，在争战中站立得住。
13:6 | 他们所见的是虚假，是谎诈的占卜；他们说是耶和华说的，其实耶和华并没有差遣他们，他们却指望自己的话必要成就。
13:7 | 你们岂不是见了虚假的异象么？岂不是说了谎诈的占卜么？你们说，这是耶和华说的，其实我没有说。
13:8 | 所以主耶和华如此说，因你们说的是虚假，见的是谎诈，所以我就与你们反对，这是主耶和华说的。
13:9 | 我的手必攻击那见虚假异象、用谎诈占卜的申言者，他们必不得列在我民的会中，不得录在以色列家的册上，也不得进入以色列地；你们就知道我是主耶和华。
13:10 | 因为他们使我的民走岔了，说，平安，其实没有平安；就像有人立起墙壁，他们倒抹上未泡透的灰。
13:11 | 所以你要对那些抹上未泡透灰的人说，墙要倒塌。必有暴雨漫过；大冰雹阿，你们要降下；暴风也要吹裂这墙。
13:12 | 这墙倒塌之后，人岂不问你们说，你们抹上未泡透的灰在那里呢？
13:13 | 所以主耶和华如此说，我要在忿怒中使暴风吹裂这墙，在我的怒气中必有暴雨漫过，并有大冰雹在忿怒中毁灭这墙。
13:14 | 我要拆毁你们用未泡透灰所抹的墙，拆平到地，以致根基露出；墙必倒塌，你们也必在其中灭亡；你们就知道我是耶和华。
13:15 | 我要向墙和用未泡透灰抹墙的人发尽我的忿怒；我要对你们说，墙没有了，抹墙的人也没有了，
13:16 | 这抹墙的就是以色列的申言者，他们指着耶路撒冷说豫言，为这城见了平安的异象，其实没有平安，这是主耶和华说的。
13:17 | 人子阿，你要面向你那些从己心发豫言的民女，说豫言攻击她们，
13:18 | 说，主耶和华如此说，这些女子有祸了！她们为众人的手腕缝制符咒的带子，给各样身材的人作头巾，为要猎取人的性命。难道你们要猎取我民的性命，为利己将1人救活么？
13:19 | 你们为几把大麦，为几块饼，在我民面前亵渎我，对我的民，就是肯听你们谎言的人说谎，杀死不该死的1人，救活不该活的1人。
13:20 | 所以主耶和华如此说，我反对你们符咒的带子，就是你们用以猎取性命，如同猎取飞鸟的。我要将那些带子从你们的膀臂上扯去，释放你们如猎取飞鸟一样所猎取的性命。
13:21 | 我也必撕掉你们的头巾，救我的民脱离你们的手，他们就不再被猎取，落在你们手中；你们就知道我是耶和华。
13:22 | 我不使义人伤痛，你们却以谎话使他伤心，又坚固恶人的手，使他不回头离开恶道而将他救活；
13:23 | 因此，你们不得再见虚假的异象，也不得再行占卜的事；我必救我的民脱离你们的手，你们就知道我是耶和华。


以西结书十四章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 十四 章

c 责备拜偶像的长老　十四1～23
第 十四 章
14:1 | 有几个以色列长老到我这里来，坐在我面前。
14:2 | 耶和华的话就临到我，说，
14:3 | 人子阿，这些人已1将他们的偶像接到心里，把陷他们于罪孽的绊脚石放在自己面前；我岂能丝毫被他们求问么？
14:4 | 所以你要告诉他们说，主耶和华如此说，以色列家的人中，凡将他的偶像接到心里，把陷他于罪孽的绊脚石放在自己面前，又去到申言者那里的，我耶和华要就着这事，按他众多的偶像回答他，
14:5 | 好在以色列家的心事上捉住他们，他们都因着偶像与我生疏。
14:6 | 所以你要对以色列家说，主耶和华如此说，回头罢，回转离开你们的偶像，转脸离开你们一切可憎的事；
14:7 | 因为以色列家的人，或在以色列中寄居的外人，凡与我疏远，将他的偶像接到心里，把陷他于罪孽的绊脚石放在自己面前，又去到申言者那里，要向他求问我意思的，我耶和华必亲自回答他；
14:8 | 我必向那人变脸，使他成为1鉴戒和笑柄，并且我要将他从我民中剪除；你们就知道我是耶和华。
14:9 | 申言者若被迷惑说一句话，是我耶和华任那申言者受迷惑，我也必伸手攻击他，将他从我民以色列中除灭。
14:10 | 他们必担当自己的罪孽：申言者的罪孽怎样，求问之人的罪孽也必怎样，
14:11 | 好使以色列家不再走迷离开我，不再因自己一切的罪过玷污自己，只要作我的子民，我作他们的神，这是主耶和华说的。
14:12 | 耶和华的话临到我，说，
14:13 | 人子阿，若有一地的人行事不忠实得罪我，我也伸手攻击那地，1断绝那里所倚靠的粮食，使饥荒临到那地，将人与牲畜从其中剪除；
14:14 | 其中虽有挪亚、但以理、约伯这三人，他们只能因他们的义救自己的性命，这是主耶和华说的。
14:15 | 我若使恶兽经过那地，1毁灭其中的居民，使地荒凉，以致因这些兽，人都不得经过；
14:16 | 虽有这三人在其中，主耶和华说，我指着我的生存起誓，他们连儿女都不能救，只能自己得救，那地仍要荒凉。
14:17 | 或者我使刀剑临到那地，说，刀剑哪，要经过那地，我要将人与牲畜从其中剪除；
14:18 | 虽有这三人在其中，主耶和华说，我指着我的生存起誓，他们连儿女都不能救，只能自己得救。
14:19 | 或者我使瘟疫临到那地，藉流血的事把我的忿怒倾倒在其上，好将人与牲畜从其中剪除；
14:20 | 虽有挪亚、但以理、约伯在其中，主耶和华说，我指着我的生存起誓，他们连儿女都不能救，只能因他们的义救自己的性命。
14:21 | 主耶和华如此说，我使这1四样严厉的刑罚，就是刀剑、饥荒、恶兽、瘟疫临到耶路撒冷，将人与牲畜从其中剪除，岂不更重么？
14:22 | 然而其中必有余剩的人，连儿带女被带出来。他们要出到你们这里来，你们要看见他们的行径和作为；因我降给耶路撒冷的一切灾祸，你们便得了安慰。
14:23 | 你们看见他们的行径和作为，就必得安慰；你们必知道我对耶路撒冷所行的一切，并非无故，这是主耶和华说的。


以西结书十五章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 十五 章

d 责备耶路撒冷的居民如同葡萄树　十五1～8
第 十五 章
15:1 | 耶和华的话临到我，说，
15:2 | 人子阿，1葡萄树的木料比其余各种木料有什么强处？葡萄枝比林中众树的枝子有什么好处？
15:3 | 可以从其上取木料作成什么呢？可以取来作钉子挂什么器皿么？
15:4 | 看哪，已经抛在火中当作柴烧；火既烧了两头，中间也被烧了，还可用来作成什么呢？
15:5 | 完整的时候尚且没有用来作成什么，何况被火烧坏，还能用来作成什么呢？
15:6 | 所以，主耶和华如此说，林中众树以内葡萄树的木料，我怎样使它在火中当柴烧，也必照样待耶路撒冷的居民。
15:7 | 我必向他们变脸：他们虽从火中出来，火却要烧灭他们；我向他们变脸的时候，你们就知道我是耶和华。
15:8 | 我必使这地荒凉，因为他们行事不忠实，这是主耶和华说的。


以西结书十六章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 十六 章

e 责备耶路撒冷如同奸淫的妻子　十六1～63
第 十六 章
16:1 | 耶和华的话又临到我，说，
16:2 | 人子阿，你要使耶路撒冷知道她那些可憎的事，
16:3 | 说，主耶和华对耶路撒冷如此说，你的根源和出生地，是在迦南地；你父亲是亚摩利人，你母亲是赫人。
16:4 | 论到你的出生，在你生下来的日子，没有为你断脐带，也没有用水洗你，使你洁净；丝毫没有撒盐在你身上，也没有用布裹你。
16:5 | 谁的眼也不可怜你，为你作一件这样的事怜恤你；你生下来的日子就被扔在田野，是因你被厌恶。
16:6 | 我从你旁边经过，见你在血中挣扎。那时你在血中，我对你说，你要活着。当你在血中，我对你说，你要活着。
16:7 | 我使你增长好像田间所长的，你就渐渐长大，以致极其美丽，两乳成形，头发长成；你却仍然赤身露体。
16:8 | 我从你旁边经过，看见了你；那正是你动爱情的时候。我便展开衣襟搭在你身上，遮盖你的赤体；又向你起誓，与你1结盟，你就归于我；这是主耶和华说的。
16:9 | 那时我用水洗你，洗去你身上的血，又用油抹你。
16:10 | 我也使你身穿刺绣的衣服，脚穿海狗皮的鞋，并用细麻布给你裹头，用丝绸给你遮身。
16:11 | 我用妆饰打扮你，将镯子戴在你手上，将链子戴在你项上；
16:12 | 又将环子戴在你鼻子上，将耳环戴在你耳朵上，将华冠戴在你头上。
16:13 | 这样，你就有金银的妆饰，穿的是细麻衣、丝绸和绣花衣；吃的是细面、蜂蜜和油。你也极其美丽，发达到王后的尊荣。
16:14 | 你因美丽，名声传在列国中；你十分美丽，是因我加在你身上的威荣，这是主耶和华说的。
16:15 | 只是你仗着自己的美丽，又因你的名声就行邪淫。你向每个过路的纵情淫乱，你的美丽就归于他。
16:16 | 你拿些衣服，为自己造色彩缤纷的邱坛，在其上行邪淫；这样的事从未有过，也不该有。
16:17 | 你又将我给你的金银所造华美的物件拿来，为自己制造男像，与那些像行邪淫；
16:18 | 又拿你的绣花衣服给它们披上，并将我的油和香摆在它们跟前；
16:19 | 又将我赐给你的食物，就是我赐给你吃的细面、油和蜂蜜，都摆在它们面前为怡爽的香气；事情就这样发生了，这是主耶和华说的。
16:20 | 你更将你给我所生的儿女献给那些偶像作食物。你行淫乱岂是小事，
16:21 | 竟将我的儿女杀了，使他们经火献给那些偶像么？
16:22 | 你行这一切可憎和淫乱的事，并未追念你幼年赤身露体，在血中挣扎的日子。
16:23 | 你行这一切恶事之后，（主耶和华说，你有祸了，有祸了！）
16:24 | 又为自己建造圆顶花楼，在各街市为自己作了高台。
16:25 | 你在各街头建造高台，使你的美貌变为可憎的，又向一切过路的伸开双腿，多行淫乱。
16:26 | 你也和你邻邦1放纵肉体的埃及人行淫，多行淫乱惹我发怒。
16:27 | 看哪，我伸手攻击你，减少你应得的粮食，又将你交给恨你的非利士众女子，使她们任意待你；她们对你放荡的行径感到羞耻。
16:28 | 你因还不满足，又与亚述人行淫；与他们行淫之后，仍不满足。
16:29 | 你又多行淫乱，直到那贸易之地，就是迦勒底，你仍不满足。
16:30 | 主耶和华说，你行这一切事，都是不知收敛之妓女所行的，可见你的心是何等懦弱！
16:31 | 你在各路口建造圆顶花楼，在各街市作了高台，你却轻看酬价，不像妓女。
16:32 | 你这行淫的妻子，宁肯接外人，不接自己的丈夫。
16:33 | 妓女都是得人赠送，你反倒赠送你所爱的人，贿赂他们从四围来与你行淫。
16:34 | 你行淫与别的妇女相反，因为不是人追求要与你行淫；你给人酬价，人并不给你酬价；所以你与别的妇女相反。
16:35 | 因此，你这妓女阿，要听耶和华的话：
16:36 | 主耶和华如此说，因你的情欲倾泄了，露出下体，与你所爱的人行淫，并与你一切可憎的偶像行淫，又因你把儿女献给偶像，流他们的血，
16:37 | 所以我要将你一切所悦所爱的，连你一切所恨的，都聚集来，从四围攻击你；又将你的下体露出，使他们看尽了。
16:38 | 我也要审判你，像审判淫妇和流人血的妇女一样；我要因忿怒妒忌，使流血的罪归到你身上。
16:39 | 我又要将你交在他们手中；他们必拆毁你的圆顶花楼，毁坏你的高台，剥去你的衣服，夺取你的华美物件，留下你赤身露体。
16:40 | 他们也必带多人来攻击你，用石头打死你，用刀将你砍碎。
16:41 | 他们要用火焚烧你的房屋，在许多妇女眼前向你施行审判。我必使你不再行淫，也不再给人酬价。
16:42 | 这样，我就止息向你发的忿怒，我的妒忌也要离开你，我要安静不再恼怒。
16:43 | 因你不追念你幼年的日子，在这一切的事上1向我发烈怒，所以在我这一面，我必照你所行的报应在你头上，你就不再在你一切可憎的事以外，又犯这淫行；这是主耶和华说的。
16:44 | 凡说俗语的，必用俗语攻击你，说，有其母，必有其女。
16:45 | 你正是你母亲的女儿，她厌弃自己的丈夫和儿女；你正是你姊妹的姊妹，她们厌弃自己的丈夫和儿女。你们的母亲是赫人，你们的父亲是亚摩利人。
16:46 | 你的姐姐是撒玛利亚，她和她的众女儿住在你左边；你的妹妹是所多玛，她和她的众女儿住在你右边。
16:47 | 你不是只按她们所行的去行，也不是只照她们可憎的事去作，你倒以那为小事，你一切所行的比她们更坏。
16:48 | 主耶和华说，我指着我的生存起誓，你妹妹所多玛与她的众女儿，尚未行过你和你众女儿所行的事。
16:49 | 你妹妹所多玛的罪孽是这样：她和她的众女儿都心骄气傲，粮食丰足，大享安逸，并没有扶助困苦和穷乏人的手。
16:50 | 她们狂傲，在我面前行可憎的事；因此，我一看见便将她们除掉。
16:51 | 撒玛利亚没有犯你一半的罪，你行可憎的事比她们更多，使你的姊妹因你所行一切可憎的事，倒显为义。
16:52 | 你既断定你姊妹当受羞辱，就也要担当自己的羞辱；因你所犯的罪比她们更为可憎，她们就比你更显为义；你既使你的姊妹更显为义，你就要抱愧担当自己的羞辱。
16:53 | 我必叫她们被掳的归回，就是叫所多玛和她众女儿被掳的，撒玛利亚和她众女儿被掳的，并你们在他们中间一同被掳的，都要归回；
16:54 | 好使你担当自己的羞辱，并因你一切所行的受羞辱，而使她们得安慰。
16:55 | 你的妹妹所多玛和她的众女儿必回复先前的景况，撒玛利亚和她的众女儿，你和你的众女儿，也都必回复先前的景况。
16:56 | 在你骄傲的日子，你的妹妹所多玛岂不是你口中的笑柄么？
16:57 | 那时你的恶行还未显露出来；现在你成了1亚兰众女儿和亚兰四围的众人所羞辱的，以及非利士众女儿，就是你四围一切轻侮你之人所羞辱的。
16:58 | 耶和华说，你自己的放荡和可憎的事，你已经担当了。
16:59 | 因为主耶和华如此说，你这轻看誓言、背弃盟约的，我必照你所行的待你。
16:60 | 然而我要追念在你幼年时与你所立的约，也要与你立定永约。
16:61 | 这样，在你接待你姐姐和你妹妹的时候，你要追念你的行径，自觉羞愧；并且我要将她们赐你为女儿，却不是按着你的约。
16:62 | 我必坚定我与你所立的约，你就知道我是耶和华，
16:63 | 好使你在我遮盖你一切所行的时候，心里追念，自觉抱愧，又因你的羞辱就不再开口；这是主耶和华说的。


以西结书十七章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 十七 章

f 藉着二鹰与一棵葡萄树的比喻　十七1～24
第 十七 章
17:1 | 耶和华的话临到我，说，
17:2 | 人子阿，你要向以色列家出谜语，设比喻，
17:3 | 说，主耶和华如此说，有一大1鹰，翅膀大，翎毛长，羽毛丰满，彩色俱备，来到利巴嫩，将香柏树梢拧去，
17:4 | 就是折去香柏树尽尖的嫩1枝，叼到贸易之地，放在商人的城中；
17:5 | 又将这地的一些种子取去，种在肥田里，栽于多水旁，如栽柳树，
17:6 | 使其渐渐生长，成为蔓延矮小的葡萄树；其枝转向那鹰，其根在鹰以下，于是成了葡萄树，生出枝条，发出小枝。
17:7 | 又有一大1鹰，翅膀大，羽毛多；这葡萄树从栽种的畦中向这鹰弯过根来，发出枝子，好得这鹰的浇灌。
17:8 | 这树栽于良田多水的旁边，好生枝子，结果子，成为壮大的葡萄树。
17:9 | 你要说，主耶和华如此说，这葡萄树能发旺么？鹰岂不拔出它的根来，芟除它的果子，使它枯干，使它发的嫩叶都枯干了么？不必用大力或多民，就将它连根拔出来。
17:10 | 葡萄树虽然栽种了，岂能发旺呢？一经东风吹袭，岂不全然枯干么？它必在栽植的畦中枯干。
17:11 | 耶和华的话临到我，说，
17:12 | 你对那悖逆之家说，你们不知道这些事是什么意思么？你要告诉他们说，巴比伦王曾来耶路撒冷，将其中的1君王和首领带到巴比伦自己那里去。
17:13 | 他从王室的后裔中取1一人与他立约，使他发誓，并将这地有势力的人取去，
17:14 | 使国低微不能再兴起，惟因守盟约才得存立。
17:15 | 他却背叛巴比伦王，打发使者往埃及去，要他们给他马匹和多民。他能亨通么？行这样事的人能逃脱么？他能背约逃脱么？
17:16 | 主耶和华说，我指着我的生存起誓，他既轻看向王所起的誓，背弃王与他所立的约，就必要死在巴比伦，就是在那立他作王之巴比伦王的地方。
17:17 | 敌人筑围城土垒，造攻城土墙，为要剪除多人的时候，法老虽领大军队和大群众，还是不会在阵上帮助他。
17:18 | 他轻看誓言，背弃盟约；他已经1投降，却又作这一切的事；他必不能逃脱。
17:19 | 所以主耶和华如此说，我指着我的生存起誓，他既轻看指着我所起的誓，背弃指着我所立的约，我必要使背弃这誓和这约的罪归在他头上。
17:20 | 我必将我的网撒在他身上，他必在我的网罗中被捉住；我必带他到巴比伦，并要在那里因他对我的不忠信审判他。
17:21 | 在他一切军队中，1所有的精兵都必倒在刀下，所余剩的也必分散到2四方；你们就知道我耶和华说话了。
17:22 | 主耶和华如此说，我也要将高大香柏树的1树梢拧去栽上；我要从尽尖的嫩枝中折一嫩枝，栽于高耸的山上。
17:23 | 我要将这嫩枝栽于以色列的高山上；它就生枝子，结果子，成为壮大的香柏树，各类飞鸟都必宿在其下，就是宿在枝子的荫下。
17:24 | 田野的树木都必知道，我耶和华使高树矮小，矮树高大，使青树枯干，枯树发芽。我耶和华说过，也必成就。


以西结书十八章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 十八 章

g 责备酸葡萄的俗语　十八1～32
第 十八 章
18:1 | 耶和华的话又临到我，说，
18:2 | 论到以色列地，你们用这俗语说，父亲吃了酸葡萄，儿子的牙酸倒了，是什么意思呢？
18:3 | 主耶和华说，我指着我的生存起誓，你们在以色列中，必不再有这俗语。
18:4 | 看哪，所有的1人都是属我的；为父的1人怎样属我，为子的1人也照样属我；犯罪的1人，他必死亡。
18:5 | 人若是公义的，且行公正与公义的事，
18:6 | 未曾在山上吃祭偶像之物，未曾仰望以色列家的偶像，未曾玷污邻舍的妻子，未曾亲近在月经污秽中的妇人；
18:7 | 未曾欺压人，乃将欠债之人的抵押还给他；未曾抢夺人，却将自己的食物给饥饿的人吃，用衣服遮盖赤身的人；
18:8 | 未曾放债取利，也未曾向借贷的人多要；缩手不作罪孽，在人与人之间，按公理判断；
18:9 | 遵行我的律例，谨守我的典章，按公理行事；这人就是公义的，必定存活；这是主耶和华说的。
18:10 | 他若生一个凶暴的儿子，是流人血的，行了以上任何一件恶事，
18:11 | （虽然1父亲未曾行过以上任何一件恶事，）2儿子若在山上吃祭偶像之物，或玷污邻舍的妻子，
18:12 | 亏负困苦和穷乏的人，抢夺人，不将抵押还给人，仰望偶像，行可憎的事，
18:13 | 放债取利，或向借贷的人多要；他能存活么？他必不能存活。他行了这一切可憎的事，必要死亡；他的1罪必归到他身上。
18:14 | 他若生一个儿子，这儿子看见父亲所犯的一切罪，看见了并不照样去作；
18:15 | 他未曾在山上吃祭偶像之物，未曾仰望以色列家的偶像，未曾玷污邻舍的妻子，
18:16 | 未曾欺压人，未曾取人的抵押，未曾抢夺人的物件，却将自己的食物给饥饿的人吃，用衣服遮盖赤身的人，
18:17 | 缩手不害贫穷人，未曾放债取利，也未曾向借贷的人多要；他谨守我的典章，遵行我的律例，就不因父亲的罪孽死亡；他必要存活。
18:18 | 至于他父亲，因为欺压人太甚，抢夺弟兄，在本国的民中行不善，他必因自己的罪孽死亡。
18:19 | 你们还说，儿子为何不担当父亲的罪孽呢？儿子行公正与公义的事，谨守遵行我的一切律例，他必定存活。
18:20 | 惟有犯罪的1人，他必死亡；儿子必不担当父亲的罪孽，父亲也不担当儿子的罪孽。义人的义必归自己，恶人的恶也必归自己。
18:21 | 恶人若回头离开所犯的一切罪，谨守我一切的律例，行公正与公义的事，他必定存活，不至死亡。
18:22 | 他所犯的一切罪过都不被记念；因所行的义，他必存活。
18:23 | 主耶和华说，我岂是喜悦恶人死亡么？不是喜悦他回头离开他的行径，而得存活么？
18:24 | 义人若转离他的义作了罪孽，照着恶人所行一切可憎的事而行，他岂能存活么？他所行一切的义都不被记念；他必因所行不忠的事，并因所犯的罪死亡。
18:25 | 你们还说，主的道路不公平。以色列家阿，你们当听！我的道路岂不公平么？岂不是你们的道路不公平么？
18:26 | 义人若转离他的义作了罪孽，以致死亡，他是因所作的罪孽死亡。
18:27 | 再者，恶人若回头离开所行的恶，行公正与公义的事，他必将自己的性命救活。
18:28 | 因为他察看，就回头离开所行的一切过犯，他必定存活，不至死亡。
18:29 | 以色列家还说，主的道路不公平。以色列家阿，我的道路岂不公平么？岂不是你们的道路不公平么？
18:30 | 主耶和华说，所以以色列家阿，我必按你们各人的行径审判你们。你们当1悔改转离所行的一切过犯，免得罪孽成为你们的绊脚石。
18:31 | 你们要将所行的一切过犯从你们身上尽行抛弃，使自己得一个新心和新灵；以色列家阿，你们何必死亡呢？
18:32 | 主耶和华说，我不喜悦那死人之死，所以你们当回头而存活。


以西结书十九章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 十九 章

h 藉着以西结为以色列的首领举哀　十九1～14
第 十九 章
19:1 | 你当为以色列的首领举哀，
19:2 | 说，你的母亲是什么呢？是狮子中间的母狮，蹲伏在少壮狮子中，养育小狮子。
19:3 | 在它小狮子中养大一只，成了少壮狮子，学会抓食而吃人。
19:4 | 列国听见了，就把它捉在他们的坑中，用钩子拉到埃及地去。
19:5 | 母狮见自己等候失了指望，就从它小狮子中又将一只养为少壮狮子。
19:6 | 它在众狮子中走来走去，成了少壮狮子，学会抓食而吃人。
19:7 | 它1毁坏列国的宫堡，又使他们的城邑变为荒场；因它咆哮的声音，地和其中所充满的就都惊骇。
19:8 | 于是四围列国各省的人来攻击它，将网撒在它身上，把它捉在他们的坑中。
19:9 | 他们用钩子将它钩进笼中，带到巴比伦王那里，将它放入坚固之所，使它的声音在以色列山上不再听见。
19:10 | 你的母亲先前如你1葡萄园中的葡萄树，栽于水旁；因为水多，就多结果子，满生枝子；
19:11 | 有坚固的枝干，可作掌权者的杖；其树身高举在茂密的枝中，因树高大，枝子繁多，远远可见。
19:12 | 但这葡萄树因神的忿怒被拔出摔在地上；东风吹干其上的果子，坚固的枝干折断枯干，被火烧毁；
19:13 | 如今栽于旷野，在干旱无水之地。
19:14 | 火也从它枝干中发出，烧灭枝条和果子，以致其上没有坚固的枝干可作掌权者的杖。这是哀歌，也已用作哀歌。


以西结书二十章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 二十 章

i | 藉着耶和华对长老们求问耶和华的回应　二十1～44
第 二十 章
20:1 | 第七年五月初十日，有以色列的几个长老来求问耶和华，坐在我面前。
20:2 | 耶和华的话临到我，说，
20:3 | 人子阿，你要告诉以色列的长老说，主耶和华如此说，你们来是求问我么？主耶和华说，我指着我的生存起誓，我必不被你们求问。
20:4 | 人子阿，你要审问审问他们么？你当使他们知道他们列祖那些可憎的事，
20:5 | 对他们说，主耶和华如此说，当日我拣选以色列，向雅各家的后裔举手起誓，在埃及地使他们认识我，说，我是耶和华你们的神；
20:6 | 那日我向他们举手起誓，要领他们出埃及地，到我为他们探察过的流奶与蜜之1地；那地是1全地的荣耀。
20:7 | 我对他们说，你们各人要抛弃眼中所喜爱那些可憎之物，不可因埃及的偶像玷污自己；我是耶和华你们的神。
20:8 | 他们却悖逆我，不肯听从我；各人不抛弃眼中所喜爱那些可憎之物，也不离弃埃及的偶像。我就说，我要将我的忿怒倾倒在他们身上，在埃及地向他们发尽我的怒气。
20:9 | 我却为我名的缘故行事，免得我的名在他们处于其中的列国人眼前被亵渎；我在这列国人的眼前使他们认识我，为要领他们出埃及地。
20:10 | 这样，我就使他们出埃及地，领他们进入旷野，
20:11 | 将我的律例赐给他们，将我的典章指示他们；人若遵行这些，就必因这些活着。
20:12 | 又将我的安息日赐给他们，好在我与他们中间作记号，叫他们知道我是那使他们分别为圣的耶和华。
20:13 | 以色列家却在旷野悖逆我，不遵行我的律例，弃绝我的典章；（人若遵行这些，就必因这些活着；）他们大大渎犯我的安息日。我就说，我要在旷野将我的忿怒倾倒在他们身上，灭绝他们。
20:14 | 我却为我名的缘故行事，免得我的名在列国人眼前被亵渎；我曾在列国人眼前领他们出来。
20:15 | 并且我在旷野也向他们举手起誓，必不领他们进入我所赐给他们流奶与蜜之地；（那地是全地的荣耀；）
20:16 | 因为他们弃绝我的典章，不遵行我的律例，渎犯我的安息日，他们的心随从自己的偶像。
20:17 | 然而，我眼仍顾惜他们，不毁灭他们，不在旷野将他们灭绝净尽。
20:18 | 我在旷野对他们的儿女说，不要遵行你们父亲的律例，不要谨守他们的规例，也不要因他们的偶像玷污自己。
20:19 | 我是耶和华你们的神；你们要遵行我的律例，谨守遵行我的典章；
20:20 | 且将我的安息日分别为圣，这日在我与你们中间作记号，叫你们知道我是耶和华你们的神。
20:21 | 只是他们的儿女悖逆我，不遵行我的律例，也不谨守遵行我的典章；（人若遵行这些，就必因这些活着；）他们渎犯我的安息日。我就说，我要将我的忿怒倾倒在他们身上，在旷野向他们发尽我的怒气。
20:22 | 然而，我却缩手，为我名的缘故行事，免得我的名在列国人眼前被亵渎；我曾在列国人眼前领他们出来。
20:23 | 我在旷野也向他们举手起誓，必将他们分散在列国，四散在各地；
20:24 | 因为他们不遵行我的典章，竟弃绝我的律例，渎犯我的安息日，眼目追随他们父亲的偶像。
20:25 | 我也给他们不美的律例，以及不能使人活着的典章；
20:26 | 因他们将一切1头胎的经火，我就因他们这供献的事定他们为不洁净，好叫他们凄凉，使他们知道我是耶和华。
20:27 | 因此，人子阿，你要告诉以色列家，说，主耶和华如此说，你们的列祖在以下的事上还是对我不忠信，亵渎我：
20:28 | 我领他们到了我举手起誓要赐给他们的地，他们看见各高山、各茂密树，就在那里献祭，奉上惹我发怒的供物，也在那里献怡爽香气的祭，并浇上奠祭。
20:29 | 我就对他们说，你们所到的那高处是什么呢？于是那高处的名字叫巴麻，直到今日。
20:30 | 所以你要对以色列家说，主耶和华如此说，你们仍照你们列祖所行的玷污自己么？仍照他们可憎的事行邪淫么？
20:31 | 你们奉上供物使你们儿子经火的时候，就因一切偶像玷污自己，直到今日。以色列家阿，我岂被你们求问么？主耶和华说，我指着我的生存起誓，我必不被你们求问。
20:32 | 你们说，我们要像列国人和各地的各家族一样，去事奉木头与石头；你们灵里所起的这意念绝不能成就。
20:33 | 主耶和华说，我指着我的生存起誓，我总要作王，用大能的手和伸出来的膀臂，并倾倒出来的忿怒，治理你们。
20:34 | 我必用大能的手和伸出来的膀臂，并倾倒出来的忿怒，将你们从万民中领出来，从你们分散到的各地聚集你们。
20:35 | 我必带你们进入众民的旷野，在那里当面1审判你们。
20:36 | 我怎样在埃及地的旷野审判你们的列祖，也必照样审判你们；这是主耶和华说的。
20:37 | 我必使你们从杖下经过，使你们受约的拘束。
20:38 | 我必从你们中间除净叛逆和违背我的人，将他们从寄居的地领出来，他们却不得入以色列地。你们就知道我是耶和华。
20:39 | 以色列家阿，至于你们，主耶和华如此说，你们各人去事奉自己的偶像罢；只是以后你们必听从我，也必不再因你们的供物和偶像，亵渎我的圣名。
20:40 | 主耶和华说，在我的圣山，就是以色列高处的1山，以色列全家所有的人都要在那地事奉我；我要在那里悦纳他们，我要在那里向你们要2供物和初熟的献礼，并一切的圣物。
20:41 | 我从万民中领你们出来，从你们分散到的各地聚集你们，那时我必悦纳你们好像怡爽的香气；我要在列国人眼前在你们身上显为圣别。
20:42 | 我领你们进入以色列地，就是我举手起誓要赐给你们列祖之地，那时你们就知道我是耶和华。
20:43 | 你们在那里要追念你们那些玷污自己的行径和一切作为，又要因所作的一切恶事，看自己为可厌恶的。
20:44 | 主耶和华说，以色列家阿，我为我名的缘故，不照着你们邪恶的行径和你们败坏的作为待你们；你们就知道我是耶和华。
j | 藉着树林烈火的比喻　二十45～49
20:45 | 耶和华的话临到我，说，
20:46 | 人子阿，你要面向提幔，向南方发言，说豫言攻击1南地田野的树林。
20:47 | 对南地的树林说，要听耶和华的话：主耶和华如此说，我必使火在你中间着起，烧灭你中间的一切青树和枯树；猛烈的火焰必不熄灭，从南到北，地面都要烧焦。
20:48 | 凡有血肉的都必看见，是我耶和华使火着起，这火必不熄灭。
20:49 | 于是我说，哎，主耶和华阿！人都指着我说，他岂不是只设比喻么？


以西结书二十一章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 二十一 章

k 凭耶和华的刀攻击圣所和以色列地　二一1～32
第 二一 章
21:1 | 耶和华的话临到我，说，
21:2 | 人子阿，你要面向耶路撒冷，发言攻击圣所，说豫言攻击以色列地。
21:3 | 对以色列地说，耶和华如此说，我与你为敌，并要拔刀出鞘，从你中间剪除义人和恶人。
21:4 | 我既要从你中间剪除义人和恶人，所以我的刀要出鞘，自南至北攻击一切有血肉的。
21:5 | 一切有血肉的就知道我耶和华已经拔刀出鞘，必不再入鞘。
21:6 | 至于你，人子阿，你要叹息！要在他们眼前腰间战抖，苦苦的叹息。
21:7 | 他们问你说，为何叹息？你就说，因为有风声传来；人心都必融化，手都发软，灵都衰败，膝弱如水。这事临近，必然发生；这是主耶和华说的。
21:8 | 耶和华的话又临到我，说，
21:9 | 人子阿，你要豫言说，主如此说，你要说，有刀，有刀，是磨快擦亮的；
21:10 | 磨快为要大行杀戮，擦亮为要像闪电。我们岂可快乐，竟然说，我儿子的1杖藐视各树么？
21:11 | 这刀已经交给人擦亮，为要应手使用。这刀已经磨快擦亮，好交在行杀戮的人手中。
21:12 | 人子阿，你要呼喊哀号，因为这刀临到我的百姓，临到以色列一切的首领；他们和我的百姓都交在刀下，所以你要1拍腿叹息。
21:13 | 因为已经试验过了；若那藐视的杖也归于无有，怎么样呢？这是主耶和华说的。
21:14 | 人子阿，你要拍掌说豫言；要使这刀，就是致死伤的刀，一连三次加倍刺人；这是使尊大者受死伤的刀，围困着他们。
21:15 | 我设立这1杀戮的刀，好在他们的一切城门，使他们丧胆，加增他们跌倒的事。哎！这刀造得像闪电，已经拔出，要行杀戮。
21:16 | 刀阿，你归在右边，摆在左边；你面向那方，就向那方杀戮。
21:17 | 我也要拍掌，并要使我的忿怒止息；我耶和华这样说了。
21:18 | 耶和华的话又临到我，说，
21:19 | 人子阿，你要定出两条路，使巴比伦王的刀前来；这两条路必从一地出来。你又要在通城的路口设置指标。
21:20 | 你要定出一条路，使刀来到亚扪人的拉巴；又要定出一条路，使刀来到犹大的坚固城耶路撒冷。
21:21 | 因为巴比伦王站在岔路那里，在两条路口占卜；他摇箭作签求问1神像，2察看祭牲的肝。
21:22 | 他右手中得到为耶路撒冷占卜的签，使他架设撞城锤，张口叫杀，扬声呐喊，以撞城锤攻打城门，筑围城土垒，造攻城土墙。
21:23 | 据那些在耶路撒冷，曾郑重起誓的人看来，这是虚假的占卜；但祂要使他们想起罪孽，以致他们被捉住。
21:24 | 因此主耶和华如此说，因你们的过犯显露，就使你们的罪孽被记念，以致你们的罪在一切行为上显出来；又因你们被记念，就被人用手捉住。
21:25 | 你这亵渎、行恶的以色列首领阿，在1罪孽尽头的时刻，你受报的日子已到。
21:26 | 主耶和华如此说，当除掉冠，摘下冕；现有的必不再有。要使卑者升为高，使高者降为卑。
21:27 | 我要将这国倾覆，倾覆，又倾覆；这国也必不再有，直等到1那应得的来到，我就赐给祂。
21:28 | 人子阿，你要发豫言，说，论到亚扪人和他们的凌辱，主耶和华如此说，你要说，有刀，有刀拔出，为行杀戮，已经擦亮，以行吞灭，像闪电一样；
21:29 | 那时，人为你见虚假的异象，行谎诈的占卜；使你倒在受死伤之恶人的颈项上，他们在罪孽尽头的时刻，受报的日子已到。
21:30 | 你收刀入鞘罢！在你受造之处、根源之地，我必审判你。
21:31 | 我必将我的恼恨倒在你身上，将我盛怒的火喷在你身上；又将你交在善于杀灭的残暴人手中。
21:32 | 你必当柴被火焚烧，你的血必流在这地之中；你必不再被记念，因为我耶和华这样说了。


以西结书二十二章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 二十二 章

l | 藉着以西结宣告耶路撒冷的可憎之事　二二1～16
第 二二 章
22:1 | 耶和华的话又临到我，说，
22:2 | 人子阿，你要审问审问这流人血的城么？当使她知道她一切可憎的事。
22:3 | 你要说，主耶和华如此说，这城有流人血的事在其中，叫她受报的时候来到，又造偶像陷害自己，玷污自己！
22:4 | 你因流了1人的血，就为有罪；你造了偶像，就玷污自己，使你受报之日临近，你也来到你受报之年。所以我叫你受列国的凌辱和各地的讥诮。
22:5 | 你这名声败坏、纷扰多乱的城阿，那些离你近、离你远的都必讥诮你。
22:6 | 看哪，以色列的首领各逞其能，在你中间要流人血。
22:7 | 在你中间有轻慢父母的，有欺压寄居的，有亏负孤儿寡妇的。
22:8 | 你藐视了我的圣物，渎犯了我的安息日。
22:9 | 在你中间有谗谤人、要流人血的；有在山上吃过祭偶像之物的，有行淫乱的。
22:10 | 在你中间有露父亲下体的，有玷辱在月经污秽中之妇人的。
22:11 | 这人与邻舍的妻子行可憎的事；那人贪淫玷污儿媳；还有玷辱同父之姊妹的。
22:12 | 在你中间有人为流人血受贿赂；有人放债取利，向借贷的人多要，并且欺压邻舍夺取不义之财，竟忘了我；这是主耶和华说的。
22:13 | 看哪，我因你所得不义之财和你中间所流的血，就击掌叹息。
22:14 | 到了我对付你的日子，你的心能忍受么？你的手有力量么？我耶和华说过，也必成就。
22:15 | 我必将你分散在列国，四散在各地，我也必从你中间除尽你的污秽。
22:16 | 你必在列国人的眼前因自己所行的被亵渎，你就知道我是耶和华。
m | 责备耶路撒冷如同镕炉　二二17～22
22:17 | 耶和华的话临到我，说，
22:18 | 人子阿，以色列家对我成了渣滓；他们都是炉中的铜、锡、铁、铅，都是银的渣滓。
22:19 | 所以主耶和华如此说，因你们都成了渣滓，我必将你们聚集在耶路撒冷中。
22:20 | 人怎样将银、铜、铁、铅、锡聚在炉中，吹火镕化；照样，我也要发怒气和忿怒，将你们聚集放在城中，镕化你们。
22:21 | 我必聚集你们，把我盛怒的火吹在你们身上，你们就在其中镕化。
22:22 | 银子怎样镕化在炉中，你们也必照样镕化在城中；你们就知道我耶和华将忿怒倾倒在你们身上了。
n | 责备以色列人中间各种的人　二二23～31
22:23 | 耶和华的话临到我，说，
22:24 | 人子阿，你要对1这地说，你是未得洁净之地，在恼恨的日子也没有雨下在你以上。
22:25 | 其中的申言者同谋背叛，如咆哮的狮子抓夺猎物：他们吞灭1人民，抢夺财物和珍宝，使其中的寡妇增多。
22:26 | 其中的祭司强解我的律法，亵渎我的圣物，不分圣别的和污俗的，也不使人分辨洁净的和不洁净的，又遮眼不顾我的安息日；我也在他们中间被亵渎。
22:27 | 其中的首领仿佛豺狼抓夺猎物，流人的血，灭人的命，要得不义之财。
22:28 | 其中的申言者为百姓用未泡透的灰粉饰他们的行为，就是为他们见虚假的异象，用谎诈的占卜，说，主耶和华如此说，其实耶和华没有说。
22:29 | 这地的民一味欺压人，惯行抢夺，亏负困苦穷乏的，背理欺压寄居的。
22:30 | 我在他们中间寻找一人重修墙垣，在我面前为这地站在破口防堵，使我不灭绝这地，却找不着一个。
22:31 | 所以我将恼恨倾倒在他们身上，用盛怒的火灭了他们，照他们所行的报应在他们头上；这是主耶和华说的。


以西结书二十三章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 二十三 章

o 责备耶路撒冷和撒玛利亚如同两个奸淫的姊妹　二三1～49
第 二三 章
23:1 | 耶和华的话又临到我，说，
23:2 | 人子阿，有两个女子，是一母所生；
23:3 | 她们在埃及行邪淫，在幼年时行邪淫；她们在那里作处女的时候，有人抚摸她们的胸，抚弄她们的乳。
23:4 | 她们的名字：姐姐是1阿荷拉，妹妹是2阿荷利巴；她们都归于我，生了儿女。论到她们的名字，阿荷拉就是3撒玛利亚，阿荷利巴就是3耶路撒冷。
23:5 | 阿荷拉离开我行邪淫，贪恋所爱的人，就是邻近的亚述人；
23:6 | 这些人都穿紫衣，作省长和官长，都是可爱的少年人，是骑着马的骑士。
23:7 | 阿荷拉就与他们放纵淫行，他们都是亚述人中最美的男子；她因一切所贪恋之人，因他们的一切偶像，玷污了自己。
23:8 | 她没有离开从她在埃及的时候就犯的淫乱；因为她年幼作处女的时候，埃及人就与她同寝，抚摸她的乳，纵欲与她行淫。
23:9 | 因此，我将她交在她所爱的人手中，就是她所贪恋的亚述人手中。
23:10 | 他们露了她的下体，夺去她的儿女，用刀杀了她。她就在妇女中留下臭名，并且他们向她施行审判。
23:11 | 她妹妹阿荷利巴虽然1看见了，却还贪恋，比她姐姐更败坏，行淫乱比她姐姐更厉害。
23:12 | 她贪恋邻近的亚述人，就是穿极华美衣服的省长和官长，是骑着马的骑士，都是可爱的少年人。
23:13 | 我看见她被玷污了；她们姊妹二人同行一路。
23:14 | 阿荷利巴又加增淫行：她看见人像画在墙上，就是用丹色所画迦勒底人的像，
23:15 | 腰间系着带子，头上有下垂的裹头巾，都是军长的形状，仿照巴比伦人的形像，他们的出生地就是迦勒底；
23:16 | 阿荷利巴一看见就贪恋他们，打发使者往迦勒底去见他们。
23:17 | 巴比伦人就来，上了她爱情的床，与她行淫玷污她。她被玷污，随后1心里与他们生疏。
23:18 | 这样，她显露淫行，又显露下体；我心就与她生疏，像先前与她姐姐生疏一样。
23:19 | 她还加增她的淫行，追念她幼年在埃及地行邪淫的日子。
23:20 | 她贪恋那些身壮如驴，精足如马的情人。
23:21 | 这样，你就渴想你幼年的淫行；那时，埃及人抚摸你幼年的胸，抚弄你的乳。
23:22 | 因此，阿荷利巴阿，主耶和华如此说，我必激动你所爱，而后心里生疏的人来攻击你，我必领他们从四围来攻击你。
23:23 | 所来的就是巴比伦人、迦勒底的众人、比割人、书亚人、哥亚人，同着他们的还有亚述众人，是可爱的少年人，都是作省长和官长、作军长有名声的，都骑着马。
23:24 | 他们必带兵器、战车、辎重车，率领聚集的众民来攻击你；他们要拿大小盾牌，顶盔摆阵，在你四围攻击你。我要将审判的事交给他们，他们必按着自己的条例审判你。
23:25 | 我必以妒忌攻击你，使他们以忿怒对付你；他们必割去你的鼻子和耳朵，你遗留的人必倒在刀下；他们必夺去你的儿女，并用火焚烧你所遗留的。
23:26 | 他们也必剥去你的衣服，夺取你华美的物件。
23:27 | 这样，我必使你的淫行，和你从埃及地染来的淫乱止息了，使你不再仰望他们，也不再追念埃及。
23:28 | 主耶和华如此说，我必将你交在你所恨恶的人手中，就是你心与他生疏的人手中。
23:29 | 他们必以恨恶对付你，夺取你一切劳碌得来的，撇下你赤身露体；你淫乱的下体，连你的淫行，带你的淫乱，都被显露。
23:30 | 人必向你行这些事，因为你随从外邦人行邪淫，被他们的偶像玷污了。
23:31 | 你走了你姐姐所走的路，所以我必将她的杯交在你手中。
23:32 | 主耶和华如此说，你必喝你姐姐所喝的杯；那杯又深又广，盛得甚多，使你被人嗤笑讥刺。
23:33 | 你必酩酊大醉，满有愁苦，喝干那令人惊骇凄凉的杯，就是你姐姐撒玛利亚的杯。
23:34 | 你必喝这杯，以致喝尽，杯破又啃杯片；你必撕裂自己的胸；因为这事我曾说过，这是主耶和华说的。
23:35 | 主耶和华如此说，因你忘记我，将我丢在背后，所以你也要担当你淫行和淫乱的报应。
23:36 | 耶和华又对我说，人子阿，你要审问阿荷拉与阿荷利巴么？当向她们说明她们所行可憎的事。
23:37 | 她们行奸淫，手中有杀人的血，又与偶像行奸淫，并使她们为我所生的儿女经火烧给偶像。
23:38 | 此外，她们还向我行了这事，就是同日玷污我的圣所，渎犯我的安息日。
23:39 | 她们杀了儿女献与偶像，当天又入我的圣所，将圣所亵渎了；她们在我殿中竟如此行。
23:40 | 况且她们打发使者去请远方的人来，使者奉差到他们那里，他们就来了；你们为他们沐浴己身，粉饰眼目，佩戴妆饰，
23:41 | 坐在华美的床上，前面摆设桌案，将我的油和香摆在其上。
23:42 | 在她们那里有安逸的群众喧哗的声音，并有粗俗的人和酒徒从旷野同来，把镯子戴在两个妇人的手上，把华冠戴在她们的头上。
23:43 | 我论这行奸淫而衰颓的妇人说，现在她既已如此，人还要与她行淫么？
23:44 | 但人与她们同寝，好像与妓女同寝；他们就是这样与阿荷拉和阿荷利巴这二淫妇同寝。
23:45 | 必有义人，照审判淫妇和流人血的妇人之例，审判她们；因为她们是淫妇，手中有杀人的血。
23:46 | 主耶和华如此说，我必使多人来攻击她们，使她们惊慌，被人抢夺。
23:47 | 这许多人必用石头打死她们，用刀剑砍杀她们，又杀戮她们的儿女，用火焚烧她们的房屋。
23:48 | 这样，我必使淫行从这地止息，好叫一切妇人都受警戒，不效法你们的淫行。
23:49 | 人必将你们淫行的报应加在你们身上，你们也要担当拜偶像的罪，你们就知道我是主耶和华。


以西结书二十四章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 二十四 章

p | 藉着烧开的锅的比喻　二四1～14
第 二四 章
24:1 | 第九年十月初十日，耶和华的话又临到我，说，
24:2 | 人子阿，今日正是巴比伦王围困耶路撒冷的日子，你要将今日的日期记下。
24:3 | 要向这悖逆之家设比喻，对他们说，主耶和华如此说，将锅放在火上，放好了，就倒水在其中；
24:4 | 将肉块，就是一切上好的肉块、腿和肩，都聚在其中，拿最好的骨头把锅装满。
24:5 | 取羊群中最好的，将1柴堆在锅下，使锅开滚，把骨头也煮在其中。
24:6 | 因此，主耶和华如此说，祸哉，这流人血的城，就是长锈的锅，其中的锈未曾除掉！要将肉块从其中一一取出来，不必拈阄。
24:7 | 因城中有她害人所流的血；她将血置于光秃的磐石上，不倒在地上用土掩盖。
24:8 | 我将这城中所流的血置于光秃的磐石上，不得掩盖，为要激起忿怒，施行报应。
24:9 | 所以主耶和华如此说，祸哉，这流人血的城！我也必大堆火柴，
24:10 | 添上木柴，使火着旺，将肉煮烂，调入香料，使骨头烤焦；
24:11 | 把锅倒空放在炭火上，使锅烧热，使铜烧红，镕化其中的污秽，除净其上的锈。
24:12 | 这锅劳碌疲乏，极多的大锈仍未去掉；甚愿这锈得以烧在火中。
24:13 | 因为你淫行的污秽，我虽要洁净你，你却不得洁净，所以你的污秽再不能洁净，直等我向你发的忿怒止息。
24:14 | 我耶和华说过的，时候到了，我必作成；我必不退回，必不顾惜，也不后悔。1我必照你的行径和作为审判你，这是主耶和华说的。
q | 藉着以西结在丧妻的事上再次作羞辱的记号　二四15～27
24:15 | 耶和华的话又临到我，说，
24:16 | 人子阿，我要击打你，把你眼目所喜爱的取去；你却不可悲哀哭泣，也不可流泪。
24:17 | 只可默默叹息，不可为死人办理丧事；头上要缠着头巾，脚上穿着鞋，不可蒙着嘴唇，也不可吃1吊丧的食物。
24:18 | 于是我在早晨将这事告诉百姓，晚上我的妻子就死了。次日早晨我便遵命而行。
24:19 | 百姓问我说，你这样行对我们表示什么，你不告诉我们么？
24:20 | 我回答他们：耶和华的话临到我，说，
24:21 | 你告诉以色列家，主耶和华如此说，我必使我的圣所，就是你们力量所夸耀、眼里所喜爱、1心中所爱惜的被亵渎，并且你们所遗留的儿女必倒在刀下。
24:22 | 那时，你们必照我所行的去行，不蒙着嘴唇，也不吃吊丧的食物。
24:23 | 你们要头上缠着头巾，脚上穿鞋；不可悲哀哭泣，却要在自己的罪孽中相对叹息，渐渐消灭。
24:24 | 以西结必这样作你们的表号；凡他所行的，你们也必照样行。那事来到，你们就知道我是主耶和华。
24:25 | 至于你，人子阿，当那日，我要除掉他们的力量、他们夸耀的欢乐、他们眼中所喜爱的、并他们心里所重看的、以及他们的儿女；
24:26 | 那日必有逃脱的人到你这里，使你耳闻这事。
24:27 | 那日你必向逃脱的人开口说话，不再哑口。你必这样作他们的表号，他们就知道我是耶和华。


以西结书二十五章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 二十五 章

二 | 神对外邦列国的审判　二五1～三二32
1 | 审判亚扪　二五1～7
第 二五 章
25:1 | 1耶和华的话临到我，说，
25:2 | 人子阿，你要面向亚扪人说豫言，攻击他们。
25:3 | 你要对1亚扪人说，你们当听主耶和华的话：主耶和华如此说，我的圣所被亵渎，以色列地变荒凉，犹大家被迁徙离去；你对这些事竟说，阿哈！
25:4 | 所以我必将你的地交给东方人为业；他们必在你们中间安营居住，吃你的果子，喝你的奶。
25:5 | 我必使拉巴成为牧放骆驼的地方，使亚扪人的地成为羊群躺卧之处，你们就知道我是耶和华。
25:6 | 因为主耶和华如此说，因你拍手顿足，1心里满了毒恨，因以色列地遭灾而欢喜，
25:7 | 所以我已伸手攻击你，我必将你交给列国作为掠物，并从万民中剪除你，从各地除灭你。我必将你灭绝，你就知道我是耶和华。
2 | 审判摩押　二五8～11
25:8 | 主耶和华如此说，因1摩2押人说，看哪，犹大家与列国无异，
25:9 | 所以我要破开摩押的侧面，取下其边界上的城邑，就是摩押人看为那地之荣耀的伯耶西末、巴力免、基列亭。
25:10 | 我必将摩押连同亚扪人之地交给东方人为业，使亚扪人在列国中不再被记念。
25:11 | 我必向摩押施行审判，他们就知道我是耶和华。
3 | 审判以东　二五12～14
25:12 | 主耶和华如此说，因为1以东报仇雪恨，攻击犹大家，向他们报仇，大大有罪，
25:13 | 所以主耶和华如此说，我必伸手攻击以东，从其中剪除人与牲畜，使那地变为荒凉；从提幔直到底但，人必倒在刀下。
25:14 | 我必将报复以东的事交在我民以色列的手中；以色列民必照我的怒气和我的忿怒，在以东施报，以东人就知道是我施报；这是主耶和华说的。
4 | 审判非利士　二五15～17
25:15 | 主耶和华如此说，因1非利士人向犹大人报仇，2心存毒恨，报仇雪恨，永怀仇恨，要毁灭他们，
25:16 | 所以主耶和华如此说，我必伸手攻击非利士人，剪除基利提人，灭绝沿海余剩的人。
25:17 | 我要向他们大施报复，发怒惩治他们；我报复他们的时候，他们就知道我是耶和华。


以西结书二十六章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 二十六 章

5 审判推罗　二六1～二八19
第 二六 章
26:1 | 1第十一年某月初一日，耶和华的话临到我，说，
26:2 | 人子阿，因1推罗论到耶路撒冷说，阿哈，那作众民之门的已经破坏，转而向我开放；她既变为荒场，我必得丰满。
26:3 | 所以，主耶和华如此说，推罗阿，我必与你为敌，使许多国上来攻击你，如同海使波浪涌上来一样。
26:4 | 他们必破坏推罗的墙垣，拆毁她的城楼。我也要刮净她的尘土，使她成为光秃的磐石。
26:5 | 她必在海中作晒网的地方，因为我已经说了；这是主耶和华说的；她必成为列国的掳物。
26:6 | 推罗在田野的众女儿必被刀剑杀灭，他们就知道我是耶和华。
26:7 | 因为主耶和华如此说，我必使诸王之王，就是巴比伦王1尼布甲尼撒，率领马匹、战车、马兵、和聚集的许多人民，从北方来攻击你推罗。
26:8 | 他必用刀剑杀灭你在田野的众女儿，也必造攻城土墙，筑围城土垒，举盾牌攻击你。
26:9 | 他必架设撞城锤攻破你的墙垣，用刀斧拆毁你的城楼。
26:10 | 因他的马匹众多，尘土扬起遮蔽你。他进入你的城门，好像人进入已有破口之城；那时，你的墙垣必因骑马的和辎重车、战车的响声震动。
26:11 | 他的马蹄必践踏你一切的街道，他必用刀杀戮你的百姓；你坚固的柱子必倒在地上。
26:12 | 人必以你的财宝为掳物，以你的货财为掠物，破坏你的墙垣，拆毁你华美的房屋，将你的石头、木头、尘土都投在水中。
26:13 | 我必使你唱歌的响声止息，人也不再听见你弹琴的声音。
26:14 | 我必使你成为光秃的磐石，作晒网的地方；你不得再被建造，因为我耶和华已经说了；这是主耶和华说的。
26:15 | 主耶和华对推罗如此说，在你中间发生杀戮的事，受伤之人唉哼的时候，众海岛岂不都因你倾倒的响声震动么？
26:16 | 那时靠海的首领必都下位，除去外袍，脱下刺绣的衣服，披上战兢，坐在地上，时刻发抖，为你惊骇。
26:17 | 他们必为你举哀，对你说，你这受称赞的城，素来有人居住，靠海坚固有力的；1你和居民曾使一切住在那里的人惊恐，现在何竟从海上毁灭了？
26:18 | 如今在你倾覆的日子，海岛都必战兢；海中的群岛因你消逝就都惊惶。
26:19 | 主耶和华如此说，推罗阿，我使你变为荒凉之城，如无人居住的城邑；又使深水上涨漫过你，使大水淹没你；
26:20 | 那时，我要叫你与下坑的人一同下到古人那里，与下坑的人一同住在地的低下之处，如同在久已荒凉之处居住，使你不再有居民，也不得在活人之地显荣耀。
26:21 | 我必叫你令人惊恐，你必不再存留。人虽寻找你，却永远不再寻见；这是主耶和华说的。


以西结书二十七章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 二十七 章

第 二七 章
27:1 | 耶和华的话又临到我，说，
27:2 | 人子阿，要为推罗举哀；
27:3 | 要对推罗说，你居住海口，是众民的商埠，你的交易通到许多的海岛。主耶和华如此说，推罗阿，你曾说，我是全然美丽的。
27:4 | 你的境界在海中心，建造你的使你全然美丽。
27:5 | 他们用示尼珥的松树作你一切的板，从利巴嫩取香柏树为你作桅杆，
27:6 | 用巴珊的橡树作你的桨，用象牙镶嵌1基提海岛的黄杨木为舱板。
27:7 | 你的篷帆是用埃及绣花细麻布作的，可以作你的旗号；你的凉棚是用以利沙岛屿的蓝色、紫色布作的。
27:8 | 西顿和亚发的居民作你摇桨的；推罗阿，你中间有技巧的人作掌舵的。
27:9 | 迦巴勒的老者和有技巧的人都在你中间作修补破缝的；一切泛海的船只和水手都在你中间交易商品。
27:10 | 波斯人、路德人、弗人在你军队中作战士；他们在你中间悬挂盾牌和头盔，将你的尊荣赋与你。
27:11 | 亚发人和1赫勒克人都在你四围的墙上，你的望楼也有勇士；他们在你四围的墙上悬挂盾牌，使你全然美丽。
27:12 | 他施人因你多有各类的财物，就作你的客商，用银、铁、锡、铅兑换你的货物。
27:13 | 雅完人、土巴人、米设人都与你交易；他们用人口和铜器兑换你的商品。
27:14 | 从伯陀迦玛，人用马和战马并骡子兑换你的货物。
27:15 | 底但人与你交易，许多海岛与你通商；他们拿象牙、乌木支付给你。
27:16 | 亚兰人因你的产品甚多，就作你的客商；他们用红玉、紫色绣花布、细麻布、珊瑚、红宝石兑换你的货物。
27:17 | 犹大和以色列地的人都与你交易；他们用米匿的麦子、饼、蜜、油、乳香兑换你的商品。
27:18 | 大马色人因你的产品甚多，因你多有各类的财物，就拿黑本酒和白羊毛与你交易。
27:19 | 威但人和雅完人从乌萨来兑换你的货物，你的商品中有锻铁、桂皮、菖蒲。
27:20 | 底但人用骑坐用的高贵毯子与你交易。
27:21 | 亚拉伯人和基达的一切首领都作你的客商，用羊羔、公绵羊、公山羊与你交易。
27:22 | 示巴和拉玛的商人与你交易，他们用各类上好的香料、各类的宝石和金子兑换你的货物。
27:23 | 哈兰人、干尼人、伊甸人、示巴的商人、亚述人和基抹人与你交易。
27:24 | 这些商人以美好的布料，以成卷的蓝色绣花布，又以华丽的编织物装在箱子里，用绳牢牢捆着，与你交易。
27:25 | 他施的船只为你运载商品，你便在海中心，满载丰富，极其荣华。
27:26 | 摇桨的已经把你摇到大水之处，东风在海中心将你打破。
27:27 | 你的赀财、货物、商品、水手、掌舵的、修补破缝的、交易商品的、并你那里所有的战士、和你中间所有聚集的人，在你倾覆的日子必都沉在海中心。
27:28 | 你掌舵的呼号之声一发，郊野都必震动。
27:29 | 凡摇桨的和水手，并一切泛海掌舵的，都必下船登岸。
27:30 | 他们必为你放声痛哭，把尘土撒在头上，在灰中打滚；
27:31 | 又为你使头上光秃，用麻布束腰，魂中苦痛，为你哭泣，苦苦悲哀。
27:32 | 他们哀号的时候，为你举哀，为你哀哭，说，有何城如推罗？有何城如她在海中成为寂静的呢？
27:33 | 你由海上运出货物，使许多国民充足；你以许多赀财、商品使地上的君王富足。
27:34 | 你在深水中被海浪打破的时候，你的商品和所有聚集在你那里的人，就都沉下去了。
27:35 | 海岛所有的居民都为你惊奇；他们的君王都甚恐慌，面带愁容。
27:36 | 众民中的客商都向你发嘘声；你令人惊恐，永不再存留。


以西结书二十八章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 二十八 章

第 二八 章
28:1 | 耶和华的话又临到我，说，
28:2 | 人子阿，你对推罗的君王说，主耶和华如此说，因你心里高傲，说，我是1神；我在海中心坐在2神的位上。你虽然居心自比神，也不过是人，并不是1神。
28:3 | 你比但以理更有智慧，什么秘密的事都不能向你隐藏；
28:4 | 你靠自己的智慧聪明得了财富，积聚金银在库中。
28:5 | 你靠自己的大智慧和贸易增添财富，却因财富心里高傲。
28:6 | 所以主耶和华如此说，因你居心自比神，
28:7 | 我必使外邦人，就是列国中最凶残的人临到你这里；他们必拔刀攻击你因智慧而有的美丽，污辱你的光彩。
28:8 | 他们必使你下坑；你必死在海中心，与被杀的人一样。
28:9 | 在杀你的人面前，你还能说我是神么？其实你在杀害你的人手中，不过是人，并不是神。
28:10 | 你必死在外邦人手中，与未受割礼的人一样，因为我已经说了，这是主耶和华说的。
28:11 | 耶和华的话又临到我，说，
28:12 | 人子阿，你要为1推罗王举哀，对他说，主耶和华如此说，你2完美全备，满有智慧，全然美丽。
28:13 | 你曾在1伊甸神的园中，2佩戴各样宝石，就是红宝石、黄玉、金钢石、3黄璧玺、红玛瑙、碧玉、蓝宝石、4红玉和绿宝石，带着黄金；又有精巧的5鼓和5笛在你那里，都是在你受造之日豫备齐全的。
28:14 | 你是那1受膏遮掩2约柜的基路伯；我将你安置在神的圣3山上；你在4发光如火的宝石中间往来。
28:15 | 你从受造之日所行的都完全，直到在你中间察出不义。
28:16 | 因你1贸易很多，你中间就被强暴的事充满，以致你犯了罪。所以我将你当作俗污之物，从神的山驱逐你。遮掩约柜的基路伯阿，我已将你从发光如火的宝石中除灭。
28:17 | 你因美丽心中1高傲，又因荣光败坏智慧；我已将你2摔倒在地，将你摆在君王面前，好叫他们目睹眼见。
28:18 | 你因罪孽众多，贸易不义，亵渎了你的1圣所。故此，我使火从你中间发出，烧灭你，使你在所有观看的人眼前变为地上的炉灰。
28:19 | 众民中凡认识你的，都必因你惊奇。你令人惊恐，永不再存留。
6 审判西顿　二八20～26
28:20 | 耶和华的话临到我，说，
28:21 | 人子阿，你要面向1西顿，说豫言攻击她，
28:22 | 说，主耶和华如此说，西顿哪，我与你为敌，我必在你中间得荣耀。我在她中间施行审判，显为圣别的时候，人就知道我是耶和华。
28:23 | 我必使瘟疫进入西顿，使血流在她街上；被杀的必在其中仆倒，四围有刀剑临到她，人就知道我是耶和华。
28:24 | 四围轻侮以色列家的人，必不再向他们作刺人的荆棘和使人痛苦的蒺藜，人就知道我是主耶和华。
28:25 | 主耶和华如此说，我将以色列家从他们所分散到的万民中招聚回来，在列国的眼前，在他们身上显为圣别的时候，他们就在自己的地，就是我赐给我仆人雅各之地，仍然居住。
28:26 | 他们要在这地上安然居住，盖造房屋，栽种葡萄园。我向四围轻侮他们的众人施行审判以后，他们必安然居住，并且知道我是耶和华他们的神。


以西结书二十九章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 二十九 章

7 审判埃及　二九1～三二32
第 二九 章
29:1 | 第十年十月十二日，耶和华的话临到我，说，
29:2 | 人子阿，你要面向1埃及王法老，说豫言攻击他和埃及全地。
29:3 | 你要说，主耶和华如此说，埃及王法老阿，我与你这卧在自己尼罗河中的怪物为敌；你曾说，这尼罗河是我的，是我为自己造的。
29:4 | 但我耶和华必用钩子钩住你的腮颊，又使你尼罗河中的鱼贴住你的鳞甲；我必将你，并尼罗河中所有贴住你鳞甲的鱼，从尼罗河中拉上来。
29:5 | 我必将你，并尼罗河中所有的鱼，都抛在旷野。你必倒在田间，不被收殓，不被掩埋。我已将你给地上的野兽和空中的飞鸟作食物。
29:6 | 埃及一切的居民，因向以色列家成了芦苇的杖，就知道我是耶和华。
29:7 | 他们用手抓住你，你就折断、撕伤了他们的肩；他们倚靠你，你就破裂、扭闪了他们的腰。
29:8 | 所以主耶和华如此说，我必使刀剑临到你，从你中间将人与牲畜剪除。
29:9 | 埃及地必荒凉旷废，他们就知道我是耶和华。因为法老曾说，尼罗河是我的，是我所造的，
29:10 | 所以我必与你并你的尼罗河为敌，使埃及地，从密夺到色弗尼，直到古实边界，全然荒凉旷废。
29:11 | 人的脚必不经过那里，兽的蹄也不经过那里；四十年之久必无人居住。
29:12 | 我必使埃及地荒凉，列在荒凉的国中，埃及的城必变为荒凉，列在荒废的城之中，共四十年之久。我必将埃及人四散在列国，分散在列邦。
29:13 | 因为主耶和华如此说，过了四十年，我必将埃及人从他们分散到的各民中招聚回来。
29:14 | 我必叫埃及被掳的人回来，使他们归回巴忒罗地，就是他们根源之地；他们在那里必成为低微的国，
29:15 | 必为列国中最低微的，必不再高抬自己于列国之上；我必使他们减少，以致不再辖制列国。
29:16 | 埃及必不再作以色列家所倚靠的；以色列家转去跟随埃及人的时候，便想起自己的罪孽。他们就知道我是主耶和华。
29:17 | 第二十七年正月初一日，耶和华的话临到我，说，
29:18 | 人子阿，巴比伦王尼布甲尼撒驱使他的军兵大大效劳，攻打推罗，以致头都光秃，肩都磨破；然而他和他的军兵为攻打推罗所花费的劳力，并没有从那里得什么报酬。
29:19 | 所以主耶和华如此说，看哪，我必将埃及地赐给巴比伦王尼布甲尼撒；他必掳掠埃及的群众，抢其中的财为掳物，夺其中的货为掠物，这就可以作他军兵的报酬。
29:20 | 我将埃及地赐给他，酬他所效的劳，因王与军兵是为我工作的；这是主耶和华说的。
29:21 | 当那日，我必使以色列家的1角发生，又必使你以西结在他们中间得以开口；他们就知道我是耶和华。


以西结书三十章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 三十 章

第 三十 章
30:1 | 耶和华的话又临到我，说，
30:2 | 人子阿，你要发豫言说，主耶和华如此说，哀哉这日！你们应当哭号。
30:3 | 因为日子临近，耶和华的日子临近；那将是密云之日，列国受罚之期。
30:4 | 必有刀剑临到埃及；在埃及被杀之人仆倒的时候，古实人就有痛苦；埃及的众民必被掳掠，根基必被拆毁。
30:5 | 古实人、弗人、路德人、所有亚拉伯人、1吕彼亚人、以及同盟之地的人，都要与埃及人一同倒在刀下。
30:6 | 耶和华如此说，扶助埃及的必倾倒，埃及因其力量而有的骄傲必降低微；其中的人民，从密夺到色弗尼，必倒在刀下；这是主耶和华说的。
30:7 | 埃及地必成为荒凉，列在荒凉的国中，埃及的城必列在荒废的城中。
30:8 | 我使火在埃及着起，帮助埃及的都被灭绝；那时，他们就知道我是耶和华。
30:9 | 到那日，必有使者坐船，从我面前出去，使安逸无虑的古实人惊惧；在埃及遭灾的日子，必有痛苦临到他们。看哪，这事临近了。
30:10 | 主耶和华如此说，我必藉巴比伦王尼布甲尼撒的手，除灭埃及众人。
30:11 | 他和随从他的人，就是列国中最凶残的，必被带进来毁灭这地；他们必拔刀攻击埃及，使那地满了被杀的人。
30:12 | 我必使尼罗河干涸，将这地卖在恶人的手中；我必藉外人的手，使这地和其中所有的变为凄凉。这是我耶和华说的。
30:13 | 主耶和华如此说，我必毁灭偶像，从挪弗除灭神像；必不再有首领从埃及地兴起。我要使惧怕临到埃及地。
30:14 | 我必使巴忒罗荒凉，使火在琐安着起，向挪施行审判。
30:15 | 我必将我的忿怒倾倒在训，就是埃及的保障上，并要剪除挪的众人。
30:16 | 我必使火在埃及着起；训必痛苦翻绞；挪必被攻破；挪弗每日都见仇敌。
30:17 | 安和比伯实的少年人必倒在刀下；这些城的人必被掳去。
30:18 | 我在答比匿折断埃及的诸轭，使她因自己力量而有的骄傲在其中止息；那时，日光必退去；至于这城，必有密云遮蔽，其中的女子必被掳去。
30:19 | 我必这样向埃及施行审判，他们就知道我是耶和华。
30:20 | 第十一年正月初七日，耶和华的话临到我，说，
30:21 | 人子阿，我已打折埃及王法老的膀臂；没有敷药，也没有用布缠好，使他有力持刀。
30:22 | 所以主耶和华如此说，我与埃及王法老为敌，必将他有力的膀臂和已打折的膀臂全行打断，使刀从他手中坠落。
30:23 | 我必将埃及人四散在列国，分散在列邦。
30:24 | 我必使巴比伦王的膀臂有力，将我的刀交在他手中；却要打断法老的膀臂，他就在巴比伦王面前唉哼，如同受死伤的人一样。
30:25 | 我必使巴比伦王的膀臂有力，法老的膀臂却要下垂；我将我的刀交在巴比伦王手中，他必举刀攻击埃及地，他们就知道我是耶和华。
30:26 | 我必将埃及人四散在列国，分散在列邦；他们就知道我是耶和华。


以西结书三十一章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 三十一 章

第 三一 章
31:1 | 第十一年三月初一日，耶和华的话临到我，说，
31:2 | 人子阿，你要向埃及王法老和他的众民说，论你的伟大，谁能与你相比呢？
31:3 | 亚述曾是利巴嫩中的香柏树，枝条荣美，影密如林，极其高大，树梢立于茂密枝叶中。
31:4 | 众水使它长大，深处的泉水使它长高；所栽之地有江河围流，汊出的水道延到田野诸树。
31:5 | 所以它高大超过田野诸树；发旺的时候，因得众水供应，所以枝子繁多，枝条长长。
31:6 | 空中的飞鸟都在枝子上搭窝，田野的走兽都在枝条下生子，所有大国的人民都在它荫下居住。
31:7 | 树大枝长，成为荣美，因为根在众水之旁。
31:8 | 神园中的香柏树不能遮蔽它；松树比不上它的枝子，枫树也不及它的枝条；神园中的树没有一棵能比得上它的美丽。
31:9 | 我使它的枝条繁多，成为荣美，以致在神的园中，伊甸的树都嫉妒它。
31:10 | 所以主耶和华如此说，因1它树身高大，树梢立于茂密枝叶中，心高气傲，
31:11 | 我必将它交在列国中有威势的人手中；那人必定对付它。我已照它的恶，驱逐了它。
31:12 | 外人，就是列邦中最凶残的，将它砍断弃于山上，它的枝条落在一切山谷中，它的枝子折断，落在地的一切深谷旁；地上的众民已经离开它的荫下，丢弃了它。
31:13 | 空中的飞鸟都要宿在这倾倒的树上，田野的走兽都要来到它的枝条上，
31:14 | 好使水旁的诸树不因高大而自高，也不将树梢立于茂密枝叶中，并且那些得水滋润的树木，都不得高大自立；因为它们都被交与死亡，到地的深处，到那些下坑的1世人中去了。
31:15 | 主耶和华如此说，它下阴间的那日，我便使人悲哀；我为它遮盖深处的泉源，使江河受阻，大水停流；我也使利巴嫩为它悲伤，田野的诸树都因它发昏。
31:16 | 我将它扔到阴间，与下坑的人一同下去；那时，列国听见它坠落的响声就都震动。伊甸的一切树，就是利巴嫩得水滋润、最佳最美的树，都在地的最低下之处受了安慰。
31:17 | 它们也与它同下阴间，到被刀杀的人那里；它们曾作它的膀臂，在列国中居住在它的荫下。
31:18 | 论荣耀和伟大，在伊甸的诸树中，谁能与你相比呢？然而你要与伊甸的诸树一同下到地的最低下之处，在未受割礼的人中，与被刀杀的人一同躺卧。法老和他的群众乃是如此；这是主耶和华说的。


以西结书三十二章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 三十二 章

第 三二 章
32:1 | 第十二年十二月初一日，耶和华的话临到我，说，
32:2 | 人子阿，你要为埃及王法老举哀，对他说，从前你在列国中，如同少壮狮子，现在你却像海中的怪物；你冲出江河，用爪搅动诸水，使江河浑浊。
32:3 | 主耶和华如此说，我必用聚集的众民，将我的网撒在你身上，用我的网把你拉上来。
32:4 | 我必将你丢在地上，抛在田野，使空中的飞鸟都栖息在你身上，使遍地的野兽吃你得饱。
32:5 | 我必将你的肉扔在山间，用你的1尸首填满山谷。
32:6 | 我又必用你流出的血浇灌这地，直到山上，连深谷都必填满了。
32:7 | 我将你扑灭的时候，要把天遮蔽，使天上众星昏暗，以密云遮掩太阳，月亮也不放光。
32:8 | 我必使天上明亮的光体都在你以上变为昏暗，使你的地上黑暗；这是主耶和华说的。
32:9 | 我使你败亡的风声传到列国中，到你所不认识的列邦；那时，我必使多民的心愁烦。
32:10 | 我在多民和其君王面前向你抡我的刀，多民就必因你惊奇，其君王也必因你极其恐慌；在你仆倒的日子，他们各人必为自己的性命时刻战兢。
32:11 | 因为主耶和华如此说，巴比伦王的刀必临到你。
32:12 | 我必藉勇士的刀使你的众民仆倒，这勇士都是列国中凶残的；他们必使埃及的骄傲归于无有，埃及的众民必被灭绝。
32:13 | 我必从埃及多水旁除灭所有的走兽；人脚和兽蹄必不再搅浑这水。
32:14 | 那时，我必使埃及众水澄清，江河像油缓流；这是主耶和华说的。
32:15 | 我使埃及地变为荒废，这地就缺少从前所充满的而凄凉，我又击杀其中一切的居民；那时，他们就知道我是耶和华。
32:16 | 人必用这哀歌去哀哭。列国的女子必用这哀歌去哀哭；她们必用这哀歌，为埃及和她的众民哀哭，这是主耶和华说的。
32:17 | 第十二年某月十五日，耶和华的话临到我，说，
32:18 | 人子阿，你要为埃及众民哀号，又要将埃及和强国的女子，扔到地的最低下之处，与下坑的人在一起。
32:19 | 你埃及的美丽胜过谁呢？你下去与未受割礼的人一同躺卧罢。
32:20 | 他们必在被刀杀的人中仆倒。她被交给刀剑；要把她和她的众民拉去。
32:21 | 勇士中的强者要从阴间对1埃及王和帮助他的说话；他们是未受割礼被刀杀的人，已经下去，躺卧不动。
32:22 | 亚述和她聚集的民都在那里，她民的坟墓在她四围。他们都是被杀倒在刀下的，
32:23 | 他们的坟墓设于坑中极深之处；她聚集的民在她坟墓的四围，都是被杀倒在刀下的；他们曾在活人之地使人惊恐。
32:24 | 以拦也在那里，她的众民在她坟墓的四围，都是被杀倒在刀下、未受割礼而下到地最低下之处的；他们曾在活人之地使人惊恐，并且与下坑的人一同担当羞辱。
32:25 | 人给她和她的众民在被杀的人中设立床榻；她群众的坟墓在她四围，他们都是未受割礼被刀杀的；他们曾在活人之地使人惊恐，并且与下坑的人一同担当羞辱。他们已经放在被杀的人中。
32:26 | 米设、土巴、和她们的群众都在那里；她们众民的坟墓在她们四围，他们都是未受割礼被刀杀的；他们虽然曾在活人之地使人惊恐，
32:27 | 却不得与那未受割礼仆倒的勇士一同躺卧；这些勇士带着兵器下阴间，头枕刀剑，骨头上有自己的罪孽；他们曾在活人之地使勇士惊恐。
32:28 | 法老阿，你必在未受割礼的人中破败，与那些被刀杀的人一同躺卧。
32:29 | 以东在那里，她君王和一切首领虽然有勇力，还是放在被刀杀的人中；他们必与未受割礼的和下坑的人一同躺卧。
32:30 | 在那里有北方的众首领和一切西顿人，都与被杀的人一同下去；他们虽然仗着勇力使人惊恐，还是蒙羞。他们未受割礼，和被刀杀的一同躺卧，与下坑的人一同担当羞辱。
32:31 | 法老看见他们，便为他被刀杀的众民，就是法老自己和他的全军，得了安慰；这是主耶和华说的。
32:32 | 我任凭法老在活人之地使人惊恐，法老和他的众民必放在未受割礼的人中，与被刀杀的人在一起，这是主耶和华说的。


以西结书三十三章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 三十三 章

肆 | 神用生命恢复祂的百姓　三三1～三九29
一 | 设立守望者　三三1～三四10
第 三三 章
33:1 | 1耶和华的话临到我，说，
33:2 | 人子阿，你要告诉本族的子民说，我若使刀剑临到那一地，那一地的民从他们中间选取一人，立他为守望的，
33:3 | 他见刀剑临到那地，就吹角警戒人民，
33:4 | 凡听见角声不受警戒的，刀剑若来除灭了他，流他血的罪就必归到他自己的头上。
33:5 | 他听见角声，不受警戒，流他血的罪必归到他自己的身上；他若受警戒，便是救了自己的性命。
33:6 | 倘若守望的人见刀剑临到，却不吹角，以致人民未受警戒，刀剑来除灭了他们中间的一个人，他虽然因自己的罪孽被除灭，我却要从守望的人手中追讨流他血的罪。
33:7 | 人子阿，我立了你作以色列家1守望的人，你要听我口中的话，替我警戒他们。
33:8 | 我何时指着恶人说，恶人哪，你必要死；你若不发言警戒恶人，使他离开他的行径，那恶人必因自己的罪孽而死，我却要从你手中追讨流他血的罪。
33:9 | 倘若你警戒恶人转离他的行径，他仍不转离，他必因自己的罪孽而死，你却救了自己的性命。
33:10 | 人子阿，你要对以色列家说，你们这样说，我们的过犯和我们的罪在我们身上，我们必因此消灭，怎能存活呢？
33:11 | 你要对他们说，主耶和华说，我指着我的生存起誓，我断不喜悦恶人死亡，惟喜悦恶人转离他的行径而活。以色列家阿，你们转离，转离邪恶的行径罢，何必死亡呢？
33:12 | 人子阿，你要对本族的子民说，义人的义，在他犯罪之日不能救他；至于恶人的恶，在他转离恶行之日也不能使他跌倒。义人在犯罪之日也不能因1他的义存活。
33:13 | 我论到义人说，他必定存活；但他若倚靠他的义而行罪孽，他所行的义都不被记念。论到他所作的罪孽，他必因此死亡。
33:14 | 再者，我对恶人说，你必定死亡；但他若转离他的罪，行公正与公义的事：
33:15 | 他若归还人的抵押物，偿还所抢夺的，遵行生命的律例，不行罪孽，他就必定存活，不至死亡。
33:16 | 他所犯的一切罪必不被记念；他行了公正与公义的事，必定存活。
33:17 | 你本族的子民还说，主的道路不公平；其实是他们自己的道路不公平。
33:18 | 义人转离他的义而行罪孽，就必因此死亡。
33:19 | 恶人转离他的恶，行公正与公义的事，就必因此存活。
33:20 | 你们还说，主的道路不公平。以色列家阿，我必按你们各人所行的审判你们。
33:21 | 我们被掳之后第十二年十月初五日，有人从耶路撒冷逃出，来到我这里，说，城已攻破。
33:22 | 逃出的人来到的前一日晚上，耶和华的手降在我身上，祂开了我的口。到了早晨，那人来到我这里；我的口开了，就不再缄默。
33:23 | 耶和华的话临到我，说，
33:24 | 人子阿，住在以色列地那些荒废之处的人说，亚伯拉罕独自一人，就得了这地为业；我们人数众多，这地必是给了我们为业的。
33:25 | 所以你要对他们说，主耶和华如此说，你们吃带血的肉，举目仰望你们的偶像，并且杀人流血，你们还能得这地为业么？
33:26 | 你们倚仗自己的刀剑，行可憎的事，人人玷污邻舍的妻子，你们还能得这地为业么？
33:27 | 你要对他们这样说，主耶和华如此说，我指着我的生存起誓，在荒废之处的，必倒在刀下；在田野间的，我必交给野兽吞吃；在保障和洞里的，必遭瘟疫而死。
33:28 | 我必使这地荒凉旷废，她因自己力量而有的骄傲也必止息，以色列的山都必荒凉，无人经过。
33:29 | 我因他们所行一切可憎的事，使这地荒凉旷废；那时，他们就知道我是耶和华。
33:30 | 至于你，人子阿，你本族的子民在墙垣旁边、在房屋门口谈论你，各人对弟兄彼此说，来罢，听听有什么话从耶和华而出。
33:31 | 他们来到你这里如同民来聚会，坐在你面前仿佛是我的民，他们听你的话却不去行；因为他们用口多显爱情，他们的心却追随财利。
33:32 | 你对于他们，如同善于奏乐、声音幽雅之人所唱的情歌；他们听你的话却不去行。
33:33 | 看哪，所说的快要临到；临到了，他们就知道在他们中间有了申言者。


以西结书三十四章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 三十四 章

第 三四 章
34:1 | 耶和华的话临到我，说，
34:2 | 人子阿，你要向以色列的牧人说豫言，攻击他们，说，主耶和华如此说，以色列的牧人有祸了！他们只知牧养自己。牧人岂不当牧养群羊么？
34:3 | 你们吃脂油、穿羊毛、宰肥壮的，却不牧养群羊。
34:4 | 瘦弱的，你们没有养壮；有病的，你们没有医治；受伤的，你们没有缠裹；被逐的，你们没有领回；迷失的，你们没有寻找；但用强力严严的辖制。
34:5 | 因无牧人，羊就分散；既分散，便作了田野一切走兽的食物。
34:6 | 我的羊在众山间，在各高冈上流离，在全地上分散，无人去寻，无人去找。
34:7 | 所以，你们这些牧人哪，要听耶和华的话。
34:8 | 主耶和华说，我指着我的生存起誓，我的羊因无牧人就成为掠物，也作了田野一切走兽的食物；我的牧人不寻找我的羊，这些牧人只知牧养自己，并不牧养我的羊；
34:9 | 所以你们这些牧人哪，要听耶和华的话：
34:10 | 主耶和华如此说，我必与牧人为敌，必从他们手中追讨我的羊，使他们不再牧放群羊，牧人也不再牧养自己；我必救我的羊脱离他们的口，不再作他们的食物。
二 来作牧人　三四11～31
34:11 | 因为主耶和华如此说，1我必亲自寻找我的羊，将他们寻见。
34:12 | 牧人在羊群四散的日子怎样寻找他的羊，我必照样寻找我的羊；这些羊在密云黑暗的日子四散到各处，我必把他们从那里救回来。
34:13 | 我必把他们从万民中1领出来，从各国聚集他们，引导他们归回自己的地，也必在以色列山上，一切2溪水旁边，在那地一切可居之处牧养他们。
34:14 | 我必在美好的草场牧养他们，他们的住处必在以色列高处的山上；他们必在佳美的住处1躺卧，也在以色列山肥美的草场吃草。
34:15 | 主耶和华说，我必亲自牧养我的羊群，使他们得以躺卧。
34:16 | 迷失的，我必寻找；被逐的，我必领回；受伤的，我必缠裹；软弱的，我必加强；只是肥的壮的，我必除灭－我要按公平牧养他们。
34:17 | 我的羊群哪，论到你们，主耶和华如此说，我必在羊与羊中间、公绵羊与公山羊中间1施行判断。
34:18 | 你们这些肥壮的羊，在美好的草场吃草还以为不足么？剩下的草，你们竟用蹄践踏了；你们喝清水，剩下的水，你们竟用蹄搅浑了。
34:19 | 至于我群羊中瘦弱的，只得吃你们用蹄所践踏的，喝你们用蹄所搅浑的。
34:20 | 所以，主耶和华如此说，我必亲自在肥羊和瘦羊中间施行判断。
34:21 | 因为你们用胁用肩拥挤一切瘦弱的，又用角抵触，以致把他们驱散在外，
34:22 | 所以，我必拯救我的群羊，他们必不再作掠物；我也必在羊和羊中间施行判断。
34:23 | 我必立一牧人照管他们，牧养他们，就是我的仆人1大卫；他必牧养他们，作他们的牧人。
34:24 | 我耶和华必作他们的神，我的仆人大卫必在他们中间作1首领。我耶和华已经说了。
34:25 | 我必与他们立1平安的约，使恶兽从那地绝迹，他们就必安居在旷野，安睡在林中。
34:26 | 我必使他们与我山的四围成为1福源，我也必叫雨按时落下；那必是赐1福的雨。
34:27 | 田野的树必结果，地也必有出产；他们必在自己的地安然居住。我折断他们所负的轭，救他们脱离奴役他们之人的手；那时，他们就知道我是耶和华。
34:28 | 他们必不再作列国的掠物，地上的野兽也不再吞吃他们；他们却要安然居住，无人惊吓。
34:29 | 我必给他们兴起有名的1植物；他们在那地不再为饥荒所灭，也不再担受列国的羞辱。
34:30 | 他们就必知道，我耶和华他们的神是与他们1同在的，并知道他们以色列家是我的民，这是主耶和华说的。
34:31 | 你们作我的群羊，我草场上的群羊；你们是人，我是你们的神，这是主耶和华说的。


以西结书三十五章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 三十五 章

三 进一步审判以东　三五1～15
第 三五 章
35:1 | 耶和华的话又临到我，说，
35:2 | 人子阿，你要面向1西珥山，说豫言攻击它，
35:3 | 对它说，主耶和华如此说，西珥山哪，我与你为敌，必伸手攻击你，使你荒凉旷废。
35:4 | 我必使你的城邑变为荒场，你必成为荒凉；你就知道我是耶和华。
35:5 | 因为你永怀仇恨，在以色列人遭灾、1罪孽到了尽头的时候，将他们交与刀剑的权势；
35:6 | 所以主耶和华说，我指着我的生存起誓，我必使你遭遇流血的报应，这血必追赶你；你既不恨恶杀人流血，所以这血必追赶你。
35:7 | 我必使西珥山荒凉旷废，我必从那里剪除来往经过的人。
35:8 | 我必使西珥的众山满了被杀的人。被刀杀的，必倒在你小山和山谷、并一切深谷中。
35:9 | 我必使你永远荒凉，你的城邑必无人居住，你们就知道我是耶和华。
35:10 | 因为你曾说，这二国这二邦必归于我，我必得为业，（其实耶和华仍在那里，）
35:11 | 所以主耶和华说，我指着我的生存起誓，我必照着你因仇恨他们而发出的怒气和妒忌对待你；我审判你的时候，必在他们中间使人认识我。
35:12 | 你也必知道我耶和华听见了你的一切毁谤，就是你攻击以色列众山的话，说，这些山荒凉，是归我们吞灭的。
35:13 | 你们也用口向我夸大，增添与我反对的话，我都听见了。
35:14 | 主耶和华如此说，全地喜乐的时候，我必使你荒凉。
35:15 | 你怎样因以色列家的地业荒凉而喜乐，我必照样对待你。西珥山哪，你和以东全地必都荒凉。他们就知道我是耶和华。


以西结书三十六章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 三十六 章

四 | 恢复美地　三六1～21
第 三六 章
36:1 | 人子阿，你要对以色列的众山豫言说，以色列的众山哪，要听耶和华的话。
36:2 | 主耶和华如此说，因仇敌攻击你们说，阿哈！这古老的山冈都归我们为业了！
36:3 | 所以要豫言说，主耶和华如此说，因为敌人使你们荒凉，四围践踏你们，好叫你们归与列国中余剩的人为业，并且你们成了说不同方言者所谈论，以及众人所谗谤的。
36:4 | 故此，以色列的众山要听主耶和华的话。耶和华对大小山冈、大小山谷、荒废之地、被弃之城，为四围列国中余剩的人所掠夺、所讥刺的如此说，
36:5 | 因此，主耶和华如此说，我真发妒愤如火，责备列国中余剩的人和以东的众人；他们都满心快乐、魂中轻蔑的将我的地归自己为业，作他们的牧场和掠物。
36:6 | 所以，你要指着以色列地说豫言，对大小山冈、大小山谷说，主耶和华如此说，我是在妒愤和忿怒之中说话，因你们曾担受列国的羞辱，
36:7 | 所以主耶和华如此说，我举手起誓说，你们四围的列国总要担当自己的羞辱。
36:8 | 至于你们，1以色列的众山哪，你们必发枝条，为我的民以色列结果子，因为他们快要来到。
36:9 | 我是帮助你们的，也必转而眷顾你们，使你们得被耕种。
36:10 | 我必使以色列全家的人数在你们上面增多，城邑必有人居住，荒场必再被建造。
36:11 | 我必使人和牲畜在你们上面增多；他们必增多繁衍；我要使你们有人居住，像先前一样，并要使你们比起初更亨通。你们就知道我是耶和华。
36:12 | 我必使人，就是我的民以色列，行在你们上面；他们必得你为业，你要成为他们的产业，你也不再使他们丧子。
36:13 | 主耶和华如此说，因为人对你们说，你是吞吃人的，又使自己的国民丧子；
36:14 | 所以主耶和华说，你必不再吞吃人，也不再使自己的国民丧子。
36:15 | 我使你不再听见各国的羞辱，不再担受万民的辱骂，你也不再使自己的国民绊跌，这是主耶和华说的。
36:16 | 耶和华的话又临到我，说，
36:17 | 人子阿，以色列家住在本地的时候，以他们的行径和作为玷污那地；他们的行径在我面前，好像在月经污秽中的妇人那样不洁。
36:18 | 所以我因他们在那地上所流人的血，又因他们以偶像玷污那地，就把我的忿怒倾倒在他们身上。
36:19 | 我将他们四散在列国，分散在列邦，按他们的行径和作为审判他们。
36:20 | 他们到了所去的列国，就亵渎我的圣名；因为人谈论他们说，这些是耶和华的民，是从耶和华的地出来的。
36:21 | 我却顾惜我的圣名，就是以色列家在所到的列国中所亵渎的。
五 | 内在的恢复　三六22～33
36:22 | 所以，你要对以色列家说，主耶和华如此说，以色列家阿，我行这事不是为你们，乃是为1我的圣名，就是你们在所到的列国中所亵渎的。
36:23 | 我要使我的大名显为圣别；这名在列国中已被亵渎，就是你们在他们中间所亵渎的。我在列国的人眼前，在你们身上显为圣别的时候，他们就知道我是耶和华；这是主耶和华说的。
36:24 | 我必从列国收取你们，从列邦聚集你们，把你们带回自己的地。
36:25 | 我必用1清水洒在你们身上，你们就洁净了；我要洁净你们，使你们脱离一切的污秽，脱离一切的偶像。
36:26 | 我也要赐给你们1新心，将1新灵放在你们里面；又从你们的肉体中除掉石心，赐给你们肉心。
36:27 | 我必将1我的灵放在你们里面，使你们2遵行我的律例，谨守遵行我的典章。
36:28 | 你们必住在我所赐给你们列祖之地；你们要作我的子民，我要作你们的神。
36:29 | 我必救你们脱离一切的不洁，也必命令五谷丰登，不使饥荒临到你们。
36:30 | 我必使树木多结果子，田地多有出产，好叫你们在列国中不再因饥荒受凌辱。
36:31 | 那时，你们必追想你们邪恶的行径和你们不善的作为，就因你们的罪孽和可憎的事看自己为可厌恶的。
36:32 | 主耶和华说，你们要知道，我这样行不是为你们。以色列家阿，当为自己的行径抱愧蒙羞。
36:33 | 主耶和华如此说，我洁净你们，使你们脱离一切罪孽的日子，必使城邑有人居住，荒场再被建造。
六 | 使那地成如伊甸园　三六34～36
36:34 | 从前荒凉之地必仍得耕作，过路的人不再看为荒凉。
36:35 | 他们必说，这先前为荒凉之地，现在成如1伊甸园；这荒废凄凉、毁坏的城邑现在坚固有人居住。
36:36 | 那时，在你们四围余剩的列国，必知道我耶和华修造那毁坏之处，培植那荒凉之地。我耶和华说过，也必成就。
七 | 加增以色列家的人数，多如羊群　三六37～38
36:37 | 主耶和华如此说，我要加增以色列家的人数，多如羊群；他们必为这事向我1求问，我要给他们成就。
36:38 | 圣别作祭物的羊群怎样多，耶路撒冷在所定的节期羊群怎样多，照样，荒凉的城邑必被人群充满；他们就知道我是耶和华。


以西结书三十七章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 三十七 章

八 | 枯干骸骨与两根木杖的异象，表明神子民的重生与更新　三七1～28
1 | 枯死离散的骸骨形成军队　1～14
第 三七 章
37:1 | 耶和华的手降在我身上，耶和华在祂的灵里带我出去，将我放在平原中；这平原遍满1骸骨。
37:2 | 祂使我从骸骨的四围经过，在平原上的骸骨甚多，而且极其枯干。
37:3 | 祂对我说，人子阿，这些骸骨能活过来么？我说，主耶和华阿，你是知道的。
37:4 | 祂又对我说，你要向这些骸骨1申言说，枯干的骸骨阿，要听耶和华的话。
37:5 | 主耶和华对这些骸骨如此说，我必使1气息进入你们里面，你们就要活了。
37:6 | 我必给你们加上筋，使你们长肉，又将皮遮蔽你们，使气息进入你们里面，你们就要活了；你们便知道我是耶和华。
37:7 | 于是，我遵命申言。正申言的时候，就有响声，不料，有震动；骸骨彼此1接近，骨与骨联络。
37:8 | 我观看，见骸骨上有筋，也长了肉，又有皮遮蔽其上，只是里面还没有气息。
37:9 | 主对我说，你要向风申言；人子阿，你要申言，向风说，主耶和华如此说，气息阿，要从四1方而来，吹在这些被杀的人身上，使他们活了。
37:10 | 于是我遵命申言，气息就进入骸骨，骸骨便1活了，并且站起来，成为极大的军队。
37:11 | 主对我说，人子阿，这些骸骨就是以色列全家。他们说，我们的骨头枯干了，我们的指望失去了，我们被剪除净尽了。
37:12 | 所以你要说豫言，对他们说，主耶和华如此说，我的民哪，我必开你们的坟墓，使你们从坟墓中上来，领你们进入以色列地。
37:13 | 我的民哪，我开你们的坟墓，使你们从坟墓中上来，你们就知道我是耶和华。
37:14 | 我必将我的灵放在你们里面，你们就要活了；我将你们安置在本地，你们就知道我耶和华如此说，也如此成就了；这是耶和华说的。
2 | 两根木杖接连，为着建造神的家　15～28
37:15 | 耶和华的话又临到我，说，
37:16 | 人子阿，你要取一根1木杖，在其上写：为犹大和他的同伴以色列人；又取一根1木杖，在其上写：为约瑟（以法莲的木杖）和他的同伴以色列全家。
37:17 | 你要使这两根木杖彼此接连为一，在你手中成为一根。
37:18 | 你本族的子民问你说，你不告诉我们这些木杖是什么意思么？
37:19 | 你就对他们说，主耶和华如此说，我要将约瑟和他同伴以色列支派的木杖，就是那在以法莲手中的取来，放在犹大的木杖上，使其成为一根木杖，二者就在我手中成为一根。
37:20 | 你在其上写字的那两根木杖，要在他们眼前拿在手中；
37:21 | 要对他们说，主耶和华如此说，我要将以色列人从他们所到的列国中收取，又从四围聚集他们，领他们进入自己的地。
37:22 | 我要使他们在那地，在以色列的众山上成为一国，有一王作他们众人的王；他们不再是二国，绝不再分为二国。
37:23 | 他们必不再因偶像和可憎的物，并一切的过犯玷污自己；我却要救他们出离一切的住处，就是他们犯罪的地方，并要洁净他们。如此，他们要作我的子民，我要作他们的神。
37:24 | 我的仆人1大卫必作他们的王，他们众人必归一个牧人。他们必遵行我的典章，谨守遵行我的律例。
37:25 | 他们必住在我赐给我仆人雅各的地上，就是你们列祖所住之地；他们和他们的子孙，并子孙的子孙，都必住在那里，直到永远。我的仆人大卫必作他们的首领，直到永远。
37:26 | 并且我要与他们立平安的约，作为与他们所立的永约。我也要将他们安置在本地，使他们的人数增多，又在他们中间设立我的圣所，直到永远。
37:27 | 我的帐幕必在他们中间；我要作他们的神，他们要作我的子民。
37:28 | 我的圣所在以色列人中间直到永远，列国就必知道我是使以色列分别为圣的耶和华。


以西结书三十八章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 三十八 章

九 进一步审判以色列的仇敌－歌革和玛各　三八1～三九29
第 三八 章
38:1 | 耶和华的话临到我，说，
38:2 | 人子阿，你要面向1玛各地的1歌革，就是罗施、米设、土巴的首领，说豫言攻击他，
38:3 | 说，主耶和华如此说，罗施、米设、土巴的首领歌革阿，我与你为敌。
38:4 | 我必将你调转过来，用钩子钩住你的腮颊，将你和你一切的军兵、马匹、马兵带出来，都披挂齐全，成了大队，有大小盾牌，各拿刀剑；
38:5 | 有波斯人、古实人和弗人与他们在一起，各拿盾牌，头上戴盔；
38:6 | 歌篾人和他们的全军，北方极处的伯陀迦玛人和他们的全军，这许多民族都同着你。
38:7 | 你要准备；你和那聚集到你这里的全部群众都要准备，你要作他们的护卫。
38:8 | 过了多日，你必被点阅出战；到末后之年，你必来到脱离刀剑得恢复之地，其百姓从许多民族中，聚集到以色列常久荒凉的众山上。如今他们从各民族中被领出来，都在那里安然居住。
38:9 | 你必上来，如暴风临到；你和你的全军，并同着你的许多民族，必如密云遮盖那地。
38:10 | 主耶和华如此说，到那日，你心必起意念，图谋恶计，
38:11 | 说，我要上那无城墙的村庄之地；我要到那平静安居的民那里，他们都安然居住，没有城墙，无门无闩；
38:12 | 我要抢夺掳物，夺取掠物，反手攻击那从前荒凉、现在有人居住的地方，又攻击那从列国招聚出来、得了牲畜财货、住在地上中心地带的民。
38:13 | 示巴人、底但人、他施的客商、和其间的少壮狮子都必问你说，你来要抢夺掳物么？你聚集群众要夺取掠物么？要搬走金银，掳去牲畜、财货么？要抢夺许多掳物么？
38:14 | 因此，人子阿，你要说豫言，对歌革说，主耶和华如此说，到我民以色列安然居住之日，你岂不知道么？
38:15 | 你必从自己的地方，从北方的极处，率领许多民族来，都骑着马，乃大队聚集的人，并极多的军兵。
38:16 | 歌革阿，你必上来攻击我的民以色列，如密云遮盖那地。末后的日子，我必带你来攻击我的地，好叫列国的人，到我在他们眼前，在你身上显为圣别的时候，得以认识我。
38:17 | 主耶和华如此说，我在古时藉我的仆人以色列的申言者所说的，就是你么？当日他们多年豫言我必带你来攻击以色列人。
38:18 | 主耶和华说，在那日，歌革来攻击以色列地的时候，我的怒气要从鼻孔里发出。
38:19 | 我在妒忌和怒火之中说，那日在以色列地必有大地震；
38:20 | 甚至海中的鱼、天空的鸟、田野的兽、地上所爬的一切爬物、和地面上的众人，因见我的面就都震动；山岭必崩裂，陡岩必塌陷，墙垣都必坍倒于地。
38:21 | 主耶和华说，我必呼唤我的诸山发刀剑来攻击歌革；各人的刀剑要攻击自己的弟兄。
38:22 | 我必用瘟疫和流血的事审判他；我也必将暴雨、大雹、火与硫磺，降在他和他的军队，并他所率领多族的民身上。
38:23 | 我必显为大，显为圣别，在多国人的眼前让人认识，他们就知道我是耶和华。


以西结书三十九章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 三十九 章

第 三九 章
39:1 | 人子阿，你要向1歌革说豫言攻击他，说，主耶和华如此说，罗施、米设、土巴的首领歌革阿，我与你为敌。
39:2 | 我必将你调转过来，引你前往，带你从北方的极处上来，带你到以色列的众山上；
39:3 | 我必从你左手打落你的弓，从你右手打掉你的箭。
39:4 | 你和你的军队，并你所率领多族的民，都必倒在以色列的众山上。我必将你给各类的鸷鸟和田野的走兽作食物。
39:5 | 你必倒在田野，因为我曾说过；这是主耶和华说的。
39:6 | 我要降火在玛各和那些安居于众海岛的人身上，他们就知道我是耶和华。
39:7 | 我要在我民以色列中使人认识我的圣名，也不容我的圣名再被亵渎；列国人就知道我是耶和华以色列中的圣者。
39:8 | 主耶和华说，这日事情临近，也必成就；这乃是我所说的日子。
39:9 | 住以色列城邑的人必出去，用器械当柴焚烧，就是用大小盾牌、弓箭、枪、矛当柴烧火，直烧七年。
39:10 | 他们不必从田野捡柴，也不必从树林伐木，因为他们要用器械当柴烧火；他们要抢夺那抢夺他们的人，掳掠那掳掠他们的人，这是主耶和华说的。
39:11 | 当那日，我必在以色列，就是海以东，人所经过的谷，赐给歌革一块坟地，使经过的人到此停步。在那里人必葬埋歌革和他一切的群众，就称那地为哈们歌革谷。
39:12 | 以色列家必用七个月葬埋他们，为要洁净那地。
39:13 | 那地的众民都必葬埋他们；当我得荣耀的日子，这事必叫他们得名声，这是主耶和华说的。
39:14 | 他们必分派人时常在那地巡行，巡行的人要与那些葬埋剩在地面上之尸首的人，一同洁净那地。过了七个月，他们还要搜寻。
39:15 | 巡行的人要行经那地，见有人的骸骨，就在旁边立一标记，等负责葬埋的人来将骸骨葬在哈们歌革谷。
39:16 | 那里也有一城名叫哈摩那。他们必这样洁净那地。
39:17 | 至于你，人子阿，主耶和华如此说，你要对各类的飞鸟和田野一切的走兽说，你们聚集来罢，要从四围聚集来赴我的祭筵，就是我为你们宰献祭物，在以色列众山上所豫备的大祭筵，好叫你们吃肉、喝血。
39:18 | 你们必吃勇士的肉，喝地上首领的血，就如吃公绵羊、羊羔、公山羊、公牛，都是巴珊的肥畜。
39:19 | 你们吃我为你们宰献祭物所豫备的祭筵，必吃饱了脂油，喝醉了血。
39:20 | 你们必在我席上饱吃马匹和坐车的人，并勇士和一切的战士，这是主耶和华说的。
39:21 | 我必显我的荣耀在列国中，万国就必看见我所行的审判，与我所加在他们身上的手。
39:22 | 这样，从那日以后，以色列家必知道我是耶和华他们的神。
39:23 | 列国人也必知道以色列家被掳，是因他们的罪孽，因他们干犯我，我就掩面不顾，将他们交在敌人手中，他们便都倒在刀下。
39:24 | 我是照他们的污秽和过犯对待他们，并且我掩面不顾他们。
39:25 | 因此，主耶和华如此说，现在我要使雅各被掳的人归回，要怜悯以色列全家，又为我的圣名发妒忌。
39:26 | 他们在自己的地安然居住，无人惊吓时，就要担当自己的羞辱，和干犯我的一切罪。
39:27 | 我将他们从万民中领回，从仇敌之地招聚出来时，我必在许多国的民眼前，在他们身上显为圣别。
39:28 | 因我使他们被掳到列国中，后又聚集他们归回自己的地，他们就知道我是耶和华他们的神；我必不再留他们一人在列国那里。
39:29 | 我也不再掩面不顾他们，因我已将我的灵浇灌以色列家，这是主耶和华说的。


以西结书四十章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 四十 章

伍 | 神圣别建造的异象　四十1～四八35
一 | 时间与地点　四十1～2
第 四十 章
40:1 | 1我们被掳2第二十五年，耶路撒冷城被攻破后第十四年，正在3年初，月之3初十日，耶和华的手降在我身上，祂把我带到那里。
40:2 | 在神的异象中，祂带我到以色列1地，把我安置在极1高的山上；在山上的南边有仿佛一座城的建筑。
二 | 人的异象　四十3
40:3 祂带我到那里，见有一个1人，样子像1铜，手拿麻绳和量度的2苇子，站在门口。
三 | 圣殿的异象　四十4～四四31
1 | 外院　四十4～27
40:4 | 那人对我说，人子阿，凡我所指示你的，你都要用眼看，用耳听，并要放在心上；因为我带你到这里来，目的是要使你看见；凡你所看见的，你都要告诉以色列家。
40:5 | 看哪，殿外四围有1墙。那人手拿量度的苇子，长六肘，每肘是一2肘零一掌。祂量那建筑的墙，厚一苇，高一苇。
40:6 | 祂到了朝东的1门，就上门的台阶，量门的过道，深一苇；每一过道深一苇。
40:7 | 又有1卫房，每房长一苇，宽一苇，卫房之间相隔五肘；挨着向殿之门廊的过道，宽一苇。
40:8 | 祂又量向殿的1门廊，横宽一苇。
40:9 | 又量门廊，纵宽八肘；廊子的墙柱，柱面阔二肘；门廊向着殿。
40:10 | 朝东的门洞有卫房：这旁三间，那旁三间，三间都是一样的尺寸；这边和那边的墙柱，都是一样的尺寸。
40:11 | 祂量门口，宽1十肘，门长十三肘。
40:12 | 卫房前伸出的边缘，这边一肘，那边伸出的边缘一肘；卫房这边六肘，那边六肘。
40:13 | 又量门洞，从这卫房顶的后檐到那卫房顶的后檐，宽二十五肘；卫房门口与门口相对。
40:14 | 又1量墙柱，柱面共阔六十肘；门洞内是院子，有墙柱为界。
40:15 | 从大门口前面到内门廊前面，共五十肘。
40:16 | 在门洞里面周围，卫房并墙柱间都有1严紧的窗棂；廊子里面周围也有窗，墙柱上有雕刻的2棕树。
40:17 | 祂带我进外院，见有1屋子，又有铺石地，铺造在院的周围；铺石地上有屋子三十间。
40:18 | 铺石地，就是矮铺石地，在各门洞两旁，其宽度与门洞的长度相同。
40:19 | 祂从下门前面，量到内院门外前面，宽一百肘，东面和北面都是如此。
40:20 | 祂量外院朝北的门，长宽若干。
40:21 | 门洞的卫房，这旁有三间，那旁有三间。门洞的墙柱和廊子，与第一个门的尺寸一样；门洞长五十肘，宽二十五肘。
40:22 | 其窗和廊子，并雕刻的棕树，与朝东的门尺寸一样；登七层台阶上到这门，前面有廊子。
40:23 | 内院有门与这外门相对，北面和东面都是如此。祂从这门量到那门，共一百肘。
40:24 | 祂带我往南去，见朝南有门，祂又照先前的尺寸量门洞的墙柱和廊子。
40:25 | 1门洞与廊子的周围都有窗，和先量的窗一样；门洞长五十肘，宽二十五肘。
40:26 | 登七层台阶上到这门，前面有廊子；门的墙柱上有雕刻的棕树，这边一棵，那边一棵。
40:27 | 内院朝南有门，祂从这门量到朝南的那门，共一百肘。
2 | 内院　四十28～47
40:28 | 祂带我从南门进内院，就照1先前的尺寸量南门；
40:29 | 卫房、墙柱和廊子，都照先前的尺寸；门洞与廊子的周围都有窗；门洞长五十肘，宽二十五肘。
40:30 | 周围有廊子，长二十五肘，宽五肘。
40:31 | 廊子朝着外院，墙柱上有雕刻的棕树；这门的台阶有1八层。
40:32 | 祂带我进到内院的东面，就照先前的尺寸量东门；
40:33 | 卫房、墙柱和廊子，都照先前的尺寸；门洞与廊子的周围都有窗；门洞长五十肘，宽二十五肘。
40:34 | 廊子朝着外院，门洞两旁的墙柱上都有雕刻的棕树，这门的台阶有八层。
40:35 | 祂带我进北门，就照先前的尺寸量那门，
40:36 | 就是量卫房、墙柱和廊子；门洞周围都有窗；门洞长五十肘，宽二十五肘。
40:37 | 门的1廊子朝着外院，门洞两旁的墙柱上都有雕刻的棕树，这门的台阶有八层。
40:38 | 门洞的墙柱旁有1屋子和门；2祭司在那里洗燔祭牲。
40:39 | 在门廊内，这边有两张1桌子，那边有两张桌子，在其上可以宰杀燔祭牲、赎罪祭牲、和赎愆祭牲。
40:40 | 上到朝北的门口，在外面这边有两张桌子，门廊那边也有两张桌子。
40:41 | 门旁这边有四张桌子，那边有四张桌子，共八张桌子，祭司在其上宰杀祭牲。
40:42 | 为燔祭牲有四张桌子，是凿过的石头作成的，长一肘半，宽一肘半，高一肘，祭司将宰杀燔祭牲和平安祭牲所用的器具放在其上；
40:43 | 有双钩，宽一掌，钉在廊内的四围。桌子上有祭牲的肉。
40:44 | 在内院里，内门外有1两间屋子，一间在北门旁，朝南；一间在2南门旁，朝北。
40:45 | 祂对我说，这朝南的屋子是为看守殿宇的祭司；
40:46 | 那朝北的屋子是为看守祭坛的祭司。这些祭司是利未人中撒督的子孙，近前来事奉耶和华的。
40:47 | 祂又量内院，长一百肘，宽一百肘，是见方的；1祭坛在2殿前。
3 | 殿　四十48～四一26
40:48 | 于是祂带我到殿前的廊子，量廊子的墙柱，这面厚五肘，那面厚五肘；1门宽十四肘，门两旁，这边另加三肘，那边另加三肘。
40:49 | 廊子长二十肘，宽1十二肘，2上廊子有十层台阶；靠近墙柱又有3柱子，这边一根，那边一根。


以西结书四十一章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 四十一 章

第 四一 章
41:1 | 祂带我到殿那里量墙柱，这面厚六肘，那面厚六肘，是1墙柱的厚度。
41:2 | 门口宽1十肘，门两旁，这边五肘，那边五肘。祂量2外殿，长四十肘，宽二十肘。
41:3 | 祂到内殿量门的墙柱，各厚二肘；门口宽六肘，门两旁各宽七肘。
41:4 | 祂量内殿，长二十肘，宽二十肘，在外殿前面；祂对我说，这是至圣所。
41:5 | 祂又量殿墙，厚1六肘；围着殿三面有旁屋，各宽四肘。
41:6 | 1旁屋有2三层，层叠而上，每层排列三十间；旁屋的梁木搁在殿墙坎上，免得梁木插入殿墙。
41:7 | 这围殿的旁屋越上1越宽；因旁屋围殿悬叠而上，所以越上越宽；从下一层，由中一层，到上一层，乃是如此。
41:8 | 我又见围着殿有高台，就是旁屋的根基，高足一苇，就是六大肘。
41:9 | 旁屋的外墙厚五肘；旁屋之外还有1余地，乃属于殿。
41:10 | 在1旁屋与对面的房屋中间有空地，围绕着殿，宽二十肘。
41:11 | 旁屋的门都向余地，一门向北，一门向南；周围的余地宽五肘。
41:12 | 在西面那1空地之后有2房子，宽七十肘；房子的墙四围厚五肘，房子长九十肘。
41:13 | 这样，祂量殿，长一百肘；又量后面那空地和那房子并墙，共长一百肘；
41:14 | 殿的前面和那向东的空地，宽一百肘。
41:15 | 祂量空地后面的那房子，（空地是在殿后面，）并这边与那边的楼廊，共长一百肘。外殿、内殿、院廊、
41:16 | 过道、1严紧的窗棂、并对着过道周围旁屋的三层楼廊，从地面到窗，（窗都有窗棂，）全都镶上2木板，
41:17 | 直到门以上，内殿和外殿都是如此。内外四围的墙壁，都按尺寸，
41:18 | 雕刻了1基路伯和1棕树。每二基路伯中间有一棵棕树，每基路伯有二脸，
41:19 | 这边有1人脸向着棕树，那边有1狮子脸向着棕树；殿内周围的雕刻都是如此。
41:20 | 从地面到门以上，都雕刻了基路伯和棕树，殿墙也是这样。
41:21 | 殿的门柱是方的。至圣所的前面有一物件，样子好像
41:22 | 木1坛，高2三肘，长2二肘；坛角、坛3面和四旁，都是木头作的。祂对我说，这是耶和华面前的1桌子。
41:23 | 殿和至圣所的1门各有两扇。
41:24 | 每扇分两扇，这两扇是摺叠的，这边门分两扇，那边门也分两扇。
41:25 | 殿的这些门扇上雕刻着1基路伯和1棕树，与那些雕刻在墙上的一样。在外边门廊前面有木槛。
41:26 | 门廊这边与那边都有严紧的1窗棂和1棕树，殿的旁屋和槛也是这样。


以西结书四十二章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 四十二 章

4 | 祭司吃至圣之物的圣屋　四二1～14
第 四二 章
42:1 | 祂带我出来向北，到外院，又带我进入1圣屋；这圣屋毗连着2空地，也毗连着那朝北的房子。
42:2 | 这圣屋长一百肘，有向北的门，屋宽五十肘。
42:3 | 对着内院那二十肘宽之空地，又对着外院的铺石地，在1第三层楼上，有楼廊对着楼廊。
42:4 | 在圣屋前有一条1夹道，宽十肘，路长一百肘；房门都向北。
42:5 | 上层圣屋因为楼廊占去些地方，所以比中下两层窄些。
42:6 | 因为圣屋有三层，却无柱子，不像外院的屋子有柱子；所以上层比中下两层1更窄。
42:7 | 沿着圣屋有外墙，向着外院，在圣屋前面，长五十肘。
42:8 | 那些靠着外院的圣屋长五十肘，那些面对着殿的长一百肘。
42:9 | 在这些圣屋下层，东面有进入之处，可以从外院进入其中。
42:10 | 向1南沿着内院墙的宽度有圣屋，在空地旁边，也在那朝北的房子旁边，
42:11 | 圣屋前有夹道。这些圣屋的样子好像北边圣屋的样子，长宽一样；出入之处与北屋门的样式相同。
42:12 | 正在墙前、夹道的开头，向东有入口可以进入，那就是向南圣屋的入口。
42:13 | 祂对我说，在空地旁边的南屋和北屋，都是圣屋；亲近耶和华的祭司当在那里吃至圣的物，也当在那里放至圣的物，就是素祭、赎罪祭和赎愆祭，因那地方是圣别的。
42:14 | 祭司进去供职，出圣所的时候，不可直出到外院，但要在圣屋放下他们穿着供职的衣服，因为是圣衣。他们要穿上别的衣服，才可以接近属民的地方。
5 | 殿四围之地　四二15～20
42:15 | 祂量完了内殿，就带我出朝东的门，量院的四围。
42:16 | 祂用量度的苇子量四围，量东1面五百苇，
42:17 | 用量度的苇子量四围，量北面五百苇，
42:18 | 用量度的苇子量南面五百苇，
42:19 | 又转到西面，用量度的苇子量五百苇。
42:20 | 祂量四面，四围有墙，长五百苇，宽五百苇，为要分别圣地与俗地。


以西结书四十三章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 四十三 章

6 | 神的荣耀回到殿中　四三1～12
第 四三 章
43:1 | 以后，祂带我到一座门，就是朝东的门。
43:2 | 以色列神的1荣光从东方的路而来，祂的声音如同多水的声音，地就因祂的荣耀发光。
43:3 | 其状如同我所见过的异象，就是如同1祂来灭城时我所见的异象；那异象如同我在迦巴鲁河边所见的异象；我就面伏于地。
43:4 | 耶和华的荣光从朝东的1门进入殿中。
43:5 | 灵将我举起，带入内院；正当那时，耶和华的荣光充满了1殿。
43:6 | 我听见有一位从殿中对我说话，有一人站在我旁边。
43:7 | 祂对我说，人子阿，这是我1宝座之处，是我1脚掌所踏之处，我要1住在这里，在以色列人中间，直到永远。以色列家和他们的君王，必不再以他们的2邪淫，和他们君王葬埋在高处的尸首，玷污我的圣名。
43:8 | 他们安置他们的门槛靠近我的门槛，他们的门框挨近我的门框，他们与我之间仅隔一墙，并且以自己所行可憎的事，玷污了我的圣名；所以我在怒中灭绝他们。
43:9 | 现在他们当从我面前远除他们的邪淫，和他们君王的尸首，我就住在他们中间直到永远。
43:10 | 人子阿，你要将这1殿指示以色列家，使他们因自己的罪孽惭愧，也要他们量殿的2尺寸。
43:11 | 他们若因自己所行的一切事惭愧，你就将殿的设计、布置、出入之处、全部的设计和一切的定例，就是全部的设计和一切的法则，指示他们，在他们眼前写下来，使他们谨遵殿的全部设计和一切定例去作。
43:12 | 以下是殿的法则：殿在1山顶四围的全界，乃为至1圣。这就是殿的法则。
7 | 祭坛　四三13～27
43:13 | 以下量祭坛，是以肘为度。（这肘是一1肘零一掌。）2底座高一肘，边宽一肘，四3围起3边高一掌；这是坛的座。
43:14 | 从地上底座的顶到下层磴台的顶，高二肘，边宽一肘；从小磴台到大磴台，高四肘，边宽一肘。
43:15 | 坛上的供台，高四肘；有1四角从供台向上突起。
43:16 | 供台长1十二肘，宽十二肘，四面见方。
43:17 | 大磴台长十四肘，宽十四肘，四面见方，四围起1边高半肘，底座四围的边宽一肘，台阶朝2东。
43:18 | 祂对我说，人子阿，主耶和华如此说，建造祭坛，为要在其上献1燔祭并洒1血，造成的日子，定例如下：
43:19 | 主耶和华说，你要将一只公牛犊作为赎罪祭，给祭司利未人，撒督的后裔，就是那亲近我、事奉我的。
43:20 | 你要取些公牛的血，抹在坛的四角、磴台的四拐角、并四围所起的边上。你要这样洁净坛，为坛遮罪。
43:21 | 你又要将那作赎罪祭的公牛烧在圣所，在殿指定的地方。
43:22 | 次日，要将无残疾的公山羊献为赎罪祭；要洁净坛，像用公牛洁净的一样。
43:23 | 洁净了坛，就要献一只无残疾的公牛犊，和羊群中一只无残疾的公绵羊；
43:24 | 要献在耶和华面前；祭司要撒盐在其上，献与耶和华为燔祭。
43:25 | 七日内，每日要豫备一只公山羊为赎罪祭，也要豫备一只公牛犊，和羊群中的一只公绵羊，都要没有残疾的。
43:26 | 七日内，祭司要为坛遮罪，洁净坛；要这样1把坛分别为圣。
43:27 | 满了七日，从第八日起，祭司要在坛上献你们的燔祭和平安祭；我必悦纳你们，这是主耶和华说的。


以西结书四十四章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 四十四 章

8 耶和华殿中的事奉　四四1～31
第 四四 章
44:1 | 祂又带我回到圣所朝东的外门；那门关闭了。
44:2 | 耶和华对我说，这门必须关闭，不可敞开，谁也不可由其中进入；因为耶和华以色列的神已经由其中进入，所以必须关闭。
44:3 | 至于1王，他必按王的位分，坐在其内，在耶和华面前吃饼；他必由这门的廊而入，也必由原路而出。
44:4 | 祂又带我由北门来到殿前；我观看，见耶和华的荣光充满耶和华的1殿，我就面伏于地。
44:5 | 耶和华对我说，人子阿，我对你所说耶和华殿的一切定例和法则，你要放在心上，用眼看，用耳听，并要留心殿宇的入口和圣所的一切出口。
44:6 | 你要对那悖逆的以色列家说，主耶和华如此说，以色列家阿，你们所行一切可憎的事彀了，
44:7 | 你们把我的食物，就是脂油和血献上的时候，将心未受割礼、肉体也未受割礼的外邦人，领进我的圣所，玷污这圣所，就是我的殿；1你们又背了我的约，在你们一切可憎的事上，加上这一层；
44:8 | 你们也没有看守我的圣物，却派别人在我的圣所替你们看守我所吩咐你们的。
44:9 | 主耶和华如此说，以色列人中的外邦人，就是1心未受割礼、1肉体也未受割礼的，都不可入我的圣所。
44:10 | 当以色列人走迷的时候，有利未人1远离了我，他们走迷离开我，随从自己的偶像，他们必担当自己的罪孽。
44:11 | 然而他们必在我的圣所当仆役，照管殿门，在殿中供职；必为百姓宰杀燔祭牲和平安祭牲，必站在百姓面前伺候他们。
44:12 | 因为这些利未人曾在百姓的偶像前伺候这百姓，成了陷以色列家于罪孽的绊脚石，所以我向他们举手起誓，他们必担当自己的罪孽；这是主耶和华说的。
44:13 | 他们不可亲近我，作祭司事奉我，也不可挨近我的任何圣物，就是至圣的物；他们却要担当自己的羞辱和所行可憎的事。
44:14 | 然而我要使他们看守殿宇，办理其中一切的事奉，并作其内一切当作之工。
44:15 | 以色列人走迷离开我的时候，祭司利未人，撒督的子孙，仍看守我的圣所；他们必亲近我，事奉我，并且侍立在我面前，将1脂油与1血献给我；这是主耶和华说的。
44:16 | 他们必进入我的圣所，就近我的桌前事奉我，守我所吩咐的。
44:17 | 他们进内院门必穿1细麻衣，在内院门和殿内供职的时候不可穿1羊毛衣服。
44:18 | 他们头上要戴细麻布裹头巾，腰间要穿细麻布裤子；不可束上使身体出汗的衣服。
44:19 | 他们出到外院的百姓那里，当1脱下供职的衣服，放在圣屋内，穿上别的衣服，免得因自己的圣衣使百姓成为圣别。
44:20 | 他们不可1剃头，也不可任由发绺长长，只可剪发。
44:21 | 祭司进内院的时候都不可喝1酒。
44:22 | 他们不可1娶寡妇或被休的妇人为妻，只可娶以色列家后裔中的处女，或是祭司遗留的寡妇。
44:23 | 他们要教导我的民圣俗的分别，又使他们分辨洁净的和不洁净的。
44:24 | 有争讼的事，他们应当站立判断；要按我的典章判断。在我一切所定的1节期，他们要守我的律法、条例，也要将我的2安息日分别为圣。
44:25 | 他们不可挨近1死人而玷污自己，只可为父亲、母亲、儿子、女儿、弟兄、或未嫁的姊妹玷污自己。
44:26 | 祭司得洁净之后，必再为他计算1七日。
44:27 | 当他进内院，进圣所，在圣所中事奉的日子，要献自己的1赎罪祭，这是主耶和华说的。
44:28 | 祭司必有基业，1我是他们的基业。不可在以色列中给他们产业；1我是他们的产业。
44:29 | 素祭、赎罪祭和赎愆祭，他们都可以1吃；以色列中一切永献的物都要归他们。
44:30 | 你们所举献的，一切首先初熟之物，和一切的举祭，都要归给祭司。你们也要用初熟的麦子磨面给祭司，好使福分临到你们的家。
44:31 | 无论是鸟是兽，凡自死的，或是被野兽撕裂的，祭司都不可吃。


以西结书四十五章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 四十五 章

四 | 给耶和华的供物　四五1～四六24
1 | 献为圣别举祭之地　四五1～8
第 四五 章
45:1 | 你们拈阄分地为业，要将一分作为举祭献给耶和华，乃是那地圣别的一分，长二万五千苇，宽1二万苇；这分四围以内，都为圣地。
45:2 | 其中有作为圣所之地，长五百苇，宽五百苇，四面见方，四围再有五十肘为郊野。
45:3 | 要从所量出的这圣地中，量出一分，长二万五千苇，宽一万苇，其中有圣所，是至圣的。
45:4 | 这是那地圣别的一分，要归与在圣所供职的祭司，就是亲近事奉耶和华的，作为他们房屋的所在，与圣所之圣地。
45:5 | 又有一分，长二万五千苇，宽一万苇，要归与在殿中供职的利未人，作为他们的产业，1居住的城邑。
45:6 | 也要分定属城的地业，宽五千苇，长二万五千苇，挨着那献为圣别举祭之地，要归以色列全家。
45:7 | 归王之地要在献为圣别举祭之地和属城之地的两旁，接连那献为圣别举祭之地和属城之地，从西边向西延展，从东边向东延展；从西界到东界，其长与每支派的分一样。
45:8 | 这地在以色列中必归王为业。我所立的王必不再欺压我的民，却要按支派将地给以色列家。
2 | 以色列王和百姓的供物　四五9～四六24
45:9 | 主耶和华如此说，以色列的王阿，彀了！你们要除掉强暴和毁坏的事，施行公平和公义，不再勒索我的民；这是主耶和华说的。
45:10 | 你们要用公道的天平、公道的伊法、公道的罢特。
45:11 | 伊法与罢特大小要一样，罢特可盛贺梅珥的十分之一，伊法也可盛贺梅珥的十分之一，都以贺梅珥的大小为准。
45:12 | 舍客勒是二十季拉；二十舍客勒，二十五舍客勒，十五舍客勒，为你们的弥那。
45:13 | 你们当献的举祭乃是这样：一贺梅珥1小麦要献一伊法的六分之一，一贺梅珥大麦要献一伊法的六分之一；
45:14 | 你们献所分定的油，按油的罢特，一柯珥油要献一罢特的十分之一，一柯珥就是十罢特，也就是一贺梅珥；（原来十罢特就是一贺梅珥；）
45:15 | 从以色列滋润的草场上每二百只羊中，要献一只羊羔；这都可作素祭、燔祭、平安祭，为民遮罪；这是主耶和华说的。
45:16 | 此地的民都要奉上这举祭给以色列中的王。
45:17 | 王的本分是在节期、月朔、安息日，就是以色列家一切所定的节期，奉上1燔祭、素祭、奠祭。他要豫备赎罪祭、素祭、燔祭和平安祭，为以色列家2遮罪。
45:18 | 主耶和华如此说，1正月初一日，你要取牛群中一只无残疾的公牛，洁净圣所。
45:19 | 祭司要取些赎罪祭牲的血，抹在殿的门框上，和坛磴台的四拐角上，并内院的门框上。
45:20 | 本月初七日，也要为无意中犯罪的和愚蒙犯罪的如此行，为殿遮罪。
45:21 | 正月十四日，你们要守1逾越节，守节七日，要吃无酵饼。
45:22 | 当日，王要为自己和那地的众民豫备一只公牛作赎罪祭。
45:23 | 这节的七日中，每日他要为耶和华豫备无残疾的公牛七只、公绵羊七只为燔祭；每日又要豫备公山羊一只为赎罪祭。
45:24 | 他也要豫备素祭，就是为一只公牛同献一伊法细面，为一只公绵羊同献一伊法细面，每一伊法细面加油一欣。
45:25 | 七月十五日守1节的时候，七日他都要如此行，照逾越节的赎罪祭、燔祭、素祭和油的条例一样。


以西结书四十六章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 四十六 章

第 四六 章
46:1 | 主耶和华如此说，内院朝东的门，在办理事务的六日内必须关闭；惟有在安息日必须敞开，在月朔之日也必须敞开。
46:2 | 王要从外面经这门的廊进入，站在门框旁边；祭司要为他豫备燔祭和平安祭，他就要在门槛那里敬拜，然后出去；这门直到晚上不可关闭。
46:3 | 在安息日和月朔，那地的民要在这门口，在耶和华面前敬拜。
46:4 | 王在安息日所献与耶和华的燔祭，要用无残疾的羊羔六只，无残疾的公绵羊一只；
46:5 | 同献的素祭要为公绵羊献一伊法细面，为羊羔要照他的力量而献，一伊法细面加油一欣。
46:6 | 当1月朔之日，要献牛群中无残疾的公牛一只，羊羔六只，公绵羊一只，都要无残疾的。
46:7 | 他也要豫备素祭，就是为公牛同献一伊法细面，为公绵羊同献一伊法细面，为羊羔要照他力量所及的而献，一伊法细面加油一欣。
46:8 | 王进入的时候必由这门的廊而入，也必由原路而出。
46:9 | 在所定的节期，那地的民朝见耶和华的时候，从北门进入敬拜的，必由南门而出；从南门进入的，必由北门而出。不可从所入的门回去，必要直往前行，由对门而出。
46:10 | 民进入，王也要在民中进入；民出去，王也要一同出去。
46:11 | 在节期和1圣会的日子同献的素祭，要为一只公牛献一伊法细面，为一只公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。
46:12 | 王豫备甘心献的燔祭或平安祭，就是向耶和华甘心献的，当有人为他开朝东的门；他就豫备自己的燔祭和平安祭，与在安息日所豫备的一样。他献毕就出去，出去之后，当有人将门关闭。
46:13 | 每日，你要豫备无残疾一岁的羊羔一只，献与耶和华为燔祭；要1每早晨豫备。
46:14 | 每早晨也要豫备同献的素祭，细面一伊法的六分之一，并油一欣的三分之一，润调细面。这是常献与耶和华的素祭，为永远的定例。
46:15 | 每早晨要这样豫备羊羔、素祭并油为常献的燔祭。
46:16 | 主耶和华如此说，王若将产业作礼物赐给他的儿子，就成了他儿子的产业；那要属于他的儿子，是他们承受为业的。
46:17 | 倘若王将一分产业作礼物赐给他的臣仆，就成了他臣仆的产业，直到自由之年；然后仍要归回与王。惟独王给儿子的产业，仍归与他的儿子。
46:18 | 王不可夺取民的产业，以致驱逐他们离开所承受的。他要从自己的地业中，将产业赐给他儿子，免得我的民分散，各人离开所承受的。
46:19 | 那带我的，将我从门旁进入之处，领进为祭司豫备的圣屋，是朝北的，见后头西边有一个1地方。
46:20 | 祂对我说，这是祭司煮赎愆祭、赎罪祭，烤素祭的地方，免得带出去到了外院，使百姓成为圣别。
46:21 | 祂又带我出到外院，使我经过院子的四拐角，见每拐角各有一个1院子。
46:22 | 院子四拐角的院子，周围有墙，每院长四十肘，宽三十肘。四拐角院子的尺寸都是一样，
46:23 | 四个院子周围有墙，环绕四个院子，墙四围下方造有煮肉的地方。
46:24 | 祂对我说，这些是煮肉的房子，殿内服事的人要在这里煮百姓的祭物。


以西结书四十七章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 四十七 章

五 | 圣地与圣城　四七1～四八35
1 | 水从殿中流出的异象　四七1～12
第 四七 章
47:1 | 祂带我回到殿门，见1水从殿的门槛下流出，往2东流去；（原来殿面朝东；）这水从槛下，由殿的3南边，在4祭坛的南边往下流。
47:2 | 祂带我出北门，又领我从外面绕到朝东的外门，见水从南边流出。
47:3 | 那1人手拿准绳往东出去的时候，2量了3一千肘，使我蹚过水，水到踝子骨。
47:4 | 祂又量了一千肘，使我蹚过水，水就到膝。祂再量了一千肘，使我蹚过水，水便到腰。
47:5 | 祂又量了一千肘，水便成了河，使我不能蹚过；因为水势涨起，成为1可洑的水，不可蹚的河。
47:6 | 祂对我说，人子阿，你看见了么？祂就带我回到河边。
47:7 | 我回到河边的时候，见在河这边与那边的岸上有极多的树木。
47:8 | 祂对我说，这水往东方一带流出，下到亚拉巴，直到海；所发出来的水流入1海时，海水就得2医治。
47:9 | 这河所到之处，凡滋生有生命的动物都必1生活，并且这水到了那里，就有极多的2鱼。海水得了医治，并且这河所到之处，百物都必生活。
47:10 | 必有渔夫站在1海边，从2隐基底直到3隐以革莲，都作晒网之处。那鱼各从其类，好像4大海的鱼甚多。
47:11 | 只是1泥泞之地与1洼湿之处不得治好，必留为盐地。
47:12 | 在河这边与那边的岸上必生长各类的树木，其果可作食物；叶子不枯干，果子不断绝；每月必结新果子，因为供应树木的水是从圣所流出来的。树上的果子必作食物，叶子乃为治病。
2 | 地的境界　四七13～23
47:13 | 主耶和华如此说，你们要照以下的境界，给以色列十二支派分1地为业；约瑟必得两分。
47:14 | 你们承受这地为业，要彼此均分；因为我曾起誓要将这地赐与你们的列祖；这地必归你们为业。
47:15 | 这地的境界乃是如此：北界从1大海经希特伦，直到2哈马口，往前到西达达；
47:16 | 又往比罗他、西伯莲，（西伯莲在大马色与哈马两界之间，）到浩兰边界的哈撒哈提干。
47:17 | 这样，境界从海边往大马色边界上的哈萨以难，北边以哈马为界。这是北界。
47:18 | 东界在浩兰和大马色之间，基列和以色列地之间，就是约但河，你们要从北界量到1东海。这是东界。
47:19 | 南界是从他玛到加低斯米利巴的水，延到埃及小河，直到大海。这是南界。
47:20 | 西界就是大海，从南界直到哈马口对面。这是西界。
47:21 | 你们要按着以色列的支派，彼此分这地。
47:22 | 要拈阄分这地为业，归与自己和你们中间寄居的外人，就是在你们中间生养儿女的外人。你们要看他们如同以色列人中所生的一样；他们在以色列支派中要与你们同得地业。
47:23 | 外人寄居在那一支派中，你们就在那里分给他地业，这是主耶和华说的。


以西结书四十八章

以西结书纲目 ＜上一章　下一章＞
以西结书 第 四十八 章

3 地的分配　四八1～35
第 四八 章
48:1 | 众支派按名所得之地记在下面：从北边尽头，经希特伦往哈马口，到大马色边界上的哈萨以难，北边靠着哈马，（各支派的地界都从东延到西，）是但的一分。
48:2 | 挨着但的地界，从东到西，是亚设的一分。
48:3 | 挨着亚设的地界，从东到西，是拿弗他利的一分。
48:4 | 挨着拿弗他利的地界，从东到西，是玛拿西的一分。
48:5 | 挨珊玛拿西的地界，从东到西，是以法莲的一分。
48:6 | 挨着以法莲的地界，从东到西，是流便的一分。
48:7 | 挨着流便的地界，从东到西，是犹大的一分。
48:8 | 挨着犹大的地界，从东到西，必有你们所当献为1举祭的地，宽二万五千苇，从东到西，长短与各分之地相同；2圣所要在当中。
48:9 | 你们献与耶和华为举祭的地要长二万五千苇，宽一万苇。
48:10 | 这献为圣别举祭的地要归与这些作祭司的，北长二万五千苇，西宽一万苇，东宽一万苇，南长二万五千苇；耶和华的圣所要在当中。
48:11 | 这地要归与撒督的子孙中分别为圣的祭司，就是那些守我所吩咐之职责的；当以色列人走迷的时候，他们不像那些利未人走迷了。
48:12 | 这要归与他们，作献为举祭之地中的举祭，是至圣的，挨着利未人的地界。
48:13 | 利未人所得的地要长二万五千苇，宽一万苇，挨着祭司的地界。全长二万五千苇，宽一万苇。
48:14 | 这地任何部分都不可卖，不可换，也不可转让与别人，乃是地的1上好部分，因为是归耶和华为圣的。
48:15 | 这二万五千苇前面所剩下五千苇宽之地，要作俗用，作为造城、居住和郊野之地；城要在当中。
48:16 | 城的尺寸乃是如此：北面四千五百苇，南面四千五百苇，东面四千五百苇，西面四千五百苇。
48:17 | 城必有郊野，向北二百五十苇，向南二百五十苇，向东二百五十苇，向西二百五十苇。
48:18 | 靠着那献为圣别举祭之地所剩下的地，东长一万苇，西长一万苇，要与圣别举祭的地相等；其中的出产要作城内工人的食物。
48:19 | 那些来自以色列众支派，在城内作工的，都要耕种这地。
48:20 | 整个献为举祭的地，长二万五千苇，宽二万五千苇；你们要献为圣别举祭的地，连归城的地业，是四方的。
48:21 | 献为圣别举祭的地，连归城的地业，两边所剩下的地要归与王。作举祭之地东边，南北二万五千苇，东至东界，西边南北二万五千苇，西至西界，挨着各支派的分，都要归王。圣别举祭的地和殿的圣所要在当中。
48:22 | 这要与利未人之地和归城之地有别，在归王之地中间。在犹大和便雅悯两界之间，剩下的地要归与王。
48:23 | 论到其余的支派，从东到西，是便雅悯的一分。
48:24 | 挨着便雅悯的地界，从东到西，是西缅的一分。
48:25 | 挨着西缅的地界，从东到西，是以萨迦的一分。
48:26 | 挨着以萨迦的地界，从东到西，是西布伦的一分。
48:27 | 挨着西布伦的地界，从东到西，是迦得的一分。
48:28 | 挨珊迦得的地界，南界是从他玛到加低斯米利巴的水，延到埃及小河，直到大海。
48:29 | 这就是你们要拈阄分给以色列支派为业之地，乃是他们所得之分，这是主耶和华说的。
48:30 | 出城之处如下：城北面的尺寸是四千五百苇，
48:31 | （1城的各门要按以色列支派的名字，）北面有2三门，一为流便门，一为犹大门，一为利未门；
48:32 | 东面四千五百苇，有三门，一为约瑟门，一为便雅悯门，一为但门；
48:33 | 南面的尺寸是四千五百苇，有三门，一为西缅门，一为以萨迦门，一为西布伦门；
48:34 | 西面四千五百苇，有三门，一为迦得门，一为亚设门，一为拿弗他利门。
48:35 | 城四围共一万八千苇，从那日起，这城的名字必称为1耶和华的所在。
＜上一章　下一章＞


但以理书一章

但以理书纲目 ＜上一章　下一章＞
但以理书 第 一 章

主题：神截定给以色列的定命，就是七十个七的内容
壹 | 神选民堕落的结果－被掳到巴比伦　一1～2
第 一 章
1:1 | 1犹大王约雅敬在位第三年，巴比伦王尼布甲尼撒来到耶路撒冷，将城围困。
1:2 | 主将犹大王约雅敬，并神殿中的一些器皿交付他手，他就把这些1器皿带到2示拿地，他神的庙里，带进他神的库中。
贰 | 神堕落的选民中年轻的后裔（包括但以理，）在被掳之中，胜过撒但进一步的诡计　一3～六28
一 | 胜过属鬼的饮食　一3～21
1:3 | 1王吩咐太监长亚施毗拿，从以色列人中，从王室后裔和贵胄中，带进几个人来，
1:4 | 就是年少没有残疾，相貌俊美，通晓各样智慧，知识通达，思想敏捷，足能侍立在王宫里的，要教他们迦勒底人的学问和1语言。
1:5 | 王派定将1自己所用的膳和所饮的酒，每日赐他们一分，养他们三年；好叫他们在2期满以后可以在王面前侍立。
1:6 | 他们中间有犹大族的人，1但以理、哈拿尼雅、米沙利、亚撒利雅；
1:7 | 太监长给他们起名，称但以理为伯提沙撒，称哈拿尼雅为沙得拉，称米沙利为米煞，称亚撒利雅为亚伯尼歌。
1:8 | 但以理却1立定心意，不以王的膳和王所饮的酒玷污自己，所以求太监长容他不玷污自己。
1:9 | 神使但以理在太监长眼前蒙恩惠，受怜恤；
1:10 | 太监长对但以理说，我惧怕我主我王，他已经派定你们的饮食；为何叫他看见你们的面貌，比你们同岁的少年人瘦弱难看呢？这样，你们就使我的头在王那里难保。
1:11 | 但以理对太监长所派管理但以理、哈拿尼雅、米沙利、亚撒利雅的委办说，
1:12 | 求你试试仆人们十天，给我们蔬菜吃，白水喝，
1:13 | 然后当面察看我们的面貌，和用王膳那些少年人的面貌；就照你所看的待仆人罢。
1:14 | 委办便允准他们这件事，试看他们十天。
1:15 | 过了十天，见他们的面貌更显俊美，比用王膳的一切少年人更加健壮；
1:16 | 于是委办撤去派定他们用的膳、饮的酒，只给他们蔬菜吃。
1:17 | 这四个少年人，神在各样学问、智慧上，赐给他们知识聪明；但以理又明白各样的异象和梦兆。
1:18 | 尼布甲尼撒王吩咐带进少年人来的日期到了，太监长就把他们带到王面前。
1:19 | 王与他们谈论，见少年人中，无一人能比但以理、哈拿尼雅、米沙利、亚撒利雅；于是他们就在王面前侍立。
1:20 | 王考问他们一切智慧、学问的事，见他们比通国的术士和用法术的，胜过十倍。
1:21 | 直到古列王1元年，但以理还在。
＜上一章　下一章＞


但以理书二章

但以理书纲目 ＜上一章　下一章＞
但以理书 第 二 章

二 | 胜过那阻止人看见尼布甲尼撒梦中大人像（全人类历史中人政权的总和）之鬼魔的蒙蔽　二1～49
1 | 尼布甲尼撒的奇梦　1～13
第 二 章
2:1 | 尼布甲尼撒在位第二年，他作了梦，灵里烦乱，不能睡觉。
2:2 | 王吩咐人将术士、用法术的、行邪术的、和迦勒底人召来，要他们将王的梦告诉王；他们就来站在王前。
2:3 | 王对他们说，我作了一个梦，灵里烦乱，要知道这梦是什么。
2:4 | 迦勒底人用亚兰语对王说，1愿王万岁！请将那梦告诉仆人，仆人就可以讲解说明。
2:5 | 王回答迦勒底人说，我已发出命令，你们若不将梦和梦的讲解告诉我，就必被凌迟，你们的房屋必成为粪堆；
2:6 | 你们若将梦和梦的讲解告诉我，就必从我这里得赠品、赏赐、和大尊荣。现在你们要将梦和梦的讲解告诉我。
2:7 | 他们第二次回答王，说，请王将梦告诉仆人，仆人就可以讲解说明。
2:8 | 王回答说，我准知道你们是在拖延时间，因为你们看见我已发出命令；
2:9 | 你们若不将梦告诉我，只有一条法令对待你们，因为你们在我面前协同说虚谎败坏的话，要等候时势改变。所以你们要将梦告诉我，我就知道你们能将梦的讲解告诉我。
2:10 | 迦勒底人在王面前回答说，地上没有人能将王所问的事说出来，因为没有大君王或掌权者，向术士、用法术的、或迦勒底人，问过这样的事。
2:11 | 王所问的事甚难，除了不与血肉之人同居的神明，没有人能在王面前说出来。
2:12 | 王为此生气，大发烈怒，吩咐灭绝巴比伦所有的哲士。
2:13 | 于是命令发出，哲士将要被杀；人就寻找但以理和他的同伴，要杀他们。
2 | 但以理从神所得关于尼布甲尼撒之梦的异象　14～45
2:14 | 王的护卫长亚略出来，要杀巴比伦的哲士，但以理就用机智、审慎的话回答他，
2:15 | 向王的军长亚略说，从王发出的命令为何这样严厉呢？亚略就将情节告诉但以理。
2:16 | 但以理遂进去求王宽限，就可以将梦的讲解告诉王。
a | 神给但以理的异象　17～23
2:17 | 1但以理回到他的家，将这事告诉他的同伴哈拿尼雅、米沙利、亚撒利雅，
2:18 | 要他们为这奥秘的事，在天上的神面前求怜恤，免得但以理和他的同伴，与巴比伦其余的哲士一同灭亡。
2:19 | 这奥秘的事，就在夜间异象中，启示给但以理。但以理便颂赞天上的神。
2:20 | 但以理说，从亘古直到永远，神的名是当受颂赞的，因为智慧、能力都属乎祂。
2:21 | 祂改变时候和时期；废王、立王，将智慧赐与智慧人，将知识赐与通达人。
2:22 | 祂启示深奥隐秘的事，知道暗中所含的，光也与祂同居。
2:23 | 我列祖的神阿，我感谢你，赞美你，因你将智慧、能力赐给了我；如今你已使我知道我们向你所求的，把王的事指示我们。
b | 但以理对尼布甲尼撒之梦的讲解　24～45
2:24 于是但以理进去见亚略，就是王所派灭绝巴比伦哲士的，对他说，不要灭绝巴比伦的哲士，求你领我到王面前，我要将梦的讲解告诉王。
(一) | 但以理高举神　25～30
2:25 | 亚略就急忙将但以理领到王面前，对王说，我在被掳的犹大人中遇见一人，他要将梦的讲解告诉王。
2:26 | 王对称为伯提沙撒的但以理说，你能将我所作的梦和梦的讲解，告诉我么？
2:27 | 但以理在王面前回答说，王所问的那奥秘事，哲士、用法术的、术士、观兆的，都不能告诉王；
2:28 | 只有一位在天上的1神，能启示奥秘的事，祂已将末后日子必发生的事，指示尼布甲尼撒王。你的梦，就是你在床上脑中的异象，乃是这样。
2:29 | 王阿，你在床上想到后来要发生的事，那启示奥秘事的主，就把将来必发生的事指示你。
2:30 | 至于我，这奥秘的事启示给我，并非因我的智慧胜过一切活人，乃为使王知道梦的讲解，并使王知道心里的思念。
(二) | 尼布甲尼撒之梦的内容－大人像及其定命　31～45
2:31 | 王阿，你观看，看见一个大1像。这像巨大，极其光耀，站在你面前，样子甚是可怕。
2:32 | 这像的1头是精金的，1胸膛和膀臂是银的，1肚腹和腰是铜的，
2:33 | 1腿是铁的，脚是半铁半泥的。
2:34 | 你观看，见有一块非人手凿出来的1石头，2打在这像半铁半泥的脚上，把脚2砸碎。
2:35 | 于是铁、泥、铜、银、金，1都一同砸得粉碎，成如夏天禾场上的糠秕，被风吹散，无处可寻。打碎这像的石头，变成一座大2山，充满全地。
2:36 | 这就是那梦；我们在王面前要讲解那梦。
2:37 | 王阿，你是诸王之王，天上的神已将国度、权能、力量、荣耀，都赐给了你；
2:38 | 无论住在何处的1世人、田野的走兽、并天空的飞鸟，祂都已交付你手，使你掌管这一切。你就是那金头。
2:39 | 在你以后必另有一国兴起，不及于你；又有第三国，就是铜的，必掌管全地。
2:40 | 必有第四国，坚强如铁，像铁一样能打碎克制百物；铁怎样能压碎一切，那国也必照样打碎压制列国。
2:41 | 你既看见那像的脚和脚指头，一半是窑匠的泥，一半是铁，那国将来也必是1混杂的；你既看见铁与2陶泥搀杂，那国也必有铁的3坚硬；
2:42 | 那些脚指头，既是半铁半泥，那国也必半强半弱；
2:43 | 你既看见铁与陶泥搀杂，那国的民也必人种搀杂，却不能彼此相合，正如铁与泥不能搀合一样。
2:44 | 当那列王在位的日子，天上的神必兴起一国，永不败灭，国权也不留归别民，却要打碎灭绝那一切国；这国必存到永远。
2:45 | 你既看见非人手凿出来的一块石头，从山而出，打碎铁、铜、泥、银、金，那就是至大的神把后来必发生的事给王指明。这梦准是这样，这讲解也是可信的。
3 | 尼布甲尼撒尊崇但以理　46～49
2:46 | 当时尼布甲尼撒王面伏于地，向但以理下拜，并且吩咐人给他奉上供物和香。
2:47 | 王对但以理说，你既能将这奥秘的事启示出来，你们的神诚然是万神之神，万王之主，又是奥秘事的启示者。
2:48 | 于是王使但以理尊大，赏赐他许多贵重礼物，派他管理巴比伦全省，又立他为总长，掌管巴比伦的一切哲士。
2:49 | 但以理求王，王就派沙得拉、米煞、亚伯尼歌管理巴比伦省的事务；只是但以理常在王的朝廷中。


但以理书三章

但以理书纲目 ＜上一章　下一章＞
但以理书 第 三 章

三 胜过拜偶像的引诱　三1～30
第 三 章
3:1 | 尼布甲尼撒王造了一个金1像，高六十肘，宽六肘，立在巴比伦省的杜拉平原。
3:2 | 尼布甲尼撒王差人将总督、司令、省长、审判长、财政官员、司法官员、审判官、和各省的官员，都招聚来，为尼布甲尼撒王所立的像，行开光之礼。
3:3 | 于是总督、司令、省长、审判长、财政官员、司法官员、审判官、和各省的1官员，都聚集了来，要为尼布甲尼撒王所立的像，行开光之礼，就站在尼布甲尼撒所立的像前。
3:4 | 那时传令的，大声呼叫说，各族、各国、各方言的人哪，有令传与你们。
3:5 | 你们一听见角、笛、七弦琴、三角琴、瑟、风笛、和各样乐器的声音，就当俯伏敬拜尼布甲尼撒王所立的金像；
3:6 | 凡不俯伏敬拜的，必立时扔在烈火的窑中。
3:7 | 因此各族、各国、各方言的人，一听见角、笛、七弦琴、三角琴、瑟、1风笛、和各样乐器的声音，就都俯伏敬拜尼布甲尼撒王所立的金像。
3:8 | 那时有几个迦勒底人，为此进前来控告犹大人。
3:9 | 他们对尼布甲尼撒王说，愿王万岁！
3:10 | 王阿，你曾降旨说，凡听见角、笛、七弦琴、三角琴、瑟、风笛、和各样乐器声音的人，都当俯伏敬拜金像；
3:11 | 凡不俯伏敬拜的，必扔在烈火的窑中。
3:12 | 现在有几个犹大人，就是王所派管理巴比伦省事务的沙得拉、米煞、亚伯尼歌，王阿，这些人不尊重你，不事奉你的神，也不敬拜你所立的金像。
3:13 | 当时尼布甲尼撒大发烈怒，吩咐人把沙得拉、米煞、亚伯尼歌带过来；他们就把那些人带到王面前。
3:14 | 尼布甲尼撒问他们说，沙得拉、米煞、亚伯尼歌，你们不事奉我的神，也不敬拜我所立的金像，是故意的么？
3:15 | 如今你们一听见角、笛、七弦琴、三角琴、瑟、风笛、和各样乐器的声音，若立即俯伏敬拜我所造的像，却还可以；若不敬拜，必立时扔在烈火的窑中，谁是那能救你们脱离我手的神呢？
3:16 | 沙得拉、米煞、亚伯尼歌回答王说，尼布甲尼撒阿，这件事我们不必回答你。
3:17 | 即便如此，我们所事奉的神，也能将我们从烈火的窑中救出来；王阿，祂必救我们脱离你的手。
3:18 | 即或不然，王阿，你当知道，我们决不事奉你的神，也不敬拜你所立的金像。
3:19 | 当时尼布甲尼撒怒气填胸，向沙得拉、米煞、亚伯尼歌变了脸色，吩咐人把窑烧热，比平常更热七倍。
3:20 | 又吩咐他军中的几个壮士，将沙得拉、米煞、亚伯尼歌捆起来，扔在烈火的窑中。
3:21 | 当时这三个人是穿着衬衣、内袍、外衣、和别的衣服，被捆起来扔在烈火的窑中。
3:22 | 因为王命严厉，窑又烧得极热，那抬沙得拉、米煞、亚伯尼歌的人，都被火焰烧死。
3:23 | 沙得拉、米煞、亚伯尼歌这三个人，都被捆着落在烈火的窑中。
3:24 | 那时尼布甲尼撒王惊奇，急忙起来，对谋士说，我们岂不是把三个人捆起来扔在火里么？他们回答王说，王阿，确实是的。
3:25 | 王说，看哪，我见有四个人，并没有捆绑，在火中行走，也没有受伤；那1第四个的相貌，好像神子。
3:26 | 于是尼布甲尼撒就近烈火窑门，说，至高神的仆人沙得拉、米煞、亚伯尼歌出来，到这里来罢。沙得拉、米煞、亚伯尼歌就从火中出来了。
3:27 | 那些总督、司令、省长、和王的谋士，一同聚集看这三个人，见火无力伤及他们的身体，他们的头发没有烧焦，衣裳没有变色，身上也没有火燎的气味。
3:28 | 尼布甲尼撒说，沙得拉、米煞、亚伯尼歌的神是当受颂赞的，祂差遣使者救护祂的仆人，他们信靠祂，1不遵王言，宁舍己身，在他们神以外不肯事奉敬拜别神；
3:29 | 现在我降旨，无论何族、何国、何方言的人，谤讟沙得拉、米煞、亚伯尼歌之神的，必被凌迟，他的房屋必成粪堆，因为没有别神能这样施行拯救。
3:30 | 那时王使沙得拉、米煞、亚伯尼歌在巴比伦省得亨通。


但以理书四章

但以理书纲目 ＜上一章　下一章＞
但以理书 第 四 章

四 | 胜过那拦阻人看见诸天之神的诸天掌权的遮蔽　四1～37
1 | 尼布甲尼撒对神的赞美　1～3
第 四 章
4:1 | 尼布甲尼撒王晓谕住在全地各族、各国、各方言的人，说，愿你们大享平安。
4:2 | 我乐意将至高的神向我所行的神迹奇事，宣扬出来。
4:3 | 祂的神迹何其伟大，祂的奇事何其有能！祂的国是永远的国，祂的权柄存到万代。
2 | 尼布甲尼撒的见证　4～18
4:4 | 我尼布甲尼撒在宫中处安逸，在殿内享昌隆。
4:5 | 我作了一个梦使我惧怕，我在床上的思念并脑中的异象使我惊惶；
4:6 | 所以我降旨召巴比伦的一切哲士到我面前，叫他们把梦的讲解告诉我。
4:7 | 于是那些术士、用法术的、迦勒底人、观兆的都进来，我将那梦告诉了他们，他们却不能把梦的讲解告诉我。
4:8 | 末后那照我神的名称为伯提沙撒，里头有圣神明之灵的但以理，来到我面前；我将梦告诉他，说，
4:9 | 术士的领袖伯提沙撒阿，因我知道你里头有圣神明的灵，没有什么奥秘的事能使你为难；这是我梦中所见的异象，你要把讲解告诉我。
4:10 | 我在床上脑中的异象是这样：我观看，见地当中有一棵树，极其高大。
4:11 | 那树渐渐长大，而且坚固，高达于天，从地极都能看见。
4:12 | 树的叶子华美，果子甚多，可作众生的食物。野地的走兽卧在荫下，天空的飞鸟宿在枝上，凡有血肉的，都从这树得食。
4:13 | 我在床上脑中的异象里，正观看时，见有一位守望者，就是圣者，从天而降。
4:14 | 他大声呼叫说，伐倒这树，砍下枝子，摇掉叶子，抛散果子，使走兽逃开树下，飞鸟逃离树枝。
4:15 | 树根的不却要留在地内，用铁圈和铜圈箍住，在野地的青草中；让他被天露沾湿，且与走兽同分，吃地上的草；
4:16 | 使他的心变得不是人心，给他一个兽心，使他经过七个时期。
4:17 | 这乃是众守望者的命令，这决定乃是众圣者的吩咐，好叫活人知道，1至高者才是人国的掌权者，要将国赐与谁，就赐与谁；祂立极卑微的人掌权。
4:18 | 这是我尼布甲尼撒王所作的梦，伯提沙撒阿，你要说出这梦的讲解，因为我国中的一切哲士，都不能将梦的讲解告诉我；惟独你能，因你里头有圣神明的灵。
3 | 但以理对尼布甲尼撒之梦的讲解　19～26
4:19 | 那时，称为伯提沙撒的但以理，惊讶片刻，心意惊惶。王说，伯提沙撒阿，不要因梦和梦的讲解惊惶。伯提沙撒回答说，我主阿，愿这梦归与恨你的人，讲解归与你的敌人！
4:20 | 你所见的树渐渐长大，而且坚固，高达于天，从地极都能看见；
4:21 | 树的叶子华美，果子甚多，可作众生的食物，野地的走兽住在其下，天空的飞鸟宿在枝上；
4:22 | 王阿，这长大又坚固的树就是你，因为你的威势渐长及天，你的权柄达到地极。
4:23 | 王既看见一位守望者，就是圣者从天而降，说，将这树砍伐毁坏，树根的不却要留在地内，用铁圈和铜圈箍住，在野地的青草中；让他被天露沾湿，且与走兽同分，直到经过七个时期。
4:24 | 王阿，这就是讲解；临到我主我王的事，乃是至高者的命令：
4:25 | 你必被赶出离开人类，与野地的兽同住；你必吃草如牛，被天露沾湿，且要经过七个时期，等你知道至高者才是人国的掌权者，要将国赐与谁，就赐与谁。
4:26 | 守望者既吩咐存留树根的不，等你知道1诸天掌权，以后你的国必定归你。
4 | 但以理对尼布甲尼撒的谏言　27
4:27 所以王阿，求你悦纳我的谏言：以行义断绝罪过，以怜悯穷人除掉罪孽，或者你的荣华可以延长。
5 | 梦的应验临到尼布甲尼撒　28～33
4:28 | 这一切都临到尼布甲尼撒王。
4:29 | 过了1十二个月，他在巴比伦王宫顶上行走。
4:30 | 他说，这大巴比伦不是我用自己权能的力量建为王家，要显我威严的荣耀么？
4:31 | 这话在王口中尚未说完，有声音从天降下，说，尼布甲尼撒王阿，有话对你说，你的国位离开你了；
4:32 | 你必被赶出离开人类，与野地的1兽同住；你必吃草如牛，且要经过2七个时期，等你知道至高者才是人国的掌权者，要将国赐与谁，就赐与谁。
4:33 | 当时这话就应验在尼布甲尼撒的身上，他被赶出离开人类，吃草如牛，身被天露沾湿，直到头发长长好像鹰毛，指甲长长如同鸟爪。
6 | 尼布甲尼撒回复正常以及他的见证　34～37
4:34 | 那些日子过后，我尼布甲尼撒举目望天，1我的理性复归于我，我便颂赞至高者，赞美尊敬那永活者；因为祂的权柄是永远的权柄，祂的国存到万代。
4:35 | 地上所有的居民，都算为虚无；但在天上的万军和地上的居民中，祂照自己的意旨行事；无人能拦住祂的手，或对祂说，你作什么呢？
4:36 | 那时，我的理性复归于我；为了我国的荣耀，威严和光耀也都复归于我；我的谋士和大臣也来求见我，我又得坚立在国位上，超越的尊大加增于我。
4:37 | 现在我尼布甲尼撒赞美、高举、尊敬天上的王，因为祂一切的作为全是真的，祂的道路是公平的，因为祂能使那行动骄傲的降为卑。


但以理书五章

但以理书纲目 ＜上一章　下一章＞
但以理书 第 五 章

五 | 胜过对在神面前荒淫放荡，亵渎神的圣别之结果的无知　五1～31
1 | 伯沙撒在神面前荒淫放荡，亵渎神的圣别　1～4
第 五 章
5:1 | 1伯沙撒王为他的一千大臣2设摆盛筵，与这一千人对面2饮酒。
5:2 | 伯沙撒饮酒欢畅时，吩咐人将他先祖尼布甲尼撒从耶路撒冷殿中所掠的金银器皿拿来，王与大臣、皇后、妃嫔好用这些器皿饮酒。
5:3 | 于是他们把耶路撒冷殿中，就是神家中所掠的金器皿拿来，王和大臣、皇后、妃嫔就用这些器皿饮酒。
5:4 | 他们饮酒，赞美那用金、银、铜、铁、木、石所造的1神。
2 | 神差来的手所写的字　5～9
5:5 | 当时有人手的指头显出来，在王宫里灯台对面的粉墙上写字；王看见写字的手指头，
5:6 | 就变了脸色，心意惊惶，腰骨好像脱节，双膝彼此相碰。
5:7 | 王大声吩咐将用法术的、迦勒底人、并观兆的领进来；王对巴比伦的哲士说，什么人能读这文字，把讲解告诉我，他必身穿紫袍，项戴金链，在我国中掌权，位列第三。
5:8 | 于是王的一切哲士都进来，却不能读那文字，也不能把讲解告诉王。
5:9 | 伯沙撒王就极其惊惶，脸色更为改变，他的大臣也都惊奇。
3 | 但以理讲解墙上的文字　10～29
5:10 | 太后因王和他大臣所说的话，就进入宴宫，说，愿王万岁！你的心意不要惊惶，脸色不要改变。
5:11 | 在你国中有一个人，他里头有圣神明的灵，你先祖在世的日子，见这人里头有光，又有聪明智慧，好像神明的智慧；你先祖尼布甲尼撒王，就是王的先祖，立他为术士、用法术的、迦勒底人、并观兆者的领袖；
5:12 | 因为在他里头有美好的灵，又有知识聪明，能圆梦，释谜语，解难题，这人名叫但以理，尼布甲尼撒王称他为伯提沙撒；现在可以把但以理召来，他必讲解说明。
5:13 | 于是但以理被领到王前；王问但以理说，你是被掳之犹大人中的但以理么？就是我的先祖王从犹大带来的么？
5:14 | 我听说你里头有神明的灵，并且有光，又有聪明和超越的智慧。
5:15 | 现在哲士和用法术的，都被领到我面前，为叫他们读这文字，把讲解告诉我，但他们都不能讲解说明。
5:16 | 我听说你善于讲解，能解难题；现在你若能读这文字，把讲解告诉我，就必身穿紫袍，项戴金链，在我国中掌权，位列第三。
5:17 | 但以理在王面前回答说，你的赠品可以归你自己；你的赏赐可以赐给别人；我却要为王读这文字，把讲解告诉王。
5:18 | 1王阿，至高的神曾将国度、尊大、荣耀、威严，赐与你的先祖尼布甲尼撒。
5:19 | 因神所赐他的尊大，各族、各国、各方言的人，都在他面前战兢恐惧，他可以随意生杀，随意升降。
5:20 | 但他的心高傲，灵也刚愎，甚至行事狂傲，就被革去王位，夺去荣耀。
5:21 | 他被赶出离开世人，他的心变如兽心，与野驴同住；他吃草如牛，身被天露沾湿，等他知道至高的神才是人国的掌权者，随自己的意旨立人治国。
5:22 | 伯沙撒阿，你是他的子孙，你虽知道这一切，你的心仍不谦卑，
5:23 | 竟向天上的主自高，使人将祂殿中的器皿拿到你面前，你和大臣、皇后、妃嫔用这些器皿饮酒；你又赞美那不能看、不能听，无知无识，用金、银、铜、铁、木、石所造的神；却没有将尊荣归与那手中有你气息，管理你一切道路的神；
5:24 | 1因此从神面前差出手指头来，写这文字。
5:25 | 所写的文字是：1弥尼，弥尼，提客勒，乌法珥新。
5:26 | 这话的讲解是这样。弥尼，就是神已经数算你国的年日，使其终止；
5:27 | 提客勒，就是你被称在天平里，显出你的亏欠；
5:28 | 毗勒斯，就是你的国分裂，归与玛代人和波斯人。
5:29 | 伯沙撒下令，人就把紫袍给但以理穿上，把金链给他戴在颈项上，又传令使他在国中掌权，位列第三。
4 | 伯沙撒的结局　30～31
5:30 | 当夜迦勒底王伯沙撒1被杀；
5:31 | 玛代人大利乌，约六十二岁，取了迦勒底国。


但以理书六章

但以理书纲目 ＜上一章　下一章＞
但以理书 第 六 章

六 | 胜过那禁止得胜者忠信敬拜神的诡计　六1～28
1 | 但以理，就是在玛代波斯被掳之神选民中的得胜者之一，得了高举　1～3
第 六 章
6:1 | 大利乌随心所愿，在全国立了一百二十个总督，治理通国；
6:2 | 又在他们以上立总长三人，（但以理为其中之一，）使这些总督向他们三人呈报，免得王受亏损。
6:3 | 因这但以理有美好的灵，所以显然超乎其余的总长和总督，王又想立他治理通国。
2 | 撒但对但以理敬拜神的狡猾攻击　4～9
6:4 | 那时总长和总督，在国事上寻找但以理的把柄，为要告他，只是找不着他的把柄和过失；因他忠信可靠，在他身上找不到任何疏忽和过失。
6:5 | 那些人便说，我们要找控告这但以理的把柄，除非在与他神的律法有关的事上去找，就寻不着。
6:6 | 于是总长和总督纷纷聚集来见王，说，愿大利乌王万岁！
6:7 | 国中的总长、司令、总督、谋士和省长，彼此商议，要王坚立一条律例，严定一道禁令，三十日内不拘何人，若在王以外向任何神明或任何人1求什么，就必扔在狮子坑中。
6:8 | 王阿，现在求你立这禁令，签署这文书，使禁令绝不更改，照玛代人和波斯人的法例，是不可废除的。
6:9 | 于是大利乌王签署了这禁令的文书。
3 | 但以理在敬拜神的事上忠信　10
6:10 1但以理知道这文书已经签署了，就到自己家里，（他楼上的窗户，开2向耶路撒冷，）一日三次，双膝跪下，在他神面前祷告感谢，因他素常就是这样行。
4 | 反对者的控告　11～15
6:11 | 那些人就纷纷聚集，见但以理在他神面前祈祷恳求。
6:12 | 他们便进到王前，题王的禁令，说，王阿，三十日内不拘何人，若在王以外向任何神明或任何人求什么，必扔在狮子坑中，王不是签署了这条禁令么？王回答说，实有这事，照玛代人和波斯人的法例，是不可废除的。
6:13 | 他们便对王说，王阿，那被掳之犹大人中的但以理不尊重你，也不尊重你所签署的禁令，竟一日三次祈祷。
6:14 | 王听见这话，就甚愁烦，一心要救但以理，竭力要解救他，直到日落的时候。
6:15 | 那些人纷纷聚集来见王，说，王阿，当知道玛代人和波斯人有法例，凡王所立的禁令和律例，都不可更改。
5 | 但以理遭受逼迫　16～18
6:16 | 于是王下令，人就把但以理带来，扔在狮子坑中。王对但以理说，你所常事奉的神，祂必救你。
6:17 | 有人搬一块石头放在坑口，王用自己戒指的印，和各大臣戒指的印，封闭那坑，使关于但以理的事，毫无更改。
6:18 | 王回宫，终夜不食，无人拿乐器到他面前；并且睡不着觉。
6 | 神对但以理的拯救　19～24
6:19 | 次日黎明，天一亮王就起来，急忙往狮子坑那里去。
6:20 | 他临近坑边，哀声呼叫但以理，对但以理说，活神的仆人但以理阿，你所常事奉的神能救你脱离狮子么？
6:21 | 但以理对王说，愿王万岁！
6:22 | 我的神差遣使者，封住狮子的口，叫狮子不伤我，因我在神面前显为无辜，我在王面前也没有行过害人的事。
6:23 | 王就甚为喜乐，吩咐人将但以理从坑里系上来；于是但以理从坑里被系上来；身上不见任何伤损，因为他信靠他的神。
6:24 | 王下令，人就把那些控告但以理的人，连他们的儿女和妻子都带来，扔在狮子坑中；他们还没有到坑底，狮子就1抓住他们，咬碎他们的骨头。
7 | 神在地上得敬拜的事上，胜过了撒但　25～28
6:25 | 1那时大利乌王致书给住在全地，各族、各国、各方言的人，说，愿你们大享平安！
6:26 | 现在我下令，在我所统辖的国内，人都要在但以理的神面前战兢恐惧；因为祂是活神，永远长存；祂的国永不败坏，祂的权柄永存无终。
6:27 | 祂解救人，搭救人，在天上地上施行神迹奇事，救了但以理脱离狮子的爪。
6:28 | 这但以理，当大利乌王在位的时候，和波斯王古列在位的时候，都得享亨通。


但以理书七章

但以理书纲目 ＜上一章　下一章＞
但以理书 第 七 章

参 | 得胜之但以理的异象　七1～十二13
一 | 关于从地中海出来的四个兽　七1～28
1 | 见异象之年（约在主前五五五年）　1
第 七 章
7:1 巴比伦王伯沙撒1元年，但以理在床上作梦，见了脑中的2异象。他就记录这梦，述说事情的大意。
2 | 从地中海出来的四个兽　2～8，11～12
7:2 | 但以理说，我夜间在异象中观看，见1天的四风陡起，刮在2大海之上。
7:3 | 有四个大1兽从海中上来，彼此各不相同。
7:4 | 1头一个像狮子，有鹰的翅膀。我正观看的时候，兽的翅膀被拔去，兽从地上被拉起来，用两脚站立，像人一样，又有人心给了它。
7:5 | 1又有一兽如熊，就是第二兽，挺起身体一边，口齿间衔着三根肋骨；有人对它说，起来吞吃多肉。
7:6 | 此后我观看，1又有一兽如豹，背上有鸟的四个翅膀；这兽有四个头，又有权柄给了它。
7:7 | 其后我在夜间的异象中观看，见1第四兽甚是可怕可惧，极其强壮；这兽有大铁牙，吞吃嚼碎，所剩下的用脚践踏；这兽与前三兽不同，头有十角；
7:8 | 我正注意这些角，见其中又长起一个1小角；先前的角中，有三角在这角前连根被拔出来。这角有2眼像人的眼，有2口说夸大的话。
3 | 神和祂宇宙的权柄　9～10
7:9 | 我观看，见有些宝座设立，那亘古常在者坐下了。祂的衣服洁白如1雪，头发如纯净的1羊毛；祂的宝座乃是2火焰，其轮乃是烈火。
7:10 | 从祂面前有火河流出。事奉祂的有千千，侍立在祂面前的有万万。审判者已经坐1庭，案卷都展开了。
2 | 从地中海出来的四个兽（续）　11～12
7:11 | 那时因那小角说夸大话的声音，我就观看，见那兽1被杀，身体毁坏，扔在火中焚烧。
7:12 | 至于其余的兽，权柄都被夺去，生命却仍1存留，直到所定的时期和时候。
4 | 人子－基督－的来临　13～14
7:13 | 我在夜间的异象中观看，见有一位像1人子的，驾着天云而来；祂来到亘古常在者那里，被领近祂面前。
7:14 | 权柄、荣耀、国度都1给了祂，使各族、各国、各方言的人都事奉祂。祂的权柄是永远的权柄，不能废去，祂的国必不毁坏。
5 | 异象的讲解　15～28
7:15 | 至于我但以理，我的灵在我里面愁烦，我脑中的异象使我惊惶。
7:16 | 我就近一位侍立者，问他这一切的准确意义；他就告诉我，将这些事的讲解给我说明：
7:17 | 这四个大兽就是将要在地上兴起的四王。
7:18 | 然而至高者的1圣民，必领受国度，拥有国度，直到永永远远。
7:19 | 那时我愿知道第四兽的准确意义，它为何与那三兽不同，甚是可怕，有铁牙铜爪，吞吃嚼碎，所余剩的用脚践踏，
7:20 | 它头上有十角和那另长的一角，在这角前有三角倾倒；这角有眼，有说夸大话的口，形状强大，过于它的同伴。
7:21 | 我观看，见这角与圣民1争战，胜了他们，
7:22 | 直到亘古常在者来临，为至高者的圣民伸冤，圣民得着国度的时候就到了。
7:23 | 那侍立者这样说，第四兽就是地上必有的第四国，与一切国不同，必吞吃全地，并且践踏嚼碎。
7:24 | 至于那十角，就是从这国中必兴起的十王，后来又兴起一王，与先前的不同，他必制伏三王。
7:25 | 他必向至高者说顶撞的话，并折磨至高者的圣民；他想要改变1节期和1律法；圣民必交付在他手中2一年、二年、半年。
7:26 | 然而审判者必坐庭，他的权柄必被夺去，以致毁坏、灭绝，一直到底。
7:27 | 国度、权柄、和天下诸国的尊大，必赐给至高者的圣民；祂的国是永远的国，一切掌权的都必事奉祂，顺从祂。
7:28 | 那事至此完毕。至于我但以理，我的心意甚为惊惶，脸色也改变了，却将那事存记在心。


但以理书八章

但以理书纲目 ＜上一章　下一章＞
但以理书 第 八 章

二 | 关于公绵羊和公山羊及其继承者－波斯和希腊　八1～27
1 | 见异象之年（约在主前五五二年）　1
第 八 章
8:1 伯沙撒王在位1第三年，有异象显与我但以理，是在起初所显与我的异象之后。
2 | 见异象之地　2
8:2 我在异象中观看，正观看时，我在以拦省书珊城中；在异象中正观看时，我在乌莱河边。
3 | 关于公绵羊和公山羊及其继承者的异象　3～14
8:3 | 我举目观看，见有一只双角的1公绵羊面向河站着，两角都高，这角高过那角，更高的是后长的。
8:4 | 我见那公绵羊1往西、往北、往南抵触；兽在他面前都站立不住，也没有能救护脱离他手的，但他2任意而行，渐渐强大。
8:5 | 我正思想的时候，见有一只1公山羊从西而来，遍行全地，脚不触地；这山羊两眼之间，有一2显著的角。
8:6 | 他往我所看见面向河站着，有双角的公绵羊那里去，大发忿怒，向他直闯。
8:7 | 我见公山羊就近公绵羊，向他发烈怒，冲撞他，1折断他的两角；绵羊无力抵挡他，被他撞倒在地，用脚践踏；没有能救绵羊脱离他手的。
8:8 | 这山羊成为极其1强大，正强盛的时候，那大角1折断了，在角根上向天的四2方，长出3四个显著的角来。
8:9 | 四角之中，有一角长出一个1小角，向南、向东、向荣美之地，渐渐极其强大。
8:10 | 他渐渐强大，1高及2天象，将些天象和星宿抛落在地，用脚践踏。
8:11 | 并且他渐渐强大，以为高及1天象之君；祂日常的祭祀2从祂除掉，祂的圣所被毁坏。
8:12 | 因过犯的缘故，有军兵和日常的祭祀交付与他；他将真理抛在地上，行事无不顺利。
8:13 | 我听见有一位1圣者说话，又有一位1圣者问那说话的1圣者，说，这除掉日常祭祀，和造成荒凉的过犯，以致圣所与军兵遭践踏的异象，要持续多久呢？
8:14 | 他对我说，到1二千三百个日夜，圣所就必2得洁净。
4 | 异象的讲解　15～27
8:15 | 我但以理见了这异象，寻求明白其中的意思，忽有一位样子像人的，站在我面前。
8:16 | 我又听见乌莱河两岸间有人声呼叫说，加百列阿，要使此人明白这异象。
8:17 | 他便来到我所站的地方；他一来，我就惊慌，面伏于地；他对我说，人子阿，你要明白，这异象是关于末期的。
8:18 | 他与我说话的时候，我面伏在地沉睡了；但他摸我，扶我站在原地。
8:19 | 他说，我要使你知道恼怒末期必发生的事，因为这是关于末后的定期。
8:20 | 你所看见双角的公绵羊，就是玛代和波斯王。
8:21 | 那多毛的公山羊，就是1雅完王；它两眼之间的大角，就是头一王。
8:22 | 至于那折断了的角，及其根上长出的四角，乃是从这国里兴起来的四国，只是力量都不及他。
8:23 | 在这四国末期，犯法的人罪恶满盈，必有一1王兴起，2面貌凶恶，善用3双关的诈语。
8:24 | 他的力量必强大，却不是因自己的力量，他必行非常的毁灭，并且行事顺利；又必毁灭有能力者和圣民。
8:25 | 他用权术使手中的诡计亨通；他心里自高自大，在人坦然安定的时候，毁灭多人；又要站起来攻击万君之君，至终却非因人手而被灭。
8:26 | 所说二千三百日夜的异象是真的，但你要将这异象封住，因为那是关于许多日子以后的事。
8:27 | 于是我但以理疲惫力竭，病了数日，然后起来办理王的事务；我因这异象惊奇，却无人能解释其中的意思。


但以理书九章

但以理书纲目 ＜上一章　下一章＞
但以理书 第 九 章

三 | 关于在所截定的七十个七中的以色列　九1～27
1 | 见异象之年（约在主前五三八年）　1～2上
第 九 章
9:1 | 玛代族，亚哈随鲁的儿子大利乌，立为迦勒底国的王元年，
9:2 | 就是他在位第一年，
2 | 见异象之原因　2下
9:2 我但以理从1经书上得知耶和华临到申言者耶利米的话，论耶路撒冷荒凉的年数，七十年为满。
3 | 得异象之路　3～23
9:3 | 我便禁食，披麻蒙灰，面向主神1寻求，祷告、恳求。
9:4 | 我向耶和华我的神祷告、认罪，说，哎，主阿，大而可畏的神，向爱祂守祂诫命的人，守约并施慈爱。
9:5 | 我们犯罪作孽，行恶悖逆，偏离你的诫命典章。
9:6 | 没有听从你仆人众申言者，在你名里向我们君王、首领、列祖、和那地一切百姓所说的话。
9:7 | 主阿，公义归于你，满面羞愧归于我们，正如今日一样，就是归于犹大人和耶路撒冷的居民、并以色列众人，或在近处，或在远处，被你赶到各地的人，因为他们犯了对你不忠信的罪。
9:8 | 耶和华阿，满面羞愧归于我们，就是归于我们的君王、首领、列祖，因为我们得罪了你。
9:9 | 怜恤和饶恕归于主我们的神，因为我们悖逆了祂；
9:10 | 我们没有听从耶和华我们神的话，没有遵行祂藉仆人众申言者摆在我们面前的训诲。
9:11 | 以色列众人都犯了你的律法，甚至偏离，不听从你的话；因此，在你仆人摩西律法上所写的咒诅和誓言，都倾倒在我们身上，因为我们得罪了神。
9:12 | 祂使大灾祸临到我们，证实了祂警戒我们的话，和祂警戒那些审判我们之审判官的话；原来在普天之下，未曾行过像在耶路撒冷所行的。
9:13 | 这一切灾祸临到我们身上，是照摩西律法上所写的；我们却没有求耶和华我们神的恩惠，使我们回头离开罪孽，留心你的真理。
9:14 | 所以耶和华留意使这灾祸临到我们身上，因为耶和华我们的神在祂所行的事上，都是公义的；我们并没有听从祂的话。
9:15 | 主我们的神阿，你曾用大能的手领你的子民出埃及地，使自己得了名，正如今日一样；我们犯了罪，作了恶。
9:16 | 主阿，求你按着你所显明的一切公义，使你的怒气和忿怒转离你的城耶路撒冷，就是你的圣山；耶路撒冷和你的子民，因我们的罪和我们列祖的罪孽，被四围的人羞辱。
9:17 | 我们的神阿，现在垂听你仆人的祷告恳求，为主的缘故使你的脸光照你荒凉的圣所。
9:18 | 我的神阿，求你侧耳听；睁眼看我们的荒凉，和称为你名下的城；我们在你面前恳求，原不是靠自己所行的义，乃是靠你的大怜恤。
9:19 | 主阿，求你垂听！主阿，求你赦免！主阿，求你倾听并行事！我的神阿，为你自己的缘故，求你不要迟延；因你的城和你的民，都是称为你名下的。
9:20 | 当我还在说话、祷告，承认我的罪，和我本民以色列的罪，为我神的圣山，在耶和华我神面前恳求；
9:21 | 正当我祷告说话的时候，起初在异象中所见的那人1加百列，在我精疲力竭时，约在献晚祭的时候就近我。
9:22 | 他指教我，对我说，但以理阿，现在我出来要使你有见识，有聪明。
9:23 | 你初恳求的时候，就有命令发出，我来告诉你，因你是1大蒙眷爱的；所以你要明白这事，思想这异象。
4 | 异象之内容－七十个七　24～27
9:24 | 为你本国之民和你的圣城，已经截定了1七十个七，要终止过犯，2了结罪恶，为罪孽成就平息，带进3永远的义，4封住异象和豫言，并5膏至圣所。
9:25 | 所以你当知道，当明白：从出令重新修建耶路撒冷，直到1弥赛亚君的时候，必有2七个七和2六十二个七；即使在艰难的时候，耶路撒冷城也必连3街带濠，重新建造。
9:26 | 过了六十二个七，弥赛亚必被1剪除，一无所有；必有一2王的民来毁灭这城和圣所；结局必有洪水，并一直到底的3争战；荒凉的事已经定了。
9:27 | 1他必与许多人坚定一个七的盟约；到一七之半，他必使祭祀和供献止息，并且2以那3造成荒凉者的可憎之物代替祭祀和供献，直到所定之完全的毁坏倾倒在那造成荒凉者的身上。


但以理书十章

但以理书纲目 ＜上一章　下一章＞
但以理书 第 十 章

1 | 见异象之年（约在主前五三四年）　十1上
第 十 章
10:1 波斯王古列1第三年，有话启示给称为伯提沙撒的但以理；
2 | 异象之主题－极大的困苦　十1下
第 十 章
10:1 这话是真的，是指极大的2困苦，但以理明白这话，懂得这异象。
3 | 解开异象之前宇宙中的景象－物质世界背后的属灵世界　十2～十一1
a | 但以理，一个地上的人，定意要明白以色列的将来　十2～3
10:2 | 当那些日子，我但以理悲伤了1三个七日。
10:3 | 美食我没有吃，酒肉没有入我的口，也没有用油抹我的身，直到满了三个七日。
b | 超越的基督，就是神在地上行动的中心和普及，向但以理显现　十4～9
10:4 | 正月二十四日，我在1希底结大河边，
10:5 | 举目观看，见有一1人身穿细麻衣，腰束乌法精金带。
10:6 | 祂身体如水苍玉，面貌如闪电，眼目如火把，手和脚如闪耀发亮的铜，说话的声音如大众的声音。
10:7 | 这异象1惟有我但以理一人看见，同着我的人没有看见；他们却大大战兢，逃跑隐藏，
10:8 | 只剩下我一人；我见了这大异象，便浑身无力，面色死灰，毫无力气。
10:9 | 我却听见祂说话的声音；我一听见祂说话的声音，就面伏在地沉睡了。
c | 波斯国的魔君阻挡受差遣的天使，米迦勒来帮助他　十10～17
10:10 | 忽然有一只手摸我，使我用膝和手掌，战抖着支起来。
10:11 | 1他对我说，大蒙眷爱的但以理阿，要明白我与你所说的话，只管在原地站起，因为我现在奉差遣来到你这里；他对我说这话，我便战战兢兢的立起来。
10:12 | 他说，但以理阿，不要惧怕，因为从你第一日专心求明白这事，又在你神面前刻苦自己，你的言语已蒙垂听；我是因你的言语而来。
10:13 | 但波斯国的魔君，拦阻我二十一日；然而大君中的一位米迦勒来帮助我，因我单独滞留在波斯诸王那里。
10:14 | 现在我来要使你明白你的民在末后日子必遭遇的事，而这异象是关于许多日子以后的事。
10:15 | 他向我说这些话时，我脸面朝地，哑口无声。
10:16 | 不料，有一位像人子的，摸我的嘴唇；我便开口说话，向那站在我面前的说，我主阿，因这景象，我大受痛苦，毫无力气。
10:17 | 我主的仆人怎能与我主说话呢？至于我，现今我浑身无力，毫无气息。
d | 天使回来与波斯的魔君争战，希腊的魔君快要来到　十18～21
10:18 | 有一位样子像人的，又摸我使我有力量；
10:19 | 他说，大蒙眷爱的人哪，不要惧怕，愿你平安。你要刚强，要刚强；他一向我说话，我便觉得有力量，说，我主请说，因你使我有了力量。
10:20 | 他就说，你知道我为何来见你么？现在我要回去与波斯的魔君争战，我出去后1雅完的魔君必来。
10:21 | 但我要将那记录在真理书上的事告诉你。除了你们的君米迦勒之外，没有刚强帮助我抵挡这两魔君的。
ERR关于以色列的定命　十1～十二13


但以理书十一章

但以理书纲目 ＜上一章　下一章＞
但以理书 第 十一 章

e | 天使起来扶助大利乌，使他坚强　十一1
第 十一 章
11:1 1我在玛代王大利乌元年，曾起来扶助他，使他坚强。
4 | 异象之内容－关于以色列的定命　十一2～十二13
a | 与南方王（埃及）和北方王（叙利亚）有关　十一2～45
11:2 | 现在我将1真情告诉你。波斯还有三王要兴起，第四王必取得财富，远胜诸王，他因富足成为强盛，就必激动全国攻击2雅完国。
11:3 | 必有一个1有能力的王兴起，执掌大权，随意而行。
11:4 | 但他一兴起，他的国就1破裂，向天的四2方分开，却不归他的后裔，治国的权势也都不及他；因为他的国必被拔出，归与3他后裔之外的人。
11:5 | 1南方的王必强盛，他将帅中必有一个权势渐渐超过他，并要执掌权柄，他的权柄甚大。
11:6 | 过些年后，他们必互相联合。南方王的女儿，必就了北方王来立盟约；但这女子的1势力存留不住，王和他的2势力，也不能存立；这女子和引导她来联盟的，并生她的，以及当时扶助她的，都必交与死地。
11:7 | 但这女子的根必另兴起一嫩枝继续王位，他必攻击北方王的军队，进入北方王的保障，攻打他们，而且得胜。
11:8 | 他要将他们的神像、铸成的像、与金银的宝器，掠到埃及去；数年之内，他不去攻击北方王。
11:9 | 1北方王必进入南方王的国，却要仍回本地。
11:10 | 他的二子必动干戈，招聚许多军兵；这一军兵必凶猛前来，如洪水冲没泛滥，又必再去争战，直到1南方王的保障。
11:11 | 南方王必发烈怒，出来与1北方王争战，北方王必兴举大军，但他的军众必交付2南方王的手。
11:12 | 他的军众被掳去，1南方王的心也必高傲，他虽使数万人仆倒，却不能得胜。
11:13 | 北方王必回来，他必兴举大军，比先前的更多；过了数年，他必率领大军，带着极多的辎重，凶猛而来。
11:14 | 那时必有许多人起来攻击南方王，并且你本民中的强暴人必高抬自己，成就那异象，他们却要败亡。
11:15 | 1北方王必来，筑垒攻取坚固城；南方的军兵必站立不住，就是精选的人也无力站住。
11:16 | 来攻击1南方王的，必任意而行，无人在2北方王面前站立得住。他必站在3荣美之地，用手施行毁灭。
11:17 | 他必定意用全国之力而来，与南方王立1和平的约，并要照约而行，将年少的女子给南方王为妻，想要败坏2他的国。女子却不能为他站立，对他毫无用处。
11:18 | 其后他必转回，面向1众海岛，夺取许多岛屿。但有一首领必为自己使他造成的羞辱止息，并且使这羞辱归他本身。
11:19 | 1北方王就必转回，面向本地的保障，却要绊跌仆倒，归于无有。
11:20 | 那时必有一人兴起接续他的王位，使一暴虐的人通行国中的1荣美地；这王不多日就必破灭，却不是因忿怒，也不是因争战。
11:21 | 必有一个1卑鄙的人兴起接续他的王位，人必不将国的尊荣给他，他却趁人安稳的时候，用狡猾奸诈的言语行动夺了国。
11:22 | 势如洪水泛滥的军兵，必在他面前被冲没、败坏，连与他同盟的君也必如此。
11:23 | 他与那君结盟之后，必行诡诈；他必上来，以微小的民成为强盛。
11:24 | 他趁人安稳的时候，必进到国中极肥美之地，行他列祖和他列祖之祖所未曾行的；他必将掳物、掠物和财宝，散给1众人；又设计攻打保障，然而这都是暂时的。
11:25 | 他必奋力鼓勇，率领大军攻击南方王；南方王也必以极大极强的军兵与他争战，却站立不住，因为有人设计谋害南方王。
11:26 | 那些吃王膳食的，必毁坏他；他的军队必如洪水泛滥，多人必被杀仆倒。
11:27 | 至于这二王，他们心怀邪恶，同席说谎；但所行的必不成功，因为到了定期，结局才来到。
11:28 | 1北方王必带许多财宝回往本地；他的心却反对圣约，任意而行，回到本地。
11:29 | 到了定期，他必返回，来攻南方；但这后一次，却不如前一次，
11:30 | 因为1基提战船必来攻击他，他就丧胆而回；又要恼恨圣约，任意而行；他必回来，特别留意背弃圣约的人。
11:31 | 他必起兵1亵渎圣所，就是保障，且要除掉日常的献祭；他们必设立那造成荒凉的2可憎之物。
11:32 | 作恶违背圣约的人，他必用花言巧语使他们被玷污；惟独认识神的1子民，必刚强行事。
11:33 | 民间的1通达人，必训诲多人，然而他们多日必倒在刀下，或被火烧，或被掳掠抢夺。
11:34 | 他们跌倒的时候，稍得扶助；有许多人只用谄媚的话依附他们。
11:35 | 通达人中有些跌倒的，为要熬炼1百姓，使他们纯净洁白，直到末时，因为到了定期，结局才来到。
11:36 | 王必任意行事，1自高自大，超过所有的神，又用奇异的话攻击万神之神；他必行事亨通，直到忿怒完毕，因为所定的事，必然成就。
11:37 | 他必不顾他列祖的神，也不顾妇女所羡慕的神，无论何神他都不顾，因为他必自大，高过一切。
11:38 | 他倒要尊崇保障的神，用金银宝石和珍宝，敬奉他列祖所不认识的神。
11:39 | 他必靠外邦神明的帮助，攻击最坚固的保障；凡承认他的，他必将荣耀加给他们，使他们管辖许多人，又分地赏给他们。
11:40 | 到了末时，南方王要与他交战，北方王必用战车、马兵、和许多战船，势如暴风来攻击他，也必进入1列国，如洪水冲没泛滥；
11:41 | 又必进入1荣美之地，有许多国就被倾覆；但以东人、摩押人、和亚扪人中为首的，必脱离他的手。
11:42 | 他必伸手攻击列国；埃及地也不得逃脱。
11:43 | 他必把持埃及人隐藏的金银财宝，和各样的宝物；吕彼亚人和1古实人，都必跟从他的脚步。
11:44 | 但从东方和北方必有消息扰乱他，他就大发烈怒出去，将多人杀灭净尽。
11:45 | 他必在海和1荣美的圣山之间，支搭他如宫殿的帐幕；然而2到了他的结局，必无人帮助他。


但以理书十二章

但以理书纲目 ＜上一章　下一章＞
但以理书 第 十二 章

b 与天使长米迦勒为以色列站住的事有关　十二1～13
第 十二 章
12:1 | 1那时保护你本民的大君2米迦勒必起来；并且必有困苦的时期，是从有国以来直到那时未曾发生过的；那时，你本民中凡记录在3册上的，必得拯救。
12:2 | 睡在尘埃中的，必有多人醒起；其中有归到1永远生命的，有归到羞辱，1永远蒙羞的。
12:3 | 通达人必1发光，如同穹苍的光辉；那使多人归义的，必发光如星，直到永永远远。
12:4 | 但以理阿，你要隐藏这话，封闭这书，直到末时；必有多人来往奔跑，知识就必增多。
12:5 | 我但以理观看，见另有两位站立，一位在河这边，一位在河那边。
12:6 | 有一位问那在河水以上，穿细麻衣的，说，这些奇事的结局，还有多久才到呢？
12:7 | 我听见那在河水以上，穿细麻衣的，向天举起左右手，凭着那永远活着的主起誓，说，要到1一年、二年、半年，打破圣民权力完成的时候，这一切事就都完成了！
12:8 | 我听见这话，却不明白，就说，我主阿，这些事末后的结局是怎样呢？
12:9 | 祂说，但以理阿，你只管去，因为这些话已经隐藏封闭，直到末时。
12:10 | 许多人必得洁净，成为洁白，且被炼净，但恶人仍必行恶；一切恶人都不明白，惟独通达人能明白。
12:11 | 从除掉1日常献的祭，并设立那造成荒凉的可憎之物的时候，必有2一千二百九十日。
12:12 | 凡等到1一千三百三十五日的，那人便为有福。
12:13 | 你且去等候结局，你必安歇；到末了的日子，你必1起来，享受你的业分。
＜上一章　下一章＞


何西阿书一章

何西阿书纲目 ＜上一章　下一章＞
何西阿书 第 一 章

主题：耶和华是邪淫背道之以色列的救恩，接纳她回来并复兴她
壹 | 介言　一1
第 一 章
1:1 1当乌西雅、约坦、亚哈斯、希西家作犹大王，约阿施的儿子耶罗波安作以色列王的日子，耶和华的话临到备利的儿子2何西阿。
贰 | 淫乱的妻子　一2～三5
一 | 申言者何西阿娶淫妇为妻　一2～9
1:2 | 耶和华初次与何西阿说话，对他说，你去娶1淫妇为2妻，也收那从淫乱所生的儿女，因为这地大行淫乱，离弃耶和华。
1:3 | 于是何西阿去娶了滴拉音的女儿歌篾；这妇人怀孕，给他生了一个儿子。
1:4 | 耶和华对何西阿说，给他起名叫1耶斯列，因为再过片时，我必2追讨耶户家在耶斯列杀人流血的罪，也必使以色列家的国灭绝。
1:5 | 到那日，我必在耶斯列山谷折断以色列的弓。
1:6 | 歌篾又怀孕生了一个女儿；耶和华对何西阿说，给她起名叫1罗路哈玛，因为我必不再怜恤以色列家，决不赦免他们。
1:7 | 我却要怜恤犹大家，我必凭耶和华他们的神拯救他们，必不凭弓、刀、争战、马匹、与马兵拯救他们。
1:8 | 歌篾给罗路哈玛断奶以后，又怀孕生了一个儿子。
1:9 | 耶和华说，给他起名叫1罗阿米，因为你们不是我的子民，我也不属于你们。
二 | 复兴的应许　一10～二1
1:10 | 然而1以色列的人数必如2海沙，不可量，不可数；从前在什么地方对他们说，你们不是我的子民，将来在那里必对他们说，你们是3活神的儿子。
1:11 | 犹大人和以色列人必一同聚集，为自己立一个首领，从这地上去，因为1耶斯列的日子必为大日。
＜上一章　下一章＞


何西阿书二章

何西阿书纲目 ＜上一章　下一章＞
何西阿书 第 二 章

第 二 章
2:1 你们要对你们的弟兄说，1阿米；要对你们的姊妹说，2路哈玛。
三 | 申言者何西阿之妻的淫乱　二2～13
2:2 | 你们要与你们的母亲大大争辩，因为她1不是我的妻子，我也1不是她的丈夫；叫她除掉脸上的淫乱，和胸间的奸淫，
2:3 | 免得我剥去她的衣服，使她赤身像才生的日子一样，使她如旷野，如干旱之地，以干渴杀死她。
2:4 | 我必不怜恤她的儿女，因为他们是从淫乱生的儿女。
2:5 | 他们的母亲行了淫乱，怀他们的母作了可羞耻的事，因为她说，我要随从1所爱的人，他们给我饼和水，羊毛和麻，油和酒。
2:6 | 因此，我必用荆棘堵塞1她的道，筑墙挡住她，使她找不着路。
2:7 | 她必追随所爱的人，却追不上，她必寻找他们，却寻不见；便说，1我要归回前夫，因我那时的光景比如今还好。
2:8 | 她不知道是我给她五谷、新酒和新油；又加增她的金银；他们却1用于巴力。
2:9 | 因此到了收割的时候，出酒的季节，我必将我的五谷新酒收回，也必将她应当遮体的羊毛和麻夺去。
2:10 | 如今我必在她所爱的人眼前，显露她的淫荡，必无人能救她脱离我的手。
2:11 | 我必使她一切的欢乐，她的节期、月朔、安息日、并她所定一切的会，都止息了。
2:12 | 我也必使她的葡萄树和无花果树荒芜，就是她说，这是我所爱的人给我为代价的；我必使这些树变为丛林，为田野的走兽所吃。
2:13 | 我必在她身上追讨她素日给诸巴力烧香的罪，那时她佩带鼻环和珠宝，随从她所爱的人，却忘记了我；这是耶和华说的。
四 | 耶和华复兴邪淫背道的以色列　二14～23
2:14 | 因此我必诱导她，领她到旷野，对她的心说话；
2:15 | 从那里我必赐她葡萄园，又赐她亚割谷作为指望的门；她必在那里应声，与她幼年的日子一样，与她从埃及地上来的日子相同。
2:16 | 耶和华说，那日你必称呼我：我的丈夫，不再称呼我：1巴力。
2:17 | 因为我必从她口中除掉诸巴力的名号，他们的名号不再被记念。
2:18 | 当那日我必为1我的民，与田野的走兽、空中的飞鸟、并地上的爬物立2约；又必从那地折断弓刀，止息争战，使他们安然躺卧。
2:19 | 我必聘你永远归我为妻，以公义和公平，以慈爱和怜恤聘你归我；
2:20 | 也必以信实聘你归我，你就必认识我耶和华。
2:21 | 耶和华说，那日我必应允；我必应允天，天必应允地，
2:22 | 地必应允1五谷、1新酒和1新油，这些必应允耶斯列民。
2:23 | 我必将她播种在这地归我，我必怜恤1罗路哈玛；我必对2罗阿米说，你是我的民；他们必说，你是我的神。


何西阿书三章

何西阿书纲目 ＜上一章　下一章＞
何西阿书 第 三 章

五 神信实复兴以色列的证实　三1～5
第 三 章
3:1 | 耶和华对我说，你1再去爱一个妇人，就是为她友伴所爱、却又犯奸淫的，好像以色列人，虽然转向别神，喜爱葡萄饼，耶和华还是爱他们。
3:2 | 我便用十五锭银子，一贺梅珥半大麦，买她归我。
3:3 | 我对她说，你当1多日为我静居，不可行淫乱，不可归别人为妻；我向你也必这样。
3:4 | 因为以色列人也必多日独居，无君王，无首领，无祭祀，无柱像，无以弗得，无家中的神像。
3:5 | 后来以色列人必归回，寻求他们的神耶和华，和他们的王1大卫；在2末后的日子，必心存敬畏归向耶和华，领受祂的美善。


何西阿书四章

何西阿书纲目 ＜上一章　下一章＞
何西阿书 第 四 章

参 | 背道的子民　四1～十三16
一 | 以色列的罪与耶和华的惩罚　四1～五14
1 | 关于一般的百姓　四1～3
第 四 章
4:1 | 以色列人哪，你们当听耶和华的话；耶和华要与这地的居民争辩，因这地上无1忠信，无恩慈，无人认识神。
4:2 | 却有诅咒、欺骗、凶杀、偷盗、奸淫；他们行强暴，杀人流血接连不断。
4:3 | 因此，这地悲哀，其中的一切居民、田野的兽、空中的鸟必都衰微，连海中的鱼也必除去。
2 | 关于祭司　四4～10
4:4 | 然而人都不必争辩，也不必指责；因为你的民与那些跟祭司争辩的人一样。
4:5 | 1你必在日间绊跌，申言者也必在夜间与你一同绊跌；我必灭绝你的母亲。
4:6 | 我的民因无1那样的认识而灭绝；你弃掉1那样的认识，我也必弃掉你，使你不再给我作祭司；你既忘了你神的律法，我也必忘记你的儿女。
4:7 | 1祭司越发增多，就越发得罪我；我必使他们的荣耀变为羞辱。
4:8 | 他们吃我民的赎罪祭，1满心愿望我的民行罪孽。
4:9 | 将来民如何，1祭司也必如何；我必因他们所行的惩罚他们，照他们所作的报应他们。
4:10 | 他们吃，却不得饱；行淫，而不得增多；因为他们离弃耶和华，不遵从祂。
3 | 关于淫乱、酒和奸淫　四11～14
4:11 | 淫乱和酒并新酒，1夺去他们的心。
4:12 | 我的民求问1木头柱像，以为木杖能指示他们，因为淫乱的灵使他们失迷，他们就行淫离弃了他们的神。
4:13 | 他们在各山顶献祭，在各高冈的橡树、杨树、栗树之下烧香，因为树影美好。所以你们的女儿行淫乱，你们的新妇犯奸淫。
4:14 | 你们的女儿行淫乱，你们的新妇犯奸淫，我却不1惩罚她们；因为2你们男人自己离群与娼妓同居，与3妓女一同献祭；这无知的民，必至倾倒。
4 | 关于以色列的顽梗　四15～19
4:15 | 以色列阿，你虽然行淫乱，犹大却不可犯罪；不要往1吉甲去，不要上到2伯亚文，也不要指着永活的耶和华起誓。
4:16 | 因为以色列倔强，犹如倔强的母牛；现在耶和华要牧放他们，如同牧放羊羔在宽阔之地么？
4:17 | 以法莲与偶像联合，任凭他们罢。
4:18 | 他们的酒已经喝尽；他们放纵自己行淫，他们的1官长最爱羞耻的事。
4:19 | 风把1他们裹在翅膀里，他们必因所献的祭蒙羞。


何西阿书五章

何西阿书纲目 ＜上一章　下一章＞
何西阿书 第 五 章

5 | 主要关于众祭司、王家和首领　五1～14，六4～10
第 五 章
5:1 | 众祭司阿，要听这话；以色列家阿，要留心听；王家阿，要侧耳听。审判要临到你们，因你们曾是米斯巴的网罗，是他泊山上铺张的网。
5:2 | 悖逆的人1肆行杀戮，罪孽极深，我却惩治他们众人。
5:3 | 以法莲为我所知，以色列不能向我隐藏；以法莲哪，你行了淫乱，以色列被玷污了。
5:4 | 他们所行的不容他们归向神；因有淫乱的灵在他们里面，他们也不认识耶和华。
5:5 | 以色列的骄傲当面见证自己，以色列和以法莲必因自己的罪孽绊跌；犹大也必与他们一同绊跌。
5:6 | 他们必牵着牛羊去寻求耶和华，却寻不见；祂已经退去离开他们。
5:7 | 他们向耶和华行事诡诈，因为他们生了私子；到了月朔，他们与他们所得的分必被吞灭。
5:8 | 你们当在基比亚吹角，在拉玛吹号，在伯亚文吹出大声，说，便雅悯哪，当心你的后头！
5:9 | 在责罚的日子，以法莲必变为荒场；我在以色列支派中，已指示确定必成的事。
5:10 | 犹大的首领如同挪移地界的人；我必将盛怒倒在他们身上，如水一样。
5:11 | 以法莲因定意随从人的命令，就受欺压，被审判压碎。
5:12 | 所以我向以法莲如蛀虫，向犹大家如朽木。
5:13 | 以法莲见自己有病，犹大见自己有伤，以法莲就打发人往亚述去见耶雷布王；他却不能医治你们，你们的伤必不能离身。
5:14 | 我必向以法莲如狮子，向犹大家如少壮狮子。我必撕裂他们而去；我必夺去他们，无人搭救。
二 | 背道子民的归回　五15～六3，11
5:15 我要去，回到我自己的地方，等他们承认自己的罪过，寻求我的面；他们在急难的时候，必1切切的寻求我。


何西阿书六章

何西阿书纲目 ＜上一章　下一章＞
何西阿书 第 六 章

第 六 章
6:1 | 来罢，我们归向耶和华；祂撕裂我们，也必医治；祂打伤我们，也必缠裹。
6:2 | 过1两天祂必使我们活过来，1第三天祂必使我们兴起，我们就在祂面前活着。
6:3 | 我们务要认识耶和华，竭力追求认识祂；1祂出现确定如晨光，祂必临到我们像甘雨，像滋润大地的春雨。
5 | 主要关于众祭司、王家和首领（续）　六4～10
6:4 | 主说，1以法莲哪，我可向你怎样行呢？犹大阿，我可向你怎样作呢？因为你们的慈爱如同早晨的云雾，又如速散的甘露。
6:5 | 因此，我藉申言者砍伐他们，以我口中的话杀戮他们，1我的审判如光发出。
6:6 | 我喜悦慈爱，不喜悦祭祀，喜悦认识神，胜于燔祭。
6:7 | 他们却如亚当背约，在那里向我行事诡诈。
6:8 | 基列是行罪孽之人的城，被血沾染。
6:9 | 强盗成群，怎样埋伏杀人；祭司结党，也照样在示剑的路上杀戮行邪恶。
6:10 | 在以色列家，我见了可怕的事：以法莲在那里有淫行；以色列玷污了自己。
二 | 背道子民的归回（续）　六11
6:11 犹大阿，我使被掳之民归回的时候，必有为你所命定的1收成。


何西阿书七章

何西阿书纲目 ＜上一章　下一章＞
何西阿书 第 七 章

三 以色列弃绝耶和华的罪　七1～16
第 七 章
7:1 | 我想医治以色列的时候，以法莲的1罪孽和撒玛利亚的恶行就显露出来；因为他们行事虚谎。内有贼人入室偷窃，外有强盗成群抢劫。
7:2 | 他们心里并不说，我记得他们的一切恶。他们所行的现在缠绕他们，都在我面前。
7:3 | 他们以邪恶使君王欢喜，以谎言使首领喜乐。
7:4 | 他们都是行奸淫的，像火炉被烤饼者烧热：从抟面到发面的时候，他暂不使火发旺。
7:5 | 在我们王宴乐的日子，首领因酒的烈性成病；王与亵慢人拉手。
7:6 | 他们埋伏的时候，心中热如火炉：就如烤饼者整夜睡卧，到了早晨，火炉烧旺，火气炎炎。
7:7 | 众人也热如火炉，吞灭他们的1审判官；他们的君王都仆倒而死；他们中间无一人呼求我。
7:8 | 以法莲与列邦人搀杂；以法莲是1没有翻过的饼。
7:9 | 外邦人吞吃他力量得来的，他自己却不知道；满头白发，他自己也不晓得。
7:10 | 以色列的骄傲当面见证自己；虽遭遇这一切，他们仍不归向耶和华他们的神，也不寻求祂。
7:11 | 以法莲好像鸽子1愚蠢无知：他们呼求埃及，投奔亚述。
7:12 | 他们去的时候，我必将我的网撒在他们身上；我要打下他们，如同空中的鸟；我必按他们会众所听见的，管教他们。
7:13 | 他们有祸了！因他们飘离了我。他们必遭毁灭，因他们违背我。我虽要救赎他们，他们却向我说谎。
7:14 | 他们心中并不哀求我，乃在床上呼号。他们为求五谷新酒聚集，仍然悖逆我。
7:15 | 我虽训练他们，坚固他们的膀臂，他们竟图谋恶事抗拒我。
7:16 | 他们归向，却不归向至上者；他们如同1诡诈的弓。他们的首领，必因舌头的狂傲倒在刀下。这在埃及地必为人所讥笑。


何西阿书八章

何西阿书纲目 ＜上一章　下一章＞
何西阿书 第 八 章

四 耶和华因以色列弃绝祂而惩罚他们　八1～14
第 八 章
8:1 | 你用口吹角罢！敌人如鹰来攻打耶和华的家，因为1这民违背了我的2约，干犯了我的2律法。
8:2 | 他们必呼叫我说，我的神阿，我们以色列认识你了。
8:3 | 以色列丢弃良善，仇敌必追逼他。
8:4 | 他们立君王，却不是由于我；他们立首领，我却不承认。他们用金银为自己制造偶像，以致被剪除。
8:5 | 1撒玛利亚阿，你的1牛犊已经丢弃你！我的怒气向2拜牛犊的人发作。他们到几时才能3无罪呢？
8:6 | 这牛犊竟然出于以色列！是匠人所造的，并不是神；撒玛利亚的牛犊，必被打碎。
8:7 | 他们所种的是风，所收的是旋风。所种的不成禾稼，就是发苗也产不出面，即便产出，外人也必吞吃。
8:8 | 以色列被吞吃；他们现今在列国中，好像人不喜悦的器皿。
8:9 | 因为他们上亚述去，如同独行的野驴；以法莲有雇来的爱人。
8:10 | 他们虽在列邦中雇了这样的人，现在我却要聚集他们；他们因君王和首领所加的重担，必渐渐衰微。
8:11 | 以法莲筑了许多祭坛取罪，因此，祭坛使他犯罪。
8:12 | 我为他写了律法万条，却被看如外人的事。
8:13 | 至于献给我的祭物，他们虽然宰献祭牲并吃祭肉，耶和华却不悦纳他们。现在祂必想起他们的罪孽，惩罚他们的罪；他们必归回埃及。
8:14 | 以色列忘记造他的主，建造宫殿，犹大多造坚固城；我却要降1火焚烧他的城邑，烧灭其中的宫殿。


何西阿书九章

何西阿书纲目 ＜上一章　下一章＞
何西阿书 第 九 章

五 以色列拜偶像干犯耶和华，以及耶和华对以色列的惩罚　九1～十15
第 九 章
9:1 | 以色列阿，不要喜乐，不要像外邦人欢腾，因为你行淫乱离弃了你的神，在各谷场上如妓女喜爱酬价。
9:2 | 谷场和酒醡，都不彀喂养他们，新酒也必使1他们失望。
9:3 | 他们必不得住耶和华的地，以法莲却要归回埃及，必在亚述吃不洁净的食物。
9:4 | 他们必不得向耶和华奠酒，所献的祭也不蒙悦纳。他们的祭物，必如居丧者的食物，凡吃的必被玷污，因他们的食物，只为他们自己，必不奉入耶和华的殿。
9:5 | 在大会的日子，到耶和华的节期，你们要怎样行呢？
9:6 | 他们因逃避灾难离去；埃及人必收殓他们，1摩弗人必葬埋他们。他们2用银子作的美物上必长蒺藜；他们的帐棚中必生荆棘。
9:7 | 以色列人必知道，惩罚的日子临近，报应的时候来到。申言者愚昧，1受灵感者疯狂；皆因你罪孽极多，大怀仇恨。
9:8 | 以法莲曾作我神的1守望者。至于2申言者，在他一切的道路上有捕鸟人的网罗，在他神的家中有仇恨。
9:9 | 他们深深的败坏了自己，如在1基比亚的日子一样；耶和华必记得他们的罪孽，必追讨他们的罪。
9:10 | 主说，我1遇见以色列如葡萄在旷野；我看见你们的列祖如无花果树上首先初熟的果子。他们却来到巴力毗珥，分别自己归与那可羞耻的，就成为可憎恶的，与他们所爱的人一样。
9:11 | 至于以法莲人，他们的荣耀必如鸟飞去－必不生产，不怀胎，不成孕！
9:12 | 纵然养大儿女，我却必使他们丧子，甚至不留一人。我离弃他们的时候，他们就有祸了。
9:13 | 我看以法莲如推罗栽于草地；以法莲却要将自己的儿女带出来，交与行杀戮的人。
9:14 | 耶和华阿，求你加给他们－你要加给他们什么呢？求你使他们胎坠乳干。
9:15 | 耶和华说，他们一切的邪恶都在吉甲，我在那里憎恶他们。因他们所行的恶，我必从我家中赶他们出去，不再怜爱他们；他们的首领都是悖逆的。
9:16 | 以法莲受责打；他们的根枯干，不结果子；即或生产，我必杀他们腹中所出的爱子。
9:17 | 我的神弃绝了他们，因为他们不听从祂；他们也必飘流在列国中。


何西阿书十章

何西阿书纲目 ＜上一章　下一章＞
何西阿书 第 十 章

第 十 章
10:1 | 以色列是茂盛的葡萄树，1结果繁多。他的果子越多，就越增添祭坛；地土越肥美，就越造美好的柱像。
10:2 | 他们心怀二意，现今要定为有罪。耶和华必拆毁他们的祭坛，毁坏他们的柱像。
10:3 | 现今他们必说，我们1没有王，因为我们不敬畏耶和华；王能为我们作什么呢？
10:4 | 他们在立约时说空话，起假誓，因此，审判如毒草滋生在田间的犁沟中。
10:5 | 撒玛利亚的居民必因1伯亚文的牛犊惊恐，2拜它的民为它悲哀，拜它为偶像的祭司为它战兢，都因荣耀离开它去了。
10:6 | 人必将牛犊带到亚述，当作礼物献给耶雷布王。以法莲必蒙羞，以色列必因自己的计谋惭愧。
10:7 | 撒玛利亚和她的王必被剪除，如水面的枯枝一样。
10:8 | 伯亚文的邱坛，就是以色列的罪，必被毁灭。荆棘和蒺藜必长在他们的祭坛上；他们必对大山说，遮盖我们！对小山说，倒在我们身上！
10:9 | 以色列阿，你从基比亚的日子以来，时常犯罪。他们仍然站在那里；攻击罪孽之辈的战事，岂不是在基比亚追上他们么？
10:10 | 我在愿意的时候必管教他们；他们为1两样的罪孽所缠的时候，列邦的民必聚集攻击他们。
10:11 | 以法莲是驯良的母牛犊，喜爱踹谷，我却将轭加在它肥美的颈项上：我要使以法莲拉犁，犹大必耕田，雅各必耙地。
10:12 | 你们要为自己向公义1撒种，就能照着慈爱收割；你们要开垦自己的2休耕地，因为现今正是寻求耶和华的时候，等祂临到，使公义如雨降在你们身上。
10:13 | 你们耕种的是奸恶，收割的是不义，吃的是谎言的果子。因你倚靠自己的道路，仰赖自己的勇士众多。
10:14 | 所以在你民中必起1哄嚷之声，你一切的保障必被拆毁，就如沙勒幔在争战的日子拆毁伯亚比勒，将其中的母子一同摔死。
10:15 | 因你们的大恶，伯特利必使你们遭遇如此：到了1黎明，以色列的王必全然灭绝。


何西阿书十一章

何西阿书纲目 ＜上一章　下一章＞
何西阿书 第 十一 章

六 耶和华不变的爱征服以色列的顽梗不贞　十一1～十三16
第 十一 章
11:1 | 以色列年幼的时候我1爱他，就从埃及召出我的2儿子来。
11:2 | 1申言者越发招呼他们，他们越发走开，向诸巴力献祭，给众偶像烧香。
11:3 | 我原教导以法莲行走，用双臂抱着他们，他们却不知道是我医治了他们。
11:4 | 我用1慈绳爱索牵引他们；我待他们如人松开他们腮上的2轭，温和的2喂养他们。
11:5 | 他们必不归回埃及地，亚述人却要作他们的王，因他们不肯归向我。
11:6 | 刀剑必在他们的城中挥动，毁坏门闩，把人吞灭，都因他们随从自己的计谋。
11:7 | 我的民偏要背道离开我，1众申言者虽然招呼他们归向至上的主，却无人尊崇祂。
11:8 | 以法莲哪，我怎能舍弃你？以色列阿，我怎能将你交出？我怎能使你如1押玛？怎能使你如1洗扁？我回心转意，我的怜恤大大发动。
11:9 | 我必不发猛烈的怒气，也不再毁灭以法莲；因我是神，并非人，是你们中间的圣者，我必不在怒中临到你们。
11:10 | 他们必跟随耶和华。祂必如狮子吼叫；祂一吼叫，祂的儿女就从西方战兢而来。
11:11 | 他们必如雀鸟从埃及战兢而来，又如鸽子从亚述地来到。我必使他们住自己的房屋，这是耶和华说的。
11:12 | 以法莲用谎言，以色列家用诡计围绕我；犹大向神，向忠信的圣者，仍然犹疑不定。


何西阿书十二章

何西阿书纲目 ＜上一章　下一章＞
何西阿书 第 十二 章

第 十二 章
12:1 | 以法莲吃风，终日追赶东风；他增添虚谎和强暴；与亚述立约，把油送到埃及。
12:2 | 耶和华又与犹大争辩，必照雅各所行的惩罚他，按他所作的报应他。
12:3 | 他在母腹中抓住哥哥的脚跟，壮年的时候与神较力。
12:4 | 他与1天使较力并且得胜；他哭泣恳求，在伯特利遇见耶和华；祂在那里与我们说话，
12:5 | 祂是耶和华万军之神；耶和华是祂可记念的名。
12:6 | 你当归向你的神，谨守慈爱、公平，常常等候你的神。
12:7 | 以法莲是商人，手里有诡诈的天平，喜爱欺诈。
12:8 | 以法莲说，我果然成了富足，为自己得了财富；我一切劳碌得来的，人必不见有什么不义，可算为罪的。
12:9 | 自从在埃及地以来，我就是耶和华你的神；我必使你再住帐棚，如在所定节期的日子一样。
12:10 | 我已晓谕众申言者，并且加增异象，藉申言者使用比喻。
12:11 | 基列人有罪孽么？他们全然是虚假的。他们在吉甲献牛为祭，他们的祭坛好像田间犁沟中的乱堆。
12:12 | 从前雅各逃到1亚兰地，以色列为得妻子服事人，为得妻子替人放羊。
12:13 | 耶和华藉申言者领以色列从埃及上来，以色列也藉申言者而得保存。
12:14 | 以法莲大大惹动主怒，所以他的主必使他流血的罪归在他身上，必将他自己的羞辱还报他。


何西阿书十三章

何西阿书纲目 ＜上一章　下一章＞
何西阿书 第 十三 章

第 十三 章
13:1 | 从前以法莲说话，人都战兢。他在以色列中高举自己；但他因事奉巴力而犯罪，就死了。
13:2 | 现今他们越发犯罪，用银子为自己造铸像，就是照自己的聪明制造的偶像，都是匠人的工作。他们论到那些偶像，说，献祭的人可以向牛犊亲嘴。
13:3 | 因此，他们必如早晨的云雾，又如速散的甘露，像禾场上的糠秕被狂风吹去，又像烟气从窗口腾散。
13:4 | 自从在埃及地以来，我就是耶和华你的神；在我以外，你不可认识别神，除我以外并没有救主。
13:5 | 我曾在旷野极其干旱之地认识你。
13:6 | 他们照我所赐的草场得了饱足；既得饱足，心就高傲，忘记了我。
13:7 | 因此，我要向他们如狮子，又如豹伏在道旁窥视。
13:8 | 我遇见他们必像丢崽子的母熊，撕裂他们的心膜；在那里我必像母狮吞吃他们；田野的走兽必撕碎他们。
13:9 | 以色列阿，你反对我，就是反对帮助你的，自取毁坏。
13:10 | 现在你的王在那里呢？让他在你所有的城中拯救你罢。审理你的在那里呢？论到他们，你曾说，把王和首领赐给我。
13:11 | 我在怒气中将1王赐给你，又在盛怒中将王废去。
13:12 | 以法莲的罪孽是包裹着的，他的罪是收藏着的。
13:13 | 产妇的疼痛必临到他身上。他是无智慧之子，到了产期，他不应当迟延。
13:14 | 我必救赎他们脱离1阴间的权势，救赎他们脱离死亡。死亡阿，你的灾害在那里？1阴间哪，你的毁灭在那里？在我眼前绝无2后悔。
13:15 | 他在弟兄中虽然茂盛，必有东风刮来，就是耶和华的风从旷野上来，他的泉源必干涸，他的源头必枯竭。仇敌必掳掠他所积蓄的一切宝器。
13:16 | 撒玛利亚必有罪，因为悖逆她的神。他们必倒在刀下，婴孩必被摔死，孕妇必被剖开。


何西阿书十四章

何西阿书纲目 ＜上一章　下一章＞
何西阿书 第 十四 章

肆 以色列的复兴　十四1～9
第 十四 章
14:1 | 以色列阿，你要归向耶和华你的神；你是因自己的罪孽绊跌了。
14:2 | 当带着祷告的话归向耶和华，对祂说，求你赦免一切罪孽，恩慈的收纳我们；这样，我们就把1嘴唇的祭，如同牛犊献上。
14:3 | 亚述不能拯救我们；我们不再骑马；也不再对我们手所造的说，你是我们的神，因为孤儿在你那里得蒙怜恤。
14:4 | 1我必医治他们的背道，甘心爱他们；因为我的怒气已从他们转消。
14:5 | 我必向以色列如甘露，他必如1百合花开放，如2利巴嫩的树木扎根。
14:6 | 他的1枝条必延伸，他的2荣华如橄榄树，他的3香气如利巴嫩的香柏树。
14:7 | 曾1坐在他荫下的必归回，发旺如2五谷，3开花如葡萄树；他的4名声如利巴嫩的酒。
14:8 | 以法莲必说，我与偶像还有什么相干呢？我耶和华必回答他，也必顾念他。我如1青翠的松树，你的果子2从我而得。
14:9 | 谁是智慧人？他可以明白这些事。谁是通达人？他可以知道这一切。因为耶和华的道路是正直的，义人必在其中行走，有过犯的人却在其上绊跌。
＜上一章　下一章＞


约珥书一章

约珥书纲目 ＜上一章　下一章＞
约珥书 第 一 章

主题：人类政权对以色列四个阶段的残害以及基督对残害者的毁坏，并祂在复兴时在以色列中间的掌权
壹 | 介言　一1
第 一 章
1:1 耶和华的话临到毗土珥的儿子1约珥。
贰 | 蝗虫（列国）的灾害　一2～二11
1:2 | 1老年人哪，当听这话；这地的一切居民哪，都要侧耳听。在你们的日子，或你们列祖的日子，曾发生这样的事么？
1:3 | 你们要将这事传与子，子传与孙，孙传与后代。
1:4 | 1剪蝗剩下的，群蝗来吃；群蝗剩下的，舔蝗来吃；舔蝗剩下的，毁蝗来吃。
1:5 | 酒醉的人哪，要清醒哭泣；一切好酒的人哪，都要为新酒哀号；因为新酒从你们的口中断绝了。
1:6 | 有一1国民又强盛，又无数，上来侵犯我的地；其牙齿如狮子的牙齿，大牙如母狮的大牙。
1:7 | 这民使我的葡萄树荒废，使我的无花果树成为碎堆，剥尽树皮而丢弃，使枝条露白。
1:8 | 我的民哪，你当哀号，像处女腰束麻布，为幼年的丈夫哀号。
1:9 | 素祭和奠祭从耶和华的殿中断绝；事奉耶和华的祭司都悲哀。
1:10 | 田荒废，地悲哀；因为五谷毁坏，新酒干竭，新油也缺乏。
1:11 | 农夫阿，你们要惭愧；修理葡萄园的阿，你们要为大麦小麦哀号，因为田间的庄稼都灭绝了。
1:12 | 葡萄树枯干，无花果树衰残，石榴树、棕树、苹果树，连田野一切的树木也都枯干；1众人的喜乐尽都枯竭。
1:13 | 祭司阿，你们当腰束麻布痛哭；伺候祭坛的阿，你们要哀号。事奉我神的阿，你们要来披上麻布过夜；因为素祭和奠祭，从你们神的殿中停止了。
1:14 | 你们要将禁食的日子分别为圣，宣告严肃会，招聚长老和这地的一切居民，到耶和华你们神的殿，向耶和华哀求。
1:15 | 哀哉那日子！因为1耶和华的日子临近了；这日子要来到，好像毁灭从全能者来到。
1:16 | 粮食不是在我们眼前断绝了么？喜乐欢腾不是从我们神的殿中止息了么？
1:17 | 谷种在1土块下朽烂；仓房荒凉，廪库拆毁；因为五谷枯干了。
1:18 | 牲畜哀鸣，牛群混乱，因为没有草场；羊群也受了灾罚。
1:19 | 耶和华阿，我向你呼求；因为火烧灭了旷野的草场，火焰烧尽田野的树木；
1:20 | 田野的走兽也向你哀鸣；因为溪水干涸，火也烧灭旷野的草场。
＜上一章　下一章＞


约珥书二章

约珥书纲目 ＜上一章　下一章＞
约珥书 第 二 章

第 二 章
2:1 | 你们要在锡安吹角，在我的圣山吹出大声；这地的一切居民都要发颤；因为耶和华的日子将到，已经临近。
2:2 | 那是黑暗、幽冥的日子，密云、乌黑的日子，好像晨光铺满群山；有一民又多又强；从亘古以来没有这样的，以后直到万代也必没有。
2:3 | 他们前面有火烧灭，后面有火焰烧尽；他们来到以前，这地如伊甸园；他们过去以后，这地成了荒凉的旷野；没有一样能躲避他们的。
2:4 | 他们的样子如马，奔跑如马兵。
2:5 | 在山顶蹦跳的响声，如同车辆的响声，如同火焰烧碎秸的响声，又如同强盛的民摆阵豫备打仗。
2:6 | 他们一出现，众民翻绞痛苦，脸都变暗。
2:7 | 他们如勇士奔跑，像战士爬城；各按己路前行，不乱队伍。
2:8 | 彼此并不拥挤，向前各行其路。虽然在兵器中倒下，进路却不中断。
2:9 | 他们冲上城，蹿上墙，爬上房屋，进入窗户如同盗贼。
2:10 | 在他们前面，地震天动，日月昏暗，星宿无光。
2:11 | 耶和华在祂军旅前发声，祂的队伍甚大；成就祂话语的，是强盛者。因为耶和华的日子大而可畏，谁能当得起呢？
参 耶和华转向祂的选民以色列　二12～32
2:12 | 耶和华说，虽然如此，你们应当禁食、哭泣、悲哀，全心归向我；
2:13 | 你们要撕裂心肠，不要撕裂衣服，并要归向耶和华你们的神，因为祂有恩典，有怜恤，不轻易发怒，有丰盛的慈爱，并且后悔，不降所说的灾。
2:14 | 或者祂转意后悔，留下祝福，就是留下献给耶和华你们神的1素祭和1奠祭，也未可知。
2:15 | 你们要在锡安1吹角，将禁食的日子2分别为圣，宣告3严肃会。
2:16 | 聚集众民，使会众分别为圣；招聚老者，聚集孩童和吃奶的；使新郎出离洞房，新妇出离1内室。
2:17 | 事奉耶和华的祭司，要在廊子和祭坛中间哭泣，说，耶和华阿，求你顾惜你的百姓，不要使你的产业受羞辱，受列邦管辖；为何在万民中有人说，他们的神在那里呢？
2:18 | 耶和华就为1自己的地起妒忌，怜惜祂的百姓。
2:19 | 耶和华应允了祂的百姓，对他们说，我必赐给你们五谷、新酒和新油，使你们饱足；我必不再使你们在列国中受羞辱；
2:20 | 却要使北方来的军队远离你们，将那军队赶到干旱荒废之地，前队赶入东海，后队赶入西海。因为他们行了大恶，以致臭气上升，腥味腾空。
2:21 | 地土阿，不要惧怕，要欢喜快乐，因为耶和华行了大事。
2:22 | 田野的走兽阿，不要惧怕，因为旷野的草场发青，树木结果；无花果树、葡萄树也都效力。
2:23 | 锡安的子女阿，你们要因耶和华你们的神欢喜快乐；因祂赐给你们公义的秋雨，为你们降下甘霖，就是1秋雨、1春雨，和起初的时节一样。
2:24 | 禾场必满了谷子，酒醡与油醡必盈溢新酒和新油。
2:25 | 我打发到你们中间的大军队，就是群蝗、舔蝗、毁蝗、剪蝗，那些年所吃的，我要补还你们。
2:26 | 你们必多吃而得饱足，就赞美那奇妙对待你们之耶和华你们神的名；我的百姓必永不羞愧。
2:27 | 你们必知道我是在以色列中间，又知道我是耶和华你们的神，在我以外并无别神；我的百姓必永不羞愧。
2:28 | 以后，我要将我的灵1浇灌在一切属肉体的人身上；你们的儿女要说豫言，你们的老年人要作异梦；你们的青年人要见异象。
2:29 | 在那些日子，我要将我的灵浇灌在我的奴仆和婢女身上。
2:30 | 在天上地上，我要1显出奇事，有血、有火、有烟柱。
2:31 | 在1耶和华大而可畏的日子来到以前，日头要变为黑暗，月亮要变为血。
2:32 | 那时，凡1呼求耶和华名的，就必得救；因为照耶和华所说的，在锡安山、在耶路撒冷，必有逃脱的人，在余剩的人中，必有耶和华所召的。


约珥书三章

约珥书纲目 ＜上一章　下一章＞
约珥书 第 三 章

肆 | 基督对列国的审判－对活人的审判　三1～15
第 三 章
3:1 | 当那些日子，我使犹大和耶路撒冷被掳之人归回的时候，
3:2 | 我要1聚集万民，带他们下到2约沙法谷；为了我的百姓，就是我的产业以色列，我要在那里3审判他们，因为他们把我的百姓分散在列国中，又分取我的地土；
3:3 | 且为我的百姓拈阄，将童男换妓女，卖童女买酒喝。
3:4 | 推罗、西顿、和非利士全境的人哪，你们与我何干？你们要把应得的报应回报给我么？若回报给我，我必使报应速速归到你们的头上。
3:5 | 你们既然夺取我的金银，又将我美好的宝物带入你们庙中，
3:6 | 并将犹大人和耶路撒冷人，卖给1雅完人，赶逐他们远离自己的境界；
3:7 | 我必激动他们离开你们所卖到之地，又必使报应归到你们的头上。
3:8 | 我必将你们的儿女卖在犹大人的手中，他们必卖给远方示巴国的人；因为耶和华已经说了。
3:9 | 当在列国中宣告这话，说，要豫备打仗；激动勇士；一切战士都要近前，都要上去。
3:10 | 要将犁头打成刀剑，将镰刀打成戈矛；软弱的要说，我有勇力。
3:11 | 四围的列国阿，你们要速速的来，一同聚集。耶和华阿，求你使你的1大能者在那里降临！
3:12 | 列国都当兴起，上到约沙法谷。因为我必坐在那里，审判四围的列国。
3:13 | 伸出镰刀罢，因为庄稼熟了；前来践踏罢，因为酒醡满了；酒池盈溢，因为他们的罪恶甚大。
3:14 | 许多许多的人在断定谷；因为耶和华的日子临近断定谷。
3:15 | 日月昏暗，星宿无光。
伍 | 基督胜过列国并在以色列中间掌权　三16～21
3:16 | 耶和华必从锡安吼叫，从耶路撒冷发声，天地就震动。耶和华却要作祂百姓的1避难所，作以色列人的1保障。
3:17 | 你们就知道我是耶和华你们的神，住在锡安我的圣山。那时，耶路撒冷必成为圣，外人不再从其中经过。
3:18 | 到那日，1大山要滴新酒，小山要流奶；犹大一切的溪河都有水流，必有2泉源从耶和华的殿中流出来，浇灌什亭谷。
3:19 | 1埃及必然荒凉，以东变为荒凉的旷野，都因向犹大人所行的强暴，因他们在本地流了无辜人的血。
3:20 | 但犹大必有人居住，直到永远；耶路撒冷必有人居住，直到万代。
3:21 | 我未曾赦免他们流血的罪，现在我要赦免，因为耶和华住在锡安。
＜上一章　下一章＞


阿摩司书一章

阿摩司书纲目 ＜上一章　下一章＞
阿摩司书 第 一 章

主题：耶和华对以色列并四围列国的审判以及所产生的复兴
壹 | 介言　一1～2
第 一 章
1:1 | 当犹大王乌西雅，以色列王约阿施的儿子耶罗波安在位的日子，大地震前二年，提哥亚牧羊人中的1阿摩司2得了论以色列的话。
1:2 | 他说，耶和华必从锡安吼叫，从耶路撒冷发声；牧人的草场要悲哀，迦密的山顶要枯干。
贰 | 耶和华对四围列国的审判　一3～二3
一 | 对大马色的审判　一3～5
1:3 | 耶和华如此说，因大马色1三番四次的犯罪，我必不免去他们的2刑罚；因为他们以打粮食的尖利铁器打过基列。
1:4 | 我却要降火在哈薛的家中，烧灭便哈达的宫殿。
1:5 | 我必折断大马色的门闩，剪除1亚文平原的居民和伯伊甸掌握权杖的；2亚兰人必被掳到吉珥，这是耶和华说的。
二 | 对迦萨的审判　一6～8
1:6 | 耶和华如此说，因迦萨三番四次的犯罪，我必不免去他们的刑罚；因为他们将掳掠的众民全然掳掠，交给以东。
1:7 | 我却要降火在迦萨的城墙，烧灭其中的宫殿。
1:8 | 我必剪除亚实突的居民，和亚实基伦掌握权杖的；也必反手攻击以革伦；非利士人所余剩的必都灭亡，这是主耶和华说的。
三 | 对推罗的审判　一9～10
1:9 | 耶和华如此说，因推罗三番四次的犯罪，我必不免去他们的刑罚；因为他们将掳掠的众民全然掳掠，交给以东，并不记念弟兄之间的盟约。
1:10 | 我却要降火在推罗的城墙，烧灭其中的宫殿。
四 | 对以东的审判　一11～12
1:11 | 耶和华如此说，因以东三番四次的犯罪，我必不免去他的刑罚；因为他拿刀追赶兄弟，塞住怜恤，时常发怒撕裂，长怀忿怒。
1:12 | 我却要降火在提幔，烧灭波斯拉的宫殿。
五 | 对亚扪的审判　一13～15
1:13 | 耶和华如此说，因1亚扪人三番四次的犯罪，我必不免去他们的刑罚；因为他们剖开基列的孕妇，扩张自己的境界。
1:14 | 我却要在争战呐喊的日子，在暴风动荡的时候，点火在拉巴的城墙，烧灭其中的宫殿。
1:15 | 他们的王和首领必一同被掳去，这是耶和华说的。
＜上一章　下一章＞


阿摩司书二章

阿摩司书纲目 ＜上一章　下一章＞
阿摩司书 第 二 章

六 | 对摩押的审判　二1～3
第 二 章
2:1 | 耶和华如此说，因1摩押三番四次的犯罪，我必不免去他的刑罚；因为他将以东王的骸骨焚烧成灰。
2:2 | 我却要降火在摩押，烧灭加略的宫殿；摩押必在哄嚷、呐喊、角声中死亡。
2:3 | 我必剪除摩押中的审判者，将其中的一切首领，和他一同杀戮，这是耶和华说的。
参 | 耶和华对犹大和以色列的审判　二4～16
一 | 对犹大的审判　4～5
2:4 | 耶和华如此说，因犹大三番四次的犯罪，我必不免去他们的刑罚；因为他们厌弃耶和华的律法，不遵守祂的律例；他们列祖所随从的虚假偶像使他们走迷了。
2:5 | 我却要降火在犹大，烧灭耶路撒冷的宫殿。
二 | 对以色列的审判　6～16
2:6 | 耶和华如此说，因以色列三番四次的犯罪，我必不免去他们的刑罚；因他们为银子卖了义人，为一双鞋卖了穷人。
2:7 | 他们见穷人头上所蒙的尘土也都垂涎，阻碍谦卑人的道路；父子同去亲近一个少年女子，以致亵渎我的圣名。
2:8 | 他们在各坛旁铺人所抵押的衣服，卧在其上；又在他们神的庙中，喝受罚之人的酒。
2:9 | 我从1以色列人面前除灭亚摩利人；他虽高大如香柏树，坚固如橡树，我却毁坏其上的果子，灭绝其下的根本。
2:10 | 我也将你们从埃及地领上来，在旷野引导你们四十年，使你们得亚摩利人之地为业。
2:11 | 我从你们子孙中兴起申言者，又从你们少年人中兴起拿细耳人。以色列人哪，不是这样么？这是耶和华说的。
2:12 | 你们却给拿细耳人酒喝，嘱咐申言者说，不要说豫言。
2:13 | 看哪，我必压你们，如同装满禾捆的车压物一样。
2:14 | 快跑的不能逃走，强壮的不能加力，刚勇的也不能救1自己；
2:15 | 拿弓的不能站立，腿快的不能逃脱，骑马的也不能救自己。
2:16 | 到那日，勇士中最有胆量的，必赤身逃跑，这是耶和华说的。


阿摩司书三章

阿摩司书纲目 ＜上一章　下一章＞
阿摩司书 第 三 章

肆 | 耶和华与雅各家的争辩　三1～九10
一 | 耶和华对以色列的三次责备　三1～五27
1 | 第一次责备　三1～15
第 三 章
3:1 | 以色列人哪，你们全族是我从埃及地领上来的，当听耶和华攻击你们的这话，说，
3:2 | 在地上万族中，我只认识你们；因此，我必追讨你们的一切罪孽。
3:3 | 1二人若不在约定的地方相会，岂能同行呢？
3:4 | 狮子若无猎物，岂会在林中咆哮么？少壮狮子若无所得，岂会从洞中发声么？
3:5 | 若没有设网罗的，雀鸟岂会陷在地上的网罗里么？网罗若无所得，岂会从地上弹起么？
3:6 | 城中若吹角，百姓岂不惊恐么？城中若有灾祸，岂非耶和华所降的么？
3:7 | 主耶和华若不将秘密启示祂的仆人众申言者，就一无所行。
3:8 | 狮子吼叫，谁不惧怕呢？主耶和华说了话，谁能不申言呢？
3:9 | 要在亚实突的宫殿中，和埃及地的宫殿里，使人听见，说，你们要聚集在撒玛利亚的山上，就看见城中有何等大的扰乱，在城内有何等的欺压；
3:10 | 那些把强暴和残害，积蓄在自己宫中的人，不知道行正直的事；这是耶和华说的。
3:11 | 所以主耶和华如此说，必有敌人包围这地，使你的势力衰微，抢掠你的宫殿。
3:12 | 耶和华如此说，牧人怎样从狮子口中抢回两条羊腿或一片耳朵，住撒玛利亚的以色列人得救，也不过只剩床榻的一角，和一件铺丝毯的床褥。
3:13 | 主耶和华万军之神说，当听这话，作证警戒雅各家。
3:14 | 我追讨以色列罪的日子，也要追讨1伯特利祭坛的罪；坛角必被砍下，坠落于地。
3:15 | 我要击打1过冬和1过夏的房屋，象牙的房屋也必毁灭，许多房屋必归无有，这是耶和华说的。


阿摩司书四章

阿摩司书纲目 ＜上一章　下一章＞
阿摩司书 第 四 章

2 第二次责备　四1～13
第 四 章
4:1 | 你们在撒玛利亚山上的巴珊母牛阿，当听这话；你们欺负贫寒的，压碎穷乏的，对他们的主人说，拿酒来，我们喝罢。
4:2 | 主耶和华指着自己的圣别起誓，说，日子快要临到你们，人必用钩子将你们钩去，用鱼钩将你们的后代钩去。
4:3 | 你们各人必从破口直往前行，投入哈门；这是耶和华说的。
4:4 | 你们往伯特利去犯罪，到吉甲加增罪过；每日早晨献上你们的祭物，每三日奉上你们的十分之一。
4:5 | 以色列人哪，你们献有酵的感谢祭，宣报甘心祭给众人听见；因为这些是你们所喜爱的，这是主耶和华说的。
4:6 | 我也使你们在一切城中牙齿干净，在你们各处粮食缺乏。你们仍不归向我；这是耶和华说的。
4:7 | 在收割的前三月，我使雨停止，不降给你们；我降雨在一座城，不降雨在另一座城；一块地有雨，另一块地无雨，就枯干了。
4:8 | 两三城的人凑到一城去喝水，却喝不足。你们仍不归向我；这是耶和华说的。
4:9 | 我以旱风、霉烂击打你们；你们的许多园子和葡萄园，你们的无花果树、橄榄树，都被剪蝗吞吃；你们仍不归向我；这是耶和华说的。
4:10 | 我打发瘟疫到你们中间，像到埃及一样；用刀杀戮你们的少年人，使你们的马匹被掳掠；我使你们营中尸首的臭气扑鼻；你们仍不归向我；这是耶和华说的。
4:11 | 我倾覆你们中间的城邑，如同神从前倾覆所多玛、蛾摩拉一样，使你们好像从火中抽出来的一根柴；你们仍不归向我，这是耶和华说的。
4:12 | 因此，以色列阿，我必向你这样行；以色列阿，我既必这样行，你当1豫备迎见你的神。
4:13 | 那造山，创风，将祂的意念指示人，使晨光变为幽暗，脚踏在地之高处的，耶和华万军之神是祂的名！


阿摩司书五章

阿摩司书纲目 ＜上一章　下一章＞
阿摩司书 第 五 章

3 第三次责备　五1～27
第 五 章
5:1 | 以色列家阿，要听这话，就是我为你们所作的哀歌。
5:2 | 以色列处女跌倒，不得再起；她被抛在自己地上，无人搀扶。
5:3 | 因为主耶和华如此说，以色列家的城发出一千兵的，只剩一百；发出一百的，只剩十个。
5:4 | 耶和华向以色列家如此说，你们要寻求我，就必存活；
5:5 | 不要寻求伯特利，不要进入吉甲，不要过到别是巴；因为吉甲必被掳掠，伯特利也必归于无有。
5:6 | 要寻求耶和华，就必存活；免得祂在约瑟家如火焚烧，将其吞灭；伯特利的火无人扑灭。
5:7 | 他们使公平变为茵蔯，将公义丢弃于地。
5:8 | 那造昴星和参星，使死荫变为早晨，使白日变为黑夜，召唤海水倾倒在地面上的，耶和华是祂的名，
5:9 | 祂使强壮的忽遭毁灭，以致保障遭遇毁坏。
5:10 | 1你们怨恨那在2城门口责备人的，憎恶那说话纯全的。
5:11 | 因为你们践踏贫民，从他们强取麦子为礼物；所以你们用凿过的石头建造房屋，却不得住在其内，栽种美好的葡萄园，却不得喝所出的酒。
5:12 | 因为我知道你们的过犯甚多，你们的罪极大；你们苦待义人，收受1赎金，在城门口屈枉穷乏人。
5:13 | 所以通达人在这时候，必静默不言，因为时候邪恶。
5:14 | 你们要求善，不要求恶，就必存活；这样，耶和华万军之神必照你们所说的，与你们同在。
5:15 | 要恨恶邪恶，喜爱良善，在城门口建立公义；或者耶和华万军之神，向约瑟的余民施恩。
5:16 | 因此主耶和华万军之神如此说，在一切宽阔处必有哀号的声音；在各街道上必有人说，哀哉！哀哉！又必叫农夫来哭号，叫善唱哀歌的来哀哭。
5:17 | 在各葡萄园必有哀哭的声音，因为我必从你中间经过；这是耶和华说的。
5:18 | 想望1耶和华日子来到的，有祸了！耶和华的日子与你们有什么好处呢？那日黑暗无光，
5:19 | 好像人躲避狮子，却遇见熊，或是进房屋以手靠墙，就被蛇咬。
5:20 | 耶和华的日子，不是黑暗无光么？不是幽暗毫无光辉么？
5:21 | 我恨恶厌弃你们的1节期，也不2喜悦你们的严肃会。
5:22 | 你们虽然向我献上燔祭和素祭，我却不悦纳；也不顾你们用肥畜所献的平安祭。
5:23 | 你们要使歌唱的声音远离我，因为我不听你们弹琴的响声。
5:24 | 惟愿1公平如大水滚滚，1公义如江河滔滔。
5:25 | 以色列家阿，你们在旷野四十年，岂是将祭牲和素祭献给我呢？
5:26 | 你们抬着1你们的王索古特，并抬着你们的星神科完的像，就是你们为自己所造的。
5:27 | 所以我要把你们掳到大马色以外；这是耶和华说的；万军之神是祂的名。


阿摩司书六章

阿摩司书纲目 ＜上一章　下一章＞
阿摩司书 第 六 章

二 | 阿摩司所看见五个表号的灾　六1～九10
1 | 介言　六1～14
第 六 章
6:1 | 在列国首领中著名，且为以色列家所归向，在锡安安然无虑，在撒玛利亚山自恃安稳的，有祸了！
6:2 | 你们要过到甲尼察看，从那里往大城哈马去，又下到非利士人的迦特。他们比这些国还强么？他们的境界比你们的境界还大么？
6:3 | 你们推开降祸的日子，又使强暴的座位靠近，
6:4 | 你们躺卧在象牙床上，舒身在榻上，吃群中的羊羔和棚里的牛犊，
6:5 | 在琴声中闲谈，为自己制造乐器，如同大卫所造的，
6:6 | 以献祭用的碗喝酒，用上等的油抹身；却不为约瑟的毁坏忧伤。
6:7 | 所以现在这些人必在被掳的人中首先被掳；舒身的人荒宴狂欢之声必消灭了。
6:8 | 主耶和华万军之神指着自己起誓，说，我憎恶雅各的骄傲，厌恨他的宫殿；因此，我必将城和其中所充满的，都交付敌人。
6:9 | 那时，若在一房之内剩下十个人，也都必死。
6:10 | 死人的亲属，就是烧他尸首的，要将骸骨搬到房外，对房屋内间的人说，你那里还有人没有？他必说，没有；又说，不要作声，因为不可题耶和华的名。
6:11 | 因为耶和华出令，祂必将大房击破，将小屋打碎。
6:12 | 马岂能在崖石上奔跑？人岂能在那里用牛耕种呢？你们却使公理变为毒草，使公义的果子变为茵蔯，
6:13 | 你们喜爱虚无的事，你们说，我们不是凭自己的力量取得了角么？
6:14 | 耶和华万军之神说，以色列家阿，我必兴起一国攻击你们；他们必欺压你们，从哈马口直到亚拉巴的河。


阿摩司书七章

阿摩司书纲目 ＜上一章　下一章＞
阿摩司书 第 七 章

2 | 第一个表号的灾－蝗虫要吃地上的青物　七1～3
第 七 章
7:1 | 主耶和华指给我看：在为王割草之后，春季作物刚开始生长时，主造了1蝗虫。
7:2 | 蝗虫吃尽那地的青物，我就说，1主耶和华阿，求你赦免！因为雅各微小，他怎能站立得住呢？
7:3 | 耶和华就为此后悔：耶和华说，这灾必不发生。
3 | 第二个表号的灾－火吞灭深渊和地　七4～6
7:4 | 主耶和华又指给我看：主耶和华召来火的刑罚，火就吞灭深渊，烧灭那地。
7:5 | 我就说，主耶和华阿，求你止息！因为雅各微小，他怎能站立得住呢？
7:6 | 耶和华就为此后悔：主耶和华说，这灾也必不发生。
4 | 第三个表号的灾－主手中拿着准绳　七7～9
7:7 | 祂又指给我看：主站在一道按准绳筑好的墙上，祂手中拿着1准绳。
7:8 | 耶和华对我说，阿摩司阿，你看见什么？我说，一条准绳。主说，我要安放准绳在我民以色列中；我必不再放过他们。
7:9 | 以撒的1邱坛必然荒废，以色列的1圣所必成荒场；我必兴起，用刀攻击耶罗波安的家。
5 | 伯特利的祭司亚玛谢的搅扰　七10～17
7:10 | 1伯特利的祭司亚玛谢打发人到以色列王耶罗波安那里，说，阿摩司在以色列家中，图谋背叛你；他所说的一切话，这地担当不起。
7:11 | 因为阿摩司如此说，耶罗波安必被刀杀，以色列民定被掳去，离开本地。
7:12 | 亚玛谢又对阿摩司说，你这先见哪，要逃往犹大地去，在那里糊口，在那里说豫言；
7:13 | 却不要在伯特利再说豫言，因为这里是王的圣所，是王的宫殿。
7:14 | 阿摩司回答亚玛谢说，我原不是申言者，也不是申言者的儿子；我是牧人，又是修剪桑树的。
7:15 | 耶和华选召我，使我不跟从羊群，对我说，你去向我民以色列说豫言。
7:16 | 亚玛谢阿，现在你要听耶和华的话；你说，不要说豫言攻击以色列，也不要说话攻击以撒家。
7:17 | 所以耶和华如此说，你的妻子必在城中作妓女，你的儿女必倒在刀下，你的地必有人用绳子量了分取，你自己必死在污秽之地；以色列民定被掳去离开本地。


阿摩司书八章

阿摩司书纲目 ＜上一章　下一章＞
阿摩司书 第 八 章

6 第四个表号的灾－夏天的果子，表征时候成熟了，以色列的结局到了　八1～14
第 八 章
8:1 | 主耶和华又指给我看：有一筐1夏天的果子。
8:2 | 祂说，阿摩司阿，你看见什么？我说，一筐夏天的果子。耶和华对我说，我民以色列的结局到了；我必不再放过他们。
8:3 | 主耶和华说，那日殿中的诗歌必变为哀号。必有许多尸首在各处被人抛弃。你们不要作声！
8:4 | 你们这些渴求夺取穷乏人，要除灭地上困苦人的，当听这话。
8:5 | 你们说，月朔几时过去，我们好卖粮？安息日几时过去，我们好摆开麦子，好把卖出用的1量器弄小，把收银用的2法码弄大，用诡诈的天平欺哄人；
8:6 | 好用银子买贫寒人，用一双鞋换穷乏人，将坏了的麦子卖给人。
8:7 | 耶和华指着雅各的超绝起誓，说，他们的一切行为，我必永远不忘。
8:8 | 地岂不因这事震动，住在其上的不也都悲哀么？地必全然像尼罗河涨起，如同埃及河涌上落下。
8:9 | 主耶和华说，到那日，我必使日头在午间落下，使地在白日的光中变暗。
8:10 | 我必使你们的节期变为悲哀，一切歌曲变为哀歌；我必使众人腰束麻布，头上光秃；也必使这场悲哀如丧独生子，至终如痛苦的日子一样。
8:11 | 主耶和华说，日子将到，我必打发饥荒临到这地；人饥饿非因无饼，干渴非因无水，乃因听不见1耶和华的话。
8:12 | 他们必飘流，从这海到那海，从北边到东边；往来奔跑寻求耶和华的话，却寻不着。
8:13 | 当那日，美貌的处女和少年的男子，必因干渴发昏。
8:14 | 那指着撒玛利亚罪愆起誓的，说，但哪，我们指着你那里永活的神起誓！又说，我们指着别是巴永活的道起誓；这些人都必仆倒，不再起来。


阿摩司书九章

阿摩司书纲目 ＜上一章　下一章＞
阿摩司书 第 九 章

7 | 第五个表号的灾－主站在祭坛上，表征主豫备好要毁灭以色列　九1～10
第 九 章
9:1 | 我看见主1站在祭坛上面；祂说，你要击打柱顶，使门槛震动，打碎柱顶落在众人头上，所剩下的人我必用刀杀戮；无一人能逃避，无一人能逃脱。
9:2 | 他们虽然挖进1阴间，我的手必从那里取出他们来；虽然爬上天去，我必从那里拿下他们来。
9:3 | 虽然藏在迦密山顶，我必从那里搜寻捉出他们来；虽然从我眼前藏在海底，我必在那里命蛇咬他们。
9:4 | 虽然被仇敌掳去，我必在那里命刀剑杀戮他们；我必向他们定住眼目，降祸不降福。
9:5 | 主万军之耶和华摸地，地就镕化，凡住在其中的都必悲哀；地必全然像尼罗河涨起，如同埃及河落下。
9:6 | 那在天上建造楼阁，在地上立定穹苍，召唤海水倾倒在地面的，耶和华是祂的名。
9:7 | 耶和华说，以色列人哪，我岂不看你们如1古实人么？我岂不是领以色列人从埃及地上来，领非利士人从2迦斐托出来，领3亚兰人从吉珥出来么？
9:8 | 主耶和华的眼目察看这有罪的国，必将这国从地面上除灭，却不将雅各家1灭绝净尽，这是耶和华说的。
9:9 | 因为我必出令，将以色列家筛在列国中，好像谷粒用筛子筛过，然而连一粒也不落在地上。
9:10 | 我民中的一切罪人必死在刀下，他们说，灾祸必追不上我们，也不四面临到我们。
伍 | 以色列家的复兴和大卫倒塌帐幕的重建为着基督的国　九11～15
9:11 | 到那日，我必建立1大卫倒塌的帐幕，堵住其中的破口，把那毁坏的建立起来，重新修造，像古时一样；
9:12 | 使1以色列人得以东所余剩的，和所有称为我名下的国；这是行这事的耶和华说的。
9:13 | 耶和华说，日子将到，耕种的必追上收割的，踹葡萄的必追上撒种的；大山要滴下甜酒，小山都必镕化。
9:14 | 我必使我民以色列被掳的归回，他们必修建荒废的城邑居住，栽种葡萄园，喝其中所出的酒，修造园子，吃其中的果子。
9:15 | 我要将他们栽于本地，他们不再从我所赐给他们的地上拔出来；这是耶和华你的神说的。
＜上一章　下一章＞


俄巴底亚书一章

俄巴底亚书纲目 ＜上一章　下一章＞
俄巴底亚书 第 一 章

主题：耶和华对以扫的对付以及雅各为着耶和华国度的胜利
壹 | 介言　1上
第 一 章
1:1 1俄巴底亚的异象。
贰 | 耶和华对以东的对付　1下～9
第 一 章
1:1 | 主耶和华论2以东说，我们从耶和华那里听见信息，并有使者被差往列国去，说，起来罢，我们起来与以东争战。
1:2 | 我使你以东在列国中成为小的；你被人大大藐视。
1:3 | 你这住在磐石穴中，居所在高处的阿，你因心中狂傲自欺，心里说，谁能将我拉下地去呢？
1:4 | 你虽如大鹰高飞，在星宿之间搭窝，我必从那里拉下你来；这是耶和华说的。
1:5 | 盗贼若来到你那里，强盗若夜间而来，（你何竟被剪除！）岂不偷窃只到彀了么？摘葡萄的若来到你这里，岂不剩下些葡萄么？
1:6 | 以扫何竟被彻底搜寻！他隐藏的宝物，何竟被查出！
1:7 | 与你1结盟的，都打发你走，直到边界；与你和好的，欺骗你且胜过你。他们使你的食物成为你脚下的网罗；在2你心里毫无聪明。
1:8 | 耶和华说，到那日，我岂不从以东除灭智慧人，从以扫山除灭聪明么？
1:9 | 提幔哪，你的勇士必惊惶，以致以扫山的人，都被杀戮剪除。
参 | 以东的恶行　10～14
1:10 | 因你向1兄弟雅各行强暴，羞愧必遮盖你，你也必永远被剪除。
1:11 | 当外人掳掠雅各的财物，外邦人进入他的城门，为耶路撒冷拈阄的日子，你竟站在一旁，像他们中间的一个。
1:12 | 在你兄弟遭难的日子，你不当瞪眼看着；犹大人被灭的日子，你不当因他们欢乐；他们遭难的日子，你不当张口说大话。
1:13 | 我民遭灾的日子，你不当进他们的城门；他们遭灾的日子，你不当瞪眼看着他们受灾难；他们遭灾的日子，你不当伸手抢他们的财物。
1:14 | 你不当站在岔路口，剪除他们中间逃脱的；他们遭难的日子，你不当将他们存留的人交付仇敌。
肆 | 耶和华的日子临到万国　15～16
1:15 | 因为1耶和华的日子临近万国；2你怎样行，也必照样向你行；你的报应必归到你头上。
1:16 | 你们犹大人在我圣山怎样喝了忿怒之杯，万国也必照样常常的喝；他们要且喝且咽，就归于无有。
伍 | 耶和华对付的结果　17～21
1:17 | 1但在锡安山必有逃脱的人，那山也必成为圣别；雅各家必得自己的产业。
1:18 | 雅各家必为大火，约瑟家必为火焰；以扫家必如碎秸，火必将他烧着吞灭；以扫家必无存留的人，因为耶和华已经说了。
1:19 | 南地的人必得以扫山为业，低陆的人必得非利士人的地为业，也得以法莲田地和撒玛利亚田地为业；便雅悯人必得基列为业。
1:20 | 在迦南人中，被掳的以色列众人必得地为业，直到撒勒法；在西法拉，被掳的耶路撒冷人必得南地的城邑为业。
1:21 | 必有拯救者上到锡安山，审判以扫山；国度就归耶和华了。
＜上一章　下一章＞


约拿书一章

约拿书纲目 ＜上一章　下一章＞
约拿书 第 一 章

主题：耶和华的救恩甚至临到外邦人的城尼尼微
壹 | 介言　一1
第 一 章
1:1 耶和华的话临到亚米太的儿子1约拿，说，
贰 | 约拿逃避耶和华的任命　一2～17
1:2 | 你起来往1尼尼微大城去，向那城的居民呼喊，因为他们的恶已经达到我面前。
1:3 | 约拿却起来，逃往1他施去躲避耶和华的面；他下到约帕，遇见一只船，要往他施去。他就给了船价，下到船里，要与船上的人同往他施去，躲避耶和华的面。
1:4 | 然而耶和华使海中刮起大风，海就风浪大作，船几乎破坏。
1:5 | 水手便惧怕，各人哀求自己的神。他们将船上的物件抛在海中，为要使1船轻些。约拿却已下到底舱，躺卧沉睡。
1:6 | 船长到他那里对他说，你怎么还这样沉睡呢？起来，呼求你的神。或者神顾念我们，使我们不至灭亡。
1:7 | 船上的人彼此说，来罢，我们掣签，好知道这灾临到我们是因谁的缘故；于是他们掣签，掣出约拿来。
1:8 | 众人对他说，请你告诉我们，这灾临到我们是因谁的缘故？你以何事为业？你从那里来？你是那一国，属那一族的人？
1:9 | 他说，我是希伯来人；我敬畏耶和华，那造沧海和旱地之天上的神。
1:10 | 那些人就大大惧怕，对他说，你作的是什么事呢？原来那些人已经知道他躲避耶和华的面，因为他告诉了他们。
1:11 | 他们问他说，我们当向你怎样行，使海为我们平静下来呢？这是因为海越发翻腾。
1:12 | 他对他们说，你们将我抬起来，抛进海里，海就会为你们平静下来；我知道你们遭这大风浪，是因我的缘故。
1:13 | 然而那些人竭力摇桨，要回到旱地，却是不能，因为海越发向他们翻腾。
1:14 | 他们便呼求耶和华说，耶和华阿，我们恳求你，不要因这人的性命使我们灭亡；不要使流无辜血的罪归与我们；因为你耶和华是照自己所喜悦的行事。
1:15 | 他们遂将约拿抬起，抛进海里，海的怒涛就止息了。
1:16 | 那些人便大大敬畏耶和华，向耶和华献祭，并且许愿。
1:17 | 耶和华安排一条大鱼吞了约拿，约拿在鱼腹中1三日三夜。
＜上一章　下一章＞


约拿书二章

约拿书纲目 ＜上一章　下一章＞
约拿书 第 二 章

参 约拿的悔改　二1～10
第 二 章
2:1 | 约拿从鱼腹中祷告耶和华他的神，
2:2 | 说，我因急难呼求耶和华，祂就应允我；我从1阴间的深处呼救，你就听了我的声音。
2:3 | 你将我投下深渊，到了海心；洪流环绕我；你的波浪洪涛，都漫过我身。
2:4 | 我说，我从你眼前虽被驱逐，我仍要仰望你的圣殿。
2:5 | 诸水环绕我，1几乎淹没我；深渊围住我，海草缠绕我的头。
2:6 | 我下到海中的山根；地的门闩将我永远拦住。耶和华我的神阿，你却将我的性命从1坑中救上来。
2:7 | 我的魂在我里面发昏的时候，我就想念耶和华；我的祷告进入你的圣殿，达到你面前。
2:8 | 那些尊奉虚无不实之神的人，离弃主对他们的慈爱；
2:9 | 但我必用感谢的声音献祭与你；我所许的愿，我必偿还。拯救属于耶和华。
2:10 | 耶和华吩咐鱼，鱼就把约拿吐在旱地上。


约拿书三章

约拿书纲目 ＜上一章　下一章＞
约拿书 第 三 章

肆 约拿的传扬　三1～10
第 三 章
3:1 | 耶和华的话第二次临到约拿，说，
3:2 | 起来，往尼尼微大城去，向那城的居民宣告我所要吩咐你宣告的话。
3:3 | 约拿便照耶和华的话1起来，往尼尼微去。这尼尼微2是极大的城，要三日才能走完。
3:4 | 约拿进城走了一日，宣告说，再等四十日，尼尼微必倾覆了！
3:5 | 尼尼微人信服神，便宣告禁食，从最大的到至小的都穿上麻衣。
3:6 | 这话传到尼尼微王那里，他就从宝座上起来，脱下朝服，披上麻布，坐在炉灰中。
3:7 | 他又发出通告，使人在尼尼微城，凭王和大臣之令宣告说，人和牲畜、牛羊，都不可尝什么；不可吃什么，也不可喝水。
3:8 | 人与牲畜都当披上麻布，人要切切呼求神。各人要回转，离开恶的行径，丢弃手中的强暴。
3:9 | 或者神转意后悔，不发烈怒，使我们不至灭亡，也未可知。
3:10 | 于是神察看他们所作的，见他们回转，离开恶的行径，祂就后悔，不把所说的灾祸降与他们了。


约拿书四章

约拿书纲目 ＜上一章　下一章＞
约拿书 第 四 章

伍 约拿的成见　四1～11
第 四 章
4:1 | 约拿对这事大大不悦，并且发怒。
4:2 | 他就祷告耶和华说，耶和华阿，我在本地的时候，岂不是这样说么？我知道你是有恩典、有怜恤的神，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾，所以我急速逃往他施去。
4:3 | 耶和华阿，现在求你取我的命罢，因为我死了比活着还好。
4:4 | 耶和华说，你这样发怒合理么？
4:5 | 于是约拿出城，坐在城的东边。他在那里为自己搭了一座棚，坐在棚的荫下，要看看那城究竟如何。
4:6 | 耶和华神安排一棵1蓖麻，使其长起来高过约拿，影儿遮盖他的头，救他脱离苦楚。约拿因这棵蓖麻大大喜乐。
4:7 | 次日黎明，神却安排一条虫子，1咬这蓖麻，以致枯槁。
4:8 | 日头出来的时候，神安排炎热的东风。日头1曝晒约拿的头，他就发昏。他为自己求死，说，我死了比活着还好。
4:9 | 神对约拿说，你因这棵蓖麻发怒合理么？他说，我发怒以至于死，都是合理的。
4:10 | 耶和华说，这蓖麻不是你劳苦栽种的，也不是你使它长大的；一夜生长，一夜枯死，你尚且怜惜；
4:11 | 何况这尼尼微大城，其中不能分辨右手和左手的有十二万多人，并有许多1牲畜，我岂能不2怜惜呢？
＜上一章　下一章＞


弥迦书一章

弥迦书纲目 ＜上一章　下一章＞
弥迦书 第 一 章

主题：耶和华对以色列的责备，以及祂赐给以色列的复兴
壹 | 介言　一1
第 一 章
1:1 当犹大王约坦、亚哈斯、希西家在位的日子，摩利沙人1弥迦得了耶和华的话，就是他所看见，关于撒玛利亚和耶路撒冷的异象。
贰 | 耶和华对以色列的责备　一2～二11，三1～12
1:2 | 1万民哪，你们都要听；地和其中所充满的，也都要侧耳听；主耶和华要见证你们的不是，主要从祂的圣殿见证你们的不是。
1:3 | 看哪，耶和华从自己的地方出来，降临步行地的高处。
1:4 | 众山在祂以下必镕化，诸谷必崩裂，如蜡化在火前，如水冲下山坡。
1:5 | 这都因雅各的过犯，因以色列家的罪。雅各的过犯1在那里？岂不是在撒玛利亚么？犹大的邱坛1在那里？岂不是在耶路撒冷么？
1:6 | 所以我必使撒玛利亚变为田野的乱堆，作为栽培葡萄园之处；也必将她的石头倒在谷中，露出她的根基来。
1:7 | 她一切雕制的偶像必被打碎，她作妓女所得的财物必被火烧，她所有的偶像我必毁灭；因为从妓女雇价聚来的，终必归为妓女的雇价。
1:8 | 申言者说，因此我必悲恸哀号，赤脚露体而行；又要呼号如野狗，哀鸣如鸵鸟。
1:9 | 因为撒玛利亚的伤痕无法医治，延及犹大，达到我民的城门，达到耶路撒冷。
1:10 | 不要在迦特报告这事，总不要哭泣。我在伯亚弗拉辊于灰尘之中。
1:11 | 居住沙斐的女子阿，你们自己要赤身蒙羞过去；居住撒南的女子没有出来；在伯以薛有哀号，以致你们无可倚靠。
1:12 | 居住玛律的女子，忧急切望，要得好处，因为灾祸从耶和华那里降到耶路撒冷的城门。
1:13 | 居住拉吉的女子阿，要用快马套车。锡安女子的罪，由1你而起；以色列的过犯，在你那里显出。
1:14 | 因此，你要将分手的礼物送给摩利设迦特：亚革悉的各家，必用诡诈待以色列诸王。
1:15 | 居住玛利沙的女子阿，我必使那霸占你的来到你这里；以色列的荣耀必达到亚杜兰。
1:16 | 你要为你所喜爱的儿女剪除你的头发，使头光秃，要大大的光秃，如同秃鹰，因为他们都被掳去，离开了你。
＜上一章　下一章＞


弥迦书二章

弥迦书纲目 ＜上一章　下一章＞
弥迦书 第 二 章

第 二 章
2:1 | 祸哉，那些在床上图谋罪孽、造作奸恶的！天一发亮，因1手有能力，就行出来了。
2:2 | 他们贪图田地就抢夺，贪图房屋便强取；他们欺压人，霸占房屋和产业。
2:3 | 所以耶和华如此说，我筹画灾祸降与这族，你们的颈项必不能从这灾祸挪开，你们也不能昂首而行，因为这是灾祸的时候。
2:4 | 到那日必有人用比喻的话论到你们，唱起悲惨的哀歌，说，我们全然毁灭了；耶和华将我百姓的分转归别人；何竟将这分从我挪去！祂将我们的田地分给悖逆的人。
2:5 | 所以在耶和华的会中你必没有人拈阄拉准绳。
2:6 | 他们申言说，你们不可申言。真申言者若不申言论这些事，羞辱就不会离去。
2:7 | 雅各家阿，岂可说，耶和华的灵是1急躁的么？这些是祂的作为么？我耶和华的言语，岂不是与行动正直的人有益么？
2:8 | 然而近来我的民兴起如仇敌；你们从那些安然经过、不愿打仗之人身上剥去外衣。
2:9 | 你们将我民中的妇人，从她们安乐的家中赶出，又将我的尊荣从她们的小孩子永远夺去。
2:10 | 你们起来，去罢，这不是你们安息之所，因为污秽带来毁灭，且是严重的毁灭。
2:11 | 若有人追随1空话和虚假，用谎言说，我要向你们申言，论到淡酒和浓酒；那人就必作这民的申言者。
参 耶和华对以色列的安慰　二12～13，四1～五15
2:12 | 雅各家阿，我必要1聚集你们众人，必要招聚以色列余剩的人。我要把他们安置在一起，如波斯拉的羊，如草场中的羊群；他们因为人数众多，就必大大喧哗。
2:13 | 冲破城的人在他们前面上去；他们冲破，穿过城门，从城门出去；他们的王在前面行，耶和华在前头引导他们。


弥迦书三章

弥迦书纲目 ＜上一章　下一章＞
弥迦书 第 三 章

贰 耶和华对以色列的责备（续）　三1～12
第 三 章
3:1 | 我说，雅各的首领，以色列家的官长阿，你们要听：你们不当知道公平么？
3:2 | 你们恨恶良善，喜爱邪恶；从人身上剥皮，从人骨头上剔肉；
3:3 | 吃我民的肉，剥他们的皮；打折他们的骨头，分成块子像要下锅，又像釜中的肉。
3:4 | 那时这些人必哀求耶和华，祂却不应允他们；那时祂必照他们所行的恶事，向他们掩面。
3:5 | 论到使我民走错路的申言者，他们牙齿有所嚼的时候，就喊叫说，平安了；若有人不给他们口中有可吃的，他们就豫备与他争战；耶和华如此说，
3:6 | 所以你们必遭遇黑夜，没有异象；又必遭遇幽暗，不能占卜。日头必向申言者沉落，白昼必在他们身上变为黑暗。
3:7 | 先见必抱愧，占卜的必蒙羞，都必捂着嘴唇，因为没有从神来的答覆。
3:8 | 至于我，我藉耶和华的灵，满有力量、公平和能力，可以向雅各说明他的过犯，向以色列指出他的罪。
3:9 | 雅各家的首领，以色列家的官长阿，当听这话：你们厌恶公平，屈枉一切正直；
3:10 | 藉流人血建立锡安，以罪孽建造耶路撒冷。
3:11 | 城中的首领为贿赂行审判，祭司为雇价施教训，申言者为银钱行占卜；他们却信靠耶和华，说，耶和华不是在我们中间么？灾祸必不临到我们。
3:12 | 所以因你们的缘故，锡安必被耕种像田地，耶路撒冷必成为乱堆，这殿的山必成为丛林的高冈。


弥迦书四章

弥迦书纲目 ＜上一章　下一章＞
弥迦书 第 四 章

参 耶和华对以色列的安慰（续）　四1～五15
第 四 章
4:1 | 1末后的日子，耶和华殿的山必坚立于诸山之顶，高举过于众冈陵；万民都要涌向这山。
4:2 | 必有许多国的民前来，说，来罢，我们登耶和华的山，上雅各神的殿；祂必将祂的道路教导我们，使我们行祂的路径；因为训诲必出于锡安，耶和华的言语必出于耶路撒冷。
4:3 | 祂必在多族的民中施行审判，为远方许多的国断定是非。他们要将刀打成犁头，把枪打成镰刀；这国不举刀攻击那国，他们也不再学习战事。
4:4 | 人人都要坐在自己葡萄树下和无花果树下，无人惊扰；因为万军之耶和华已经亲口说了。
4:5 | 万民各奉自己神的名而行；我们却奉耶和华我们神的名而行，直到永永远远。
4:6 | 耶和华说，到那日我必聚集瘸腿的，招聚被赶出的，和我所苦待的；
4:7 | 我必使瘸腿的成为余剩之民，使那被赶到远方的成为强盛之国；耶和华要在锡安山作王治理他们，从今直到永远。
4:8 | 你这羊群的高台，锡安女子的山哪，起初的权柄必临到你，国权必归与耶路撒冷的女子。
4:9 | 现在你为何大声哭号？难道你中间没有君王么？或是你的谋士灭亡，以致疼痛抓住你，仿佛生产的妇人么？
4:10 | 锡安的女子阿，你要疼痛劬劳，仿佛生产的妇人；因为你必从城里出来，住在田野，且要到巴比伦去。在那里你要蒙解救，在那里耶和华必救赎你脱离仇敌的手。
4:11 | 现在有许多国的民聚集攻击你，说，愿锡安被玷污，愿我们亲眼见她遭报。
4:12 | 他们却不知道耶和华的意念，也不明白祂的筹画；祂聚集他们，好像把禾捆聚到禾场一样。
4:13 | 锡安的女子阿，起来踹谷罢；我必使你的角成为铁，使你的蹄成为铜。你必将多族打得粉碎；我必将他们的财利献与耶和华，将他们的赀财献与全地的主。


弥迦书五章

弥迦书纲目 ＜上一章　下一章＞
弥迦书 第 五 章

第 五 章
5:1 | 成群的女子阿，现在你要聚集成队；1仇敌围攻我们，他们用杖击打以色列审判者的脸。
5:2 | （伯利恒以法他阿，你在犹大1诸城中为小，将来必有一位从你那里为我而2出，在以色列中作3掌权者；祂是从亘古，从太初而2出。）
5:3 | 因此，耶和华必将1以色列人交付敌人，直等那临产的妇人生下孩子来；那时2掌权者其余的弟兄必归到以色列人那里。
5:4 | 祂必站起来，靠耶和华的力量，并耶和华祂神之名的威严，牧养祂的羊群；他们要安然居住，因为如今祂必尊大，直到地极。
5:5 | 这位必作我们的平安。当亚述人进入我们的地，践踏我们宫殿的时候，我们就立起七个牧者、八个1首领攻击他。
5:6 | 他们必用刀剑毁坏亚述地，和宁录地的关口。亚述人进入我们的地，践踏我们地界的时候，1祂必拯救我们。
5:7 | 雅各1余剩的人必在许多的民中，如从耶和华那里降下的露水，又如甘霖降在草上，不仰仗人，也不等候2世人。
5:8 | 雅各余剩的人必在列国许多的民中，如狮子在树林间的百兽中，又如少壮狮子在羊群中；他若经过，就必践踏撕裂，无人搭救。
5:9 | 你的手必举起，胜过敌人，你的仇敌都必被剪除。
5:10 | 耶和华说，到那1日，我必从你中间剪除你的马匹，毁坏你的车辆；
5:11 | 也必从你的地除灭城邑，拆毁一切的保障；
5:12 | 又必从你手中除掉邪术，你那里也不再有占卜的。
5:13 | 我必从你中间除灭你的偶像和柱像，你就不再跪拜自己手所造的。
5:14 | 我必从你中间拔出你的木像，又毁灭你的城邑。
5:15 | 我也必在怒气和忿怒中，向那不听从的列国施行报复。


弥迦书六章

弥迦书纲目 ＜上一章　下一章＞
弥迦书 第 六 章

肆 | 耶和华与以色列的争辩　六1～16
一 | 以过去的历史为根据　1～5
第 六 章
6:1 | 你们当听耶和华所说的话：要起来在山岭前争辩，使冈陵听你的声音。
6:2 | 诸山哪，要听耶和华争辩的话；大地永久的根基阿，你们也要听。因为耶和华与祂的百姓争辩，与以色列争论。
6:3 | 我的百姓阿，我向你作了什么呢？我在什么事上使你厌烦？你可以对我证明。
6:4 | 我曾将你从埃及地领上来，从为奴之家救赎你；我也差遣摩西、亚伦和米利暗在你前面行。
6:5 | 我的百姓阿，你们当追念摩押王巴勒所设的谋，和比珥的儿子巴兰回答他的话，追念从什亭到吉甲所发生的事，好使你们知道耶和华公义的作为。
二 | 渴望得着以色列真实的敬拜和纯诚的事奉　6～8
6:6 | 我朝见耶和华，在至高神面前跪拜，该带来什么呢？我该带一岁的牛犊为燔祭朝见祂么？
6:7 | 耶和华会喜悦千千的公羊，或是万万的油河么？我该为自己的过犯献我的1长子，为我魂中的罪献2我身所生的么？
6:8 | 人哪，耶和华已指示你何为善；祂向你所要的是什么呢？1无非是要你施行公理，喜爱怜悯，谦卑的与你的神同行。
三 | 说明原因与结果－以色列的罪与耶和华的惩罚　9～16
6:9 | 耶和华向这城发声呼叫，智慧人必仰望1祂的名。你们当2留意刑杖和那派定刑杖的。
6:10 | 恶人家中岂非仍有不义之财，和可憎的小量器么？
6:11 | 我若用不公道的天平和囊中诡诈的法码，岂可算为清洁呢？
6:12 | 1城里的财主充满强暴，其中的居民也说谎言，他们口中的舌头是诡诈的。
6:13 | 因此，我也击打你，使你生病；我使你因你的罪荒凉。
6:14 | 你要吃，却不得吃饱；你的虚弱必显在你中间；你必挪去，却不得救护；你所救护的，我必交给刀剑。
6:15 | 你必撒种，却不得收割；踹橄榄，却不得油抹身；酿新酒，却不得酒喝。
6:16 | 因为你守暗利的规例，作亚哈家一切所作的，按他们的计谋而行，叫我使你荒凉，使城中的居民被人嗤笑；你们也必担当我民的羞辱。


弥迦书七章

弥迦书纲目 ＜上一章　下一章＞
弥迦书 第 七 章

伍 | 申言者的观察和期待　七1～20
一 | 申言者沮丧的观察　1～6
第 七 章
7:1 | 我有祸了！因为我好像夏天的果子已被收尽，又像摘了葡萄所剩下的；没有一挂可吃，也没有我魂所羡慕初熟的无花果。
7:2 | 地上虔诚人灭尽，人间也没有正直人；各人埋伏要杀人流血，都用网罗猎取弟兄。
7:3 | 他们双手善于作恶：首领要求贿赂，审判官也随同附和，为得酬报；位分大的吐出魂中的恶欲；都彼此结联行恶。
7:4 | 他们当中最好的，不过是蒺藜；最正直的，还不如荆棘篱笆。你的守望者所说1降罚的日子已经来到；他们必扰乱不安。
7:5 | 不要信靠邻舍；不要信任密友；要守住你的口，不要向躺在你怀中的妻子题说。
7:6 | 因为儿子藐视父亲，女儿起来反她的母亲，儿媳反她的婆婆；人的仇敌就是自己家里的人。
二 | 申言者鼓励的期待　7～20
7:7 | 至于我，我要仰望耶和华，等候那救我的神；我的神必垂听我。
7:8 | 我的仇敌阿，不要向我夸耀；我虽跌倒，却要起来；我虽坐在黑暗里，耶和华却是我的光。
7:9 | 我要忍受耶和华的恼怒，因我得罪了祂；直等祂为我辨屈，为我施行公理；祂必领我出到光中，我必得见祂的公义。
7:10 | 那时我的仇敌，就是曾对我说，耶和华你神在那里的，她一看见这事，就被羞愧遮盖。我必亲眼见她遭报；那时，她必被践踏，如同街上的泥土。
7:11 | 必有修造你墙垣的日子！到那日，你的命令必传到远方；
7:12 | 当那日，人必从亚述，从埃及的城邑，从埃及到1大河，从这海到那海，从这山到那山，都来到你这里。
7:13 | 然而，这地因居民的缘故，因他们行事的结果，必然荒凉。
7:14 | 求你用你的杖牧放你那独居在迦密山树林的民，就是你产业的羊群；求你让他们在巴珊和基列得着牧养，像古时一样。
7:15 | 耶和华说，我要把奇事显给1你看，好像在你出埃及地的日子一样。
7:16 | 列国看见，就必为自己一切的势力惭愧；他们必用手捂口，耳朵变聋。
7:17 | 他们必舔土如蛇，又如地上爬行的物，战战兢兢的出他们的营寨；他们必惊慌的归向耶和华我们的神，也必因你而惧怕。
7:18 | 有何神像你，1赦免罪孽，越过你产业之余民的过犯呢？祂不永远怀怒，因祂乐意施慈爱。
7:19 | 祂必再怜恤我们，将我们的罪孽踏在脚下。你必将他们的一切罪投于深海。
7:20 | 你必按古时对我们列祖所起的誓，向雅各显真实，向亚伯拉罕施慈爱。
＜上一章　下一章＞


那鸿书一章

那鸿书纲目 ＜上一章　下一章＞
那鸿书 第 一 章

主题：耶和华对邪恶亚述之京城尼尼微的审判
壹 | 介言　一1
第 一 章
1:1 关于1尼尼微的2默示，就是伊勒歌斯人3那鸿的异象书。
贰 | 耶和华是威严的审判者　一2～7
1:2 | 耶和华是忌邪施报的神；耶和华施报，且满有忿怒；耶和华向祂的敌人施报，向祂的仇敌怀怒。
1:3 | 耶和华不轻易发怒，大有能力，绝不以有罪的为无罪；耶和华的道路在旋风和暴风中，云彩是祂脚下的尘土。
1:4 | 祂斥责海，使海干了，使一切江河干涸。巴珊和迦密的树林衰残，利巴嫩的花草也衰残了。
1:5 | 大山因祂震动，小山也都镕化；大地在祂面前突起，世界和住在其间的也都如此。
1:6 | 在祂的恼怒前，谁能站得住呢？祂发烈怒，谁能当得起呢？祂的忿怒如火倾倒，磐石因祂崩裂。
1:7 | 耶和华本为善，在急难的日子作人的保障；祂认得那些投奔于祂的人。
参 | 耶和华对尼尼微的审判　一8～三19
一 | 关于尼尼微被毁灭的判决，以及对犹大安慰的应许　一8～15
1:8 | 但祂必以泛滥的1洪水将2尼尼微灭绝净尽，又将祂的仇敌赶入黑暗。
1:9 | 尼尼微人哪，你们设何谋攻击耶和华呢？祂必将你们灭绝净尽；灾难必不再次兴起。
1:10 | 他们虽像缠结的荆棘，像喝醉了的人，却必如枯干的碎秸全然烧灭。
1:11 | 有一人从你那里出来，图谋邪恶，设恶计攻击耶和华。
1:12 | 耶和华如此说，他们虽然人数充足繁多，也必被剪除消逝。犹大阿，我虽然使你受苦，却不再使你受苦。
1:13 | 现在我必从你颈项上折断1他的轭，扭开你的绳索。
1:14 | 尼尼微阿，耶和华已经出令，指着你说，你的名必不再散播；我必从你神的庙中，除灭雕制的偶像，和铸造的偶像；我必因你的卑劣，为你豫备坟墓。
1:15 | 看哪，报1好信传平安之人的脚登山，说，犹大阿，当守你的节期，还你所许的愿；因为那恶人必不再从你中间经过；他已全然被剪除了。
＜上一章　下一章＞


那鸿书二章

那鸿书纲目 ＜上一章　下一章＞
那鸿书 第 二 章

二 尼尼微被毁灭的异象　二1～13
第 二 章
2:1 | 1尼尼微阿，那打散邦国的上到你面前；你要看守保障，谨防道路，使腰强壮，大大勉力。
2:2 | 因为耶和华复兴雅各所夸耀的，好像以色列所夸耀的一样；因为劫掠者已经把他们劫掠一空，将他们的葡萄枝毁坏了。
2:3 | 祂勇士的盾牌是红的，精兵都穿朱红衣服；在祂豫备争战的日子，战车上的钢铁闪烁如火，枪矛也抡起来了；
2:4 | 战车在街上急行，在宽阔处奔来奔去，形状如火把，飞跑如闪电。
2:5 | 1亚述王2招聚他的贵胄：他们颠踬而行，奔上3城墙，但攻城者的防障已经备妥。
2:6 | 1河闸开放，宫殿摧毁。
2:7 | 1王后赤身，被人掳去；1宫女捶胸，哀鸣如鸽；此乃命定之事。
2:8 | 尼尼微自古以来充满人民，如同聚水的池子；现在他们却都逃跑；虽有人呼喊说，站住！站住！却无人回顾。
2:9 | 你们抢掠银子，抢掠金子罢！因为所储备的无穷，一切的宝器何等荣耀！
2:10 | 现在却空虚、荒凉、旷废！人心融化，双膝相碰，腰都疼痛，脸都变暗。
2:11 | 狮子的洞和少壮狮子喂养之处在那里呢？公狮、母狮、小狮游行，无人惊吓之处在那里呢？
2:12 | 公狮为小狮撕碎足彀的食物，为母狮掐死活物，把猎物充满它的洞，把撕碎的充满它的穴。
2:13 | 万军之耶和华说，看哪，我与你为敌，必将1你的战车焚烧成烟，刀剑也必吞灭你的少壮狮子；我必从地上除灭你的猎物；你使者的声音，必不再听见。


那鸿书三章

那鸿书纲目 ＜上一章　下一章＞
那鸿书 第 三 章

三 | 尼尼微人被蹂躏　三1～17
第 三 章
3:1 | 祸哉，这流人血的城！充满谎诈和强暴，抢夺的事总不止息。
3:2 | 鞭声响亮，车轮轰轰；马匹快跑，车辆奔腾，
3:3 | 骑兵跃马，刀剑发光，枪矛闪烁；被杀的甚多，尸首成堆，尸骸无数，人碰着而跌倒。
3:4 | 都因那美貌的妓女，行邪术的主母，多有淫行，藉淫行出卖列国，用邪术出卖多族。
3:5 | 万军之耶和华说，我与你为敌；我必揭起你的衣襟，蒙在你脸上，使列邦看见你的赤体，使列国看见你的羞耻。
3:6 | 我必将可憎污秽之物抛在你身上，使你显为愚昧，为众目所观。
3:7 | 凡看见你的，都必逃跑离开你，说，尼尼微成了荒场。有谁为她悲伤呢？我何处寻得安慰你的人呢？
3:8 | 你岂比1挪亚们强么？挪亚们坐落在众河渠之间，周围有水；2海作她的屏障，水作她的城墙。
3:9 | 1古实和埃及是她的力量，无穷无尽；2弗人和路比族是3她的帮手。
3:10 | 但她还是被迁徙，被掳去；她的婴孩在各街头也被摔死；人为她的尊贵人拈阄；她所有的尊大者都被链子锁着。
3:11 | 你也必喝醉，必被隐藏；并因仇敌的缘故寻求保障。
3:12 | 你一切保障必像无花果树上初熟的无花果；若一摇撼，就落在想吃之人的口中。
3:13 | 看哪，在你中间的人民，如同妇女；你国土的关口，向仇敌敞开；你的门闩，被火焚烧。
3:14 | 你要为自己打水，豫备受困！巩固你的保障！踹土和泥！1豫备砖窑！
3:15 | 在那里火必烧灭你；刀必除灭你，吞吃你如同蝗虫。任你加增人数如蝗虫，加增人数多如蝗虫罢。
3:16 | 你增添商贾，多过天上的星；蝗虫吃尽就飞去。
3:17 | 你的首领多如蝗虫，你的军长仿佛成群的1蝗虫，天凉的时候，齐落在篱笆上，日头一出便都飞去，不知道落在何处。
四 | 亚述王凄惨的结局　三18～19
3:18 | 亚述王阿，你的牧人打盹，你的贵胄安歇；你的人民散在山间，无人招聚。
3:19 | 你的损伤无法医治，你的创伤极其严重。凡听见你消息的，必都向你拍掌；因为你所行的恶，谁没有时常遭遇呢？
＜上一章　下一章＞


哈巴谷书一章

哈巴谷书纲目 ＜上一章　下一章＞
哈巴谷书 第 一 章

主题：神先藉着迦勒底人对以色列施行公义的审判，然后又藉着列国对迦勒底人施行公义的审判
壹 | 介言　一1
第 一 章
1:1 申言者1哈巴谷所见的2默示。
贰 | 申言者与耶和华之间第一次的对话　一2～11
一 | 申言者向耶和华发问　2～4
1:2 | 耶和华阿，我呼求你，你不垂听，要到几时呢？我向你呼叫说，残暴！你并不拯救。
1:3 | 你为何使我看见罪孽，为何使我见到奸恶呢？毁灭和强暴在我面前；又有争端，且起了争斗的事。
1:4 | 因此律法失效，公理也不显明；恶人围困义人，所以公理显然颠倒。
二 | 耶和华对申言者的回答　5～11
1:5 | 你们向列国中观看注视，就必大大惊奇；因为在你们的日子，我行一件事，即使有人详细的告诉你们，你们也总不相信。
1:6 | 因为我必兴起迦勒底人，就是那苦毒急躁之民；他们遍行广阔之地，占据不属自己的住处。
1:7 | 1他们威武可畏；判断和权柄，都任由他们发出。
1:8 | 他们的马比豹更快，比晚上的豺狼更猛；马兵奔驰，都从远方而来；他们飞跑，如鹰急速抓食。
1:9 | 他们都为行强暴而来；定住脸面向前，将掳掠的人聚集，多如尘沙。
1:10 | 他们嘲弄君王，笑话掌权者；他们嗤笑一切保障，堆筑土垒攻取。
1:11 | 然后他们像风横扫而过，因此有了罪过；他们以自己的这力量为他们的神。
参 | 申言者与耶和华之间第二次的对话　一12～二20
一 | 申言者向耶和华发问　一12～二1
1:12 | 耶和华我的神，我的圣者阿，你不是从亘古就有么？我们必不至死。耶和华阿，你派定1他们行审判；磐石阿，你设立1他们施管教。
1:13 | 你眼目清洁不看邪僻，不看奸恶；行诡诈的，你为何看着不理呢？恶人吞灭1比自己公义的，你为何静默不语呢？
1:14 | 你使人如海中的鱼，如无人管辖的爬物。
1:15 | 他们用钩将众人钩上，用网拖走，用拉网聚集；因此，他们喜乐欢腾，
1:16 | 就向自己的网献祭，向自己的拉网烧香，因他们由此得肥美的分，和充裕的食物。
1:17 | 难道他们就这样倒空自己的网，不断杀戮列国的人，毫不顾惜么？
＜上一章　下一章＞


哈巴谷书二章

哈巴谷书纲目 ＜上一章　下一章＞
哈巴谷书 第 二 章

第 二 章
2:1 我要站在我的守望所，立在堡垒上观望，看耶和华要对我说什么，我要怎样为我的诉冤有所回应。
二 耶和华对申言者的回答　二2～20
2:2 | 耶和华回答说，将这1异象明明的写在版上，使读的人2容易读。
2:3 | 因为这异象有一定的时期，快要达到终局，并非虚谎；虽然迟延，还要等候；因为必然临到，不再耽延。
2:4 | 看哪，自高自大的人，1心不正直；2只是义人必本于信3得生。
   （临到迦勒底人的五样灾祸　5～20）
2:5 | 然而，那因酒诡诈，狂傲之人，不住在家中，扩充欲望好像1阴间，又像死亡不能知足，却聚集万国，堆积万民，都归自己。
2:6 | 这些国的民岂不都要题起比喻，就是讥诮歌和谜语，指着他说，祸哉，那增添不属自己之财物，满载别人抵押品的；他这样作，要到几时呢？
2:7 | 咬伤你的岂不忽然起来，搅扰你的岂不醒起，你就成了他们的掳物么？
2:8 | 因你抢夺许多的国，杀人流血，向地上城邑，并其中一切居民施行强暴，所以各族余剩的人都必1抢夺你。
2:9 | 为自己的家强夺不义之财，在高处搭窝，为要脱离灾祸的有祸了！
2:10 | 你剪除多族的人，正是图谋使自己的家蒙羞，犯罪自害己命。
2:11 | 墙里的石头必呼叫，木料中的椽子必应声。
2:12 | 藉流人血建城，以罪孽立邑的有祸了！
2:13 | 众民所劳碌得来的被火焚烧，列国由劳乏而得的归于虚空，不都是出于万军之耶和华么？
2:14 | 对耶和华之荣耀的认识，要1充满遍地，好像水充满洋海一般。
2:15 | 给邻舍酒喝，又加上1他的毒物，使邻舍喝醉，好看见2他赤身的，有祸了！
2:16 | 你满受羞辱，不得荣耀。你也喝罢，显出是未受割礼的！耶和华右手的杯必传到你那里，你的荣耀就变为极大的羞辱。
2:17 | 你向利巴嫩所行的强暴，与残害惊吓野兽的事，必遮盖你，因你杀人流血，向地上城邑，并其中一切居民施行强暴。
2:18 | 雕制的偶像，人将他雕制出来，有什么益处呢？铸造的偶像，就是虚谎的师傅，制造者倚靠所造的，他制造哑吧偶像，有什么益处呢？
2:19 | 对木头说，醒起，对哑吧石头说，起来，那人有祸了！这东西能教训人么？看哪，是包裹金银的，其中毫无气息。
2:20 | 惟耶和华在祂的圣殿中：全地都当在祂面前静默无声！


哈巴谷书三章

哈巴谷书纲目 ＜上一章　下一章＞
哈巴谷书 第 三 章

肆 | 申言者藉着祷告、颂扬、并对耶和华的信靠，向耶和华唱的诗歌　三1～19
一 | 藉着祷告　1～2
第 三 章
3:1 | 申言者哈巴谷的祷告，调用1流离歌。
3:2 | 耶和华阿，我听见你的名声，就惧怕。耶和华阿，求你在这些年间1复兴你的工作，在这些年间使你的工作显明出来，在发怒的时候以怜恤为念。
二 | 藉着颂扬　3～15
3:3 | 神从提幔而来，圣者从巴兰山临到。〔1细拉〕祂的荣美遮蔽诸天，地上充满对祂的赞美。
3:4 | 祂的辉煌如光：从祂手里射出光线，在其中藏着祂的能力。
3:5 | 在祂前面有瘟疫流行，在祂脚下有电光发出。
3:6 | 祂站立，1量了大地；祂观看，惊散万民；永久的山岭崩裂，长存的冈陵塌陷；祂所行的与古时一样。
3:7 | 我见1古珊的帐棚遭难，米甸地的幔子战兢。
3:8 | 耶和华阿，你乘在马上，坐在拯救的战车上，岂是向江河，向江河发怒，向洋海泄愤么？
3:9 | 你的弓全然显露，你按你的话起誓，伸出管教的杖。〔细拉〕你以江河分开大地。
3:10 | 山岭见你，无不战惧；大水泛滥过去，深渊发声，1汹涌翻腾。
3:11 | 因你的箭射出发光，你的枪闪出光耀，日月都在居高的本位停住。
3:12 | 你在恼恨中通行大地，在怒气里踹踏列国。
3:13 | 你出来要拯救你的百姓，拯救你的受膏者，打破恶人家长的头，露出他的1脚，直到颈项。〔细拉〕
3:14 | 你用敌人的戈矛，刺透他战士的头。他们来如旋风，要将我们分散；他们因暗中吞吃贫民而欢乐。
3:15 | 你乘马践踏海，践踏1汹涌的大水。
三 | 藉着对耶和华的信靠　16～19
3:16 | 我一听见，身体就战兢；因这声音，我的嘴唇发颤。我的骨中朽烂，我在所立之处战兢，因我必须安静等候急难的日子临到，进攻的1人上来攻击百姓。
3:17 | 虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地不出粮食，圈中绝了羊，棚内也没有牛；
3:18 | 然而我要因耶和华欢欣，因救我的神喜乐。
3:19 | 主耶和华是我的力量；祂使我的脚快如母鹿的蹄，又使我稳行在高处。这歌交与歌咏长，用1丝弦的乐器。
＜上一章　下一章＞


西番雅书一章

西番雅书纲目 ＜上一章　下一章＞
西番雅书 第 一 章

主题：耶和华对以色列和列国的审判，以及祂对外邦和以色列的拯救
壹 | 介言　一1
第 一 章
1:1 当犹大王亚们的儿子约西亚在位的日子，耶和华的话临到希西家的玄孙，亚玛利雅的曾孙，基大利的孙子，古示的儿子1西番雅。
贰 | 耶和华的审判　一2～三8
一 | 对以色列的审判　一2～二3
1:2 | 耶和华说，我必从地面上全然除灭万类。
1:3 | 我必除灭人和走兽，除灭空中的鸟、海里的鱼、以及绊脚石和恶人；我必将人从地面上剪除，这是耶和华说的。
1:4 | 我必伸手攻击犹大和耶路撒冷的一切居民；也必从这地方剪除所余剩的巴力，并偶像祭司的名和祭司，
1:5 | 与那些在房顶上敬拜天上万象的，并那些敬拜耶和华，指着祂起誓，又指着1玛勒堪起誓的，
1:6 | 与那些转去不跟从耶和华的，和不寻求耶和华，也不求问祂的。
1:7 | 你要在主耶和华面前静默无声，因为1耶和华的日子近了；耶和华已经豫备2祭物，将祂所召的分别为圣。
1:8 | 在耶和华献祭的日子，我必惩罚首领和王子，并一切穿外邦衣服的。
1:9 | 到那日，我必惩罚一切跳过门槛，将强暴和诡诈充满他们主人房屋的。
1:10 | 耶和华说，当那日从鱼门必发出哀声，从第二城区发出哀号，从山间发出大破裂的响声。
1:11 | 玛革提施的居民哪，你们要哀号，因为迦南的民都灭亡了；凡满载银子的，都被剪除。
1:12 | 那时，我必用灯巡查耶路撒冷，我必惩罚那些如酒在渣滓上澄清的，他们心里说，耶和华必不降福，也不降祸。
1:13 | 他们的财宝必成为掠物，他们的房屋必变为荒场。他们建造房屋，却不得住在其内；栽种葡萄园，却不得喝所出的酒。
1:14 | 耶和华的大日临近，临近而且来得甚快。这是耶和华日子的声音！勇士在那里痛痛的哭号。
1:15 | 那日是盛怒的日子，是急难困苦的日子，是荒废凄凉的日子，是黑暗幽冥的日子，是密云乌黑的日子，
1:16 | 是吹角呐喊的日子，要攻击坚固城，和高耸的角楼。
1:17 | 我必使灾难临到那些人，使他们行走如同瞎子，因为他们得罪了我耶和华；他们的血必倒出如灰尘，他们的肉必抛弃如粪土。
1:18 | 当耶和华盛怒的日子，他们的金银不能救他们；全地必被祂嫉愤的火烧灭，因为祂要将这地的一切居民，急速毁灭净尽。
＜上一章　下一章＞


西番雅书二章

西番雅书纲目 ＜上一章　下一章＞
西番雅书 第 二 章

第 二 章
2:1 | 1无耻的国民哪，你们要聚集，聚集一起，
2:2 | 趁命令没有发出，（日子过去如风前的糠秕，）耶和华的烈怒尚未临到你们，祂发怒的日子未到以先，你们要聚集。
2:3 | 地上一切遵行耶和华1典章的卑微人哪，你们都当寻求耶和华。当寻求公义，寻求卑微，或者在耶和华发怒的日子，可以隐藏起来。
二 | 对列国的审判　二4～15
1 | 对非利士人的审判　4～7
2:4 | 因为迦萨必至见弃，亚实基伦必然荒凉；人在正午必赶出亚实突的民，以革伦也被拔出根来。
2:5 | 沿海之地的居民，基利提族的民哪，你们有祸了！非利士人之地迦南阿，耶和华的话与你反对，说，我必毁灭你，以致你那里无人居住。
2:6 | 沿海之地要变为草场，其上有牧人的洞穴和羊群的圈。
2:7 | 这地带必为犹大家余剩的人所得；他们必在其上牧放群羊。他们在晚上必躺卧在亚实基伦的房屋中，因为耶和华他们的神必眷顾他们，使他们被掳的人归回。
2 | 对摩押和亚扪的审判　8～11
2:8 | 我听见摩押人的辱骂，和亚扪人的毁谤，就是辱骂我的百姓，自夸自大，侵犯他们的境界。
2:9 | 因此万军之耶和华以色列的神说，我指着我的生存起誓，摩押必像所多玛，亚扪人必像蛾摩拉，都变为刺草、盐坑之地，永远荒废；我百姓所余剩的必掳掠他们，我国中所剩下的必承受他们的地。
2:10 | 这事临到他们，是因他们骄傲，自夸自大，辱骂万军之耶和华的百姓。
2:11 | 耶和华必向他们显为可畏；因祂必使地上的诸神消灭，列国众海岛的居民，各在自己的地方敬拜祂。
3 | 对古实人的审判　12
2:12 1古实人哪，你们也必被我的刀所杀。
4 | 对亚述的审判　13～15
2:13 | 祂必伸手攻击北方，毁灭亚述，使尼尼微荒凉，干旱如同旷野。
2:14 | 群畜和各类的走兽，必躺卧在其中；鹈鹕和箭猪要宿在柱顶上。在窗户内有鸣叫的声音；门槛都必毁坏；因祂已使香柏木露出。
2:15 | 这是素来欢跃安居的城，她心里说，惟有我，除我以外再没有别的。她现在何竟荒凉，成为野兽躺卧之处！凡经过的人都必嗤笑，向她摇手。


西番雅书三章

西番雅书纲目 ＜上一章　下一章＞
西番雅书 第 三 章

三 | 对以色列的审判（续）　三1～7
第 三 章
3:1 | 这1悖逆、污秽、欺压的城有祸了！
3:2 | 她不听从1命令，不领受管教，不信靠耶和华，不亲近她的神。
3:3 | 她中间的首领是吼叫的狮子。她的审判官是晚上的豺狼，一点食物也不留到早晨。
3:4 | 她的申言者是虚浮诡诈的人。她的祭司亵渎圣所，强解律法。
3:5 | 耶和华在她中间是公义的，断不作不义的事，每早晨显明祂的公平，从无失误；只是不义的人不知羞耻。
3:6 | 我耶和华已经剪除列国；他们的角楼毁坏；我使他们的街道荒凉，以致无人经过；他们的城邑毁灭，以致无人，也无居民。
3:7 | 我说，你只要敬畏我，领受管教；如此，她的住处就不致照我所拟定的被除灭；只是他们从早起来，在一切所行的事上败坏自己。
四 | 对万国的审判　三8
3:8 耶和华说，因此你们要等候我，直到我兴起掳掠的日子，因为我裁定要招聚列国，聚集列邦，将我的恼怒，就是我的烈怒，都倾倒在他们身上；因为在我嫉愤的火中，全地必被烧灭。
参 | 耶和华的拯救　三9～20
一 | 对外邦的拯救　9
3:9 那时，我必使万民改用1纯洁的语言，好叫他们都呼求我耶和华的名，2同心合意的事奉我。
二 | 对以色列的拯救　10～20
3:10 | 向我祈求的，就是我所分散的女子，必从1古实河外将素祭带来给我。
3:11 | 当那日，你必不因所行一切得罪我的事，自觉羞愧；因为那时我必从你中间除掉那些高傲矜夸的人，在我的圣山上，你必不再狂傲。
3:12 | 我却要在你中间，留下困苦贫寒的民；他们必投靠我耶和华的名。
3:13 | 以色列所余剩的人，必不作罪孽，不说谎言，口中也没有诡诈的舌头；因为他们必得草场躺卧，无人惊吓。
3:14 | 锡安的女子阿，应当欢呼！以色列阿，应当夸胜呼喊！耶路撒冷的女子阿，应当满心欢喜快乐！
3:15 | 耶和华已经除去你的刑罚，赶走你的1仇敌；2以色列的王耶和华在你中间，你必不再3看见灾祸。
3:16 | 当那日，必有话向耶路撒冷说，不要惧怕；锡安哪，手不要下垂。
3:17 | 耶和华你的神在你中间，是施行拯救的大能者；祂必因你欢欣喜乐，默然爱你，且因你喜乐而欢呼。
3:18 | 我必聚集那些属你，为所定的大会愁烦的人，1他们担负了羞辱。
3:19 | 那时，我必惩办一切苦待你的人，又拯救瘸腿的，聚集被赶出的。我必使他们在各地，就是在他们受羞辱之地，得称赞，有名声。
3:20 | 那时我必领你们进来，那时我必聚集你们；因为我在你们眼前使你们被掳之人归回的时候，必使你们在地上的万民中有名声，得称赞。这是耶和华说的。
＜上一章　下一章＞


哈该书一章

哈该书纲目 ＜上一章　下一章＞
哈该书 第 一 章

主题：耶和华对付被掳归回的人，以建造祂的殿
壹 | 介言　一1
第 一 章
1:1 1大利乌王第二年六月初一日，耶和华的话藉申言者2哈该，临到撒拉铁的儿子犹大省长3所罗巴伯，和约撒答的儿子大祭司约书亚，说，
贰 | 耶和华对祂殿耽延建造的责备和吩咐　一2～15
一 | 耶和华的责备　2～6
1:2 | 万军之耶和华如此说，这百姓说，建造耶和华殿的时候尚未来到。
1:3 | 那时耶和华的话藉申言者哈该临到，说，
1:4 | 这殿仍然荒凉，这时候你们自己还住天花板的房屋么？
1:5 | 现在万军之耶和华如此说，你们要1省察自己的行径。
1:6 | 你们撒的种多，收的却1少；你们吃，却不得饱；喝，却不得足；穿衣服，却不得暖；得工钱的，将工钱装在破漏的囊中。
二 | 耶和华的吩咐　7～8
1:7 | 万军之耶和华如此说，你们要省察自己的行径。
1:8 | 你们要上山1取木料，建造这殿；我就因此喜乐，且得荣耀；这是耶和华说的。
三 | 耶和华的责备（续）　9～11
1:9 | 你们盼望多得，所得的却少；你们收到家中，我就吹去。这是为什么呢？因为我的殿荒凉，你们各人却1奔向自己的房屋；这是万军之耶和华说的。
1:10 | 所以为你们的缘故，天就不降甘露，地也不出土产。
1:11 | 我召唤干旱临到地土、山冈、五谷、新酒和新油，并地的出产、人民、牲畜，以及人手一切劳碌得来的。
四 | 百姓的反应　12～15
1:12 | 那时，撒拉铁的儿子所罗巴伯和约撒答的儿子大祭司约书亚，并一切余剩的百姓，都听从耶和华他们神的话，和耶和华他们神所差来申言者哈该的话；百姓也在耶和华面前存敬畏的心。
1:13 | 耶和华的使者哈该奉耶和华的差使对百姓说，耶和华说，我与你们同在。
1:14 | 耶和华激动撒拉铁的儿子犹大省长所罗巴伯的1灵，和约撒答的儿子大祭司约书亚的1灵，并一切余剩之百姓的1灵；他们就来，在万军之耶和华他们神的殿作2工。
1:15 | 这是在大利乌王第二年六月二十四日。
＜上一章　下一章＞


哈该书二章

哈该书纲目 ＜上一章　下一章＞
哈该书 第 二 章

参 | 关于在千年国里耶和华殿的豫言，以及在要来国度里弥赛亚的应许　二1～23
一 | 关于在千年国里耶和华殿的豫言　1～9
第 二 章
2:1 | 七月二十一日，耶和华的话藉申言者哈该临到，说，
2:2 | 你要告诉撒拉铁的儿子犹大省长所罗巴伯，和约撒答的儿子大祭司约书亚，并余剩的百姓，说，
2:3 | 你们中间存留的，有谁见过这殿先前的荣耀呢？现在你们看着如何？岂不在你们眼中看如无有么？
2:4 | 耶和华说，所罗巴伯阿，虽然如此，现在你当刚强；约撒答的儿子大祭司约书亚阿，你也当刚强；耶和华说，这地的一切百姓，你们都当刚强作工，因为我与你们同在；这是万军之耶和华说的。
2:5 | 这就是你们出埃及时我与你们立约的话；现今我的灵留在你们中间；你们不要惧怕。
2:6 | 因为万军之耶和华如此说，1过不多时我必再一次震动天、地、海与旱地；
2:7 | 我必震动万国，1万国所羡慕的必来到；我必使这殿满了荣耀；这是万军之耶和华说的。
2:8 | 万军之耶和华说，银子是我的，金子也是我的。
2:9 | 这殿后来的荣耀，必大过先前的荣耀，这是万军之耶和华说的；在这地方我必赐平安，这是万军之耶和华说的。
二 | 百姓的不洁，以及耶和华对付他们，然后祝福他们　10～19
2:10 | 大利乌王第二年九月二十四日，耶和华的话临到申言者哈该，说，
2:11 | 万军之耶和华如此说，你要向祭司求问训诲，说，
2:12 | 若有人用衣襟兜圣肉，这衣襟挨着饼，或煮的食物，或酒，或油，或任何别的食物，这些便成为圣么？祭司回答说，不成为圣。
2:13 | 哈该又说，若有人因摸死尸而不洁，然后挨着这些物的任何一样，这物就为不洁么？祭司回答说，必为不洁。
2:14 | 于是哈该回答说，耶和华说，在我面前这民也是如此，这国也是如此；他们手中的各样工作，都是如此。因此，他们在那里所献的，乃为1不洁。
2:15 | 现在你们要省察，此日以前，在耶和华的殿还没有一块石头垒在石头上以前，
2:16 | 在这些日子以前，有人来到谷堆，想得二十细亚，只得了十细亚；有人来到酒池，想舀五十桶，只得了二十桶。
2:17 | 在你们手中的各样工作上，我以旱风、霉烂、冰雹攻击你们，你们仍不归向我；这是耶和华说的。
2:18 | 你们要省察此日以前，就是从九月二十四日起，从耶和华殿立定根基的日子起，你们要省察。
2:19 | 仓里仍有谷种么？甚至葡萄树、无花果树、石榴树、橄榄树都没有结果子；从今日起，我必赐福与你们。
三 | 在要来的国度里弥赛亚（由所罗巴伯所豫表）的应许　20～23
2:20 | 这月二十四日，耶和华的话第二次临到哈该，说，
2:21 | 你要告诉犹大省长1所罗巴伯说，我必震动天地。
2:22 | 我必倾覆列国的宝座，除灭列邦的势力；我必倾覆战车和坐在其上的，马和骑马的都必坠落，各人被弟兄的刀所杀。
2:23 | 耶和华说，撒拉铁的儿子，我仆人所罗巴伯阿，到那日，万军之耶和华说，我必选取你，使你为印记，因我拣选了你；这是万军之耶和华说的。
＜上一章　下一章＞


撒迦利亚书一章

撒迦利亚书纲目 ＜上一章　下一章＞
撒迦利亚书 第 一 章

主题：耶和华藉着基督的救赎，对祂受管教的选民热切的安慰和应许基督在祂的屈辱里，成了他们在被掳中受苦的同伴
壹 | 介言　一1～6
第 一 章
1:1 | 1大利乌王第二年八月，耶和华的话临到2易多的孙子，3比利家的儿子，申言者4撒迦利亚，说，
1:2 | 耶和华曾向你们列祖大大发怒；
1:3 | 所以你要对1以色列人说，万军之耶和华如此说，你们要2转向我，我就转向你们；这是万军之耶和华说的。
1:4 | 不要像你们的列祖；从前的申言者呼叫他们说，万军之耶和华如此说，你们要回转离开你们邪恶的行径和作为；他们却不听，也不向我侧耳；这是耶和华说的。
1:5 | 你们的列祖在那里呢？那些申言者能永远活着么？
1:6 | 只是我的言语和律例，就是我所吩咐我仆人众申言者的，岂不追上了你们列祖么？他们就回转，说，万军之耶和华定意按我们的行径和作为向我们怎样行，祂已照样行了。
贰 | 安慰和应许的异象　一7～六15
一 | 一人，就是耶和华的使者，骑着红马，站在洼地番石榴树中间的异象　一7～17
1:7 | 大利乌第二年十一月，就是细罢特月，二十四日，耶和华的话临到易多的孙子，比利家的儿子，申言者撒迦利亚，说，
1:8 | 我夜间观看，见一1人骑着2红马，站在洼地3番石榴树中间；在祂后面还有4红色、红棕色和白色的马。
1:9 | 我就说，我主阿，这些是什么意思？那与我说话的天使对我说，我要指示你这些是什么意思。
1:10 | 那站在番石榴树中间的人说，这些是耶和华所1差遣，在地上巡行的。
1:11 | 那些骑马的，对站在番石榴树中间耶和华的使者回报说，我们已经巡行遍地，见全地的人都安居平静。
1:12 | 于是耶和华的使者说，万军之耶和华阿，你恼恨耶路撒冷和犹大的城邑已经七十年了；你不施怜恤要到几时呢？
1:13 | 耶和华就用美善的话，用安慰的话，回答那与我说话的天使。
1:14 | 与我说话的天使对我说，你要呼喊说，万军之耶和华如此说，我为耶路撒冷，为锡安，极其1嫉愤；
1:15 | 我甚恼怒那安逸的列国；因为我从前不过稍微恼怒我民，他们却助增我民的祸患。
1:16 | 所以耶和华如此说，我要带着怜恤回到耶路撒冷；我的殿必重建在其中，1准绳必拉在耶路撒冷之上；这是万军之耶和华说的。
1:17 | 你要再呼喊说，万军之耶和华如此说，我的城邑必再福乐满溢，耶和华必再安慰锡安，必再拣选耶路撒冷。
二 | 四角和四匠人的异象　一18～21
1:18 | 我又举目观看，见有1四角。
1:19 | 我就问与我说话的天使，说，这些是什么意思？他对我说，这些就是把犹大、以色列和耶路撒冷打散的角。
1:20 | 耶和华又指1四个匠人给我看。
1:21 | 我说，他们来作什么？1天使说，那些角把犹大打散，以致无人可以抬头；但这些匠人来威吓那些角，要打掉列国的角，就是那攻击打散犹大地之列国所举起的角。
＜上一章　下一章＞


撒迦利亚书二章

撒迦利亚书纲目 ＜上一章　下一章＞
撒迦利亚书 第 二 章

三 一人手拿准绳的异象　二1～13
第 二 章
2:1 | 我又举目观看，见有一1人，手拿2准绳。
2:2 | 我说，你往那里去？祂对我说，我要去量1耶路撒冷，看有多宽，多长。
2:3 | 与我说话的天使离去的时候，另有一位天使前来迎着他，
2:4 | 对他说，你跑去告诉那少年人，说，耶路撒冷必像开阔的地区，因为其中的人和牲畜甚多。
2:5 | 耶和华说，我要作耶路撒冷四围的1火墙，并要作其中的1荣耀。
2:6 | 耶和华说，嗨！嗨！你们要从北方之地逃走，因为我曾把你们1散布出去，犹如天的四风；这是耶和华说的。
2:7 | 嗨！与巴比伦女子同住的锡安民哪，你们要逃走！
2:8 | 因为万军之耶和华如此说，1在显出荣耀之后，2祂差遣2我去攻击那掳掠你们的列国；因为那触着你们的，就是触着祂眼中的3瞳人。
2:9 | 我在他们以上抡手，他们就必作那些服事他们之人的掳物；你们便知道万军之耶和华差遣我了。
2:10 | 锡安的女子阿，应当欢呼喜乐，因为1我来了，要住在你中间；这是耶和华说的。
2:11 | 那日，必有许多国归附耶和华，作我的子民；我要住在你中间，你就知道万军之耶和华差遣我到你那里去了。
2:12 | 耶和华必在圣地上得犹大为业，作祂的分，也必再拣选耶路撒冷。
2:13 | 凡有血肉的，都当在耶和华面前1静默无声！因为祂兴起，从祂圣别的居所出来了。


撒迦利亚书三章

撒迦利亚书纲目 ＜上一章　下一章＞
撒迦利亚书 第 三 章

四 大祭司约书亚，因耶和华的使者和犹大的省长所罗巴伯，得成全、坚立、并加强的异象　三1～10
第 三 章
3:1 | 祂又指给我看，1大祭司约书亚站在耶和华的使者面前，2撒但也站在约书亚的右边，作他的对头。
3:2 | 耶和华对撒但说，撒但哪，耶和华责备你！就是拣选耶路撒冷的耶和华责备你！这不是从火中抽出来的一根柴么？
3:3 | 约书亚穿着1污秽的衣服，站在那使者面前。
3:4 | 祂吩咐那些站在祂面前的说，你们要1脱去他身上污秽的衣服。又对约书亚说，你看，我使你的罪孽离开你，给你穿上华美的衣袍。
3:5 | 1祂说，要将2洁净的顶冠戴在他头上。他们就把洁净的顶冠戴在他头上，给他穿上华美的衣服，耶和华的使者在旁边站立。
3:6 | 耶和华的使者向约书亚作见证说，
3:7 | 万军之耶和华如此说，你若遵行我的道路，谨守我所吩咐的，你就可以审理我的家，看守我的院宇；我也要使你在这些站立在这里的使者中间来往。
3:8 | 大祭司约书亚阿，你和坐在你面前的同伴都当听。（他们是作豫兆的人。）我必使我的1仆人，就是那苗，发出来。
3:9 | 看哪，我在约书亚面前所安置的1石头，在一块石头上有2七眼。万军之耶和华说，我要亲自3雕刻这石头，并要在一日之间4除掉那地的罪孽。
3:10 | 当那日你们各人要请邻舍坐在1葡萄树和无花果树下；这是万军之耶和华说的。


撒迦利亚书四章

撒迦利亚书纲目 ＜上一章　下一章＞
撒迦利亚书 第 四 章

五 金灯台和两棵橄榄树的异象　四1～14
第 四 章
4:1 | 1那与我说话的天使回来叫醒我，好像人睡觉被叫醒一样。
4:2 | 他问我说，你看见什么？我说，我看见一个1灯台，全是金的，顶上有油碗；灯台上有七灯，顶上的七灯各有2七个管子；
4:3 | 旁边有1两棵橄榄树，一棵在油碗的右边，一棵在油碗的左边。
4:4 | 我问与我说话的天使说，我主阿，这些是什么意思？
4:5 | 与我说话的天使回答我说，你不知道这些是什么意思么？我说，我主阿，我不知道。
4:6 | 他回答我说，1这是耶和华给所罗巴伯的话，说，万军之耶和华说，不是倚靠权势，不是倚靠能力，乃是倚靠我的2灵。
4:7 | 大山哪，你算什么？在所罗巴伯面前你必成为平地；他必1搬出那块顶石，人必大声欢呼，说，愿恩典恩典，归与2这石。
4:8 | 耶和华的话又临到我，说，
4:9 | 所罗巴伯的手立了这殿的根基，他的手也必完成这工；你就知道万军之耶和华差遣我到你们这里来了。
4:10 | 谁藐视这日的事为小呢？这1七眼乃是耶和华的眼睛，遍察全地，见所罗巴伯手拿线铊就欢喜。
4:11 | 我又问1天使说，这灯台左右的两棵橄榄树，是什么意思？
4:12 | 我第二次问他说，在两个金嘴旁边，1这两根流出2金油的橄榄3枝是什么意思？
4:13 | 他对我说，你不知道这是什么意思么？我说，我主阿，我不知道。
4:14 | 他说，这是两个油的儿子，站在全地之主的旁边。


撒迦利亚书五章

撒迦利亚书纲目 ＜上一章　下一章＞
撒迦利亚书 第 五 章

六 | 飞行之书卷的异象　五1～4
第 五 章
5:1 | 1我又举目观看，见有一2飞行的书卷。
5:2 | 他问我说，你看见什么？我说，我看见一飞行的书卷，1长二十肘，宽十肘。
5:3 | 他对我说，这是发出行在遍地上的1咒诅；凡2偷窃的必按卷上这面的话被除净，凡2起假誓的必按卷上那面的话被除净。
5:4 | 万军之耶和华说，我必使这1书卷出去，进入偷窃之人的家，和指我名起假誓之人的家；这书卷必2留在他家里，把房屋带木头、石头都毁灭了。
七 | 量器的异象　五5～11
5:5 | 与我说话的天使出来，对我说，你要举目，观看所出来的是什么。
5:6 | 我说，这是什么？他说，这出来的是1量器；他又说，这是2恶人在全地的3形状；
5:7 | （看哪，有一片圆铅被举起来；）这1坐在量器中的是个妇人。
5:8 | 天使说，这是罪恶。他就把妇人扔在量器中，将那片1圆铅扔在量器的口上。
5:9 | 我又举目观看，见有1两个妇人出来，在她们的翅膀中有风，翅膀如同鹳鸟的翅膀。她们将量器抬在天地之间。
5:10 | 我问与我说话的天使说，她们要将量器抬到那里去？
5:11 | 他对我说，1要在示拿地为她盖造房屋；等房屋齐备，就在那里把她安置在自己的地方。


撒迦利亚书六章

撒迦利亚书纲目 ＜上一章　下一章＞
撒迦利亚书 第 六 章

八 | 四辆车的异象　六1～8
第 六 章
6:1 | 我又举目观看，见有1四辆车从2两山中间出来；那两山是3铜山。
6:2 | 第一辆车套着红1马，第二辆车套着黑马，
6:3 | 第三辆车套着白马，第四辆车套着有斑点的壮马。
6:4 | 我就问与我说话的天使说，我主阿，这些是什么意思？
6:5 | 天使回答我说，这些是天的四风，是在全地的主面前侍立而从那里出来的。
6:6 | 套着黑马的车出来，往北方之地去，白马随后出来；有斑点的马出来，往南方之地去。
6:7 | 壮马出来，想要在地上巡行。祂说，你们只管在地上巡行；它们就在地上巡行。
6:8 | 祂又呼叫我，对我说，看哪，这些出来往北方之地去的，已在北方之地使我的灵得了1安息。
九 | 藉着给作基督豫表的约书亚加冠，印证这八个异象的结语　六9～15
6:9 | 耶和华的话临到我，说，
6:10 | 你要向被掳之人中的黑玳、多比雅、耶大雅取金银，当日来到西番雅的儿子约西亚家里，他们已从巴比伦回来。
6:11 | 你要取这金银作1冠冕，戴在约撒答的儿子大祭司约书亚的头上，
6:12 | 对他说，万军之耶和华如此说，看哪，有一人，名为苗；祂要从自己的地方长起来，并要1建造耶和华的殿。
6:13 | 祂要建造耶和华的殿，并担负尊荣，坐在宝座上掌权；又必在宝座上作祭司，1在两职之间筹定和平。
6:14 | 这冠冕要放在耶和华的殿里，归希连、多比雅、耶大雅、和西番雅的儿子贤为1记念。
6:15 | 远方的人也要来建造耶和华的殿，你们就知道万军之耶和华差遣我到你们这里来。你们若留意听从耶和华你们神的话，这事必然成就。


撒迦利亚书七章

撒迦利亚书纲目 ＜上一章　下一章＞
撒迦利亚书 第 七 章

参 对以色列的劝告，要他们离弃仪文宗教的虚妄，转向敬虔生活的实际，以及耶和华复兴以色列的愿望　七1～八23
第 七 章
7:1 | 大利乌王第四年九月，就是基斯流月，初四日，耶和华的话临到撒迦利亚。
7:2 | 那时伯特利人已经打发沙利色、利坚米勒、并跟从他们的人，去恳求耶和华的恩，
7:3 | 他们问万军之耶和华殿中的祭司，并问申言者说，我这许多年来，在五月间1哭泣并分别自己，现在还当这样行么？
7:4 | 万军之耶和华的话就临到我，说，
7:5 | 你要对这地的众民和祭司说，你们这七十年在五月和七月禁食悲哀，岂是丝毫向我禁食么？
7:6 | 你们吃，你们喝，岂不是你们自己吃，自己喝么？
7:7 | 当耶路撒冷有人居住，正兴盛，四围有城邑，并且1南地和低陆都有人居住的时候，耶和华藉从前的申言者所宣告的，岂不是这些话么？
7:8 | 耶和华的话又临到撒迦利亚，说，
7:9 | 万军之耶和华曾对你们的列祖如此说，要按公理审判，各人向弟兄施慈爱和怜恤；
7:10 | 不可欺压寡妇、孤儿、寄居的和贫穷人；谁都不可心里谋害弟兄。
7:11 | 他们却不肯听从，扭转肩头，塞耳不听；
7:12 | 使心硬如金钢石，不听训诲，和万军之耶和华用灵藉从前的申言者所1传的话；故此，万军之耶和华大发烈怒。
7:13 | 万军之耶和华说，1我呼唤他们，他们不听；照样，他们呼求我，我也不听；
7:14 | 我用暴风把他们吹散到素不认识的万国中。这样，在他们去后，地就荒凉，甚至无人往返经过；因为他们使美好之地荒凉了。


撒迦利亚书八章

撒迦利亚书纲目 ＜上一章　下一章＞
撒迦利亚书 第 八 章

第 八 章
8:1 | 1万军之耶和华的话临到我，说，
8:2 | 万军之耶和华如此说，我为锡安极其嫉愤；我为她嫉愤，向她的仇敌大发烈怒。
8:3 | 耶和华如此说，我要回到锡安，住在耶路撒冷中；耶路撒冷必称为真实的城，万军之耶和华的山必称为圣山。
8:4 | 万军之耶和华如此说，将来必有年老的男女，坐在耶路撒冷街上；因为年纪老迈，各人手中都拿着杖。
8:5 | 城中街上必满有男孩女孩玩耍。
8:6 | 万军之耶和华如此说，当那些日子，这事在这民余剩的人眼中若看为1希奇，在我眼中岂不也看为希奇么？这是万军之耶和华说的。
8:7 | 万军之耶和华如此说，我要从东方之地，并从日落之地，拯救我的民。
8:8 | 我要领他们来，他们要住在耶路撒冷中；他们要作我的子民，我要作他们的神，都凭真实和公义。
8:9 | 万军之耶和华如此说，当万军之耶和华的殿立下根基，以便建殿的日子，在场的申言者亲口所说的话，这些日子你们既听见了，1你们的手就当刚强。
8:10 | 那些日子以前人得不着雇价，牲畜也是如此；且因敌人的缘故，出入的人不得平安；乃因我使众人各自攻击邻舍。
8:11 | 但如今我待这余剩的民，必不像从前的日子；这是万军之耶和华说的。
8:12 | 因为他们撒种必得平安：葡萄树必结果子，地土必有出产，天也必降甘露。我要使这余剩的民，承受这一切。
8:13 | 犹大家和以色列家阿，你们从前在列国中怎样成为可咒诅的，照样，我要拯救你们，使你们成为有福的。你们不要惧怕，手要刚强。
8:14 | 万军之耶和华如此说，你们列祖惹我发怒的时候，我怎样定意降祸与你们，并没有后悔，（这是万军之耶和华说的，）
8:15 | 这些日子我也照样定意善待耶路撒冷和犹大家；你们不要惧怕。
8:16 | 你们应当行的是这样：各人与邻舍说实话，在城门口按公理与和平审判；
8:17 | 谁都不可心里谋害邻舍，也不可爱起假誓；因为这些事都为我所恨恶，这是耶和华说的。
8:18 | 万军之耶和华的话临到我，说，
8:19 | 万军之耶和华如此说，四月、五月、七月、十月禁食的日子，必变为犹大家欢喜快乐的日子，和欢乐的节期；所以你们要爱真实与和平。
8:20 | 万军之耶和华如此说，1将来必再有各族的人，和多城的居民来到；
8:21 | 这城的居民必到那城，说，我们要快去恳求耶和华的恩，寻求万军之耶和华；那城的居民必说，我们也要去。
8:22 | 必有多族的人和强国的民来到耶路撒冷，寻求万军之耶和华，恳求耶和华的恩。
8:23 | 万军之耶和华如此说，在那些日子，必有十个人，从列国说各种1方言的人中出来，拉住一个犹大人的衣襟，说，我们要与你们同去，因为我们听见神与你们同在了。


撒迦利亚书九章

撒迦利亚书纲目 ＜上一章　下一章＞
撒迦利亚书 第 九 章

肆 | 以基督为中心之鼓励的豫言　九1～十四21
一 | 关于犹大四围的列国与以色列之关系的豫言　九1～17
1 | 关于希腊帝国亚历山大大帝，（主前三三六至三二三年，加上他的四个继承者的影响，直到主前四十四年，）所施于犹大周围列国的毁灭　1～7
第 九 章
9:1 | 1耶和华话语的2默示，指责3哈得拉地，这话落定之处是在大马色，（因为耶和华的眼目在人身上，特别在以色列各支派身上，）
9:2 | 也是在与其交界的哈马，并推罗、西顿，因为这二城的人大有智慧。
9:3 | 推罗为自己修筑保障，积蓄银子如尘沙，堆起精金如街上的泥土。
9:4 | 主必夺取她为业，击打她海上的势力；她必被火烧灭。
9:5 | 亚实基伦看见必惧怕；迦萨看见必甚痛苦；以革伦因失了盼望蒙羞。迦萨必不再有君王，亚实基伦也不再有居民。
9:6 | 混杂的种族必住在亚实突；我必除灭非利士人的骄傲。
9:7 | 我必除去他口中所喝之血，和牙齿间可憎之物；他也必作为余剩的人，归与我们的神；他必在犹大像族长，以革伦人必如耶布斯人。
2 | 主保护耶路撒冷及其殿，就是祂的家　8
9:8 我必在我1家的四围安营，使敌军不得往返经过；欺压人的必不再临到他们；因为我如今亲眼看顾我的家。
3 | 基督在低微的形状里，暂时被欢迎为王进入耶路撒冷　9～10
9:9 | 1锡安的女子阿，应当大大欢腾；耶路撒冷的女子阿，应当欢呼！看哪，你的王来到你这里。祂是公义的，并且施行拯救，卑微柔和的骑着驴，骑着驴驹，就是驴的崽子。
9:10 | 1我必除灭以法莲的战车和耶路撒冷的战马，争战的弓也必除灭；祂必向列国讲和平，祂的权柄必从这海管到那海，从2大河管到地极。
4 | 关于犹太马克比这些英雄胜过叙利亚王安提阿克以比凡尼（主前一七五至一六三年）　11～17
9:11 | 1至于你，我因与你立约的血，将你中间被掳而囚的人，从无水的坑中释放出来。
9:12 | 你们被囚而有指望的人哪，要转回保障。我今日说明，我必加倍归还你们。
9:13 | 因为我必拿犹大作我上弦的弓，拿以法莲作我张弓的箭；锡安哪，我要激动你的众子，攻击1雅完的众子，使你如勇士的刀。
9:14 | 耶和华必显现在1他们以上，祂的箭必射出像闪电；主耶和华必吹角，乘南方的旋风而行。
9:15 | 万军之耶和华必保护他们；他们必吞灭仇敌，践踏弹石。他们必喝血喧闹，如同喝醉了酒；他们必像盛满血的碗，像祭坛四角满了血。
9:16 | 当1那日，耶和华他们的神必看祂的民如群羊，拯救他们，因为他们必像冠冕上的宝石，在祂的地上发光辉。
9:17 | 因为他们的善何等1大，他们的美何其盛！五谷使少男健壮，新酒使处女焕发。


撒迦利亚书十章

撒迦利亚书纲目 ＜上一章　下一章＞
撒迦利亚书 第 十 章

二 关于主对以色列慈爱眷顾的豫言　十1～12
第 十 章
10:1 | 当春雨的时候，你们要向发闪电的耶和华求1雨；祂必给人降下沛雨，使各人的田地生长菜蔬。
10:2 | 因为1家神所言的是2虚空，占卜者所见的是虚假，所说的是假梦；他们徒然安慰人；所以众人如羊流离，因无牧人就受苦。
10:3 | 我的怒气向牧人发作，我必惩罚1公山羊；因我万军之耶和华2眷顾自己的羊群，就是犹大家，必使他们如祂在战阵上的3骏马。
10:4 | 房角石、钉子、争战的弓、和一切掌权的，都从1他们而出。
10:5 | 他们必如勇士，在争战中将仇敌践踏在街上的泥土中；他们必争战，因为耶和华与他们同在；骑马的也必蒙羞。
10:6 | 我要坚固犹大家，拯救约瑟家；我要领他们归回，因我怜恤了他们；他们必像未曾遭我弃绝一样；因为我是耶和华他们的神，我必应允他们的祷告。
10:7 | 以法莲人必如勇士，他们心中欢喜如同喝酒；他们的儿女必看见而欢喜；他们的心必因耶和华欢腾。
10:8 | 我要向他们发哨声，聚集他们，因我已经救赎他们；他们的人数必增多，如从前增多一样。
10:9 | 我必播散他们在万民中，他们在远方必记念我；他们与儿女都必存活，且得归回。
10:10 | 我也必领他们从埃及地归回，招聚他们出亚述；我必领他们到基列地和利巴嫩；那里必不彀他们居住。
10:11 | 1耶和华必经过困苦海，击打海浪，尼罗河的深处都必枯干；亚述的骄傲必降为卑，埃及的权杖必然消逝。
10:12 | 1我必使他们因耶和华得坚固，他们必奉祂的名行事为人，这是耶和华说的。


撒迦利亚书十一章

撒迦利亚书纲目 ＜上一章　下一章＞
撒迦利亚书 第 十一 章

三 | 关于以色列在罗马帝国压迫下之生活的豫言　十一1～17
1 | 罗马帝国施于以色列邻国的毁灭　1～3
第 十一 章
11:1 | 利巴嫩哪，打开你的门，任1火烧灭你的香柏树。
11:2 | 松树阿，应当哀号，因为香柏树倾倒，壮大的树毁坏。巴珊的橡树阿，应当哀号，因为茂密的树林已经倒下。
11:3 | 听阿，有牧人哀号的声音！因他们的荣华毁坏了。有少壮狮子咆哮的声音！因约但河边的1丛林毁坏了。
2 | 以色列人落入邻国之手，并落入邻国之王的手－生活在罗马帝国的暴虐之下　4～6
11:4 | 耶和华我的神如此说，你要牧养这将宰的群羊；
11:5 | 买他们的宰了他们，没有受到惩罚；卖他们的说，耶和华是当受颂赞的，因我成为富足；牧养他们的并不怜惜他们。
11:6 | 耶和华说，我不再怜惜这地的居民；我必将各人交在他的1邻舍手中，并他的王手中；他们必击打这地，我必不救这地的居民脱离他们的手。
3 | 耶和华（就是耶稣）牧养以色列羊群中的困苦者　7～11
11:7 | 于是1我牧养这将宰的群羊，就是群中困苦的羊。我拿着两根杖；一根我称为2恩惠，一根我称为联索；我就牧养了群羊。
11:8 | 一月之内，我除灭1三个牧人；因为我的2心厌烦他们，他们的2心也憎嫌我。
11:9 | 我就说，我不牧养你们；要死的由他死，要毁灭的由他毁灭，余剩的由他们吃彼此的肉。
11:10 | 我将我那根称为恩惠的杖拿来1折断，表明我废弃我与万民所立的约。
11:11 | 当日就废弃了；这样，群中那些注视我的困苦羊，就知道这是耶和华的话。
4 | 弥赛亚这位以色列合式的牧人被厌弃、攻击、弃绝，并以奴仆的价值被卖　12～13
11:12 | 我对他们说，你们若以为美，就给我工价；不然，就罢了。于是他们称了1三十锭银子作为我的工价。
11:13 | 耶和华对我说，要把众人所估定美好的价值，丢给窑户。我便拿了这三十锭银子，丢在耶和华的殿中，给了窑户。
3 | 耶和华（就是耶稣）牧养以色列羊群中的困苦者（续）　14
11:14 我又1折断我那称为联索的第二根杖，表明我废弃犹大与以色列之间的弟兄情谊。
5 | 以色列人被交给愚昧无用的牧人　15～17
11:15 | 耶和华又对我说，你再拿1愚昧牧人的器具。
11:16 | 因我要在这地兴起一个牧人；他不看顾丧亡的，不寻找分散的，不医治受伤的，也不供养1健壮的，却要吃肥羊的肉，撕裂它们的蹄子。
11:17 | 那丢弃羊群的无用牧人有祸了！刀必落在他的膀臂和右眼上；他的膀臂必全然枯干，他的右眼必全然昏暗。


撒迦利亚书十二章

撒迦利亚书纲目 ＜上一章　下一章＞
撒迦利亚书 第 十二 章

四 关于在哈米吉顿大战的事上，在以色列全家得救的事上，以及在千年国的事上，以色列之定命的豫言　十二1～十四21
第 十二 章
12:1 | 1耶和华论以色列之话语的默示。铺张诸天、建立地基、造人里面之2灵的耶和华说，
12:2 | 我必使耶路撒冷向四围的万民成为令人昏醉的杯；耶路撒冷被1围困时所遭遇的，犹大也必遭遇。
12:3 | 那日，我必使耶路撒冷向万民成为一块沉重的石头；凡举起的，必受重伤。地上的列国都必聚集攻击她。
12:4 | 耶和华说，到那日，我必击打一切马匹，使其惊惶，击打骑马的，使其癫狂；我必睁眼看顾犹大家；我必击打列国的一切马匹，使其瞎眼。
12:5 | 犹大的族长必心里说，耶路撒冷的居民凭着万军之耶和华他们的神，乃是我们的能力。
12:6 | 那日，我必使犹大的族长如火盆在木柴上，又如火把在禾捆里；他们必左右烧灭四围的众民。耶路撒冷人必仍住在本处，就是在耶路撒冷。
12:7 | 耶和华必先拯救犹大的帐棚，免得大卫家的华美，和耶路撒冷居民的华美，胜过犹大。
12:8 | 那日，耶和华必保护耶路撒冷的居民；他们中间软弱的，在那日必如大卫；大卫的家必如神，如行在他们前面之1耶和华的使者。
12:9 | 那日，我必设法灭绝来攻击耶路撒冷的列国。
12:10 | 我必将1恩典和恳求的灵，浇灌大卫家和耶路撒冷的居民；他们必2仰望我，就是3他们所4扎的；他们必为5我哀号，如为丧6独生子哀号，又为5我痛哭，如为丧6长子痛哭。
12:11 | 那日耶路撒冷必有大大的哀号，如米吉多平原之哈达临门的哀号。
12:12 | 那地的人要一家族一家族的，独在一处哀号；大卫家的1家族独在一处，他们的2妇女独在一处；拿单家的家族独在一处，他们的妇女独在一处；
12:13 | 利未家的家族独在一处，他们的妇女独在一处；示每的家族独在一处，他们的妇女独在一处；
12:14 | 其余的各家族，都必各自独在一处，他们的妇女独在一处。


撒迦利亚书十三章

撒迦利亚书纲目 ＜上一章　下一章＞
撒迦利亚书 第 十三 章

   （使以色列全家得救的神圣供备和主宰豫备　十三1～9）
1 | 救赎主和祂救赎的神圣供备　十三1～7上
第 十三 章
13:1 | 那日，必有一泉源为大卫家和耶路撒冷的居民1开启，洗除罪与污秽。
13:2 | 万军之耶和华说，那日我必从这地除灭偶像的名，这些名必不再被人记念；我也必使这地不再有假申言者与不洁的灵。
13:3 | 若再有人说豫言，生他的父母必对他说，你不得存活，因为你托耶和华的名说假话，生他的父母在他说豫言的时候，要将他刺透。
13:4 | 那日申言者说豫言的时候，各人必因自己的异象羞愧；他们必不再穿毛的衣服哄骗人。
13:5 | 祂必说，我1不是申言者，我是耕地的；我在幼年就给人卖了。
13:6 | 必有人问祂说，你两臂中的这些是什么伤呢？祂必说，那些是我在1爱我的人家中所受的伤。
13:7 | 万军之耶和华说，刀剑哪，应当醒起，攻击我的牧人，和作我1同伴的那人；
2 | 主宰的豫备一班子民，以接受救赎主和祂的救赎　十三7下～9
13:7 | 击打牧人，羊就分散；我必反手加在2微小者身上。
13:8 | 耶和华说，这全地的人，1三分之二必剪除而死，三分之一仍必存留。
13:9 | 我要使这三分之一经火，熬炼他们如熬炼银子，试炼他们如试炼金子。他们必呼求我的名，我必应允他们；我要说，他们是我的子民，他们也要说，耶和华是我们的神。


撒迦利亚书十四章

撒迦利亚书纲目 ＜上一章　下一章＞
撒迦利亚书 第 十四 章

第 十四 章
14:1 | 耶和华的日子临近；人必在你中间，分取从你掠夺之物。
14:2 | 因为我必聚集万国与耶路撒冷争战；城必被攻取，房屋被抢夺，妇女被玷污；城中的民必有1一半被掳去，但余剩的民必不从城中剪除。
14:3 | 那时，耶和华必出去与那些国争战，好像在打仗的日子争战一样。
14:4 | 那日，祂的1脚必站在耶路撒冷前面东边的橄榄山上；橄榄山必从中间分裂，自东至西成为极大的谷，山的一半向北挪移，一半向南挪移。
14:5 | 你们要逃入我山的谷中，因为山谷必延到亚萨；你们必逃跑，如同在犹大王乌西雅的日子逃避地震一样。耶和华我的神必降临，有众圣者与1祂同来。
14:6 | 那日，必没有光；1众光体必退缩。
14:7 | 那种日子，惟有耶和华知道，既不是白昼，也不是黑夜；到了晚间才有光。
14:8 | 那日，必有1活水从耶路撒冷出来，一半往2东海流，一半往3西海流；冬夏都是如此。
14:9 | 耶和华必作全地的1王；那日耶和华必为独一的神，祂的名也是独一的名。
14:10 | 全地，从迦巴直到耶路撒冷南方的临门，要变为平原，耶路撒冷必被高举，仍居本位，就是从便雅悯门到第一门之处，又到角门，并从哈楠业楼，直到王的酒醡。
14:11 | 人必住在其中，不再有咒诅；耶路撒冷人必安然居住。
14:12 | 耶和华用以击打与耶路撒冷争战之众民的灾殃，必是这样：他们两脚站立的时候，肉必腐烂，眼在眶中腐烂，舌在口中腐烂。
14:13 | 那日，必有极大的惊恐从耶和华临到他们中间；他们各人必揪住自己邻舍的手，举手攻击自己的邻舍。
14:14 | 犹大也必在耶路撒冷争战；那时四围各国的财物，就是许多金银衣服，必被收聚。
14:15 | 那临到马匹、骡子、骆驼、驴、和营中一切牲畜的灾殃，必与那灾殃一样。
14:16 | 所有前来攻击耶路撒冷的列国中余剩的人，必年年上来敬拜大君王万军之耶和华，并守住棚节。
14:17 | 地上万族中，凡不上耶路撒冷敬拜大君王万军之耶和华的，必1无雨降给他们。
14:18 | 埃及族若不上来进入耶路撒冷，必无雨降给他们；凡不上来守住棚节的列国人，耶和华也必用这灾殃击打他们。
14:19 | 这就是埃及的罪，和所有不上来守住棚节之列国的罪。
14:20 | 当那日，马的铃铛上必有归耶和华为圣这句话；耶和华殿内的1锅必如祭坛前的盘一样。
14:21 | 凡在耶路撒冷和犹大的锅，都必归万军之耶和华为圣；凡献祭的，都必来取这些锅，在锅内煮肉；当那日，在万军之耶和华的殿中必不再有1迦南人。
＜上一章　下一章＞


玛拉基书一章

玛拉基书纲目 ＜上一章　下一章＞
玛拉基书 第 一 章

主题：耶和华对利未子孙（在以色列中间的祭司）和雅各子孙（以色列人）的对付
壹 | 介言　一1
第 一 章
1:1 耶和华藉1玛拉基传给以色列之话语的2默示。
贰 | 耶和华对雅各的爱　一2～5
1:2 | 耶和华说，我爱了你们；你们却说，你在何事上爱了我们呢？耶和华说，以扫不是雅各的哥哥么？我却爱雅各，
1:3 | 恶以扫，使他的山岭荒凉，把他的地业交给旷野的野狗。
1:4 | 1以东人说，我们现在虽被击倒，却要重建荒废之处；万军之耶和华如此说，任他们建造，我必拆毁；他们必称为罪恶之境，为耶和华永远恼怒之民。
1:5 | 你们必亲眼看见，也必亲自说，耶和华1在以色列境地之上，被尊为大。
参 | 耶和华对利未子孙的对付　一6～三4
一 | 祭司的堕落　一6～14
1:6 | 藐视我名的祭司阿，万军之耶和华对你们说，儿子尊敬父亲，仆人敬畏主人。我既为父亲，我该受的尊敬在那里呢？我既为主人，我该得的敬畏在那里呢？你们却说，我们在何事上藐视你的名呢？
1:7 | 你们将污秽的食物献在我的坛上，且说，我们在何事上污秽你呢？你们竟说，耶和华的桌子是可藐视的。
1:8 | 你们将瞎眼的献为祭物，这不是恶么？将瘸腿的、有病的献上，这不是恶么？你且把这些献给你的省长。他岂喜悦你，岂能看你的情面么？这是万军之耶和华说的。
1:9 | 现在我劝你们恳求神的恩惠，祂好施恩与我们。这妄献的事，既是出于你们的手，祂岂能看你们的情面么？这是万军之耶和华说的。
1:10 | 甚愿你们中间有一人关上殿门，免得你们徒然在我坛上烧火！万军之耶和华说，我不喜悦你们，也不从你们手中收纳供物。
1:11 | 万军之耶和华说，从日出之地到日落之处，我的名在列国中必尊为大。在各处，人必向我的名烧香，献洁净的供物；因为我的名在列国中必尊为大。
1:12 | 你们却亵渎我的名，说，耶和华的桌子是污秽的，其上的食物是可藐视的。
1:13 | 你们又说，这些事何等烦琐！并嗤之以鼻。这是万军之耶和华说的。你们把抢来的、瘸腿的、有病的，拿来献上为供物；我岂能从你们手中收纳这些呢？这是耶和华说的。
1:14 | 行诡诈的在群中有公羊，他许愿却用有残疾的献给主，这人是可咒诅的；因为我是大君王，我的名在列国中是可畏的；这是万军之耶和华说的。
＜上一章　下一章＞


玛拉基书二章

玛拉基书纲目 ＜上一章　下一章＞
玛拉基书 第 二 章

二 | 祭司干犯耶和华的诫命，并败坏耶和华的约　二1～9
第 二 章
2:1 | 众祭司阿，现今这诫命是给你们的。
2:2 | 万军之耶和华说，你们若不听从，也不放在心上，将荣耀归与我的名，我就要差咒诅到你们中间，咒诅你们的福分；因你们不把诫命放在心上，我已经咒诅这些福分了。
2:3 | 我必斥责你们的种子，又把粪，就是你们节期祭牲的粪，泼在你们的脸上；人要把你们与粪一同除掉。
2:4 | 你们就知道我传这诫命给你们，使我与利未所立的约，可以常存；这是万军之耶和华说的。
2:5 | 我曾与他立生命和平安的约；我将这两样赐给他，使他心存敬畏；他就敬畏我，惧怕我的名。
2:6 | 真理的律法在他口中，他嘴里没有不义；他在平安和正直里与我同行，使多人回头离开罪孽。
2:7 | 祭司的嘴当谨守知识，人也当由他口中寻求训诲，因为他是万军之耶和华的使者。
2:8 | 你们却偏离正道，使许多人在律法上跌倒；你们废弃我与利未所立的约；这是万军之耶和华说的。
2:9 | 所以我也使你们在众人面前被藐视，看为下贱，因你们不遵行我的道路，竟在律法上偏袒人。
三 | 犹大（事实上是指祭司）的诡诈，以及渎犯耶和华　二10～12
2:10 | 我们岂不都有一位父么？岂不是一位神所造的么？我们各人怎么以诡诈待弟兄，渎犯了神与我们列祖所立的约呢？
2:11 | 犹大人行事诡诈，并且在以色列和耶路撒冷中，行了一件可憎的事；因为犹大人亵渎耶和华所爱的圣所，娶事奉外邦神的女子为妻。
2:12 | 凡行这事的，无论是叫醒的、答应的、或是献供物给万军之耶和华的，耶和华也必从雅各的帐棚中剪除他。
四 | 耶和华恨恶人（主要的是指祭司）对自己妻子的诡诈　二13～17
2:13 | 你们又行了一件这样的事，使眼泪，使哭泣和叹息遮盖耶和华的祭坛，以致耶和华不再垂看那供物，也不乐意从你们手中收纳。
2:14 | 你们还说，这是为什么呢？因耶和华在你和你幼年所娶的1妻子中间作证人；她虽是你的伴侣，又是你盟约的妻子，你却以诡诈待她。
2:15 | 然而神岂不是使二人成为一么？祂灵的余裔是属祂的。为何成为一呢？乃是要得着1属神的后裔。所以当谨守你们的2灵，谁也不可以诡诈待自己幼年所娶的妻子。
2:16 | 耶和华以色列的神说，休妻是我所恨恶的，休妻的人是1以强暴行事；所以当谨守你们的灵，不可行诡诈；这是万军之耶和华说的。
2:17 | 你们用言语使耶和华厌烦；你们还说，我们在何事上使祂厌烦呢？因为你们说，凡行恶的，耶和华眼看为善，并且祂喜悦他们；或说，公平的神在那里呢？


玛拉基书三章

玛拉基书纲目 ＜上一章　下一章＞
玛拉基书 第 三 章

五 | 藉着祂来作耶和华的使者，使祭司得炼净、洁净　三1～4
第 三 章
3:1 | 万军之耶和华说，我要差遣1我的使者，在我前面豫备道路；你们所寻求的主，必忽然来到祂的殿；立约的2使者，就是你们所3羡慕的，快要来到。
3:2 | 祂来的日子，谁能当得起呢？祂显现的时候，谁能立得住呢？因为祂如1炼金之人的火，如漂布之人的碱。
3:3 | 祂必坐下如炼净银子的，必洁净利未人，熬炼他们像金银一样，他们就必在公义中献供物给耶和华。
3:4 | 那时，犹大和耶路撒冷所献的供物，必蒙耶和华悦纳，仿佛古时之日，往昔之年。
肆 | 耶和华对雅各子孙的对付　三5～四6
一 | 耶和华以祂的临近为审判　三5～6
3:5 | 万军之耶和华说，我必临近你们，施行审判；我必速速作见证，攻击行邪术的、犯奸淫的、起假誓的、亏负雇工之工价的、欺压寡妇孤儿的、屈枉1寄居的、和不敬畏我的。
3:6 | 因我耶和华是不改变的；所以雅各的子孙哪，你们没有灭亡。
二 | 耶和华对雅各子孙的劝告　三7～12
3:7 | 万军之耶和华说，从你们列祖的日子以来，你们常常偏离我的律例而不遵守。现在你们要转向我，我就转向你们；你们却问说，我们如何转向呢？
3:8 | 人岂可1夺取神之物呢？你们竟夺取我的物，你们却说，我们在何事上夺取你的物呢？你们夺取了当纳的十分之一，和当献的供物。
3:9 | 你们为咒诅所咒诅，但你们通国的人，仍夺取我的物。
3:10 | 万军之耶和华说，你们要将当纳的十分之一，全然送入仓库，使我家有1粮，以此试试我，是否为你们敞开天上的窗户，倾2福与你们，甚至无处可容。
3:11 | 万军之耶和华说，我必为你们斥责那吞吃者，他就不毁坏你们地的出产；你们田间的葡萄树在未熟之先，也不掉果子。
3:12 | 万军之耶和华说，万国必称你们为有福的，因你们的地必成为喜乐之地。
三 | 耶和华对敬畏祂并事奉祂之人的鼓励 　三13～18
1 | 有些雅各子孙的话，厉害的顶撞耶和华　13～15
3:13 | 耶和华说，你们用话语顶撞我；你们还说，我们用什么话顶撞了你呢？
3:14 | 你们说，事奉神是徒然的；遵守神所吩咐的，在万军之耶和华面前1哀痛而行，有什么益处呢？
3:15 | 如今我们称狂傲的人为有福；行恶的人非但得建立，并且虽然试探神，却得以逃罪。
2 | 耶和华鼓励的话　16～18
3:16 | 那时，敬畏耶和华的彼此谈论；耶和华侧耳而听，且有1记念册在祂面前，记录那些敬畏耶和华并留意祂名的人。
3:17 | 万军之耶和华说，在我所豫备的1日子，他们必属我，作我自己的珍宝；我必顾惜他们，如同人顾惜那服事自己的儿子。
3:18 | 那时你们必归回，将义人和恶人，事奉神和不事奉神的人，分别出来。


玛拉基书四章

玛拉基书纲目 ＜上一章　下一章＞
玛拉基书 第 四 章

四 耶和华以耶和华的日子为警戒　四1～6
第 四 章
4:1 | 万军之耶和华说，那1日子来到，如烧着的火炉；凡狂傲的和行恶的，必如碎秸；那要来之日必将他们烧尽，不给他们留下根和枝条。
4:2 | 但向你们敬畏我名的人，必有公义的1日头升起，其翅膀有2医治之能；你们必如圈里的肥牛犊出来跳跃。
4:3 | 你们必践踏恶人；因为在我所豫备的日子，他们必如灰尘在你们脚掌之下；这是万军之耶和华说的。
4:4 | 你们当记念我仆人摩西的律法，就是我在何烈山为以色列众人所吩咐他的1律例和1典章。
4:5 | 看哪，1耶和华大而可畏之日未到以前，我必差遣申言者2以利亚到你们那里去。
4:6 | 他必使父亲的心转向儿女，儿女的心转向父亲，免得我来，用咒诅击打这地。
＜上一章　下一章＞


马太福音一章

 马太福音纲目 <上一章　下一章>
马太福音 第 一 章

著者： 马太，又名利未，原为税吏，后为使徒，（九9，路五27，）证以九10隐言设筵者，及十3特提税吏。
著时： 约在主后三十七至四十年之间，证以在主复活后不久，（二八15，）圣殿被毁之前。（二四2。）
著地： 约在犹太地，只能如此推测，无法证定。
受者： 一般犹太人，证以本书不解释犹太人之习俗、节期等。（十五2比可七2～3，二六17比可十四12。）
主题：国度的福音─证明耶稣基督是君王救主
壹 | 王的家世与身分　一1～二23
一 | 谱系与职分─称为基督　一1～17
第 一 章
1:1 | 1耶稣2 a基督，3 b大卫的子孙，4 c亚伯拉罕子孙的d家谱：
1:2 | 亚伯拉罕生1 a以撒，以撒生2 b雅各，雅各生3 c犹大和他的4 d弟兄们，
1:3 | 犹大从1他玛氏生2 a法勒斯和谢拉，法勒斯生b希斯仑，希斯仑生亚兰，
1:4 | 亚兰生亚米拿达，亚米拿达生拿顺，拿顺生撒门，
1:5 | 撒门从1 a喇合氏生波阿斯，2 b波阿斯从3 c路得氏生俄备得，俄备得生4 d耶西，
1:6 | 耶西生1 a大卫2 b王。大卫从作过3 c乌利亚妻子的生4 d所罗门，
1:7 | 所罗门生1 a罗波安，罗波安生亚比雅，亚比雅生亚撒，
1:8 | 亚撒生约沙法，约沙法生约兰，1约兰生乌西亚，
1:9 | 乌西亚生约坦，约坦生亚哈斯，亚哈斯生希西家，
1:10 | 希西家生玛拿西，玛拿西生亚们，亚们生约西亚。
1:11 | 在1 a迁徙巴比伦的时候，2约西亚生3 b耶哥尼雅和他的4弟兄们。
1:12 | 1迁徙到巴比伦以后，耶哥尼雅生a撒拉铁，撒拉铁生2 b所罗巴伯，
1:13 | 所罗巴伯生亚比玉，亚比玉生以利亚敬，以利亚敬生亚所，
1:14 | 亚所生撒督，撒督生亚金，亚金生以律，
1:15 | 以律生以利亚撒，以利亚撒生马但，马但生雅各，
1:16 | 1雅各生2 a约瑟，就是3 b马利亚的丈夫，那称为4 c基督的d耶稣，是从马利亚e生的。
1:17 | 这样，1从亚伯拉罕2到大卫，共十四代；从大卫3到迁徙巴比伦，也是十四代；从迁徙巴比伦4到基督，又是十四代。
二 | 由来与名称─生为神而人者，命名耶稣，人称以马内利　一18～25
1:18 | 耶稣基督的a由来，乃是这样：祂母亲b马利亚已经许配了约瑟，他们还没有同居，马利亚就被看出怀了孕，就是她1从c圣灵所怀的。
1:19 | 她丈夫约瑟是个1 a义人，不愿明明的b羞辱她，想要暗暗的把她2退了。
1:20 | 正思念这事的时候，看哪，有主的a使者向他b梦中显现，说，大卫的子孙约瑟，不要怕，只管娶过你的妻子马利亚来，因那1生在她里面的，乃是出于c圣灵。
1:21 | 她将要生一个a儿子，你要给祂起名叫1 b耶稣，因祂要亲自将祂的百姓从他们的2罪里c救出来。
1:22 | 这一切成就了，为要a应验主藉着1申言者所说的，说，
1:23 | “看哪，必有a童女怀孕生1子，人要称祂的名为2 b以马内利。”（以马内利翻出来，就是c神3与我们同在。）
1:24 | 约瑟从睡中醒来，就遵着主使者的吩咐，把他的妻子娶过来，
1:25 | 只是没有和她同房，等她1生了儿子，就给祂起名叫a耶稣。
马太福音 第 一 章 <上一章　下一章>


马太福音二章

 马太福音纲目 <上一章　下一章>
马太福音 第 二 章

三 | 幼年与成长─称为拿撒勒人　二1～23
1 | 为星象家寻访朝拜　1～12
第 二 章
2:1 | 在a希律王的日子，耶稣b生在犹太的1 c伯利恒。看哪，有2 d星象家从e东方来到耶路撒冷，说，
2:2 | 那生为犹太人之1 a王的在那里？因为祂的2 b星出现的时候，我们看见了，就前来c拜祂。
2:3 | 希律王听见了，就惊慌不安，全耶路撒冷也同他一样。
2:4 | 他就召集了所有的1 a祭司长和民间的b经学家，向他们查问，基督当生在何处。
2:5 | 他们对他说，在犹太的a伯利恒，因为藉着申言者所记的是这样：
2:6 | “a犹大地的伯利恒阿！你在犹大的1首领中，绝不是最小的，因为有一位b掌权者要从你出来，c牧养我民以色列。”
2 | 遭希律王妒忌　7～8
2:7 | 当下，希律王暗暗的召了星象家来，向他们确查那星出现的时间，
2:8 | 就差他们往伯利恒去，说，你们去详确的搜寻那孩子，寻到了，就报告我，我也好去拜祂。
2:9 | 他们听了王的话，就去了。看哪，他们曾看见它出现的那1 a星，在他们前头领路，直领到那孩子那里，就在上头停住了。
2:10 | 他们看见那星，就极其欢乐。
2:11 | 进了1屋子，看见那a孩子和祂母亲b马利亚，就俯伏2拜祂，揭开宝盒，向祂献上c黄金、d乳香和e没药为3 f礼物。
2:12 | 星象家既在a梦中受神指示，不要1回去见希律，就从2别的路回本地去了。
3 | 逃往埃及　13～15
2:13 | 他们离开以后，看哪，有主的a使者向约瑟b梦中显现，说，起来，带着孩子和祂母亲逃往c埃及，留在那里，等我吩咐你，因为希律要寻找孩子，好除灭祂。
2:14 | 约瑟就起来，趁夜带着孩子和祂母亲往埃及去，
2:15 | 留在那里，直到希律死了。这是要1 a应验主藉着申言者所说的，说，“b我从埃及召出我的2 c儿子来。”
4 | 为希律王搜灭　16～18
2:16 | 希律见自己为星象家所愚弄，就极其恼怒，差人将伯利恒城里，并四境所有的男孩，照着他从星象家所确查的时间，凡两岁以内的尽都1除掉了。
2:17 | 这就a应验了那藉着申言者耶利米所说的，说，
2:18 | “a在拉玛听见号啕大哭的声音，是1拉结哭她的儿女，不肯受安慰，因为他们都不在了。”
5 | 返居拿撒勒　19～23
2:19 | 希律死了以后，看哪，有主的使者在埃及向约瑟a梦中显现，说，
2:20 | 起来，带着孩子和祂母亲往以色列地去，因为寻索孩子1性命的人已经a死了。
2:21 | 约瑟就起来，带着孩子和祂母亲进入以色列地。
2:22 | 只因听见亚基老接替他父亲希律作了犹太王，就怕往那里去；又在a梦中受到神的指示，就往1 b加利利境内去了。
2:23 | 到了一座城，名叫1 a拿撒勒，就定居在那里。这是要b应验那藉着众2申言者所说的，祂必称为3拿撒勒人。
马太福音 第 二 章 <上一章　下一章>


马太福音三章

 马太福音纲目 <上一章　下一章>
马太福音 第 三 章

贰 | 王的受膏　三1～四11
一 | 引荐　三1～12
第 三 章
3:1 | 那时，1 a施浸者约翰出来，在犹太的2 b旷野传道说，
3:2 | 你们要1 a悔改，因为2 b诸天的国已经3临近了。
3:3 | 这人就是那藉着申言者以赛亚所说的，说，“a在1旷野有人声喊着：2 b豫备主的道路，2修直祂的途径。”
3:4 | 约翰身穿1 a骆驼毛的衣服，腰束b皮带，吃的是1 c蝗虫野蜜。
3:5 | 那时，a耶路撒冷和犹太全地，并b约但河四周全境的人，都络绎的出去到约翰那里，
3:6 | a承认着他们的1罪，在2 b约但河里受他的3 c浸。
3:7 | 约翰看见许多1 a法利赛人和2 b撒都该人，来受他的c浸，就对他们说，d毒蛇之种，谁指示你们逃避要来的e忿怒？
3:8 | 你们要结出果子，与悔改a相称。
3:9 | 不要自己心里想着说，我们有a亚伯拉罕作我们的1祖宗。我告诉你们，神能从这些b石头中给亚伯拉罕2兴起1 c子孙来。
3:10 | 现在斧头已经放在树根上，凡不结1好果子的a树，就砍下来，丢在b火里。
3:11 | 我是将你们浸在a水里，叫你们b悔改；但c那在我以后来的，能力比我更大，我就是给祂提d鞋也不配，祂要将你们浸在圣e灵与1 f火里。
3:12 | 祂手里拿着a扬场的簸箕，要扬净祂的禾场，把祂的1麦子b收在仓里，把1糠秕用不灭的c火烧尽了。
二 | 受膏　三13～17
3:13 | 当下，耶稣从a加利利出来，到约但河约翰那里，要受他的1 b浸。
3:14 | 约翰想要拦住祂，说，我当受你的浸，你反到我这里来么？
3:15 | 耶稣回答说，你暂且容许我罢，因为我们理当这样a尽全般的1义。于是约翰容许了祂。
3:16 | 耶稣1受了浸，随即从水里上来，看哪，2诸天向祂a开了，祂就看见3神的灵，仿佛4 b鸽子降下，落在祂5 c身上。
3:17 | 看哪，又有a声音从诸天之上出来，说，1这是我的爱b子，我所c喜悦的。
马太福音 第 三 章 <上一章　下一章>


马太福音四章

 马太福音纲目 <上一章　下一章>
马太福音 第 四 章

三 | 试验　四1～11
第 四 章
4:1 | 随后，1耶稣被那灵引到a旷野，受2 b魔鬼的3 c试诱。
4:2 | 祂a禁食了1 b四十昼四十夜，后来就c饿了。
4:3 | 那1 a试诱者进前来，对祂说，你若是2 b神的儿子，就叫这些3石头变成饼罢。
4:4 | 耶稣却回答说，1经上记着，“2 a人活着不是单靠3食物，乃是靠4神口里所出的一切5 b话。”
4:5 | 而后魔鬼带祂进了a圣城，叫祂站在1 b殿2翼上，
4:6 | 对祂说，你若是a神的儿子，就1跳下去罢；因为2经上记着，“b主要为你吩咐祂的使者，用手托着你，免得你的脚碰在石头上。”
4:7 | 耶稣对他说，1经上又记着，“a不可2试探主你的神。”
4:8 | 魔鬼又带祂上到一座极高的山，将1 a世上的b万国，和万国的c荣耀，都指给祂看，
4:9 | 对祂说，你若俯伏a拜我，我就把1这一切都给你。
4:10 | 耶稣说，1 a撒但，退去罢！因为经上记着，“b当拜主你的神，2 c单要事奉祂。”
4:11 | 于是魔鬼1离开了耶稣，看哪，有2 a天使进前来服事祂。
叁 | 王的职事　四12～十一30
一 | 职事的开始　四12～25
4:12 | 耶稣听见a约翰1下了监，就2退到b加利利去；
4:13 | 又离开a拿撒勒，来住在b西布伦和c拿弗他利境内，靠海的d迦百农。
4:14 | 这是要应验那藉着申言者以赛亚所说的，说，
4:15 | “a西布伦地和拿弗他利地，沿海的路，约但河外，1外邦人的加利利：
4:16 | 那坐在黑暗中的百姓，看见了1大a光；并且向那些坐在死亡的境域和阴影中的人，有光出现，照着他们。”
4:17 | 从那时候，耶稣开始传道，说，你们要1 a悔改，因为诸天的国已经临近了。
4:18 | 耶稣a在加利利1海边行走，看见两个兄弟，就是那称呼彼得的b西门，和他的兄弟安得烈，向海里2撒3网；他们本是渔夫。
4:19 | 耶稣对他们说，来a跟从我，我要使你们作得人的渔夫。
4:20 | 他们就立刻撇下1网，2 a跟从了祂。
4:21 | 祂从那里往前走，看见另外两个兄弟，就是西庇太的儿子雅各和他的兄弟a约翰，正同他们的父亲西庇太在船上1补网，祂就b呼召他们。
4:22 | 他们立刻撇下船和他们的父亲，1 a跟从了祂。
4:23 | 耶稣走遍加利利，在他们的1 a会堂里施教，传扬2 b国度的3福音，c医治百姓各样的疾病，和各种的症候。
4:24 | 祂的名声就传遍了叙利亚；那里的人把一切患病的，就是为各样疾病和疼痛所困迫的，以及a鬼附的、癫痫的和瘫痪的，都带到祂那里，祂就治好了他们。
4:25 | 并且有好多1 a群众从加利利、2低加波利、耶路撒冷、犹太和约但河外，来跟着祂。
马太福音 第 四 章 <上一章　下一章>


马太福音五章

 马太福音纲目 <上一章　下一章>
马太福音 第 五 章

二 | 国度宪法的颁布　五1～七29
1 | 关于国度子民的性质　五1～12
第 五 章
5:1 | 但祂看见这些a群众，就1上了b山；既已坐下，2门徒到祂跟前来。
5:2 | 祂就a开口教训他们说，
5:3 | 1灵里2 a贫穷的人3有福了，因为4 b诸天的国是他们的。
5:4 | 1 a哀恸的人有福了，因为他们必得2 b安慰。
5:5 | 1 a温柔的人有福了，因为他们必2 b承受地土。
5:6 | 饥a渴慕1 b义的人有福了，因为他们必得2 c饱足。
5:7 | 1 a怜悯人的人有福了，因为他们必2蒙怜悯。
5:8 | 1 a清心的人有福了，因为他们必2 b看见神。
5:9 | 1 a制造和平的人有福了，因为他们必称为2 b神的儿子。
5:10 | 为a义1 b受逼迫的人有福了，因为c诸天的国是2他们的。
5:11 | 人若1因我的缘故，2 a辱骂你们，b逼迫你们，捏造各样c坏话毁谤你们，你们就有福了。
5:12 | 应当a喜乐欢腾，因为你们在诸天之上的1 b赏赐是大的；原来在你们以前的2申言者，人也是这样c逼迫他们。
2 | 关于国度子民的影响　五13～16
5:13 | 1你们是2地上的a盐；盐若3 b失了味，可用什么叫它再咸？既c无任何用处，只好4 d丢在外面，5任人践踏了。
5:14 | 你们是1世上的a光。2 b城立在山上，是不能隐藏的。
5:15 | 人点a灯，也不放在1斗底下，乃是放在2 b灯台上，就照亮所有在家里的人。
5:16 | 你们的光也当这样a照在人前，叫他们看见你们的1 b好行为，就2 c荣耀你们在诸天之上的3父。
3 | 关于国度子民的律法　五17～48
5:17 | 1不要以为我来是要废除a律法或申言者；我来不是要废除，乃是要2 b成全。
5:18 | 我实在告诉你们，1即使到2 a天地都过去了，律法的一3撇或一4画，也绝不能过去，直到一切都得成全。
5:19 | 所以无论谁废掉这些1诫命中a最小的一条，又这样教训人，他在b诸天的国里必称为c最小的；但无论谁遵行这些诫命，又这样教训人，这人在诸天的国里必称为d大的。
5:20 | 我告诉你们，你们的1 a义，若不超过2经学家和法利赛人的义，绝不能3 b进诸天的国。
5:21 | 你们听见有对古人说的话：“a不可杀人；凡杀人的，难逃b审判。”
5:22 | 但是1我告诉你们，凡向2弟兄3 a动怒的，难逃4 b审判。凡5骂2弟兄6拉加的，难逃7 c议会的审判；凡5骂弟兄8魔利的，难逃9 d火坑的火。
5:23 | 所以你在1 a祭坛前献2 b礼物，若想起你的c弟兄3向你怀怨，
5:24 | 就要把礼物留在坛前，1先去与你的弟兄2 a和好，然后来献礼物。
5:25 | 你同告你的1 a对头还2在路上，要3赶紧与他和息，免得他把你4交给审判官，审判官交给差役，你就下在监里了。
5:26 | 我实在告诉你，非到你a还清最后1一分钱，你绝不能2从那里出来。
5:27 | 你们听见有话说，“a不可奸淫。”
5:28 | 但是我告诉你们，凡a看妇女，有意贪恋她的，1 b心里已经与她犯c奸淫了。
5:29 | 若是你的右a眼叫你绊跌，就1剜出来丢掉；因为你肢体中的一个丧失了，强于你全身扔在2 b火坑里。
5:30 | 若是你的右a手叫你绊跌，就1砍下来丢掉；因为你肢体中的一个丧失了，强于你全身往b火坑里去。
5:31 | 又有话说，a人若1休妻，就当给她休书。
5:32 | 但是我告诉你们，1凡a休妻的，若不是为2淫乱的缘故，就是叫她犯奸淫了；无论谁娶这被休的妇人，也是犯奸淫了。
5:33 | 你们又听见有对古人说的话：“1 a不可背誓，所起的誓，总要向主2 b谨守。”
5:34 | 但是我告诉你们，a什么誓都不可起，不可指着1 b天起誓，因为天是神的座位；
5:35 | 不可指着a地起誓，因为地是祂的脚凳；不可指着耶路撒冷起誓，因为耶路撒冷是大君王的b城；
5:36 | 也不可指着你的头起誓，因为你不能使一根头发变白或变黑。
5:37 | 你们的话，1 a是，就说是，不是，就说不是；若再多说，就是出于2那b恶者。
5:38 | 你们听见有话说，“a以眼还眼，以牙还牙。”
5:39 | 但是我告诉你们，a不要抗拒恶人；反而无论谁b打你的右脸，1连另一面也转给他。
5:40 | 那想要a告你，要拿你1里衣的，连外衣也让给他；
5:41 | 无论谁强逼你走一1里路，你就同他走二里。
5:42 | 求你的，就1 a给他；向你b借贷的，不可转开不顾他。
5:43 | 你们听见有话说，“a当爱你的邻舍，恨你的b仇敌。”
5:44 | 但是我告诉你们，要a爱你们的仇敌，为那b逼迫你们的c祷告，
5:45 | 你们就可以作1你们诸天之上父的a儿子；因为祂叫祂的日头上升，b照恶人，也照好人；2降c雨给义人，也给不义的人。
5:46 | 你们若a爱那爱你们的人，有什么1赏赐？2税吏不也是这样行么？
5:47 | 你们若单向你们的弟兄问安，有什么过人的长处？a外邦人不也是这样行么？
5:48 | 所以你们要1 a完全，b像你们的天父完全一样。
马太福音 第 五 章 <上一章　下一章>


马太福音六章

 马太福音纲目 <上一章　下一章>
马太福音 第 六 章

4 | 关于国度子民的义行　六1～18
第 六 章
6:1 | 1你们要小心，不可将你们的2义行3在人前，故意叫他们a注视；不然，在你们诸天之上的4父面前，你们就没有赏赐了。
6:2 | 所以你a施舍的时候，不可在你前面1吹号，像那2 b假冒为善的人在3会堂里和巷道上所行的，为要得人的c荣耀。我实在告诉你们，他们已经充分的得了他们的赏赐。
6:3 | 但你施舍的时候，不要让1左手知道右手所作的，
6:4 | 好叫你的施舍可在1 a隐密中，你父2在隐密中察看，必要3 b报答你。
6:5 | 你们祷告的时候，不可像那a假冒为善的人，因为他们爱站在会堂里，并十字街口b祷告，为要叫人看见。我实在告诉你们，他们已经充分的得了1他们的赏赐。
6:6 | 你祷告的时候，要进你的1密室，a关上门，祷告你在隐密中的父，你父在b隐密中察看，必要报答你。
6:7 | 你们祷告，1不可唠唠叨叨，像外邦人一样；他们以为a话说多了，就必蒙垂听。
6:8 | 你们不可像他们，因为你们1求祂以前，你们所需用的，你们的父早已a知道了。
6:9 | 所以你们1要这样a祷告：我们在诸天之上的b父，2愿你的名3被c尊为圣，
6:10 | 愿你的a国来临，愿你的b旨意行在1地上，如同行在天上。
6:11 | 1我们2日用的3食物，4今日赐给我们；
6:12 | 1 a免我们的债，如同我们1免了欠我们债的人；
6:13 | 1不叫我们陷入a试诱，b救我们脱离2 c那恶者。3因为4 d国度、e能力、f荣耀，都是你的，直到永远。5 g阿们。
6:14 | 1因为你们若a赦免人的过犯，你们的天父也必赦免你们；
6:15 | 你们若a不赦免人的过犯，你们的父也必不赦免你们的过犯。
6:16 | 还有，你们1 a禁食的时候，不可面带愁容，像那假冒为善的人一样；他们把脸装得难看，为要b叫人看出他们在禁食。我实在告诉你们，他们已经充分的得了他们的赏赐。
6:17 | 但你禁食的时候，要a油你的头，洗你的脸，
6:18 | 为要不叫人，只叫你在a隐密中的父，看出你在禁食；你父在隐密中察看，必要报答你。
5 | 关于国度子民的财物　六19～34
6:19 | 1 a不要为自己积蓄财宝在地上，地上有b虫蛀、锈蚀，也有贼挖洞偷窃；
6:20 | 只要为自己1积蓄a财宝在天上，天上没有虫蛀、锈蚀，也没有贼b挖洞偷窃。
6:21 | 因为你的财宝在那里，你的1 a心也必在那里。
6:22 | 眼睛乃是身上的a灯。所以你的眼睛若1单一，全身就明亮；
6:23 | 但你的眼睛若1不专，全身就黑暗。所以你里面的2光若a黑暗了，那黑暗是何等的大！
6:24 | 没有人能1事奉a两个主；因为他不是恨这个爱那个，就是2忠于这个轻视那个。你们不能1事奉神，又事奉3 b玛门。
6:25 | 所以我告诉你们，a不要为1生命b忧虑，吃什么，喝什么；也不要为身体忧虑，穿什么。1生命不2胜于食物么？身体不胜于衣服么？
6:26 | 你们看天空的a飞鸟，它们既不种，也不收，又不收积在仓里，你们的天父尚且养活它们。你们不比它们贵重么？
6:27 | 你们中间谁能因忧虑使自己的1身量多加一肘？
6:28 | 你们何必为a衣服b忧虑？你们细想野地里的1 c百合花，怎样生长；它们既不劳苦，也不纺线。
6:29 | 但我告诉你们，就是a所罗门在他极盛的荣耀里，也没有披戴得像这些花中的一朵。
6:30 | a小信的人哪，野地里的b草，今天存在，明天就丢在炉里，神尚且这样给它c穿戴，何况你们？
6:31 | 所以不要a忧虑，说，我们要吃什么？喝什么？披戴什么？
6:32 | 因为这一切都是外邦人所急切寻求的，你们的1天父原知道你们a需要这一切。
6:33 | 但你们要先寻求祂的1 a国和祂的1 b义，这一切就都要加给你们了。
6:34 | 所以你们不要为1 a明天b忧虑，因为明天2自有明天的忧虑，一天的3难处一天当就彀了。
马太福音 第 六 章 <上一章　下一章>


马太福音七章

 马太福音纲目 <上一章　下一章>
马太福音 第 七 章

6 | 关于国度子民待人的原则　七1～12
第 七 章
7:1 | 1 a不要2审判，免得你们受审判；
7:2 | 因为1你们用什么审判审判人，也必受什么审判；你们用什么a量器量给人，也必用什么量器量给你们。
7:3 | 再者，为什么看见你弟兄眼中的a刺，却不1想到自己眼中的梁木？
7:4 | 或者，你怎能对你弟兄说，让我去掉你眼中的刺，而你自己眼中竟有梁木？
7:5 | 你这1 a假冒为善的人，先从你眼中去掉梁木，然后你才2看得清楚，从你弟兄眼中去掉刺。
7:6 | 不要把1 a圣物给2 b狗，也不要把你们的1 c珍珠丢在2 d猪前，免得它们用脚践踏珍珠，并且转过来撕裂你们。
7:7 | 1 a求，就给你们；b寻找，就寻见；叩门，就给你们开门。
7:8 | 因为凡1求的，就得着；2寻找的，就寻见；3叩门的，就给他开门。
7:9 | 或者，你们中间有什么人，他的儿子向他求a饼，反给他石头？
7:10 | 或求a鱼，反给他蛇？
7:11 | 你们虽然1 a不好，尚且知道把好2东西给儿女，3何况你们在诸天之上的父，岂不更把4 b好东西给求祂的人么？
7:12 | 所以无论何事，你们愿意人怎样a待你们，你们也要怎样待人；因为这就是1 b律法和申言者的总纲。
7 | 关于国度子民生活工作的根基　七13～29
7:13 | 1你们要进a窄门；因为2引到3 b毁坏的，那门宽，那路阔，进去的人也多；
7:14 | 引到1生命的，2那a门b窄，那c路狭，找着的人也d少。
7:15 | 你们要提防a假申言者，他们到你们这里来，外面披着绵羊的皮，里面却是1贪食的b狼。
7:16 | 从他们的a果子，你们就可以认出他们来。人岂能从荆棘收取葡萄？或从蒺藜收取b无花果？
7:17 | 这样，凡是a好树都结b善果，惟独坏树才结c恶果。
7:18 | 好树不能结恶果，坏树也不能结善果。
7:19 | 凡不结善果的树，就砍下来，a丢在火里。
7:20 | 所以，从他们的a果子，你们就可以认出他们来。
7:21 | 不是每一个对我说，a主阿，主阿的人，都能1 b进诸天的国，惟独c实行我诸天之上父d旨意的人，才能进去。
7:22 | 当1那日，许多人要对我说，主阿，主阿，我们不是在你的名里豫言过，在你的名里a赶鬼过，并在你的名里行过许多b异能么？
7:23 | 那时，我要向他们宣告：我从来不1 a认识你们，你们这些行b不法的人，c离开我去罢。
7:24 | 所以，a凡听见我这些话就b实行的，好比一个c精明人，把他的房子盖在1 d磐石上。
7:25 | 1雨淋、河冲、风吹，撞着那房子，房子总2不倒塌，因为是立基在磐石上。
7:26 | 凡听见我这些话a不实行的，好比一个愚拙人，把他的房子盖在1沙土上。
7:27 | a雨淋、河冲、风吹，撞着那房子，房子就1倒塌了，并且倒塌得很大。
7:28 | 耶稣讲完了这些话，群众都a惊讶祂的教训；
7:29 | 因为祂教训他们，a像有1 b权柄的人，不像他们的经学家。
马太福音 第 七 章 <上一章　下一章>


马太福音八章

 马太福音纲目 <上一章　下一章>
马太福音 第 八 章

三 | 职事的继续　八1～九34
1 | 具有时代意义的神迹　八1～17
第 八 章
8:1 | 耶稣1下了a山，有好多b群众跟着祂。
8:2 | a看哪，有一个1 b患麻风的人前来2 c拜祂，说，主阿，你若肯，必能叫我洁净了。
8:3 | 耶稣伸手1 a摸他，说，我肯，你洁净了罢。他的麻风立刻洁净了。
8:4 | 耶稣对他说，你要当心，a不可告诉人，只要去1把2身体给b祭司察看，并且献上摩西所规定的c礼物，对他们作证据。
8:5 | a耶稣进了b迦百农，有一个1 c百夫长到祂跟前来，恳求祂说，
8:6 | 主阿，我的仆人瘫痪了，躺在家里，极感痛苦。
8:7 | 耶稣对他说，我去治好他。
8:8 | 百夫长回答说，主阿，我不配你到舍下来，只要你说一句a话，我的仆人就必得医治。
8:9 | 因为我也是一个在1权柄之下的人，有兵在我以下；我对这个说，去，他就去；对那个说，来，他就来；对我的奴仆说，作这事，他就作。
8:10 | 耶稣听见，就希奇，对跟从的人说，我实在告诉你们，这样大的信心，1我在以色列中，没有遇见人有过。
8:11 | 我又告诉你们，1 a从东从西，将有许多人要来，在2诸天的国里与亚伯拉罕、以撒、雅各一同坐席。
8:12 | 但1国度之子要被a扔在2外面黑暗里，在那里必3要4 b哀哭切齿了。
8:13 | 耶稣对百夫长说，去罢，照你所信的，给你a成就了。他的仆人就在b那时得了医治。
8:14 | a耶稣到了彼得家里，见1他的b岳母发烧躺着。
8:15 | 耶稣a摸她的手，烧就退了；她便起来服事耶稣。
8:16 | 到了黄昏，有人带着1许多鬼附的到祂跟前，祂用一句a话赶出那些灵，并且治好了1一切患病的人。
8:17 | 这是要a应验那藉着申言者以赛亚所说的，说，“1 b祂亲自取去了我们的软弱，c担当了我们的疾病。”
2 | 跟从王的路　八18～22
8:18 | 耶稣看见群众围着祂，就吩咐1离开到对岸去。
8:19 | a有一个经学家进前来，对祂说，夫子，你无论1往那里去，我都要2跟从你。
8:20 | 耶稣对他说，狐狸有洞，天空的飞鸟有窝，1 a人子却2没有枕头的地方。
8:21 | 门徒中另有一个对祂说，主阿，a准我先1去埋葬我的父亲。
8:22 | 耶稣说，让1 a死人埋葬他们的1 b死人，你c跟从我罢。
3 | 王的权柄　八23～九8
a | 管理风海　八23～27
8:23 | a耶稣上了船，门徒跟着祂。
8:24 | 看哪，海里起了大1 a风暴，以致船被波浪掩盖，耶稣却睡着。
8:25 | 门徒进前来叫醒了祂，说，主阿，a救我们，我们丧命啦！
8:26 | 祂对他们说，a小1信的人哪，你们为什么b胆怯？于是起来，2 c斥责风和海，风和海就3大大的d平静了。
8:27 | 众人都希奇说，这是什么样的人，连风和海也1听从了祂？
b | 管理鬼　八28～34
8:28 | a耶稣来到对岸，到了加大拉人的地方，有两个鬼附的人从坟茔里出来迎着祂，极其凶猛，以致没有人能从那条路上经过。
8:29 | 他们喊着说，1 a神的儿子，2 b我们与你何干？3 c时候还没有到，你就来这里叫我们受苦么？
8:30 | 离他们很远，有一大群猪正在吃食。
8:31 | 鬼1央求耶稣说，你若赶我们，就打发我们进入猪群罢。
8:32 | 祂对它们说，1去罢！鬼就出来，进入猪群；全群骤然闯下山崖，2投入海里，死在水中。
8:33 | 放猪的就逃跑进城，将一切事，和鬼附之人的事，都报告出来。
8:34 | 全城的人都出来，要迎见耶稣；既看见了，就恳求祂1 a离开他们的境界。
马太福音 第 八 章 <上一章　下一章>


马太福音九章

 马太福音纲目 <上一章　下一章>
马太福音 第 九 章

c | 赦免罪　九1～8
第 九 章
9:1 | 耶稣上了船，渡过去，来到1 a自己的城里。
9:2 | a看哪，有人用卧榻抬着一个瘫子到祂跟前来。耶稣1见他们的b信心，就对瘫子说，孩子，2 c放心罢，你的3罪d赦了。
9:3 | 竟有几个1经学家心里说，这个人2 a说僭妄的话了。
9:4 | 耶稣1 a知道他们的2心意，就说，你们为什么心里b思念恶事？
9:5 | 说，你的1罪赦了，或说，你2起来行走，那一样3更容易？
9:6 | 但要叫你们知道a人子在地上有b赦1罪的2权柄─于是对瘫子说，起来，3 c拿你的卧榻4回家去罢！
9:7 | 那人就1起来，回家去了。
9:8 | 群众看见，就起了a敬畏，b荣耀那赐这样权柄给人的神。
4 | 与罪人同欢　九9～13
9:9 | a耶稣从那里往前走，看见一个人名叫1 b马太，坐在税关上，就对他说，2 c跟从我。他就起来，3跟从了耶稣。
9:10 | 耶稣在1屋里坐席，看哪，有好些2 a税吏和b罪人来，与耶稣和祂的门徒一同坐席。
9:11 | 1法利赛人看见，就对耶稣的门徒说，2你们的老师为什么和税吏并罪人一同吃饭？
9:12 | 耶稣听见，就说，强健的人用不着1医生，2有病的人才用得着。
9:13 | 你们去1研究，“a我要的是2怜悯，不是b祭祀，”是什么意思；我来本不是召3 c义人，乃是召d罪人。
5 | 与宗教难合　九14～17
9:14 | a那时，b约翰的门徒到耶稣跟前来，说，1为什么我们和法利赛人2常常3 c禁食，你的d门徒倒4不禁食？
9:15 | 耶稣对他们说，1 a新郎和2伴友同在的时候，伴友岂能哀恸？但b日子将到，新郎要从他们中间被3取去，那时他们就要c禁食。
9:16 | 再者，没有人用1未漂过的布作补帄，补在2旧衣服上，因为所补上的，会扯破那衣服，裂缝就更大了。
9:17 | 也没有人把1新酒装在2 a旧皮袋里；不然，皮袋胀裂，酒泻出来，皮袋也就坏了。人乃是把新酒装在3 b新皮袋里，两样就都得保全。
6 | 重复具有时代意义的神迹　九18～34
9:18 | 1 a耶稣正对他们讲这些事的时候，看哪，有一个2管会堂的来b拜祂，说，我的女儿刚死了，但你去按手在她身上，她就要活了。
9:19 | 耶稣便起来，跟着他去，祂的门徒也跟了去。
9:20 | 看哪，有一个女人，患了1十二年2 a血漏，3来到耶稣背后，摸4祂的衣服b繸子；
9:21 | 因为她心里说，我只要a摸着祂的衣服，就1必得拯救。
9:22 | 耶稣转过来，看见她，就说，女儿，1 a放心，你的b信救了你。从那时候，那女人就得了拯救。
9:23 | 耶稣到了管会堂的1家里，看见吹笛的人，和乱嚷的群众，
9:24 | 就说，走开罢，这闺女不是死了，乃是a睡了。他们就嗤笑祂。
9:25 | 1群众既被a撵出，耶稣就进去，b握着闺女的手，闺女便2起来了。
9:26 | 于是这a风声传遍了那地方。
9:27 | a耶稣从那里往前走，有两个1瞎子跟着祂，喊叫说，2 b大卫的子孙，可怜我们罢！
9:28 | 耶稣进了1屋子，瞎子就到祂跟前来。耶稣对他们说，你们信我能作这事么？他们对祂说，主阿，是的。
9:29 | 耶稣就a摸他们的眼睛，说，照着你们的b信，给你们c成就了罢！
9:30 | 他们的1 a眼睛就开了。耶稣严严的嘱咐他们说，当心，b不可让人知道。
9:31 | 但他们出去，竟把祂a传遍了那地方。
9:32 | 他们出去的时候，看哪，有人将一个被鬼附的1 a哑吧，带到耶稣跟前来。
9:33 | 鬼一被赶出去，哑吧就1 a说出话来。群众都希奇说，在以色列中，这样的事从来没有b出现过。
9:34 | 法利赛人却说，祂是靠着1 a鬼王赶鬼。
四 | 职事的扩大　九35～十一1
1 | 牧养和收割的需要　九35～38
9:35 | 耶稣走遍各城各a乡，在他们的会堂里b施教，传扬1国度的福音，并医治百姓2各样的疾病，和各种的症候。
9:36 | 祂看见群众，就对他们动了a慈心，因为他们1困苦流离，如同2 b羊没有2牧人一样。
9:37 | 于是对门徒说，1 a庄稼固多，工人却少；
9:38 | 所以要1祈求2庄稼的主，催赶a工人3收割祂的庄稼。
马太福音 第 九 章 <上一章　下一章>


马太福音十章

 马太福音纲目 <上一章　下一章>
马太福音 第 十 章

2 | 选差工人　十1～5上
第 十 章
10:1 | a耶稣叫了1十二个门徒来，给他们制伏污灵的2权柄，可以赶逐它们，并b医治各样的疾病，和各种的症候。
10:2 | a这1十二2使徒的名字是：头一个，称呼彼得的b西门，还有他的兄弟安得烈；西庇太的儿子c雅各，和他的兄弟约翰；
10:3 | a腓力和巴多罗买；b多马和1税吏2 c马太；亚勒腓的儿子雅各，和3达太；
10:4 | 1热烈派的西门，和2出卖耶稣的3 a加略人犹大。
10:5 | 耶稣a差遣这十二个出去，吩咐他们说：
3 | 扩展国度福音到以色列家的路　十5下～15
10:5 | 1 b外邦人的路，你们不要走，1 c撒玛利亚人的城，你们也不要进，
10:6 | 宁可往a以色列家迷失的b羊那里去。
10:7 | 且要随走随传，说，a诸天的国已经1临近了。
10:8 | 要a医治病弱的，复活死亡的，洁净患麻风的，把鬼赶出去；你们b白白的领受了，就要白白的施与。
10:9 | a你们腰袋里1不要带金银铜钱，
10:10 | 行路不要带口袋，不要带两件里衣，也不要带鞋和手杖，因为a作工的配得食物。
10:11 | 你们无论进那一城、那一乡，要打听那里谁是配的，就住在那里，直到离去。
10:12 | 你们进了那家，要向那家问安。
10:13 | 那家若配得，就让你们的平安临到那家；若不配得，就让你们的平安仍归你们。
10:14 | 凡不接待你们，不听你们话的，你们离开那家或那城的时候，就把脚上的尘土a跺下去。
10:15 | 我实在告诉你们，在审判的日子，a所多玛和蛾摩拉地所受的，比那城所受的1还容易。
4 | 逼迫和应付逼迫的路　十16～33
10:16 | 看哪，我差遣你们去，如同a绵羊在b狼中间；所以你们要1灵巧像c蛇，纯真像d鸽子。
10:17 | 且要a提防人；因为他们要把你们1交给2 b议会，也要在他们的会堂里c鞭打你们；
10:18 | 并且你们要为我的缘故，被送到1官长和a君王面前，对他们和外邦人作b见证。
10:19 | a但他们把你们交给人的时候，你们不要b忧虑怎么说，或说什么；因为在那时刻，自会赐给你们当说的。
10:20 | 因为说话的不是你们，乃是你们1父的a灵在你们里面说话。
10:21 | 并且1弟兄要把弟兄，父亲要把儿女，交到死地；a儿女要起来与父母为敌，害死他们。
10:22 | 你们还要因我的名，被众人a恨恶；惟有b忍耐到底的，必然1得救。
10:23 | 但几时人在这a城逼迫你们，就b逃到别城去；我实在告诉你们，1以色列的城邑，你们还没有走完，c人子就来了。
10:24 | a门徒并不1高过老师，b奴仆也不高过主人。
10:25 | 门徒和他的老师一样，奴仆和他的主人一样，也就彀了。人既称家主为1 a别西卜，何况他的家人？
10:26 | a所以不要怕他们；因为b掩盖的事没有不被揭露的，c隐藏的事没有不被人知道的。
10:27 | 我在暗中告诉你们的，你们要在明处说出来；你们耳中所听的，要在a房顶上宣扬出来。
10:28 | 不要a怕那些杀身体，却不能杀魂的；惟要b怕1那能把魂和身体都c灭在2 d火坑里的。
10:29 | 两只麻雀不是卖一个1铜钱么？没有你们父的许可，一只也不会掉在地上。
10:30 | 就是连你们的a头发，也都被1数过了。
10:31 | 所以不要怕，你们比许多麻雀a还贵重。
10:32 | 凡在人面前，1在我里面a承认我的，我在我诸天之上的父面前，也必2在他里面b承认他；
10:33 | 凡在人面前a不认我的，我在我诸天之上的父面前，也必1不认他。
5 | 王带来的搅扰，与跟从祂的十字架道路　十34～39
10:34 | a不要以为我来，是给地上带来和平；我1来并不是带来和平，乃是带来刀剑。
10:35 | 因为我来是叫人不和：儿子反他的a父亲，女儿反她的母亲，儿媳反她的婆婆；
10:36 | 人的a仇敌就是自己1家里的人。
10:37 | 爱a父母1过于爱我的，配不过我；爱儿女过于爱我的，配不过我；
10:38 | 不1背起他的a十字架，并b跟从我的，也配不过我。
10:39 | 1得着a魂生命的，必要1丧失魂生命；为我的缘故丧失魂生命的，必要得着魂生命。
6 | 王与受差者是一　十40～十一1
10:40 | 1 a接待你们的，就是接待我；b接待我的，就是接待那差遣我的。
10:41 | 1因2申言者的名3 a接待申言者的，必得申言者的赏赐；1因2义人的名3接待义人的，必得义人的赏赐。
10:42 | 无论谁，因门徒的名，只把一a杯凉水给这b小子里的一个喝，我实在告诉你们，他绝不会失去他的1赏赐。
马太福音 第 十 章 <上一章　下一章>


马太福音十一章

 马太福音纲目 <上一章　下一章>
马太福音 第 十一 章

第 十一 章
11:1 耶稣吩咐完了十二个门徒，就离开那里，在他们的诸城中a施教并传道。
五 | 王对各面的风度　十一2～30
1 | 坚固被囚的先锋　2～6
11:2 | a这时，约翰在b监里听见c基督所作的，就要他的门徒带话去，
11:3 | 问祂说，1那a要来者是你么？还是我们该期待2别人？
11:4 | 耶稣回答他们说，你们去，把所闻所见的报告约翰，
11:5 | 就是1 a瞎子看见，2瘸子行走，3 b患麻风的得洁净，4聋子听见，5死人复活，6 c穷人有福音传给他们。
11:6 | 凡不因我1 a绊跌的，就有福了。
2 | 称赞先锋　7～15
11:7 | 他们走了，耶稣就对群众1讲论约翰说，你们从前出到a旷野，要2看什么？被风吹动的3 b芦苇么？
11:8 | 你们出去，到底要1看什么？2穿细软a衣服的人么？看哪，那穿细软衣服的人，是在王宫里。
11:9 | 你们出去究竟为什么？要看a申言者么？我告诉你们，是的，他1比申言者大多了。
11:10 | 这人就是经上所记的，“a看哪，我在你面前差遣我的使者，他要在你前面豫备你的道路。”
11:11 | 我实在告诉你们，妇人所生的，没有一个兴起来大过施浸者约翰的；然而1在诸天的国里2最小的比他还大。
11:12 | 可是，从施浸者约翰的日子直到现在，诸天的国是1 a强力夺取的，强力的人就夺得了。
11:13 | 因为众a申言者和律法申言，1到约翰为止；
11:14 | 你们若肯接受，他就是那要来的1 a以利亚。
11:15 | 有a耳可听的，就应当听。
3 | 叹责顽固不悛的世代　16～24
11:16 | 但我可把这a世代比作什么？好比孩童坐在市场上，招呼另一些孩童说，
11:17 | 我们向你们1吹笛，你们不跳舞；我们1哀歌，你们不捶胸。
11:18 | 约翰来了，1不a吃不b喝，人就说，他有2 c鬼附着。
11:19 | a人子来了，1也b吃也喝，人又说，看哪，一个贪食好酒的人，一个c税吏和罪人的2朋友。但3 d智慧从她的4行为得称为义。
11:20 | 那时，耶稣开始责备那些祂曾在其中行过大多数a异能的城，因为她们没有悔改：
11:21 | a哥拉汛哪，你有祸了！b伯赛大阿，你有祸了！因为在你们中间所行的异能，若行在c推罗、西顿，她们早已d披麻e蒙灰悔改了。
11:22 | 但我告诉你们，在审判的日子，推罗、西顿所受的，比你们所受的1 a还容易。
11:23 | 还有你，a迦百农阿，你已经被b高举到天上，你必c坠落到1 d阴间。因为在你那里所行的异能，若行在所多玛，她必会存留到今天。
11:24 | 但我告诉你们，在审判的日子，a所多玛地所受的，比你所受的还容易。
4 | 以颂扬承认父的美意　25～27
11:25 | a那时，耶稣1回答说，父阿，2 b天地的主，我3颂扬你，因为你将4这些事，向5智慧通达人藏起来，向6婴孩却启示出来。
11:26 | 父阿，是的，因为1在你眼中看为美的，本是如此。
11:27 | 我父已将1 a一切都交付了我；除了父，没有人2 b认识子；除了子和子所愿意c启示的，也没有人2 d认识父。
5 | 呼召负重者来得安息，与得安息的路　28～30
11:28 | 凡1 a劳苦担重担的，可以到我这里b来，我必使你们得2安息。
11:29 | 我心里1 a柔和谦卑，因此你们要2负我的3轭，且要b跟我学，你们4魂里就必得c安息；
11:30 | 因为我的1轭是2 a容易的，我的1担子是轻省的。
马太福音 第 十一 章 <上一章　下一章>


马太福音十二章

 马太福音纲目 <上一章　下一章>
马太福音 第 十二 章

肆 | 王的被弃　十二1～二七66
一 | 弃绝的建立　十二1～50
1 | 弃绝的因由　1～14
第 十二 章
12:1 | 1 a那时，耶稣在b安息日从麦地经过，祂的门徒饿了，就掐起c麦穗来吃。
12:2 | 法利赛人看见，就对祂说，看哪，你的门徒在作安息日1 a不可作的事。
12:3 | 耶稣却对他们说，1 a大卫和跟从他的人饥饿之时所作的，你们没有2 b念过么？
12:4 | 他怎样进了神的1殿，他们且吃了a陈设饼，就是他不可吃，跟从他的人也不可吃，惟独b祭司才可吃的。
12:5 | 再者，律法上记着，当a安息日，祭司在殿里渎犯了安息日，还是没有罪，你们没有1 b念过么？
12:6 | 但我告诉你们，在这里有比a殿1 b更大的。
12:7 | 还有，你们若明白什么是“a我要的是怜悯，不是祭祀，”就不会定无罪的为有罪了。
12:8 | 因为a人子是1安息日的主。
12:9 | a于是耶稣离开那里，进了他们的会堂；
12:10 | 看哪，有一个人枯干了一只1手；有人问耶稣说，在安息日a可以治病么？为的是要b控告祂。
12:11 | 祂对他们说，你们中间谁有一只羊，若在安息日掉在坑里，不把它抓住a拉上来？
12:12 | 人比羊a贵重多了；所以在安息日b可以行善。
12:13 | 于是祂对那人说，伸出手来。他一伸，手就1复了原，像另一只手那样的康健。
12:14 | 但法利赛人出去，a商议怎样抵挡祂，为要1 b除灭祂。
2 | 弃绝使王转向外邦　15～21
12:15 | 耶稣知道了，就离开那里。有许多人a跟着祂，祂把他们都治好了，
12:16 | 又嘱咐他们，a不要显扬祂。
12:17 | 这是要a应验那藉着申言者以赛亚所说的，说，
12:18 | “a看哪，我的1仆人，我所拣选，我所b爱，我魂所喜悦的；我要将我的c灵放在祂身上，祂必将2公理宣布与3外邦。
12:19 | 祂不争竞，不喧嚷，街上也没有人听见祂的声音。
12:20 | 1压伤的芦苇，祂不折断；2将残的3火把，祂不吹灭，直到祂施行公理，至于得胜。
12:21 | 外邦人都要a仰望祂的名。”
3 | 弃绝的极峰　22～37
12:22 | a当下，有一个鬼附、1又b瞎又c哑的人，被带到耶稣那里；耶稣就治好了他，以致那哑吧又说话，又看见。
12:23 | 所有的群众都惊奇，说，莫非这是1 a大卫的子孙么？
12:24 | 法利赛人听见了，却说，这个人赶鬼，无非是靠着a鬼王1 b别西卜。
12:25 | a耶稣b知道他们的心意，就对他们说，凡国自相分争，必至荒凉；凡城或家自相分争，也难站住。
12:26 | 若撒但赶逐撒但，他就自相分争，他的1 a国怎能站住？
12:27 | 我若是靠着a别西卜赶鬼，你们的子弟又是靠着谁b赶呢？这样，他们就要审判你们了。
12:28 | 我若靠着1神的a灵赶鬼，这就是2 b神的国临到你们了。
12:29 | 人怎能进1壮者2家里，a抢夺他的3家具？除非先4捆绑那壮者，才能洗劫他的家。
12:30 | 1不与我相合的，就是a敌我的；不同我收聚的，就是分散的。
12:31 | a所以我告诉你们，人一切的罪和b亵渎，都能得赦免；惟独1亵渎那灵，不能得赦免。
12:32 | 并且无论谁说话抵挡人子，他都能得赦免；但无论谁1说话抵挡圣灵，无论在今2 a世，或是在来世，他b都不能得赦免。
12:33 | 或说树好，a果子就好；或说树坏，果子也坏；树总是1凭果子认出来的。
12:34 | a毒蛇之种，你们既是恶的，怎能说出善来？因为b心里所充满的，口里就说出来。
12:35 | 善人从他所存的善，发出善来；恶人从他所存的恶，发出恶来。
12:36 | 我还告诉你们，人所说的每句1闲话，在a审判的日子，都必须2 b供出来。
12:37 | 因为要凭你的1 a话，称你为义；也要凭你的话，定你有罪。
4 | 对弃王世代的神迹　38～42
12:38 | 当时有几个经学家和法利赛人应声对耶稣说，夫子，我们愿意1你显个2 a神迹给我们看。
12:39 | a耶稣回答他们说，b邪恶淫乱的1世代寻求神迹，除了申言者约拿的神迹以外，再没有神迹给它。
12:40 | 因为约拿怎样a三日三夜在大鱼腹中，b人子也必照样c三日三夜在1 d地心里。
12:41 | 在审判的时候，a尼尼微人要同这世代站起来，并要定这世代的罪，因为他们听了约拿所传扬的，就b悔改了。看哪，在这里有比约拿1 c更大的。
12:42 | 在审判的时候，a南方的女王要同这世代起来，并要定这世代的罪，因为她从地极来，要听所罗门的智慧话。看哪，在这里有比所罗门1 b更大的。
5 | 弃王世代每下愈况　43～45
12:43 | a污灵从人里面出来，在1无水之地荡来荡去，寻找安歇之处，却寻不着。
12:44 | 便说，我要回到我所出来我的屋里去。到了，就见里面空着，打扫干净，装饰好了。
12:45 | 于是去另带了七个比自己更恶的灵来，一同进去，住在那里。那人末后的景况，就比先前更坏了。1这a邪恶的世代，也要如此。
6 | 弃绝导致王的放弃　46～50
12:46 | a耶稣还对群众说话的时候，看哪，祂的b母亲和c兄弟站在外面，要找祂说话。
12:47 | 有人对祂说，看哪，你的母亲和兄弟站在外面，要找你说话。
12:48 | 祂却回答那对祂说话的人说，1谁是我的母亲？谁是我的弟兄？
12:49 | 就伸手指着门徒说，看哪，我的母亲，我的弟兄！
12:50 | 因为凡1 a实行我在诸天之上父旨意的，就是我的b弟兄、姊妹和母亲了。
马太福音 第 十二 章 <上一章　下一章>


马太福音十三章

 马太福音纲目 <上一章　下一章>
马太福音 第 十三 章

二 | 国度奥秘的揭示　十三1～52
1 | 国度初步的工作　1～23
第 十三 章
13:1 | 1 a那一天，耶稣从b屋子里出来，坐在海边。
13:2 | 有好多群众聚集到祂那里，祂只得上1 a船坐下，群众都站在岸上。
13:3 | 祂就用比喻对他们讲许多事，说，1看哪，2那a撒3 b种的出去撒种。
13:4 | 撒的时候，有的落在1 a路旁，2 a飞鸟来吃尽了。
13:5 | 又有的落在1土浅a石头地上，土既不b深，立刻发苗；
13:6 | 等1 a日头一出来，就晒焦了，又因没有根，便枯干了。
13:7 | 还有的落在1 a荆棘里，荆棘长起来，就把它挤住了。
13:8 | 但有的落在1 a好土里，就结果实，有的b一百倍，有的六十倍，有的三十倍。
13:9 | 有1 a耳可听的，就应当听。
13:10 | a门徒进前来，对祂说，你对众人讲话，为什么用比喻？
13:11 | 祂回答说，因为a诸天之国的1 b奥秘，只给你们知道，不给他们知道。
13:12 | 因为1 a凡有的，还要给他，他就充盈有余；2凡没有的，连他所有的，也要从他夺去。
13:13 | 所以我用比喻对他们讲，因为他们看却a看不见，听也听不见，也不领悟。
13:14 | 在他们身上，应验了以赛亚的申言，说，“a你们听是要听见，却绝不领悟；看是要看见，却绝看不透。
13:15 | 因为这百姓心蒙脂油，耳听不灵，a眼睛闭着；恐怕他们眼睛看见，耳朵听见，心里领悟，回转过来，我就医治他们。”
13:16 | 但你们的眼睛是a有福的，因为看见了；你们的耳朵也是有福的，因为听见了。
13:17 | 我实在告诉你们，曾经有许多申言者和义人，渴想要a看你们所1看的，却没有看见；要听你们所1听的，却没有听见。
13:18 | a所以你们要听这撒种者的比喻。
13:19 | 凡听见国度之道不领悟的，那1 a恶者就来，把撒在他心里的夺了去；这就是那撒在路旁的。
13:20 | 又有那撒在石头地上的，就是人听了道，立刻欢喜领受，
13:21 | 只因他里面没有根，不过是暂时的；一旦为道遭遇患难或逼迫，就立刻a绊跌了。
13:22 | 还有那撒在荆棘里的，就是人听了道，后来有今a世的b思虑，和c钱财的迷惑，把道全然挤住了，道就不能结实。
13:23 | 但那撒在好土里的，就是人听了道，也领悟了，他就结出a果实，有的结了一百倍，有的六十倍，有的三十倍。
2 | 国度的建立及假冒的成分　24～30
13:24 | 耶稣在他们跟前另设一个比喻，说，1 a诸天的国好比b人撒好c种在他的c田里；
13:25 | 及至1人们睡觉的时候，他的a仇敌来了，将2 b稗子撒在3麦子中间，就走了。
13:26 | 到长苗吐穗的时候，稗子也显出来。
13:27 | 家主的奴仆就进前来对他说，主阿，你不是撒好种在你的田里么？从那里来的稗子？
13:28 | 他就对他们说，这是仇敌作的。奴仆就对他说，那么你要我们去1薅集它们么？
13:29 | 他就说，不，免得1薅集稗子，连麦子也一齐带根薅出来。
13:30 | 让这两样1一齐长，直到a收割。在收割的时候，我要对收割的人说，先b薅集稗子，捆成捆，好把它们c烧了，d麦子却要收到我的仓里。
3 | 国度外表的畸形发展　31～32
13:31 | a耶稣在他们跟前另设一个比喻，说，诸天的国好像一粒1 b芥菜种，有人拿去种在他的田里。
13:32 | 这乃是百种里最小的，但长起来，却比别的菜都大，且成了1树，甚至2天空的a飞鸟来栖宿在它的枝上。
4 | 国度外表的内在腐败　33～35
13:33 | a祂对他们另讲一个比喻说，诸天的国好像1 b面酵，有2 c妇人拿去藏在d三斗3面里，直到全团都发了酵。
13:34 | 耶稣用a比喻对群众讲说这一切的事，若不用比喻，就不对他们说什么。
13:35 | 这是要应验那藉着申言者所说的，说，“a我要开口用比喻，把1 b创世以来所c隐藏的事说出来。”
5 | 国度的建立及假冒的成分（续）　36～43
13:36 | 当下，耶稣离开群众，进了a屋里，祂的门徒到祂跟前来，说，请把田间稗子的b比喻，给我们讲解清楚。
13:37 | 祂就回答说，那撒好种的就是a人子，
13:38 | 田地就是世界，1好种就是a国度之子，1稗子就是b恶者之子，
13:39 | 撒稗子的仇敌就是a魔鬼，收割的时候就是这世代的b终结，收割的人就是天使。
13:40 | 所以稗子怎样被薅集，且被火焚烧，在这世代的终结，也要如此。
13:41 | a人子要差遣祂的使者，从1 b祂的国里薅集一切c绊跌人的事，和行d不法的人，
13:42 | 且要把他们丢到1 a火炉里，在那里必2要3 b哀哭切齿了。
13:43 | 那时，1义人在他们2 a父的国里，要b发光如同太阳。有c耳可听的，就应当听。
6 | 藏于神所创造之地的国度　44
13:44 诸天的国好像1宝贝藏在2 a田地里，3人找到了，就b藏起来，欢欢喜喜的去变卖他一切所有的，c买这田地。
7 | 产自撒但败坏之世的召会　45～46
13:45 | 诸天的国又好像一个1商人，寻找好珠子，
13:46 | 寻到一颗珍贵的1 a珠子，就去变卖他一切所有的，b买了这珠子。
8 | 永远的福音及其结果　47～50
13:47 | 还有，诸天的国好像1 a网撒在2海里，聚拢3各样的水族。
13:48 | 网既满了，人就拉上岸来，坐下，把1好的收到器皿里，1坏的丢到外面去。
13:49 | 在这世代的a终结，也要如此：天使要出来，把恶人从义人中间分别出来，
13:50 | 且要把他们丢到1 a火炉里，在那里必2要3 b哀哭切齿了。
9 | 新旧东西的库藏　51～52
13:51 | 这一切的事，你们都领悟了么？他们对祂说，是的。
13:52 | 祂又对他们说，因此，凡a经学家作诸天之国b门徒的，就像一个作家主的人，从他1库里拿出c新旧的东西来。
三 | 弃绝的增加　十三53～十六12
1 | 家乡人的弃绝　十三53～58
13:53 | 耶稣说完了这些比喻，就离开那里，
13:54 | a来到自己的家乡，在他们的b会堂里教训他们，以致他们都c惊讶说，这人的d智慧和异能，是从那里来的？
13:55 | 这不是那1木匠的a儿子么？祂b母亲不是叫马利亚么？祂c兄弟们不是雅各、约西、西门和犹大么？
13:56 | 祂妹妹们不也都在我们这里么？祂这一切是从那里来的？
13:57 | 他们就因祂a绊跌。但耶稣对他们说，b申言者除了在本地本家之外，没有不被人尊敬的。
13:58 | 因为他们不信，祂就1不在那里多行异能了。
马太福音 第 十三 章 <上一章　下一章>


马太福音十四章

 马太福音纲目 <上一章　下一章>
马太福音 第 十四 章

2 | 外邦王的弃绝　十四1～13
第 十四 章
14:1 | a那时分封的王b希律听见耶稣的名声，
14:2 | 就对臣仆说，这是a施浸者约翰从死人中复活了，所以这些b异能1发显在他身上。
14:3 | 原来希律为他兄弟腓力的妻子a希罗底的缘故，把约翰拿住，捆锁起来，关藏在b监里。
14:4 | 因为约翰曾对他说，你a不可娶这妇人。
14:5 | 希律想要杀他，只是怕群众，因他们都a以约翰为b申言者。
14:6 | 到了希律的a生日，希罗底的女儿在众人中间跳舞，使希律欢喜。
14:7 | 因此希律就起誓，应许她无论求什么都给她。
14:8 | 她受她母亲唆使，就说，请把施浸者约翰的头，放在盘子上给我。
14:9 | 王虽忧愁，但因所起的誓，又因同席的人，就吩咐给她。
14:10 | 于是打发人去，在监里1斩了约翰，
14:11 | 把他的头放在盘子上，拿来给闺女，她就拿去给她母亲。
14:12 | 约翰的a门徒进前来，把尸体领去，埋葬了，就去报告耶稣。
14:13 | a耶稣听见，就上船，从那里1独自退到野地去。群众听见，就从各城步行2跟随祂。
3 | 食饱五千的神迹　十四14～21
14:14 | 耶稣出来，看见大批的群众，就对他们动了a慈心，治好了他们的病人。
14:15 | 到了黄昏，门徒到祂跟前来，说，这是野地，时候已经1晚了，请解散这些群众，他们好往村子里去，为自己买食物。
14:16 | 耶稣却对他们说，不用他们去，你们1 a给他们2吃罢。
14:17 | 他们就对祂说，我们这里除了五个1饼两条1鱼，再没有别的。
14:18 | 祂就说，1拿过来给我。
14:19 | 于是吩咐群众1坐在草地上，就拿着a五个饼两条鱼，2 b望着天c祝福，3 d擘开饼，4递给门徒，门徒便递给群众。
14:20 | 众人都吃，并且吃饱了。他们拾起剩下的a零碎，1装满了十二篮子。
14:21 | 吃的人，除了妇女孩子，约有五千。
4 | 履海的神迹　十四22～33
14:22 | a耶稣随即1催门徒上船，在祂以先到对岸去，等祂解散群众。
14:23 | 既解散了群众，祂就独自上山去1 a祷告。到了2晚上，只有祂单独在那里。
14:24 | 这时船1在海中，因风不顺，被浪折磨。
14:25 | 夜里1四a更天，祂2在海上向他们b走去。
14:26 | 门徒看见祂在海上走，就a惊慌，说，这是个鬼怪！由于惧怕，便喊叫起来。
14:27 | 耶稣连忙对他们说，1 a放心，2是我，b不要怕。
14:28 | 彼得回答说，主，若是你，请吩咐我从水上到你那里去。
14:29 | 祂就说，来罢。彼得就从船上下去，在水上向耶稣走去。
14:30 | 只因1见风甚大，就害怕，将要沉下去，便喊着说，主阿，a救我！
14:31 | 耶稣赶紧伸手拉住他，对他说，a小信的人哪，为什么1 b疑惑？
14:32 | 他们上了船，1风就止住了。
14:33 | 船上的人遂都a拜祂说，你真是1 b神的儿子。
5 | 凭王衣繸得医治　十四34～36
14:34 | a他们既渡过去，就上了岸，来到b革尼撒勒。
14:35 | 那地方的人一认出是耶稣，就打发人到四周全境，把一切有病的带到祂那里，
14:36 | 求祂让他们只摸1祂的衣服a繸子，凡b摸着的，都完全得了拯救。
马太福音 第 十四 章 <上一章　下一章>


马太福音十五章

 马太福音纲目 <上一章　下一章>
马太福音 第 十五 章

6 | 传统宗教徒的控告　十五1～20
第 十五 章
15:1 | a那时，有法利赛人和经学家从b耶路撒冷1来到耶稣跟前，说，
15:2 | 你的门徒为什么1违犯古人的a传统？因为他们吃饭的时候b不洗手。
15:3 | 祂就回答他们说，你们为什么因着你们的传统，1违犯神的诫命？
15:4 | 原来神说，“a当1孝敬父母，”又说，“2 b咒骂父母的，3要被处死。”
15:5 | 你们倒说，无论谁对父母说，1我所当供养你的，已经作了2礼物，
15:6 | 他就可以不孝敬父母。这就是你们因着你们的传统，使神的话失去效力和权柄。
15:7 | 1 a假冒为善的人哪，以赛亚指着你们所申言的是对的；他说，
15:8 | “a这百姓用嘴唇尊敬我，1心却远离我；
15:9 | 他们敬拜我也是1徒然，因为他们将人的a吩咐当作教训教导人。”
15:10 | 于是耶稣叫了群众来，对他们说，你们要a听，也要领悟：
15:11 | 入口的不能a污秽人，出口的乃能1污秽人。
15:12 | 当时，门徒进前来，对祂说，法利赛人听见这话，被绊跌了，你知道么？
15:13 | 祂就回答说，1凡不是我天父所a栽种的植物，必要b连根拔出来。
15:14 | 任凭他们罢，他们是1瞎子的a瞎眼领路者；若是瞎子领瞎子，两个都要掉在坑里。
15:15 | 彼得就回答祂说，请给我们讲讲这比喻。
15:16 | 祂就说，连你们到如今还a不领悟么？
15:17 | 岂不知凡入口的，是进到a肚腹，又排泄到茅厕么？
15:18 | 惟独出口的，是从心里发出来的，那才a污秽人。
15:19 | 因为从a心里发出1 b恶念、凶杀、c奸淫、淫乱、偷窃、假见证和谤讟，
15:20 | 这些都是污秽人的；至于不洗手吃饭，却不污秽人。
7 | 外邦妇人的信心　十五21～28
15:21 | a耶稣离开那里，退到1 b推罗、西顿的境内去。
15:22 | 看哪，有一个1 a迦南妇人从那地区出来，喊着说，2主阿，b大卫的子孙，可怜我！我女儿被鬼附得很苦。
15:23 | 耶稣却一言不答。门徒就进前来，求祂说，请打发她走罢，因为她在我们后面直喊。
15:24 | 耶稣回答说，我1奉差遣，不过是到a以色列家迷失的羊那里去。
15:25 | 那妇人来1 a拜祂，说，2主阿，帮助我！
15:26 | 祂回答说，不好拿儿女的1饼丢给2 a小狗。
15:27 | 妇人说，主阿，是的，就是小狗也吃主人a桌子上掉下来的1碎渣。
15:28 | 于是耶稣回答她说，妇人，你的a信心真大！照你所愿的给你b成全罢。从那c时候，她的女儿就得了医治。
8 | 治病为荣耀神　十五29～31
15:29 | a耶稣遂离开那里，来到靠近1加利利的b海边，就上c山，在那里坐下。
15:30 | 好多群众到祂跟前来，带着瘸子、瞎子、残废的、哑吧和好些别种病人，都1放在祂的脚前，祂就治好了他们，
15:31 | 以致群众都希奇，因看见a哑吧说话，残废的痊愈，瘸子行走，b瞎子看见；他们就c荣耀以色列的d神。
9 | 食饱四千的神迹　十五32～39
15:32 | a耶稣叫祂的门徒来，说，我对这群众动了b慈心，因为他们同我在一起已经三天，也没有什么吃的了。我1不愿意叫他们饿着散去，恐怕他们在路上困乏。
15:33 | 门徒就对祂说，我们在这1旷野，那里有这么多的饼，叫这么多的群众a吃饱？
15:34 | 耶稣对他们说，1你们有多少饼？他们说，七个，和几条小鱼。
15:35 | 祂就吩咐群众坐在地上，
15:36 | 1拿着这a七个饼和几条鱼，b祝谢了，擘开，递给门徒，门徒又递给群众。
15:37 | 众人都吃，并且吃饱了。他们拾起剩下的a零碎，装满了七筐子。
15:38 | 吃的人，除了妇女孩子，共有四千。
15:39 | 祂既解散了群众，就上船，来到马加丹的境界。
马太福音 第 十五 章 <上一章　下一章>


马太福音十六章

 马太福音纲目 <上一章　下一章>
马太福音 第 十六 章

10 | 基要与摩登两派的试诱　十六1～12
第 十六 章
16:1 | a法利赛人和撒都该人进前来，b试诱耶稣，求祂从天上显个1 c神迹给他们看。
16:2 | 耶稣就回答他们说，1黄昏到了，你们说，天要晴，因为天发红；
16:3 | 在早晨，你们说，今天要有风雨，因为天发红，变阴暗。你们知道a分辨1天色，倒不能2分辨这时期的神迹。
16:4 | a邪恶淫乱的世代寻求神迹，除了1 b约拿的神迹以外，再没有神迹给它。耶稣就c撇开他们走了。
16:5 | 门徒来到对岸，忘了带1饼。
16:6 | 耶稣对他们说，你们要当心，提防法利赛人和撒都该人的a酵。
16:7 | 门徒就彼此议论说，这是因为我们没有带饼罢。
16:8 | 耶稣知道了，就说，a小信的人哪，为什么因为没有饼就彼此议论？
16:9 | 你们还不明白么？不记得那分给五千人的a五个饼，和你们拾取了多少1篮子？
16:10 | 也不记得那分给四千人的a七个饼，和你们拾取了多少1筐子？
16:11 | 你们怎么不明白？我对你们所说的，不是指着饼，乃是指着要提防法利赛人和撒都该人的酵。
16:12 | 门徒这才领悟祂所说的，不是叫他们提防饼的酵，乃是叫他们提防1法利赛人和撒都该人的2教训。
四 | 被弃绝的途径　十六13～二三39
1 | 去犹太之前　十六13～十八35
a | 基督与召会的启示　十六13～20
16:13 | a耶稣到了1该撒利亚腓立比的境内，就问祂的门徒说，人说2 b人子是谁？
16:14 | 他们说，1有人说是a施浸者约翰，另有人说是b以利亚，还有人说是耶利米，或申言者中的一位。
16:15 | 祂对他们说，你们说我是谁？
16:16 | 西门彼得回答说，你是1 a基督，是2 b活神的1 c儿子。
16:17 | 耶稣回答他说，a西门1巴约拿，你是b有福的，因为不是2 c血肉之人d启示了你，乃是我在诸天之上的3父启示了你。
16:18 | 我1还告诉你，你是2 a彼得，我要把我的3 b召会4 c建造在5这d磐石上，6 e阴间的f门不能g胜过她。
16:19 | 我要把1诸天之国的2 a钥匙给你，凡你在地上3 b捆绑的，必是在诸天之上4已经捆绑的；凡你在地上3释放的，必是在诸天之上4已经释放的。
16:20 | 于是耶稣嘱咐门徒，1 a不可对人说祂是基督。
b | 钉死与复活的首次揭示　十六21～27
16:21 | a从那时候，耶稣才指示祂的门徒，祂1必须往b耶路撒冷去，受长老、祭司长和经学家许多的苦，并且c被杀，第三日复活。
16:22 | 彼得就拉祂到一边，责劝祂说，主阿，神眷怜你，这事绝1不会临到你。
16:23 | 祂却转过来，对彼得说，1 a撒但，退我后面去罢！2你是绊跌我的，因为你3不b思念神的事，只思念人的事。
16:24 | 于是耶稣对门徒说，若有人要跟从我，就当1否认2己，背起他的3 a十字架，并4跟从我。
16:25 | 因为凡要救自己a魂生命的，必1丧失魂生命；凡为我2丧失自己魂生命的，必得着魂生命。
16:26 | 人若赚得全世界，却赔上自己的1魂生命，有什么益处？人还能拿什么换自己的魂生命？
16:27 | 1因为a人子要在祂父的b荣耀里，同着c众天使d来临，那时祂要照各人的行为2 e报应各人。
c | 国度小影中的变像　十六28～十七13
16:28 我实在告诉你们，站在这里的，有人还没有尝到死味，必看见人子1在祂的国里a来临。
马太福音 第 十六 章 <上一章　下一章>


马太福音十七章

 马太福音纲目 <上一章　下一章>
马太福音 第 十七 章

第 十七 章
17:1 | a过了六天，耶稣b带着彼得、雅各、和雅各的兄弟约翰，暗暗的1领他们上了2 c高山，
17:2 | 就在他们面前a变了形像，脸面发光如b日头，衣服变c白如光。
17:3 | 看哪，有1 a摩西和b以利亚向他们显现，同耶稣谈话。
17:4 | 彼得对耶稣说，主阿，我们在这里真好；你若愿意，我就在这里搭1三座a帐棚，一座为你，一座为摩西，一座为以利亚。
17:5 | 他还说话的时候，看哪，有一朵光明的a云彩遮盖他们；看哪，又有b声音从云彩里出来，说，1这是我的c爱子，我所喜悦的，你们要d听2祂。
17:6 | 门徒a听见，就面b伏于地，极其害怕。
17:7 | 耶稣进前来，a摸他们说，起来，不要害怕。
17:8 | 他们举目1不见一人，只见耶稣。
17:9 | a他们下山的时候，耶稣吩咐他们说，b人子还没有从死人中c复活，你们不要将1所看见的告诉人。
17:10 | 门徒问祂说，那么，经学家为什么说，1 a以利亚必须先来？
17:11 | 祂回答说，1以利亚固然要来，并要a复兴万事；
17:12 | 只是我告诉你们，1 a以利亚已经来了，人却不认识他，反而b任意待他；照样，人子也要受他们的苦害。
17:13 | 门徒这才领悟，祂是对他们说到施浸者约翰。
d | 癫痫鬼的赶出　十七14～21
17:14 | a耶稣和门徒到了群众那里，有一个人到祂跟前来，向祂跪下说，
17:15 | 主阿，可怜我的儿子！因他患1癫痫病很苦，屡次跌在火里，屡次跌在水里。
17:16 | 我带他到你门徒那里，他们却不能治好他。
17:17 | 耶稣回答说，唉，a不信且b悖谬的世代！我与你们同在要到几时？我忍耐你们要到几时？把他带到我这里来罢。
17:18 | 耶稣a斥责那鬼，鬼就从他身上出来；从那时候，孩子就好了。
17:19 | 那时，门徒暗暗的到耶稣跟前来，说，我们为什么不能赶出那鬼？
17:20 | 耶稣对他们说，因为你们的信心a小；我实在告诉你们，你们若有信心像一粒b芥菜种，就是对这座c山说，从这边挪到那边，它也必挪去；并且在你们就没有一件事是d不可能的。
17:21 | 1至于这一类的鬼，若不祷告禁食，它就不出来。
e | 钉死与复活第二次的揭示　十七22～23
17:22 | a他们还1聚集在b加利利的时候，耶稣对他们说，人子将要被交在人手里，
17:23 | 他们要a杀害祂，第三日祂要复活。门徒就极其忧愁。
f | 基督儿子名分的启示与异象的应用　十七24～27
17:24 | 他们到了a迦百农，有收1 b殿税的人前来对彼得说，你们的老师不纳1殿税么？
17:25 | 彼得说，1纳。等他进了屋子，耶稣2先向他说，西门，你怎么a看？地上的君王向谁征收关税或丁税？向自己的儿子，还是向外人？
17:26 | 彼得一说，向外人，耶稣就对他说，既然如此，1儿子就可以免了。
17:27 | 但为免a绊跌他们，你要1到海边去钓鱼，拿起先钓上来的鱼，开它的口，就必找到2一块钱，可以拿去3给他们，作4你我的殿税。
马太福音 第 十七 章 <上一章　下一章>


马太福音十八章

 马太福音纲目 <上一章　下一章>
马太福音 第 十八 章

g 国度里的关系　十八1～35
第 十八 章
18:1 | a当时，门徒到耶稣跟前来，说，谁1在诸天的国里是b最大的？
18:2 | 耶稣便叫一个小孩子来，站在他们中间，说，
18:3 | 我实在告诉你们，你们若不回转，变成像a小孩子一样，绝不能b进诸天的国。
18:4 | 所以凡a降卑自己像这小孩子的，这人在诸天的国里就是最大的。
18:5 | 凡1因我的名，接待一个这样小孩子的，就是接待我。
18:6 | 凡a绊跌一个信入我的小子的，1倒不如把2大b磨石挂在他的脖子上，沉没在深海里。
18:7 | 世界因着a绊跌人的事有祸了；绊跌人的事是免不了的，但那绊跌人的有祸了。
18:8 | 若是你的a手或你的脚绊跌你，就把它1砍下来扔掉；你残废或瘸腿进入生命，比有两手两脚被扔在永b火里更好。
18:9 | 若是你的a眼绊跌你，就把它1剜出来扔掉；你只有一只眼进入生命，比有两只眼被扔在2火坑里更好。
18:10 | 你们要当心，不可轻看这小子里的一个。我告诉你们，他们的a使者在诸天之上，常见我在诸天之上父的面。
18:11 | 1因为人子来，是要拯救失丧的人。
18:12 | a你们怎么看？b一个人若有一百只羊，其中一只走迷了路，他岂不把这九十九只撇在山上，去找那迷路的么？
18:13 | 若是找着了，我实在告诉你们，他为这一只欢喜，比为那没有迷路的九十九只欢喜还大。
18:14 | 照样，1你们在诸天之上的父，也不愿这小子里a失丧一个。
18:15 | 再者，若是你的弟兄a犯罪得罪你，你要去，只1在你和他之间2 b指出他的过错。他若听你，你就得着了你的弟兄。
18:16 | 他若不听，你就另带一两个人同去，要凭两三个a见证人的口，句句都可定准。
18:17 | 他若不听他们，就1告诉2 a召会；他若连召会也不听，就3把他4当作b外邦人和c税吏。
18:18 | 我实在告诉你们，凡你们在地上1 a捆绑的，必是在诸天之上2已经捆绑的；凡你们在地上1释放的，必是在诸天之上2已经释放的。
18:19 | 我又实在告诉你们，你们中间若有两个人在地上，在他们所1求的任何事上2和谐一致，他们无论求什么，都必从我在诸天之上的父，3得着成全。
18:20 | 因为无论在那里，有1两三个人2被3聚集到我的名里，那里就有我在他们a中间。
18:21 | 那时，彼得进前来，对耶稣说，主阿，我的弟兄a得罪我，我当b赦免他几次？到c七次么？
18:22 | 耶稣对他说，我不是对你说到七次，乃是到七十个七次。
18:23 | 因此，诸天的国好比一个作君王的人，要和他的奴仆1 a算账。
18:24 | 才算的时候，有人带了一个欠1一万他连得银子的来。
18:25 | 因为他没有什么可a偿还的，主人吩咐把他和他的妻子儿女，并一切所有的都b卖了来偿还。
18:26 | 那奴仆就俯伏拜他，说，宽容我，将来我都要还清。
18:27 | 那奴仆的主人就动了慈心，把他释放，并且1免了他的债。
18:28 | 但那奴仆出来，遇见一个和他同作奴仆的，欠他1一百银币，便揪住他，掐住他的喉咙，说，你所欠的，都要偿还。
18:29 | 那和他同作奴仆的，俯伏央求他说，宽容我，将来我必还你。
18:30 | 他却不肯，竟去把他下在监里，等他还清所欠的债。
18:31 | 那些和他同作奴仆的，看见所发生的事，就甚1忧愁，去把一切所发生的事，都完全告诉他们的主人。
18:32 | 于是主人把他叫来，对他说，你这a恶仆，因你央求我，我就把你一切所欠的都免了；
18:33 | 你岂不应当a怜悯和你同作奴仆的，b像我怜悯你么？
18:34 | 主人就大怒，把他1交给掌刑的，直到他a还清了一切所欠的债。
18:35 | 你们各人若a不b从心里赦免你的弟兄，我天父也要这样待你们了。
马太福音 第 十八 章 <上一章　下一章>


马太福音十九章

 马太福音纲目 <上一章　下一章>
马太福音 第 十九 章

2 | 到犹太境后　十九1～二十16
第 十九 章
19:1 耶稣说完了这些话，就离开加利利，来到犹太境内，a约但河外。
a | 医治跟随的群众　十九2
19:2 有好多群众跟着祂，祂就在那里治好了他们。
b | 基要派的再试诱　十九3～12
19:3 | a有法利赛人到耶稣跟前来，1 b试诱祂，说，人因任何缘故，都可以2休妻么？
19:4 | 祂就回答说，难道你们a没有念过，1那起初b造人的，是造男造女，
19:5 | 并且说，“为这缘故，人要离开父母，与妻子a联合，二人成为1一体”么？
19:6 | 这样，他们不再是两个，乃是一个肉身了。所以神所配耦的，人不可a分开。
19:7 | 法利赛人对祂说，这样，摩西为什么1吩咐给妻子a休书，并休她呢？
19:8 | 祂对他们说，摩西因为你们的a心硬，才准你们休妻，但从1起初并不是这样。
19:9 | 我告诉你们，凡休妻另娶的，若不是因1淫乱的缘故，就是犯a奸淫；2有人娶那被休的妇人，也是犯奸淫。
19:10 | 门徒对祂说，人和妻子的事既是1这样，倒不如不结婚。
19:11 | 祂就对他们说，这话1不是众人都能2接受的，惟独a赐给谁，谁才能接受。
19:12 | 因为有的阉人从母腹生来就是这样，也有的阉人是被人阉的，并有的阉人是a为1诸天之国的缘故2自阉的。那能接受的，就让他接受。
c | 给小孩子的按手　十九13～15
19:13 | a那时，有人带着小孩子到耶稣那里，要祂为他们按手祷告，门徒就b责备那些人。
19:14 | 耶稣却说，让小孩子到我这里来，不要禁止他们，因为诸天之国a正是1这等人的。
19:15 | 祂给他们按了手，就从那里往前去。
d | 财主进国度的路　十九16～26
19:16 | a看哪，有一个人到耶稣跟前来，说，夫子，我该作什么善事，才可以1得b永远的生命？
19:17 | 耶稣对他说，你为什么以善问我？只有1一位是2 a善的。你若要3 b进入生命，就要4 c遵守诫命。
19:18 | 他对耶稣说，那些诫命？耶稣说，“a不可杀人，不可奸淫，不可偷盗，不可作假见证，
19:19 | 当1 a孝敬父母，又当b爱邻舍如同自己。”
19:20 | 那青年人对祂说，这一切我都遵守了，还缺少什么？
19:21 | 耶稣对他说，你若想要1 a完全，就要去b变卖你的家业，分给穷人，就必有c财宝在诸天之上，你还要来2 d跟从我。
19:22 | 那青年人听见这话，就1忧忧郁郁的走了，因为他有很多产业。
19:23 | a于是耶稣对门徒说，我实在告诉你们，b财主进诸天的国是难的。
19:24 | 我又告诉你们，骆驼穿过针的眼，比财主进1 a神的国还2容易。
19:25 | 门徒听见了，就极其惊讶，说，这样谁能1得救？
19:26 | 耶稣看着他们说，在人这是1不能的，在神凡事都1 a能。
e | 国度的赏赐　十九27～二十16
19:27 | 彼得就回答祂说，看哪，我们已经撇下所有的a跟从了你，这样，我们将来要得什么？
19:28 | 耶稣就对他们说，我实在告诉你们，你们这些跟从过我的人，在1 a复兴的时候，当b人子坐在祂荣耀的c宝座上，你们也要d坐在十二个宝座上，2 e审判以色列十二个支派。
19:29 | 凡为我的名撇下房屋、或是a弟兄、姊妹、父亲、母亲、儿女、田地的，必要1得着2百倍，且要3承受b永远的生命。
19:30 | 然而许多1 a在前的将要在后，在后的将要在前。
马太福音 第 十九 章 <上一章　下一章>


马太福音二十章

 马太福音纲目 <上一章　下一章>
马太福音 第 二十 章

第 二十 章
20:1 | 1因为诸天的国好像一个2作家主的人，3清早出去，为他的4 a葡萄园雇5工人，
20:2 | 和工人1讲定一天一个2银币，就打发他们进他的葡萄园去。
20:3 | 约在1上午九时，他又出去，看见2市场上另有3闲站的人，
20:4 | 就对他们说，你们也进葡萄园去，所当给的，我必给你们。他们就去了。
20:5 | 约在1正午和2午后三时，他再出去，也是这样行。
20:6 | 约在1午后五时，他出去，看见另有人站着，就对他们说，你们为什么整天在这里闲站？
20:7 | 他们说，因为1没有人雇我们。他说，你们2也进葡萄园去。
20:8 | 到了1黄昏，葡萄园的主人对管事的说，叫工人都来，给他们工钱，从2后来的开始，直到先来的为止。
20:9 | 那些约在午后五时雇的来了，每个人都领了一个银币。
20:10 | 那些1先雇的也来了，他们以为必要多领，但他们也是各领一个银币。
20:11 | 他们领了之后，就埋怨家主说，
20:12 | 1那些后来的作了一小时的工，你竟叫他们2和我们这些整天劳苦受热的一样。
20:13 | 家主回答他们1其中的一个说，2 a朋友，我没有对你不义。你不是与我3讲定一个银币么？
20:14 | 1拿你的走罢；我1愿意给那后来的，正如给你的一样。
20:15 | 难道我不可随我的1意思，用我的东西么？还是因为我1慈善，你就眼2红了么？
20:16 | 这样，1 a在后的将要在前，在前的将要在后了。
3 | 往耶路撒冷的路上　二十17～二一11
a | 钉死与复活第三次的揭示　二十17～19
20:17 | a耶稣上b耶路撒冷去的时候，在路上暗暗的把十二个门徒带到一边，对他们说，
20:18 | 看哪，我们上耶路撒冷去，人子要被交给祭司长和经学家，他们要定祂1 a死罪，
20:19 | 又要把祂a交给外邦人去b戏弄，鞭打，并c钉十字架，d第三日祂必复活。
b | 国度宝座与十架苦杯　二十20～28
20:20 | a那时，b西庇太儿子的母亲，同她1儿子们进前来拜耶稣，求祂一件事。
20:21 | 耶稣就对她说，你要什么？她说，请叫我这两个儿子在你国里，一个a坐在你右边，一个坐在你左边。
20:22 | 耶稣回答说，你们不知道所求的是什么。我将要喝的a杯，你们能1喝么？他们说，我们能。
20:23 | 耶稣说，我的杯你们必要a喝，只是坐在我的左右，1不是我可以赐的；乃是我父为谁豫备的，就赐给谁。
20:24 | 那十个听见，就恼怒这两个兄弟。
20:25 | a于是耶稣叫了他们来，说，你们知道外邦人有君王为主治理他们，也有大臣操权管辖他们。
20:26 | 但你们中间不是这样；反倒你们中间无论谁想要为a大，就必作你们的1仆役；
20:27 | 你们中间无论谁想要为首，就必作你们的1 a奴仆。
20:28 | 正如1 a人子来，不是要受人的服事，乃是要b服事人，并且要舍2命，作多人的c赎价。
c | 二瞎得医　二十29～34
20:29 | a他们出耶利哥的时候，有大批群众跟着祂。
20:30 | 看哪，有两个a瞎子坐在路旁，听见耶稣经过，就喊着说，主阿，1 b大卫的子孙，可怜我们罢！
20:31 | 群众a责备他们，叫他们安静，他们却越发喊着说，主阿，大卫的子孙，可怜我们罢！
20:32 | 耶稣就站住，叫他们来，说，要我为你们作什么？
20:33 | 他们说，主阿，要我们的眼睛得开。
20:34 | 耶稣就动了a慈心，把他们的眼睛一摸，他们立刻看见，就跟从了耶稣。
马太福音 第 二十 章 <上一章　下一章>


马太福音二一章

 马太福音纲目 <上一章　下一章>
马太福音 第 二一 章

d | 对温柔之王的热烈欢迎　二一1～11
第 二一 章
21:1 | a耶稣和门徒1将近耶路撒冷，来到伯法其，b橄榄山那里。
21:2 | 耶稣就打发两个门徒，对他们说，你们往对面村子去，立刻就会1看见一匹驴，带着驴驹拴着；你们解开，牵来给我。
21:3 | 若有人对你们说什么，你们就说，1主需要它们；2他必立刻打发它们来。
21:4 | a这事成就，为要b应验那藉着申言者所说的，说，
21:5 | “a要对1锡安的女儿说，看哪，你的王来到你这里，是b温柔的，骑着驴，骑着驴驹，就是负重牲口的2崽子。”
21:6 | 他们就去，照耶稣所吩咐他们的行，
21:7 | 牵了驴和驴驹来，把自己的1衣服搭在上面，耶稣就骑上。
21:8 | 群众多半把自己的a衣服铺在路上，另有人从树上砍下1 b枝子铺在路上。
21:9 | 前行后随的群众喊着说，1和散那归与2 a大卫的子孙！b在主名里来的，是当受颂赞的！c至高之处的和散那！
21:10 | 耶稣a进了耶路撒冷，全城都震动了，说，这是谁？
21:11 | 群众说，这是从加利利a拿撒勒来的b申言者耶稣。
4 | 在耶路撒冷　二一12～二三39
a | 洁净圣殿　二一12～16
21:12 | a耶稣进了殿，赶出所有在殿里作买卖的人，推倒b兑换银钱之人的桌子，和卖c鸽子之人的凳子，
21:13 | 并且对他们说，经上记着，“a我的1殿必称为祷告的1殿；”你们倒使它成为b贼窝了。
21:14 | 在殿里的a瞎子和瘸子到祂跟前来，祂就治好了他们。
21:15 | 祭司长和经学家看见耶稣所行的奇事，并小孩子在殿里喊着说，a和散那归与大卫的子孙，就甚1恼怒，
21:16 | 对祂说，这些人所说的，你听见了么？耶稣对他们说，是的；经上说，“a从b婴孩和吃奶的口中，你使赞美得以完全。”难道你们c没有念过么？
b | 宿于伯大尼　二一17
21:17 于是撇开他们，a出城到1 b伯大尼去，在那里住宿。
c | 咒诅以色列国　二一18～22
21:18 | a早晨回城的时候，耶稣1 b饿了；
21:19 | 看见路旁一棵1 a无花果树，就走到跟前，在树上找不着什么，不过有叶子；就对树说，你2不再结果子，直到永远。那无花果树就立刻3枯干了。
21:20 | 门徒看见了，便希奇说，这无花果树怎么立刻就枯干了？
21:21 | 耶稣回答他们说，我实在告诉你们，你们若有a信心，不b疑惑，不但能行无花果树上所发生的事，就是对这座c山说，你得挪开，投在海里，也必成就。
21:22 | 你们祷告，无论a求什么，只要信，就必得着。
d | 受试验　二一23～二二46
(一) | 受祭司长和长老的试验─关于祂的权柄　二一23～二二14
21:23 | a耶稣进了殿，正b施教的时候，祭司长和民间的长老到祂跟前来，说，你仗着什么权柄作这些事？给你这权柄的是c谁？
21:24 | 耶稣回答他们说，我也要问你们一句话，你们若告诉我，我就告诉你们，我仗着什么权柄作这些事。
21:25 | 约翰的浸是从那里来的？是从a天上来的，还是从人来的？他们就彼此议论说，我们若说从天上来的，祂必对我们说，这样，你们为什么不信他？
21:26 | 若说从人来的，我们又怕群众，因为他们都以约翰为a申言者。
21:27 | 于是回答耶稣说，我们1不知道。耶稣也对他们说，2我也不告诉你们，我仗着什么权柄作这些事。
() 长子名分的转移　二一28～32
21:28 | 你们怎么看？一个人有两个孩子，他来对大的说，孩子，你今天到a葡萄园里去作工。
21:29 | 他回答说，我不去；后来懊悔，就去了。
21:30 | 又来对另一个也这样说，他回答说，主阿，我去；却没有去。
21:31 | 两个当中，那一个完成了父亲的心意？他们说，1大的。耶稣对他们说，我实在告诉你们，a税吏和b娼妓要在你们以前进c神的国。
21:32 | 因为约翰在1 a义路中来到你们这里，你们不信他，税吏和娼妓倒信他。你们看见了，后来还是不悔改去信他。
() 神国度的转迁　二一33～46
21:33 | a你们听另一个比喻。有一个1作家主的人，栽了一个1 b葡萄园，四周围上c篱笆，里面挖了一个d压酒池，盖了一座楼，租给1园户，就往e外国去了。
21:34 | 收果子的时候近了，他a打发1奴仆到园户那里去收果子。
21:35 | 园户拿住他的奴仆，1 a打了一个，b杀了一个，c用石头打死一个。
21:36 | 他又打发别的奴仆去，比先前更多，园户还是照样待他们。
21:37 | 后来就打发他的1 a儿子到他们那里去，心里说，他们必尊敬我的儿子。
21:38 | 不料，园户看见那儿子，就彼此说，1这是a承受产业的；来罢，我们b杀了他，得他的产业。
21:39 | 于是a拿住他，1推出葡萄园b外c杀了。
21:40 | 这样，葡萄园的主人来到的时候，要怎样处治那些园户？
21:41 | 他们说，他必凶恶的1 a除灭那些恶人，将葡萄园另租给2那按时候交b果子的园户。
21:42 | 耶稣对他们说，“1 a匠人所弃的1石头，已成了2 b房角的头块石头；这是主所作的，在我们眼中看为希奇。”你们在经上从来c没有念过么？
21:43 | 所以我告诉你们，1 a神的国必从你们夺去，赐给2那能结b果子的百姓。
21:44 | 1那跌在这a石头上的，必要跌碎；这石头掉在2谁身上，就要把谁b砸得粉碎，簸散如糠秕。
21:45 | 祭司长和法利赛人听了祂的比喻，就看出祂是指着他们说的；
21:46 | 于是想要a捉拿祂，只是惧怕群众，因为群众以祂为b申言者。
马太福音 第 二一 章 <上一章　下一章>


马太福音二二章

 马太福音纲目 <上一章　下一章>
马太福音 第 二二 章

() 国度的婚筵　二二1～14
第 二二 章
22:1 | 耶稣又用a比喻对他们说，
22:2 | 1 ba诸天的国好比一个作2 c王的人，为他2儿子摆设3 d婚筵。
22:3 | 他打发1奴仆去召那些被召的人来赴婚筵，他们却不肯来。
22:4 | 他又打发1别的奴仆去，说，你们要告诉那些被召的：看哪，我的2筵席已经豫备好了，3公牛和3 a肥畜已经宰了，各样都齐备，请来赴婚筵。
22:5 | 但那些人不理就走了；一个到田里去，一个作买卖去，
22:6 | 其余的抓住他的奴仆，a凌辱他们，把他们b杀了。
22:7 | 王就动怒，发1兵a除灭那些凶手，烧毁他们的城。
22:8 | 然后对奴仆说，婚筵已经齐备，只是所召的人1 a不配。
22:9 | 所以你们要往1岔路口去，凡遇见的，都召来赴婚筵。
22:10 | 那些奴仆就出去，到大路上，凡遇见的，不论善恶都聚集了来，婚筵上就满了坐席的。
22:11 | 王进来观看坐席的，见那里有一个没有a穿1婚筵礼服的，
22:12 | 就对他说，a朋友，你没有穿婚筵的礼服，是怎么进到这里来的？那人无言可答。
22:13 | 于是王对1仆役说，把他的手脚捆起来，2 a扔在外面黑暗里，在那里必3要4哀哭切齿了。
22:14 | 因为1 a被召的多，1 b选上的少。
(二) | 受法利赛门徒和希律党人的试验─关于纳税给该撒　二二15～22
22:15 | a当时，1法利赛人去b商议，怎样就着耶稣的c话陷害祂。
22:16 | 于是打发他们的门徒，同1 a希律党的人到耶稣那里，说，夫子，我们知道你是诚实的，并且诚诚实实教导神的道路，什么人你都不顾忌，因为你不看人的2 b外貌。
22:17 | 请告诉我们，你怎么看，1纳税给a该撒，可以不可以？
22:18 | 耶稣看出他们的恶意，就说，1假冒为善的人哪，为什么a试诱我？
22:19 | 1拿一个上税的钱给我看。他们就拿一个2银币给祂。
22:20 | 耶稣说，这像和这号是谁的？
22:21 | 他们说，是该撒的。耶稣说，这样，把1该撒的物a归给该撒，把2神的物归给神。
22:22 | 他们听见就希奇，便离开祂走了。
(三) | 受撒都该人的试验─关于复活　二二23～33
22:23 | a向来说没有复活的1 b撒都该人，那一天到耶稣跟前来，问祂说，
22:24 | 夫子，摩西说，人若死了，没有孩子，他的兄弟当继娶他的a妻子，为哥哥立后。
22:25 | 我们这里从前有兄弟七人。第一个娶了妻，死了，没有后裔，遗下妻子给兄弟。
22:26 | 第二、第三，直到第七个，都是如此。
22:27 | 最后，那妇人也死了。
22:28 | 这样，在复活的时候，她是这七人中那一个的妻子？因为全都娶过她。
22:29 | 耶稣回答他们说，你们错了，因为a不1明白圣经，也不晓得神的大能。
22:30 | 在复活的时候，人也不娶也不嫁，乃像天上的使者一样。
22:31 | 关于死人复活，神向你们所说的，你们没有a念过么？祂说，
22:32 | “a我是亚伯拉罕的神，以撒的神，雅各的神。”神并不是死人的神，乃是1活人的神。
22:33 | 群众听见了，就a惊讶祂的教训。
(四) | 受律法师的试验─关于最大的诫命　二二34～40
22:34 | a法利赛人听见耶稣笼住了撒都该人的口，就聚集一起。
22:35 | 他们中间有一个1 a律法师，b试诱耶稣，问祂说，
22:36 | 夫子，律法上那一条诫命最大？
22:37 | 耶稣对他说，“a你要1全心、全魂并全心思，b爱主你的神。”
22:38 | 这是最大的，且是第一条诫命。
22:39 | 其次也相仿：“a要爱邻舍如同自己。”
22:40 | 一切a律法和申言者的教训都系于这1两条诫命。
(五) | 笼住所有试验者的口─关于基督的问题　二二41～46
22:41 | a法利赛人聚集的时候，耶稣问他们说，
22:42 | 论到1基督，你们怎么看？祂是谁的子孙？他们说，是a大卫的。
22:43 | 耶稣对他们说，这样，大卫在1 a灵里怎么还称祂为主，说，
22:44 | “a主对我主说，你坐在我的右边，等我把你的仇敌，放b在你的脚下？”
22:45 | 大卫既称祂为1主，祂怎么又是大卫的1子孙？
22:46 | 他们1 a没有人能回答祂一句话；从那一天，再也没有任何人敢问祂什么了。
马太福音 第 二二 章 <上一章　下一章>


马太福音二三章

 马太福音纲目 <上一章　下一章>
马太福音 第 二三 章

e | 对宗教徒的责备　二三1～36
(一) | 他们的假冒为善　1～12
第 二三 章
23:1 | a那时，耶稣对群众和门徒讲论，说，
23:2 | 1 a经学家和2 b法利赛人是坐在c摩西的位上，
23:3 | 所以，凡他们所告诉你们的，不论是什么，你们都要a遵行、谨守；但不要照他们的b行为去行，因为他们说而不行。
23:4 | 他们把a沉重难担的担子捆起来，放在人的肩上，但自己连一个指头也不肯动。
23:5 | 他们所作的一切事，都是为要a给人看见；因为他们将1 b佩戴的经文匣作宽了，衣2 c繸也加长了；
23:6 | 他们又喜爱筵席上的a首座，并会堂里的高位，
23:7 | 且喜爱人在市场上a问他们安，称他们为1 b拉比。
23:8 | 但你们不要受拉比的称呼，因为1只有一位是你们的a夫子，你们都是b弟兄；
23:9 | 也不要称地上的人为父，因为1只有一位是你们的a父，就是那天上的；
23:10 | 也不要受1师尊的称呼，因为2只有一位是你们的师尊，就是基督。
23:11 | 你们中间谁为a大，谁就要作你们的仆役。
23:12 | 凡a高抬自己的，必降为卑；b降卑自己的，必升为高。
(二) | 他们的八重灾祸　13～36
23:13 | 1假冒为善的经学家和法利赛人，你们有祸了！因为你们在人面前，把诸天的国a关了；你们2 b自己不进去，也不让那些要进去的人进去。
23:14 | 1假冒为善的经学家和法利赛人，你们有祸了！因为你们a侵吞寡妇的家产，假意作很长的祷告，所以你们要受更重的2刑罚。
23:15 | 假冒为善的经学家和法利赛人，你们有祸了！因为你们走遍洋海陆地，叫一个人a入教，既入了教，却使他成为1 b火坑之c子，比你们还加倍。
23:16 | a瞎眼b领路的，你们有祸了！你们说，凡指着殿c起誓的，算不得什么；只是凡指着殿中金子起誓的，1他就该谨守。
23:17 | 愚拙瞎眼的人，那个是更大的，是金子，还是1叫金子a成圣的殿？
23:18 | 你们又说，凡指着坛起誓的，算不得什么；只是凡指着坛上a礼物起誓的，他就该谨守。
23:19 | 瞎眼的人，那个是更大的，是礼物，还是1叫礼物a成圣的坛？
23:20 | 所以指着坛起誓的，就是指着坛和坛上的一切起誓；
23:21 | 指着殿起誓的，就是指着殿和那a住在殿中的起誓；
23:22 | 指着a天起誓的，就是指着神的b宝座，和那坐在其上的起誓。
23:23 | 假冒为善的经学家和法利赛人，你们有祸了！因为a你们将薄荷、芹菜、茴香，b献上十分之一，却撇开律法上更重的事，就是1 c正义、d怜悯、信实；这些原是必须行的，那些也是2不可撇开的。
23:24 | a瞎眼领路的，蠓虫你们就滤出来，骆驼你们倒吞下去。
23:25 | 假冒为善的经学家和法利赛人，你们有祸了！因为a你们b洁净杯盘的外面，里面却盛满了勒索和放荡。
23:26 | 瞎眼的法利赛人，你先洁净杯盘的里面，好叫外面也干净了。
23:27 | 假冒为善的经学家和法利赛人，你们有祸了！因为你们好像a粉饰的b坟墓，外面显得美观，里面却满了死人的c骨头，和一切的d污秽。
23:28 | 你们也是如此，外面向人显出公义，里面却满了伪善和不法。
23:29 | 假冒为善的经学家和法利赛人，你们有祸了！因为你们a建造申言者的坟，修饰义人的墓，
23:30 | 并说，若是我们在我们祖宗的日子，必不和他们一同流申言者的血。
23:31 | 这就是你们证明自己是a杀害申言者之人的子孙了。
23:32 | 你们去a充满你们祖宗的1恶贯罢！
23:33 | 蛇类，a毒蛇之种，你们怎能逃避b火坑的审判？
23:34 | a所以，我b差遣1 c申言者和智慧人并d经学家到你们这里来，有的你们要e杀害，要钉十字架，有的你们要在你们的会堂里f鞭打，从g这城h追逼到那城；
23:35 | 叫世上所流一切的义a血，都归到你们身上，从义人b亚伯的血起，直到你们在殿和坛中间，所杀巴拉加的儿子c撒迦利亚的血为止。
23:36 | 我实在告诉你们，这1一切的罪都要归到这a世代了。
f | 耶路撒冷连其圣殿的被弃　二三37～39
23:37 | a耶路撒冷阿，耶路撒冷阿，你常杀害申言者，又b用石头打死那奉差遣到你这里来的。1我多次愿意聚集你的c儿女，好像母鸡把小鸡聚集在d翅膀底下，只是你们不愿意。
23:38 | 看哪，你们的1家要2 a成为荒场，留给你们。
23:39 | 我告诉你们，从今以后，你们不得再见我，直等到你们说，a在主名里1来的，是当受颂赞的！
马太福音 第 二三 章 <上一章　下一章>


马太福音二四章

 马太福音纲目 <上一章　下一章>
马太福音 第 二四 章

五 | 国度的豫言　二四1～二五46
1 | 关于以色列人　二四1～31
a | 从基督升天到这世代终结　二四1～14
第 二四 章
24:1 | a耶稣1从2殿里出来，正走的时候，门徒进前来，把2殿的建筑指给祂看。
24:2 | 祂就对他们说，你们不是看见这一切么？我实在告诉你们，将来在这里，绝没有一块a石头留在石头上，不被1拆毁的。
24:3 | a耶稣在1 b橄榄山上坐着，门徒暗暗的到祂跟前来，说，请告诉我们，2什么时候会有这些事？你的3 c来临和这世代的d终结，有什么e兆头？
24:4 | 耶稣1回答他们说，你们要2谨慎，免得有人a迷惑你们；
24:5 | 因为将来要有许多人冒我的名来，说，我是基督，并且要迷惑许多人。
24:6 | 你们要听见1打仗和打仗的风声；要当心，不要惊慌；因为这是必须发生的，只是2 a末期还没有到。
24:7 | 1民要起来a攻打民，1国要起来攻打国，到处必有2 b饥荒、3地震。
24:8 | 这些都是1产难的开始。
24:9 | 那时，人要把1你们2陷在a患难里，也要b杀害你们；你们又要因我的名，被万民c恨恶。
24:10 | 那时，有许多人要绊跌，也要彼此陷害，彼此恨恶；
24:11 | 且有好些a假申言者要起来，迷惑许多人。
24:12 | 只因不法的事增多，许多人的a爱心就渐渐冷淡了。
24:13 | 惟有a忍耐到底的，必然1得救。
24:14 | 这1 a国度的福音要传遍2天下，对万民3作见证，然后4 b末期才来到。
b | 在这世代的终结　二四15～31
(一) | 大灾难必发生　15～26
24:15 | 1 a你们看见那藉着申言者b但以理所说，2行c毁坏的3 d可憎之物站在4圣地，（读这经的人需要e会意，）
24:16 | 那时，在犹太的，要逃到山上；
24:17 | 在a房顶上的，不要下来拿家里的东西；
24:18 | 在田地里的，也不要回去取衣服。
24:19 | 当那些日子，1怀孕的和乳养孩子的有祸了。
24:20 | 你们要祷告，叫你们逃走的时候，不遇见1冬天或2安息日；
24:21 | 因为那时必有1 a大灾难，这样的灾难，就是从世界的起头直到如今，都未曾发生过，将来也绝不会发生。
24:22 | 那些日子若不1削减，凡属肉体的人，没有一个会得救的；但因2 a选民的缘故，那些日子必要削减。
24:23 | 那时，若有人对你们说，看哪，1 a基督在这里！或说，基督在那里！你们不要信。
24:24 | 因为1 a假基督和2 b假申言者将要起来，3显大c神迹和大奇事；若是可能，连d选民也要迷惑了。
24:25 | 看哪，我豫先告诉你们了。
24:26 | a若是他们对你们说，看哪，基督在1旷野里，你们不要出去；或说，看哪，基督在2内室里，你们不要信。
(二) | 基督来临到地上　27～30
24:27 | 1闪电怎样从东边发出，直照到西边，人子2 a来临也要这样。
24:28 | 1 a尸首在那里，1鹰也必聚在那里。
24:29 | a那些日子的灾难一1过去，2日头就变黑了，月亮也不放光，众星要从天上坠落，天势都要震动。
24:30 | 那时，人子的1 a兆头要显在天上，这2地的2 b各族都要3哀哭；他们要看见c人子，带着4能力和大荣耀，5 d驾着天上的云而来。
(三) | 以色列人被聚集　31
24:31 祂要差遣天使，用号筒的大声，将祂的a选民从b四1方，从c诸天的这边到诸天的那边，都2 d聚集了来。
2 | 关于召会　二四32～二五30
a | 要儆醒豫备　二四32～44
24:32 | 1 a但是你们可以从2 b无花果树学个比方：当树枝3发嫩4长叶的时候，你们就知道5夏天近了；
24:33 | 照样，你们几时看见1这一切的事，也该知道2那夏天近了，正在门口了。
24:34 | 我实在告诉你们，这一1 a代还没有过去，这一切事都要发生。
24:35 | 天地要a过去，但我的b话绝不能过去。
24:36 | 至于那a日子、那时辰，没有人知道，诸天之上的使者也不知道，1子也不知道，惟独父知道。
24:37 | 1 a挪亚的日子怎样，人子b来临也要怎样。
24:38 | 1因为就如在洪水以前的那些日子，人2又吃又喝，又娶又嫁，直到a挪亚进方舟的那日，
24:39 | 并不知道审判要来，直到洪水来了，把他们全都冲去；人子a来临也要这样。
24:40 | 1那时，a两个2人3在田里，4取去一个，撇下一个。
24:41 | 两个1女人在磨坊2推磨，3取去一个，撇下一个。
24:42 | 1所以a你们要b儆醒，因为不知道1你们的主那一天要来。
24:43 | 但你们要知道，1家主若晓得2 a贼在几更天要来，他就必儆醒，不容他的1房屋被人挖透。
24:44 | 所以你们也要a豫备，因为在你们想不到的时辰，人子就1来了。
b | 要忠信精明　二四45～51
24:45 | 这样，谁是那1 a忠信又1精明的奴仆，为主人所派，管理他的2家人，按时3分粮给他们？
24:46 | 主人来到，看见他这样行，那奴仆就1有福了。
24:47 | 我实在告诉你们，主人要a派他1管理一切的家业。
24:48 | 若是那1恶仆心里说，我的主人必来得a迟，
24:49 | 就动手1打那些和他同作奴仆的，又和a酒醉的人2一同吃喝，
24:50 | 在想不到的a日子，不知道的时辰，那奴仆的主人要来，
24:51 | 把他1割断，定他和2假冒为善的人同受3处分；在那里必4要5 a哀哭切齿了。
马太福音 第 二四 章 <上一章　下一章>


马太福音二五章

 马太福音纲目 <上一章　下一章>
马太福音 第 二五 章

c | 儆醒的比喻　二五1～13
第 二五 章
25:1 | 那时，1 a诸天的国好比2十个3 b童女，拿着她们的4 c灯，5出去d迎接6 e新郎。
25:2 | 其中1 a五个是2 b愚拙的，1五个是c精明的。
25:3 | 愚拙的拿着她们的灯，却没有带着1油；
25:4 | 但精明的拿着她们的灯，又在1 a器皿里带着油。
25:5 | 新郎a迟延的时候，她们都1 b打盹2 c睡着了。
25:6 | 1半夜有人2 a喊叫：看哪，新郎来了，你们出来3迎接他。
25:7 | 那些童女就都1 a起来，2整理她们的灯。
25:8 | 愚拙的对精明的说，请1分点油给我们，因为我们的灯2要灭了。
25:9 | 精明的回答说，恐怕1不彀我们和你们用的，不如你们到2 a卖油的那里，为自己3 b买罢。
25:10 | 不料，她们去买的时候，新郎1 a到了；2那3 b豫备好的，同他4进去赴5 c婚筵，6门就d关了。
25:11 | 其余的童女随后也1来了，说，a主阿，主阿，给我们开门。
25:12 | 他却回答说，我实在告诉你们，我1不认识你们。
25:13 | 所以你们要1 a儆醒，因为那b日子、那时辰，你们不知道。
d | 忠信的比喻　二五14～30
25:14 | 1 a诸天的国又好比2一个人要2往b外国去，就叫了自己的3 c奴仆来，把4他的d家业交给他们，
25:15 | 按照1各人的才干，个别的给了一个五2 a他连得银子，一个二他连得，一个一他连得，就往外国去了。
25:16 | 那领五他连得的，随即拿去1作买卖，2另外赚了五他连得。
25:17 | 那领二他连得的，也照样另赚了二他连得。
25:18 | 但那领1一他连得的，去2掘开地，3把他主人的银子埋藏了。
25:19 | 过了1许久，那些奴仆的主人2竟然3来和他们4 a算账。
25:20 | 那领五他连得的，带着另外的五他连得1进前来，说，主阿，你交给我五他连得；请看，我2另赚了五他连得。
25:21 | 主人对他说，好，良善又a忠信的奴仆，你在1不多的事上既是忠信的，我要把2许多事b派你3管理；4进来享受5你主人的c快乐。
25:22 | 那领二他连得的也进前来，说，主阿，你交给我二他连得；请看，我另赚了二他连得。
25:23 | 主人对他说，1好，良善又忠信的奴仆，你在不多的事上既是忠信的，我要把许多事2派你管理；进来享受你主人的快乐。
25:24 | 随后那领一他连得的，也1进前来，说，主阿，我2知道你是3忍心的人，4没有撒种的地方要收割，4没有簸散的地方要收聚；
25:25 | 我就1害怕，2去把你的一他连得埋藏在地里；请看，3你仍有你所有的。
25:26 | 主人就回答他说，又a恶又b懒的奴仆，你既知道1我没有撒种的地方要收割，没有簸散的地方要收聚，
25:27 | 就当把我的银子1放给兑换银钱的人，到我来的时候，可以连本带2利收回。
25:28 | 从他1夺过这他连得来，2给那有十他连得的。
25:29 | 因为1 a凡有的，还要给他，他就充盈有余；没有的，连他所有的，也要从他夺去。
25:30 | 把这无用的奴仆，1 a扔在2外面黑暗里，3在那里必4要5 b哀哭切齿了。
3 | 关于万民　二五31～46
a | 基督来临，荣登宝座　31
25:31 1但是，当2 a人子在祂的3荣耀里，所有的天使同着祂4 b来的时候，祂要坐在祂荣耀的5 c宝座上；
b | 聚集万民，施以审判　32～46
25:32 | 1 a万民都要聚集b在祂面前，祂要把他们彼此分开，好像2 c牧人把绵羊从山羊分开一样；
25:33 | 绵羊安置在祂1 a右边，山羊在左边。
25:34 | 于是a王要对那在祂右边的说，你们这b蒙我父赐福的，来1承受那2 c创世以来为你们所豫备的国。
25:35 | 因为我1饿了，你们给我吃；我渴了，你们给我a喝；我作客旅，你们留我住；
25:36 | 我赤身露体，你们给我穿；我病了，你们看顾我；我在监里，你们来看我。
25:37 | 那时义人要回答祂说，主阿，我们什么时候见你饿了给你吃，或是渴了给你喝？
25:38 | 什么时候见你作客旅留你住，或是赤身露体给你穿？
25:39 | 又什么时候见你病了，或是在监里，来看你？
25:40 | 王要回答他们说，我实在告诉你们，这些事你们既1作在我2这些3 a弟兄中b最小的一个身上，就是作在4 c我身上。
25:41 | 然后祂又要对那左边的说，你们这被咒诅的，离开我，进入那为魔鬼和他的a使者所1豫备的2 b永火里去。
25:42 | 因为我饿了，你们没有给我吃；我渴了，你们没有给我喝；
25:43 | 我作客旅，你们没有留我住；我赤身露体，你们没有给我穿；我病了，我在监里，你们没有看顾我。
25:44 | 那时他们也要回答说，主阿，我们什么时候见你饿了，或渴了，或作客旅，或赤身露体，或病了，或在监里，没有服事你？
25:45 | 王要回答他们说，我实在告诉你们，这些事你们既1没有作在我这些弟兄中最小的一个身上，就是没有作在a我身上。
25:46 | 这些人要往永远的1刑罚里去，那些2义人却要3 a往永远的生命里去。
马太福音 第 二五 章 <上一章　下一章>


马太福音二六章

 马太福音纲目 <上一章　下一章>
马太福音 第 二六 章

六 | 弃绝的完成　二六1～二七66
1 | 钉死第四次的揭示　二六1～2
第 二六 章
26:1 | 耶稣说完了这一切的话，就对门徒说，
26:2 | 你们知道过两天是1 a逾越节，人子将要被b交给人，钉十字架。
2 | 为宗教所害　二六3～5
26:3 | 那时，祭司长和民间的长老a聚集在称呼b该亚法的大祭司院子里，
26:4 | 一同a商议，要用诡计b拿住耶稣，把祂c杀了。
26:5 | 只是他们说，1在节期中不可，恐怕民间a生乱。
3 | 为爱徒所爱　二六6～13
26:6 | a耶稣在b伯大尼1患麻风的西门家里，
26:7 | 有一个女人拿着一玉瓶极贵的香膏，到祂跟前来，趁祂坐席的时候，浇在祂的头上。
26:8 | 门徒看见，就恼怒说，何必这样1枉费？
26:9 | 这香膏可以卖许多钱，分给a穷人。
26:10 | 耶稣知道了，就对他们说，为什么难为这女人？她在我身上作的，是一件美事。
26:11 | 因为常有a穷人和你们同在，1只是你们b不常有我。
26:12 | 她将这香膏浇在我身上，是1为a安葬我作的。
26:13 | 我实在告诉你们，普天之下，无论在什么地方传扬1这a福音，2也要述说这女人所行的，作为对她的b记念。
4 | 为假徒所卖　二六14～16
26:14 | 1 a当下，十二个门徒中，有一个称为加略人b犹大的，去见祭司长，说，
26:15 | 我把祂交给你们，你们愿意给我什么？他们就称给他1 a三十锭银子。
26:16 | 从那时候，他就找机会，要把耶稣a交出。
5 | 守最后一次的逾越节　二六17～25
26:17 | 1 ba除酵节的第一天，门徒到耶稣跟前来，说，你要我们在那里为你豫备吃逾越节的筵席？
26:18 | 耶稣说，你们进城去，到某人那里，对他说，a夫子说，我的b时候近了，我同我的门徒要在你家里守逾越节。
26:19 | 门徒就照着耶稣所吩咐他们的去作，豫备了逾越节的筵席。
26:20 | a到了晚上，耶稣和十二个门徒坐席。
26:21 | 正吃的时候，耶稣说，我实在告诉你们，你们中间a有一个人要出卖我了。
26:22 | 他们就甚忧愁，一个一个的问祂说，主，是我么？
26:23 | 耶稣回答说，同我蘸手在盘子里的，就是他要出卖我。
26:24 | 人子必要去世，正如经上指着祂所a写的，但出卖人子的有祸了，那人不生下来倒好。
26:25 | 出卖耶稣的犹大应声说，a拉比，是我么？祂对他说，1 b你说的是。
6 | 设立王的筵席　二六26～30
26:26 | a他们1吃的时候，耶稣拿起2饼来，b祝福了，就擘开，递给门徒，说，你们拿着吃，这是我的2身体。
26:27 | 又拿起1 a杯来，b祝谢了，递给他们，说，你们都喝这个，
26:28 | 因为这是我立1 a约的2 b血，为c多人流出来，d使3罪得赦。
26:29 | 但我告诉你们，从今以后，我绝不喝这葡萄树的1产品，直到我在我2 a父的国里，同你们喝新的那日子。
26:30 | a他们1唱了诗，就出来往b橄榄山去。
7 | 警告门徒　二六31～35
26:31 | 那时，耶稣对他们说，今夜你们都要因我绊跌，因为经上记着，“我要a击打牧人，羊群的羊就b分散了。”
26:32 | 但我复活以后，要在你们以先往a加利利去。
26:33 | 彼得就应声对祂说，即使众人因你绊跌，我总不绊跌。
26:34 | 耶稣对他说，我实在告诉你，今夜a鸡叫以前，你要三次否认我。
26:35 | 彼得对祂说，我就是必须a和你同死，也绝不会否认你。所有的门徒也都这样说。
8 | 受压榨于客西马尼　二六36～46
26:36 | a随后耶稣同门徒来到一个b地方，名叫1客西马尼，就对他们说，你们坐在这里，等我到那边去祷告。
26:37 | 于是带着彼得，和a西庇太的两个儿子到一边去，就忧愁起来，极其难过，
26:38 | 便对他们说，我的a魂极其忧伤，几乎要死。你们留在这里，和我一同儆醒。
26:39 | 祂就稍往前走，面伏于地，a祷告说，我父阿，若是可能，就叫这1 b杯离开我；然而不要照我的c意思，只要照你的意思。
26:40 | 祂来到门徒那里，见他们睡着了，就对彼得说，怎么，你们不能同我儆醒片时么？
26:41 | 要a儆醒祷告，免得入了试诱；你们的1灵固然愿意，肉体却软弱了。
26:42 | 祂第二次又去祷告说，我父阿，这杯若不能离开我，必要我喝，就愿你的a旨意成就。
26:43 | 祂又来，见他们睡着了，因为他们的眼睛困倦。
26:44 | 祂又离开他们，a第三次去祷告，还是说同样的话。
26:45 | 然后来到门徒那里，对他们说，现在你们还在睡觉安歇么？看哪，a时刻近了，人子要被交在罪人手里。
26:46 | 起来，我们走罢。看哪，出卖我的人近了。
9 | 为宗教所捉　二六47～56
26:47 | a耶稣还在说话的时候，看哪，那十二个门徒中的b犹大来了，还有大批群众带着刀棒，从祭司长和民间的长老那里，与他同来。
26:48 | 那出卖耶稣的，就给了他们一个暗号，说，我和谁亲嘴，谁就是祂，你们就拿住祂。
26:49 | 犹大随即到耶稣跟前来，说，a拉比，1愿你喜乐！就热切的和祂b亲嘴。
26:50 | 耶稣对他说，a朋友，1 b你在这里作什么！于是那些人上前来，下手拿住耶稣。
26:51 | 看哪，同耶稣在一起的人中，有1一个伸手拔出a刀来，将大祭司的奴仆砍了一刀，削掉了他一个b耳朵。
26:52 | 于是耶稣对他说，把你的刀收回原处；因为凡动a刀的，必死在刀下。
26:53 | 你想我不能1求我父，现在为我1派遣十二1营多的a天使来么？
26:54 | 若是这样，a经上所说事情必须1如此的话，怎能应验？
26:55 | 当时，耶稣对群众说，你们带着刀棒出来捉我，如同捉强盗么？我天天坐在殿里a施教，你们并没有捉拿我。
26:56 | 但这一切成就了，为要应验申言者所写的。当下，门徒都离开祂a逃走了。
10 | 为议会所审　二六57～68
26:57 | a捉拿耶稣的人，就把祂带到大祭司b该亚法那里去；经学家和长老已经在那里聚集。
26:58 | 彼得远远的a跟着耶稣，直到大祭司的院子，进到里面，就和差役同坐，要看结局。
26:59 | 祭司长和全a议会尽力寻找b假见证，控告耶稣，为要把祂治死，
26:60 | 总是得不到，尽管有好些假见证人上前作证。但后来有a两个人上前说，
26:61 | 这个人曾说，1我能a拆毁神的殿，三日内又建造起来。
26:62 | 大祭司就站起来，对耶稣说，你1 a什么都不回答么？这些人作见证b告你的是什么？
26:63 | 耶稣却1 a默不作声。b大祭司对祂说，我要你指着活神c起誓告诉我们，2 d你是神的儿子e基督不是？
26:64 | 耶稣对他说，a你说的对了。然而我还要告诉你们，从此以后你们要看见1 b人子，c坐在那大能者的右边，驾着天上的d云而e来。
26:65 | 大祭司就a撕开衣服，说，祂b说了僭妄的话，我们还需要什么证人？你看，这僭妄的话现在你们都听见了，
26:66 | 你们怎么看？他们就回答说，祂是该a死的。
26:67 | 于是他们a吐唾沫在祂脸上，用拳头打祂，也有b用手掌打祂的，说，
26:68 | 基督阿，对我们1申言出，打你的是a谁？
11 | 为彼得所否认　二六69～75
26:69 | a彼得却在外面院子里坐着，有1一个使女来到他跟前，说，你也是同那加利利人耶稣一起的。
26:70 | 彼得在众人面前却不承认，说，我不知道你说的是什么。
26:71 | 他出去，到了门廊，另有一个使女看见他，就对那里的人说，这个人也是同那a拿撒勒人耶稣一起的。
26:72 | 彼得又不承认，起誓说，我不认得那个人。
26:73 | 过了不久，1旁边站着的人进前来，对彼得说，你也确是属他们的，因为你的a口音把你露出来了。
26:74 | 彼得遂1发咒起誓说，我不认得那个人。立时鸡就叫了。
26:75 | 彼得想起耶稣所说的话，a鸡叫以前，你要三次否认我。他就到外面去痛哭。
马太福音 第 二六 章 <上一章　下一章>


马太福音二七章

 马太福音纲目 <上一章　下一章>
马太福音 第 二七 章

12 | 为彼拉多所审　二七1～26
第 二七 章
27:1 | a到了早晨，所有的祭司长和民间的长老b商议陷害耶稣，为要把祂治死，
27:2 | 就把祂捆绑，解去交给总督1 a彼拉多。
27:3 | 这时，出卖耶稣的a犹大看见耶稣定了罪，就1后悔，把那b三十锭银子还给祭司长和长老，说，
27:4 | 我出卖了a无辜的血，有罪了！他们说，那与我们何干？你自己看着办罢。
27:5 | 他就把那些银锭丢在殿里，离开，出去a吊死了。
27:6 | 1祭司长取了那些银锭，说，不可把它们放在2圣a库里，因为那是血价。
27:7 | 他们就商议，用那些银锭买了窑匠的一块田，用来埋葬客旅。
27:8 | 所以那块田，直到今日还叫作a血田。
27:9 | 这就应验了那藉着申言者1耶利米所说的，说，“a他们拿那三十锭银子，就是被估定之人的价钱，是以色列子孙中所估定的，
27:10 | 买了窑匠的一块田，正如主所吩咐我的。”
27:11 | a耶稣站在总督面前，总督问祂说，你是b犹太人的王么？耶稣说，c你说的是。
27:12 | 可是，当祂被祭司长和长老控告的时候，1 a什么都不回答。
27:13 | 彼拉多对祂说，他们作见证，a告你这么多的事，你没有听见么？
27:14 | 耶稣仍1 a不回答，连一句话也不说，以致总督极为希奇。
27:15 | a每逢节期，总督照例把群众所要的一个囚犯，释放给他们。
27:16 | 当时，有一个出名的囚犯，名叫巴拉巴。
27:17 | 众人聚集的时候，彼拉多就对他们说，1你们要我释放那一个给你们？巴拉巴，还是称为基督的耶稣？
27:18 | 他原知道他们是因嫉妒才把耶稣1解了来。
27:19 | 彼拉多正坐在审判台上的时候，他的夫人打发人到他那里说，这a义人的事，你一点也不可管，因为我今天在1 b梦中，因祂受了许多苦。
27:20 | 但祭司长和长老挑唆群众，a要求释放巴拉巴，除灭耶稣。
27:21 | 总督对他们说，两个当中，你们要我释放那一个给你们？他们说，巴拉巴。
27:22 | 彼拉多对他们说，那么，那称为基督的耶稣，我怎么办祂？众人都说，钉祂十字架！
27:23 | 总督说，为什么？a祂作了什么恶事？他们却更加喊叫说，钉祂十字架！
27:24 | 彼拉多见无济于事，反要a生乱，就拿水在群众面前1 b洗手，说，流这2 c人的血，3罪不在我，你们自己看着办罢。
27:25 | 众百姓回答说，祂的a血归到我们，和我们的子孙身上。
27:26 | 于是彼拉多释放巴拉巴给他们，却把耶稣1 a鞭打了，交给人2钉十字架。
13 | 为外邦兵丁所戏弄　二七27～32
27:27 | a那时，总督的兵丁把耶稣带进1 b总督府，全营都聚集在祂那里。
27:28 | 他们剥了祂的衣服，给祂穿上一件朱红色袍子，
27:29 | 用1 a荆棘编作冠冕，戴在祂头上，又把一根苇子放在祂右手里，跪在祂面前b戏弄祂，说，犹太人的王！2愿你喜乐！
27:30 | 又向祂a吐唾沫，拿苇子打祂的头。
27:31 | 戏弄完了，就脱下祂的袍子，给祂穿上自己的衣服，1把祂带去钉十字架。
27:32 | a他们出来的时候，遇见一个1 b古利奈人，名叫西门，就强迫这人背耶稣的十字架。
14 | 被钉十字架　二七33～56
a | 为人所杀并戏弄　33～44
27:33 | 到了一个地方，名叫1各各他，就是那称为髑髅地的。
27:34 | a他们拿1 b苦胆调和的酒给祂喝。祂尝了，就2不肯喝。
27:35 | 他们既将祂钉了十字架，就拈阄1 a分祂的衣服，
27:36 | 又坐在那里a看守祂。
27:37 | a他们在祂的头以上，安了一个牌子，写着祂的罪状：这是犹太人的王耶稣。
27:38 | 当时，有a两个1强盗和祂同钉十字架，一个在右边，一个在左边。
27:39 | 经过的人就亵渎祂，a摇着头说，
27:40 | 你这a拆毁圣殿，三日内建造起来的，b救你自己罢！1 c你若是神的儿子，就从十字架上下来罢！
27:41 | a祭司长，同经学家和长老，也是这样戏弄祂，说，
27:42 | 祂救了别人，1不能救自己。祂是a以色列的王，现在可以从十字架上下来，我们就信靠祂。
27:43 | 祂倚靠神，神若要祂，现在可以a救祂，因为祂曾说，我是神的儿子。
27:44 | 连和祂同钉的强盗，也是这样a辱骂祂。
b | 为神所审并弃绝　45～50
27:45 | 从1 a正午到1午后三时，遍地都黑暗了。
27:46 | 约在1午后三时，耶稣大声呼喊说，以利，以利，拉马撒巴各大尼？就是：a我的神，我的神，你2为什么弃绝我？
27:47 | 站在那里的人，有的听见就说，这个人呼叫以利亚。
27:48 | 其中有一个人赶紧跑去，1拿海绵蘸满了a醋，绑在苇子上，送给祂喝。
27:49 | 但其余的人说，等一等，看以利亚来救祂不来。
27:50 | 耶稣又大声呼喊，1 a交出了祂的灵。
c | 钉死的功效　51～56
27:51 | 看哪，殿里的1 a幔子2从上到下裂为两半；3地就震动，4磐石也崩裂；
27:52 | 1坟墓也开了，2 a已睡圣徒的身体，多有起来的。
27:53 | 到耶稣复活以后，他们从坟墓里1出来，进了圣城，2向许多人显现。
27:54 | 百夫长和一同a看守耶稣的人，看见地震并所发生的事，就极其害怕，说，这真是b神的儿子。
27:55 | 还有好些妇女在那里远远的观看，她们是从加利利跟随耶稣a服事祂的。
27:56 | 其中有抹大拉的a马利亚，又有雅各和约西的母亲1马利亚，并有西庇太两个儿子的b母亲。
15 | 为财主所葬　二七57～66
27:57 | 1 a到了黄昏，有一个从亚利马太来的财主，名叫约瑟，他也是耶稣的门徒。
27:58 | 这人到彼拉多跟前来，求耶稣的身体，彼拉多就吩咐给他。
27:59 | 约瑟取了身体，用洁净的细麻布裹好，
27:60 | 1安放在自己的a新坟墓里，就是他b凿在磐石里的。他又把c大石头辊到坟墓门口，就去了。
27:61 | 抹大拉的a马利亚，和另一个马利亚，却在那里对着坟墓坐着。
27:62 | 次日，就是1豫备日的第二天，祭司长和法利赛人聚集到彼拉多那里，说，
27:63 | 大人，我们记得那a迷惑人的还活着的时候曾说，b三日后我要复活。
27:64 | 所以请吩咐人将坟墓把守妥当，直到第三日，免得祂的门徒来把祂a偷去，就告诉百姓说，祂从死人中复活了。这样，那后来的迷惑，比先前的就更厉害了。
27:65 | 彼拉多对他们说，你们带着a卫兵去罢，尽你们所能的把守妥当。
27:66 | 他们就去，同着卫兵用印1 a封了石头，将坟墓把守妥当。
马太福音 第 二七 章 <上一章　下一章>


马太福音二八章

 马太福音纲目 <上一章　下一章>
马太福音 第 二八 章

伍 | 王的得胜　二八1～20
一 | 复活　1～15
第 二八 章
28:1 | a安息日将尽，1 b七日的头一日，天2快亮的时候，抹大拉的c马利亚，和另一个马利亚来看坟墓。
28:2 | 看哪，1地大震动；因为有主的使者从天上下来，上前把石头辊开，坐在上面。
28:3 | 他的像貌如同a闪电，衣服b白得像雪。
28:4 | 看守的人由于怕他，就战抖，甚至和死人一样。
28:5 | 天使就对妇女说，不要怕，我知道你们是寻找那钉十字架的耶稣。
28:6 | 1祂不在这里，照祂所说的，已经a复活了；你们来看安放祂的地方。
28:7 | 快去告诉祂的门徒，祂已经从死人中复活，并且看哪，祂在你们以先往1 a加利利去，在那里你们要看见祂。看哪，我已经告诉你们了。
28:8 | 她们就急忙离开坟墓，又1害怕，又大大的欢喜，跑去报告祂的门徒。
28:9 | 看哪，耶稣1迎着她们，说，2愿你们喜乐！她们就上前，抱住祂的脚a拜祂。
28:10 | 耶稣对她们说，不要怕，你们去告诉我的1 a弟兄，叫他们往2 b加利利去，在那里必看见我。
28:11 | 她们去的时候，几个a卫兵进城去，将一切所发生的事都报给祭司长。
28:12 | 祭司长和长老聚集商议，就把许多银子给兵丁，说，
28:13 | 你们要说，1夜间我们睡觉的时候，祂的门徒来把祂a偷去了。
28:14 | 若是这话被a总督听见，我们会1劝服他，使你们免去挂虑。
28:15 | 兵丁拿了银子，就照他们所受的指示去行。这话就1流传在犹太人中间，直到今日。
二 | 掌权　16～20
28:16 | 十一个门徒往a加利利去，到了耶稣给他们指定的1山上。
28:17 | 他们见了耶稣，就a拜祂，然而还有人1疑惑。
28:18 | 耶稣进前来，对他们说，天上地上所有的1权柄，都赐给我了。
28:19 | 1所以你们要去，2使a万民作我的门徒，3将他们浸4入5父、子、圣灵的6名里，
28:20 | 凡我所a吩咐你们的，无论是什么，都1教训他们b遵守；看哪，我天天2 c与你们同在，直到这3世代的d终结。
马太福音 第 章 <上一章　下一章>


马可福音一章

 马可福音纲目 <上一章　下一章>
马可福音 第 一 章

著者： 马可，详见一1注1。
著时： 本书十三2所言，可证此书写于圣殿被毁之前，或许在使徒保罗死后，主后六十七至七十年之间。
著地： 或许在罗马城。见提后四11。
受者： 本书多解释犹太的名称、习俗和节期，（三17，五41，七3，11，十四12，十五42，）证明本书乃写与外邦人，特别罗马人者。
主题：神的福音─证明耶稣基督是奴仆救主
壹 | 福音的开始与奴仆救主的引进　一1～13
一 | 福音的开始─藉着先锋的职事　1～8
1 | 如所豫言者　1～3
第 一 章
1:1 | 1 2 a神的儿子，耶稣基督3福音的开始，
1:2 | 1正如申言者以赛亚书上所记的：“a看哪，2我在3你面前差遣我的4使者，他要5豫备你的道路；
1:3 | a在1旷野有人2声喊着：3豫备主的道路，修直祂的途径。”
2 | 传悔改的浸　4～6
1:4 | 照这话，a约翰1出来了，在2 b旷野施浸，传3 c悔改的d浸，4使5罪得e赦。
1:5 | 1 a犹太全地和全耶路撒冷的人，都络绎的出去到约翰那里，b承认着他们的罪，在2约但河里受他的3浸。
1:6 | 约翰1穿骆驼a毛的衣服，腰束皮带，吃的是b蝗虫野c蜜。
3 | 介绍奴仆救主　7～8
1:7 | 他传道说，有1 a一位在我以后来的，能力比我更大，我就是弯腰给祂解鞋带也不配。
1:8 | 我是将你们浸在1 a水里，祂却要将你们浸在圣1 b灵里。
二 | 奴仆救主的引进　9～13
1 | 受浸　9～11
1:9 | 当那些日子，耶稣a从1加利利的b拿撒勒来，2在约但河里受了约翰的3浸。
1:10 | 祂从水里上来，1 a立即看见2诸天b裂开了，那c灵仿佛3鸽子，降到祂身上4。
1:11 | 又有a声音从诸天之上出来，说，1你是我的b爱子，我c喜悦你。
2 | 试验　12～13
1:12 | 那灵a随即把耶稣1催到b旷野去。
1:13 | 祂在旷野1四十天受2撒但的a试诱，并与野兽在一起，且有b天使服事祂。
贰 | 奴仆救主为着福音广传的职事　一14～十52
一 | 福音服事的内容　一14～45
1 | 传扬福音　14～20
1:14 | 约翰1 a下监以后，耶稣来到2加利利，3 b传扬4 c神的福音，说，
1:15 | 时期a满了，1 b神的国已经临近了。你们要2 c悔改，3 d相信4福音。
1:16 | 耶稣a顺着加利利的1 b海边走，看见c西门和西门的兄弟安得烈，在海里2撒3 d网；他们本是渔夫。
1:17 | 耶稣对他们说，来跟从我，我要使你们成为得人的渔夫。
1:18 | 他们就a立刻撇下1网，2 b跟从了祂。
1:19 | 祂稍往前走，又看见西庇太的儿子雅各，和雅各的兄弟a约翰，在船上1补网。
1:20 | 祂a随即b呼召他们；他们就把父亲西庇太和雇工撇在船上，1跟从耶稣去了。
2 | 教训真理　21～22
1:21 | 他们a走到b迦百农，耶稣c随即在安息日进入1 d会堂2施教。
1:22 | 众人都a惊讶祂的b教训，因为祂教训他们，像有1权柄的人，不像经学家。
3 | 赶逐污鬼　23～28
1:23 | a即时在他们的会堂里，有一个人被污1灵附着，喊叫说，
1:24 | a拿撒勒人耶稣，1我们b与你何干？你来除灭我们么？我c知道你是谁，乃是神的d圣者。
1:25 | 耶稣便a斥责他说，b不要作声，从这人身上出来！
1:26 | 污a灵叫那人b抽了一阵疯，c大声喊叫，便从他身上出来了。
1:27 | 众人都a希奇，以致彼此讨论说，这是什么事？是个b新鲜的教训！祂用1 c权柄命令污灵，污灵就d听从了祂。
1:28 | 耶稣的名声a立刻传遍了加利利四周全境。
4 | 医治病人　29～39
1:29 | 他们一出会堂，就同着雅各、约翰，进了a西门和安得烈的家。
1:30 | 西门的a岳母正1发烧躺着，有人b立刻向耶稣说到她。
1:31 | 耶稣上前a拉着她的手，扶她起来，烧就1退了，她就2服事他们。
1:32 | 到了黄昏，日落的时候，有人带着一切患病的和被鬼附的，到耶稣跟前；
1:33 | 合城的人都a聚集在门前。
1:34 | 耶稣1治好了许多患各样a疾病的人，又2赶出许多鬼，且b不许鬼说话，因为3鬼c认识祂。
1:35 | a清早，天还黑，耶稣起来，到旷野地方去，在那里1 b祷告。
1:36 | 西门和同伴去追寻祂，
1:37 | 找着了，就对祂说，众人都在找你。
1:38 | 祂对他们说，我们可以往a别处去，到邻近的村镇，我也好在那里1 b传道，我原是为2此c出来的。
1:39 | 祂就在加利利全地，进了他们的a会堂，传道并赶鬼。
5 | 洁净麻风　40～45
1:40 | 有一个1 a患麻风的来到耶稣跟前，恳求祂，b跪下向祂说，你若肯，必能叫我c洁净了。
1:41 | 耶稣就动了1慈心，2伸手摸他，说，我1肯，你3洁净了罢。
1:42 | 麻风a立即离开他，他就b洁净了。
1:43 | 耶稣严严的a嘱咐他，即刻打发他走，
1:44 | 又对他说，你要当心，1什么都不可告诉人，只要去把2身体给a祭司察看，又要为你得了洁净，献上摩西所规定的礼物，对他们作证据。
1:45 | 但那人出去，广事a宣扬，把这1事传开了，以致耶稣2不能再明明的进城，只好在外面b旷野地方，人从各处都c就了祂来。
马可福音 第 一 章 <上一章　下一章>


马可福音二章

 马可福音纲目 <上一章　下一章>
马可福音 第 二 章

二 | 完成福音服事的路　二1～三6
1 | 赦免病者罪　二1～12
第 二 章
2:1 | 1过了些日子，耶稣又进了a迦百农。人听见祂2在屋子里，
2:2 | 就有许多人a聚集，以致门前再无空地，祂就对他们讲道。
2:3 | 有人带着一个1 a瘫子来就耶稣，是由四个人抬来的。
2:4 | 因为人多，不能带到祂跟前，就把耶稣所在的地方，1拆了a屋顶，既拆通了，就把瘫子所躺卧的2褥子缒下去。
2:5 | 耶稣见他们的1 a信心，就对瘫子说，2孩子，你的3罪b赦了。
2:6 | 但有几个1经学家坐在那里，心里议论说，
2:7 | 这个人为什么这样说？祂说a僭妄的话了。除了1神一位以外，谁能b赦2罪？
2:8 | 耶稣灵里a即刻1 b知道他们心里这样议论，就对他们说，你们心里为什么议论这些事？
2:9 | 对瘫子说，你的罪赦了，或说，起来，拿你的褥子行走，那一样1更容易？
2:10 | 但要叫你们知道1 a人子在地上有赦罪的权柄─就对瘫子说，
2:11 | 我1吩咐你，2起来，a拿你的褥子回家去罢！
2:12 | 那人就1起来，立刻2拿着褥子，当着众人面前3出去了，以致众人都a惊奇，b荣耀神说，我们从来没有见过这样的事。
2 | 同罪人坐席　二13～17
2:13 | 耶稣又出到a海边去，b群众都就了祂来，祂便1教训他们。
2:14 | 1祂经过的时候，看见亚勒腓的儿子利未，坐在2 a税关上，就对他说，跟从我。他就起来，3跟从了耶稣。
2:15 | 耶稣在利未家里坐席，有好些a税吏和罪人，与耶稣和祂的门徒一同坐席；因为这样的人多，他们也跟随耶稣。
2:16 | 法利赛人中的1 a经学家，看见祂和罪人并税吏一同吃饭，就对祂的门徒说，祂和税吏并罪人一同吃饭么？
2:17 | 耶稣听见，就对他们说，强健的人用不着1医生，有病的人才用得着；我a来本不是召b义人，乃是2召罪人。
3 | 从者快乐，无需禁食　二18～22
2:18 | 1 a约翰的门徒和法利赛人正在b禁食；他们来对耶稣c说，d为什么约翰的门徒和法利赛人的门徒禁食，你的门徒倒不禁食？
2:19 | 耶稣对他们说，a新郎和伴友同在的时候，伴友岂能禁食？只要有新郎与他们同在，他们就不能禁食。
2:20 | 但a日子将到，新郎要从他们中间被取去，那日他们就要禁食。
2:21 | 没有人用未漂过的布作补帄，缝在旧衣服上；不然，所补上的新布，会扯破旧的，裂缝就更大了。
2:22 | 也没有人把新酒装在a旧皮袋里；不然，酒把皮袋胀裂，酒和皮袋就都坏了；惟把新酒装在新皮袋里。
4 | 宁顾从者饥饿，不顾宗教规条　二23～28
2:23 | 1 a当b安息日，耶稣从麦地经过，祂的门徒行路的时候，掐起麦c穗来。
2:24 | 1法利赛人对祂说，看哪，他们为什么作a安息日b不可作的事？
2:25 | 耶稣对他们说，1 a大卫和跟从他的人，缺乏饥饿之时所作的，你们b没有念过么？
2:26 | 他当大祭司a亚比亚他的时候，怎样进了神的1殿，且吃了祭司以外人不可b吃的c陈设饼，又给跟从他的人吃。
2:27 | 祂又对他们说，a安息日是为着人的，1人不是为着b安息日的；
2:28 | 所以a人子也是1安息日的主。
马可福音 第 二 章 <上一章　下一章>


马可福音三章

 马可福音纲目 <上一章　下一章>
马可福音 第 三 章

5 | 宁顾苦者得释，不顾宗教仪式　三1～6
第 三 章
3:1 | 1耶稣又进了会堂，在那里有一个a人，枯干了一只手。
3:2 | 众人a窥探耶稣，在b安息日要不要医治那人，为的是要c控告祂。
3:3 | 耶稣就对那枯干手的人说，起来，站在当中。
3:4 | 又对他们说，在安息日行善作恶，1救2命害命，那样是a可以的？他们都不作声。
3:5 | 耶稣1怒目a环视他们，因他们的心b刚硬而甚忧愁，就对那人说，c伸出手来。他一伸，手就2复了原。
3:6 | 1法利赛人出去，a即刻同b希律党人c商议，怎样抵挡祂，为要d除灭祂。
三 | 福音服事的辅助动作　三7～35
1 | 避开群众　7～12
3:7 | 耶稣同门徒退到a海边去，有许多人从加利利来b跟着祂；
3:8 | 还有a许多人听见祂所作的事，就从犹太、耶路撒冷、以土买、约但河外，并b推罗、西顿的四周，来到祂那里。
3:9 | 祂因为人多，就吩咐门徒叫一只小1 a船伺候着，免得群众b拥挤祂。
3:10 | 因为祂1治好了许多人，以致凡有2 a灾病的，都3挤过来要b摸祂。
3:11 | a污灵一看见祂，就俯伏在祂面前，b喊叫说，你是c神的儿子。
3:12 | 耶稣再三的1嘱咐它们，a不要显扬祂。
2 | 选立使徒　13～19
3:13 | 耶稣上了山，把祂所愿意要的人a召来，他们便到祂那里去。
3:14 | 祂就1选立2十二个人，3称他们为使徒，要他们和祂同在，好差遣他们去4传道，
3:15 | 又有a权柄1赶鬼。
3:16 | 1祂选立的a十二位有：西门，祂又给他2起名叫b彼得；
3:17 | 还有a西庇太的儿子雅各，和雅各的兄弟b约翰，祂又给他们起名叫1半尼其，就是雷子的意思；
3:18 | 又有安得烈、腓力、巴多罗买、a马太、多马、亚勒腓的儿子雅各、达太、热烈派的西门、
3:19 | 和1出卖耶稣的加略人a犹大。
3 | 因需废食　20～21
3:20 | 1耶稣进了一个a屋子，群众又聚在一起，以致他们2 b连吃3饭都不能。
3:21 | 耶稣的a亲属听见，就出来要拉住祂，因为他们说1祂b癫狂了。
4 | 捆绑撒但，洗劫其家　22～30
3:22 | 1从a耶路撒冷下来的2经学家b说，祂c有3 d别西卜附着；又说，祂是靠着4 e鬼王赶鬼。
3:23 | 耶稣叫他们来，用比喻对他们说，撒但怎能赶逐撒但？
3:24 | 若是一1 a国自相分争，那国就站立不住；
3:25 | 若是一家自相分争，那家就站立不住；
3:26 | 若是撒但自相攻打分争，他就站立不住，必要灭绝。
3:27 | 没有人能进壮者家里，a洗劫他的1家具，除非先2 b捆绑那壮者，才能洗劫他的家。
3:28 | 我实在告诉你们，1人一切的罪和亵渎，无论是a亵渎什么，都能得b赦免；
3:29 | 但无论谁亵渎1圣a灵，却永不得赦免，乃要担当2永远的罪。
3:30 | 这话是因为他们说，祂有污灵附着。
5 | 不认亲属，只认行神旨者　31～35
3:31 | 当下a耶稣的1母b亲和c兄弟来，站在外面，打发人去叫祂。
3:32 | 有群众在耶稣周围坐着，他们就告诉祂说，看哪，你的母亲和兄弟，并你的妹妹，在外面找你。
3:33 | 耶稣回答他们说，1谁是我的母亲和弟兄？
3:34 | 于是祂a环视那些围祂而坐的人，说，看哪，我的母亲，我的b弟兄！
3:35 | 因为凡1 a实行神旨意的，就是2我的弟兄、姊妹和母亲了。
马可福音 第 三 章 <上一章　下一章>


马可福音四章

 马可福音纲目 <上一章　下一章>
马可福音 第 四 章

四 | 神国的比喻　四1～34
1 | 撒种的比喻　1～20
第 四 章
4:1 | 1耶稣又a在b海边2施教；有大批群众聚集到祂那里，祂只得上c船坐下；船在海里，群众都朝着海站在岸上。
4:2 | 祂就用比喻教训他们许多事，在a教训之间，对他们说，
4:3 | 你们要听！看哪，那1 a撒种的出去2撒种。
4:4 | 撒的时候，有的落在路旁，飞鸟来吃尽了。
4:5 | 又有的落在土浅石头地上，土既不深，a立刻发苗；
4:6 | 日头一a出来，就晒焦了，又因没有根，便枯干了。
4:7 | 还有的落在a荆棘里，荆棘长起来，把它全然挤住了，就不结实。
4:8 | 但有的落在好土里，就发苗长大，并且a结实，有的结三十倍，有的六十倍，有的b一百倍。
4:9 | 祂又说，有a耳可听的，就应当听。
4:10 | 当耶稣a独自的时候，祂周围的人，和十二个门徒，就将这些比喻问祂。
4:11 | 耶稣对他们说，1神国的a奥秘，只给你们知道，但对b外人，凡事就2用c比喻，
4:12 | 叫他们a看是看见，却看不透，听是听见，却b不领悟；恐怕他们c回转过来，就得赦免。
4:13 | 耶稣又对他们说，你们不1晓得这a比喻么？这样怎能1明白一切的比喻？
4:14 | 那a撒种者所撒的，乃是b道。
4:15 | 那撒在路旁的，就是人听了道，撒但a立刻来，把撒在他们里面的道夺了去。
4:16 | 那撒在石头地上的，照样也是人a听了道，立刻欢喜领受，
4:17 | 但他们里面没有根，不过是a暂时的；及至为道遭遇患难或逼迫，就立刻b绊跌了。
4:18 | 还有那撒在荆棘里的，就是人听了道，
4:19 | 后来有今世的a思虑、b钱财的c迷惑、以及其他的贪欲，进来把道全然挤住了，道就不能结实。
4:20 | 但那撒在好土里的，就是人听了道，接受了，并且a结实，有的三十倍，有的六十倍，有的一百倍。
2 | 灯的比喻　21～25
4:21 | 耶稣又对他们说，1 a灯拿来，岂是要放在2斗底下，或床底下？不是要放在3灯台上么？
4:22 | 因为a隐藏的事没有不被显明的，隐瞒的事没有不暴露出来的。
4:23 | 有a耳可听的，就应当听。
4:24 | 又对他们说，你们要留心所听的。1你们用什么量器量给人，也必用什么量器量给你们，并且要加给你们。
4:25 | 因为1 a有的，还要给他；没有的，连他所有的，也要从他夺去。
3 | 种子的比喻　26～29
4:26 | 耶稣又说，1 a神的国是这样，如同2人把3 b种子撒在地上，
4:27 | 1黑夜睡觉，白日起来，这种子就发芽2渐长，怎么会这样，他并不知道。
4:28 | 1地生五谷，是2出于自然的：先发苗，后长穗，再后穗上结成饱满的子粒。
4:29 | 谷既熟了，他a立刻1用2 b镰刀去割，因为收割的时候到了。
4 | 芥种的比喻　30～34
4:30 | 1耶稣又说，a神的国我们可以比作什么？可用什么比喻2表明？
4:31 | 好像一粒a芥菜种，种在地里的时候，比地上百种都小，
4:32 | 种下以后，生长起来，却比各样的菜都1大，且长出大枝子，甚至天空的1飞鸟可以栖宿在它的荫下。
4:33 | 耶稣用许多这样的1比喻，照他们所a能听的，对他们讲b道；
4:34 | 若不用a比喻，就不对他们讲；b私下里才把一切讲解给自己的门徒听。
五 | 福音服事的行动　四35～十52
1 | 平静风海　四35～41
4:35 | 当天黄昏，耶稣对门徒说，我们a渡到对岸去。
4:36 | 1门徒离开群众，耶稣仍在a船上，他们就把祂带去，也有别的船和祂同行。
4:37 | 忽然起了大a风暴，波浪打入b船内，甚至船要满了水。
4:38 | 耶稣竟在船尾靠着枕头1睡着。门徒叫醒了祂，对祂说，夫子，我们丧命，你不顾么？
4:39 | 耶稣醒来，1 a斥责风，又向海说，安静罢！不要发声！风就b止住，大大的c平静了。
4:40 | 耶稣对他们说，为什么这样a胆怯？你们怎么没有b信心？
4:41 | 他们就大大的惧怕，彼此说，这人到底是谁，连风和海也1 a听从了祂？
马可福音 第 四 章 <上一章　下一章>


马可福音五章

 马可福音纲目 <上一章　下一章>
马可福音 第 五 章

2 | 赶逐群鬼　五1～20
第 五 章
5:1 | 1他们来到海的对a岸，b格拉森人的地方。
5:2 | 耶稣一下船，a立即有一个b污灵附着的人，从坟茔里出来迎着祂。
5:3 | 那人经常以1坟茔为住处；再没有人能捆住他，就是用铁链也不能；
5:4 | 因为人屡次用脚镣和铁链捆锁他，铁链竟被他挣断，脚镣也被他弄碎，总没有人能制伏他。
5:5 | 他昼夜常在坟茔和山中喊叫，又用石头砍自己。
5:6 | 他远远的看见耶稣，就跑过去a拜祂，
5:7 | a大声喊叫1说，b至高神的儿子耶稣，2我c与你何干？我指着神d切求你，不要叫我受苦。
5:8 | 因耶稣曾对他说，污1灵，从这人身上出来。
5:9 | 耶稣问他说，你名叫什么？他说，我名叫a群，因为我们众多。
5:10 | 他就再三的央求耶稣，不要打发它们离开那地方。
5:11 | 在那里山坡上，有一大群猪正在吃食。
5:12 | 1它们就央求耶稣说，打发我们到猪群去，我们好进入它们里面。
5:13 | 耶稣1就准了它们；污灵便出来，进入猪里去；于是那群猪闯下山崖，投入海里，约有二千，都淹死在海中。
5:14 | 放猪的就逃跑了，去告诉城里和乡下的人。众人就来，要看所发生的是什么事。
5:15 | 他们来到耶稣那里，看见那鬼附的人，就是从前被a群鬼所附的，坐着，身穿衣服，神志清醒，他们就害怕。
5:16 | 看见这事的，便将鬼附之人所遇见的，和那群猪的事，都对人述说。
5:17 | 他们就恳求耶稣a离开他们的境界。
5:18 | 耶稣上船的时候，那被鬼附过的人，恳求要和祂同在。
5:19 | 耶稣不许，却对他说，你回家去，到你的亲属那里，将主为你作了何等大的事，并怎样怜悯你，都告诉他们。
5:20 | 那人走了，就在1 a低加波利，传扬耶稣为他作了何等大的事，众人就都希奇。
3 | 医治血漏，复活死女　五21～43
5:21 | 耶稣坐船又a渡到对b岸去，就有大批的群众聚集到祂那里；祂正在海边。
5:22 | 1 a有一个b管会堂的，名叫睚鲁，来见耶稣，就俯伏在祂脚前，
5:23 | 再三的求祂说，我的小女儿快要死了，求你去a按手在她身上，使她得拯救，可以活着。
5:24 | 耶稣就和他同去，有大批的群众跟随祂，并a拥挤祂。
5:25 | 有一个1女人，患了a十二年b血漏，
5:26 | 在好些医生手里，受了许多苦，又花尽了她所有的，一点也不见好，反倒更重了。
5:27 | 她听见耶稣的事，就从群众后面来a摸耶稣的衣服。
5:28 | 因为她说，我只要摸着祂的衣服，就必得1拯救。
5:29 | 于是她血漏的源头a立刻干了，她便觉得身上的b灾病得了医治。
5:30 | 耶稣里面顿觉有1 a能力从自己身上出去，就在群众当中转过身来，说，谁b摸我的衣服？
5:31 | 门徒对祂说，你看群众1 a拥挤你，还说谁摸我么？
5:32 | 耶稣周围观看，要见作这事的女人。
5:33 | 那女人知道在自己身上所发生的事，就1恐惧战兢，来俯伏在耶稣跟前，将实情全告诉祂。
5:34 | 耶稣对她说，1女儿，你的a信2救了你，3 b平平安安的去罢！4你的灾病痊愈了。
5:35 | 耶稣还说话的时候，有人从a管会堂的家里来，说，你的女儿死了，何必还b烦扰夫子？
5:36 | 耶稣1从旁听见所说的话，就对管会堂的说，不要怕，只要信！
5:37 | 除了a彼得、雅各和雅各的兄弟b约翰，祂不许任何人跟着祂。
5:38 | 他们来到管会堂的家里，耶稣看见乱嚷，有人哭泣，有人大大哀号。
5:39 | 祂就进去，对他们说，为什么乱嚷哭泣？小孩子不是死了，乃是a睡了。
5:40 | 他们就嗤笑祂。祂既a把众人都撵出去，就带着小孩子的父母，和同着祂的人，进了小孩子所在的地方；
5:41 | 就a拉着小孩子的手，对她说，1大利大古米！（翻出来就是，闺女，我2吩咐你b起来！）
5:42 | 那闺女便a立刻起来行走，那时她已经b十二岁了。他们立即大大的c惊奇。
5:43 | 耶稣再三的嘱咐他们，1 a不要叫人知道这事，又吩咐给她东西吃。
马可福音 第 五 章 <上一章　下一章>


马可福音六章

 马可福音纲目 <上一章　下一章>
马可福音 第 六 章

4 | 受人藐视　六1～6
第 六 章
6:1 | 耶稣离开那里，a来到自己的家乡，门徒也跟着祂。
6:2 | 到了安息日，祂在a会堂里1施教；许多人听见，就甚b惊讶，说，这人从那里得来这些事？所赐给祂的是什么样的智慧！这样的异能竟然经祂的手行出来！
6:3 | 这不是那1木匠么？不是马利亚的儿子，雅各、约西、犹大、西门的a长兄么？祂妹妹们不也是在我们这里么？他们就因祂b绊跌。
6:4 | 耶稣对他们说，a申言者除了在本地、亲属并本家之外，没有不被人尊敬的。
6:5 | 耶稣在那里就1不能行什么异能，不过a按手在几个病人身上，2治好他们。
6:6 | 祂也a希奇他们不信，就周游四围b乡村施教去了。
5 | 差遣门徒　六7～13
6:7 | 耶稣a叫了十二个门徒来，差遣他们两个两个的出去，赐给他们1 b权柄，制伏污灵；
6:8 | 并且吩咐他们，行路的时候，除了手杖以外，a什么都不要带，1不要带2食物和口袋，腰袋里也不要带钱；
6:9 | 只要穿鞋，也不要穿两件1里衣。
6:10 | 又对他们说，你们无论到那里，进了一家，就住在那里，直到1离开那地方。
6:11 | 无论何处不接待你们，又不听你们，你们离开那里的时候，就把脚上的尘土a跺下去，1作反对他们的见证。
6:12 | 门徒就出去，1 a传道叫人b悔改，
6:13 | 又1赶出许多鬼，用油a抹了许多病人，治好他们。
6 | 先锋殉道　六14～29
6:14 | 耶稣的名声传扬出去，希律王也a听见了。有人说，b施浸者约翰从死人中复活了，所以这些异能1发显在他身上。
6:15 | 但别人说，祂是a以利亚；又有人说，祂是b申言者，正像申言者中的一位。
6:16 | 希律听见，却说，是我所a斩的约翰复活了。
6:17 | 原来希律为他兄弟腓力的妻子a希罗底的缘故，差人拿住约翰，把他捆锁在b监里，因为希律已经娶了那妇人。
6:18 | 约翰曾对希律说，你不可娶你a兄弟的妻子。
6:19 | 于是希罗底怀恨他，想要杀他，只是不能。
6:20 | 因为希律晓得a约翰是b义人，是圣人，所以敬畏他，并且保护他；虽听他讲论，甚感困惑，却仍喜欢c听他。
6:21 | 有一天，机会来了。希律在他的a生日，为他的大臣和千夫长，并加利利的首领，摆设b筵席。
6:22 | 希罗底的女儿进来跳舞，使希律和同席的人都欢喜。王就对闺女说，你随意向我求什么，我都必给你。
6:23 | 又极力对她起誓说，你无论向我求什么，就是我a国的一半，我也必给你。
6:24 | 她就出去，对她母亲说，我该求什么？她母亲说，施浸者约翰的头。
6:25 | 她a随即匆忙的进到王那里，求他说，我愿王立时把施浸者约翰的头，放在盘子上给我。
6:26 | 王虽甚忧愁，但因所起的誓，又因同席的人，就不愿拒绝。
6:27 | a随即差遣一个卫兵，吩咐拿约翰的头来。卫兵就去，在监里1 b斩了约翰，
6:28 | 把他的头放在盘子上，拿来给闺女，闺女就给她母亲。
6:29 | 约翰的a门徒听见了，就来把他的尸体领去，放在坟墓里。
7 | 食饱五千　六30～44
6:30 | a使徒聚集到耶稣那里，将他们所作、所教训的一切，都b报告给祂。
6:31 | 耶稣就对他们说，来罢，你们暗暗的到a旷野地方歇一歇。这是因为来往的人多，他们1连b吃饭也没有机会。
6:32 | 1 a他们就坐船，暗暗的往旷野地方去。
6:33 | 许多人看见他们去，a认出了他们，就从各城步行，一同跑到那里，比他们先到。
6:34 | 耶稣出来，看见大批的群众，就对他们1动了a慈心，因为他们如同羊没有牧人一样；祂就开始教训他们许多事。
6:35 | 时候已经晚了，门徒到祂跟前来，说，这是野地，时候也晚了，
6:36 | 请a解散群众，他们好往周围田舍村庄里去，为自己买吃的。
6:37 | 耶稣回答他们说，你们a给他们吃罢。他们说，要我们去买二百1银币的饼，给他们吃么？
6:38 | 祂说，a你们有多少饼？去看看。他们知道了，就说，五个，还有两条鱼。
6:39 | 耶稣吩咐他们叫众人一1组一组的，坐在青草地上。
6:40 | 众人就一1班一班的坐下，有一百一班的，有五十一班的。
6:41 | 耶稣拿着五个饼两条鱼，a望着天b祝福，擘开饼，递给门徒，摆在众人面前，也把那两条鱼分给众人。
6:42 | 众人都吃，并且吃饱了。
6:43 | 门徒就拾起零碎，装满了1十二篮子，还有鱼的零碎。
6:44 | 吃饼的男人，共有五千。
8 | 行在海面　六45～52
6:45 | 1耶稣a随即b催门徒上船，先c到对岸d伯赛大去，等祂解散群众。
6:46 | 祂既辞别了他们，就往a山上去1 b祷告。
6:47 | 到了晚上，a船在海中，耶稣独自在岸上，
6:48 | 看见门徒，因风不顺，摇橹甚苦。夜里约有四更天，祂1在海上走向他们，想要走过他们去。
6:49 | 门徒看见祂在海上走，以为是鬼怪，就喊叫起来；
6:50 | 因为他们都看见了祂，且甚a惊慌。耶稣b立即同他们讲话，对他们说，1 c放心，2是我，不要d怕。
6:51 | 于是到他们那里，上了船，风就a止住了。他们心里极其b惊奇，
6:52 | 因为他们不a领悟分饼的事，心里还是顽固。
9 | 到处施医　六53～56
6:53 | 他们既a渡过去，来到b革尼撒勒地方，就靠了岸。
6:54 | 一下船，众人a立刻b认出祂来，
6:55 | 就跑遍那一带地方，听见祂在何处，便将有病的人，用a褥子抬到那里。
6:56 | 凡耶稣所到的地方，或a村中，或城里，或乡间，他们都将病弱的放在b市场上，求耶稣准他们至少c摸1祂的衣服繸子；凡摸着祂的人，都得了2拯救。
马可福音 第 六 章 <上一章　下一章>


马可福音七章

 马可福音纲目 <上一章　下一章>
马可福音 第 七 章

10 | 教导内出的玷污　七1～23
第 七 章
7:1 | 1 a有法利赛人和几个经学家，从b耶路撒冷来到耶稣那里聚集。
7:2 | 他们曾看见祂的门徒中，有人用俗手，就是a没有洗的手吃饭1。
7:3 | （原来法利赛人和所有的犹太人，都拘守1古人的a传统，若不2仔细洗手，就不吃饭；
7:4 | 从市场上来，若不1洗浴，也不吃饭；他们所沿袭拘守的，还有a好些别的事，就如b浸洗杯、罐、铜器2等。）
7:5 | 1法利赛人和经学家就问祂说，你的门徒为什么不照古人的传统行事，用俗手吃饭？
7:6 | 耶稣对他们说，以赛亚指着你们1假冒为善之人所申言的，是对的，如经上所记，“a这百姓用b嘴唇尊敬我，心却远离我；
7:7 | 他们1敬拜我也是徒然，因为他们将a人的吩咐当作教训教导人。”
7:8 | 你们是离弃神的诫命，拘守人的传统1。
7:9 | 祂又说，你们巧妙的1 a废弃神的诫命，为要遵守自己的传统。
7:10 | 摩西说，“当1 a孝敬父母，”又说，“b咒骂父母的，2要被处死。”
7:11 | 你们倒说，人若对父母说，1我所当供养你的，已经作了2各耳板，（就是a礼物，）
7:12 | 你们就不容许他再为父母作任何事。
7:13 | 这就是你们藉着所传授的传统，使神的话失去效力和权柄。你们还作a许多这类的事。
7:14 | 耶稣又叫了群众来，对他们说，你们众人要听我，也要a领悟。
7:15 | 从人外面进去的，没有一样能1污秽人，惟有从人里面出来的，乃能污秽人。
7:16 | 1凡有耳可听的，就应当听。
7:17 | 耶稣离开群众，进了a屋子，门徒就将这b比喻问祂。
7:18 | 祂对他们说，连你们也是这样不a领悟么？岂不知凡从外面进入的，不能污秽人？
7:19 | 因为不是进入他的心，乃是进入他的a肚腹，又排到茅厕里。祂这样说，就把各样的食物都b洁净了。
7:20 | 祂又说，从人里面出来的，那才a污秽人。
7:21 | 因为从里面，就是从人a心里，发出恶念、淫乱、偷窃、b凶杀、
7:22 | a奸淫、b贪婪、邪恶、1诡诈、淫荡、2嫉妒、c谤讟、狂傲、愚妄；
7:23 | 这一切的1恶，都是从里面发出来，且能污秽人。
11 | 赶逐迦南女孩的鬼　七24～30
7:24 | 1耶稣从那里起身，a往b推罗、2西顿的境内去。进了一c家，3不愿意人知道，却隐藏不住。
7:25 | 有一个妇人，她的小女儿有a污灵附着，听见耶稣的事，b立即来俯伏在祂脚前。
7:26 | 这妇人是a希利尼人，属1叙利腓尼基族。她求耶稣赶出那鬼，离开她的女儿。
7:27 | 耶稣对她说，让a儿女们b先吃饱，因为不好拿儿女的c饼丢给1小d狗。
7:28 | 妇人回答祂说，主阿，是的，就是小狗在a桌子底下，也吃孩子们的碎渣。
7:29 | 耶稣对她说，因这句话，你a去罢，1鬼已经离开你的女儿了。
7:30 | 她就回家去，见小孩子躺在床榻上，鬼已经出去了。
12 | 医治耳聋舌结　七31～37
7:31 | 耶稣又a离开b推罗的境界，经过西顿，来到1 c低加波利境内的2 d加利利海。
7:32 | 有人带着一个1 a耳聋b舌结的人，来就耶稣，求祂c按手在他身上。
7:33 | 耶稣暗暗的领他离开群众，到一边去，就用指头1探入他的耳朵，a吐唾沫抹他的舌头，
7:34 | a望天b叹息，对他说，1以法大！就是，开了罢！
7:35 | 他的耳朵a立即开了，舌结也解了，说话也清楚了。
7:36 | 耶稣嘱咐他们，1 a不要告诉人。但祂越发嘱咐他们，他们越发大大的b传扬开了。
7:37 | 众人分外a惊讶，说，祂所有的事都作得好；祂既叫聋的听见，又叫哑的说话。
马可福音 第 七 章 <上一章　下一章>


马可福音八章

 马可福音纲目 <上一章　下一章>
马可福音 第 八 章

13 | 食饱四千　八1～10
第 八 章
8:1 | 1那些日子，又有大批的群众，他们没有什么吃的；耶稣叫门徒来，a对他们说，
8:2 | 我对这群众1动了慈心，因为他们1同我在一起已经三天，也1没有什么吃的了。
8:3 | 我若解散他们饿着回家，他们必在路上1困乏，况且其中有些是1从远处来的。
8:4 | 门徒回答祂说，在这旷野，从那里能得饼，叫这些人吃饱？
8:5 | 耶稣问他们说，你们有多少饼？他们说，七个。
8:6 | 祂吩咐群众坐在地上，就拿着七个饼，a祝谢了，擘开，递给门徒，叫他们摆开，他们就摆在群众面前。
8:7 | 他们还有几条小鱼，耶稣祝福了，就吩咐这些也要摆开。
8:8 | 众人都吃，并且吃饱了，拾起a剩下的零碎，有1七筐子。
8:9 | 1人数约有四千。耶稣解散了他们，
8:10 | a立即同门徒上船，来到1大玛努他境内。
14 | 无神迹给法利赛人　八11～13
8:11 | 2 1 a法利赛人出来，同耶稣辩论，向祂寻求一个从天上来的3 b神迹，想要c试诱祂。
8:12 | 耶稣灵里深深的1 a叹息说，这世代为什么寻求神迹？我实在告诉你们，2没有神迹给这世代了。
8:13 | 祂就离开他们，又上船往对岸去了。
15 | 警告提防法利赛人和希律的酵　八14～21
8:14 | 门徒忘了带饼，船上除了一个饼，他们身边再没有别的食物。
8:15 | 耶稣嘱咐他们说，你们要当心，提防1法利赛人的a酵，和b希律的酵。
8:16 | 他们就彼此1议论，说，这是因为我们没有饼罢。
8:17 | 耶稣a知道了，就对他们说，你们为什么因为没有饼就议论？你们还不明白，还不b领悟么？你们的心还是c顽固么？
8:18 | 你们有眼睛，a看不见么？有耳朵，听不见么？也不记得么？
8:19 | 我擘开那a五个饼分给五千人，你们拾起的零碎，装满了多少篮子？他们说，十二个。
8:20 | 那a七个饼分给四千人，你们拾起的零碎，装满了多少筐子？他们说，七个。
8:21 | 耶稣对他们说，你们还是不a领悟么？
16 | 医治伯赛大的瞎子　八22～26
8:22 | 他们来到a伯赛大，有人带一个1瞎子来，求耶稣摸他。
8:23 | 耶稣1 a拉着瞎子的手，2领他到村外，就3 b吐唾沫在他眼睛上，4 c按手在他身上，问他说，你看见什么没有？
8:24 | 他就往上一看，说，我1看见人了，见他们像树行走。
8:25 | 于是耶稣又按手在他眼睛上，他定睛一看，就1复了原，样样都看得清楚了。
8:26 | 耶稣打发他回家，说，1连这村子你也不要进去2。
17 | 首次揭示死与复活　八27～九1
8:27 | 1耶稣和门徒出去，往a该撒利亚腓立比的村庄去。祂在路上问门徒说，人说我是b谁？
8:28 | 他们对祂说，有人说是a施浸者约翰，另有人说是b以利亚，还有别人说是申言者中的一位。
8:29 | 祂问他们说，你们说我是谁？彼得回答祂说，你是1 a基督。
8:30 | 祂就严正的警告他们，1 a不要把祂的事告诉人。
8:31 | 1 a于是祂教训他们说，b人子必须受许多的苦，被长老、祭司长和经学家c弃绝，并且被d杀，过e三天f复活。
8:32 | 耶稣a明明的说这话，彼得就拉祂到一边，责劝祂。
8:33 | 耶稣转过身来，看着门徒，责备彼得说，a撒但，退我后面去罢！因为你不b思念神的事，只思念人的事。
8:34 | 于是耶稣叫群众同祂的门徒来，对他们说，若有人要跟从我，就当否认己，背起他的a十字架，并跟从我。
8:35 | 因为凡要救自己a魂生命的，必丧失魂生命；凡为我和b福音丧失自己魂生命的，必救了魂生命。
8:36 | 人就是a赚得全世界，赔上自己的魂生命，有什么益处？
8:37 | 人还能拿什么a换自己的魂生命？
8:38 | 凡在这a淫乱罪恶的世代，把我和我的话当作b可耻的，人子在祂父的荣耀里，同着c圣天使d来临的时候，也要把那人当作可耻的。
马可福音 第 八 章 <上一章　下一章>


马可福音九章

 马可福音纲目 <上一章　下一章>
马可福音 第 九 章

第 九 章
9:1 耶稣又对他们说，我实在告诉你们，站在这里的，有人还没有a尝到死味，必看见b神的国带着c能力来临。
18 | 登山变像　九2～13
9:2 | 1过了六天，耶稣a带着b彼得、雅各和约翰，暗暗的领开他们上了高山，就在他们面前c变了形像，
9:3 | 衣服放a光，b白到极点，地上漂布的，没有一个能漂得那样白。
9:4 | 有以利亚同着摩西向他们显现，并且同耶稣谈话。
9:5 | 彼得对耶稣说，a拉比，我们在这里真好，可以搭三座b帐棚，一座为你，一座为摩西，一座为以利亚。
9:6 | 彼得a不知道该说什么才好，因为他们甚是惧怕。
9:7 | 有一朵a云彩来遮盖他们，又有b声音从云彩里出来，说，这是我的c爱子，你们要d听祂。
9:8 | 他们忽然周围一看，不再见一人，只见耶稣同他们在那里。
9:9 | 他们a下山的时候，耶稣嘱咐他们说，除非人子从死人中b复活，你们1 c不要将所看见的对人述说。
9:10 | 门徒将这话存在心里，彼此讨论什么是从死人中复活。
9:11 | 他们就问耶稣说，经学家为什么说，a以利亚必须先来？
9:12 | 耶稣说，以利亚固然要先来a复兴万事。怎么经上又b记着，人子要c受许多的苦，且被人d视为无有？
9:13 | 其实我告诉你们，a以利亚1确是已经来了，他们且任意待他，正如经上指着他所记的。
19 | 赶出哑吧灵　九14～29
9:14 | 1耶稣和三个门徒，到了门徒那里，看见大批群众围着他们，又有2 a经学家和他们辩论。
9:15 | 群众1 a一看见耶稣，都甚b吃惊，就跑上去问祂的安。
9:16 | 耶稣问他们说，你们和他们辩论的是什么？
9:17 | 1 a群众中间有一个回答祂说，b夫子，我带了我的儿子到你这里来，他被c哑吧灵附着；
9:18 | 无论在那里，灵抓住他，1把他摔倒，他就口中流沫，咬牙切齿，身体枯干。我请过你的门徒把灵a赶出去，他们却无能为力。
9:19 | 耶稣回答他们说，1唉，不信的世代！我a与你们同在要到几时？我忍耐你们要到几时？把他带到我这里来罢。
9:20 | 他们就把孩子带到祂那里。灵看见耶稣，就a立刻叫孩子重重的b抽疯，倒在地上，翻来覆去，口中流沫。
9:21 | 耶稣问他父亲说，他生这病有多久了？他说，从幼年的时候。
9:22 | 灵屡次把他扔在火里、水里，要除灭他。你若能作什么，求你1帮助我们，怜悯我们。
9:23 | 耶稣对他说，1你说“你若能”─在a信的人凡事都能。
9:24 | 孩子的父亲a立即喊着说，我信；我的不信，求你b帮助。
9:25 | 耶稣看见群众都跑上来，就a斥责那污灵，说，b聋哑的灵，我命令你1从他里面出来，再不要进去。
9:26 | 灵就喊叫，使孩子大大的a抽疯，就出来了。孩子好像死了一样，以致众人多半说，他死了。
9:27 | 但耶稣1 a拉着他的手，扶他起来，他就站起来了。
9:28 | 耶稣进了a屋子，门徒暗暗的问祂说，我们为什么不能赶出它去？
9:29 | 耶稣说，非用祷告1，这一类的灵总不能出来。
20 | 第二次揭示死与复活　九30～32
9:30 | 他们离开那里，经过a加利利，耶稣不愿意人知道；
9:31 | 因为祂a教训门徒，说，人子将要被交在人手里，他们要b杀害祂；被杀以后，过三天祂要复活。
9:32 | 门徒却不a明白这话，又不敢问祂。
21 | 教导谦卑　九33～37
9:33 | 他们来到a迦百农。耶稣在屋子里b问门徒说，你们在路上争论什么？
9:34 | 门徒不作声，因为他们在路上彼此争论谁为a大。
9:35 | 耶稣坐下，叫十二个门徒来，对他们说，若有人想要作首先的，他必作众人末后的，作众人的仆役。
9:36 | 于是领过一个a小孩子来，叫他站在他们中间，又1抱起他来，对他们说，
9:37 | 凡1因我的名a接待一个这样小孩子的，2就是接待我；凡接待我的，不是接待我，乃是接待那差我来的。
22 | 教导为合一的容忍　九38～50
9:38 | a约翰对耶稣说，夫子，我们看见一个人在你的b名里c赶鬼，我们就1禁止他，因为他不跟从我们。
9:39 | 耶稣说，1不要禁止他，因为a没有人在我的名里行异能，反倒能轻易毁谤我。
9:40 | 1不抵挡我们的，就是帮助我们的。
9:41 | 凡因你们名为1 a属基督的，给2你们一b杯水喝的，我实在告诉你们，他绝不会失去他的3赏赐。
9:42 | 凡绊跌一个1信入我的a小子的，倒不如把2大磨石套在他的脖子上，把他扔在海里。
9:43 | 若是你的1 a手绊跌你，就把它2砍下来；你残废进入3生命，比有两只手往4火坑去，进入那5不灭的b火里更好。
9:44 | 1见注。
9:45 | 若是你一只脚绊跌你，就把它砍下来；你瘸腿进入生命，比有两只脚被扔在火坑里1更好。
9:46 | 1见注。
9:47 | 若是你一只a眼绊跌你，就去掉它；你只有一只眼进入1 b神的国，比有两只眼被扔在火坑里更好。
9:48 | 在那里1虫是不死的，火是不灭的。
9:49 | 因为必用1火2腌各人3。
9:50 | 1盐本是好的，若2失了味，可用什么叫它再咸？你们里面要有盐，并要a和平相处。
马可福音 第 九 章 <上一章　下一章>


马可福音十章

 马可福音纲目 <上一章　下一章>
马可福音 第 十 章

23 | 来到犹太　十1
第 十 章
10:1 耶稣a从那里起身，来到1犹太境内，并b约但河外；群众又聚集到祂那里，祂又照常2教训他们。
24 | 教导不可离婚　十2～12
10:2 | 1有2法利赛人进前来问祂说，人3休妻可以不可以？为的是要a试诱祂。
10:3 | 祂回答说，摩西吩咐你们的是什么？
10:4 | 他们说，摩西准人写了a休书，便可以休妻。
10:5 | 耶稣说，摩西因为你们的心a硬，才写这条诫命给你们。
10:6 | 但从创造之a初，神b造人是造男造女。
10:7 | 为这缘故，人要离开父母，1与妻子a联合，二人成为2 b一体；
10:8 | 这样，他们不再是两个，乃是一个肉身了。
10:9 | 所以神所a配耦的，人不可b分开。
10:10 | 到了屋里，门徒又问祂这事。
10:11 | 祂对他们说，凡a休妻另娶的，就是犯b奸淫辜负妻子。
10:12 | 妻子若a离弃丈夫另嫁，也是犯奸淫。
25 | 祝福小孩　十13～16
10:13 | 有人a带着小孩子到耶稣那里，要祂摸他们，门徒却b责备那些人。
10:14 | 耶稣看见就1恼怒，对门徒说，2让a小孩子到我这里来，b不要禁止他们，因为c神的国正是3这等人的。
10:15 | 我实在告诉你们，凡不像a小孩子一样接受b神国的，绝不能进去。
10:16 | 于是a抱着小孩子，给他们b按手，为他们热切的祝福。
26 | 教导关于财主并进神国的事　十17～31
10:17 | 1耶稣出来行路的时候，有一个人跑来，a跪在祂面前，b问祂说，良善的夫子，我该作什么，才可以承受c永远的生命？
10:18 | 耶稣对他说，你为什么称我是良善的？除了a神一位以外，再b没有良善的。
10:19 | 诫命你是晓得的：“a不可杀人，不可奸淫，不可偷盗，不可作假见证，不可亏负人，当1孝敬父母。”
10:20 | 他对耶稣说，夫子，这一切我从小都遵守了。
10:21 | 耶稣a看着他，就1 b爱他，对他说，你还缺少一件：去c变卖你所有的，分给穷人，就必有d财宝在天上，2你还要来e跟从我。
10:22 | 他因着这话，就面显愁容，忧忧郁郁的走了，因为他a有很多产业。
10:23 | 耶稣a周围一看，对门徒说，有b钱财的人要进c神的国，是何等的难！
10:24 | 门徒就a希奇祂的话。耶稣又对他们说，b孩子们，1倚靠钱财的人c进神的国，是何等的难！
10:25 | 骆驼穿过针的眼，比财主进神的国还容易。
10:26 | 他们就分外a惊讶，1彼此说，这样谁能得救？
10:27 | 耶稣a看着他们说，在人是不能的，在神却不然，因为在神凡事都b能。
10:28 | 彼得就对祂说，看哪，我们已经撇下所有的a跟从了你。
10:29 | 耶稣说，我实在告诉你们，人为我和a福音，撇下房屋、或是弟兄、姊妹、母亲、父亲、儿女、田地，
10:30 | 没有不在1今世得百a倍，就是房屋、弟兄、姊妹、母亲、儿女和田地，同各样的b逼迫，且要在c来世得d永远2生命的。
10:31 | 然而许多a在前的将要在后，在后的将要在前。
27 | 第三次揭示死与复活　十32～34
10:32 | 他们行路a上b耶路撒冷去，耶稣在他们前头走，他们就c希奇，跟从的人也害怕。祂又把十二个门徒带到一边，把自己将要遭遇的事，告诉他们说，
10:33 | 看哪，我们上a耶路撒冷去，人子要被1交给祭司长和2经学家，他们要定祂3 b死罪，又要把祂交给外邦人，
10:34 | 他们要a戏弄祂，向祂b吐唾沫，c鞭打祂，d杀害祂，过了三天，祂必复活。
28 | 教导登上宝座的路　十35～45
10:35 | 1 a西庇太的儿子雅各和约翰到耶稣跟前来，对祂说，夫子，我们无论向你b求什么，愿你给我们作。
10:36 | 祂说，要我为你们a作什么？
10:37 | 他们说，赐我们在你的a荣耀里，一个b坐在你右边，一个坐在你左边。
10:38 | 耶稣说，你们a不知道所求的是什么。我所喝的1 b杯，你们能喝么？我所受的1浸，你们能受么？
10:39 | 他们说，我们能。耶稣说，我所喝的杯，你们必要喝；我所受的浸，你们必要受。
10:40 | 只是坐在我的左右，不是我可以赐的，乃是为谁豫备的，就赐给谁。
10:41 | 那十个听见，就开始恼怒雅各和约翰。
10:42 | 耶稣叫他们来，对他们a说，你们知道外邦人有尊为君王的，为主治理他们，也有大臣操权管辖他们。
10:43 | 但你们中间不是这样；反倒你们中间无论谁想要为a大，就必作你们的仆役；
10:44 | 你们中间无论谁想要为首，就必作众人的a奴仆。
10:45 | 因为1人子来，不是要受人的服事，乃是要a服事人，并且要b舍2命，作c多人的3 d赎价。
29 | 医治巴底买　十46～52
10:46 | 他们a到了b耶利哥；耶稣同门徒并大批的群众，出耶利哥的时候，有一个讨饭的1 c瞎子，是底买的儿子巴底买，坐在路旁。
10:47 | 他听见是a拿撒勒人耶稣，就喊着说，1 b大卫的子孙耶稣，c可怜我罢！
10:48 | 有许多人a责备他，叫他安静，他却越发喊着：大卫的子孙，可怜我罢！
10:49 | 耶稣就站住，说，1叫过他来。他们就叫那瞎子，对他说，2放心，起来，祂叫你了。
10:50 | 瞎子就丢下衣服，跳起来，走到耶稣那里。
10:51 | 耶稣说，1你要我为你a作什么？瞎子说，b拉波尼，我要能看见。
10:52 | 耶稣说，去罢，你的a信1救了你。他b立刻看见了，就在路上跟随耶稣。
马可福音 第 十 章 <上一章　下一章>


马可福音十一章

 马可福音纲目 <上一章　下一章>
马可福音 第 十一 章

叁 | 奴仆救主为着祂救赎服事的豫备　十一1～十四42
一 | 进耶路撒冷，宿伯大尼　十一1～11
第 十一 章
11:1 | 1耶稣和门徒将近a耶路撒冷，到了b伯法其和c伯大尼，在d橄榄山那里，耶稣就e打发两个门徒，
11:2 | 对他们说，你们往对面村子去，1 a一进去，就必2看见一匹驴驹拴在那里，是从来b没有人骑过的，把它解开牵来。
11:3 | 若有人对你们说，为什么作这事？你们就说，主需要它，祂必立刻把它送回这里。
11:4 | 他们去了，便看见一匹驴驹拴在门外大街上，就把它解开。
11:5 | 在那里站着的人，有几个对他们说，你们解驴驹作什么？
11:6 | 门徒照着耶稣所说的告诉他们，那些人就让他们牵去了。
11:7 | 他们把1 a驴驹牵到耶稣那里，把自己的2 b衣服搭在上面，耶稣就骑上。
11:8 | 有许多人把衣服铺在路上，另有人从田间砍下1满带2嫩叶的树枝，一3层一层的铺在路上。
11:9 | 前行后随的人喊着说，和散那！在主a名里来的，是当受颂赞的！
11:10 | 那将要来的我们祖宗a大卫的b国，是当受颂赞的！c至高之处的和散那！
11:11 | 耶稣进了a耶路撒冷，入了殿，周围看了各样物件；时候已晚，就和十二个门徒b出城，往c伯大尼去。
二 | 咒诅果树，洁净圣殿　十一12～26
11:12 | 1第二天，a他们从伯大尼出来，耶稣b饿了。
11:13 | 远远的看见一棵a无花果树，树上有叶子，就走过去，或者在树上可以找着什么；到了树下，除了b叶子以外，什么也找不着，因为不是收无花果的时节。
11:14 | 耶稣就对树说，1不再有人吃你的果子，直到永远。祂的门徒也听见了。
11:15 | 他们来到耶路撒冷。耶稣进了a殿，就1赶出殿里作买卖的人，推倒b兑换银钱之人的桌子，和卖c鸽子之人的凳子；
11:16 | 也不许任何人拿着器皿从殿里经过。
11:17 | 祂便1教训他们说，经上不是记着，“我的2殿必称为万国a祷告的2殿”么？你们倒使它成为b贼窝了。
11:18 | 祭司长和1经学家听见，就a设法怎样除灭耶稣，却又怕祂，因为群众都b惊讶祂的教训。
11:19 | 每到晚上，他们就a出城去。
11:20 | 早晨，他们从那里经过，看见那a无花果树连根都b枯干了。
11:21 | 彼得想起来，就对祂说，a拉比，请看，你所咒诅的无花果树，已经枯干了。
11:22 | 耶稣回答说，你们要a信神。
11:23 | 我实在告诉你们，无论谁对这座a山说，你得挪开，投在b海里，他若心里不c疑惑，只信他所说的成了，就必给他成了。
11:24 | 所以我告诉你们，凡你们祷告a祈求的，无论是什么，只要信已经得着了，就必得着。
11:25 | 你们a站着祷告的时候，若向什么人1 b怀怨，要2 c赦免他，好叫你们在诸天之上的d父，也赦免你们的过犯。
11:26 | 1你们若不赦免人，你们在诸天之上的父，也不赦免你们的过犯。
三 | 受试验与察验　十一27～十二44
1 | 受于祭司长、经学家和长老者　十一27～十二12
11:27 | 他们又来到耶路撒冷。耶稣在a殿里行走的时候，祭司长、经学家和长老来到祂那里，
11:28 | 对祂说，你仗着什么权柄作这些事？谁给你这a权柄作这些事？
11:29 | 耶稣对他们说，我要问你们一句话，你们回答我，我就告诉你们，我仗着什么权柄作这些事。
11:30 | 约翰的a浸，是从b天上来的，还是从人来的？你们回答我。
11:31 | 他们彼此议论说，我们若是说从天上来的，祂必说，这样，你们为什么a不信他？
11:32 | 我们要是说从人来的─他们又a怕群众，因为众人真以b约翰为c申言者。
11:33 | 于是他们回答耶稣说，我们1不知道。耶稣便对他们说，2我也不告诉你们，我仗着什么权柄作这些事。
马可福音 第 十一 章 <上一章　下一章>


马可福音十二章

 马可福音纲目 <上一章　下一章>
马可福音 第 十二 章

第 十二 章
12:1 | 1耶稣就用a比喻对他们b说，有人栽了一个c葡萄园，四周围上篱笆，挖了一个d压酒池，盖了一座楼，租给e园户，就往f外国去了。
12:2 | 到了时候，打发一个a奴仆到园户那里，要从园户收葡萄园的果子。
12:3 | 园户拿住他，a打了他，叫他空手回去。
12:4 | 园主再打发另一个奴仆到他们那里，他们打伤他的头，并且凌辱他。
12:5 | 园主又打发另一个去，他们就a杀了他。后来又打发好些奴仆去，有的他们打了，有的他们杀了。
12:6 | 园主还有一位，是他的a爱子；末后就打发他到他们那里去，心里说，他们必尊敬我的儿子。
12:7 | 不料，那些园户彼此说，这是a承受产业的；来罢，我们杀了他，产业就归我们了。
12:8 | 于是拿住他，a杀了他，把他扔在葡萄园b外。
12:9 | 这样，a葡萄园的主人要怎么办？他要来b除灭那些园户，将葡萄园租给1 c别人。
12:10 | “a匠人所弃的石头，已成了1房角的头块石头；
12:11 | 这是主所作的，在我们眼中看为希奇。”连这经你们也没有念过么？
12:12 | 他们看出这比喻是指着他们说的，就a想要捉拿祂，只是b惧怕群众，于是c离开祂走了。
2 | 受于法利赛人和希律党人者　十二13～17
12:13 | 1后来，他们a打发几个2法利赛人和几个b希律党的人，到耶稣那里，要就着祂的c话陷害祂。
12:14 | 他们来了，就对祂说，夫子，我们知道你是诚实的，什么人你都不顾忌，因为你不看人的1 a外貌，乃是诚诚实实教导神的b道路。纳c税给d该撒，可以不可以？我们该纳不该纳？
12:15 | 耶稣知道他们的a假意，就对他们说，你们为什么b试诱我？拿一个银币给我看。
12:16 | 他们就拿了来。耶稣说，这像和这号是谁的？他们说，是该撒的。
12:17 | 耶稣说，把该撒的物a归给该撒，把b神的物c归给神。他们就对祂非常希奇。
3 | 受于撒都该人者　十二18～二27
12:18 | 1那些说a没有复活的b撒都该人，来到耶稣那里，c问祂说，
12:19 | 夫子，摩西为我们写着说，人的哥哥若死了，撇下妻子，没有留下孩子，他兄弟当娶他的a妻子，为哥哥立后。
12:20 | 有兄弟七人，第一个娶了妻，死了，没有留下后裔；
12:21 | 第二个娶了她，也死了，没有留下后裔；第三个也是这样；
12:22 | 那七个人都没有留下后裔。末了，那妇人也死了。
12:23 | 在复活的时候，他们都复活了，那时她是那一个的妻子？因为他们七个都娶过她。
12:24 | 耶稣对他们说，你们错了，岂不是因为a不明白圣经，也不晓得神的b大能么？
12:25 | 人从死人中a复活的时候，也不娶也不嫁，乃像诸天之上的使者一样。
12:26 | 关于死人复活，神在摩西书中a荆棘篇上怎样对他说，“我是b亚伯拉罕的神，以撒的神，雅各的神，”你们没有念过么？
12:27 | 神不是死人的神，乃是a活人的神。你们是大错了。
4 | 受于一经学家者　十二28～34
12:28 | 1有一个2经学家进前来，听见他们3辩论，晓得耶稣回答得好，就a问祂说，诫命中那一条是第一？
12:29 | 耶稣回答说，第一是，“以色列阿，你要听，主我们的神，是a独一的主。
12:30 | 你要1全心、全魂、全心思并全2力，a爱主你的神。”
12:31 | 其次，“要a爱邻舍如同自己。”再没有别的诫命比1这两条更大的了。
12:32 | 那经学家对祂说，夫子，不错，你说的是真实的，神只有一位，a除了祂以外，再没有别神；
12:33 | 并且1全心、全悟性并全力爱祂，又爱邻舍如同自己，就比一切的燔a祭，和各样的祭物好得多。
12:34 | 耶稣见他回答得有智慧，就对他说，你离a神的国不远了。于是再没有人b敢问祂什么。
5 | 笼住众口　十二35～37
12:35 | 1耶稣在殿里2 a施教，b说，3 c经学家怎么说，基督是大卫的子孙？
12:36 | 大卫自己在a圣灵里说，“主对我主说，你b坐在我的右边，等我把你的仇敌，c放在你的脚下。”
12:37 | 大卫自己既称祂为主，祂怎么又是a大卫的1子孙？大批的群众都喜欢b听祂。
6 | 警告提防经学家　十二38～40
12:38 | 耶稣在a教训之间b说，你们要提防c经学家，他们好穿长袍游行，喜爱人在市场上问他们安，
12:39 | 又喜爱会堂里的a高位，筵席上的b首座；
12:40 | 他们a侵吞寡妇的家产，假意作很长的祷告。这些人要受b更重的1刑罚。
7 | 称赞穷寡妇　十二41～44
12:41 | 耶稣对着a银库坐着，1 b看群众怎样投2 c钱入库。有好些财主，投进了许多钱。
12:42 | 有一个a穷寡妇来，投了两个小钱，就是一个1大钱。
12:43 | 耶稣便叫门徒来，对他们说，我实在告诉你们，这穷寡妇投入库里的，比众人所投的更多。
12:44 | 因为他们都是从自己的富余中把一些投上，但这寡妇是从自己的缺乏中，把她一切所有的，就是她一切a养生的，都投上了。
马可福音 第 十二 章 <上一章　下一章>


马可福音十三章

 马可福音纲目 <上一章　下一章>
马可福音 第 十三 章

四 | 为着受死豫备门徒　十三1～十四42
1 | 示以要来的事　十三1～37
第 十三 章
13:1 | 1耶稣从a殿里出来的时候，有2一个门徒对祂说，夫子，请看，何等的石头，何等的建筑！
13:2 | 耶稣对他说，你看见这些伟大的建筑么？1将来绝没有一块a石头留在石头上，不被拆毁的。
13:3 | 1耶稣在a橄榄山上对着殿坐着，b彼得、c雅各、约翰和d安得烈，暗暗的e问祂说，
13:4 | 请告诉我们，什么时候会有这些事？这一切事将要成就的a时候，有什么兆头？
13:5 | 耶稣对他们说，你们要a谨慎，免得有人b迷惑你们。
13:6 | 将来要有许多人冒我的a名来，说，我是基督，并且要迷惑许多人。
13:7 | 你们听见打仗和打仗的风声，不要a惊慌；这是必须发生的，只是b末期还没有到。
13:8 | 民要起来攻打民，国要起来攻打国，多处必有a地震、b饥荒。这些都是产难的开始。
13:9 | 1但你们要自己谨慎。人要把你们a交给b议会，并且你们要在会堂里受c鞭打，又要为我的缘故，站在2官长和d君王面前，对他们作见证。
13:10 | 然而福音必须先传给a万民。
13:11 | 人把你们拉去交给人的时候，不要豫先a忧虑要说什么1，只是在那时刻b赐给你们什么话，你们就说什么，因为说话的不是你们，乃是圣c灵。
13:12 | 弟兄要把弟兄，a父亲要把儿女，交到死地；儿女要起来与父母为敌，害死他们；
13:13 | 你们还要因我的a名，被众人恨恶；惟有b忍耐到底的，必然得救。
13:14 | 1你们a看见那行b毁坏的可憎之物2，站在不当站的3地方，（读这经的人需要会意，）那时，在c犹太的，要逃到山上；
13:15 | 在a房顶上的，不要下来，也不要进去拿家里的东西；
13:16 | 在田地里的，也不要回去取衣服。
13:17 | 当那些日子，a怀孕的和乳养孩子的有祸了。
13:18 | 你们要祷告，1叫这事不在冬天发生；
13:19 | 因为那些日子必有a灾难，这样的灾难，就是从神创造万物的b起头，直到如今，都c未曾发生过，将来也绝不会发生。
13:20 | 若不是主削减了那些日子，凡属肉体的人，没有一个会得救的；但因祂所拣选的a选民，祂将那些日子b削减了。
13:21 | 那时，若有人对你们说，看哪，基督a在这里！看哪，基督在那里！你们不要信。
13:22 | 因为假基督和a假申言者将要起来，1显b神迹奇事，若是可能，连选民也要c迷惑了。
13:23 | 你们却要a谨慎；1凡事我都b豫先告诉你们了。
13:24 | 在那些a日子，那b灾难c以后，日头要变d黑，月亮也不放光，
13:25 | 众星要从天上a坠落，天势都要震动。
13:26 | 那时，他们要看见a人子，带着大能力和大荣耀，在云中b来临。
13:27 | 那时，祂要差遣天使，将祂的选民从四1方，从地极直到天边，都a聚集了来。
13:28 | 1但是你们可以从a无花果树学个比方：当树枝发嫩长b叶的时候，你们就知道夏天近了；
13:29 | 照样，你们几时看见这些事发生，也该知道那1夏天近了，a正在门口了。
13:30 | 我实在告诉你们，这一代还没有过去，这一切事都要发生。
13:31 | 天地要a过去，我的b话却不能过去。
13:32 | 至于那a日子、那时辰，没有人知道，天上的使者也不知道，子也不知道，惟独b父知道。
13:33 | 你们要a谨慎，要有b警觉1，因为你们不知道那时期几时来到。
13:34 | 这事正如一个人a往外国去，离开本家，把权柄交给他的奴仆，分派各人的工作，又吩咐看门的要儆醒。
13:35 | 所以你们要a儆醒，因为你们不知道家主什么时候来，或1晚上，或半夜，或鸡叫，或早晨。
13:36 | 恐怕他忽然来到，看见你们a睡着了。
13:37 | 我对你们所说的，也是对众人说，要a儆醒。
马可福音 第 十三 章 <上一章　下一章>


马可福音十四章

 马可福音纲目 <上一章　下一章>
马可福音 第 十四 章

2 | 受谋害、出卖并爱戴　十四1～11
第 十四 章
14:1 | 1 a过两天是b逾越节和c除酵节。祭司长和经学家，设法怎样用诡计d拿住耶稣，把祂e杀了，
14:2 | 只是他们说，在节期中不可，恐怕百姓a生乱。
14:3 | 1耶稣在a伯大尼b患麻风的c西门家里坐席的时候，有一个女人，拿着一玉瓶至贵的真哪哒香膏来，打破玉瓶，把膏浇在祂的头上。
14:4 | 但有几个人恼怒着彼此说，1何必这样枉费香膏？
14:5 | 这香膏可以卖a三百多1银币，分给b穷人。他们就向她怒气冲冲。
14:6 | 但耶稣说，由她罢！你们为什么难为她？她在我身上作的，是一件美事。
14:7 | 因为常有a穷人和你们同在，要向他们行善，随时都可以，只是你们不常有1我。
14:8 | 1她作了她所能的；她是2为我的a安葬，豫先膏我的身体。
14:9 | 我实在告诉你们，a普天之下，无论在什么地方1传扬这福音，也要述说这女人所行的，作为对她的b记念。
14:10 | a十二个门徒中，有一个加略人b犹大，出去见祭司长，要把耶稣c交给他们。
14:11 | 他们听见就欢喜，又应许给他1银子。他就设法怎样趁机会把耶稣2交出。
3 | 设立晚餐　十四12～26
14:12 | 1 a除酵节的第一天，就是2宰b逾越羊羔的那一天，门徒对耶稣说，你要我们去那里为你豫备吃逾越节的筵席？
14:13 | 祂就a打发两个门徒，对他们说，你们进城去，必有人拿着一瓶水，迎面而来，你们要跟着他。
14:14 | 无论他进那里去，你们就对那1家的主人说，a夫子说，我的客房，就是我同门徒可以在那里吃b逾越节筵席的地方在那里？
14:15 | 他必指给你们摆设整齐的一间大a楼房，你们就在那里为我们豫备。
14:16 | 门徒出去，进了城，所遇见的，正如耶稣对他们所说的，他们就豫备了逾越节的筵席。
14:17 | 到了a晚上，耶稣和十二个门徒都来了。
14:18 | 他们坐席正1吃的时候，耶稣说，我实在告诉你们，你们中间有2一个a与我同吃的人，要b出卖我了。
14:19 | 他们就忧愁起来，一个一个的问祂说，是我么1？
14:20 | 耶稣对他们说，是十二个门徒中，1同我蘸手在盘子里的那个人。
14:21 | 人子必要1去世，正如经上指着祂所a写的，但出卖人子的有祸了，那人不生下来倒好。
14:22 | 1他们2吃的时候，耶稣拿起a饼来，b祝福了，就擘开，递给他们说，你们拿去，这是我的c身体。
14:23 | 又拿起杯来，祝谢了，递给他们，他们都喝了。
14:24 | 耶稣对他们说，这是我1立约的a血，为b多人流出来的。
14:25 | 我实在告诉你们，我绝不再喝这葡萄树的1产品，直到我在a神的国里，喝新的那日子。
14:26 | 他们a唱了诗，就出来往b橄榄山去。
4 | 警告门徒　十四27～31
14:27 | 耶稣对他们说，1你们都要a绊跌，因为经上记着，“我要击打牧人，羊就b分散了。”
14:28 | 但我复活以后，要在你们以先往a加利利去。
14:29 | 彼得对祂说，即使众人都绊跌，我却不然。
14:30 | 耶稣对他说，我实在告诉你，就在今天夜里，a鸡叫两遍以前，你要三次1否认我。
14:31 | 彼得却极力的说，我就是必须a和你同死，也绝不会否认你。众人也都这样说。
5 | 经历客西马尼─要门徒儆醒祷告　十四32～42
14:32 | 1他们来到一个地方，名叫客西马尼，耶稣a对门徒说，你们坐在这里，等我祷告。
14:33 | 于是带着a彼得、雅各和约翰同去，就1惊恐起来，极其难过，
14:34 | 对他们说，我的魂极其a忧伤，几乎要死。你们留在这里，并要b儆醒。
14:35 | 祂就稍往前走，俯伏在地a祷告，若是可能，便叫那1 b时刻经过祂而离去。
14:36 | 祂说，a阿爸，父阿，在你凡事都b能，求你将这c杯从我撤去；然而不要照我的d意思，只要照1你的意思。
14:37 | 祂来，见他们睡着了，就对彼得说，西门，你睡觉么？不能儆醒片时么？
14:38 | 要a儆醒b祷告，免得入了c试诱；你们的d灵固然愿意，e肉体却软弱了。
14:39 | 祂又去祷告，说同样的话。
14:40 | 祂又来，见他们睡着了，因为他们的眼睛甚是困倦，他们也a不知道该回答祂什么。
14:41 | 祂第三次来，对他们说，现在你们还在睡觉安歇么？彀了，a时刻到了，看哪，人子要被b交在罪人手里。
14:42 | 起来，我们走罢。看哪，出卖我的人近了。
肆 | 奴仆救主为着完成神救赎的死与复活　十四43～十六18
一 | 祂的死　十四43～十五47
1 | 被捉　十四43～52
14:43 | 耶稣还在a说话的时候，那十二个门徒中的b犹大c立即来到，还有群众带着刀棒，从祭司长、经学家和长老那里，与他同来。
14:44 | 那a出卖耶稣的，曾给他们一个暗号，说，我和谁亲嘴，谁就是祂。你们把祂拿住，牢牢靠靠的带去。
14:45 | 犹大来了，a随即到耶稣跟前来，说，b拉比！就热切的和祂c亲嘴。
14:46 | 他们便下手a拿住祂。
14:47 | 旁边站着的人中，有1一个拔出a刀来，将大祭司的奴仆砍了一刀，削掉了他一个耳朵。
14:48 | 耶稣对他们说，你们带着刀棒出来捉我，如同捉强盗么？
14:49 | 我天天在1殿里2 a施教，同你们在一起，你们并没有捉拿我；但这是要b应验c经上的话。
14:50 | 门徒都a离开祂逃走了。
14:51 | 有一个青年人，赤身披着一块细麻布，跟随耶稣，众人就捉拿他，
14:52 | 他却丢下细麻布，赤身逃走了。
2 | 受审　十四53～十五15
a | 为代表犹太人的犹太首领所审　十四53～72
14:53 | 1他们把耶稣2 a带到大祭司那里，众祭司长、长老和经学家，都来在一起。
14:54 | 彼得远远的a跟着耶稣，一直进入大祭司的b院子里，和c差役一同坐在火光里烤火。
14:55 | 祭司长和全1 a议会尽力寻找见证，控告耶稣，为要把祂治死，总是得不到。
14:56 | 因为有好些人作a假见证告祂，只是那些见证各不相合。
14:57 | 又有a几个人站起来，作假见证告祂说，
14:58 | 我们曾听见祂说，我要a拆毁这人手所造的殿，1三日内，我要另造一座非b人手所造的。
14:59 | 就是这样，他们的见证也不相合。
14:60 | 大祭司起来，站在中间，问耶稣说，你什么都不回答么？这些人作见证告你的是什么？
14:61 | 耶稣却默不作声，a一句也不回答。大祭司又问祂说，b你是那1 c当受颂赞者的儿子d基督不是？
14:62 | 耶稣说，1我是！你们要看见a人子坐在那大能者的b右边，驾着天上的云而来。
14:63 | 大祭司就a撕开1衣服，说，我们还需要什么证人？
14:64 | 你们听见这1 a僭妄的话了，你们看怎么样？他们都定祂该b死的罪。
14:65 | 就有人向祂1 a吐唾沫，又b蒙着祂的脸，用拳头c打祂，对祂说，2你申言罢！差役就3把祂拉过去，d用手掌打祂。
14:66 | 1彼得在下面a院子里，来了大祭司的一个使女，
14:67 | 见彼得烤火，就看着他说，你也是同那a拿撒勒人耶稣一起的。
14:68 | 彼得却不承认，说，我不知道，也不明白你说的是什么。于是出来，到了前院，鸡就叫了。
14:69 | 那使女看见他，又对旁边站着的人说，这个人也是属他们的。
14:70 | 彼得又不承认。过了不久，旁边站着的人又对彼得说，你确是属他们的，因为你也是a加利利人1。
14:71 | 彼得遂1发咒起誓说，我不认得你们所说的这个人。
14:72 | a立时鸡叫了第二遍。彼得想起耶稣对他所说的话，b鸡叫两遍以前，你要三次否认我。他想起来，就哭了。
马可福音 第 十四 章 <上一章　下一章>


马可福音十五章

 马可福音纲目 <上一章　下一章>
马可福音 第 十五 章

b | 为代表外邦人的罗马总督所审　十五1～15
第 十五 章
15:1 | a祭司长b立即在早晨同长老、经学家、并全1议会的人c商议，就把耶稣捆绑，解去d交给2 e彼拉多。
15:2 | 彼拉多a问祂说，你是b犹太人的王么？耶稣回答说，你说的是。
15:3 | 祭司长a告了祂许多事。
15:4 | 彼拉多又问祂说，你看，他们告你这么多的事，你什么都不回答么？
15:5 | 耶稣却1仍a不回答什么，以致彼拉多觉得希奇。
15:6 | 每逢a节期，总督惯常把群众所求的一个囚犯，释放给他们。
15:7 | 有一个人名叫巴拉巴，和作a乱的人一同囚禁；他们作乱的时候，曾b杀过人。
15:8 | 群众1上去，求总督照常给他们办。
15:9 | 彼拉多回答他们说，你们要我释放a犹太人的王给你们么？
15:10 | 他原知道祭司长是因嫉妒才把耶稣1解了来。
15:11 | 只是祭司长挑唆群众，宁可要他a释放巴拉巴给他们。
15:12 | 彼拉多又回答他们说，那么，你们所称为犹太人的王，你们要我怎么办祂？
15:13 | 他们又喊着说，1 a钉祂十字架！
15:14 | 彼拉多对他们说，为什么？祂作了什么恶事？他们却更加喊叫：钉祂十字架！
15:15 | 彼拉多想要叫群众满意，就释放巴拉巴给他们，将耶稣1 a鞭打了，交给人2钉十字架。
3 | 被钉　十五16～41
15:16 | 1 a兵丁把耶稣带进2 b总督府的院子里，叫齐了全c营的兵。
15:17 | 他们给祂穿上1 a紫袍，又2把编成的b荆棘冠冕给祂戴上，
15:18 | 就向祂致敬说，a犹太人的王！1愿你喜乐！
15:19 | 又用一根苇子打祂的头，向祂a吐唾沫，屈膝拜祂。
15:20 | a戏弄完了，就脱下祂的紫袍，给祂穿上自己的衣服，b带祂出去，要钉祂十字架。
15:21 | 1有一个古利奈人a西门，就是亚力山大和b鲁孚的父亲，从乡下来，经过那里，他们就c强迫他背耶稣的十字架。
15:22 | 他们带耶稣到了a各各他地方，（各各他翻出来，就是髑髅地，）
15:23 | 1拿a没药调和的酒给祂，祂却不接受。
15:24 | 于是将祂钉十字架，拈a阄分祂的衣服，看谁该得什么。
15:25 | 他们将祂钉了十字架，乃是在1 a上午九时。
15:26 | 其上的罪状牌写着：a犹太人的王。
15:27 | 他们又把两个强盗，和祂同钉十字架，一个在右边，一个在左边。
15:28 | 1这就应验了经上的话，说，“a祂被列在不法的人当中。”
15:29 | 经过的人a亵渎祂，b摇着头说，c咳！1你这d拆毁圣殿，三日内建造起来的，
15:30 | 1救你自己罢！从十字架上下来罢！
15:31 | 祭司长和经学家也是这样a戏弄祂，彼此说，祂救了别人，b不能救自己。
15:32 | a以色列的王基督，现在可以从十字架上下来，叫我们看见就信。那和祂同钉的人也是b辱骂祂。
15:33 | 从1正午到2午后三时，遍地都a黑暗了。
15:34 | 午后三时，耶稣a大声b喊着：1以罗伊，以罗伊，拉马撒巴各大尼？翻出来就是：c我的神，我的神，你为什么弃绝我？
15:35 | 旁边站着的人，有的听见就说，看哪，祂呼叫以利亚。
15:36 | 有一个人跑去，把海绵蘸满了a醋，绑在苇子上，送给祂喝，说，等一等，看以利亚来不来把祂取下。
15:37 | 耶稣a大声喊叫，气就断了。
15:38 | 殿里的a幔子从上到下裂为两半。
15:39 | 对面站着的a百夫长，看见祂这样断气，就说，这人真是b神的儿子。
15:40 | 还有些妇女，远远的观看，其中有a抹大拉的马利亚，又有1小雅各和约西的母亲2马利亚，并有3撒罗米，
15:41 | 就是耶稣在加利利的时候，跟随祂，a服事祂的那些人，另外还有许多跟祂同上耶路撒冷的妇女。
4 | 安葬　十五42～47
15:42 | 1到了黄昏，因为这是a豫备日，就是安息日的前一日，
15:43 | a有亚利马太的1一个人约瑟前来；他是尊贵的议士，也是b盼望c神国的，他放胆进到d彼拉多那里，求耶稣的身体。
15:44 | 彼拉多希奇耶稣已经死了，便叫a百夫长来，问他耶稣死了久不久。
15:45 | 他既从百夫长得知实情，就把耶稣的尸首给了约瑟。
15:46 | 约瑟买了细麻布，把耶稣取下来，用细麻布裹好，1安放在磐石中凿出来的a坟墓里，又辊过一块石头来挡住b墓门。
15:47 | a抹大拉的马利亚，和约西的母亲马利亚，都看见安放祂的地方。
马可福音 第 十五 章 <上一章　下一章>


马可福音十六章

 马可福音纲目 <上一章　下一章>
马可福音 第 十六 章

二 | 祂的复活　十六1～18
1 | 为三姊妹发现　1～8
第 十六 章
16:1 | 1过了a安息日，b抹大拉的马利亚，和雅各的母亲2马利亚，并3撒罗米，买了c香料，要去4膏耶稣的身体。
16:2 | 七日的第一日大清早，日出的时候，她们来到a坟墓那里。
16:3 | 彼此说，谁给我们把石头从墓门辊开？
16:4 | 原来那石头很大。她们往上一看，却见a石头已经辊开了。
16:5 | 她们进了坟墓，看见a一个青年人坐在右边，穿着白袍，就甚b惊恐。
16:6 | 他对她们说，不要惊恐，你们寻找那钉十字架的a拿撒勒人耶稣，祂已经1复活了，不在这里，请看安放祂的地方。
16:7 | 你们要去告诉祂的门徒1和彼得说，祂在你们以先往a加利利去，在那里你们要看见祂，正如祂从前所告诉你们的。
16:8 | 她们因1感战栗惊慌，就出来，从坟墓那里逃跑；由于害怕，她们什么也不告诉人。
2 | 向马利亚显现　9～11
16:9 | 1在七日的第一日清早，耶稣复活了，就先向a抹大拉的马利亚b显现，耶稣从她身上曾2赶出c七个鬼。
16:10 | 她去a报告那向来与耶稣同在的人，那时他们正哀恸b哭泣。
16:11 | 他们听见耶稣活了，且被马利亚看见，却是a不信。
3 | 向二徒显现　12～13
16:12 | 这事以后，门徒中间有a两个人，往乡下去，走路的时候，耶稣以不同的形状向他们b显现。
16:13 | 他们就去报告其余的门徒，那些门徒也是不信他们。
4 | 向十一徒显现，命以普传福音　14～18
16:14 | 后来十一个门徒坐席的时候，耶稣向他们a显现，责备他们不信，心里b刚硬，因为他们c不信那些在祂复活以后看见祂的人。
16:15 | 祂又对他们说，你们往a普天下去，向1 b一切受造之物2传扬福音。
16:16 | 1 a信而受b浸的必然c得救，2 d不信的必被定罪。
16:17 | 信的人必有神迹随着他们，就是在我的a名里赶鬼，1说新b方言，
16:18 | 手能拿a蛇，若喝了什么致死之物，也绝不受害，手b按病人，病人就必c好了。
伍 | 奴仆救主得高举的升天　十六19
16:19 主耶稣对他们说完了话以后，就被1接到a天上，坐在神的b右边。
陆 | 奴仆救主藉着门徒的普传福音　十六20
16:20 门徒出去，到处1传道，主和他们同工，用a神迹随着，证实所传的道。
马可福音 第 十六 章 <上一章　下一章>


路加福音一章

 路加福音纲目 <上一章　下一章>
路加福音 第 一 章

著者： 路加，详见一3注1。
著时： 约在主后六十年，在写使徒行传之前。（徒一1。）
著地： 无法推断，可能是在该撒利亚，当保罗在该地受监禁时。（参徒二三33，二四27，二七1。）
受者： 提阿非罗，（一1，）详见一1注1。
主题：赦罪的福音─证明耶稣基督是人救主
壹 | 引言　一1～4
第 一 章
1:1 | 1 a提阿非罗b大人哪，2因为有3好些人已经着手4作书，述说在我们中间所完全成就的5事，
1:2 | 是照1那些从起初a亲眼看见，又将这2道3供应我们的人，4所交付我们的；
1:3 | 这一切的事1我既从起头都详确考察了，就认为也该a按着次序写给你，
1:4 | 使你深知所教导你的事，都是确实的。
贰 | 对在人性里带着神性之人救主的豫备　一5～四13
一 | 祂先锋的成孕　一5～25
1:5 | 在犹太王a希律的日子，1亚比雅班里有一位祭司，名叫撒迦利亚；他妻子是b亚伦的2后代，名叫以利沙伯。
1:6 | 1他们二人在神面前都是2 a义人，3 b遵行主的一切诫命、4典章，c无可指摘，
1:7 | 只是1没有孩子，因为以利沙伯不生育，两个人又上了年纪。
1:8 | 有一天，撒迦利亚按着a班次，在神面前供祭司的职分，
1:9 | 照祭司职任的规矩中了签，得进主a殿1烧香。
1:10 | 烧香的时候，全群的百姓在外面1 a祷告。
1:11 | 有主的使者站在a香坛的右边，向他显现。
1:12 | 撒迦利亚看见，就惊慌a害怕。
1:13 | 天使对他说，撒迦利亚，a不要害怕，因为你的祈求已蒙垂听，你的妻子以利沙伯要给你1生一个儿子，你要给他起名叫2 b约翰。
1:14 | 你必喜乐欢腾，有许多人因他出生，也必欢乐。
1:15 | 他在主面前将要为a大，淡酒、浓酒都1 b不喝，从c母腹里就被2 d圣灵充溢了。
1:16 | 他要使许多以色列子孙转向主他们的神。
1:17 | 他必1凭以利亚的灵和能力，行在主的a面前，叫b父亲的心转向儿女，并叫c悖逆的人2转向义人的3精明，为主d豫备合用的百姓。
1:18 | 撒迦利亚对天使说，我凭什么可以知道这事？我已经a老了，我的妻子也上了年纪。
1:19 | a天使回答说，我是站在神面前的b加百列，奉差遣对你说话，将这些事的好信息报给你。
1:20 | 到了时候，我的话必然应验；只因你1不信，看哪，你必a哑口不能说话，直到这些事成就的日子。
1:21 | 百姓等候撒迦利亚，当他在a殿里迟延的时候，他们都希奇。
1:22 | 等他出来，不能和他们说话，他们就知道他在殿里见了a异象。他直向他们打手式，竟成了哑吧。
1:23 | 他供职的日子满了，就回家去了。
1:24 | 这些日子以后，他的妻子以利沙伯怀了孕，就隐藏了五个月，说，
1:25 | 主在眷顾的日子，这样待我，要把我在人间的a羞耻除掉。
二 | 祂的成孕　一26～56
1:26 | 到了第六个月，天使a加百列奉神差遣，往1加利利的一座城去，这城名叫b拿撒勒。
1:27 | 到一个a童女那里，是已经许配1 b大卫家的一个人，名叫c约瑟，童女的名字叫马利亚。
1:28 | 天使进去，对她说，蒙大恩的女子，愿你喜乐！主a与你同在了1。
1:29 | 她因这话就很惊慌，又反覆思想这样问安是什么意思。
1:30 | 天使对她说，马利亚，a不要怕，你在神面前已经蒙b恩了。
1:31 | 看哪，你将a怀孕生子，要给祂起名叫1 b耶稣。
1:32 | 祂要为a大，称为1 b至高者的c儿子，主神要把祂祖2 d大卫的e宝座给祂，
1:33 | 祂要1作雅各家的王，a直到永远，祂的2国也b没有穷尽。
1:34 | 马利亚对天使说，我没有出嫁，怎么会有这事？
1:35 | 天使回答说，1圣灵要临到你2身上，a至高者的能力要3覆庇你，因此所要生的4 b圣者，必称为c神的儿子。
1:36 | 况且你看，你的亲戚以利沙伯，就是那素来称为不生育的，在年老的时候，也怀了男胎，现在已是第六个月了。
1:37 | 因为在神，没有一句话是1 a不可能的。
1:38 | 马利亚说，看哪，我是主的婢女，情愿照你的话成就在我身上。a天使就离开她去了。
1:39 | 在那些日子，马利亚起身，急忙往a山地里去，来到犹大的一座城，
1:40 | 进了撒迦利亚的家，问以利沙伯安。
1:41 | 以利沙伯一听到马利亚问安，1所怀的胎就在腹里跳动，以利沙伯且被a圣灵充溢，
1:42 | 高声喊着说，1 a你在妇女中是有福的，你腹中的2 b果子也是有福的。
1:43 | 我1 a主的母亲竟然到我这里来，这事怎么会临到我？
1:44 | 看哪，你问安的声音一入我耳，我腹里的胎就欢腾跳动。
1:45 | 1这2 a相信的女子是有福的，因为3主对她所说的事，都要完成。
1:46 | 马利亚说，1我a魂2 b尊主为大，
1:47 | 我a灵曾1以神我的b救主为2 c乐，
1:48 | 因祂a顾念祂婢女的卑微。看哪，从今以后，万代要称我b有福。
1:49 | 那1 a有权能的为我行了b大事，祂的名为c圣；
1:50 | 祂的1 a怜悯归与b敬畏祂的人，直到c世世代代。
1:51 | 祂用a膀臂施展权能，驱散那些心里妄想的b狂傲人。
1:52 | 祂叫a有权柄的失位，叫b卑微的c升高，
1:53 | 叫a饥饿的得饱美物，叫富足的空着回去。
1:54 | 祂扶助了祂的a仆人以色列，
1:55 | 为要a记念祂向b亚伯拉罕和他后裔所施的怜悯，直到永远，1正如祂对我们列祖所说的。
1:56 | 马利亚和以利沙伯同住约有三个月，就回家去了。
三 | 祂先锋的出生与幼年　一57～80
1:57 | 以利沙伯的产期到了，就生了一个儿子。
1:58 | 邻里亲族听见主向她大施怜悯，就和她一同欢乐。
1:59 | 到了第八日，他们来要给孩子行a割礼，并有意照他父亲的名字，叫他撒迦利亚。
1:60 | 但他母亲说，不可，要叫他a约翰。
1:61 | 他们对她说，你亲族中没有叫这名字的。
1:62 | 他们就向他父亲打手式，看他愿意叫他什么。
1:63 | 他要了一块写字板，就写上说，他的名字是约翰。他们便都希奇。
1:64 | 撒迦利亚的1口立时开了，a舌头也舒展了，就说出话来，颂赞神。
1:65 | 住在周围的人都起了a敬畏，这一切的1事就传遍了全犹太b山地。
1:66 | 凡听见的人，都将这事放在a心里，说，这个孩子将来会怎么样？因为主的手b与他同在。
1:67 | 他父亲撒迦利亚被a圣灵充溢，就申言说，
1:68 | 主a以色列的神是b当受颂赞的，因祂c眷顾祂的百姓，为他们施行1 d救赎，
1:69 | 在祂仆人a大卫家中，为我们兴起了1 b拯救的角，
1:70 | 1正如祂2从时间起首，藉着圣a申言者的口所说的，
1:71 | a拯救我们脱离仇敌，和一切恨我们之人的b手；
1:72 | 向我们列祖施1怜悯，2 a记念祂的圣b约，
1:73 | 就是祂对我们祖宗亚伯拉罕所a起的1誓，
1:74 | 叫我们既从仇敌手中被救出来，
1:75 | 就可以一生一世在祂面前，坦然无惧的1用a圣和b义2事奉祂。
1:76 | 孩子阿，你要称为a至高者的b申言者，因为你要行在1主的c面前，2 d豫备祂的道路，
1:77 | 叫祂的百姓1因2罪a得赦，就认识b救恩。
1:78 | 因我们神怜悯的a心肠，叫清晨的1 b日光从高天c临到我们，
1:79 | 要照亮坐在a黑暗中死荫里的人，把我们的脚引到b平安的路上。
1:80 | 那孩子渐渐a长大，1灵里刚强，住在b旷野，直到他向以色列人显明的日子。
路加福音 第 一 章 <上一章　下一章>


路加福音二章

 路加福音纲目 <上一章　下一章>
路加福音 第 二 章

四 | 祂的出生　二1～20
第 二 章
2:1 | 那些日子，a该撒亚古士督出了一道诏谕，叫1普天下的人都b申报户口。
2:2 | 这是1第一次的户口申报，是在居里扭作叙利亚a总督的时候举行的。
2:3 | 众人各归各城，去申报户口。
2:4 | a约瑟也从加利利的b拿撒勒城上犹太去，到了大卫的城，名叫c伯利恒，因他本是大卫1一家一族的人，
2:5 | 要和许配给他，已有a身孕的马利亚，一同申报户口。
2:6 | 他们在那里的时候，马利亚的产期到了，
2:7 | 就1 a生了b头胎的儿子，用布包起来，放在2马槽里，因为c客房里没有为着他们的地方。
2:8 | 在同一地区，有1牧人露宿在野地里，夜间守更看顾羊群。
2:9 | 有主的a使者b站在他们旁边，主的c荣耀四面照着他们，牧人就大大d惧怕。
2:10 | 那天使对他们说，a不要惧怕，看哪，我b报给你们c大喜的好信息，是关乎d万民的。
2:11 | 因今天在a大卫的城里，为你们b生了c救主，就是d主e基督。
2:12 | 你们要看见一个1婴孩，包着布，卧在马槽里，那就是给你们的2记号了。
2:13 | 忽然有一大队天a兵，同那天使1 b赞美神说，
2:14 | 在a至高之处1 b荣耀归与神，在c地上1 d平安2临及3祂所e喜悦的人。
2:15 | 众天使离开他们往天上去了；牧人彼此说，我们往伯利恒去，看看所发生的1事，就是主所指示我们的。
2:16 | 他们急忙去了，就寻见马利亚和约瑟，又有那婴孩卧在马槽里。
2:17 | 既已看见，就把天使对他们论这孩子的话传开了。
2:18 | 凡听见的，都希奇牧人对他们所说的。
2:19 | 马利亚却把这一切的事存在a心里，反覆思想。
2:20 | 牧人回去了，因所听见所看见的一切事，正如天使向他们所说的，就a荣耀、赞美神。
五 | 祂的幼年　二21～52
1 | 受割礼与命名　21
2:21 满了八天，就给孩子行a割礼，并给祂起名叫b耶稣，就是祂成胎以前，天使所起的名。
2 | 被献上与受称扬　22～39
2:22 | 按摩西律法满了a洁净的日子，他们b带着孩子上耶路撒冷去，要把祂献与主，
2:23 | 正如主的a律法上所记：“b凡1头生的男子，必称圣归主。”
2:24 | 又要照主1律法上所说的，献上祭物，就是2一对斑鸠或两只雏鸽。
2:25 | 看哪，在耶路撒冷有一个人名叫西面，这人既1 a公义又b虔诚，素来c盼望以色列的2 d安慰，又有e圣灵在他3身上。
2:26 | 他受了圣灵的指示，知道自己看见主的a基督以前，必b不见死。
2:27 | 他在灵里进入圣殿；耶稣的父母正抱着孩子进来，要照a律法的规矩为祂办理。
2:28 | 西面就把祂接到手臂中，a颂赞神说，
2:29 | 主人阿，如今照你的话，释放奴仆a安然而去罢；
2:30 | 因为我的眼睛已经看见你的1 a救恩，
2:31 | 就是你在万民面前所豫备的，
2:32 | 是1启示外邦人的a光，又是你民以色列的b荣耀。
2:33 | 孩子的父母因这论耶稣的话就希奇。
2:34 | 西面给他们祝福，又对孩子的母亲马利亚说，看哪，这孩子1被立，是要叫以色列中许多人a跌倒，许多人兴起，又要成为受人2 b反对的标记，
2:35 | 叫许多人心里的意念被1揭露出来，2你自己的魂也要被刀刺透。
2:36 | 又有一位a女申言者亚拿，是b亚设支派法内力的女儿，已经十分老迈，从作童女出嫁的时候，同丈夫住了七年，
2:37 | 就1 a寡居到八十四岁，并不离开圣殿，b禁食祈求，c昼夜2事奉神。
2:38 | 那时，她上前来称谢神，将孩子的事对一切a盼望1耶路撒冷得b救赎的人讲说。
2:39 | 约瑟和马利亚，照主的a律法办完了一切的事，就回加利利，到自己的城1 b拿撒勒去了。
3 | 长大与长进　40～52
2:40 | 那孩子渐渐1长大，刚强起来，充满2 a智慧，又有3神的恩在祂身上。
2:41 | 每年到a逾越节，祂父母就上b耶路撒冷去。
2:42 | 当祂1十二岁的时候，他们按着节期的2 a规矩上去。
2:43 | 守满了节日，他们回去的时候，孩童耶稣仍留在耶路撒冷，祂的父母并不知道，
2:44 | 还以为祂在同行的人中间。他们走了一天的路程，就在亲族和熟识的人中找祂，
2:45 | 既找不着，就回耶路撒冷去找祂。
2:46 | 过了三天，在a殿里找着祂，坐在b教师中间，一面听，一面问。
2:47 | 凡听见祂的，都a惊奇祂的悟性和应对。
2:48 | 祂父母看见，就很惊讶，祂母亲对祂说，孩子，为什么向我们这样行？看哪，你父亲和我1多么伤心的在找你。
2:49 | 耶稣对他们说，你们为什么找我？岂不知我1必须2以3 a我父的事为念么？
2:50 | 祂所说的这话，他们并a不领悟。
2:51 | 祂就同他们下去，回到拿撒勒，并且1服从他们。祂母亲把这一切的事，都谨慎的存在a心里。
2:52 | 耶稣在智慧和1身量，并在神与人面前所显明的2 a恩典上，都不断增长。
路加福音 第 二 章 <上一章　下一章>


路加福音三章

 路加福音纲目 <上一章　下一章>
路加福音 第 三 章

六 | 祂的就职　三1～四13
1 | 介绍　三1～20
第 三 章
3:1 | a该撒提庇留在位第十五年，b本丢彼拉多作犹太c总督，d希律作加利利分封的王，他兄弟腓力作以土利亚和特拉可尼地方分封的王，吕撒聂作亚比利尼分封的王，
3:2 | 亚那和a该亚法作大祭司。那时，撒迦利亚的儿子b约翰在1 c旷野里，神的话临到他。
3:3 | 他就来到约但河四周全境，传1 a悔改的浸，2使3罪b得赦。
3:4 | 正如申言者a以赛亚书上所记的话：“1 b在旷野有人声喊着：c豫备主的道路，修直祂的途径。
3:5 | 一切1山洼都要填满，大小a山冈都要削平；b弯曲的要修为直路，崎岖的要改为坦途；
3:6 | 凡1属肉体的人，都要看见2神的a救恩。”
3:7 | 约翰对那些出来要受他浸的群众说，1 a毒蛇之种，谁指示你们逃避要来的b忿怒？
3:8 | 你们要结出果子，与悔改a相称，不要自己心里说，我们有b亚伯拉罕作我们的1祖宗。我告诉你们，神能从这些石头中给亚伯拉罕2兴起1子孙来。
3:9 | 现在斧头已经放在树根上，凡不结a好果子的树，就砍下来，丢在1火里。
3:10 | 群众问他说，a这样，我们当作什么？
3:11 | 约翰回答他们说，有两件1 a里衣的，就分给那没有的，有食物的，也当这样行。
3:12 | 又有a税吏来要受浸，问他说，夫子，我们当作什么？
3:13 | 他说，a除了给你们规定的，不要多取。
3:14 | 又有当兵的问他说，我们当作什么？他说，不要以强暴待人，也不要1讹诈人，自己有粮饷就当知足。
3:15 | 百姓正在1期待的时候，众人都心里议论，或者约翰是基督。
3:16 | 约翰对众人说，我是将你们1浸在a水里，但有一位能力比我更大的要来，我就是给祂解鞋带也不配，祂要将你们浸在b圣灵与火里。
3:17 | 祂手里拿着扬场的簸箕，要扬净祂的a禾场，把麦子收在祂的b仓里，把糠秕用不灭的1 c火烧尽了。
3:18 | 约翰又用许多别的话劝勉百姓，向他们1 a传福音。
3:19 | 但分封的王希律，因他兄弟之妻a希罗底的缘故，并因他所行的一切恶事，受了约翰的责备，
3:20 | 就在这一切之外，又加上一件，就是把约翰囚在a监里。
2 | 受浸　三21
3:21 众百姓都受了浸，耶稣也1 a受了浸；
3 | 受膏　三22
3:22 正祷告的时候，天就开了，1 a圣灵以仿佛鸽子的形体，降在祂2身上，又有声音从天上出来，说，你是我的b爱子，我喜悦你。
4 | 祂的身分　三23～38
3:23 | 耶稣a开始尽职的时候，约有1三十岁。2依人看来，3祂是4 b约瑟的儿子，约瑟是希里的儿子，
3:24 | 希里是玛塔的儿子，玛塔是利未的儿子，利未是麦基的儿子，麦基是雅拿的儿子，雅拿是约瑟的儿子，
3:25 | 约瑟是玛他提亚的儿子，玛他提亚是亚摩斯的儿子，亚摩斯是拿鸿的儿子，拿鸿是以斯利的儿子，以斯利是拿该的儿子，
3:26 | 拿该是玛押的儿子，玛押是玛他提亚的儿子，玛他提亚是西美的儿子，西美是约西克的儿子，约西克是约大的儿子，
3:27 | 约大是约亚拿的儿子，约亚拿是利撒的儿子，利撒是1 a所罗巴伯的儿子，所罗巴伯是撒拉铁的儿子，撒拉铁是尼利的儿子，
3:28 | 尼利是麦基的儿子，麦基是亚底的儿子，亚底是哥桑的儿子，哥桑是以摩当的儿子，以摩当是珥的儿子，
3:29 | 珥是耶疏的儿子，耶疏是以利以谢的儿子，以利以谢是约令的儿子，约令是玛塔的儿子，玛塔是利未的儿子，
3:30 | 利未是西缅的儿子，西缅是犹大的儿子，犹大是约瑟的儿子，约瑟是约南的儿子，约南是以利亚敬的儿子，
3:31 | 以利亚敬是米利亚的儿子，米利亚是买拿的儿子，买拿是玛达他的儿子，玛达他是1 a拿单的儿子，拿单是大卫的儿子，
3:32 | a大卫是b耶西的儿子，耶西是俄备得的儿子，俄备得是波阿斯的儿子，波阿斯是撒门的儿子，撒门是拿顺的儿子，
3:33 | 拿顺是亚米拿达的儿子，亚米拿达是亚兰的儿子，亚兰是希斯仑的儿子，希斯仑是法勒斯的儿子，法勒斯是犹大的儿子，
3:34 | 犹大是雅各的儿子，雅各是以撒的儿子，以撒是亚伯拉罕的儿子，亚伯拉罕是a他拉的儿子，他拉是拿鹤的儿子，
3:35 | 拿鹤是西鹿的儿子，西鹿是拉吴的儿子，拉吴是法勒的儿子，法勒是希伯的儿子，希伯是沙拉的儿子，
3:36 | 沙拉是该南的儿子，该南是亚法撒的儿子，亚法撒是闪的儿子，闪是a挪亚的儿子，挪亚是拉麦的儿子，
3:37 | 拉麦是玛土撒拉的儿子，玛土撒拉是以诺的儿子，以诺是雅列的儿子，雅列是玛勒列的儿子，玛勒列是该南的儿子，
3:38 | 该南是以挪士的儿子，以挪士是塞特的儿子，塞特是1亚当的儿子，亚当是2神的3儿子。
路加福音 第 三 章 <上一章　下一章>


路加福音四章

 路加福音纲目 <上一章　下一章>
路加福音 第 四 章

5 | 祂的试验　四1～13
第 四 章
4:1 | 1耶稣满有2 a圣灵，从b约但河回来，在c旷野3为那d灵引导，四十天受魔鬼的试诱。
4:2 | 那些日子祂没有吃什么，日子满了，祂就饿了。
4:3 | 魔鬼对祂说，你若是神的儿子，就叫这块石头变成饼罢。
4:4 | 耶稣回答说，经上记着，“a人活着不是单靠1食物2。”
4:5 | 魔鬼又领祂上了高山，霎时间将1天下万国都指给祂看。
4:6 | 魔鬼对祂说，这一切a权柄及其荣耀，我都要给你；因为这原是1交付我的，我愿意给谁就给谁。
4:7 | 所以你若在我面前下拜，这一切就都是你的了。
4:8 | 耶稣回答他说1，经上记着，“a当拜主你的神，单要2事奉祂。”
4:9 | 魔鬼又领祂到耶路撒冷，叫祂站在殿1翼上，对祂说，你若是神的儿子，就从这里跳下去罢；
4:10 | 因为经上记着，“a主要为你吩咐祂的使者保护你，
4:11 | 他们要用手托着你，免得你的脚碰在石头上。”
4:12 | 耶稣回答他说，经上说，“a不可1试探主你的神。”
4:13 | 魔鬼用完了各样的试诱，就离开耶稣，1等另一时机。
叁 | 人救主在祂带着神圣属性之人性美德中的职事　四14～十九27
一 | 在加利利　四14～九50
1 | 宣扬恩典的禧年　四14～30
4:14 | 耶稣在那1 a灵的能力中回到b加利利，祂的c名声就传遍了四周全境。
4:15 | 祂在他们的1 a会堂里2 b施教，受众人的3荣耀。
4:16 | 耶稣a来到b拿撒勒，就是祂长大的地方，在c安息日，祂照d例进了e会堂，站起来要f念圣经。
4:17 | 有人把申言者a以赛亚的书卷递给祂，祂展开书卷，找到一处上面写着：
4:18 | “1 a主的b灵在我2身上，因为祂c膏了我，叫我3 d传福音给4 e贫穷的人，差遣我去宣扬5被掳的f得释放，6 g瞎眼的7得复明，叫那8 h受压制的得自由，
4:19 | 宣扬主1悦纳人的禧年。”
4:20 | 于是把书卷卷起来，交还堂役，就坐下，会堂里的众人都定睛看祂。
4:21 | 祂就对他们说，今天这经a应验在你们耳中了。
4:22 | 众人都1称赞祂，并a希奇祂口中所出的2 b恩言，又说，这不是3 c约瑟的儿子么？
4:23 | 耶稣对他们说，你们必向我说这俗语：医生，医治你a自己罢。我们听见你在b迦百农所行的事，也在你的家乡这里行罢。
4:24 | 祂又说，我实在告诉你们，没有申言者在自己家乡是被人悦纳的。
4:25 | 我据实告诉你们，当a以利亚的日子，天闭塞了三年零六个月，遍地有大饥荒，那时以色列中有许多寡妇；
4:26 | 以利亚并没有奉差遣往她们一个人那里去，只奉差遣往a西顿的b撒勒法，一个1寡妇那里去。
4:27 | 申言者以利沙的时候，以色列中有许多a患麻风的，其中除了叙利亚人b乃缦，没有一个得洁净的。
4:28 | 会堂里的众人听见这话，都a怒气填胸，
4:29 | 就起来a撵祂出城。他们的城造在山上，他们带祂到山崖，要把祂推下去。
4:30 | 祂却从他们中间1穿过去，a走开了。
2 | 执行祂的四重使命─施教、赶鬼、医病并传道　四31～44
4:31 | 耶稣a下到b迦百农，就是加利利的一座城，在c安息日d教训众人。
4:32 | 他们都a惊讶祂的教训，因为祂的话带着1 b权柄。
4:33 | 在会堂里有一个人，被污鬼的1 a灵附着，大声喊叫说，
4:34 | 1唉，a拿撒勒人耶稣，2 b我们与你何干？你来除灭我们么？我c知道你是谁，乃是神的d圣者。
4:35 | 耶稣便斥责他说，a不要作声，从这人身上出来！鬼把那人摔倒在众人中间，就从他身上出来了，一点没有伤害他。
4:36 | 众人都希奇，彼此谈论说，这话是怎么回事？祂用1 a权柄和b能力命令污灵，污灵就出来了。
4:37 | 于是1耶稣的a名声传遍了四周各地。
4:38 | 耶稣起身离开会堂，a进了西门的家，1西门的岳母正2患热病甚重，有人为她求耶稣。
4:39 | 耶稣站在她旁边，a斥责那热病，热就退了，她立刻起来服事他们。
4:40 | 日落的时候，凡有病人的，不论患什么病，都带到耶稣跟前；耶稣a按手在他们各人身上，治好了他们。
4:41 | 又有鬼从好些人身上出来，a喊着说，你是b神的儿子。耶稣斥责它们，c不许它们说话，因为它们知道祂是d基督。
4:42 | a天亮的时候，耶稣出来，走到b旷野地方。群众去c找祂，到了祂那里，要留住祂，不要祂离开他们。
4:43 | 但耶稣对他们说，我也必须向别城1 a传2神的国为福音，因我奉差遣正是为3此。
4:44 | 于是耶稣在1犹太的各a会堂2传道。
路加福音 第 四 章 <上一章　下一章>


路加福音五章

 路加福音纲目 <上一章　下一章>
路加福音 第 五 章

3 | 吸引被霸占的人　五1～11
第 五 章
5:1 | 耶稣a站在1 b革尼撒勒湖边，群众拥挤祂，要听神的话。
5:2 | 祂1看见两只船停在湖边，打鱼的人却离开船，洗2网去了。
5:3 | 有一只a船是1西门的，耶稣就上去，请他把船撑开，稍微离岸，就坐下，从船上教训群众。
5:4 | 祂讲完了，对西门说，把船开到水深之处，下a网打鱼。
5:5 | 西门回答说，1夫子，我们整夜劳苦，并a没有打着什么，但依从你的话，我就下网。
5:6 | 他们这样作，就圈住一大群a鱼，网几乎裂开。
5:7 | 他们便招呼另一只船上的同伙来帮助。他们就来把鱼装满了两只船，甚至船要沉下去。
5:8 | 西门彼得看见，就俯伏在耶稣膝前，说，主阿，离开我，因我是个a罪人。
5:9 | 他和一切同在的人，都希奇这一网所打的鱼。
5:10 | 西门的1伙伴，西庇太的儿子雅各和约翰也是这样。耶稣对西门说，不要怕，从今以后你要2 a得人了。
5:11 | 他们把两只船靠了岸，就a撇下一切，b跟从了耶稣。
4 | 洁净受玷污的人　五12～16
5:12 | 有一次，耶稣在一个城里，看哪，有一个1 a满身患麻风的人看见耶稣，就面b伏于地，求祂说，主阿，你若肯，必能叫我洁净了。
5:13 | 耶稣伸手摸他，说，我肯，你洁净了罢。麻风就立刻离开了他。
5:14 | 耶稣嘱咐他说，你a不可告诉人，只要去把1身体给b祭司察看，又要为你得了洁净，照c摩西所规定的，献上礼物，对他们作d证据。
5:15 | 但关于耶稣的话越发传扬出去，有a好多群众来在一起，要听祂的话，也要他们的疾病得b医治。
5:16 | 耶稣却退到a旷野去1 b祷告。
5 | 医治瘫痪的人　五17～26
5:17 | 有一天耶稣正在施教，有法利赛人和a律法教师也在座，他们是从加利利和b犹太各c乡村并耶路撒冷来的。1主的d能力与耶稣同在，使祂能医治病人。
5:18 | 看哪，人用卧榻a抬着一个1 b瘫痪的人，想要抬进去，放在耶稣面前。
5:19 | 因为人多，找不到办法抬进去，就上了房顶，从瓦间把他连卧榻缒到当中，正在耶稣面前。
5:20 | 耶稣见他们的a信心，就说，人哪，你的1罪b赦了。
5:21 | 经学家和法利赛人就议论说，这说a僭妄话的是谁？除了神一位以外，谁能b赦罪？
5:22 | 耶稣a深知他们所议论的，就对他们说，你们心里为什么议论？
5:23 | 说，你的罪赦了，或说，你起来行走，那一样更容易？
5:24 | 但要叫你们知道人子在地上有a赦罪的权柄─就对瘫子说，我1吩咐你起来，拿你的小卧榻回家去罢！
5:25 | 那人当着众人面前立刻起来，拿着所躺卧的卧榻回家去，a荣耀神。
5:26 | 众人都惊奇，并荣耀神，且满了敬畏，说，我们今天看见非常的事了。
6 | 呼召被藐视的人　五27～39
5:27 | 这事以后，耶稣出去，看见一个1 a税吏，名叫利未，b坐在税关上，就对他说，跟从我。
5:28 | 他就撇下一切，起来a跟从了耶稣。
5:29 | 利未在自己1家里，为耶稣大摆筵席，有许多a税吏和别人，与他们一同坐席。
5:30 | 法利赛人和他们的a经学家就向耶稣的门徒发怨言，说，你们为什么和税吏并罪人一同b吃喝？
5:31 | 耶稣回答他们说，健康的人用不着医生，有病的人才用得着；
5:32 | 我来本不是召a义人，乃是召b罪人c悔改。
5:33 | 他们a说，1 b约翰的门徒常常c禁食祈求，法利赛人的门徒也是这样，惟独你的门徒又吃又喝。
5:34 | 耶稣对他们说，a新郎和伴友同在的时候，岂能叫伴友禁食？
5:35 | 但a日子将到，新郎要从他们中间被取去，那些日子他们就要禁食了。
5:36 | 耶稣又对他们讲一个比喻：没有人把新衣服撕下一块作补帄，补在旧衣服上；不然，就把新的撕破了，并且那从新的撕下来的补帄，和旧的也不相称。
5:37 | 也没有人把新酒装在旧皮袋里；不然，新酒会将皮袋胀裂，酒泻出来，皮袋也就坏了。
5:38 | 但新酒必须装在新皮袋里。
5:39 | 没有人喝了陈酒，还想喝新的，他总说陈的好。
路加福音 第 五 章 <上一章　下一章>


路加福音六章

 路加福音纲目 <上一章　下一章>
路加福音 第 六 章

7 | 干犯走样的安息日规条，使人得满足并释放　六1～11
第 六 章
6:1 | 1有一个a安息日，耶稣从麦地经过，祂的门徒掐了b麦穗，用手搓着吃。
6:2 | 有几个a法利赛人说，你们为什么作安息日b不可作的事？
6:3 | 耶稣回答他们说，a大卫和跟从他的人饥饿之时所作的，连这个你们也没有念过么？
6:4 | 他怎样进了神的1殿，且拿祭司以外，别人都不可吃的a陈设饼吃，又给跟从他的人吃。
6:5 | 祂又对他们说，a人子是安息日的主。
6:6 | 1在另一个安息日，耶稣进了a会堂2施教。在那里有一个b人，右手枯干了。
6:7 | 经学家和法利赛人a窥探耶稣，在安息日要不要治病，好得把柄b控告祂。
6:8 | 耶稣a知道他们的意念，就对那枯干手的人说，起来，站在当中。那人就起来站着。
6:9 | 耶稣对他们说，我问你们，在安息日行善作恶，救1命毁命，那样是a可以的？
6:10 | 祂就a环视他们众人，对那人说，伸出手来。他一伸，手就复了原。
6:11 | 他们就满心1 a大怒，彼此b讨论怎样处治耶稣。
8 | 选立十二使徒　六12～16
6:12 | 那些日子，耶稣出去上山1 a祷告，整夜2祷告神。
6:13 | 到了天亮，祂就1 a叫b门徒来，从他们中间挑选十二个人，称他们为c使徒，
6:14 | 就是a西门，耶稣又给他起名叫b彼得，还有他的兄弟c安得烈，又有d雅各和约翰，e腓力和巴多罗买，
6:15 | a马太和多马，亚勒腓的儿子雅各，和称为热烈派的西门，
6:16 | 雅各的1兄弟a犹大，和以后出卖主的加略人犹大。
9 | 教导门徒最高的道德　六17～49
6:17 | 耶稣同他们下来，站在一块平地上，有许多门徒，又有a一大群百姓，从犹太全地，和耶路撒冷，并b推罗、西顿的海边来，都要听祂，并要他们的疾病得医治；
6:18 | 还有被污a灵缠磨的，也得了医治。
6:19 | 群众都想要a摸祂，因为有b能力从祂身上发出来，医治了众人。
6:20 | 耶稣a举目看着门徒b说，1 c贫穷的人2有福了，因为3 d神的国是你们的。
6:21 | 现今a饥饿的人有福了，因为你们将要饱足。现今b哀哭的人有福了，因为你们将要喜笑。
6:22 | 人为人子的缘故，a恨恶你们，隔绝你们，b辱骂你们，c弃掉你们的名，以为是恶，你们就有福了。
6:23 | 当那日你们要a欢喜跳跃，因为看哪，你们在天上的赏赐是大的，原来他们的祖宗待b申言者也是这样。
6:24 | 1但你们a富足的人b有祸了，因为你们2充分的c受了你们的安慰。
6:25 | 你们现今饱足的人有祸了，因为你们将要a饥饿。你们现今b喜笑的人有祸了，因为你们将要哀恸哭泣。
6:26 | 人都说你们好的时候，你们就有祸了，因为他们的祖宗待假a申言者也是这样。
6:27 | 只是我告诉你们这听见的人，1要爱你们的a仇敌，善待恨你们的人。
6:28 | 要为那咒诅你们的a祝福，为那凌辱你们的b祷告。
6:29 | 有人a打你的脸，连另一面也给他打。有人夺你的外衣，连里衣也不要拦阻他拿去。
6:30 | 凡求你的，就a给他；有人夺你的东西去，不用再要回来。
6:31 | 你们愿意人怎样a待你们，你们也要怎样待人。
6:32 | 你们若a爱那爱你们的人，有1什么可酬谢的？因为连罪人也爱那爱他们的人。
6:33 | 你们若善待那善待你们的人，有什么可酬谢的？就是罪人也这样行。
6:34 | 你们若a借给人，指望从他收回，有什么可酬谢的？就是罪人也借给罪人，要如数收回。
6:35 | 但你们要爱你们的a仇敌，也要善待他们；并且要b借给人，1不指望偿还；你们的赏赐就必大了，你们且要成为c至高者的d儿子，因为祂恩待那忘恩的和作恶的。
6:36 | 你们要有怜恤，a正如你们的父有b怜恤一样。
6:37 | 你们1 a不要审判，就绝不会受审判；你们b不要定罪，就绝不会被定罪；你们要c赦免人，就必蒙赦免。
6:38 | 你们要a给人，就必有给你们的，用十足的量器，连摇带按，上尖下流的倒在你们1怀里；因为你们用什么b量器量给人，也必用什么量器量给你们。
6:39 | 耶稣又对他们说一个比喻：1瞎子岂能a领瞎子？两个不是都要掉在坑里么？
6:40 | a门徒并不高过老师，凡学成的，就会像他的老师一样。
6:41 | 为什么1看见你弟兄眼中的a刺，却不想到b自己眼中的梁木？
6:42 | 你看不见自己眼中的梁木，怎能对你弟兄说，弟兄，让我去掉你眼中的刺？你这1假冒为善的人，先从你的眼中去掉梁木，然后你才看得清楚，去掉你弟兄眼中的刺。
6:43 | 因为a没有好树结坏果子，也没有坏树结好果子。
6:44 | 每一棵树都是1凭自己的果子a认出来的。人不是从荆棘收取无花果，也不是从蒺藜收采葡萄。
6:45 | 善人从他心里a所存的善，发出善来；恶人从他心里所存的恶，发出恶来；因为心里b所充满的，口里就说出来。
6:46 | 你们为什么称呼我a主阿，主阿，却不实行我所说的？
6:47 | 1凡到我这里来，a听见我的话就实行的，我要指示你们，他像什么人。
6:48 | 他像一个人盖造房子，开掘深挖，把根基安在磐石上。到了洪水泛滥的时候，河流冲击那房子，也不能摇动它，因为盖造得好。
6:49 | 惟有听见不实行的，就像一个人在土地上盖造房子，没有根基，河流一冲，那房子立刻a倒塌了，并且崩毁得很大。
路加福音 第 六 章 <上一章　下一章>


路加福音七章

 路加福音纲目 <上一章　下一章>
路加福音 第 七 章

10 | 治好将死的人　七1～10
第 七 章
7:1 | 耶稣对1百姓讲完了这一切的话，就2 a进了b迦百农。
7:2 | 有一个a百夫长所宝贵的奴仆，患病快要死了。
7:3 | 百夫长听见耶稣的事，就打发犹太人的几个长老到耶稣那里，求耶稣来全然拯救他的奴仆。
7:4 | 他们到了耶稣那里，就切切的求祂说，你给他行这事，是他所配的；
7:5 | 因为他爱我们的人民，给我们建造a会堂。
7:6 | 耶稣就和他们同去。离那家不远，百夫长差了几个朋友去对耶稣说，主阿，a不用烦扰了，因为我不配你到舍下来。
7:7 | 我也自以为不配去见你，只要你说一句a话，我的仆人就必得医治。
7:8 | 因为我也是一个被派在权柄之下的人，有兵在我以下；我对这个说，去，他就去；对那个说，来，他就来；对我的奴仆说，作这事，他就作。
7:9 | 耶稣听见这话，就希奇他，转身对跟随的群众说，我告诉你们，这样大的a信心，就是在以色列中，我也没有遇见过。
7:10 | 那些受差的人回到家里，看见奴仆已经康复了。
11 | 怜悯哀哭的寡妇，使其独子复活　七11～17
7:11 | 1过了不久，耶稣往一座城去，这城名叫拿因，祂的门徒和大批的群众与祂同行。
7:12 | 将近城门的时候，看哪，有一个死人被抬出来，这人是他母亲a独生的儿子，他母亲又是寡妇，有城里大批的群众陪着她。
7:13 | 主看见那寡妇，就对她1动了a慈心，说，b不要哭。
7:14 | 于是上前按着棺杠，抬的人就站住了。耶稣说，青年人，我1吩咐你，a起来。
7:15 | 那a死人就坐起来，并且说起话来，耶稣便把他b交给他母亲。
7:16 | 众人都起了a敬畏，b荣耀神说，有大c申言者在我们中间兴起来了，又说，神d眷顾祂的百姓了。
7:17 | 这关于耶稣的话，就传遍了整个1犹太和四周全境。
12 | 坚固先锋　七18～35
7:18 | 1约翰的a门徒把这一切的事都b报告约翰。
7:19 | 他便叫了两个门徒来，打发他们到1主那里去，说，那a要来者是你么？还是我们该期待别人？
7:20 | 那两个人来到耶稣那里，说，施浸者约翰打发我们来问你，那要来者是你么？还是我们该期待别人？
7:21 | 在那时候，耶稣a治好了许多有疾病的、受灾患的、和被恶灵附着的，又施恩叫好些b瞎子能看见。
7:22 | 耶稣回答他们说，你们去，把所见所闻的报告约翰，就是a瞎子看见，b瘸子行走，c患麻风的得洁净，d聋子听见，e死人复活，f穷人有福音1传给他们。
7:23 | 凡不因我a绊跌的，就1有福了。
7:24 | 约翰所差来的人走了，耶稣就对群众讲论约翰说，你们从前出到a旷野，要看什么？被风吹动的芦苇么？
7:25 | 你们出去，到底要看什么？穿着细软衣服的人么？看哪，那穿华丽衣服，奢华度日的人，是在王宫里。
7:26 | 你们出去，究竟要看什么？a申言者么？我告诉你们，是的，他比申言者大多了。
7:27 | 这人就是经上所记的，“a看哪，我在你面前差遣我的使者，他要在你前面豫备你的道路。”
7:28 | 我告诉你们，妇人所生的人中，没有一个大过约翰的；然而在a神的国里最小的比他还大。
7:29 | 众百姓和税吏，既a受过约翰的b浸，听见这话，就c称神为义。
7:30 | 但a法利赛人和1 b律法师，没有受过约翰的浸，竟为自己2废弃了神的c旨意。
7:31 | 耶稣又说，这样，我可把这世代的人比作什么？他们好像什么？
7:32 | 他们好像孩童坐在a市场上，彼此呼叫说，我们向你们吹笛，你们不跳舞；我们哀歌，你们不哭泣。
7:33 | 施浸者约翰来了，不a吃饼，也b不喝酒，你们就说，他有鬼附着。
7:34 | 人子来了，也a吃也喝，你们又说，看哪，一个贪食好酒的人，一个税吏和罪人的b朋友。
7:35 | 但智慧从她所有的儿女得称为义。
13 | 赦免罪人　七36～50
7:36 | 有一个法利赛人，请耶稣同他a吃饭，耶稣就到那法利赛人家里坐席。
7:37 | 看哪，那城里有一个女人，是个罪人，知道耶稣在法利赛人家里坐席，就1拿着一玉瓶的a香膏，
7:38 | 站在耶稣背后，挨着祂的脚哭，用眼泪湿了耶稣的脚，又用自己的1 a头发擦干，还2热切的亲祂的脚，并且把3香膏抹上。
7:39 | 请耶稣的a法利赛人看见了，就心里说，这人1若是b申言者，必知道摸祂的是c谁，是个怎样的女人，因为她乃是个罪人。
7:40 | 耶稣1回答他说，西门，我有话要对你说。他说，夫子，请说。
7:41 | 耶稣说，一个债主有1两个a债户，一个欠五百2银币，另一个欠五十银币。
7:42 | 因为他们1没有什么可偿还的，债主就把两个都恩2 a免了。3这样，他们那一个更爱他？
7:43 | 西门回答说，我想是那多得恩免的。耶稣对他说，你断得不错。
7:44 | 于是转过身来向着那女人，对西门说，你看见这女人么？我进了你的家，你没有1给我水洗a脚，但她用眼泪湿了我的脚，又用自己的头发擦干。
7:45 | 你没有与我a亲嘴，但她从我进来的时候，就不住热切的亲我的脚。
7:46 | 你没有用a油抹我的头，但她用香膏抹我的脚。
7:47 | 所以我告诉你，她a许多的1罪都赦免了，因为她2爱得多；但那赦免少的，他2爱得就少。
7:48 | 于是对那女人说，1你的罪a赦了。
7:49 | 同席的人心里说，1这人是a谁，竟然赦罪？
7:50 | 但耶稣对那女人说，你的1 a信救了你，1 b平平安安的走罢！
路加福音 第 七 章 <上一章　下一章>


路加福音八章

 路加福音纲目 <上一章　下一章>
路加福音 第 八 章

14 | 由妇女供给　八1～3
第 八 章
8:1 | 不久以后，耶稣周游各城a各乡1传道，2 b传神的国为福音；同祂在一起的有十二个门徒，
8:2 | 还有几个得医治，脱离恶灵和疾病的1 a妇女，其中有称为抹大拉人的马利亚，曾有b七个鬼从她身上赶出来；
8:3 | 又有希律的管事苦撒的妻子a约亚拿，并苏撒拿，和好些别的妇女，都是用自己的财物供给1耶稣和门徒。
15 | 用比喻施教　八4～18
8:4 | 当大批的群众聚在一起，又有人从各城络绎的出去，到耶稣那里的时候，祂就用a比喻说，
8:5 | 1那撒种的出去撒他的种子。撒的时候，有的落在路旁，被人践踏，天空的飞鸟又来吃尽了。
8:6 | 又有别的落在磐石上，生长起来，因为得不着滋润，就枯干了。
8:7 | 还有别的落在a荆棘里，荆棘一同生长，就把它挤住了。
8:8 | 但有别的落在好土里，生长起来，结实a百倍。耶稣说了这些话，就大声说，有耳可听的，就应当b听。
8:9 | 门徒问祂这比喻是什么意思。
8:10 | 祂说，1神国的a奥秘，只给你们知道。但对其余的人就用比喻，叫他们b看却看不见，听也不领悟。
8:11 | a这比喻乃是这样：种子就是神的b道。
8:12 | 那些在路旁的，就是人听了道，随后魔鬼来，从他们心里把道夺去，恐怕他们信了a得救。
8:13 | 那些在磐石上的，就是人听了道，a欢喜领受，但没有根，不过是暂时信了，在b试炼的时候，就退后了。
8:14 | 那落在荆棘里的，就是人听了道，走开以后，被1今生的a思虑、b钱财和c宴乐全然挤住了，便结不出成熟的子粒来。
8:15 | 但那落在好土里的，就是人用a美好善良的心听了道，便持守住，并且b忍耐着c结实。
8:16 | a没有人点1 b灯用器皿盖上，或放在床底下，乃是放在灯台上，叫进来的人看见亮光。
8:17 | 因为a隐藏的事没有不成为显明的，隐瞒的事也绝没有不被人知道而暴露出来的。
8:18 | 所以你们要a留心怎样b听；因为凡c有的，还要加给他；凡没有的，连他自以为有的，也要从他夺去。
16 | 承认真实的亲属　八19～21
8:19 | 耶稣的1母亲和a兄弟b来了，因为人多，不能与祂相会。
8:20 | 有人报告祂说，你的母亲和兄弟站在外面，想要见你。
8:21 | 祂却回答他们说，这些a听了神的话而实行的人，就是我的母亲，我的弟兄了。
17 | 平静风暴　八22～25
8:22 | 有一天，耶稣和门徒1上了a船，祂对他们说，我们渡到b湖的c对岸去罢。他们就开了船。
8:23 | 正航行的时候，耶稣睡着了。1湖上起了风暴，船就要满了水，甚是危险。
8:24 | 门徒进前来，叫醒了祂，说，1夫子，夫子，我们丧命啦！耶稣醒来，a斥责风和水上的大浪，风浪就b止住，c平静了。
8:25 | 耶稣对他们说，你们的信心在那里？他们既a惧怕，又希奇，彼此说，这人到底是谁？祂竟吩咐风和水，连风和水也听从了祂。
18 | 赶逐群鬼　八26～39
8:26 | 他们1到了a格拉森人的地方，就是加利利的对面。
8:27 | 耶稣一上岸，就有一个鬼附的人，从城里出来迎着祂。这人已经许久不穿衣服，不住房子，只住在坟茔间。
8:28 | 他看见耶稣，就a喊叫起来，俯伏在祂面前，大声说，b至高神的儿子耶稣，我与你何干？求你不要叫我受苦。
8:29 | 因耶稣曾吩咐a污灵从那人身上出来；原来这鬼屡次抓住他，他常被人看守，又被铁链和脚镣捆锁，他竟把锁炼挣断，被鬼催逼到旷野去。
8:30 | 耶稣问他说，你名叫什么？他说，我名叫群，因为有许多鬼进入他里面。
8:31 | 鬼就央求耶稣，不要吩咐它们到a无底坑里去。
8:32 | 那里有一大群a猪正在山上吃食。鬼就央求耶稣，准它们进入猪群，祂便准了它们。
8:33 | 鬼就从那人出来，进入猪里去；于是那群猪闯下山崖，投入a湖里淹死了。
8:34 | 放猪的看见所发生的事，就逃跑了，去告诉城里和乡下的人。
8:35 | 众人出来，要看所发生的事。到了耶稣那里，看见鬼所离开的那人，a坐在耶稣脚前，身穿衣服，神志清醒，他们就害怕。
8:36 | 看见这事的，便将鬼附的人怎样得了拯救，都报告他们。
8:37 | 格拉森四周全境的人，因为极其a害怕，都求耶稣b离开他们，耶稣就上船回去了。
8:38 | 鬼所离开的那人求耶稣，要和祂同在，耶稣却打发他走，说，
8:39 | 你回家去，述说神为你作了何等大的事。他就去，满城传扬耶稣为他作了何等大的事。
19 | 医好血漏妇人，并叫死女复活　八40～56
8:40 | 耶稣1 a回来的时候，群众欢迎祂，因为他们都期待着祂。
8:41 | 看哪，1有一个a管会堂的，名叫睚鲁，来俯伏在耶稣脚前，求耶稣进他的家；
8:42 | 因他有一个a独生女儿，约十二岁，快要死了。耶稣去的时候，群众1拥挤祂。
8:43 | 有一个女人，患了十二年a血漏，1在医生手里花尽了一切养生的，并没有一人能治好她。
8:44 | 她来到耶稣背后，摸祂的衣服a繸子，血漏立刻就止住了。
8:45 | 耶稣说，摸我的是谁？众人都不承认。1彼得说，夫子，群众都围着你，拥挤你。
8:46 | 耶稣说，总有人摸我，因我觉得有a能力从我身上出去。
8:47 | 那女人知道不能隐藏，就战战兢兢的来俯伏在耶稣跟前，把摸祂的缘故，和怎样立刻得了医治，当着众百姓都说出来。
8:48 | 耶稣就对她说，女儿，你的a信救了你，1平平安安的走罢！
8:49 | 耶稣还说话的时候，有人从管会堂的家里来，说，你的女儿死了，a不必再烦扰b夫子了。
8:50 | 耶稣听见，就对他说，不要怕，只要信，你的女儿就必得拯救。
8:51 | 耶稣到了他的家，除了a彼得、1约翰、雅各和女孩的父母，不许别人同祂进去。
8:52 | 众人都为这女孩哭泣捶胸。耶稣说，a不要哭，她不是死了，乃是b睡了。
8:53 | 他们明知她已经死了，就嗤笑耶稣。
8:54 | 耶稣却a拉着她的手，呼叫说，女孩，b起来！
8:55 | 她的a灵便回来，她就立刻起来了，耶稣吩咐给她东西吃。
8:56 | 她的父母就都惊奇，耶稣嘱咐他们，a不要把所发生的事告诉人。
路加福音 第 八 章 <上一章　下一章>


路加福音九章

 路加福音纲目 <上一章　下一章>
路加福音 第 九 章

20 | 差遣十二使徒扩展祂的职事　九1～9
第 九 章
9:1 | 耶稣a叫齐了十二个1门徒，给他们能力、2 b权柄，制伏一切的鬼，并医治疾病。
9:2 | 又a差遣他们去宣扬1 b神的国，c医治病弱的。
9:3 | 对他们说，a行路的时候，不要带手杖和口袋，1不要带2食物和银子，各人也不要有两件里衣。
9:4 | 无论进那一家，就住在那里，也从那里起行。
9:5 | 凡不接待你们的，你们离开那城的时候，就把脚上的尘土a跺下去，作反对他们的b见证。
9:6 | 门徒就出去，走遍各乡，传扬福音，到处治病。
9:7 | 分封的王a希律b听见所发生的一切事，就游移不定；因为有人说，是约翰从死人中复活。
9:8 | 又有人说，是a以利亚显现。还有人说，是古时的一位申言者又活了。
9:9 | 希律说，约翰我a已经1斩了，这却是谁，我竟听见祂这样的事？就b想要见祂。
21 | 食饱五千人　九10～17
9:10 | 使徒回来，将所作的事都a向耶稣述说。耶稣就b带他们暗暗的退到一座城去，那城名叫伯赛大。
9:11 | 但a群众知道了，就跟着祂去；耶稣便欢迎他们，对他们讲论b神国的事，c医治那些需要医治的人。
9:12 | 1日头快要平西，十二个门徒进前来，对祂说，请a解散群众，他们好往周围乡村和2农家去借宿找吃的，因为我们这里是野地。
9:13 | 耶稣说，你们a给他们吃罢。他们说，我们不过有b五个饼两条鱼，除非我们为这一切百姓买食物去。
9:14 | 原来那时男人就约有五千。耶稣对门徒说，叫他们一1伙一伙的坐下，每伙大约五十个人。
9:15 | 门徒就如此行，叫众人都坐下。
9:16 | 耶稣拿着五个饼两条鱼，a望着天b祝福，擘开，递给门徒，摆在群众面前。
9:17 | 众人都吃，并且吃饱了，拾起剩下的零碎，有1十二篮子。
22 | 被认出是基督　九18～21
9:18 | 有一次，耶稣独自祷告的时候，门徒也同祂在一起。耶稣1问他们说，群众说我是a谁？
9:19 | 他们回答说，有人说，是a施浸者约翰，另有人说，是b以利亚，还有人说，是古时的一位申言者又活了。
9:20 | 祂对他们说，但你们说我是谁？彼得回答说，你是神的1 a基督。
9:21 | 耶稣严正的警告并嘱咐他们，a不可将这事告诉人。
23 | 首次揭示祂的死与复活　九22～26
9:22 | a又说，b人子必须受许多的苦，被长老、祭司长和经学家1 c弃绝，并且被杀，d第三日复活。
9:23 | 耶稣又对众人说，若有人要跟从我，就当否认己，a天天背起他的b十字架，并跟从我。
9:24 | 因为凡要救自己魂生命的，必1丧失魂生命；凡为我1丧失自己魂生命的，必救了魂生命。
9:25 | 人若1赚得全世界，却丧失自己，1赔上自己，有什么益处？
9:26 | 凡把我和我的话当作a可耻的，人子在祂与父并b圣天使的荣耀里c来临的时候，也要把那人当作可耻的。
24 | 登山变像　九27～36
9:27 | 我实在告诉你们，站在这里的，有人还a没有b尝到死味，必看见神的国。
9:28 | 1说了这话以后，约有八天，耶稣a带着b彼得、约翰和雅各，上山去c祷告。
9:29 | 正祷告的时候，祂的面貌就a不同了，衣服1闪耀b白色。
9:30 | 看哪，有两个人，就是摩西和以利亚，同耶稣谈话。
9:31 | 他们在荣耀里显现，谈论耶稣a去世的事，就是祂在耶路撒冷将要成就的。
9:32 | 彼得和同他在一起的都a打盹瞌睡，既清醒了，就看见耶稣的b荣耀，并同祂站着的那两个人。
9:33 | 二人正要和耶稣分离的时候，彼得对耶稣说，夫子，我们在这里真好，可以搭三座a帐棚，一座为你，一座为摩西，一座为以利亚。他却不知道所说的是什么。
9:34 | 彼得说这话的时候，有一朵a云彩来遮盖他们，他们进入云彩里，就惧怕起来。
9:35 | 有a声音从云彩里出来，1说，这是我的儿子，我2所拣选的，你们要b听祂。
9:36 | 声音住了，只见耶稣一人在那里。那些日子，门徒保持缄默，所看见的事，一样也a没有告诉人。
25 | 赶出一人之子的污鬼　九37～43上
9:37 | 第二天，他们下了山，有大批的群众迎见耶稣。
9:38 | 看哪，群众中间有一个a人喊叫说，夫子，求你看顾我的儿子，因为他是我的b独生子；
9:39 | 看哪，他被灵抓住，就忽然喊叫，灵又叫他a抽疯，口中流沫，并且重重的伤害他，难以离开他。
9:40 | 我求过你的门徒把这灵a赶出去，他们却是不能。
9:41 | 耶稣说，唉，不信且a悖谬的世代！b我在你们这里，忍耐你们要到几时？把你的儿子带到这里来罢。
9:42 | 正进前来的时候，鬼把他摔倒，叫他重重的抽疯。耶稣就a斥责那b污灵，医好那孩子，c交还给他父亲。
9:43 | 众人都诧异神的a威荣。
26 | 第二次揭示祂的死　九43下～45
9:43 | 耶稣所作的一切事，众人正希奇的时候，祂b对门徒说，
9:44 | 你们要把这些话存在耳中，因为a人子将要被b交在人手里。
9:45 | 他们a不明白这话，这话对他们是b隐藏的，叫他们不能领会，他们也不敢问这话的意思。
27 | 教导谦卑与容忍　九46～50
9:46 | 门徒中间起了a议论，谁将为b大。
9:47 | 耶稣看出他们a心中的议论，就领过一个小孩子来，叫他站在自己旁边，
9:48 | 对他们说，凡1因我的名a接待这小孩子的，就是接待我；凡接待我的，就是接待那差我来的；你们中间最小的，他便为b大。
9:49 | a约翰说，夫子，我们看见一个人b在你的名里赶鬼，我们就1 c禁止他，因为他不与我们一同跟从你。
9:50 | 耶稣说，1不要禁止他；因为2 a不抵挡你们的，就是帮助你们的。
二 | 从加利利到耶路撒冷　九51～十九27
1 | 为撒玛利亚人所弃绝　九51～56
9:51 | 耶稣a被接上升的日子将到，祂就定意面向1 b耶路撒冷去，
9:52 | 并且打发使者走在祂a前面。他们就去，进了b撒玛利亚的一个村庄，要为祂豫备。
9:53 | 那里的人不接待祂，因祂a面向耶路撒冷去。
9:54 | 祂的门徒雅各、约翰看见了，就说，主阿，你要我们1吩咐a火从天上降下来，烧灭他们么2？
9:55 | 耶稣却转身责备他们，1说，2你们的灵如何，你们并不知道。
9:56 | 1人子来不是要灭人的2性命，乃是要救人的2性命。他们遂往别的村庄去了。
2 | 指导人如何跟从祂　九57～62
9:57 | 他们行路的时候，有1一个人对耶稣说，你无论往那里去，我都要a跟从你。
9:58 | 耶稣对他说，狐狸有洞，天空的飞鸟有窝，人子却1没有枕头的地方。
9:59 | 又对1另一个人说，跟从我。那人说，主阿，准我先去埋葬我的父亲。
9:60 | 耶稣说，让1死人埋葬他们的死人，你只管去2遍传a神的国。
9:61 | 又1有一人说，主阿，我要跟从你，但是a准我先去辞别我家里的人。
9:62 | 耶稣说，手1扶着犁向a后看的，没有一个适合于b神的国。
路加福音 第 九 章 <上一章　下一章>


路加福音十章

 路加福音纲目 <上一章　下一章>
路加福音 第 十 章

3 | 选立七十门徒扩展祂的职事　十1～24
第 十 章
10:1 | 这些事以后，主又选立另外1七十个人，a差遣他们2两个两个的，在祂前面往自己所要到的各城各地去。
10:2 | 就对他们说，a庄稼固多，工人却少；所以要1祈求庄稼的主，催赶工人2收割祂的庄稼。
10:3 | 你们去罢；看哪，我差遣你们去，如同a羊羔在狼中间。
10:4 | 1 a不要带钱袋，不要带口袋，不要带鞋，在路上也b不要问人的安。
10:5 | 无论进那一家，先要说，1愿这一家a平安。
10:6 | 那里若有1平安之子，你们的平安就必临到2那家；不然，平安就a归与你们了。
10:7 | 你们要a住在那家，b吃喝他们所供给的，因为c作工的配得工价。不要从这家搬到那家。
10:8 | 无论进那一城，人若接待你们，给你们a摆上什么，你们就吃什么。
10:9 | 要a治好其中病弱的，对他们说，1 b神的国已经临近你们了。
10:10 | 无论进那一城，人若不接待你们，你们就到街上去，说，
10:11 | 就是你们城里的a尘土，粘在我们的脚上，我们也当着你们擦去。虽然如此，你们该知道神的国已经临近了。
10:12 | 我告诉你们，在那日，a所多玛所受的，比那城所受的1还容易。
10:13 | a哥拉汛哪，你有祸了！伯赛大阿，你有祸了！因为在你们中间所行的b异能，若行在c推罗、西顿，她们早已d披麻蒙灰，坐在地上悔改了。
10:14 | 然而在审判的日子，推罗、西顿所受的，比你们所受的还容易。
10:15 | 还有你，迦百农阿，你已经被a高举到天上，你必b坠落到1 c阴间。
10:16 | 又对门徒说，听从你们的，就是听从我；a弃绝你们的，就是弃绝我；弃绝我的，就是弃绝那b差遣我的。
10:17 | 那七十个人欢欢喜喜的回来，说，主阿，a在你的名里，就是鬼也服了我们。
10:18 | 耶稣对他们说，我看见撒但从天上1坠落，像闪电一样。
10:19 | 看哪，我已经给你们1 a权柄，可以践踏2 b蛇和2蝎子，并胜过仇敌一切的1能力，绝没有什么能伤害你们。
10:20 | 然而不要因a灵服了你们就欢喜，却要因你们的名b记录在诸天之上欢喜。
10:21 | 1就在那时，耶稣在圣灵里欢腾，a说，父阿，天地的主，我颂扬你，因为你将这些事，向b智慧通达人藏起来，向c婴孩却启示出来。父阿，是的，因为在你眼中看为d美的，本是如此。
10:22 | 我父已将a一切都交付了我；除了父，没有人认识子是谁；b除了子和子所愿意c启示的，也没有人认识父是谁。
10:23 | 耶稣转身，暗暗的对门徒说，a看见你们所看见的，那眼睛就有福了。
10:24 | 我告诉你们，曾经有许多a申言者和君王，想要b看你们所看的，却没有看见；要听你们所听的，却没有听见。
4 | 描绘自己为具有最高道德的好撒玛利亚人　十25～37
10:25 | 看哪，有一个律法师站起来，1试探耶稣a说，夫子，2我该作什么，才可以3承受永远的生命？
10:26 | 耶稣对他说，律法上写的是什么？你是怎么念的？
10:27 | 他回答说，“a你要1全心、2全魂、全力并全心思，爱主你的神；又要爱b邻舍如同自己。”
10:28 | 耶稣说，你答得对，你这样a行，就必得着生命。
10:29 | 那人想要1称义自己，就对耶稣说，谁是我的邻舍？
10:30 | 耶稣接着说，有1一个人从2耶路撒冷3下2 a耶利哥去，落在4强盗中间，他们5剥去他的衣服，把他6打个半死，就7撇下他走了。
10:31 | 适巧有一个1祭司，从这条路下来，看见他，就从对面过去了。
10:32 | 又有一个1利未人，来到这地方，看见，也照样从对面过去了。
10:33 | 但有一个1 a撒玛利亚人，行路来到他那里，看见，就动了b慈心，
10:34 | 上前把油和酒倒在他的伤处，1 a包裹好了，扶他骑上自己的牲口，带到客店里照料他。
10:35 | 第二天，拿出两个1 a银币，交给店主说，请你照料他；此外所花费的，我回来必还你。
10:36 | 你想这三个人，那一个是落在强盗手中之人的1邻舍？
10:37 | 他说，是1那怜悯他的。耶稣说，你去照样行罢。
5 | 为马大所接待　十38～42
10:38 | 他们走路的时候，耶稣进了一个1村庄；有一个女人名叫2 a马大，b接待祂到家里。
10:39 | 她有一个妹妹，名叫1马利亚，在主a脚前坐着听祂的话。
10:40 | 马大伺候的事多，1 a各方忙乱，就进前来，说，主阿，我妹妹留下我独自一人伺候，你不在意么？请吩咐她同我作她分内该作的事。
10:41 | 主回答她说，马大，马大，你为许多的事a思虑烦扰；
10:42 | 但是不可少的只有a一件，马利亚已经选择那1 b美好的分，是不能从她夺去的。
路加福音 第 十 章 <上一章　下一章>


路加福音十一章

 路加福音纲目 <上一章　下一章>
路加福音 第 十一 章

6 | 教导祷告　十一1～13
第 十一 章
11:1 | 耶稣在一个地方祷告，祷告完了，有一个门徒对祂说，主阿，教导我们祷告，像约翰教导他的门徒一样。
11:2 | 耶稣说，a你们1祷告的时候，要说，2 b父阿，愿你的名3被尊为c圣，愿你的d国来临。
11:3 | 我们日用的1 a食物，天天赐给我们；
11:4 | a赦免我们的1罪，因为我们也赦免凡b亏欠我们的人；不2叫我们陷入c试诱3。
11:5 | 耶稣又说，你们中间谁有一个朋友，半夜到他那里去，说，朋友，请借给我三个饼；
11:6 | 因为我有一个朋友行路来到我这里，我没有什么可以给他摆上。
11:7 | 那人在里面回答说，不要搅扰我，门已经关闭，孩子们也同我在床上了，我不能起来给你。
11:8 | 我告诉你们，虽不因他是朋友起来给他，但因他情辞迫切的直求，就必起来，照他所需用的给他。
11:9 | 1 a我又告诉你们，b求，就给你们；c寻找，就寻见；叩门，就给你们开门。
11:10 | 因为凡求的，就得着；寻找的，就寻见；叩门的，就给他开门。
11:11 | 你们中间作父亲的，1谁有儿子求鱼，反拿蛇当鱼给他？
11:12 | 或求鸡蛋，反给他蝎子？
11:13 | 你们虽然a不好，尚且知道把好东西给儿女，何况天上的父，岂不更将1 b圣灵给2求祂的人么？
7 | 为邪恶世代所弃绝　十一14～32
11:14 | 1耶稣a赶出一个哑吧鬼，鬼出去了，哑吧就说出话来，群众都希奇。
11:15 | 其中却有人说，祂是靠着鬼王1 a别西卜赶鬼。
11:16 | 又有人a试诱耶稣，向祂b求个从天上来的神迹。
11:17 | 1 a耶稣b知道他们的2意念，就对他们说，凡一国自相分争，必至荒凉；一家自相分争，也必败落。
11:18 | 若撒但自相分争，他的国怎能站住？因为你们说我是靠着别西卜赶鬼。
11:19 | 我若是靠着别西卜赶鬼，你们的子弟又是靠谁a赶呢？这样，他们就要审判你们了。
11:20 | 我若靠着1神的指头赶鬼，这就是a神的国临到你们了。
11:21 | a壮者全副武装，看守自己1住宅的时候，他的家业就平安无事。
11:22 | 但有一个比他1更壮的来，a胜过他，就夺去他所倚靠的全副军装，又b分了他的掳物。
11:23 | 1不与我相合的，就是敌我的；不同我收聚的，就是分散的。
11:24 | 1 a污灵从人里面出来，在无水之地荡来荡去，寻找安歇之处，却寻不着，便说，我要回到我所出来我的屋里去。
11:25 | 到了，就见里面打扫干净，装饰好了。
11:26 | 于是去另带了七个比自己更恶的灵来，一同进去，住在那里。那人末后的景况，就比先前a更坏了。
11:27 | 耶稣正说这些话的时候，群众中间，有一个女人高声对祂说，怀你胎的和乳养你的a有福了。
11:28 | 耶稣说，那a听神的话而遵行的人，更是有福的。
11:29 | 1当群众集合一起的时候，耶稣开讲说，a这世代是个邪恶的世代。它b寻求神迹，除了c约拿的神迹以外，再没有神迹给它。
11:30 | 约拿怎样成了给尼尼微人的神迹，人子也要照样成了给这世代的神迹。
11:31 | 在审判的时候，南方的a女王要同这世代的人起来，并要b定这世代人的罪，因为她从地极来，要听所罗门的c智慧话。看哪，在这里有比所罗门d更大的。
11:32 | 在审判的时候，a尼尼微人要同这世代站起来，并要定这世代的罪，因为他们听了约拿所传扬的，就b悔改了。看哪，在这里有比约拿更大的。
8 | 警告勿留黑暗中　十一33～36
11:33 | 没有人点1 a灯放在地窖里，或是2斗底下，乃是放在3灯台上，使进来的人得见亮光。
11:34 | 你的眼睛就是身上的a灯，你的眼睛1单一的时候，全身就2明亮；但你的眼睛3 b不专的时候，身体就黑暗。
11:35 | 所以你要察看，你里面的1光是否黑暗了。
11:36 | 若是你全身明亮，毫无黑暗，就必完全明亮，如同灯的明光照亮你。
9 | 责备法利赛人和律法师　十一37～54
11:37 | 说话的时候，有一个法利赛人请耶稣同他吃1 a饭，耶稣就进去坐席。
11:38 | 这法利赛人看见耶稣饭前不先1 a洗手，就希奇。
11:39 | 主对他说，如今你们法利赛人a洁净杯盘的外面，你们里面却满了勒索和邪恶。
11:40 | a无知的人哪，那造外面的，不也造里面么？
11:41 | 只要把1里面的a施舍给人，看哪，凡物于你们就都b洁净了。
11:42 | 你们这些法利赛人有祸了！因为你们将a薄荷、芸香并各样菜蔬，献上b十分之一，那1 c正义和爱神的事却忽略了；这些原是必须行的，那些也是2不可忽略的。
11:43 | 你们这些法利赛人有祸了！因为你们喜爱会堂里的a高位，且喜爱人在b市场上问你们安。
11:44 | 你们有祸了！因为你们如同不显露的a坟墓，走在上面的人并不知道。
11:45 | a律法师中有一个回答耶稣说，夫子，你这样说，也把我们1侮辱了。
11:46 | 耶稣说，你们律法师也有祸了！因为你们把a难担的担子放在人身上，自己连一个指头也不肯1动。
11:47 | 你们有祸了！因为你们a建造申言者的1坟墓，而他们正是你们祖宗所b杀的。
11:48 | 可见你们祖宗所作的事，你们既见证，又称许；因为他们杀了申言者，你们建造申言者的坟墓。
11:49 | 所以神的1智慧曾说，我要a差遣b申言者和使徒到他们那里去，有的他们要c杀害，有的他们要逼迫，
11:50 | 使a创世以来所流众申言者的b血，都要向这世代c追讨，
11:51 | 就是从a亚伯的血起，直到被灭在坛和1殿中间b撒迦利亚的血为止；我实在告诉你们，这都要向这2世代追讨。
11:52 | 你们a律法师有祸了！因为你们把b知识的钥匙夺了去，自己不进去，那些正要进去的，你们也1 c阻挡。
11:53 | 耶稣从那里出来，经学家和法利赛人就极力的敌视祂，引动祂多说话，
11:54 | a伺机等待，要从祂口中1猎取b话柄。
路加福音 第 十一 章 <上一章　下一章>


路加福音十二章

 路加福音纲目 <上一章　下一章>
路加福音 第 十二 章

10 | 警告提防法利赛人的伪善并对人救主的否认　十二1～12
第 十二 章
12:1 | 1这时，有数万群众聚集，甚至彼此践踏，耶稣开讲，先对门徒说，你们自己要提防法利赛人的a酵，就是b假冒为善。
12:2 | 只是完全a掩盖的事没有不被揭露的，b隐藏的事没有不被人知道的。
12:3 | 所以你们在暗中所说的，将要在明处被听见；在1内室附耳所说的，将要在a房顶上被宣扬。
12:4 | 我的a朋友，我对你们说，不要b怕那些杀身体，以后不能再作什么的。
12:5 | 我要1指示你们当怕的是谁；当怕2那杀了以后，又有权柄a扔在3火坑里的；我实在告诉你们，正要怕祂。
12:6 | 五只麻雀不是卖二个1铜钱么？在神面前一只也不会忘记。
12:7 | 就是连你们的a头发，也都被1数过了。不要怕，你们比许多b麻雀c还贵重。
12:8 | 我又告诉你们，凡在人面前，1在我里面a承认我的，b人子在神的c使者面前，也必2在他里面d承认他；
12:9 | 那在人面前a不认我的，人子在神的使者面前，也必1 b否认他。
12:10 | 凡说话抵挡a人子的，还能得赦免；惟独1亵渎b圣灵的，不能得赦免。
12:11 | 人带你们到a会堂、b官长和有权柄的人面前，不要c忧虑该怎么分诉，或分诉什么，或该说什么；
12:12 | 因为在那时刻，圣1灵自会教导你们当说的话。
11 | 警告勿贪婪　十二13～34
12:13 | 群众中有一个人对祂说，夫子，请你吩咐我的兄弟同我分产业。
12:14 | 耶稣对他说，人哪，a谁立我作你们的审判官，或分家业的人？
12:15 | 于是对众人说，你们要a当心，要自守，免去一切的b贪婪；因为人的生命，不在于家业丰富。
12:16 | 耶稣就告诉他们一个比喻，说，有一个a财主的田地出产丰盛；
12:17 | 他自己心里思量说，我的1出产没有地方收藏，怎么办？
12:18 | 又说，我要这样办：要把我的仓房拆了，另盖更大的，好在那里收藏我一切的麦子和财物。
12:19 | 然后要对我的魂说，魂哪，你有许多财物积存，可供多a年享用，你休息罢，b吃喝快乐罢。
12:20 | 神却对他说，a无知的人哪，今夜1必要你的b魂；你所c豫备的，要归d谁？
12:21 | 那为自己积a财，1对神却不b富足的，也是这样。
12:22 | 1耶稣又对门徒说，所以我告诉你们，不要为2生命a忧虑，吃什么，也不要为身体忧虑，穿什么。
12:23 | 因为生命胜于食物，身体胜于衣服。
12:24 | 你们想a乌鸦，它们既不种，也不收，没有仓，也没有库，神尚且养活它们。你们比飞鸟b贵重多了。
12:25 | 你们中间谁能因忧虑使自己的身量多加一肘？
12:26 | 这最小的事，你们尚且不能作，为什么还忧虑其余的事？
12:27 | 你们想百合花，怎样生长；它们既不劳苦，也不纺线。但我告诉你们，就是a所罗门在他极盛的荣耀里，也没有披戴得像这些花中的一朵。
12:28 | a小信的人哪，野地里的草，今天存在，明天就丢在炉里，神尚且这样给它穿戴，何况你们？
12:29 | 你们不要寻求吃什么，喝什么，也不要1 a挂心。
12:30 | 因为这一切都是世上外邦人所急切寻求的，你们的父却知道你们a需要这一切。
12:31 | 但你们要寻求祂的a国，这些就都要b加给你们了。
12:32 | 你们这小a群，不要b惧怕，因为你们的父c乐意把1 d国赐给你们。
12:33 | 要a变卖你们的家业，b施舍给人；为自己豫备永不旧的钱袋，用不尽的1财宝在诸天之上，就是贼不能近，虫不能蛀的地方。
12:34 | 因为你们的财宝在那里，你们的1 a心也必在那里。
12 | 教导儆醒并忠信　十二35～48
12:35 | 你们腰间要a束上带，b灯也要点着，
12:36 | 自己好像人等候他们的主人从婚筵上回来，他来到a叩门，就立即给他开门。
12:37 | 主人来了，看见奴仆a儆醒，那些奴仆就有福了。我实在告诉你们，主人必自己b束上带，叫他们c坐席，1进前d服事他们。
12:38 | 他或是二更天来，或是三更天来，看见他们这样，那些奴仆就有福了。
12:39 | 1但你们要2知道，a家主若2晓得b贼在什么时刻要来，他就3不会容他的房屋被人c挖透。
12:40 | 你们也要a豫备，因为在你们想不到的时辰，人子就b来了。
12:41 | 彼得说，主阿，这比喻是对我们说的，还是也对a众人说的？
12:42 | 主说，谁是那a忠信又b精明的c管家，为主人所派，管理他的仆从，按时分粮给他们？
12:43 | 主人来到，看见他这样行，那奴仆就a有福了。
12:44 | 我实在告诉你们，主人要a派他管理一切的家业。
12:45 | 若是那奴仆心里说，我的主人必来得a迟，就动手打仆人和使女，并且吃喝b醉酒；
12:46 | 在想不到的a日子，不知道的时辰，那奴仆的主人要来，把他割断，定他和不信的人同受处分。
12:47 | 奴仆知道主人的意思，却不豫备，或是不照着他的意思行，那奴仆必多受a鞭打。
12:48 | 惟有那a不知道的，作了当受鞭打的事，必少受鞭打。b多给谁，就向谁多取；多1托谁，就向谁格外多要。
13 | 渴望藉死得释　十二49～53
12:49 | 我来要把1 a火丢在地上，2若是已经着起来，那是我所愿意的。
12:50 | 我有当受的1浸，还没有成就，我是何等的2困迫！
12:51 | 你们以为我a来，是带给地上和平么？我告诉你们，不是，乃是带给人1 b分争。
12:52 | 因为从今以后，一家五个人将要分争，三个人反两个人，两个人反三个人。
12:53 | 他们将要分争：父亲反儿子，a儿子反父亲；母亲反女儿，女儿反母亲；婆婆反儿媳，儿媳反婆婆。
14 | 教导分辨时期　十二54～59
12:54 | 耶稣又对群众说，你们几时看见西边起了云彩，就立即说，要下一阵a雨，果然如此。
12:55 | 你们几时看见吹起a南风，就说，将要燥热，也果然如此。
12:56 | 1 a假冒为善的人哪，你们知道2 b分辨天地的3气色，4怎么不知道5分辨这时期？
12:57 | 你们又为什么不1自己a判断，什么是公义的事？
12:58 | 1因为你同告你的a对头去见官，还在路上，就要2尽力和他了结，免得他把你拖到审判官面前，审判官交给差役，差役就把你下在监里了。
12:59 | 我告诉你，非到你还清最后一分1 a钱，你绝不能从那里出来。
路加福音 第 十二 章 <上一章　下一章>


路加福音十三章

 路加福音纲目 <上一章　下一章>
路加福音 第 十三 章

15 | 教导悔改　十三1～9
第 十三 章
13:1 | 1就在那时，有几个在场的人，将a彼拉多把b加利利人的血搀杂在他们祭物中的事，报告耶稣。
13:2 | 耶稣回答他们说，因着这些加利利人受这害，你们就以为他们比所有的加利利人更有罪么？
13:3 | 我告诉你们，不是的。你们若不a悔改，都要如此b灭亡。
13:4 | 从前a西罗亚楼倒塌，压死十八个人，你们以为他们比一切住在耶路撒冷的人更有亏欠么？
13:5 | 我告诉你们，不是的。你们若不悔改，都要如此灭亡。
13:6 | 1于是祂说了2这个比喻：一个人有一棵a无花果树，栽在他的b葡萄园里。他来，在树上找果子，却找不着。
13:7 | 就对管园的说，看哪，这三年我来，在这无花果树上找果子，竟找不着，把它a砍了罢，何必还1白占地土？
13:8 | 管园的回答他说，主阿，今年且留着，等我周围掘开土，堆上肥；
13:9 | 将来若真结果子便罢，不然再把它砍了。
16 | 在安息日医治驼背的女人　十三10～17
13:10 | 当安息日，耶稣在一个a会堂里施教。
13:11 | 看哪，有一个女人，被病弱的1 a灵附着，已经十八年了，腰2弯得一点都直不起来。
13:12 | 耶稣看见，便叫过她来，对她说，女人，你脱离这病了。
13:13 | 于是用两只手a按着她，她立刻直起腰来，就b荣耀神。
13:14 | a管会堂的因为耶稣在安息日治病，就1气忿忿的对群众说，有b六日应当作工，在那六日之内，可以来求医，c在安息日却不可。
13:15 | 主却回答他说，1 a假冒为善的人哪，难道你们各人在b安息日不解开槽上的牛驴，牵去饮么？
13:16 | 何况这女人本是a亚伯拉罕的1后裔，看哪，她被2 b撒但捆绑了十八年，不当在3安息日解开她的捆锁么？
13:17 | 耶稣说这话，一切敌对祂的人都a羞愧了。群众因祂所行一切b荣耀的事，就都欢喜。
17 | 教导神的国像芥菜种和面酵　十三18～21
13:18 | 1耶稣说，a神的国好像什么？我可把它比作什么？
13:19 | 好像一粒a芥菜种，有人拿去撒在自己的园子里，长大成树，天空的飞鸟栖宿在它的枝上。
13:20 | 祂又说，我可把神的国比作什么？
13:21 | 好像a面酵，有妇人拿去藏在b三斗面里，直到c全团都发了酵。
18 | 教导进神的国　十三22～30
13:22 | 耶稣往a耶路撒冷去，在所经过的各城各b乡施教。
13:23 | 有一个人问祂说，主阿，a得救的人为数少么？
13:24 | 耶稣对众人说，你们要a竭力进1 b窄门，因为我告诉你们，将来有许多人想要进去，却是2不能。
13:25 | 及至家主起来a关了门，你们才站在外面叩门，说，b主阿，给我们开门，祂就要回答你们说，我不认识你们，不晓得你们是那里来的。
13:26 | 那时，你们要说，我们在你面前a吃过、喝过，你也在我们的街上施教过。
13:27 | 祂要说，我告诉你们，我不晓得你们是那里来的；你们这一切行不义的人，a离开我去罢。
13:28 | 你们要看见亚伯拉罕、以撒、雅各、和众申言者都在1神的国里，你们却被扔在a外面，在那里必2要3 b哀哭切齿了。
13:29 | 从东、从西、从北、从南，将有人来，在a神的国里坐席。
13:30 | 看哪，有1在后的将要在前，有2在前的将要在后。
19 | 直往耶路撒冷　十三31～35
13:31 | 正当那时，有几个a法利赛人进前来对耶稣说，离开这里去罢，因为b希律想要1杀你。
13:32 | 耶稣对他们说，你们去告诉那个狐狸说，看哪，1今天明天我赶鬼治病，a第三天2我就得b成全了。
13:33 | 虽然这样，今天明天后天，我1必须前行，因为a申言者在b耶路撒冷之外丧命是不合宜的。
13:34 | a耶路撒冷阿，耶路撒冷阿，你常1杀害申言者，又b用石头打死那奉差遣到你这里来的。我多次愿意c聚集你的儿女，好像母鸡把自己的小鸡聚集在d翅膀底下，只是你们e不愿意。
13:35 | 看哪，你们的1家留给你们。我告诉你们，你们不得再见我，直等到你们说，a在主名里来的，是当受颂赞的！
路加福音 第 十三 章 <上一章　下一章>


路加福音十四章

 路加福音纲目 <上一章　下一章>
路加福音 第 十四 章

20 | 在安息日医治患水臌者　十四1～6
第 十四 章
14:1 | 当安息日，耶稣到一个法利赛人的首领家里去a吃1饭，他们在2 b窥探祂。
14:2 | 看哪，在祂面前有一个患1水臌的人。
14:3 | 耶稣对a律法师和法利赛人说，b安息日治病，可以不可以？
14:4 | 他们却静默无声。耶稣就扶着那人，医治了他，打发他走了。
14:5 | 然后对他们说，你们中间谁有1 a驴或牛，在安息日掉在井里，不立即拉它上来？
14:6 | 他们a不能对答这话。
21 | 教导应邀者和邀请者　十四7～14
14:7 | 耶稣注意到被请的客人怎样选择a首位，就对他们讲了一个比喻说，
14:8 | 你被人请去赴婚筵，不要坐在首位上，恐怕有比你尊贵的被他请来；
14:9 | 那请你们的人前来对你说，让座给这一位罢。你就羞羞惭惭的坐到末位上去了。
14:10 | 你被请的时候，要去坐在末位上，好叫那请你的人来，对你说，朋友，a请上坐。那时你在同席的人面前就有光采了。
14:11 | 因为凡高抬自己的，必a降为卑；b降卑自己的，必升为高。
14:12 | 耶稣又对请祂的人说，你摆设午饭或晚饭，不要请你的朋友、弟兄、亲属和富足的邻舍，恐怕他们也回请你，你就得了a报答。
14:13 | 你摆设筵席，倒要请那1贫穷的、残废的、瘸腿的、瞎眼的，你就有福了，
14:14 | 因为他们没有可报答你的；在1义人a复活的时候，你要得着报答。
22 | 教导接受神的邀请　十四15～24
14:15 | 同席的有一人听见这话，就对耶稣说，在a神国里吃饭的b有福了。
14:16 | 耶稣对他说，有一人摆设1大筵席，请了许多人。
14:17 | 到了坐席的时候，打发奴仆去对所请的人说，请来罢，样样都齐备了。
14:18 | 众人一致推辞。头一个对他说，我买了一块地，必须去看看，请你准我辞了。
14:19 | 另一个说，我买了五对牛，要去试一试，请你准我辞了。
14:20 | 还有一个说，我才a娶了妻，所以不能去。
14:21 | 那奴仆回来，把这些事都报告了主人。家主就动怒，对奴仆说，快出去到城里大街小巷，带那a贫穷的、残废的、瞎眼的、瘸腿的到这里来。
14:22 | 奴仆说，主阿，你所吩咐的已经办了，还有空位。
14:23 | 主人对奴仆说，你出去到路上和篱笆那里，勉强人进来，坐满我的屋子。
14:24 | 我告诉你们，先前所请的人，没有一个得尝我的筵席。
23 | 教导如何跟从人救主　十四25～35
14:25 | 有好多群众和耶稣同行，祂转过身来对他们说，
14:26 | 1人到我这里a来，若不恨自己的父亲、母亲、妻子、儿女、弟兄、姊妹，甚至自己的b魂生命，就不能作我的门徒。
14:27 | 凡不背着自己1 a十字架跟从我的，也不能作我的门徒。
14:28 | 你们中间谁想要盖一座楼，不先坐下计算花费，1能盖成不能？
14:29 | 恐怕安了地基，不能完工，看见的人都嘲笑他，说，
14:30 | 这个人开始盖造，却不能完工。
14:31 | 或是一个王，去和别的王打仗，岂不先坐下酌量，能用一万人去迎战那领二万人来攻打他的么？
14:32 | 若是不能，就趁敌人还远的时候，派特使去求和平的条款。
14:33 | 这样，你们每个人，若不a舍弃一切所有的，就不能作我的门徒。
14:34 | 2 1盐本是好的，但若是连盐也失了味，可用什么叫它再咸？
14:35 | 或用在田里，或堆在粪里，都不合式，只好扔在a外面。有耳可听的，就应当b听。
路加福音 第 十四 章 <上一章　下一章>


路加福音十五章

 路加福音纲目 <上一章　下一章>
路加福音 第 十五 章

24 | 揭示三一神对罪人拯救的爱　十五1～32
a | 藉着牧人寻羊的比喻　1～7
第 十五 章
15:1 | 众a税吏和罪人都挨近耶稣，要听祂。
15:2 | 法利赛人和a经学家纷纷的b唧咕议论说，这个人接待c罪人，又同他们d吃饭。
15:3 | 耶稣就对他们讲了这个1比喻说，
15:4 | 你们中间谁有a一百只羊，失去其中的一只，不把这九十九只撇在1 b旷野，去找那c失去的，直到d找着么？
15:5 | 找着了，就欢欢喜喜的1扛在自己a肩上，回到家里，
15:6 | 召齐朋友、邻舍，对他们说，和我一同欢喜罢，因为我a失去的那只羊已经找着了。
15:7 | 我告诉你们，一个a罪人悔改，在天上也要这样为他欢喜，比为九十九个不用悔改的b义人欢喜更大。
b | 藉着妇人找钱的比喻　8～10
15:8 | 或是一个妇人有十个1银币，若失落一个，岂不点上2灯，3打扫屋子，细细的4找，直到找着么？
15:9 | 找着了，就召齐朋友、邻舍，说，和我一同欢喜罢，因为我失落的那个银币已经找着了。
15:10 | 我告诉你们，一个罪人悔改，在神的a使者面前，也是这样为他欢喜。
c | 藉着父亲接子的比喻　11～32
15:11 | 耶稣又说，一个人有两个儿子。
15:12 | 小的对父亲说，父亲，请把归我的那一1分家产给我。他父亲就把2产业a分给他们。
15:13 | 过了不多几日，小儿子就收拾一切，起身往1远方去了，在那里生活2放荡，挥霍家产。
15:14 | 既耗尽了一切，又遇着那地方大遭饥荒，就穷乏起来。
15:15 | 于是去投靠那地方的一个居民，那人打发他到自己的田里去1放猪。
15:16 | 他恨不得拿猪所吃的1豆荚a充饥，也没有人给他。
15:17 | 他a醒悟过来，就说，1我父亲有多少的雇工，2口粮有余，我倒在这里饿死么？
15:18 | 我要1起来，a到我父亲那里去，向他说，父亲，2我犯罪得罪了b天，并c得罪了你。
15:19 | 我1不配再称为你的儿子，把我当作一个2雇工罢。
15:20 | 于是起来往他父亲那里去。相离还a远，他父亲1看见，就动了慈心，2跑去3 b抱着他的颈项，热切的与他亲嘴。
15:21 | 儿子说，父亲，我犯罪得罪了天，并得罪了你。我不配再称为你的儿子。
15:22 | 父亲1却吩咐奴仆说，2快把3那4上好的5袍子拿出来给他穿，把6戒指戴在他手上，把7鞋穿在他脚上，
15:23 | 把那1 a肥牛犊牵来2宰了，让我们吃喝快乐。
15:24 | 因为我这个儿子是1死而a复活，1失而又得的。他们就快乐起来。
15:25 | 那时，1大儿子正在田里。他回来，离家不远，听见作乐跳舞的声音，
15:26 | 便叫过一个仆人来，查问是什么事。
15:27 | 仆人说，你兄弟来了，你父亲因为得他1无灾无病的回来，把肥牛犊宰了。
15:28 | 大儿子就生气，不肯进去，他父亲就出来劝他。
15:29 | 他对父亲说，看哪，我1像奴仆服事你这么多年，从来没有2违背过你的命令，你并没有给我一只山羊羔，叫我和朋友一同快乐。
15:30 | 但你这个儿子，和a娼妓吞尽了你的1产业，他一来了，你倒为他宰了肥牛犊。
15:31 | 父亲对他说，孩子，你始终和我同在，我一切所有的都是你的。
15:32 | 只是你这个兄弟是1死而复活，失而又得的，所以我们理当欢喜快乐。
路加福音 第 十五 章 <上一章　下一章>


路加福音十六章

 路加福音纲目 <上一章　下一章>
路加福音 第 十六 章

25 | 教导作精明的管家　十六1～13
第 十六 章
16:1 | 耶稣1又对门徒说，有一个财主，他有一个2管家，有人向他控告这人挥霍主人的财物。
16:2 | 主人叫管家来，对他说，我所听到关于你的事，是怎么样？把你管家职分的账目交代清楚，因你不能再作管家了。
16:3 | 那管家心里说，主人要撤去我的管家职分，我该作什么才好？1锄地罢，无力；2讨饭罢，怕羞。
16:4 | 我知道该怎么作，好叫人在我被撤去管家职分之后，可以1接我到他们家里去。
16:5 | 于是把欠他主人债的，一个一个的叫了来，问头一个说，你欠我主人多少？
16:6 | 他说，一百1篓油。管家说，拿你的账，快坐下写五十。
16:7 | 又问另一个说，你欠多少？他说，一百1石麦子。管家说，拿你的账写八十。
16:8 | 主人就夸奖这a不义的管家作事1精明；因为2 b今世之子对待自己的世代，比3 c光明之子更加d精明。
16:9 | 我又告诉你们，要藉着那1不义的钱财，为自己2结交朋友，到了钱财3无用的时候，他们可以接你们到4 a永远的帐幕里去。
16:10 | 在1最小的事上a忠信的，在1许多事上也必忠信；在最小的事上不义的，在许多事上也必不义。
16:11 | 你们若是在不义的钱财上不忠信，谁还把那1真实的信托你们？
16:12 | 你们若是在1别人的东西上不忠信，谁还把2你们自己的东西给你们？
16:13 | 没有一个家仆能1事奉a两个主；因为他不是恨这个2爱那个，就是2忠于这个轻视那个。你们不能1事奉神，又事奉3玛门。
26 | 教导进神的国　十六14～18
16:14 | a法利赛人是b贪爱钱财的，他们听见这一切话，就1 c嗤笑耶稣。
16:15 | 耶稣对他们说，你们是在a人面前b自称为义的，但神知道你们的c心；因为在人中间高贵的，在神面前却是1 d可憎的。
16:16 | 1律法和申言者2到约翰为止；从此3神的国当作4福音传开了，人人5 a强力夺取要进去。
16:17 | 天地a过去，比律法的一1画2落空还容易。
16:18 | 凡1 a休妻另娶的，就是犯奸淫；娶被丈夫所休之妇人的，也是犯b奸淫。
27 | 警告财主　十六19～31
16:19 | 1有一个财主，素常穿着a紫色袍和细麻布衣服，天天奢华宴乐。
16:20 | 又有一个讨饭的，名叫拉撒路，浑身生疮，被人丢在财主门口，
16:21 | 巴不得从财主a桌子上掉下来的东西得b饱足；不但如此，连狗也来舔他的疮。
16:22 | 后来那讨饭的死了，被a天使带去放1在亚伯拉罕的b怀里；财主也死了，并且埋葬了。
16:23 | 他在1 a阴间受b痛苦，举目远远的望见亚伯拉罕，又望见拉撒路在他怀里，
16:24 | 就喊着说，我a祖亚伯拉罕，可怜我罢，打发拉撒路来，用指头尖蘸点水，凉凉我的b舌头，因为我在这c火焰里极其痛苦。
16:25 | 亚伯拉罕说，孩子，你该回想你生前享过福，拉撒路也同样受过苦；如今他在这里得安慰，你倒受痛苦。
16:26 | 不但这样，在我们与你们之间还有1深渊隔定，以致人想要从这边过到你们那边是不能的，从那边越过来到我们这边也是不能的。
16:27 | 财主说，我祖阿，既是这样，求你打发拉撒路到我父家去，
16:28 | 因为我有五个兄弟，他可以郑重的向他们作见证，免得他们也来到这痛苦的地方。
16:29 | 亚伯拉罕说，他们有1 a摩西和申言者可以听从。
16:30 | 他说，我祖亚伯拉罕，不是的；若有一位从死里复活的，到他们那里去，他们必要悔改。
16:31 | 亚伯拉罕说，他们若1不听摩西和申言者，就是有一位从死人中复活的，他们也不会信服。
路加福音 第 十六 章 <上一章　下一章>


路加福音十七章

 路加福音纲目 <上一章　下一章>
路加福音 第 十七 章

28 | 教导关于绊跌人、赦免人并信心的事　十七1～6
第 十七 章
17:1 | 耶稣又对门徒说，要使a绊跌人的事不1发生是不可能的，但b那绊跌人的c有祸了。
17:2 | 就是把a磨石套在这人的脖子上，丢在海里，还强如他把这小子里的一个绊跌了。
17:3 | 你们要a小心，若是你的弟兄b犯了罪，就c责备他；他若悔改，就d赦免他。
17:4 | 若是他一天a七次得罪你，又七次回转，对你说，我悔改了，你总要赦免他。
17:5 | 使徒对主说，求主1 a增加我们的信心。
17:6 | 主说，你们若有a信心像一粒b芥菜种，就是对这棵c桑树说，你得连根拔起，栽在海里，它也必听从你们。
29 | 教导事奉　十七7～10
17:7 | 你们谁有奴仆耕地或是牧羊，从田里回来，你们会对他说，快过来坐下吃饭？
17:8 | 岂不对他说，你给我豫备晚饭，a束上带子伺候我；等我吃喝完了，你才可以吃喝么？
17:9 | 奴仆照所吩咐的去作，主人还谢谢他么？
17:10 | 你们也是如此，作完了一切吩咐你们的事，只当说，我们是a无用的奴仆，所作的本是我们应当作的。
30 | 洁净十个患麻风者　十七11～19
17:11 | 耶稣往a耶路撒冷去，经过b撒玛利亚和c加利利的边界。
17:12 | 进入一个村子，有十个1 a患麻风的人迎面而来，远远的站着，
17:13 | 高声说，耶稣，夫子，可怜我们罢！
17:14 | 耶稣看见，就对他们说，你们去，把1身体给a祭司察看。他们2去的时候，就洁净了。
17:15 | 其中有一个见自己得了医治，就回来大声a荣耀神，
17:16 | 又a俯伏在耶稣脚前感谢祂。这人是b撒玛利亚人。
17:17 | 耶稣说，得洁净的不是十个人么？那九个在那里？
17:18 | 除了这外族人，再没有别人回来a归荣耀与神么？
17:19 | 就对那人说，起来，走罢，你的a信救了你。
31 | 教导神的国和得胜者的被提　十七20～37
17:20 | a法利赛人问b神的国c几时来到，耶稣回答说，1神的国来到，2不是观察得到的；
17:21 | 人也不得说，看哪，a在这里，或说，在那里；因为看哪，1神的国就在2你们中间。
17:22 | 祂又对门徒说，a日子将到，你们巴不得看见人子的一个b日子，却1不得看见。
17:23 | 人将要对你们说，看哪，在那里，看哪，在这里；你们不要出去，也不要追随。
17:24 | 因为1闪电怎样从2天这边一闪，直照到2天那边，人子在祂的a日子也要这样。
17:25 | 只是祂必须先受许多苦，又被这世代a弃绝。
17:26 | 1 a挪亚的2 b日子怎样，c人子的日子也要怎样；
17:27 | 人吃喝嫁娶，直到挪亚进a方舟的那日，b洪水就来，把他们全都毁灭了。
17:28 | 又好像a罗得的b日子，人吃喝买卖，栽种盖造，
17:29 | 到罗得出a所多玛的那日，就有火与b硫磺从天上降下来，把他们全都毁灭了。
17:30 | 人子a显现的日子，也要这样。
17:31 | 当那日，人在a房顶上，器具在屋子里，1不要下来拿；在田地里的，也照样不要2回去。
17:32 | 你们要回想1罗得的妻子。
17:33 | 凡想要1保全a魂生命的，必丧失魂生命；凡丧失魂生命的，必使魂生命得以存活。
17:34 | 1我告诉你们，当那一夜，a两个人在一个床上，要2 b取去一个，3撇下一个。
17:35 | 两个女人在一处a推磨，要取去一个，撇下一个。
17:36 | 1两个人在田里，要取去一个，撇下一个。
17:37 | 门徒说，主阿，在那里有这事？耶稣说，1尸首在那里，a鹰也必聚集在那里。
路加福音 第 十七 章 <上一章　下一章>


路加福音十八章

 路加福音纲目 <上一章　下一章>
路加福音 第 十八 章

32 | 教导恒切祷告　十八1～8
第 十八 章
18:1 | 耶稣又对他们讲一个a比喻，是要人常常b祷告，c不可灰心，说，
18:2 | 某城里有一个审判官，a不惧怕神，也不尊重人。
18:3 | 那城里有个1寡妇，常到他那里，说，我有一个2对头，求你3给我伸冤。
18:4 | 他多时不肯，后来心里说，我虽不惧怕神，也不尊重人，
18:5 | 只因这寡妇常常搅扰我，我就给她伸冤罢，免得她不断来缠磨我。
18:6 | 主说，你们听这a不义的审判官所说的。
18:7 | 神的a选民b昼夜呼吁祂，祂纵然为他们c忍耐着，岂不终久给他们d伸冤么？
18:8 | 我告诉你们，祂要快快的给他们伸冤了。然而，人子1 a来的时候，在地上找得到2信心么？
33 | 教导进神的国　十八9～30
a | 降卑自己　9～14
18:9 | 1耶稣也向那些a仗着自己是b义人，藐视别人的，说了这个比喻：
18:10 | 有两个人a上殿里去祷告，一个是b法利赛人，另一个是税吏。
18:11 | 法利赛人a站着，自言自语的祷告说，神阿，我感谢你，我1不像别人，勒索、不义、奸淫，也不像这个税吏。
18:12 | 我一1周2 a禁食两次，凡我所得的，都献上b十分之一。
18:13 | 那税吏却远远的站着，连举目望天也a不敢，只b捶着胸说，神阿，1宽恕我这个c罪人！
18:14 | 我告诉你们，这人回家去，a得称为义，那人却不然。因为凡高抬自己的，必b降为卑；降卑自己的，必升为高。
b | 像小孩子　15～17
18:15 | 有人把a婴孩也带到耶稣那里，要祂摸他们，门徒看见，就b责备那些人。
18:16 | 耶稣却叫他们来，说，让小孩子到我这里来，不要1 a禁止他们，因为2 b神的国正是这等人的。
18:17 | 我实在告诉你们，凡不像1 a小孩子一样接受b神国的，绝不能进去。
c | 撇下一切跟从人救主　18～30
18:18 | 1有一个官问耶稣a说，良善的夫子，2我该作什么，才可以b承受c永远的生命？
18:19 | 耶稣对他说，你为什么称我是良善的？除了神一位以外，再没有良善的。
18:20 | 诫命你是晓得的：“a不可奸淫，不可杀人，不可偷盗，不可作假见证，当1 b孝敬父母。”
18:21 | 那人说，a这一切我从小都遵守了。
18:22 | 耶稣听见了，就对他说，你还缺少一件：要a变卖你一切所有的，分给b穷人，就必有财宝在c诸天之上，你还要来d跟从我。
18:23 | 他a听见这话，就甚忧愁，因为他极其富足。
18:24 | 耶稣见他甚是忧愁，就说，有a钱财的人要进神的国，是何等的难！
18:25 | 骆驼穿过1针的眼，比财主进神的国还容易。
18:26 | 听见的人说，1这样谁能得救？
18:27 | 耶稣说，在人所不能的事，在神却a能。
18:28 | 彼得说，看哪，我们已经a撇下自己所有的，b跟从了你。
18:29 | 耶稣说，我实在告诉你们，人1为a神的国，撇下房屋、或是妻子、b弟兄、父母、儿女，
18:30 | 没有不在1今世得许多倍，且要在a来世得b永远生命的。
34 | 第三次揭示祂的死与复活　十八31～34
18:31 | 耶稣把a十二个门徒带到一边，对他们说，看哪，我们b上c耶路撒冷去，那藉着申言者所写一切关于人子的事，都要d成就。
18:32 | 祂将要被1 a交给外邦人，受b戏弄，受凌辱，受c吐唾，
18:33 | 并被他们a鞭打，杀害，b第三日祂必复活。
18:34 | 这些事门徒一样也不领悟，这话对他们是a隐藏的，所说的事，他们都不晓得。
35 | 医好耶利哥的瞎子　十八35～43
18:35 | 耶稣1 a将近b耶利哥的时候，有一个c瞎子坐在路旁讨饭。
18:36 | 他听见群众经过，就问是什么事。
18:37 | 他们告诉他，是a拿撒勒人耶稣经过。
18:38 | 他就喊着说，1 a大卫的子孙耶稣，可怜我罢！
18:39 | 在前头走的人就a责备他，叫他安静下来；他却越发喊着：大卫的子孙，可怜我罢！
18:40 | 耶稣就站住，吩咐人把他领过来，到了跟前，就问他说，
18:41 | 1你要我为你a作什么？他说，主阿，我要能看见。
18:42 | 耶稣说，你可以看见，你的a信救了你。
18:43 | 瞎子立刻看见了，就跟随耶稣，a荣耀神。众百姓看见了，也都把b赞美归与神。
路加福音 第 十八 章 <上一章　下一章>


路加福音十九章

 路加福音纲目 <上一章　下一章>
路加福音 第 十九 章

36 | 拯救撒该　十九1～10
第 十九 章
19:1 | 耶稣进了1 a耶利哥，正经过的时候，
19:2 | 看哪，有一个人名叫撒该，是个1税吏长，又很富足。
19:3 | 他想要a看看耶稣是谁，只因人多，他的身量又矮，所以不能看见。
19:4 | 于是先跑到前头，爬上一棵1 a桑树，要看耶稣，因为耶稣就要从那里经过。
19:5 | 耶稣到了那地方，往上一看，对他说，撒该，快下来，今天我必须住在你家里。
19:6 | 他就急忙下来，欢欢喜喜的接待耶稣。
19:7 | 众人看见，都纷纷的a唧咕议论说，祂竟然进到罪人家里去住宿。
19:8 | 撒该站着，对主说，主阿，看哪，我把1家业的一半给a穷人，我若2讹诈了谁，就还他3四倍。
19:9 | 耶稣说，今天a救恩到了这家，因为他1也是b亚伯拉罕的子孙。
19:10 | 人子来，是要1 a寻找拯救b失丧的人。
37 | 教导忠信　十九11～27
19:11 | 众人正听这些话的时候，耶稣因为将近a耶路撒冷，又因他们以为b神的国快要1显现出来，就2再说了一个比喻，
19:12 | 说，有一个1贵胄2往远方去，要得国3回来，
19:13 | 便叫了他的1 a十个奴仆来，交给他们十2锭银子，对他们说，3你们去作生意，直等我回来。
19:14 | 他1 a本国的人却恨他，打发使者随后去说，2我们不愿意这个人作我们的王。
19:15 | 他既得国回来，就吩咐叫那些领银子的奴仆来，要知道他们作生意赚了多少。
19:16 | 头一个上来说，主阿，你的一锭银子已经另赚了十锭。
19:17 | 主人说，好，良善的奴仆，你在最小的事上既是a忠信的，可以1有权柄b管十座城。
19:18 | 第二个来说，主阿，你的一锭银子已经赚了五锭。
19:19 | 主人说，你也可以管1五座城。
19:20 | 1又一个来说，主阿，看哪，你的一锭银子，我把它2包在a手巾里存着。
19:21 | 我原是怕你，因为你是1严厉的人；没有存放的要提取，a没有播种的要收割。
19:22 | 主人对他说，你这a恶仆，我要凭你的口，1定你的罪；你既知道我是严厉的人，没有存放的要提取，没有播种的要收割，
19:23 | 为什么不把我的银子1交给银行，到我来的时候，可以连本带利收回？
19:24 | 就对旁边站着的人说，从他夺过这一锭来，给那有十锭的。
19:25 | 他们说，主阿，他已经有十锭了。
19:26 | 主人说，我告诉你们，凡a有的，还要给他；没有的，连他所有的，也要从他夺去。
19:27 | 至于我那些仇敌，就是不要我作他们王的，把他们拉到这里，在我面前1 a杀了罢。
肆 | 人救主为着完成救赎将自己交与死　十九28～二二46
一 | 凯进耶路撒冷　十九28～40
19:28 | 耶稣说完了这些话，就在前面走，1上a耶路撒冷去。
19:29 | 1将近a伯法其和b伯大尼，在一座山，名叫c橄榄山那里，就d打发两个门徒，说，
19:30 | 你们往对面村子去，进去的时候，必看见一匹驴驹拴在那里，是从来a没有人骑过的，把它解开牵来。
19:31 | 若有人问，为什么解它？你们就这样说，因为主需要它。
19:32 | 打发的人去了，所a遇见的正如耶稣所说的。
19:33 | 他们解a驴驹的时候，主人问他们说，你们为什么解驴驹？
19:34 | 他们说，因为主需要它。
19:35 | 他们把驴驹牵到耶稣那里，把自己的衣服搭在上面，扶着耶稣骑上。
19:36 | 走的时候，众人把自己的a衣服1铺在路上。
19:37 | 当祂临近耶路撒冷，正下橄榄山的时候，全群的门徒因所a见过的一切异能，就欢乐起来，大声b赞美神，说，
19:38 | a在主名里来的b王，是当受颂赞的！在天上有和平，在c至高之处有荣耀！
19:39 | 群众中有几个法利赛人a对耶稣说，夫子，责备你的门徒罢。
19:40 | 耶稣回答说，我告诉你们，若是他们默不作声，这些a石头都要喊叫起来！
二 | 为耶路撒冷哀哭　十九41～44
19:41 | 耶稣临近的时候，看见那城，就为她a哭泣，说，
19:42 | 巴不得你在这日子，知道关系你1平安的a事。无奈这事现今在你眼前是隐藏的。
19:43 | 因为日子将到，你的仇敌要给你筑起a土垒，b周围环绕你，四面困住你，
19:44 | 并要把你1铲平，摔毁你里面的儿女，不容你里面有一块a石头留在石头上，因你不知道2 b眷顾你的时候。
三 | 洁净圣殿并施教　十九45～48
19:45 | 耶稣a进了殿，就赶出作买卖的人，
19:46 | 对他们说，经上记着，“我的1殿必作a祷告的1殿。”你们倒使它成为b贼窝了。
19:47 | 耶稣天天在殿里a施教。但祭司长、经学家和百姓的首领，都想要b除灭祂，
19:48 | 只是寻不出可行的，因为众百姓都紧围着听祂。
路加福音 第 十九 章 <上一章　下一章>


路加福音二十章

 路加福音纲目 <上一章　下一章>
路加福音 第 二十 章

四 | 通过最后的察验　二十1～二一4
1 | 祭司长、经学家和长老的察验　二十1～19
第 二十 章
20:1 | 有一天，1耶稣在a殿里b教训百姓，传福音的时候，祭司长和经学家同长老c上前来，
20:2 | 对祂发言说，告诉我们，你仗着什么a权柄作这些事？给你这权柄的是谁？
20:3 | 耶稣回答他们说，我也要问你们一句话，你们且告诉我，
20:4 | a约翰的浸，是从b天上来的，还是从人来的？
20:5 | 他们就彼此商议说，我们若说从天上来的，祂必说，你们为什么a不信他？
20:6 | 若说从人来的，众百姓都要用石头打死我们，因为他们深信约翰是a申言者。
20:7 | 于是回答说，不知道是从那里来的。
20:8 | 耶稣便对他们说，1我也不告诉你们，我仗着什么权柄作这些事。
20:9 | 1耶稣就对百姓说这个a比喻：有人b栽了一个c葡萄园，租给d园户，就到e外国去了很久。
20:10 | 到了时候，a打发一个奴仆到园户那里，叫他们把葡萄园的果子交给他；园户竟b打了他，叫他空手回去。
20:11 | 园主再打发另一个奴仆去，他们也打了他，并且凌辱他，叫他空手回去。
20:12 | 园主又打发第三个再去，他们也打伤了他，把他推出去。
20:13 | 葡萄园的主人说，我怎么办？我要打发我的儿子，就是我a所爱的去，1或者他们会尊敬他。
20:14 | 不料，园户看见他，就彼此议论说，这是a承受产业的，我们杀他罢，使产业归与我们。
20:15 | 于是把他推出葡萄园a外b杀了。这样，葡萄园的主人要怎样处治他们？
20:16 | 他要来a除灭这些园户，将葡萄园租给b别人。众人听见了，就说，千万不可。
20:17 | 耶稣看着他们说，那么，经上写着，“a匠人所弃的石头，已成了房角的头块石头。”这是什么意思？
20:18 | 凡跌在那a石头上的，必要跌碎；那石头掉在谁身上，就要把谁砸得粉碎，簸散如b糠秕。
20:19 | 经学家和祭司长看出这比喻是指着他们说的，当时就想要下手拿祂，只是惧怕百姓。
2 | 法利赛人和希律党人的察验　二十20～26
20:20 | 1于是他们a窥探耶稣，b打发奸细c装作公正人，要抓祂的d话柄，好将祂e交在f总督的管治和权柄之下。
20:21 | 奸细就问祂说，夫子，我们知道你所说所教的都正确，也不取人的1 a外貌，乃是诚诚实实教导神的b道路。
20:22 | 我们纳a税给b该撒，可以不可以？
20:23 | 耶稣看出他们的a诡诈，就对他们说，
20:24 | 拿一个a银币给我看，这银币有谁的像和号？他们说，该撒的。
20:25 | 耶稣说，这样，把该撒的物a归给该撒，把神的物归给神。
20:26 | 他们当着百姓，不能抓到祂的a话柄，又希奇祂的应对，就静默下来。
3 | 撒都该人的察验　二十27～38
20:27 | 1 a撒都该人向来否认b复活，他们中间有几个进前来，c问耶稣说，
20:28 | 夫子，摩西为我们写着说，人的哥哥若有a妻无子就死了，他兄弟当娶他的妻，为哥哥立后。
20:29 | 有兄弟七人，第一个娶了妻，没有孩子就死了，
20:30 | 第二个1、第三个也娶过她；
20:31 | 那七个都是这样，没有留下孩子就死了。
20:32 | 最后，妇人也死了。
20:33 | 这样，在复活的时候，这妇人是他们那一个的妻子？因为他们七个都娶过她。
20:34 | 耶稣对他们说，a今世之子有b娶有嫁，
20:35 | 惟有算为a配得那1时代，并配得从死人中复活的，也不娶也不嫁；
20:36 | 因为他们a不能再死，和b天使一样；他们既是c复活之子，就为d神的儿子。
20:37 | 至于死人复活，甚至摩西在a荆棘篇上，称主为b亚伯拉罕的神，以撒的神，雅各的神时，就指示明白了。
20:38 | 神不是死人的神，乃是活人的神，因为在祂，人都是a活的。
4 | 笼住所有察验者的口　二十39～44
20:39 | 有几个经学家应声说，夫子，你说得a好。
20:40 | 以后他们1 a不敢再问祂什么。
20:41 | 1耶稣a对他们说，人怎么说基督是b大卫的子孙？
20:42 | 诗篇上，大卫自己说，“a主对我主说，你b坐在我的右边，
20:43 | 等我使你的仇敌作你的脚凳。”
20:44 | 大卫既称祂为主，祂怎么又是a大卫的1子孙？
5 | 警告提防经学家　二十45～47
20:45 | 众百姓听的时候，耶稣a对门徒说，
20:46 | 你们要1提防经学家，他们好穿长袍游行，喜爱人在a市场上b问他们安，又喜爱会堂里的高位，筵席上的c首座；
20:47 | 他们侵吞寡妇的家产，1假意作很长的祷告。这些人要受a更重的2刑罚。
路加福音 第 二十 章 <上一章　下一章>


路加福音二一章

 路加福音纲目 <上一章　下一章>
路加福音 第 二一 章

6 | 称赞穷寡妇　二一1～4
第 二一 章
21:1 | 耶稣抬头观看，1见a财主把他们的2礼物b投在c库里。
21:2 | 又见一个1赤贫的寡妇，投了两个小a钱，
21:3 | 就说，我实在告诉你们，这a穷寡妇所投的，比众人更多；
21:4 | 因为他们都是从自己的富余中，把一些投在礼物中，但这寡妇是从自己的缺乏中，把她一切a养生的都投上了。
五 | 为着受死豫备门徒　二一5～二二46
1 | 示以要来的事　二一5～36
a | 圣殿的被毁　5～6
21:5 | 1有人谈论圣a殿是用2美石和3供物装饰的，
21:6 | 耶稣就说，你们所看见的这一切，将来日子到了，没有一块a石头留在石头上，不被拆毁的。
b | 基督升天和大灾难之间的灾祸　7～11
21:7 | 他们问祂说，夫子，a什么时候会有这些事？这些事将要发生的时候，有什么兆头？
21:8 | 祂说，你们要a谨慎，免得受了迷惑；因为将来要有许多人冒我的b名来，说，我是基督，又说，时候近了。你们不要跟从他们。
21:9 | 你们听见打仗和动乱的事，不要惊惶；因为这些事必须先发生，只是末期不会立刻就到。
21:10 | 当时耶稣对他们说，民要起来攻打民，国要起来攻打国。
21:11 | 地要大大a震动，到处必有b饥荒和瘟疫，又有恐怖的事，以及从天上来的大c神迹。
c | 门徒在召会时代所受的逼迫　12～19
21:12 | 但这一切的事以先，人要下手拿住你们，逼迫你们，把你们a交给会堂，并且收在b监里，又要为我的名c拉你们到d君王和官长面前。
21:13 | 这些事终必成为你们的见证。
21:14 | 所以你们要心里定意，不要事先a豫备怎样分诉。
21:15 | 因为我必赐你们a口才和智慧，是一切敌对你们的人所b敌不住，驳不倒的。
21:16 | 你们也要被父母、弟兄、亲族、朋友1出卖，你们也有被他们害死的。
21:17 | 你们还要因我的名，被众人a恨恶，
21:18 | 然而你们连一根a头发，也绝不会损坏。
21:19 | 你们要凭a忍耐，1得着你们的魂。
d | 大灾难与基督的来临　20～27
21:20 | 1你们a看见耶路撒冷被军队b围困，就可知道她的荒凉近了。
21:21 | 那时，在犹太的，要逃到山上；在城里的，要出来；在乡下的，不要进城。
21:22 | 因为这是a报应的日子，使经上所写的一切都得应验。
21:23 | 当那些日子，a怀孕的和乳养孩子的有祸了。因为将有大1艰难降在这地，也有b震怒临到这百姓。
21:24 | 他们要倒在刀刃之下，又被掳到各国去，耶路撒冷要被外邦人a践踏，直到1外邦人的时期b满了。
21:25 | a日月星辰将有异兆，地上的邦国也有困苦，因海和波涛的b响声，就惊惶失措。
21:26 | 人由于惧怕，并等待那将要临到1天下的事，都2吓昏了，因为天势都要a震动。
21:27 | 那时，他们要看见a人子，带着能力和大b荣耀，在云中c来临。
e | 门徒的得赎与得胜者的被提　28～36
21:28 | 一有这些事，你们就当挺身昂首，因为你们的a得赎近了。
21:29 | 1耶稣又对他们说了一个比喻：你们看a无花果树和各样的树，
21:30 | 它们发芽的时候，你们一看见，自己就知道夏天近了。
21:31 | 照样，你们几时看见这些事发生，也该知道神的国近了。
21:32 | 我实在告诉你们，a这一代还没有过去，这一切事都要发生。
21:33 | 天地要a过去，但我的b话绝不能过去。
21:34 | 你们要a小心，恐怕因1酗酒、b沉醉并今生的c思虑，2累住你们的心，那日子就如同d网罗3忽然临到你们，
21:35 | 因为那日子要这样临到全地面上一切1 a居住的人。
21:36 | 但你们要时时a儆醒，常常b祈求，使你们得胜，1能2逃避3这一切要发生的事，得以4 c站立在人子面前。
2 | 在殿里施教　二一37～38
21:37 | 耶稣每日在殿里a施教，每夜b出城，在一座山，名叫c橄榄山住宿。
21:38 | 众百姓a清早到殿里耶稣那里去听祂。
路加福音 第 二一 章 <上一章　下一章>


路加福音二二章

 路加福音纲目 <上一章　下一章>
路加福音 第 二二 章

3 | 敌者阴谋杀害，假徒图谋出卖　二二1～6
第 二二 章
22:1 | 1除酵节，又名a逾越节b近了。
22:2 | 祭司长和经学家设法怎样才能a除掉耶稣，因为他们b惧怕百姓。
22:3 | 这时，a撒但进了那称为b加略人的c犹大里面，他本是十二数中的一个。
22:4 | 他去和祭司长并a守殿官商量，怎样可以把耶稣交给他们。
22:5 | 他们欢喜，就约定给他1 a银子。
22:6 | 他完全应允了，就寻找机会，要趁群众不在的时候，把耶稣a交给他们。
4 | 设立晚餐，使门徒有分于祂的死　二二7～23
22:7 | 1除酵节，须2宰a逾越羊羔的那一天到了。
22:8 | 耶稣打发彼得和约翰，说，你们去为我们豫备逾越节的筵席，给我们吃。
22:9 | 他们问祂说，你要我们在那里豫备？
22:10 | 耶稣说，看哪，你们进了城，必有人拿着一瓶水，迎面而来，你们要跟着他，到他所进的屋子里去，
22:11 | 对那家的主人说，a夫子说，我同门徒可以吃逾越节筵席的客房在那里？
22:12 | 那人必指给你们摆设整齐的一间大a楼房，你们就在那里豫备。
22:13 | 他们去了，所a遇见的正如耶稣对他们所说的，他们就豫备了逾越节的筵席。
22:14 | 时候到了，耶稣a坐席，使徒也和祂同坐。
22:15 | 祂对他们说，1我切愿在受害以先，同你们2吃这逾越节的筵席。
22:16 | 我告诉你们，我绝不再吃这筵席，直到1它成就在a神的国里。
22:17 | 耶稣接过杯来，a祝谢了，说，你们拿这个，大家分着喝。
22:18 | 我告诉你们，从今以后，我绝不喝这葡萄树的1产品，直等a神的国来到。
22:19 | 1又拿起a饼来，祝谢了，就擘开，递给他们，说，这是我的b身体，为你们舍的，你们要如此行，为的是记念我。
22:20 | 饭后，也照样拿起杯来，说，这杯是用我a血所立的b新约，这血是为你们流出来的。
22:21 | 看哪，1那a出卖我之人的b手，c与我一同在桌子上。
22:22 | 人子固然要照所a豫定的去世，但出卖人子的有祸了。
22:23 | 他们就彼此究问，他们中间是那一个要作这事。
5 | 教导门徒谦卑，并豫告他们要有的遭遇　二二24～38
22:24 | 1还有，门徒中间1也起了2争论，他们中间那一个可算为a大。
22:25 | 耶稣a对他们说，外邦人有君王为主治理他们，那掌权管辖他们的称为恩主。
22:26 | 但你们不是这样；反倒你们中间为a大的，要像年幼的；为b首领的，要像1服事人的。
22:27 | 是谁为大？是坐席的，还是服事人的？不是坐席的大么？然而我在你们中间，如同a服事人的。
22:28 | 在我的a试炼中，始终和我同在的就是你们。
22:29 | 我将a国1赐给你们，正如我父1赐给我一样，
22:30 | 叫你们在我a国里，坐在我的1席上吃喝，并且坐在b宝座上，c审判以色列十二个d支派2。
22:31 | 西门，西门，看哪，a撒但想要得着你们，好b筛你们像麦子一样。
22:32 | 但我已经为你a祈求，叫你不至于失了信心，你回转过来，要b坚固你的弟兄。
22:33 | 彼得说，主阿，我已经豫备好，去同你a下监，同你b受死。
22:34 | 耶稣说，彼得，我告诉你，今日a鸡还没有叫，你要三次否认你认得我。
22:35 | 耶稣又对他们说，我差你们出去，a没有带钱袋、口袋和鞋，那时你们缺乏什么没有？他们说，没有。
22:36 | 祂说，但如今有钱袋的可以带着，有口袋的也可以带着，没有刀的，要卖衣服1买刀。
22:37 | 我告诉你们，经上写着，“a祂被列在不法的人当中，”这话必须应验在我身上，因为那关系我的事，就要1 b成就了。
22:38 | 他们说，主阿，看哪，这里有两把a刀。耶稣对他们说，1彀了。
6 | 为受死的苦祷告，并命门徒祷告　二二39～46
22:39 | 耶稣出来，照例往a橄榄山去，门徒也跟随祂。
22:40 | 到了1 a那地方，就b对他们说，你们要c祷告，免得入了试诱。
22:41 | 于是离开他们，约有扔一块石头那样远，a屈膝b祷告说，
22:42 | 父阿，你若愿意，就把1 a这杯从我撤去，然而不要成就我的b意思，只要成就2你的意思。
22:43 | 1有一位a天使从天上向祂显现，加给祂力量。
22:44 | 耶稣a痛苦挣扎，祷告更加恳切，汗珠如大血点滴落在地上。
22:45 | 祷告完了，就起来，到门徒那里，见他们因为1忧愁都睡着了，
22:46 | 就对他们说，你们为什么睡觉？起来祷告，免得入了试诱。
伍 | 人救主的死　二二47～二三56
一 | 被捉　二二47～65
22:47 | a耶稣还在说话的时候，看哪，来了一群人，那十二个门徒中名叫b犹大的，走在他们前面，就近耶稣，要与祂亲嘴。
22:48 | 耶稣对他说，犹大，你用亲嘴的暗号出卖人子么？
22:49 | 周围的人看见要发生的事，就说，主阿，我们用a刀砍可以不可以？
22:50 | 其中有一个人，将大祭司的奴仆砍了一刀，削掉了他的右a耳。
22:51 | 耶稣说，1由他们到这个地步罢。就摸那人的耳朵，把他治好了。
22:52 | 耶稣对那些来捉祂的祭司长、a守殿官和长老说，你们带着刀棒出来捉我，如同捉强盗么？
22:53 | 我天天同你们在1 a殿里，你们并没有下手捉我。但这是你们的b时候，黑暗c掌权了。
22:54 | 他们捉住耶稣，把祂a带到大祭司的宅里。
（为彼得所否认　54下～62）
22:54 | 彼得远远的b跟着。
22:55 | 他们在a院子当中生了火，一同坐着，彼得也坐在他们中间。
22:56 | 有一个使女，看见彼得坐在火光里，就定睛看他，说，这个人也是同祂一起的。
22:57 | 彼得却不承认，说，女子，我不认得祂。
22:58 | 又过了不久，另有一位看见他，说，你也是属他们的。彼得说，你这个人，我不是。
22:59 | 约过了一小时，1另有一个人极力的说，他也确是同那人一起的，因为他也是a加利利人。
22:60 | 彼得说，你这个人，我不知道你说的是什么。他正说话的时候，即时鸡就叫了。
22:61 | 主转过身来看彼得，彼得便想起主对他所说的话：今日a鸡叫以前，你要三次否认我。
22:62 | 他就到外面去痛哭。
22:63 | 看守耶稣的人戏弄祂，a打祂，
22:64 | 又蒙着祂的眼，问祂说，1申言罢，打你的是a谁？
22:65 | 他们还用许多别的话a亵渎祂。
二 | 受审　二二66～二三25
1 | 为犹太议会所审　二二66～71
22:66 | 天一亮，民间的1众长老，连a祭司长带经学家都聚集，把耶稣带到他们的2议会里，说，
22:67 | a你若是b基督，就告诉我们。耶稣对他们说，我若告诉你们，你们也绝不信；
22:68 | 我若问你们，你们也绝不回答。
22:69 | 从今以后，1人子要坐在神大能者的a右边。
22:70 | 他们都说，这样，你是1神的儿子么？耶稣对他们说，a你们说的对，我是。
22:71 | 他们说，我们何需再用见证？因为我们亲自从祂口中听见了。
路加福音 第 二二 章 <上一章　下一章>


路加福音二三章

 路加福音纲目 <上一章　下一章>
路加福音 第 二三 章

2 | 为罗马官长所审　二三1～25
第 二三 章
23:1 | 他们全体都起来，把耶稣a带到1彼拉多面前。
23:2 | 就控告祂说，我们查出这人1煽惑我们的人民，禁止a纳税给b该撒，且说自己是基督，是c王。
23:3 | 彼拉多a问耶稣说，你是b犹太人的王么？耶稣回答说，1你c说的是。
23:4 | 彼拉多对祭司长和群众说，我a查不出这人有什么该定罪的。
23:5 | 但他们越发极力的说，祂煽动百姓，在犹太遍地施教，从1 a加利利起，直到1这里。
23:6 | 彼拉多一听见，就问这人是a加利利人不是。
23:7 | 既晓得耶稣属希律所管，就把祂送到a希律那里去，那些日子希律也正在耶路撒冷。
23:8 | 希律看见耶稣，就甚欢喜，因为a听见过祂的事，久已想要b见祂，并且指望看祂行个c神迹。
23:9 | 于是问祂1许多的话，耶稣却2一言不答。
23:10 | 祭司长和经学家都站着，极力的控告祂。
23:11 | 希律同他的兵丁就a藐视耶稣，b戏弄祂，给祂c穿上华丽的衣服，把祂送回彼拉多那里。
23:12 | 从前a希律和彼拉多互相为敌，就在那一天，他们彼此成了朋友。
23:13 | 彼拉多传齐了祭司长、a官长并百姓，
23:14 | 就对他们说，你们把这人带到我这里，说祂是1 a煽惑百姓的，看哪，我也曾将你们告祂的事，在你们面前审问过，并b没有查出祂有什么该定罪的；
23:15 | 就是希律也是如此，因为他把耶稣送回我们这里来，可见祂没有作过什么该死的事。
23:16 | 所以我要a责打祂，把祂b释放了。
23:17 | 1 a每逢节期，总督必须释放一个囚犯给他们。
23:18 | 他们却一齐喊着说，a除掉这个人，b释放巴拉巴给我们。
23:19 | 这巴拉巴是因在城里a作乱杀人下在监里的。
23:20 | 然而，彼拉多愿意释放耶稣，就再对他们声明；
23:21 | 无奈他们一直喊着说，钉祂十字架！钉祂十字架！
23:22 | 彼拉多第三次对他们说，为什么？这人a作了什么恶事？我并b没有查出祂有什么该定死罪的，所以我要c责打祂，把祂释放了。
23:23 | 但他们大声催逼，求他把耶稣1 a钉十字架，他们的声音就得了胜。
23:24 | 彼拉多这才1宣判，他们所要求的可以执行，
23:25 | 便把他们所求那因a作乱杀人下在监里的释放了；却把耶稣b交出来，任凭他们的意思行。
三 | 被钉　二三26～49
1 | 受人逼迫　26～43
23:26 | 他们把耶稣带走的时候，有一个1古利奈人a西门，从乡下来，他们就抓住他，把十字架搁在他身上，叫他在耶稣后面背着。
23:27 | 有许多百姓及妇女跟随耶稣，为祂捶胸哀号。
23:28 | 耶稣转身对她们说，a耶路撒冷的1 b女儿，不要为我哭，当为自己和自己的儿女哭。
23:29 | 因为看哪，a日子要到，人必说，不生育的，和未曾怀胎的，未曾b乳养孩子的，有福了。
23:30 | 那时，人要对a大山说，倒在我们身上；对小山说，遮盖我们。
23:31 | 这些事既行在1满有汁水的树上，那a枯干的树将会怎样？
23:32 | 又有a两个犯人，和耶稣一同带去处死。
23:33 | 他们到了一个地方，名叫1 a髑髅地，就在那里将耶稣b钉了十字架，也钉了那两个c犯人，一个在右边，一个在左边。
23:34 | 当下耶稣说，父阿，a赦免他们，因为他们所作的，他们b不晓得。兵丁就拈c阄分祂的衣服。
23:35 | 百姓站着a观看，b官长也c嗤笑着说，祂d救了别人，祂若是神的e基督，是那f蒙拣选的，就让祂救g自己罢！
23:36 | 兵丁也a戏弄祂，上前拿1 b醋送给祂喝，说，
23:37 | 你若是a犹太人的王，可以救自己罢！
23:38 | 在耶稣以上有一个牌子1写着：这是a犹太人的王。
23:39 | 悬挂着的犯人中，有一个a亵渎祂说，你不是基督么？可以救自己和我们罢！
23:40 | 但另一个应声责备他说，你既是一样受1刑的，还不怕神么？
23:41 | 我们受刑是应该的，因我们所受的，与我们所作的相称，但这个人没有作过一件1不当的事。
23:42 | 1就说，耶稣阿，你a来进入你国的时候，求你记念我。
23:43 | 耶稣对他说，1我实在告诉你，今日你要同我在2乐园里了。
2 | 受神审判，为罪人完成代死　44～49
23:44 | 那时约到1 a正午，遍地都b黑暗了，直到1午后三时，
23:45 | 日头1不发光，殿里的2 a幔子也从当中裂开。
23:46 | 耶稣a大声喊着说，父阿，1我将我的灵b交在你手里。说了这话，气就断了。
23:47 | a百夫长看见所发生的事，就b荣耀神说，这真是个c义人。
23:48 | 聚集观看的群众，看见所发生的事，都捶着a胸回去了。
23:49 | 还有一切与耶稣a熟识的人，和从加利利跟着祂来的b妇女们，都c远远的站着，看这些事。
四 | 被葬　二三50～56
23:50 | 看哪，有一个人名叫1 a约瑟，是个议士，为人善良公义；
23:51 | 众人所谋所为，这人并没有附和；他本是犹太亚利马太城里，素来a盼望神国的人。
23:52 | 这人到彼拉多跟前来，求耶稣的身体，
23:53 | 就取下来用细麻布裹好，1安放在石头凿成的坟墓里，那里从来a没有葬过人。
23:54 | 那日是1豫备日，安息日也快到了。
23:55 | 那些从加利利和耶稣同来的妇女，跟在后面，看见了坟墓和祂的身体怎样安放，
23:56 | 就回去，豫备了a香料和b香膏。她们在c安息日，便遵着诫命1安息了。
路加福音 第 二三 章 <上一章　下一章>


路加福音二四章

 路加福音纲目 <上一章　下一章>
路加福音 第 二四 章

陆 | 人救主的复活　二四1～49
一 | 为妇女们所发现　1～11
第 二四 章
24:1 | 1 a七日的头一日，黎明的时候，2那些妇女带着所豫备的b香料，3来到坟墓前，
24:2 | 看见a石头已经从坟墓辊开了，
24:3 | 她们就进去，只是a不见主耶稣的身体。
24:4 | 正为这事猜疑的时候，看哪，有a两个b人站在她们旁边，穿着1 c闪烁的衣服。
24:5 | 妇女们a惊怕，将脸伏地；那两个人就对她们说，为什么在死人中找b活人？
24:6 | 祂不在这里，已经1复活了。当记得祂还在a加利利的时候，怎样对你们讲过，b说，
24:7 | 人子必须被交在罪人手里，被钉十字架，a第三日复活。
24:8 | 她们就a想起耶稣的话来，
24:9 | 便从坟墓那里回去，把这一切事a报告十一个使徒和所有其余的人。
24:10 | 乃是抹大拉的a马利亚和b约亚拿，并雅各的母亲1马利亚，以及其余同她们在一起的，把这些事告诉了使徒。
24:11 | 她们这些话，1使徒以为是2胡言，就a不相信。
二 | 为彼得所查看并证实　12
24:12 a彼得却起来，跑到坟墓那里，低头往里看，见b细麻布独在一处，就回去了，心里希奇所发生的事。
三 | 向二徒显现　13～35
24:13 | 看哪，就在那日，门徒中有a两个人往一个村子去，这村子名叫以马忤斯，离耶路撒冷约有十一公里。
24:14 | 他们彼此谈论所遇见的这一切事。
24:15 | 正谈话讨论的时候，耶稣亲自就近他们，1和他们同行。
24:16 | 只是他们的眼睛被a蒙蔽，以致认不出祂来。
24:17 | 耶稣对他们说，你们走路彼此交谈的是什么事？他们就站住，面带愁容。
24:18 | 其中有一位名叫革流巴的，对祂说，独有你在耶路撒冷作客，不知道这几天在那里所发生的事么？
24:19 | 耶稣说，什么事？他们1对祂说，就是关于a拿撒勒人耶稣的事。祂是个2人，是个b申言者，在神和众百姓面前，行事说话都有c大能。
24:20 | 祭司长和我们的a官长，竟把祂b解去c定了死罪，d钉祂十字架。
24:21 | 但我们素来所盼望，要a救赎以色列的就是祂。不但如此，这事发生到如今，已经是第三天了。
24:22 | 再者，我们中间有几位a妇女使我们惊奇，她们清早到了坟墓那里，
24:23 | a不见祂的身体，就回来说，看见了b天使显现，说祂c活了。
24:24 | 又有几个同我们在一起的，往a坟墓那里去，所见的正如妇女们所说的，只是没有看见祂。
24:25 | 耶稣对他们说，1 a无知的人哪，申言者所说的一切话，你们的心信靠得太迟钝了。
24:26 | 基督a受这些害，又1进入祂的b荣耀，岂不是应当的么？
24:27 | 于是从a摩西和b众申言者起，1凡c经上指着d自己的话，都给他们讲解明白了。
24:28 | 将近他们所要去的村子，耶稣好像还要往前行。
24:29 | 他们却强留祂说，请你同我们住下罢，因为时候晚了，日头已经平西了。耶稣就进去，要a同他们住下。
24:30 | 到了同他们坐席的时候，耶稣拿起饼来，a祝福了，擘开，递给他们。
24:31 | 他们的眼睛1开了，这才认出祂来；2耶稣就从他们面前不见了。
24:32 | 他们彼此说，在路上祂和我们说话，给我们解开a圣经的时候，我们心里岂不是火热的么？
24:33 | 就在那时，他们起身，回1耶路撒冷去，正遇见a十一个使徒，和同他们一起的人，聚集在一处，说，
24:34 | 主果然复活，已经向西门a显现了。
24:35 | 两个人就把路上的事，和擘饼的时候，主怎么被他们a认出来的事，都述说了一遍。
四 | 向使徒及其同人显现，并赐以使命　36～49
24:36 | 正说这话的时候，耶稣亲自站在他们中间，对他们说，1愿你们a平安。
24:37 | 他们却a惊惶害怕，以为看见了1灵。
24:38 | 祂说，你们为什么惊慌？为什么心里起疑念？
24:39 | 看我的a手，我的脚，这就是我自己；b摸我看看，灵没有1肉没有骨，你们看我是有的。
24:40 | 说了这话，就把手和脚a给他们看。
24:41 | 他们正a喜得1不敢信，并且希奇的时候，耶稣说，你们这里有什么b吃的没有？
24:42 | 他们便递给祂一片烧a鱼。
24:43 | 祂接过来，在他们面前a吃了。
24:44 | 耶稣对他们说，这就是我从前还与你们同在的时候，对你们所a说的话：1 b摩西的律法、申言者的书、和诗篇上所记关于我的一切事，都必须应验。
24:45 | 于是耶稣1 a开他们的2心窍，使他们能明白圣经；
24:46 | 又对他们说，经上这样a记着：基督要b受害，c第三日从死人中复活；
24:47 | 并且人要靠着祂的a名，传悔改以得1 b赦2罪之道，从c耶路撒冷起，直到d万邦。
24:48 | 你们就是这些事的a见证人。
24:49 | 看哪，我要将我父所1 a应许的，2降在你们3身上；你们要4留在城里，直到你们5穿上从b高处来的c能力。
柒 | 人救主的升天　二四50～53
24:50 | 耶稣领他们出去，直到1 a伯大尼附近，就举手给他们祝福。
24:51 | 正祝福的时候，祂就离开他们，被1带到a天上去了。
24:52 | 他们就a拜祂，大大的b欢喜，回c耶路撒冷去，
24:53 | 常在a殿里b颂赞神1。
路加福音 第 二四 章 <上一章　下一章>


约翰福音一章

 约翰福音纲目 <上一章　下一章>
约翰福音 第 一 章

著者： 使徒约翰，（二一20，24，）为西庇太的儿子，（太十2，）他的哥哥是雅各，他的母亲是撒罗米。（太二七56，可十五40。）
著时： 约在主后九十年前后。
著地： 或在以弗所。
受者： 犹太外邦一切的信徒，证以一38，五2，十九13等处的解释。
主题：生命的福音─证明耶稣基督是神救主，来作生命，使神得扩增
壹 | 永远的话成为肉体，来将神带进人里面　一～十三
一 | 生命与建造的引言　一1～51
1 | 在已过的永远里那是神的话，经过创造来作生命与光，产生神的儿女　1～13
第 一 章
1:1 | 1 a太初有2 b话，话3与神同在，4话就是5 c神。
1:2 | 1这话2太初与神同在。
1:3 | a万物是藉着祂成的；凡已成的，没有一样不是藉着祂成的。
1:4 | 1 a生命在祂里面，这生命就是人的2 b光。
1:5 | a光照在黑暗里，黑暗未曾胜过光。
1:6 | 有一个人，是从神那里1差来的，名叫约翰。
1:7 | 1这人来，为要作见证，就是为光作见证，叫众人藉着他可以信。
1:8 | 他不是那光，乃是要为那光作见证。
1:9 | 那光是a真光，来到世上，要b照亮每一个人。
1:10 | 祂在世界，世界也是藉着祂成的，世界却不认识祂。
1:11 | 祂到自己的地方来，自己的人却不接受祂。
1:12 | 凡1 a接受祂的，就是1信入祂名的人，祂就赐他们权柄，成为2神的儿女。
1:13 | 这等人不是1从2血生的，不是1从2肉体的意思生的，也不是1从2人的意思生的，乃是1从神生的。
2 | 话成了肉体，丰满的带着恩典和实际，在神的独生子里将神表明出来　14～18
1:14 | 1话成了2 a肉体，3 b支搭帐幕在我们中间，丰丰满满的有4 c恩典，有4 d实际。5 e我们也见过祂的荣耀，正是6从父而来独生子的荣耀。
1:15 | 约翰为祂作见证，喊着说，这就是我曾说，a那在我以后来的，成了在我以前的，因祂原是比我先的。
1:16 | 1从祂的a丰满里我们都领受了，而且恩上加恩；
1:17 | 因为1律法是藉着摩西赐的，1 a恩典和1实际都是藉着耶稣基督2来的。
1:18 | 从来没有人看见神，只有1在父怀里的2独生子，将祂3 a表明出来。
3 | 作神羔羊的耶稣，带着仿佛鸽子的圣灵，将信徒作成石头，为着以人子建造神的家　19～51
a | 宗教期望一位伟大的首领　19～28
1:19 | 以下是约翰所作的见证：犹太人从耶路撒冷差祭司和利未人到他那里，问他说，你是谁？
1:20 | 他就承认，并不否认，承认说，我不是a基督。
1:21 | 他们又问他说，那么你是谁？是a以利亚么？他说，我不是。是那b申言者么？他回答说，不是。
1:22 | 于是他们说，你到底是谁？叫我们好回覆差我们来的人。关于你自己，你怎么说？
1:23 | 他说，我就是那在旷野里呼喊者的a声音：“修直主的道路！”正如申言者以赛亚所说的。
1:24 | 那些奉差遣来的，是法利赛人。
1:25 | 他们就问他说，你既不是基督，不是以利亚，也不是那申言者，那你为什么施浸？
1:26 | 约翰回答说，我是在水里a施浸，但有一位站在你们中间，是你们不认识的，
1:27 | 就是那在我以后来的，我就是给祂解鞋带也不配。
1:28 | 这些事是在约但河外的1伯大尼，约翰施浸的地方发生的。
b | 耶稣被介绍为带着鸽子的羔羊　29～34
1:29 | 次日，约翰看见耶稣向他走来，就说，看哪，神的1 a羔羊，除去2世人之b罪的！
1:30 | 这就是我曾说，有a一个人在我以后来，成了在我以前的，因祂原是比我先的。
1:31 | 我先前不认识祂，但为了叫祂显明给以色列人，所以我来在水里施浸。
1:32 | 约翰又作见证说，我曾看见那灵，仿佛1 a鸽子从天降下，停留在祂2身上。
1:33 | 我先前不认识祂，只是那差我来在水里施浸的，对我说，你看见那灵降下来，停留在谁身上，谁就是在圣灵里施浸的。
1:34 | 我看见了，就见证这是a神的儿子。
c | 为着神的建造产生石头　35～51
1:35 | 再次日，约翰同他两个门徒又站在那里。
1:36 | 他见耶稣行走，就说，看哪，神的a羔羊！
1:37 | 那两个门徒听见他所说的，就跟从了耶稣。
1:38 | 耶稣转过身来，看见他们跟着，就问他们说，你们寻求什么？他们说，拉比，你住在那里？（拉比翻出来，就是夫子。）
1:39 | 耶稣说，你们来看。他们就去看祂住在那里，那一天便与祂同住，那时约是1上午十时。
1:40 | 听见约翰的话，跟从耶稣的那两个人中，一个是西门彼得的兄弟安得烈。
1:41 | 他先找着自己的哥哥西门，对他说，我们遇见1弥赛亚了。（弥赛亚翻出来，就是1基督。）
1:42 | 于是领他到耶稣那里。耶稣看着他说，你是约翰的儿子西门，你要称为矶法。（矶法翻出来，就是1 a彼得。）
1:43 | 又次日，耶稣想要往加利利去，遇见腓力，就对他说，跟从我。
1:44 | 这腓力是伯赛大人，是安得烈和彼得那城的人。
1:45 | 腓力找着拿但业，对他说，摩西在律法上所写，和众申言者所记的那一位，我们遇见了，就是1约瑟的儿子拿撒勒人耶稣。
1:46 | 拿但业对他说，拿撒勒还能出什么好的么？腓力说，你a来看。
1:47 | 耶稣看见拿但业向祂走来，就指着他说，看哪，这是个真以色列人，他心里是没有诡诈的。
1:48 | 拿但业对祂说，你怎么认识我？耶稣回答说，腓力还没有招呼你，你在无花果树底下，我就看见你了。
1:49 | 拿但业说，拉比，你是神的儿子，你是1 a以色列的王。
1:50 | 耶稣说，因我对你说，我看见你在无花果树底下，你就信了么？你将要看见比这a更大的事。
1:51 | 又对他说，我1实实在在的告诉你们，你们将要看见2 a天开了，神的使者上去下来在3人子身上。
约翰福音 第 一 章 <上一章　下一章>


约翰福音二章

 约翰福音纲目 <上一章　下一章>
约翰福音 第 二 章

二 | 生命的原则与生命的目的　二1～22
1 | 生命的原则─变死亡为生命　1～11
a | 基督在复活里，在人的享乐中临到人　1～2
第 二 章
2:1 | 1 a第三日，在2 b加利利的3 c迦拿有4娶亲的筵席，耶稣的母亲在那里。
2:2 | 耶稣和祂的门徒也被请去赴婚筵。
b | 人属人的生命用尽，为死亡所充满　3～7
2:3 | 1酒2用尽了，3耶稣的母亲对祂说，他们没有酒了。
2:4 | 耶稣对她说，1妇人，2我与你何干？a我的时候还没有到。
2:5 | 祂母亲对仆人说，祂告诉你们什么，你们就作什么。
2:6 | 照1犹太人洁净的规矩，有2六口石缸摆在那里，每口可盛3两三桶水。
2:7 | 耶稣对仆人说，把缸倒满了1水。他们就倒满了，直到缸口。
c | 基督将人的死亡变为永远的生命　8～11
2:8 | 耶稣又说，现在舀出来，送给管筵席的。他们就送了去。
2:9 | 管筵席的尝了那1 a水变的酒，并不知道是那里来的，只有舀水的仆人知道。管筵席的便叫新郎来，
2:10 | 对他说，人都是先摆上好酒，等客人喝足了，才摆上次的，你倒把好酒留到如今。
2:11 | 这是耶稣所行的1头一件2 a神迹，是在加利利的迦拿行的，3显出祂的荣耀来，祂的门徒就信入了祂。
2 | 生命的目的─建造神的家　12～22
a | 基督洁净殿　12～17
2:12 | 这事以后，耶稣与祂的母亲、兄弟和门徒，都下迦百农去，在那里住了不多几日。
2:13 | 犹太人的a逾越节近了，耶稣就上耶路撒冷去。
2:14 | 祂a看见1 b殿里有卖牛羊鸽子的，并有兑换银钱的人坐在那里，
2:15 | 就1拿2绳子作成鞭子，把众人连羊带牛都赶出殿去，倒出兑换银钱之人的钱币，推翻他们的桌子。
2:16 | 又对卖鸽子的说，把这些东西从这里拿走，不要将a我父的家，当作买卖的1场所。
2:17 | 祂的门徒就想起经上记着：“1 a我为你的家，心里焦急，如同火烧。”
b | 耶稣那是殿的身体被拆毁，在复活里被建立起来　18～22
2:18 | 于是犹太人问祂说，你既作这些事，还显什么神迹给我们看？
2:19 | 耶稣回答说，你们拆毁这1殿，我2三日内要将它a建立起来。
2:20 | 犹太人便说，这殿是四十六年才造成的，你三日内就将它建立起来么？
2:21 | 但耶稣是以祂的身体为a殿说的。
2:22 | 所以到祂从死人中复活以后，祂的门徒就想起祂说过这话，便信了圣a经和耶稣所说的话。
三 | 生命应付人各种情况的需要　二23～十一57
1 | 道德人的需要─生命的重生　二23～三36
a | 主不信托神迹，乃信托生命　二23～三1
2:23 | 当耶稣在耶路撒冷过逾越节的时候，有许多人看见祂所行的神迹，就信入了祂的名。
2:24 | 耶稣却不将自己信托他们，因为祂知道万人，
2:25 | 也用不着谁见证人怎样，因a祂知道在人里面的是什么。
约翰福音 第 二 章 <上一章　下一章>


约翰福音三章

 约翰福音纲目 <上一章　下一章>
约翰福音 第 三 章

第 三 章
3:1 1但有一个法利赛人，名叫a尼哥底母，是犹太人的官。
b | 由神的灵在人灵里的重生　三2～13
3:2 | 这人夜里来到耶稣那里，对祂说，拉比，我们知道你是从神那里来作1教师的，因为你所行的这些a神迹，若没有b神同在，无人能行。
3:3 | 耶稣回答说，我实实在在的告诉你，人若不1 a重生，就不能2见3 b神的国。
3:4 | 尼哥底母说，人已经老了，如何能重生？岂能再进母腹生出来么？
3:5 | 耶稣回答说，我实实在在的告诉你，人若不是1 a从2水和灵生的，就不能进神的国。
3:6 | 1 a从肉体生的，就是肉体；1从那2灵生的，就是2灵。
3:7 | 我说，你们必须重生，你不要以为希奇。
3:8 | 1 a风随着意思吹，你听见风的响声，却不晓得从那里来，往那里去；凡2从那灵生的，就是这样。
3:9 | 尼哥底母问祂说，怎能有这事？
3:10 | 耶稣回答说，你是以色列的教师，还不明白这事么？
3:11 | 我实实在在的告诉你，我们所说的，是我们知道的，我们所a见证的，是我们见过的，你们却不领受我们的见证。
3:12 | 我对你们说1地上的事，你们尚且不信，若对你们说1天上的事，你们如何能信？
3:13 | 除了从天降下1仍旧在天的a人子，b没有人升过天。
c | 人肉体中撒但的邪恶性情，在十字架上藉着基督在蛇形中的死受了审判，使信徒得着永远的生命　三14～21
3:14 | a摩西在旷野怎样举1蛇，人子也必照样被b举起来，
3:15 | 叫一切信入祂的都得1永远的生命。
3:16 | 1神a爱2世人，甚至将祂的b独生子c赐给他们，叫一切3 d信入祂的，不至灭亡，反得永远的生命。
3:17 | 因为神差祂的儿子到世上来，不是要1定世人的罪，乃是要叫世人藉祂得救。
3:18 | 信入祂的人，不被定罪；不信的人，罪已经定了，因为他不信入神a独生子的名。
3:19 | a光来到世上，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就是在此。
3:20 | 凡1作恶的便恨光，并不来就光，恐怕他的行为受2责备。
3:21 | 但行1真理的必来就光，要显明他的行为是在神里面行的。
d | 重生的人成为基督的新妇作祂的扩增　三22～30
3:22 | 这事以后，耶稣和门徒到了犹太地，同他们在那里居住并a施浸。
3:23 | 约翰在靠近撒冷的哀嫩也施浸，因为那里水多，众人都去受浸。
3:24 | 那时a约翰还没有下在监里。
3:25 | 约翰的门徒，和一个犹太人辩论a洁净的礼。
3:26 | 他们来到约翰那里，对他说，拉比，从前同你a在约但河外，你所b见证的那位，看哪，祂正在c施浸，众人都往祂那里去了。
3:27 | 约翰回答说，若不是从天上赐的，人就不能得到什么。
3:28 | 我曾说，a我不是基督，不过是奉差遣在祂前面来的，你们自己可以给我作见证。
3:29 | a娶新妇的，就是新郎；新郎的朋友站着听祂，因着新郎的声音就欢喜快乐；所以我这喜乐满足了。
3:30 | 祂必1扩增，我必衰减。
e | 无限量的神子给人相信以得永远的生命　三31～36
3:31 | 1 a那从上头来的，是在万有之上；那2出于地的，是2属于地，他所说的，也是2属于地。b那2从天上来的，是在万有之上。
3:32 | 祂将所见所闻的见证出来，只是a没有人领受祂的见证。
3:33 | 那领受祂见证的，就盖上印，证明神是真的。
3:34 | 神所差来的，就说神的1话，因为祂赐那灵是没有限量的。
3:35 | a父爱子，已将万有交在祂手里。
3:36 | a信入子的人有永远的生命；不信从子的人不得见生命，神的震怒却停留在他身上。
约翰福音 第 三 章 <上一章　下一章>


约翰福音四章

 约翰福音纲目 <上一章　下一章>
约翰福音 第 四 章

2 | 不道德人的需要─生命的满足　四1～42
a | 干渴的救主与干渴的罪人　1～8
第 四 章
4:1 | 那时，主知道法利赛人听见祂收门徒并a施浸比约翰还多，
4:2 | （其实不是耶稣亲自施浸，乃是祂的门徒施浸，）
4:3 | 祂就离开a犹太，b又往加利利去，
4:4 | 必须经过撒玛利亚。
4:5 | 于是到了撒玛利亚的一座城，名叫叙加，a靠近雅各给他儿子约瑟的那块地，
4:6 | 在那里有雅各1井。耶稣因行路疲累，就这样坐在1井旁，那时约是2午后六时。
4:7 | 有一个撒玛利亚妇人来打水，耶稣对她说，请给我水喝。
4:8 | 原来祂的门徒进城买食物去了。
b | 宗教传统的虚空，与生命活水的丰满　9～14
4:9 | 撒玛利亚妇人对祂说，你既是犹太人，怎么向我一个撒玛利亚妇人要水喝？（a原来犹太人和1撒玛利亚人没有来往。）
4:10 | 耶稣回答说，你若知道a神的恩赐，和对你说请给我水喝的是谁，你必早求祂，祂也必早给了你b活水。
4:11 | 妇人说，先生，你没有打水的器具，井又深，从那里得活水？
4:12 | 我们的祖宗雅各，将这井给了我们，他自己和他的子孙并牲畜，也都喝这井里的水，难道你比他还大么？
4:13 | 耶稣回答说，凡1喝这水的，还要再渴；
4:14 | 人若a喝我所赐的水，就b永远不渴；我所赐的水，要在他里面成为泉源，直涌入1 c永远的生命。
c | 取用活水的路　15～26
(一) | 认罪　15～18
4:15 | 妇人说，先生，请把这水a赐给我，叫我不渴，也不用来这里打水。
4:16 | 耶稣说，你去1叫你的丈夫，然后到这里来。
4:17 | 妇人回答说，我没有丈夫。耶稣说，你说没有丈夫，是不错的；
4:18 | 因为你有过1五个丈夫，现在有的，并不是你的丈夫，你所说的是真的。
(二) | 在人的灵和真实里，接触是灵的神　19～24
4:19 | 妇人说，先生，我看出你是申言者。
4:20 | 1 a我们的祖宗b在这山上敬拜，你们倒说，敬拜的地方必须c在耶路撒冷。
4:21 | 耶稣说，妇人，你当信我，a时候将到，那时你们敬拜父，不在这山上，也不在耶路撒冷。
4:22 | a你们敬拜你们所不知道的，我们敬拜我们所知道的，因为救恩是从犹太人出来的。
4:23 | a时候将到，如今就是了，那真正敬拜父的，要b在灵和真实里敬拜祂，因为父寻找这样敬拜祂的人。
4:24 | 1神是2灵；3敬拜祂的，必须a在4灵和5真实里3敬拜。
(三) | 信耶稣是基督　25～26
4:25 | 妇人说，我知道a弥赛亚（就是那称为基督的）要来；祂来了，必将一切的事都告诉我们。
4:26 | 耶稣说，1这和你说话的就是祂。
d | 活的见证及惊人的收成　27～42
4:27 | 正在这时候，耶稣的门徒回来，就希奇祂同一个妇人说话；只是没有人说，你寻求什么？或说，你为什么同她说话？
4:28 | 那妇人就1留下她的水罐子，往城里去，对众人说，
4:29 | 你们来看，有一个人将我素来所行的一切事，都给我说出来了，1 a这岂不就是基督么？
4:30 | 众人就出城往耶稣那里去。
4:31 | 这其间，门徒求耶稣说，拉比，请吃。
4:32 | 祂对他们说，1我有食物吃，是你们不知道的。
4:33 | 门徒就彼此说，莫非有人拿什么给祂吃了？
4:34 | 耶稣说，我的食物就是a实行差我来者的旨意，b作成祂的工。
4:35 | 你们岂不是说，到a收割的时候，还有四个月么？看哪，我告诉你们，举目向田观看，庄稼已经发白，可以收割了。
4:36 | 收割的人得工价，收积1五谷2归入3永远的生命，叫撒种的和收割的一同欢乐。
4:37 | 那人撒种，这人收割，这话可见是真的。
4:38 | 我差你们去收你们所没有劳苦的，1别人劳苦，你们享受他们所劳苦的。
4:39 | 那城里有好些撒玛利亚人信入了耶稣，因为那妇人作见证说，祂将我素来所行的一切事，都给我说出来了。
4:40 | 于是撒玛利亚人来到耶稣跟前，求祂同他们住下，祂便在那里住了两天。
4:41 | 因耶稣的话，信的人就更多了。
4:42 | 他们便对妇人说，现在我们信，不再是因你的话；因为我们亲自听见了，知道这位真是世人的a救主。
3 | 垂死人的需要─生命的医治　四43～54
a | 基督返顾脆弱人之地　43～46上
4:43 | 过了那两天，耶稣就离开那里，往加利利去。
4:44 | 因为耶稣自己作过见证说，a申言者在1本地是不受尊敬的。
4:45 | 到了加利利，加利利人因为看见祂在耶路撒冷过节时所行的一切事，就接待祂，因为他们也曾上去过节。
4:46 | 耶稣又到了1加利利的2 a迦拿，就是祂从前b变水为酒的地方。
b | 垂死的脆弱人　46下～49
4:46 | 有一个3大臣，他的儿子在迦百农患病。
4:47 | 这人听见耶稣从犹太到了加利利，就去到祂那里，求祂下去医治他的儿子，因为他儿子快要死了。
4:48 | 耶稣就对他说，若不看见a神迹奇事，你们总是不信。
4:49 | 那大臣对祂说，先生，求你趁着我的孩子还没有死，就下去。
c | 凭赐生命的话，并藉信而施的医治　50～54
4:50 | 耶稣对他说，去罢，你的儿子活了。那人信耶稣对他所说的1话，就去了。
4:51 | 正下去的时候，他的奴仆迎见他，说他的孩子活了。
4:52 | 他就向他们查问，孩子是什么时候见好的。他们说，昨天1午后七时，烧就退了。
4:53 | 父亲便知道，那正是耶稣对他说你儿子活了的时候，他和他全家就都信了。
4:54 | 这1 a第二件神迹，是耶稣从犹太来到加利利以后行的。
约翰福音 第 四 章 <上一章　下一章>


约翰福音五章

 约翰福音纲目 <上一章　下一章>
约翰福音 第 五 章

4 | 软弱人的需要─生命的点活　五1～47
a | 宗教守律法的亏缺，与神子赐生命的充足　1～9
第 五 章
5:1 | 这事以后，到了犹太人的一个节期，耶稣就上耶路撒冷去。
5:2 | 在耶路撒冷靠近1 a羊门有一个池子，希伯来话叫作2毕士大，旁边有3五个廊子。
5:3 | 1里面躺着许多病弱的、瞎眼的、瘸腿的、枯干的，2等候水动。
5:4 | 因为有1天使时常下池子2搅动那水，水动之后，谁先下去，无论患什么病，都会3痊愈。
5:5 | 在那里有一个1人，病了三十八年。
5:6 | 耶稣看见他躺着，知道他已经病了许久，1就问他说，你想要痊愈么？
5:7 | 病人回答说，1先生，水动的时候，2没有人把我放在池子里；我正去的时候，总有别人比我先下去。
5:8 | 耶稣对他说，a起来，拿你的1褥子走罢。
5:9 | 那人立即1痊愈，就2拿起褥子走了。
b | 宗教敌对生命　10～16
5:10 | 那天是a安息日，所以犹太人对那治好的人说，今天是b安息日，1 c你拿褥子是不可的。
5:11 | 他却回答说，那使我痊愈的对我说，拿你的褥子走罢。
5:12 | 他们问他说，那对你说拿褥子走的人是谁？
5:13 | 那治好的人不知道是谁，因为那地方人多，耶稣已经退避了。
5:14 | 这事以后，耶稣在殿里遇见他，对他说，看哪，你已经痊愈了，1 a不要再犯罪，恐怕你遭遇的更加厉害。
5:15 | 那人就去告诉犹太人，使他痊愈的是耶稣。
5:16 | 所以犹太人逼迫耶稣，1 a想要杀祂，因为祂在安息日作了这事。
c | 子赐生命，并行审判，与父平等　17～30
5:17 | 耶稣就对他们说，我父1作工直到如今，我也作工。
5:18 | 所以犹太人就越发1想要a杀祂，因祂不但犯了安息日，并且称神为祂的父，将自己2与b神当作平等。
5:19 | 耶稣对他们说，我实实在在的告诉你们，a子从自己不能作什么，惟有看见父所作的，子才能作；1父所作的事，子也照样作。
5:20 | a父爱子，将自己所作的一切事指示祂，还要将比这b更大的事指示祂，叫你们希奇。
5:21 | 父怎样a叫死人起来，赐他们生命，子也照样随自己的意思赐人生命。
5:22 | 父也不审判什么人，乃将a审判的事全交与子，
5:23 | 叫人都尊敬子，如同尊敬父一样。不尊敬子的，就是不尊敬差子来的父。
5:24 | 我实实在在的告诉你们，那听我话，又a信差我来者的，就有1永远的生命，不至于2受审判，乃是已经3 b出死入生了。
5:25 | 我实实在在的告诉你们，时候将到，如今就是了，1 a死人要听见神儿子的声音，听见的人就要1活了。
5:26 | 因为父怎样在自己里面有生命，就赐给子也照样在自己里面有a生命；
5:27 | 并且因为祂是1人子，就赐给祂行a审判的权柄。
5:28 | 你们不要把这事看作希奇，因为时候将到，1凡在坟墓里的，都要听见祂的a声音，就出来；
5:29 | a行善的归到1 b生命的复活，2作恶的归到3 c审判的复活。
5:30 | a我从自己不能作什么；我怎么听见，就怎么审判；b我的审判也是公平的，因为我不寻求自己的意思，只寻求c那差我来者的意思。
d | 子的四重见证　31～47
5:31 a我若为自己作见证，我的见证就不真。
(一) | 施浸者约翰的见证　32～35
5:32 | 另有一位为我作见证，我也知道他为我作的见证是真的。
5:33 | 你们曾差人到约翰那里，a他为1真理作过见证。
5:34 | 其实我不接受从人来的见证；然而我说这些话，为要叫你们得救。
5:35 | 约翰是点着且发亮的灯，你们情愿暂时在他的光中欢腾。
(二) | 子工作的见证　36
5:36 但我有比约翰更大的见证，因为父交给我要我完成的a工，就是我所作的这些工，为我作见证，我是父所1 b差来的。
(三) | 父的见证　37～38
5:37 | 差我来的a父，也为我1作过见证。你们从来没有听过祂的声音，也没有见过祂的形状，
5:38 | 并且你们没有祂的话住在你们里面，因为祂所差来的这一位，你们不信。
(四) | 圣经的见证　39～47
5:39 | 你们1查考圣经，因你们以为其中有永远的生命，为我作见证的就是这经。
5:40 | 然而你们不肯1到我这里来得生命。
5:41 | 我不接受从人来的荣耀。
5:42 | 但我认识你们，知道你们里面没有神的爱。
5:43 | 我1 a在我父的名里来，你们并不接受我；若有别人在自己的名里来，你们倒要接受他。
5:44 | 你们互相受荣耀，却不寻求从独一之神来的荣耀，怎能信我呢？
5:45 | 不要以为我要向父控告你们；有一位控告你们的，就是你们所仰赖的摩西。
5:46 | 你们若信摩西，也必信我，因为a他曾写过关于我的事。
5:47 | a你们若不信他所写的，怎能信我的话？
约翰福音 第 五 章 <上一章　下一章>


约翰福音六章

 约翰福音纲目 <上一章　下一章>
约翰福音 第 六 章

5 | 饥饿人的需要─生命的喂养　六1～71
a | 饥饿的世界与喂养的基督　1～15
第 六 章
6:1 | 这事以后，耶稣渡过1加利利海，就是提比哩亚海。
6:2 | 有大批群众，因为看见祂在病人身上所行的a神迹，就跟随祂。
6:3 | 耶稣上了1山，和门徒一同坐在那里。
6:4 | 那时犹太人的1 a逾越节近了。
6:5 | a耶稣举目看见大批群众向祂走来，就对腓力说，我们从那里买饼给这些人吃？
6:6 | 祂说这话，是要试验腓力，祂自己原知道要怎样行。
6:7 | 腓力回答说，就是二百1银币的饼，叫他们各人吃一点，也是不彀的。
6:8 | 有一个门徒，就是西门彼得的兄弟安得烈，对耶稣说，
6:9 | 这里有一个孩童，他有1五个2大麦饼、1两条2鱼，只是供给这么多人，还算什么？
6:10 | 耶稣说，你们叫众人坐下。原来那地方的草多。坐下的男人，数目约有五千。
6:11 | 耶稣拿起饼来，祝谢了，就分给那坐着的人，分鱼也是这样，都随着他们所要的。
6:12 | 他们吃饱了，耶稣对门徒说，把剩下的零碎收拾起来，免得有蹧蹋的。
6:13 | 他们便将那五个大麦饼的零碎，就是众人吃了剩下的，收拾起来，装满了1十二篮子。
6:14 | 众人看见耶稣所行的神迹，就说，这真是那要到世上来的a申言者。
6:15 | 耶稣既知道众人要来1强逼祂作a王，就独自又b退到山上去了。
b | 受困扰的世界与赐平安的基督　16～21
6:16 | 到了晚上，祂的门徒下海边去，
6:17 | 上了船，要过海往迦百农去。天已经黑了，耶稣还没有来到他们那里。
6:18 | 因为起了大风，1海就翻腾起来。
6:19 | 门徒摇橹约行了五、六公里，看见1耶稣在海上行走，渐渐近了船，他们就害怕。
6:20 | 耶稣对他们说，是我，不要怕。
6:21 | 门徒这才乐意1接祂上船，船立刻到了他们所要去的地方。
c | 生命的粮　22～71
(一) | 必坏食物的追求者　22～31
6:22 | 第二日，站在海那边的群众，看见那里除了一只小船以外，没有别的船，又知道耶稣没有同祂的门徒上船，乃是门徒自己去的。
6:23 | 另有几只小船从提比哩亚来，靠近主祝谢后，众人吃饼的地方。
6:24 | 群众见耶稣和祂的门徒都不在那里，就上了小船，往迦百农去找耶稣。
6:25 | 他们既在海那边找着了，就对祂说，拉比，你是几时到这里来的？
6:26 | 耶稣回答说，我实实在在的告诉你们，你们找我，并不是因看见神迹，乃是因吃饼得饱。
6:27 | 不要a为那必坏的食物劳力，要为那b存到1永远生命的食物劳力，就是人子要赐给你们的，因为祂是父神所印证的。
6:28 | 他们问祂说，我们当怎样1行，才算1作神的工？
6:29 | 耶稣回答说，1信入神所2差来的，这就是作神的工。
6:30 | 他们就说，这样，你行什么a神迹，叫我们看见就信你？你到底作什么工？
6:31 | 我们的祖宗在旷野a吃过吗哪，如经上所记：“b祂把那从天上来的1粮赐给他们吃。”
(二) | 存到永远生命的食物　32～71
() 成为肉体　32～51上
6:32 | 耶稣说，我实实在在的告诉你们，不是摩西把那从天上来的粮赐给你们，乃是我父把那从天上来的真粮赐给你们。
6:33 | 因为神的粮，就是那1从天上降下来赐生命给世人的。
6:34 | 他们对祂说，主阿，常将这粮赐给我们。
6:35 | 耶稣对他们说，我就是1生命的粮，到我这里来的，2必永远不饿；信入我的，必a永远不渴。
6:36 | 只是我对你们说过，你们已经看见我，还是不信。
6:37 | 凡父所a赐给我的人，必到我这里来；到我这里来的，我绝不把他丢在外面。
6:38 | 因为a我从天上降下来，b不是要行我自己的意思，乃是要行c那差我来者的意思。
6:39 | 那差我来者的意思，就是凡祂所赐给我的，叫我a一个也不失落，在末日却b叫他复活。
6:40 | 因为我父的意思，是叫一切看见子而信入祂的人，得着永远的生命，并且在末日我要叫他复活。
6:41 | 犹太人因为耶稣说，我是a从天上降下来的粮，就唧咕议论祂。
6:42 | 他们说，a这不是1约瑟的儿子耶稣么？祂的父母我们岂不认得么？祂如今怎么说，b我是从天上降下来的？
6:43 | 耶稣回答说，你们不要彼此唧咕议论。
6:44 | 若不是差我来的父a吸引人，就b没有人能到我这里来；到我这里来的，在末日我要c叫他复活。
6:45 | 申言者书上记着，“a他们都要蒙神的b教导。”凡从父听见又学习的，就到我这里来。
6:46 | a这不是说，有人看见过父，惟独1 b从神来的，祂看见过父。
6:47 | 我实实在在的告诉你们，信的人a有永远的生命。
6:48 | 我就是生命的粮。
6:49 | 你们的祖宗在旷野吃过吗哪，还是死了。
6:50 | 这是a从天上降下来的粮，叫人b吃了就不死。
6:51 | 我是从天上降下来的1活粮，人若吃这粮，a就必永远活着。
() 被杀　51下～55
6:51 | 我所要赐的粮，就是我的2肉，3为b世人的生命所赐的。
6:52 | 于是犹太人彼此争论说，这个人怎能把祂的肉给我们吃？
6:53 | 耶稣说，我实实在在的告诉你们，你们若不吃人子的肉，不喝人子的1血，就没有生命在你们里面。
6:54 | 1吃我2肉喝我2血的人，就有永远的生命，在末日我要a叫他复活。
6:55 | 我的肉是真正的食物，我的血是真正的饮料。
() 复活以内住　56～59
6:56 | 吃我肉喝我血的人，就a住在我里面，1我也住在他里面。
6:57 | 活的父怎样差我来，我又因父活着，照样，那1吃我的人，也要因我a活着。
6:58 | 这就是从天上降下来的粮，吃这粮的人，a就永远活着，不像你们的祖宗吃过吗哪，还是死了。
6:59 | 这些话是耶稣在迦百农施教的时候，在会堂里说的。
() 升天　60～62
6:60 | 祂的门徒中有好些人听见了，就说，这话甚难，谁能听呢？
6:61 | 耶稣心里知道门徒为这话唧咕议论，就对他们说，这话是叫你们a绊跌么？
6:62 | 若是你们看见人子1 a升到祂先前所在的地方，怎么样呢？
() 成为赐生命的灵　63～65
6:63 | 1 a赐人生命的乃是灵，2肉是无益的；我对你们所说的3话，就是灵，就是生命。
6:64 | 只是你们中间有不信的人。原来耶稣从起头就a知道谁是不信的，b谁要1出卖祂。
6:65 | 耶稣又说，所以我对你们说过，若不是蒙父所a赐，b没有人能到我这里来。
() 具体实化于生命的话　66～71
6:66 | 从此祂门徒中有许多退去的，不再与祂同行。
6:67 | 耶稣就对那十二个门徒说，你们也想离去么？
6:68 | 西门彼得回答祂说，主阿，你有永远生命的a话，我们还归从谁？
6:69 | 我们已经信了，又知道你是神的圣者。
6:70 | 耶稣回答说，我不是a拣选了你们十二个么？但你们中间有一个是b魔鬼。
6:71 | 耶稣是指着加略人西门的儿子犹大说的；他本是十二门徒中的一个，后来要出卖耶稣的。
约翰福音 第 六 章 <上一章　下一章>


约翰福音七章

 约翰福音纲目 <上一章　下一章>
约翰福音 第 七 章

6 | 干渴人的需要─生命的解渴　七1～52
a | 宗教逼迫下的生命　1～36
(一) | 宗教的阴谋与宗教的节期　1～2
第 七 章
7:1 | 这事以后，耶稣在加利利行走，不愿在犹太往来，因为犹太人a想要1杀祂。
7:2 | 当时犹太人的1 a住棚节近了。
(二) | 生命遭受人的不信　3～5
7:3 | 耶稣的兄弟就对祂说，你离开这里上犹太去罢，叫你的门徒也看见你所行的事。
7:4 | 人要显扬自己，没有在隐密中行事的。你若行这些事，就当将自己显明给世人看。
7:5 | 原来连祂的兄弟也不信入祂。
(三) | 生命在时间里所受的限制　6～9
7:6 | 耶稣就对他们说，我的1 a时候还没有到，你们的时候却常是方便的。
7:7 | a世人不能恨你们，却是恨我，因为我指证b他们所作的是恶的。
7:8 | 你们上去过节罢，我现在不上去过这节，因为我的a时候还没有到。
7:9 | 耶稣说了这话，仍旧住在加利利。
(四) | 生命对神荣耀的寻求　10～24
7:10 | 然而祂兄弟上去过节以后，祂也上去了，但1不是明去，似乎是暗去的。
7:11 | 正当节期的时候，犹太人a寻找耶稣，说，那人在那里？
7:12 | 群众纷纷唧咕议论祂，a有的说，祂是好人；另有的却说，不然，祂是迷惑群众的。
7:13 | 只是没有人公开的讲论祂，因为a怕犹太人。
7:14 | 节期当中，耶稣上殿里去施教。
7:15 | 犹太人就希奇说，这个人1没有学过，怎么会明白书？
7:16 | 耶稣回答说，a我的教训不是我自己的，乃是那差我来者的。
7:17 | 人若立志实行祂的旨意，就必晓得这教训或是出于神，或是我从自己说的。
7:18 | 那从自己说的，是a寻求自己的荣耀；惟有那寻求差祂来者之荣耀的，这人才是真的，在祂里面没有不义。
7:19 | a摩西岂不是赐律法给你们么？你们却没有一个人遵行律法。你们为什么b想要杀我？
7:20 | 群众回答说，你a有鬼附着，谁想要杀你？
7:21 | 耶稣回答说，我作了a一件事，你们都以为希奇。
7:22 | a摩西传割礼给你们，（其实不是从摩西开始的，乃是从祖先开始的，）因此你们也在安息日给人行割礼。
7:23 | 人若在安息日受割礼，免得违背摩西的律法，我在安息日a叫一个人全然康复，你们就向我生气么？
7:24 | 不可按1外貌判断，总要2作公义的判断。
(五) | 生命的源头与原始─父神　25～36
7:25 | 耶路撒冷人中有的说，这不就是他们想要杀的人么？
7:26 | 你看祂还公开讲论，他们也不向祂说什么。难道官长真知道这是基督么？
7:27 | 然而这个人，我们a晓得祂是那里的；只是基督来的时候，没有人知道祂是那里的。
7:28 | 那时耶稣在殿里施教，大声说，你们1 a认识我，也1晓得我是那里的；b我并不是从自己来的，但那差我来的是真的，你们不1认识祂；
7:29 | a我却认识祂，因为我是1 b从祂来的，是祂2差了我来。
7:30 | 他们就想要a捉拿耶稣，只是没有人下手，因为b祂的时候还没有到。
7:31 | 但群众中有许多人信入了祂，并且说，基督来的时候，祂所行的神迹，难道会比这人所行的更多么？
7:32 | 法利赛人听见群众唧咕议论这些关于耶稣的事，祭司长和法利赛人就打发差役去捉拿祂。
7:33 | 于是耶稣说，a我还有不多的时候和你们同在，以后就b回到差我来的那里去。
7:34 | a你们要找我，却找不着，我所在的地方，你们不能到。
7:35 | 犹太人就彼此说，这人要往那里去，叫我们找不着？难道祂要往散居在希利尼人中的犹太人那里，去教训希利尼人么？
7:36 | 祂说，你们要找我，却找不着，我所在的地方，你们不能到。这话是什么意思？
b | 生命向干渴人的呼喊　37～39
7:37 | 节期的1末日，就是最大之日，耶稣站着高声说，人若a渴了，可以b到我这里来c喝。
7:38 | 信入我的人，就如经上所说，从他a腹中要1流出2 b活水的江河来。
7:39 | 耶稣这话是指着信入祂的人将要受的那灵说的；那时还没有那1 a灵，因为耶稣尚未b得着荣耀。
c | 生命出现所引起的分裂　40～52
7:40 | 群众听见这话，有的说，这真是那a申言者。
7:41 | 另有的说，这是a基督。但也有的说，基督岂是从1 b加利利出来的么？
7:42 | 经上岂不是说，基督是出于a大卫的后裔，是从大卫的本乡b伯利恒出来的么？
7:43 | 于是群众因着耶稣起了分裂。
7:44 | 其中有人想要捉拿祂，只是没有人下手。
7:45 | 差役回到祭司长和法利赛人那里，他们对差役说，你们为什么没有带祂来？
7:46 | 差役回答说，a从来没有像祂这样说话的。
7:47 | 法利赛人回答他们说，你们也受了迷惑么？
7:48 | a官长或是法利赛人，岂有信入祂的？
7:49 | 但这不明白律法的群众，是被咒诅的。
7:50 | 他们当中有a尼哥底母，就是先前到耶稣那里去的，对他们说，
7:51 | 若不先听本人的口供，不知道他所作的事，难道我们的律法就1定他的罪么？
7:52 | 他们回答他说，难道你也是出于加利利么？你且去查考，就知道没有申言者是出于a加利利而兴起的。
7 | 为罪奴役之人的需要─生命的释放　七53～八59
a | 谁是无罪的？　七53～八9
7:53 1于是各人都回自己的家去了。
约翰福音 第 七 章 <上一章　下一章>


约翰福音八章

 约翰福音纲目 <上一章　下一章>
约翰福音 第 八 章

第 八 章
8:1 | 耶稣往橄榄山去。
8:2 | 清早又来到殿里，众百姓都到祂那里去，祂就坐下教训他们。
8:3 | 经学家和法利赛人，带着一个1行淫时被拿的妇人来，叫她站在当中，
8:4 | 就对耶稣说，夫子，这妇人是正在行淫时被拿的。
8:5 | 摩西a在律法上吩咐我们，把这样的妇人用石头打死，1这样，你怎么说？
8:6 | 他们说这话，是要a试诱耶稣，好得着把柄告祂。耶稣却1弯下腰来，用指头在地上写字。
8:7 | 他们还是不住的问祂，耶稣就直起腰来，对他们说，你们中间谁是没有罪的，a谁就先拿石头打她。
8:8 | 于是又弯下腰来，在地上写字。
8:9 | 他们听见了，就从老的开始，一个一个的出去了；只剩下耶稣一人，还有那妇人仍然站在当中。
b | 谁能定罪并赦罪？　八10～11
8:10 | 耶稣就直起腰来，对她说，妇人，那些人在那里？没有人定你的罪么？
8:11 | 她说，1主阿，没有。耶稣说，2 a我也不定你的罪；去罢，从今以后b不要再犯罪了。
c | 谁能释放人脱离罪？　八12～36
(一) | 基督，那世界的光，赐生命之光者　12～20
8:12 | 于是耶稣又对众人讲论说，我是a世界的光，跟从我的，就绝不在黑暗里行，必要得着1 b生命的光。
8:13 | 法利赛人就对祂说，你是a为自己作见证，你的见证不真。
8:14 | 耶稣回答他们说，我就是为自己作见证，我的见证还是真的，因我晓得a我从那里来，往那里去，b你们却不晓得我从那里来，往那里去。
8:15 | a你们是凭肉体1判断人，我不1判断任何人。
8:16 | 我就是a判断，我的判断也是真的，因为我并不单独，还有差我来的父1 b与我同在。
8:17 | 连a你们的律法上也记着，两个人的见证是真的：
8:18 | 我是为我自己作见证的，还有差我来的父，也为我作见证。
8:19 | 他们就问祂说，你的父在那里？耶稣回答说，你们不1认识我，也不认识我的父；a你们若认识我，也就认识我的父。
8:20 | 这些话是耶稣在殿里施教的时候，在银库那里说的，也没有人拿祂，因为祂的a时候还没有到。
(二) | 基督，那我是　21～27
8:21 | 耶稣又对他们说，我要去了，a你们要寻找我，并且你们要b死在你们的罪中；我所去的地方，你们不能到。
8:22 | 犹太人就说，祂说我所去的地方，你们不能到，难道祂要自杀么？
8:23 | 耶稣对他们说，a你们是1出于下头的，我是1出于上头的；你们是1 b属这世界的，c我不是1属这世界的。
8:24 | 所以我对你们说，你们要a死在你们的1罪中；你们若不信2 a我是，必要a死在你们的1罪中。
8:25 | 他们就对祂说，你是谁？耶稣对他们说，基本上，就是我对你们所1讲说的。
8:26 | 关于你们，我有许多事要讲说，要判断；但a那差我来的是真实的，我把从祂所听见的这些事，对世人讲说。
8:27 | 他们不明白耶稣是在对他们讲说父。
(三) | 基督，那被举起的人子　28～30
8:28 | 所以耶稣对他们说，你们1 a举起人子以后，b必知道c我是，并且知道d我不从自己作什么；我说这些话，乃是照着父所教训我的。
8:29 | 那差我来的是a与我同在，祂没有撇下我独自一人，因为我始终作祂所喜悦的事。
8:30 | 耶稣说这些话的时候，就有许多人信入了祂。
(四) | 基督，那作实际的子　31～36
8:31 | 耶稣对信祂的犹太人说，你们若a住在我的话里，就真是我的门徒；
8:32 | 你们必认识1 a真理，1真理必b叫你们得以自由。
8:33 | 他们回答祂说，我们是a亚伯拉罕的后裔，从来没有被谁奴役过；你怎么说，你们必得以自由？
8:34 | 耶稣回答他们说，我实实在在的告诉你们，凡犯罪的，就是a罪的奴仆。
8:35 | 奴仆不永远住在家里，儿子是永远住在家里。
8:36 | 所以神的儿子若a叫你们自由，你们就真自由了。
d | 谁是罪的源头和繁衍？　八37～44
(二) | 罪的繁衍─魔鬼的儿女，那出于魔鬼的　37～44
8:37 | 我知道你们是亚伯拉罕的后裔；你们却a想要杀我，因为你们里面容不下我的话。
8:38 | a我所说的，是在我父那里看见的；你们所行的，是从b你们的父听见的。
8:39 | 他们回答祂说，我们的父就是亚伯拉罕。耶稣对他们说，你们若是a亚伯拉罕的1子孙，就必行亚伯拉罕所作的。
8:40 | 现在你们却a想要杀我这个将从神所听见的真理，对你们讲了的人！这不是亚伯拉罕所行的。
8:41 | 你们是行a你们父所作的。他们对祂说，我们不是从淫乱生的；我们只有b一位父，就是神。
8:42 | 耶稣对他们说，倘若神是你们的父，你们就必爱我；因为我是a出于神而前来的，并且已经来了。b我不是从自己来的，乃是祂1差了我来。
8:43 | 你们为什么不明白我的讲说？无非是因你们不能听我的话。
(一) | 罪的源头─魔鬼，那说谎者，那说谎之人的父　44
8:44 a你们是出于1那父魔鬼，你们父的私欲，你们愿意行。他从起初就是b杀人的，并且不站在真理中，因为在他里面没有c真理。d他说谎是出于他自己的2私有物，因他是说谎的，也是3说谎者的父。
e | 耶稣是谁？　八45～59
(一) | 是无罪的那一位　45～51
8:45 | 我讲a真理，你们却因此不信我。
8:46 | 你们中间谁能指证我有罪？我既然讲真理，你们为什么不信我？
8:47 | 出于神的，必听神的1话；你们所以不听，因为你们不是出于神。
8:48 | 犹太人回答祂说，我们说你是a撒玛利亚人，又b有鬼附着，岂不正对么？
8:49 | 耶稣回答说，我没有鬼附着，我尊敬我的父，你们倒a侮辱我。
8:50 | 然而a我不寻求自己的荣耀，有一位为我寻求荣耀并审判人的。
8:51 | 我实实在在的告诉你们，人若a遵守我的话，必永远不见1 b死。
(二) | 是在亚伯拉罕以前就是我是的那一位　52～59
8:52 | 犹太人对祂说，现在我们知道你a有鬼附着。亚伯拉罕死了，众申言者也死了，你还说人若遵守我的话，必永远不b尝死味。
8:53 | 难道你比我们的祖宗亚伯拉罕还大么？他死了，众申言者也死了。你将自己当作什么人？
8:54 | 耶稣回答说，a我若荣耀自己，我的荣耀就算不得什么，荣耀我的乃是b我的父，就是你们所说是你们神的那一位。
8:55 | a你们未曾1认识祂，b我却1认识祂。我若说不认识祂，我就是c说谎的，像你们一样，但我认识祂，也遵守祂的话。
8:56 | 你们的祖宗亚伯拉罕欢腾的要见我的日子，既看见了，就欢乐。
8:57 | 于是犹太人对祂说，你还没有五十岁，岂见过亚伯拉罕？
8:58 | 耶稣对他们说，我实实在在的告诉你们，a还没有亚伯拉罕，1 b我就是。
8:59 | 于是他们a拿石头要打祂，耶稣却隐藏起来，从殿里出去了。
约翰福音 第 八 章 <上一章　下一章>


约翰福音九章

 约翰福音纲目 <上一章　下一章>
约翰福音 第 九 章

8 | 宗教中瞎眼人的需要─生命的视力与生命的牧养　九1～十42
a | 生命的视力─为着宗教中瞎眼的人　九1～41
(一) | 生来瞎眼　1～3
第 九 章
9:1 | 耶稣经过的时候，看见1一个生来2瞎眼的人。
9:2 | 门徒问耶稣说，拉比，1是谁犯了罪，叫这人生来就瞎眼？是这人，还是他父母？
9:3 | 耶稣回答说，不是这人犯了罪，也不是他父母犯了罪，乃是要在他身上显明神的作为。
(二) | 藉生命的光与涂抹得着视力　4～13
9:4 | 趁着a白昼，我们必须作那差我来者的工，黑夜一到，就没有人能作工了。
9:5 | 我在世界的时候，是a世界的光。
9:6 | 祂说了这话，就a吐唾沫在地上，1用唾沫和泥，抹在瞎子的眼睛上，
9:7 | 对他说，你往a西罗亚池子里去1洗。（西罗亚翻出来，就是2奉差遣。）3他去一洗，回来的时候，就看见了。
9:8 | 他的邻舍和那先前见他是讨饭的，就说，这不是那素常坐着讨饭的人么？
9:9 | 有的说，就是他。又有的说，不是，却是像他。他自己说，是我。
9:10 | 于是他们对他说，你的眼睛是怎么开的？
9:11 | 他回答说，那名叫耶稣的人，和泥抹我的眼睛，对我说，你往西罗亚池子去洗，我去一洗，就看见了。
9:12 | 他们对他说，那个人在那里？他说，我不知道。
9:13 | 他们就把那从前瞎眼的人带到法利赛人那里。
(三) | 为宗教所逼迫　14～34
9:14 | 耶稣和泥开他眼睛的那日是1 a安息日。
9:15 | 法利赛人a也问他是怎么得看见的。瞎子对他们说，祂把泥1抹在我的眼睛上，我一洗，就看见了。
9:16 | 法利赛人中有的说，这个人不是从神来的，因为祂a不守安息日。又有的说，一个罪人怎能行这样的b神迹？他们中间就起了c分裂。
9:17 | 他们又对瞎子说，祂既然开了你的眼睛，你说祂是怎样的人？他说，是个申言者。
9:18 | 犹太人不信他是从前瞎眼，后来得看见的，等到叫了那得看见者的父母来，
9:19 | 问他们说，这是你们所说，那生来就瞎眼的儿子么？现在他怎么看见了？
9:20 | 他父母回答说，我们知道他是我们的儿子，生来就是瞎眼的。
9:21 | 至于他如今怎么看见了，我们却不知道，是谁开了他的眼睛，我们也不知道；你们问他罢，他已经成人，会替自己说话了。
9:22 | 他父母说这话，是因a怕犹太人，因为犹太人已经商议定了，若有承认耶稣是基督的，要把他b赶出会堂。
9:23 | 因此他父母说，他已经成人了，你们问他罢。
9:24 | 所以法利赛人第二次叫了那从前瞎眼的人来，对他说，你当a将荣耀归与神，我们知道这人是个罪人。
9:25 | 那人回答说，祂是个罪人不是，我不知道；有一件事我知道，从前我是瞎眼的，现在看见了。
9:26 | 他们就问他说，祂向你作了什么？是怎么开了你的眼睛？
9:27 | 他回答说，a我已经告诉你们，你们不听，现在为什么又想要听？莫非你们也想要作祂的门徒么？
9:28 | 他们就骂他说，你是那人的门徒，a我们是摩西的门徒。
9:29 | 我们晓得神曾对摩西说过话，只是这个人，a我们不晓得祂是那里的。
9:30 | 那人回答说，祂开了我的眼睛，你们竟不晓得祂是那里的，这真是奇怪。
9:31 | a我们晓得神不听罪人，惟有敬畏神，实行祂旨意的，神才听他。
9:32 | 1自古以来，未曾听过有人把生来瞎眼者的眼睛开了。
9:33 | a这人若不是1从神来的，什么也不能作。
9:34 | 他们回答说，你全然生在1 a罪中，还要教训我们么？于是2 b把他赶出去了。
(四) | 信入神的儿子　35～38
9:35 | 耶稣听说他们a把他赶出去，后来遇见他，就说，你信入1神的儿子么？
9:36 | 他回答说，a主阿，谁是神的儿子，叫我信入祂？
9:37 | 耶稣说，你已经看见祂，a这和你说话的就是祂。
9:38 | 他说，主阿，我信，就a拜耶稣。
(五) | 生命对瞎眼宗教家的审判　39～41
9:39 | 耶稣说，我为a审判到这世上来，叫b看不见的可以看见，c看得见的反瞎了眼。
9:40 | 同祂在那里的法利赛人，有的听见这话，就说，a难道我们也瞎了眼么？
9:41 | 耶稣对他们说，你们若瞎了眼，就a没有罪了；但现在你们说，我们看得见，所以你们的罪还存在。
约翰福音 第 九 章 <上一章　下一章>


约翰福音十章

 约翰福音纲目 <上一章　下一章>
约翰福音 第 十 章

b | 生命的牧养─为着宗教之外的信徒　十1～42
(一) | 羊圈、门并草场─为着羊　1～9
第 十 章
10:1 | 我实实在在的告诉你们，不从1 a门进2羊圈，倒从别处爬进去的，那人就是3 b贼，就是强盗。
10:2 | 从a门进去的，才是羊的b牧人。
10:3 | 看门的就给他开门，1羊也a听他的声音；他按著名叫自己的羊，领它们b出来。
10:4 | 当他把自己的羊都放出来，就在前头走，羊也a跟着他，因为认得他的b声音。
10:5 | 羊绝不跟着生人，反要逃避，因为不认得生人的声音。
10:6 | 耶稣将这a比喻告诉他们，但他们不明白祂所说的是什么意思。
10:7 | 所以耶稣又说，我实实在在的告诉你们，我就是羊的a门。
10:8 | 凡在我以前来的，都是a贼，都是强盗，羊却不听他们。
10:9 | 我就是1 a门；凡从我进来的，必要得救，并且必要入，必要出，也必要找着2草场。
(二) | 牧人、神的生命并魂的生命─为着羊群　10～21
10:10 | 贼来了，无非是要偷窃、杀害、毁坏；我来了，是要叫1羊a得2生命，并且得的更丰盛。
10:11 | 我是好a牧人，好牧人为羊b舍1命。
10:12 | 那作雇工的，不是牧人，羊也不是他自己的，他看见狼来，就撇下羊逃跑了，狼抓住羊，把它们赶散了；
10:13 | 雇工逃跑，因他是雇工，并不顾念羊。
10:14 | 我是好a牧人，b我认识那属我的，c那属我的也认识我，
10:15 | 正如a父认识我，我也认识父一样；并且我为羊b舍命。
10:16 | 我1 a另外有羊，不是属于这圈的；我必须领他们来，他们也要听我的声音，并且要成为2 b一群，归一个c牧人了。
10:17 | a父爱我，因b我将命舍去，好再取回来。
10:18 | 没有人夺我的命去，是我自己a舍的。我有权柄舍了，也有权柄再b取回来；这是我从我父所受的命令。
10:19 | 因这些话，犹太人中又起了a分裂。
10:20 | 其中有好些人说，祂是a被鬼附着，而且b疯了，为什么听祂？
10:21 | 另有人说，这不是鬼附的人所说的话。鬼岂能a开瞎子的眼睛？
(三) | 永远的生命、子的手并父的手─为着羊的稳固　22～30
10:22 | 在耶路撒冷有1献殿节，那时正是冬天。
10:23 | 耶稣在殿里a所罗门的廊下行走。
10:24 | 犹太人围着祂，说，你叫我们的1心悬疑不定到几时？你若是基督，就a明明的告诉我们。
10:25 | 耶稣回答他们说，我已经告诉你们，你们不信；我1在我父的名里所行的a事，为我作见证；
10:26 | 只是你们不信，因为你们不是属我的羊。
10:27 | 我的羊a听我的声音，b我也认识他们，他们也c跟着我。
10:28 | 我又赐给他们1 a永远的生命，他们必永不灭亡，b谁也不能从1我手里把他们c夺去。
10:29 | 那把他们赐给我的父，比万有都大，谁也不能从我1父手里把他们a夺去。
10:30 | 1我与父原是a一。
(四) | 宗教的逼迫　31～39
10:31 | 犹太人又a拿起石头要打祂。
10:32 | 耶稣对他们说，我从父显出许多善事给你们看，你们是为那一件事拿石头打我？
10:33 | 犹太人回答说，我们不是为善事拿石头打你，乃是为你的僭妄，又为你是个人，反将自己当作a神。
10:34 | 耶稣回答他们说，你们的律法上岂不是写着，“我曾说a你们是神”么？
10:35 | 经书是不能废掉的，若是神的话所临到的人，祂尚且称他们为神，
10:36 | 那么父所a分别为圣，又1 b差到世上来的，因祂说，c我是神的儿子，你们就说，你说僭妄的话么？
10:37 | 我若不行我父的a事，你们就不必信我；
10:38 | 我若行了，你们纵然不信我，也当a信这些事，叫你们可以知道，且一直知道：b父在我里面，我也在父里面。
10:39 | 他们又想要a捉拿祂，祂却从他们的手中走出来了。
(五) | 生命对宗教的离弃，及生命的新立场　40～42
10:40 | 1耶稣又往a约但河外去，到了约翰起初施浸的地方，就住在那里。
10:41 | 有许多人来到祂那里说，约翰没有行过一件神迹，但约翰指着这人所说的a一切话都是真实的。
10:42 | a许多人就在那里信入了耶稣。
约翰福音 第 十 章 <上一章　下一章>


约翰福音十一章

 约翰福音纲目 <上一章　下一章>
约翰福音 第 十一 章

9 | 死人的需要─生命的复活　十一1～57
a | 死人及其需要　1～4
第 十一 章
11:1 | 有一个患病的1伯大尼人拉撒路，是马利亚和她姐姐马大那村子的人。
11:2 | 这马利亚就是那用香膏a抹主，又用自己头发擦祂脚的，患病的拉撒路是她的兄弟。
11:3 | 姊妹二人就打发人到耶稣那里说，主阿，看哪，你所爱的人病了。
11:4 | 耶稣听见，就说，这病不至于死，乃是为着a神的荣耀，叫神的儿子藉此得荣耀。
b | 人意见的阻挠　5～40
11:5 | 耶稣素来爱马大，和她妹妹，并拉撒路。
11:6 | 祂听见拉撒路病了，就在所居之地，仍住了两天。
11:7 | 然后对门徒说，我们再往犹太去罢。
11:8 | 门徒对祂1说，拉比，犹太人近来想要a拿石头打你，你还往那里去么？
11:9 | 耶稣回答说，白昼不是有十二小时么？人若在a白昼行走，就不至碰跌，因为看见这b世界的光。
11:10 | 若在黑夜行走，就必碰跌，因为那光不在他里面。
11:11 | 耶稣说了这话，随后对他们说，我们的朋友拉撒路a睡了，我要去叫醒他。
11:12 | 门徒对祂说，主阿，他若睡了，就必1好了。
11:13 | 耶稣原是指着拉撒路的死说的，他们却以为祂是指拉撒路安然睡觉说的。
11:14 | 所以耶稣就明明的告诉他们说，拉撒路1死了。
11:15 | 我为你们欢喜我不在那里，好叫你们信。现在我们往他那里去罢。
11:16 | 那称为1低土马的多马，就对同作门徒的说，我们也去和祂同死罢。
11:17 | 耶稣到了，就发现拉撒路在坟墓里，已经a四天了。
11:18 | 伯大尼离耶路撒冷不远，约有三公里。
11:19 | 有好些犹太人来到马大和马利亚那里，要为她们兄弟的事安慰她们。
11:20 | 马大听见耶稣来了，就去迎接祂，马利亚却仍然坐在家里。
11:21 | 马大对耶稣说，主阿，a你若早在这里，我兄弟就不会死。
11:22 | 就是现在，我也知道你无论向神求什么，神也必赐给你。
11:23 | 耶稣对她说，你兄弟必然复活。
11:24 | 马大说，我知道1在末日a复活的时候，他必复活。
11:25 | 耶稣对她说，我是复活，我是a生命；信入我的人，虽然死了，也必复b活；
11:26 | 凡活着信入我的人，必永远a不死。你信这话么？
11:27 | 马大对祂说，主阿，是的；我1信a你是基督，是神的儿子，就是那b要来到世界的。
11:28 | 马大说了这话，就去暗暗的叫她妹妹马利亚，说，夫子来了，1叫你。
11:29 | 马利亚听见了，就急忙起来，到耶稣那里去。
11:30 | 那时，耶稣还没有进村子，仍在马大迎接祂的地方。
11:31 | 那些同马利亚在家里安慰她的犹太人，见她急忙起来出去，就跟着她，以为她要往坟墓那里去1哭。
11:32 | 马利亚到了耶稣那里，看见祂，就俯伏在祂脚前，对祂说，主阿，a你若早在这里，我兄弟就不会死。
11:33 | 耶稣看见她哭，并看见与她同来的a犹太人也哭，就灵里b悲愤，又受c搅扰，
11:34 | 便说，你们把他安放在那里？他们说，主阿，来看。
11:35 | 耶稣1哭了。
11:36 | 犹太人就说，你看祂何等a爱这人。
11:37 | 其中有人说，这位a开了瞎子眼睛的，岂不能叫这人也不死么？
11:38 | 耶稣又灵里悲愤，来到坟墓前；那坟墓是个洞，有一块石头挡着。
11:39 | 耶稣说，你们把石头挪开。那死人的姐姐马大对祂说，主阿，他已经臭了，因为这是a第四天了。
11:40 | 耶稣说，我不是对你说过，你若信，就必看见a神的荣耀么？
c | 生命的复活　41～44
11:41 | 他们就1把石头挪开，耶稣a举目向上说，b父阿，我感谢你，因为你已经听我。
11:42 | 我也知道你常听我，但我说这话，是为周围站着的群众，叫他们a信是你1差了我来。
11:43 | 说了这话，就大声喊着说，拉撒路，出来！
11:44 | 那死人就出来了，手脚a裹着布，b脸上包着手巾。耶稣对他们说，解开，让他走。
d | 宗教的共谋，与生命的代死之于神儿女的聚集　45～57
11:45 | 那些来到马利亚那里的a犹太人，见了耶稣所作的事，就多有信入祂的。
11:46 | 但其中也有人到法利赛人那里去，将耶稣所作的事告诉他们。
11:47 | 于是祭司长和法利赛人聚集议会，说，这人行好些a神迹，我们怎么办？
11:48 | 若这样由着祂，人人都要信入祂，罗马人也要来夺我们的土地和人民。
11:49 | 他们当中有一个人，是当年作a大祭司的该亚法，对他们说，你们什么都不知道，
11:50 | 也不想想，a一个人替百姓死，免得全民灭亡，就是你们的益处。
11:51 | 他这话不是从自己说的，是因他当年作a大祭司，所以豫言耶稣将要替这民死；
11:52 | 不但替这民死，并要将神四散的儿女，都1聚集归a一。
11:53 | 从那日起，他们就a商议要杀耶稣。
11:54 | 所以耶稣a不再公开在犹太人中间往来，却离开那里，往靠近旷野的地方去，到了一座城，名叫以法莲，就在那里同门徒住下。
11:55 | 犹太人的a逾越节近了，有许多人从乡下上耶路撒冷去，要在节前b洁净自己。
11:56 | 他们就寻找耶稣，站在殿里彼此说，你们怎么看？祂绝不来过节么？
11:57 | 那时，祭司长和法利赛人早已下了命令，若有人知道耶稣在那里，就要报明，他们好去捉拿祂。
约翰福音 第 十一 章 <上一章　下一章>


约翰福音十二章

 约翰福音纲目 <上一章　下一章>
约翰福音 第 十二 章

四 | 生命的结果与繁增　十二1～50
1 | 生命的结果─筵宴之家（召会生活的小影）　1～11
第 十二 章
12:1 | a逾越节前六日，耶稣来到1 b伯大尼，就是c祂从死人中所复活的拉撒路所在的地方。
12:2 | 有人在那里为耶稣豫备晚宴，a马大伺候，拉撒路也在那同耶稣坐席的人中。
12:3 | 那时，a马利亚就拿着一1磅至贵的真哪哒香膏，抹耶稣的脚，又用自己的头发去擦祂的脚，2屋里就满了膏的香气。
12:4 | 祂门徒中的一个，就是那将要出卖耶稣的加略人a犹大说，
12:5 | 这香膏为什么不卖三百1银币分给穷人？
12:6 | 他说这话，不是因他顾念穷人，乃因他是个贼，又a带着钱囊，常取其中所存的。
12:7 | 1耶稣就说，由她罢，她是为我安葬之日存留的。
12:8 | a因为常有穷人和你们同在，只是你们不常有我。
12:9 | 有一大群犹太人知道耶稣在那里，就都来了，不但是为耶稣的缘故，也是要看a祂从死人中所复活的拉撒路。
12:10 | 但祭司长商议，连拉撒路也要杀了，
12:11 | 因为有a好些犹太人，为拉撒路的缘故，离去并信入了耶稣。
2 | 生命藉着死与复活，为着召会的繁增（包含神的得荣，与世界及撒但的受审）　12～36上
12:12 | 第二天，有a大批上来过b节的群众，听见耶稣将到耶路撒冷，
12:13 | 就拿着棕树枝，出去迎接祂，喊着说，1和散那，a在主名里来的b以色列王，是当受颂赞的！
12:14 | 耶稣得了一匹小驴，就骑上，如经上所记：
12:15 | “a锡安的女儿，不要惧怕，看哪，你的王骑着驴驹来了。”
12:16 | 这些事，祂的门徒起先不明白，等到耶稣a得了荣耀以后，他们才b想起这话是指着祂写的，并且众人果然向祂这样行了。
12:17 | 当耶稣呼唤拉撒路，叫他从死人中复活，出坟墓的时候，同耶稣在那里的群众，就作见证。
12:18 | 群众因听见耶稣行了这神迹，就去迎接祂。
12:19 | 于是法利赛人彼此说，看哪，你们是徒劳无益，你看世人都跟随祂去了。
12:20 | 那时，上来过节a敬拜的人中，有几个希利尼人。
12:21 | 他们来到加利利伯赛大的a腓力跟前，求他说，先生，我们想要见耶稣。
12:22 | 腓力去告诉安得烈，安得烈同腓力去告诉耶稣。
12:23 | 耶稣回答说，人子1 a得荣耀的b时候到了。
12:24 | 我实实在在的告诉你们，a一粒麦子不1落在地里死了，仍旧是一粒；若是死了，就结出2 b许多子粒来。
12:25 | a爱惜自己1 b魂生命的，就丧失魂生命；在这世上c恨恶自己1 b魂生命的，就要保守魂生命归入2永远的生命。
12:26 | 若有人服事我，就当跟从我；我在那里，服事我的人也要在那里。若有人服事我，我父必尊重他。
12:27 | 现今a我的1魂受搅扰，我说什么才好？父阿，b救我脱离这时刻，但我是为2此才来到这c时刻的。
12:28 | 父阿，愿你1 a荣耀你的名。当时就有b声音从天上出来，说，我已经1 a荣耀了，还要再1 a荣耀。
12:29 | 站着的群众听见了，就说，打雷了；另有的说，有a天使对祂说话。
12:30 | 耶稣回答说，这声音不是为我，乃是为你们1来的。
12:31 | 现在这1世界受2 a审判，b这世界的王要被赶出去。
12:32 | 我若从地上被1 a举起来，就要b吸引c万人来归我。
12:33 | 耶稣这话是a指明自己将要1怎样死说的。
12:34 | 群众回答说，我们从律法上听见，a基督是永远长存的，你怎么说，人子必须被举起来？这人子是谁？
12:35 | 耶稣就对他们说，光在你们中间，a还有不多的时候，应当趁着有光行走，免得黑暗b胜过你们；那c在黑暗里行走的，不知道往何处去。
12:36 | 你们应当趁着有a光，信入这光，使你们成为b光的儿子。
3 | 宗教的不信与盲瞎　36下～43
12:36 | 耶稣说了这话，就离开他们，c隐藏了。
12:37 | 祂虽然在他们面前行了许多神迹，他们还是不信入祂。
12:38 | 这是要应验申言者以赛亚的话，说，“a主阿，我们所传给人听的，有谁信？1主的膀臂向谁显露？”
12:39 | 他们所以不能信，因为以赛亚又说，
12:40 | “a主叫他们1瞎了眼，硬了心，免得他们眼睛看见，心里明白，回转过来，我就医治他们。”
12:41 | 以赛亚说这些话，是因为a看见了1祂的荣耀，就指着祂说的。
12:42 | 虽然如此，官长中却有好些信入祂的，只因法利赛人的缘故，就不承认，a恐怕被b赶出会堂。
12:43 | 这是因为他们爱a人的荣耀，过于爱a神的荣耀。
4 | 生命向不信之宗教的宣告　44～50
12:44 | 耶稣1喊着说，信入我的，不是信入我，乃是a信入那差我来的。
12:45 | a看见我的，就是看见那差我来的。
12:46 | 我到世上来作a光，叫一切信入我的，不住在黑暗里。
12:47 | 若有人听见我的1话不遵守，我不审判他；因为我来不是要a审判世人，乃是要拯救世人。
12:48 | 弃绝我不领受我话的人，有审判他的，就是a我所讲的话，在末日要审判他。
12:49 | 因为我所讲的没有出于自己的；惟有差我来的父，已经a给了我命令，叫我说什么，讲什么。
12:50 | 我也知道祂的命令就是1永远的生命。所以我所讲的，乃是a父怎样告诉我，我就照样讲。
约翰福音 第 十二 章 <上一章　下一章>


约翰福音十三章

 约翰福音纲目 <上一章　下一章>
约翰福音 第 十三 章

五 | 生命在爱中维持交通的洗涤　十三1～38
1 | 主亲自的洗涤　1～11
第 十三 章
13:1 | 1 a逾越节以前，耶稣知道自己离世归b父的c时候到了。祂既爱世间属自己的人，就爱他们到底。
13:2 | 吃晚饭的时候，a魔鬼已将b出卖耶稣的意思，放在西门的儿子加略人犹大心里。
13:3 | 耶稣知道父已将万有a交在祂手里，且知道自己是从神b出来的，又要往神那里去，
13:4 | 就起身离席，1脱了外衣，拿一条2手巾3束腰。
13:5 | 随后把1水倒在盆里，就开始2洗门徒的3脚，并用自己所束的手巾擦干。
13:6 | 来到西门彼得那里，彼得对祂说，主阿，你洗我的脚么？
13:7 | 耶稣回答说，我所作的，你如今不1晓得，后来必1明白。
13:8 | 彼得说，你绝不可洗我的脚，永远不可。耶稣回答说，我若不洗你，你就与我无分了。
13:9 | 西门彼得对祂说，主阿，不但我的脚，连手和头也要洗。
13:10 | 耶稣说，凡1 a洗过澡的人，除了脚以外，没有需要洗的，他乃是完全b洁净的。你们是洁净的，然而不都是洁净的。
13:11 | 耶稣原a晓得要出卖祂的是谁，所以说，你们不都是洁净的。
2 | 信徒彼此的洗涤　12～17
13:12 | 耶稣洗完了他们的脚，就穿上外衣，又坐下，对他们说，我向你们所作的，你们明白么？
13:13 | 你们称呼我夫子，称呼我主，你们说的不错，我本来就是。
13:14 | 我是主，是夫子，尚且洗你们的脚，你们也当彼此洗脚。
13:15 | 我给你们作了a榜样，叫你们照着我向你们所作的去作。
13:16 | 我实实在在的告诉你们，a奴仆并不大过主人，1受差遣的也不大过差遣他的。
13:17 | 你们既晓得这事，若是去行就a有福了。
3 | 被洗涤，却不在交通里　18～30
13:18 | 我这话不是指着a你们众人说的，我知道我所b拣选的是谁；但这是要应验c经书：“d同我1吃饭的人，举起脚跟踢我。”
13:19 | 1现在事情还没有发生，我先a告诉你们，叫你们到事情发生的时候，可以信2 b我是。
13:20 | 我实实在在的告诉你们，a有人接待我所差遣的，就是接待我；接待我，就是接待那差遣我的。
13:21 | 耶稣说了这话，a灵里受搅扰，就指证说，我实实在在的告诉你们，你们中间b有一个人要出卖我了。
13:22 | 门徒彼此对看，猜不透祂所说的是谁。
13:23 | 有一个门徒，a是耶稣所爱的，侧身挨近耶稣的怀里。
13:24 | 西门彼得向他点头，要他问主是指着谁说的。
13:25 | 那门徒便就势靠着耶稣的胸膛，问祂说，主阿，是谁？
13:26 | 耶稣回答说，我蘸一点饼给谁，就是谁。耶稣就蘸了一点饼，递给西门的儿子加略人犹大。
13:27 | 他拿了那点饼以后，a撒但就进入他里面。耶稣便对他说，你所要作的快作罢。
13:28 | 同席的人，没有一个知道耶稣为什么对他说这话。
13:29 | 有人因犹大带着钱囊，以为耶稣是对他说，你去买我们过节所需用的东西，或是叫他拿什么分给穷人。
13:30 | 犹大接受了那点饼，就立即出去，那时候是夜间了。
4 | 被洗涤，且愿留在交通里，却失败了　31～38
13:31 | 他既出去，耶稣就说，如今人子1 a得了荣耀，神在人子身上也2 b得了荣耀。
13:32 | 1神若在人子身上2 a得了荣耀，祂也要在自己身上3 b荣耀人子，并且要快快的3荣耀祂。
13:33 | 孩子们，a我还有不多的时候与你们同在，以后b你们要找我，但我曾对犹太人说过，如今也照样对你们说，c我所去的地方，你们不能到。
13:34 | 我赐给你们一条新1 a诫命，乃是叫你们b彼此相爱，正如我爱你们，为使你们也彼此相爱。
13:35 | 你们若彼此相爱，众人因此就认出你们是我的门徒了。
13:36 | a西门彼得问耶稣说，主阿，你往那里去？耶稣回答说，b我所去的地方，你现在不能跟我去，后来却要c跟我去。
13:37 | 彼得说，主阿，我为什么现在不能跟你去？我愿意为你舍1命。
13:38 | 耶稣回答说，你愿意为我舍命么？我实实在在的告诉你，a鸡叫以前，你要三次不认我。
约翰福音 第 十三 章 <上一章　下一章>


约翰福音十四章

 约翰福音纲目 <上一章　下一章>
约翰福音 第 十四 章

贰 | 耶稣被钉，基督复活，去豫备道路将人带进神里面；并成为那灵来居住生活在信徒里面，为着建造神的居所　十四～二一
一 | 生命的内住─为着建造神的居所　十四1～十六33
1 | 三一神的分赐─为着产生住处　十四1～31
a | 耶稣经死而去，基督在复活里来，将信徒带进父里面　1～6
第 十四 章
14:1 | a你们心里不要受搅扰，你们当信入1神，也当信入1我。
14:2 | 在1 a我父的家里，有2许多b住处；若是没有，我早已告诉你们了；我3 c去是为你们豫备地方。
14:3 | 1我若去为你们2豫备了地方，就再3 a来4接你们到我那里，5 b我在那里，叫你们也在那里。
14:4 | 我往那里去，你们知道那条路。
14:5 | 多马对祂说，主阿，我们不知道你往那里去，怎能知道那条路？
14:6 | 耶稣说，我就是1道路、2 a实际、b生命；若不藉着我，没有人能到父那里去。
b | 三一神将自己分赐到信徒里面　7～20
(一) | 父化身子里显于信徒中间　7～14
14:7 | 1你们若a认识我，也就认识我的父；从今以后，b你们认识祂，并且已经看见祂。
14:8 | 腓力对祂说，主阿，将父显给我们看，我们就知足了。
14:9 | 耶稣对他说，腓力，我与你们同在这样长久，你还不认识我么？人a看见了我，就是看见了父；你怎么说，将父显给我们看？
14:10 | 我a在父里面，b父在我里面，你不信么？我对你们所说的1 c话，不是我d从自己说的，乃是住在我里面的父作祂自己的事。
14:11 | 你们当信我，我a在父里面，父在我里面；即或不然，也当因我所作的b事而信。
14:12 | 我实实在在的告诉你们，我所作的事，信入我的人也要作，并且要作比这a更大的事，因为我1 b往父那里去。
14:13 | 你们1在我的名里无论a求什么，我必作成，叫2父在子身上b得荣耀。
14:14 | 你们若在我的名里a求我什么，我必作成。
(二) | 子实化成为那灵住在信徒里面　15～20
14:15 | 你们若a爱我，就必遵守我的b诫命。
14:16 | 我要求父，祂必赐给你们另一位1 a保惠师，叫祂永远与你们同在，
14:17 | 就是1实际的a灵，乃世人不能接受的，因为不见祂，也不认识祂；你们却认识祂，因2祂与你们同住，且要3 b在你们里面。
14:18 | 1我不撇下你们为孤儿，我正往你们这里2 a来。
14:19 | 还有a不多的时候，世人不再看见我，你们却看见我，因为我1 b活着，你们也要c活着。
14:20 | 到1那a日，你们就知道我b在我父里面，你们c在我里面，我也d在你们里面。
c | 三一神同信徒安排住处　21～24
14:21 | 有了我的诫命又遵守的，这人就是a爱我的；爱我的必蒙我父爱他，我也要爱他，并且要亲自向他b显现。
14:22 | 犹大（不是那加略人）问耶稣说，主阿，为什么要亲自向我们显现，不向世人显现？
14:23 | 耶稣回答说，人若a爱我，就必b遵守我的话，我父也必爱他，并且我们要到他那里去，同他安排1 c住处。
14:24 | 那不爱我的，就不遵守我的话；你们所听见的a话不是我的，乃是差我来之父的。
d | 保惠师的题醒与生命的平安　25～31
14:25 | 我还与你们同住的时候，已将这些话对你们说了。
14:26 | 但1 a保惠师，就是2父在3我的名里所要差来的圣灵，祂要将b一切的事c教导你们，并且要叫你们想起我对你们所说的一切话。
14:27 | 我留下a平安给你们，我将我的平安赐给你们；我所赐给你们的，不像世人所赐的。你们心里不要受b搅扰，也不要胆怯。
14:28 | 你们听见我曾对你们说，我a去，并且我正往你们这里1来。你们若爱我，因b我2往父那里去，就必喜乐，因为父c比我大。
14:29 | 现在a事情还没有发生，我就告诉了你们，叫你们到事情发生的时候，可以信。
14:30 | 以后我不再同你们多说话，因为a这世界的王将到，他在我里面是毫无所有；
14:31 | 但要叫世人知道我爱父，并且父怎样a吩咐我，我就怎样行。起来，我们离开这里走罢。
约翰福音 第 十四 章 <上一章　下一章>


约翰福音十五章

 约翰福音纲目 <上一章　下一章>
约翰福音 第 十五 章

2 | 三一神在神圣分赐中的生机体　十五1～十六4
a | 葡萄树和枝子乃一生机体，彰显神圣生命的丰富以荣耀父　十五1～11
第 十五 章
15:1 | 我是1真a葡萄树，我父是2栽培的人。
15:2 | 凡在我里面不结果子的枝子，祂就1剪去；凡结果子的，祂就修理干净，使枝子结果子更多。
15:3 | 现在你们因我讲给你们的话，已经a干净了。
15:4 | 你们要a住在我里面，我也住b在你们里面。枝子若不住在葡萄树上，1自己就不能结果子，你们若不住在我里面，也是这样。
15:5 | 我是葡萄树，你们是枝子；住在我里面的，我也住在他里面，这人就a多结果子；因为离了我，你们就b不能作什么。
15:6 | 人若不住在我里面，就像枝子1 a丢在外面枯干了，人收集起来，扔在b火里c烧了。
15:7 | 你们若住在我里面，我的1 a话也住在你们里面，凡你们所愿意的，2祈求就给你们成就。
15:8 | 你们多结果子，我父就因此1 a得荣耀，你们也就是我的b门徒了。
15:9 | 我爱你们，正如父a爱我一样；你们要住在我的爱里。
15:10 | 你们若1遵守我的a诫命，就住在我的爱里，正如我遵守了我父的2命令，住在祂的爱里。
15:11 | 这些事我已经对你们说了，是要叫我的1喜乐可以在你们里面，并叫你们的a喜乐可以满足。
b | 枝子彼此相爱，结果子彰显神圣的生命　十五12～17
15:12 | 你们要a彼此相爱，像我爱你们一样，这就是我的b诫命。
15:13 | 人为朋友a舍1命，人的爱没有比这个大的。
15:14 | 你们若遵行我所吩咐你们的，就是我的a朋友了。
15:15 | 以后我不再称你们为奴仆，因为奴仆不知道主人所作的事；我乃称你们为朋友，因我从我父所听见的，都已经告诉你们了。
15:16 | 不是你们拣选了我，乃是我a拣选了你们，并且1立了你们，要你们2前去，并要你们b结果子，且3要你们的果子4常存，使你们在我的名里，无论向父5 c求什么，祂就赐给你们。
15:17 | 我将这些事吩咐你们，是要叫你们1 a彼此相爱。
c | 葡萄树和枝子从世界分别出来，为宗教世界所恨恶并逼迫　十五18～十六4
15:18 | 世界若a恨你们，你们要知道在恨你们以先，世界已经b恨我了。
15:19 | 你们若1属世界，世界必爱属自己的；只因你们a不1属世界，乃是我从世界中把你们拣选出来，所以世界就恨你们。
15:20 | 你们要记得我从前对你们所说的话，奴仆并不a大过主人。他们若b逼迫了我，也要c逼迫你们；若遵守了我的话，也要遵守你们的话。
15:21 | 但他们因我的a名，要向你们行这一切的事，因为他们b不认识那差我来的。
15:22 | 我若没有来对他们说话，他们就没有a罪；但如今他们的罪无可推诿了。
15:23 | a恨我的，也恨我的父。
15:24 | 我若没有在他们中间行过别人未曾行的a事，他们就没有b罪；但如今连我与我的父，他们都看见了，也都恨了。
15:25 | 这不过是要应验他们律法上所写的话：“a他们无故的恨我。”
15:26 | 但我要1 a从父b差c保惠师来，就是1从父出来实际的d灵，祂来了，就要为我e作见证；
15:27 | a你们也要作见证，因为你们从起初就与我同在。
约翰福音 第 十五 章 <上一章　下一章>


约翰福音十六章

 约翰福音纲目 <上一章　下一章>
约翰福音 第 十六 章

第 十六 章
16:1 | 我已将这些事对你们说了，免得你们a绊跌。
16:2 | 人要把你们a赶出会堂；1并且时候将到，凡2 b杀你们的，就以为是事奉神。
16:3 | 他们这样行，是a因未曾认识父，也未曾认识我。
16:4 | 我将这些事对你们说了，是要叫你们a到了时候，可以想起我对你们说过了。我起初没有将这些事告诉你们，因为我与你们同在。
3 | 那灵的工作终结于神性与人性的调和　十六5～33
a | 子的去为着灵的来　5～7
16:5 | 现今我a往差我来的那里去，你们中间并没有人问我，b你往那里去？
16:6 | 只因我将这些事对你们说了，你们就满a心b忧愁。
16:7 | 然而我将真情告诉你们，我去是与你们有益的。因为我若不去，保惠师就a不到你们这里来；我若1 b去，就c差祂到你们这里来。
b | 那灵的工作　8～15
(一) | 使世人知罪自责　8～11
16:8 | 祂来了，就要为1罪，为1义，为1审判，2使世人知罪自责。
16:9 | 为a罪，是因他们不b信入我；
16:10 | 为a义，是因b我往父那里去，你们就不再看见我；
16:11 | 为审判，是因这世界的王受了a审判。
(二) | 将子带同父的丰满启示与信徒以荣耀子　12～15
16:12 我还有好些事要告诉你们，但你们现在担当不了。
(三) | 将父与子所有的传输给信徒　13
16:13 | 只等实际的a灵来了，祂要1引导你们进入一切的b实际；因为祂不是c从自己说的，乃是把祂所听见的都说出来，并要把d要来的事1宣示与你们。
16:14 | 祂要a荣耀我，因为祂要从我有所领受而宣示与你们。
16:15 | a凡父所有的，都是我的，所以我说，祂从我有所领受而要宣示与你们。
c | 子在复活里生为新生的孩子　16～24
16:16 | a等不多时，你们就不再看见我；再等不多时，你们还要b看见我。
16:17 | 有几个门徒就彼此说，祂对我们说，等不多时，你们就不得看见我；再等不多时，你们还要看见我；又说，因我往父那里去；这是什么意思？
16:18 | 于是他们说，祂说等不多时，到底是什么意思？我们不知道祂说什么。
16:19 | 耶稣看出他们想要问祂，就说，我说等不多时，你们就不得看见我；再等不多时，你们还要看见我；你们为这话彼此相问么？
16:20 | 我实实在在的告诉你们，你们将要a痛哭哀号，世人倒要喜乐；你们将要忧愁，然而你们的忧愁，要变为b喜乐。
16:21 | 妇人生产的时候会有忧愁，因为她的时候到了；既1生了2 a孩子，就不再记得那苦楚，因为欢喜世上生了一个人。
16:22 | 你们现在也有忧愁，但我要1 a再见你们，你们的心就b喜乐了，并且你们的喜乐，没有人能从你们夺去。
16:23 | 到那a日，你们就不问我什么了。我实实在在的告诉你们，1你们在我的名里，无论向父求什么，祂必赐给你们。
16:24 | 向来你们没有在我的名里1 a求什么，现在你们求，就必得着，叫你们的b喜乐可以满足。
d | 信徒纵受逼迫，在子里仍有平安　25～33
16:25 | 这些事，我用比喻对你们说了；时候将到，我不再用比喻对你们说，乃要将父明明的告诉你们。
16:26 | 到那a日，你们要在我的名里b求；我并不对你们说，我要为你们求父；
16:27 | 父自己爱你们，因为你们已经爱我，又信我是1 a从神b出来的。
16:28 | 我是1 a出于父而前来的，并且进入世界；我又离开世界，b往父那里去。
16:29 | 门徒说，看哪，如今你是明说，不是用比喻说了。
16:30 | 现在我们晓得你凡事都知道，也不用人问你，所以我们信你是1从神a出来的。
16:31 | 耶稣回答说，现在你们信么？
16:32 | 看哪，时候将到，且是已经到了，你们要a分散，各归自己的地方去，留下我独自一人；其实我不是b独自一人，因为有父1 c与我同在。
16:33 | 我将这些事对你们说了，是要叫你们在我里面有a平安。在世上你们有b苦难，但你们可以1放心，我已经c胜了世界。
约翰福音 第 十六 章 <上一章　下一章>


约翰福音十七章

 约翰福音纲目 <上一章　下一章>
约翰福音 第 十七 章

二 | 生命的祷告　十七1～26
1 | 愿子得荣耀好使父得荣耀　1～5
第 十七 章
17:1 | 耶稣说了这些话，就a举目望天说，b父阿，时候到了，1愿你c荣耀你的儿子，使儿子也d荣耀你；
17:2 | 正如1你曾赐给祂a权柄，管理一切属肉体的人，叫祂将2永远的b生命赐给一切你所c赐给祂的人。
17:3 | a认识你独一的b真神，并你所1 c差来的耶稣d基督，这就是2永远的生命。
17:4 | 我在地上已经1荣耀你，你交给我要我作的a工，我已经完成了。
17:5 | 父阿，现在求你使我与你1同得a荣耀，就是b未有世界以先，我c与你同有的d荣耀。
2 | 要信徒被建造成为一　6～24
a | 在父的名里，藉着永远的生命　6～13
17:6 | 你从世上a赐给我的人，我已将1你的b名显明与他们。他们本是c你的，你将他们赐给我，他们也遵守了你的2话。
17:7 | 如今他们知道，凡你所赐给我的，都是从你来的；
17:8 | 因为你所赐给我的a话，我已经b赐给他们，他们也领受了，又确实知道我是1从你c出来的，并且信你d差了我来。
17:9 | 我为他们a祈求，不为世人祈求，乃为你所b赐给我的人祈求，因他们本是c你的。
17:10 | 凡是我的都是你的，a你的也是我的，并且我已经在他们1身上2得了荣耀。
17:11 | 我不再在世上，他们却a在世上，我b往你那里去。1圣父阿，求你2在你的c名，就是你所赐给我的名里，d保守他们，使他们成为e一，像我们一样。
17:12 | 我与他们同在的时候，我在你的a名，就是你所赐给我的名里，b保守了他们，也护卫了他们，其中除了那1 c灭亡之子，d没有一个1 e灭亡的，好叫f经书得着应验。
17:13 | 现在我a往你那里去，我还在世上说这话，是叫他们里面充满我的b喜乐。
b | 在三一神里，藉着圣言的圣别　14～21
17:14 | 我已将你的1话a赐给他们，2世界又b恨他们，因为他们c不3属2世界，正如d我不3属2世界一样。
17:15 | 我不求你1使他们离开世界，只求你a保守他们2脱离3那b恶者。
17:16 | 他们a不属世界，正如我不属世界一样。
17:17 | 求你1用真理2 a圣别他们，你的3话就是真理。
17:18 | 你怎样1 a差我到世上，我也照样1 b差他们到世上。
17:19 | 我为他们的缘故，1圣别自己，使他们也在真理中得以a圣别。
17:20 | 我不但为这些人a祈求，也为那些因他们的话信入我的人祈求，
17:21 | 使他们都成为1 a一；正如你父b在我里面，我c在你里面，使他们也d在我们里面，叫e世人可以信你f差了我来。
c | 在神圣的荣耀里，为着三一神的彰显　22～24
17:22 | 你所赐给我的1 a荣耀，我已赐给他们，使他们成为2 b一，正如我们是c一一样。
17:23 | 我a在他们里面，你b在我里面，使他们被成全成为c一，叫世人知道是你d差了我来，并且知道你1爱他们如同e爱我一样。
17:24 | 父阿，a我在那里，愿你所b赐给我的人，也1同我在那里，叫他们看见你所赐给我的c荣耀，因为d创立世界以前，你已经e爱我了。
3 | 愿父在对子及其信徒的爱上显为义　25～26
17:25 | 1公义的父阿，世人未曾认识你，我却a认识你，这些人也知道你b差了我来。
17:26 | 我已叫他们认识了你的a名，并且还要叫他们认识，使你b爱我的1 b爱在他们里面，我也c在他们里面。
约翰福音 第 十七 章 <上一章　下一章>


约翰福音十八章

 约翰福音纲目 <上一章　下一章>
约翰福音 第 十八 章

三 | 生命经过死而复活的过程─为着繁增　十八1～二十13，17
1 | 自愿且勇敢交出自己，以经过过程　十八1～11
第 十八 章
18:1 | 耶稣说了这些话，a就同门徒1出去，过了b汲沦溪，在那里有一个园子，祂和门徒进去了。
18:2 | a出卖耶稣的犹大也知道那地方，因为耶稣同门徒时常到那里聚集。
18:3 | 犹大领了一队兵，和祭司长并法利赛人的差役，拿着火把、灯笼、武器，来到那里。
18:4 | 耶稣a知道将要临到自己的一切事，就1出来，对他们说，你们找谁？
18:5 | 他们回答说，a拿撒勒人耶稣。祂说，1 b我是。出卖祂的犹大也同他们站在一起。
18:6 | 耶稣一说，我是，他们就退后，倒在地上。
18:7 | 祂又问他们说，你们找谁？他们说，拿撒勒人耶稣。
18:8 | 耶稣回答说，我已经告诉你们，a我是；你们若找我，就让1这些人走罢。
18:9 | 这是要应验耶稣从前所说的话：a你所赐给我的人，我一个也没有失落。
18:10 | 西门彼得带着一把a刀，就拔出来，将大祭司的奴仆砍了一刀，b削掉他的右耳，那奴仆名叫马勒古。
18:11 | 耶稣就对彼得说，收刀入鞘罢！我父所给我的那1杯，我岂可不喝？
2 | 在祂的尊严中为人类所察验　十八12～38上
a | 为犹太人按着他们宗教中神的律法所察验　12～27
18:12 | 那队兵和千夫长并犹太人的差役，就a捉住耶稣，把祂捆绑起来，
18:13 | 先1带到亚那跟前，因为亚那是当年大祭司该亚法的岳父。
18:14 | 这a该亚法就是从前给犹太人出过主意说，一个人替百姓死是有益的那位。
18:15 | 西门彼得跟着耶稣，另有一个门徒也跟着。那门徒是大祭司所认识的，他就同耶稣进了大祭司的院子。
18:16 | 彼得却站在门外。大祭司所认识的那个门徒出来，和看门的使女说了一声，就领彼得进去。
18:17 | 那看门的使女对彼得说，你不也是这人的门徒么？他说，a我不是。
18:18 | 奴仆和差役，因为寒冷，就生了炭火，站着烤火，彼得也同他们站着烤火。
18:19 | 大祭司就盘问耶稣关于祂门徒和祂教训的事。
18:20 | 耶稣回答说，我向来是公开的对世人说话；我常在众多犹太人聚集的会堂和殿里施教，在暗地里我并没有说什么。
18:21 | 你1为什么问我？可以问那听见的人，我对他们说的是什么。看哪，我所说的，他们都知道。
18:22 | 耶稣说了这些话，旁边站着的一个差役，a用手掌打祂，说，你这样回答大祭司么？
18:23 | 耶稣回答说，我若说的不对，你可以指证那里不对；若说的对，你为什么打我？
18:24 | 亚那把耶稣仍然捆着，解到大祭司该亚法那里去。
18:25 | 西门彼得正站着烤火，有人对他说，你不也是祂的门徒么？彼得不承认，说，我不是。
18:26 | 有大祭司的一个奴仆，是彼得削掉耳朵那人的亲属，说，我不是看见你同祂在园子里么？
18:27 | 彼得又不承认，立刻鸡就叫了。
b | 为外邦人按着他们政治上人的法律所察验　28～38上
18:28 | a众人将耶稣从该亚法那里解往1总督府去，那时是2清早。他们自己却不进总督府去，恐怕染了污秽，不能吃逾越节的筵席。
18:29 | 彼拉多就出来，到他们那里，说，你们拿什么控告这人？
18:30 | 他们回答说，这人若不是作恶的，我们就不会把祂交给你。
18:31 | 彼拉多对他们说，你们自己把祂带去，按着你们的a律法审判祂罢。犹太人说，我们杀人是不可的。
18:32 | 这是要应验耶稣所说，那指明祂将要1怎样死的a话。
18:33 | 彼拉多又进了总督府，叫耶稣来，对祂说，你是a犹太人的王么？
18:34 | 耶稣回答说，1这话是你由于自己说的，还是别人对你论到我说的？
18:35 | 彼拉多说，我岂是犹太人？你本国的人和祭司长把你交给我，你究竟作了什么事？
18:36 | 耶稣回答说，我的a国不1属这世界；我的国若1属这世界，我的臣仆必要争战，使我不至于被交给犹太人；只是我的国不是来自2这里的。
18:37 | 彼拉多就对祂说，这样，你不是王么？耶稣回答说，你说我是王，我为此而a生，也为此来到世间，为要给1 b真理作见证；凡属1真理的人，就听我的声音。
18:38 | 彼拉多对祂说，真理是什么？
3 | 为盲目的宗教，同着黑暗的政治，以人的不公不义所判刑　十八38下～十九16
18:38 | 说了这话，又出来到犹太人那里，对他们说，我查a不出祂有什么该定罪的。
18:39 | 但你们有个规矩，在逾越节要我给你们释放一个人。你们要我给你们释放犹太人的王么？
18:40 | 他们又喊着说，不要这人，要巴拉巴。这巴拉巴是个强盗。
约翰福音 第 十八 章 <上一章　下一章>


约翰福音十九章

 约翰福音纲目 <上一章　下一章>
约翰福音 第 十九 章

第 十九 章
19:1 | a当下，彼拉多将耶稣带去鞭打了。
19:2 | 兵丁用荆棘编作冠冕，戴在祂头上，给祂穿上紫袍，
19:3 | 又来到祂跟前，说，犹太人的王！1愿你喜乐！他们就a用手掌打祂。
19:4 | 彼拉多又出来对众人说，看哪，我把祂带出来给你们，叫你们知道我查a不出祂有什么该定罪的。
19:5 | 耶稣出来，戴着荆棘冠冕，穿着紫袍。彼拉多对他们说，看哪，这个人。
19:6 | 祭司长和差役看见祂，就喊着说，钉祂十字架！钉祂十字架！彼拉多说，你们自己把祂带去钉十字架罢，因为我查a不出祂有什么该定罪的。
19:7 | 犹太人回答说，我们有a律法，按那律法祂是该死的，因祂b自命为神的儿子。
19:8 | 彼拉多听见这话，就越发害怕，
19:9 | 又进1总督府，对耶稣说，你是那里来的？耶稣却不回答。
19:10 | 彼拉多对祂说，你不对我说话么？你岂不知我有权柄释放你，也有权柄把你钉十字架么？
19:11 | 耶稣回答说，若不是a从上头赐给你的，你就毫无权柄办我；所以把我交给你的那人，罪更重了。
19:12 | 从此彼拉多想要释放耶稣，无奈犹太人喊着说，你若释放这个人，就不是该撒的朋友；凡自命为王的，就是反对该撒了。
19:13 | 彼拉多听见这些话，就带耶稣出来，到了一个地方，名叫铺华石处，希伯来话叫1厄巴大，就在那里坐在审判台上。
19:14 | 那日是逾越节的1豫备日，约在2早晨六时。彼拉多对犹太人说，看哪，你们的王！
19:15 | 他们喊着说，除掉祂，除掉祂，钉祂十字架！彼拉多对他们说，我可以把你们的王钉十字架么？祭司长回答说，除了该撒，我们没有王。
19:16 | 于是彼拉多将耶稣交给他们1钉十字架。
4 | 在神的主宰中为死亡所试验　十九17～30
19:17 | 他们就把耶稣a带了去。耶稣自己b背着十字架出来，到了一个地方，名叫髑髅地，希伯来话叫各各他。
19:18 | 他们就在那里钉祂十字架，另有a两个人和祂同钉，一边一个，耶稣在中间。
19:19 | 彼拉多又写了一个标示，安在十字架上，写的是：a犹太人的王b拿撒勒人耶稣。
19:20 | 有许多犹太人念这标示，因为耶稣被钉十字架的地方与城相近，并且这标示是用1希伯来文、1罗马文、1希利尼文写的。
19:21 | 犹太人的祭司长就对彼拉多说，不要写犹太人的王；要写这个人自己说，我是犹太人的王。
19:22 | 彼拉多回答说，1我所写的，我已经写上了。
19:23 | 兵丁既将耶稣钉在十字架上，就1 a拿祂的外衣分为四分，每兵一分，又拿祂的2里衣，这2里衣原没有缝，是上下一片织成的。
19:24 | 他们就彼此说，我们不要撕开，只要拈阄，看谁得着。这是要应验经书：“他们分了我的a外衣，又为我的衣服拈阄。”兵丁果然1作了这事。
19:25 | 站在耶稣十字架旁边的，有祂母亲，与祂母亲的1姊妹，并革罗罢的妻子马利亚，和a抹大拉的马利亚。
19:26 | 耶稣看见祂母亲和祂所爱的那门徒站在旁边，就对祂母亲说，a妇人，1看哪，你的儿子。
19:27 | 又对那门徒说，1看哪，你的母亲。从那时候，那门徒就接她到自己家里去了。
19:28 | 这事以后，耶稣知道各样的事已经成就，为要成就经书，就说，a我1 b渴了。
19:29 | 有一个器皿盛满了醋，放在那里；他们就拿海绵蘸满了醋，绑在牛膝草上，送到祂口边。
19:30 | 耶稣受了那1醋，就说，2成了！便低下头，将灵交付了。
5 | 在血与水中流出　十九31～37
19:31 | 犹太人因这日是豫备日，又因那安息日是个大日，就求彼拉多叫人打断他们的腿，把他们拿去，免得身体当安息日a留在十字架上。
19:32 | 于是兵丁来，把头一个人的腿，并与耶稣同钉另一个人的腿，都打断了；
19:33 | 只是来到耶稣那里，见祂已经死了，就不打断祂的腿。
19:34 | 惟有一个兵用枪扎祂的肋旁，随即有1 a血和1 b水流出来。
19:35 | 那看见的人就作见证，他的见证也是真实的，并且他知道自己所说的是真实的，叫你们也可以信。
19:36 | 1这些事发生，为要应验经书：“a祂的2骨头，一根也不可折断。”
19:37 | 另有一处经书说，“a他们要仰望自己所b扎的人。”
6 | 安息于人的尊贵中　十九38～42
19:38 | 1 a这些事以后，有亚利马太人约瑟，是耶稣的门徒，只因怕犹太人，就暗暗的作门徒，他求彼拉多，要领耶稣的身体，彼拉多准许了，他就来把耶稣的身体领去。
19:39 | 又有先前夜间到耶稣那里的a尼哥底母也来了，带着b没药与c沉香调和的香料，约有一百1磅。
19:40 | 他们就领了耶稣的身体，照犹太人殡葬的规矩，用细麻布加上香料裹好。
19:41 | 在耶稣钉十字架的地方，有一个园子，园里有一座新a坟墓，是从来没有葬过人的。
19:42 | 只因是犹太人的豫备日，又因那坟墓近，他们就把耶稣安放在那里。
约翰福音 第 十九 章 <上一章　下一章>


约翰福音二十章

 约翰福音纲目 <上一章　下一章>
约翰福音 第 二十 章

7 | 复活于神的荣耀中　二十1～13，17
a | 将旧造撇在坟墓中作见证，乃由祂的欣赏者所豫备，并为祂的寻求者所发现　1～10
第 二十 章
20:1 | 1 a七日的b第一c日清早，天还黑的时候，抹大拉的马利亚2来到坟墓那里，看见石头从坟墓挪开了。
20:2 | 她就跑到西门彼得，和耶稣所爱的那另一个门徒那里，对他们说，有人把主从坟墓里取了去，我们不知道他们把祂放在那里。
20:3 | 彼得和那另一个门徒就出来，往坟墓那里去。
20:4 | 两个人同跑，那另一个门徒跑在前头，比彼得更快，先到了坟墓；
20:5 | 低头往里看，见1细麻布还放着，只是没有进去。
20:6 | 西门彼得随后也到了，进坟墓里去，就看见细麻布还放着，
20:7 | 又看见耶稣的1裹头巾，没有和细麻布放在一起，是另在一处卷着。
20:8 | 那时，先到坟墓的那另一个门徒也进去，看见就信了。
20:9 | 因为他们还不明白a经书所说的，就是耶稣必须1从死人中b复活。
20:10 | 于是两个门徒又回自己的住处去了。
b | 为神差来的天使所见证　11～13
20:11 | 马利亚却站在坟墓外面1哭，哭的时候，低头往坟墓里看，
20:12 | 就见两个天使，身穿白衣，在安放耶稣身体的地方坐着，一个在头，一个在脚。
20:13 | 天使对她说，妇人，你为什么哭？她对他们说，有人把我的主取了去，我不知道他们把祂放在那里。
四 | 在复活中的生命　二十14～二一25
1 | 向寻求者显现，并升到父那里　二十14～18
20:14 | 她说了这话，就转过身来，看见耶稣站着，却不知道是耶稣。
20:15 | 耶稣对她说，妇人，为什么哭？你找谁？马利亚以为是看园的，就对祂说，先生，若是你把祂移走了，请告诉我，你把祂放在那里，我好去取祂。
20:16 | 耶稣对她说，马利亚。马利亚就转过身来，用希伯来话对祂说，拉波尼（意思就是夫子）。
c | 产生许多弟兄，使祂的父与神成为他们的　17
20:17 | 耶稣对她说，不要摸我，因我还没有1升到父那里；你往我2 a弟兄那里去，告诉他们说，我要b升到我的3父，也是你们的父那里，到我的神，也是你们的神那里。
20:18 | 抹大拉的马利亚就去告诉门徒说，我已经看见主了；并且告诉他们主也对她说了这些话。
2 | 成为那灵而来，被吹入信徒里面　二十19～25
20:19 | a那日（就是七日的第一日）晚上，1门徒所在的地方，因怕犹太人，门都关了；耶稣2来站在当中，对他们说，3愿你们b平安。
20:20 | 说了这话，就把手和肋旁指给他们看。门徒a看见主，就1 b喜乐了。
20:21 | 耶稣又对他们说，愿你们a平安，父怎样1差遣了我，我也照样2 b差遣你们。
20:22 | 说了这话，就向他们a吹入一口气，说，你们b受圣1 c灵。
20:23 | a你们赦免谁的1罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了。
20:24 | 那十二个门徒中，有一个称为1低土马的多马，2耶稣来的时候，他没有和他们在一起。
20:25 | 其他的门徒就对他说，我们已经看见a主了。多马却对他们说，除非我看见祂手上的钉痕，用指头探入那钉痕，又用手探入祂的肋旁，我总不信。
3 | 同信徒聚集　二十26～31
20:26 | 1 a过了八日，耶稣的2门徒又在屋里，多马也和他们在一起。门虽都是关的，耶稣却3来站在当中，说，愿你们b平安。
20:27 | 就对多马说，伸过你的指头来，1摸我的手；伸出你的手来，探入我的肋旁。不要不信，总要信。
20:28 | 多马回答祂说，我的a主，我的1 b神。
20:29 | 耶稣对他说，你因看见了我才信，那没有看见就信的有福了。
20:30 | 耶稣在门徒面前，另外行了a许多神迹，没有记在这书上。
20:31 | 但记这些事，要叫你们信耶稣是1 a基督，是b神的儿子；并且叫你们c信了，就可以在祂的名里得生命。
约翰福音 第 二十 章 <上一章　下一章>


约翰福音二一章

 约翰福音纲目 <上一章　下一章>
约翰福音 第 二一 章

4 | 同信徒行动生活　二一1～14
第 二一 章
21:1 | 1这些事以后，耶稣在提比哩亚海边，又向门徒2 a显现如下：
21:2 | 有西门彼得，和称为1低土马的a多马，并加利利的迦拿人b拿但业，还有c西庇太的两个儿子，又另有两个门徒，都在一处。
21:3 | 西门彼得对他们说，我1 a打鱼去。他们说，我们也和你同去。他们就出去，b上了船，那一夜并2没有打着什么。
21:4 | 天将亮的时候，耶稣站在岸上，门徒却a不知道是耶稣。
21:5 | 耶稣就对他们说，a孩子们，你们有鱼1 b吃么？他们回答祂说，2没有。
21:6 | 耶稣对他们说，把网撒在船的右边，就必得着。他们便撒下网去，竟拉不上来，因为1鱼甚多。
21:7 | a耶稣所爱的那门徒就对彼得说，是主！那时西门彼得1赤着身子，一听见是主，就束上外衣，跳进海里。
21:8 | 其余的门徒离岸不远，约有1二百肘，就在小船上把那网鱼拉过来。
21:9 | 他们上了岸，就看见那里放着炭火，上面放着1 a鱼和b饼。
21:10 | 耶稣对他们说，把刚才打的鱼，拿几条来。
21:11 | 西门彼得就去，把网拉到岸上，那网满了大鱼，共一百五十三条；鱼虽这样多，网却没有破。
21:12 | 耶稣对他们说，1来吃早饭。门徒中没有一个敢问祂，你是谁？因为知道是主。
21:13 | 耶稣就来a拿1饼给他们，也照样拿1鱼给他们。
21:14 | 耶稣从死人中a复活以后，向门徒显现，这是b第三次。
5 | 同信徒工作行走　二一15～25
21:15 | 他们吃完了早饭，耶稣对西门彼得说，约翰的儿子1西门，你2爱我a比这些更深么？彼得对祂说，主阿，是的，你知道我3爱你。耶稣对他说，你4 b喂养我的5小羊。
21:16 | 耶稣第二次又对他说，约翰的儿子西门，你爱我么？彼得对祂说，主阿，是的，你知道我爱你。耶稣对他说，你1 a牧养我的2羊。
21:17 | 耶稣1第三次对他说，约翰的儿子西门，你爱我么？彼得因为耶稣第三次对他说，你爱我么？就忧愁，对耶稣说，主阿，你是a无所不2 b知的，你2知道我爱你。耶稣对他说，你c喂养我的羊。
21:18 | 我实实在在的告诉你，你年轻的时候，自己束上带子，1 a随意往来；但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方。
21:19 | 耶稣说这话，是a指明彼得要1 b怎样死荣耀神。说了这话，就对他说，你c跟从我罢。
21:20 | 彼得转过身来，看见a耶稣所爱的那门徒跟着，就是在晚饭的时候，b靠着耶稣胸膛，说，主阿，出卖你的是谁的那门徒。
21:21 | 彼得看见他，就对耶稣说，主阿，这人怎么样？
21:22 | 耶稣对他说，我若要a留他直到我1 b来的时候，与你何干？你1 c跟从我罢。
21:23 | 于是这话传在弟兄中间，说那门徒不死。其实耶稣不是说他不死，乃是说，我若要留他直到我1来的时候，与你何干。
21:24 | 为这些事a作见证，并且记载这些事的，就是这门徒；我们也知道他的见证是真实的。
21:25 | 耶稣所行的，还有1 a许多别的事，若是一一都写出来，我想所写的书，就是世界也容不下了。
约翰福音 第 二一 章 <上一章　下一章>


使徒行传一章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 一 章

著者： 路加，见路一3注1。
著时： 约在主后六十七、八年，在写路加福音之后。（一1。）
著地： 或在罗马。（参门24，提后四11。）
受者： 提阿非罗，（一1，）见路一1注1。
主题：复活的基督在升天里，凭着那灵，藉着门徒，为着产生众召会─神的国─的繁殖
壹 | 引言　一1～2
第 一 章
1:1 | 1提阿非罗阿，我已经作了2前书，论到耶稣开头所行所教训的一切3事，
1:2 | 直到祂藉着圣1灵，a吩咐所拣选的b使徒以后，被c接上升的日子为止。
贰 | 豫备　一3～26
一 | 基督的豫备　3～8
1 | 讲说神国的事　3
1:3 祂受害之后，用许多确据，将自己活活的1显给使徒看，2四十天之久向他们3 a显现，讲说4神国的事。
2 | 嘱咐等候灵浸　4～8
1:4 | 耶稣同他们1聚集的时候，嘱咐他们a说，不要离开耶路撒冷，却要等候父所2 b应许的，就是你们听我说过的；
1:5 | 因为约翰是在1水里a施浸，但过不多几日，你们要2在圣灵里受浸。
1:6 | 那些聚在一起的人问耶稣说，主阿，你a复兴1以色列国，就在这b时候么？
1:7 | 耶稣对他们说，父凭着自己的权柄所定的a时候或时期，不是你们可以知道的。
1:8 | 但圣a灵降临1在你们2身上，你们就必3得着b能力，并要在耶路撒冷、c犹太全地、d撒玛利亚，直到e地极，作我的4 f见证人。
二 | 基督的升天　9～11
1:9 | 说了这话，他们正看的时候，祂就被取上升，有一朵云彩把祂从他们的眼界中a接上去了。
1:10 | 当祂往上去，他们定睛望天的时候，看哪，有a两个人身穿b白衣，站在他们旁边，说，
1:11 | 1诸位，a加利利人哪，你们为什么站着望天？这离开你们被接2升天的耶稣，你们3见祂怎样往天上去，祂还要4怎样5 b来。
三 | 门徒的豫备　12～26
1 | 持续祷告　12～14
1:12 | 有一座山名叫a橄榄山，离b耶路撒冷不远，有1安息日可走的路程，当下门徒从那里回2耶路撒冷去。
1:13 | 他们进了城，就上了所住的一间a楼房，在那里有b彼得、约翰、雅各、安得烈、腓力、多马、巴多罗买、马太、亚勒腓的儿子雅各、1热烈派的西门和雅各的2兄弟犹大。
1:14 | 这些人同着几个a妇人，和b耶稣的母亲1马利亚，并耶稣的兄弟，都2 c同心合意，3 d坚定持续的4祷告。
2 | 拣选马提亚　15～26
1:15 | 在那些日子，有许多人聚集，约一百二十名，a彼得在b弟兄中间站起来，1说，
1:16 | 1诸位，弟兄们，圣灵藉着大卫的口，在a经上豫先讲到那领人捉拿耶稣的b犹大，这话是必须应验的。
1:17 | 他本来a列在我们数中，并且在1这b职事上得了一分。
1:18 | 这人用不义的1 a工价买了一块b田，以后他倒头坠下，肚腹迸裂，肠子都流出来。
1:19 | 住在耶路撒冷的众人都知道这事，所以按着他们的本地话，称那块田为1亚革大马，就是2血田的意思。
1:20 | 因此诗篇上写着，“a愿他的住处变为荒场，无人在内居住。”又说，“愿别人得b他的监督职分。”
1:21 | 所以在主耶稣a出入1于我们中间的时候，
1:22 | 从a约翰施浸起，直到主离开我们被b接上升的日子，始终与我们作伴的那些人中，现在必须有一位与我们同作耶稣1 c复活的d见证人。
1:23 | 于是他们推举两个人，就是那称为a巴撒巴，又名b犹士都的约瑟，和马提亚，
1:24 | 就a祷告说，主阿，你知道万人的b心，求你从这两个人中，指明你所拣选的是那一个，
1:25 | 叫他得这职事与a使徒职分的地位。这一分犹大已经离弃，b往自己的地方去了。
1:26 | 于是众人为他们摇1签，摇出马提亚来，他就和十一位使徒同列。
使徒行传 第 一 章 <上一章　下一章>


使徒行传二章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 二 章

叁 | 繁殖　二1～二八31
一 | 在犹太地，藉着彼得一班同工的职事　二1～十二24
1 | 犹太信徒的灵浸　二1～13
a | 圣灵经纶的充溢　1～4
第 二 章
2:1 | 1 a五旬节那天到了，门徒都聚集在一处。
2:2 | 忽然从天上有响声下来，好像一阵暴1 a风刮过，2 b充满了他们所坐的整个屋子。
2:3 | 又有1舌头如2火焰向他们显现出来，分开3落在他们各人身上，
2:4 | 他们就1都被圣灵2充溢，并且按着那a灵所赐的3发表，用别种不同的4 b语言c说起话来。
b | 百姓的惊讶　5～13
2:5 | 那时，有1犹太人，就是从天下各国来的虔诚人，住在耶路撒冷。
2:6 | 这声音一响，许多人都来在一起，各人因听见门徒用听众各人的本地话a讲论，就感困惑。
2:7 | 他们都a惊讶希奇，说，看哪，这些说话的不都是b加利利人么？
2:8 | 我们各人怎么听见他们说我们生来所用的本地话？
2:9 | 我们帕提亚人、a玛代人、b以拦人、和住在c米所波大米、犹太、d加帕多家、e本都、f亚西亚、
2:10 | a弗吕家、b旁非利亚、c埃及的人，并靠近d古利奈的e吕彼亚一带地方的人，以及旅居的罗马人，或是犹太人，或是1入犹太教的人，
2:11 | a革哩底和b亚拉伯人，都听见他们用我们的1语言，讲说神的大作为。
2:12 | 众人就都a惊讶猜疑，彼此说，这是什么意思？
2:13 | 还有人a讥诮说，他们无非是被1新酒灌满了。
2 | 彼得对犹太人的第一篇信息　二14～41
a | 解释圣灵经纶的充溢　14～21
2:14 | 彼得同1十一位使徒站起来，高声对众人说，2诸位，犹太人和一切住在耶路撒冷的人哪，这件事你们当知道，也当侧耳听我的话。
2:15 | 这些人并不是像你们所想的a喝醉了，因为时候不过是1上午九时；
2:16 | 这正是藉着申言者约珥所说的，
2:17 | “a神说，在1 b末后的日子，我要将我的灵2 c浇灌3在4一切属肉体的人5身上；你们的儿女要d说6豫言，你们的青年人要见e异象，你们的老年人要作异梦。
2:18 | 在那些日子，我要将我的a灵浇灌在我的奴仆和婢女身上，他们就要说豫言。
2:19 | 我要在天上1显出奇事，在地上显出神迹，有血、有火、有烟雾。
2:20 | 在主a大而显赫的1 b日子来到以前，c日头要变为黑暗，月亮要变为血。
2:21 | 那时，凡1呼求主2名的，就必3 a得救。”
b | 见证作工、受死、复活、并升天的耶稣　22～36
2:22 | 1诸位，以色列人哪，你们要听这些话：神藉着a拿撒勒2人耶稣，在你们中间施行异能、奇事、b神迹，将祂3证明出来，正如你们自己所知道的。
2:23 | 祂既按着神的1 a定议2先见b被交给人，你们就藉着3不法之人的手，把祂c钉在4十字架上d杀了。
2:24 | 1神却将a死的痛苦解除，叫祂b复活了，因为祂2不能被死拘禁。
2:25 | 大卫指着祂说，“1 a我看见2主常在我眼前，因3祂在我右边，我便不至摇动。
2:26 | 所以我的心快乐，我的1舌欢腾，并且我的肉身要2安居在指望中；
2:27 | 因你必不将我的魂撇在1 a阴间，也不叫你的2 b圣者见3朽坏。
2:28 | 你已将生命的1道路指示我，你必用你的2面容使我充满快乐。”
2:29 | 1诸位，弟兄们，先祖a大卫的事，我可以明明的对你们说，他死了，也葬了，并且他的b坟墓直到今日还在我们这里。
2:30 | 大卫既是申言者，又晓得神曾用誓言向他a起誓，要从他的1 b后裔中，立一位坐在他的2宝座上，
2:31 | 就豫先看明这事，讲论基督的复活说，祂不被撇在阴间，祂的肉身也不见a朽坏。
2:32 | 这位耶稣，1神已经叫祂a复活了，我们都是2这事的b见证人。
2:33 | 祂既被a高举在神的b右边，又从父领受了1所应许的圣c灵，就把你们所看见所听见的，d浇灌下来。
2:34 | 大卫并1没有a升到诸天之上，但他自己说，“2 b主对我主说，你坐在我的3右边，
2:35 | 等我1使你的仇敌作你的脚凳。”
2:36 | 所以，以色列全家当确实的知道，1你们a钉在十字架上的这位耶稣，神已经立祂为2 b主为c基督了。
c | 劝导受灵感的人悔改、受浸、得救　37～41
2:37 | 众人听了，觉得a扎心，就对彼得和其余的使徒说，1诸位，弟兄们，b我们当怎样行？
2:38 | 彼得对他们说，你们要1 a悔改，各人要2靠耶稣基督的3名4 b受浸，叫你们的5罪得6 c赦，就必领受7 d所赐的圣8灵。
2:39 | 因为这1应许是给2你们和你们的儿女，并3一切在a远方，4凡是主我们的神所b召来的人。
2:40 | 彼得还用许多别的话郑重的1 a作见证，劝勉他们说，你们2要得救，脱离这b弯曲的3世代。
2:41 | 于是领受他话的人，就1受了浸，那一天约a添了三b千人。
3 | 召会生活的开始　二42～47
2:42 | 他们都坚定持续在使徒的1教训和交通里，持续a擘饼和b祷告。
2:43 | 众人都起了a敬畏，又有许多1奇事b神迹，藉着使徒行出来。
2:44 | 信的人都在一处，凡物1 a公用，
2:45 | 并且1 a卖了田产家业，照各人所需用的b分给各人。
2:46 | 他们天天a同心合意，坚定持续的在1 b殿里，并且2 c挨家挨户3 d擘饼，存着欢跃4单纯的心用饭，
2:47 | a赞美神，1在众民面前有恩典。主将b得救的人，c天天2和他们d加在一起。
使徒行传 第 二 章 <上一章　下一章>


使徒行传三章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 三 章

4 | 彼得对犹太人的第二篇信息　三1～26
a | 瘸者得医　1～10
第 三 章
3:1 | 1 a午后三时祷告的时候，彼得、约翰上2 b殿里去。
3:2 | 有一个人，从母腹里就是a瘸腿的，天天被人抬来，放在那名叫美门的殿门口，要求进殿的人赒济。
3:3 | 他看见彼得、约翰将要进殿，就求他们赒济。
3:4 | 彼得同约翰定睛看他，彼得说，你看我们。
3:5 | 那人就留意看他们，指望从他们得着什么。
3:6 | 彼得却说，1金银我都a没有，只把我所有的给你：我在2 b拿撒勒人耶稣基督的c名里，叫你3起来行走！
3:7 | 于是抓着他的右手，扶他起来；他的脚和踝子骨立刻健壮了，
3:8 | 就a跳起来，站着，又行走，同他们进了殿，走着，跳着，b赞美神。
3:9 | 众a百姓都看见他行走，赞美神；
3:10 | 认得他是那素常坐在殿的美门口求赒济的，就因他所遇着的事，满了希奇惊骇。
b | 信息　11～26
(一) | 见证受死并复活的耶稣　11～18
3:11 | 那人正拉着彼得、约翰的时候，众百姓一齐跑到他们那里，在那称为a所罗门的廊下，甚觉希奇。
3:12 | 彼得看见，就对百姓说，1诸位，以色列人哪，为什么对这事感到希奇？为什么定睛看我们，以为我们是凭着自己的能力或虔诚，使这人行走？
3:13 | 1 a亚伯拉罕、以撒、雅各的神，就是我们列祖的神，已经2 b荣耀了祂的c仆人耶稣。这位耶稣，你们曾把祂d交付彼拉多，彼拉多定意要e释放祂，你们竟在f彼拉多面前g弃绝了祂。
3:14 | 你们弃绝了那a圣别b公义者，反而c要求把一个作凶手的人给你们。
3:15 | 你们a杀了那b生命的1创始者，2神却叫祂从死人中c复活了，我们都是3这事的d见证人。
3:16 | 1因信祂的a名，祂的2名便叫你们所看见所认识的这人健壮了；藉着祂而来的信，叫这人在你们众人面前完全好了。
3:17 | 弟兄们，我晓得你们作这事是出于a无知，你们的官长也是如此，
3:18 | 但神藉着众申言者的口所1豫先宣告，a祂的基督将要b受害的事，就这样应验了。
(二) | 劝人回转，有分于升天并再来的基督　19～26
3:19 | 所以你们要a悔改，并要回转，使你们的1罪得以b涂抹，这样，那2舒爽的时期，就得以从3主面前来到，
3:20 | 祂也必差遣所豫先a选定给你们的基督，就是耶稣。
3:21 | 天必留祂，直到万物1 a复兴的时候，就是神2自古以来，藉着祂圣b申言者的口所说的。
3:22 | 摩西曾说，“a主神要从你们弟兄中间，给你们b兴起一位1申言者像我，凡祂向你们所说的，你们都要c听从。
3:23 | a凡不听从那申言者的1人，必要从民中b灭绝。”
3:24 | 从a撒母耳起，以及相继兴起的众申言者，凡1说豫言的，也都宣告了这些日子。
3:25 | 你们是申言者的子孙，也是神与你们祖宗所立之约的子孙，神在那约中，曾对亚伯拉罕说，地上万族，都要a因你的1后裔得福。
3:26 | 神既a兴起祂的b仆人，就c先差1祂到你们这里来，祝福你们，叫你们各人d回转，离开邪恶。
使徒行传 第 三 章 <上一章　下一章>


使徒行传四章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 四 章

5 | 犹太宗教徒逼迫的开始　四1～31
a | 议会的捉拿并审问　1～7
第 四 章
4:1 | 使徒对百姓说话的时候，祭司们、1 a守殿官和2 b撒都该人，来到他们那里，
4:2 | 因他们教训百姓，1凭着耶稣宣传从死人中的a复活，就很恼怒，
4:3 | 于是a下手拿住他们。因为天已经晚了，就把他们收在监里，直到第二天。
4:4 | 但听道的人中，有许多信的，男人的数目约到五a千。
4:5 | 到了第二天，百姓的官长、长老和经学家，在耶路撒冷1聚集，
4:6 | 又有大祭司亚那和1 a该亚法、2约翰、亚力山大、并所有大祭司的亲族，都在那里。
4:7 | 他们叫使徒站在当中，查问说，你们1用什么能力，或在谁的名里作这事？
b | 彼得的见证　8～12
4:8 | 那时，彼得被圣a灵1充溢，对他们说，
4:9 | 百姓的官长和长老阿，若是今日，因为在一个a病人身上所行的善事，审问我们他是怎么得了拯救的，
4:10 | 你们众人和以色列众百姓就当知道，乃是在1拿撒勒人耶稣基督，就是2你们所a钉十字架，3神从死人中所b复活者的c名里，在这名里，这人才站在你们面前健康完好。
4:11 | 祂是你们1匠人所2轻弃的石头，已成了3 a房角的头块石头。
4:12 | 除祂以外，别无拯救，因为在天下人间，没有赐下别的a名，我们可以靠着b得救。
c | 议会的禁止　13～18
4:13 | 他们见彼得、约翰的a胆量，并且看出他们原是1 b没有学问的2平民，就都希奇，认出他们是跟过耶稣的。
4:14 | 又看见那治好了的人，和他们一同站着，就无话可驳。
4:15 | 于是吩咐他们到1 a议会外面去，就彼此商议说，
4:16 | 我们当怎样办这两个人？因为藉着他们确实有一件明显的a神迹行出来了，凡住耶路撒冷的人都知道，我们也不能不承认。
4:17 | 惟恐这事越发传布在民间，我们必须恐吓他们，叫他们不要再靠这名对任何人讲论。
4:18 | 于是叫了他们来，吩咐他们，绝对a不要靠耶稣的名讲论、施教。
d | 彼得和约翰的答言　19～20
4:19 | 但彼得、约翰回答他们说，听从你们，a不听从神，这在神面前对不对，你们去判断罢！
4:20 | 因为我们所a看见所听见的，不能不说。
e | 议会的释放　21～22
4:21 | 官长因a百姓的缘故，找不出办法刑罚他们，只好再恐吓一番，把他们释放了；这是因众人为所发生的事，都荣耀神。
4:22 | 原来藉着神迹医好的那人，有四十多岁了。
f | 召会的赞美与祷告　23～31
4:23 | 二人既被释放，就到1自己的人那里去，把祭司长和长老所说的话，都报告他们。
4:24 | 他们听见了，就a同心合意的高声向神说，1主宰阿，你是b造天、地、海和其中万物的。
4:25 | 你曾藉着圣灵，托你仆人我们祖宗大卫的口，说，“a外邦为什么1吼闹，万民为什么谋算虚妄的事？
4:26 | 地上的君王一齐起来，臣宰也聚集在一起，要抵挡主并a祂的受膏者。”
4:27 | 希律和a本丢彼拉多，同外邦人和以色列民，果真在这城里b聚集，要抵挡你所c膏的圣d仆耶稣，
4:28 | a成就你手和你定议所1豫定必有的事。
4:29 | 主阿，他们恐吓我们，现在求你鉴察，并叫你的奴仆大放a胆量，讲说你的话，
4:30 | 同时a伸出你的手施行医治，使b神迹奇事，藉着你c圣仆耶稣的d名行出来。
4:31 | 祈求完了，聚会的地方a震动，他们就都被圣灵1充溢，b放胆讲说神的话。
6 | 召会生活的延续　四32～五11
a | 积极的一面　四32～37
4:32 | 那许多信的人，都是一a心一b魂的，1没有人说他的财物有一样是自己的，都是大家2公用。
4:33 | 使徒大有a能力，1 b见证主耶稣的复活，众人也都蒙大2 c恩。
4:34 | 他们中间a没有一个缺乏的，因为凡有田产房屋的都1卖了，把所卖的价银拿来，放在使徒b脚前，
4:35 | 照各人所需用的，a分给各人。
4:36 | 有一个a利未人约瑟，按籍贯是b居比路人，使徒称他为1 c巴拿巴。（巴拿巴翻出来，就是劝慰子。）
4:37 | 他有一块田地，也卖了，把钱拿来，放在使徒脚前。
使徒行传 第 四 章 <上一章　下一章>


使徒行传五章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 五 章

b | 消极的一面　五1～11
第 五 章
5:1 | 但是有一个人，名叫亚拿尼亚，同他的妻子撒非喇，卖了产业，
5:2 | 把价银私自留下一部分，他的妻子也知道。他把一部分拿来放在使徒a脚前。
5:3 | 彼得说，亚拿尼亚，为什么a撒但充满了你的心，叫你欺骗1圣b灵，把田产的价银私自留下一部分？
5:4 | 田产还留着，所留下的1不是你自己的么？既卖了，价银1不也是2由你作主么？你为什么心里3起这意念？你不是欺骗人，乃是欺骗4神了。
5:5 | 亚拿尼亚听见这话，就a仆倒1断了气，听见的人都甚b惧怕。
5:6 | 有些青年人起来，把他包裹好，抬出去埋葬了。
5:7 | 约隔了三小时，亚拿尼亚的妻子进来，还不知道所发生的事。
5:8 | 彼得对她说，你告诉我，你们卖田产的价银，就是这些么？她说，是的，就是这些。
5:9 | 彼得对她说，你们为什么1同心a试探2主的b灵？看哪，埋葬你丈夫之人的脚已到了门口，他们也要把你抬出去。
5:10 | 妇人立刻a仆倒在彼得脚前，断了气。那些青年人进来，见她已经死了，就抬出去，埋在她丈夫旁边。
5:11 | 全1 a召会以及所有听见这事的人，都甚b惧怕。
7 | 使徒的神迹奇事　五12～16
5:12 | 主藉使徒的手，在民间行了许多1神迹奇事；他们都a同心合意的在b所罗门廊下，
5:13 | 其余的人没有一个敢贴近他们，a百姓却尊重他们；
5:14 | 信的人越发加添a归主，连男带女b很多。
5:15 | 甚至有人将病人抬到a街上，放在小榻或褥子上，指望彼得过来的时候，或者他的影子可以b荫庇他们一些人。
5:16 | 还有许多耶路撒冷周围城邑的人，也带着a病人和被污灵缠磨的，聚拢了来，他们全都得了医治。
8 | 犹太宗教徒逼迫的延续　五17～42
a | 议会的捉拿与主的解救　17～28
5:17 | 大祭司和一切同他在一起的人，就是当地a撒都该b派的人，都起来，充满c忌恨，
5:18 | 就a下手拿住使徒，将他们收在公共拘留所。
5:19 | 但主的a使者，夜里b开了监门，领他们出来，说，
5:20 | 你们去站在殿里，把1这生命的2 a话，都讲给百姓听。
5:21 | 使徒听了这话，天将亮的时候，就进殿里去施教。a大祭司和同他在一起的人来了，叫齐b议会的人，1就是以色列子孙的众元老，就差人到监牢去，要把使徒提出来。
5:22 | 但差役到了，不见他们在监里，就回来禀报说，
5:23 | 我们看见监牢关得非常妥当，守卫也站在门外，及至开了门，里面一个人都见不到。
5:24 | 1 a守殿官和祭司长听见这话，非常为难，不知道这事将会如何。
5:25 | 有一个人来向他们报告说，看哪，你们收在监里的人，现正站在殿里教训百姓。
5:26 | 于是守殿官同差役去带使徒来，并没有用暴力，因为怕a百姓b用石头打他们。
5:27 | 带到了，便叫使徒站在a议会中。大祭司问他们说，
5:28 | 我们曾1严严的吩咐你们，a不要靠这名施教。看哪，你们倒把你们的教训充满了耶路撒冷，想要叫这人的b血归到我们身上。
b | 使徒的见证　29～32
5:29 | 彼得和众使徒回答说，顺从神，a不顺从人，是应当的。
5:30 | 你们挂在1 a木头上杀害的耶稣，我们b祖宗的2神已经叫祂c复活了。
5:31 | 这一位，神已将祂1 a高举在自己的b右边，作2元首，作c救主，将3 d悔改和e赦4罪5赐给以色列人。
5:32 | 我们就是这些1事的a见证人，神赐给2顺从之人的3圣b灵，也是这些事的见证人。
c | 议会的禁止与释放　33～40
5:33 | 议会的人a听见，就1极其恼怒，想要杀他们。
5:34 | 但有一个1法利赛人，名叫a迦玛列，是众百姓所敬重的b律法教师，在c议会中站起来，吩咐把2使徒暂时带到外面去，
5:35 | 就对众人说，诸位，以色列人哪，对于这些人，你们应当小心怎样办理。
5:36 | 因为前些日子，丢大起来，自夸为大，附和他的人为数约有四百。他被杀后，附从他的全都散了，归于无有。
5:37 | 此后，当a户口申报的日子，又有加利利人犹大起来，引诱百姓跟从他。他灭亡了，附从他的人也全都四散了。
5:38 | 现在我告诉你们，不要管这些人，任凭他们罢。因为他们a所谋所行的，若是出于人，必遭毁坏；
5:39 | 若是出于神，你们就不能毁坏他们，恐怕你们倒要显为是a攻击神了。
5:40 | 议会的人听从了他，便叫使徒来，a打了他们，又吩咐他们b不可靠耶稣的名讲论，就把他们释放了。
d | 使徒的欢乐与忠信　41～42
5:41 | 他们a欢欢喜喜从b议会跟前走开，因被算是配为这c名1受辱。
5:42 | 他们每日在1殿里，并且2挨家挨户，不住的施教，a传3耶稣是b基督为福音。
使徒行传 第 五 章 <上一章　下一章>


使徒行传六章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 六 章

9 | 七位执事的选立　六1～6
第 六 章
6:1 | 那些日子，门徒a繁增，有说1 b希利尼话的犹太人，埋怨2希伯来人，因为在每天的c供给上，忽略了他们的d寡妇。
6:2 | 于是十二使徒召众门徒来，说，我们撇下神的话去服事饭食，原是1不相宜的。
6:3 | 所以弟兄们，当从你们中间拣选七个a有好见证，1满有那b灵和2 c智慧的人，我们就派他们管理这事。
6:4 | 但我们要坚定持续的1 a祷告，并尽话语的b职事。
6:5 | 这话使众人都喜悦，他们就拣选了司提反，乃是满有a信心和圣b灵的人，又有c腓利、伯罗哥罗、尼迦挪、提门、巴米拿，并1入犹太教的安提阿人尼哥拉，
6:6 | 叫他们站在使徒面前；使徒a祷告了，就1 b按手在2他们身上。
10 | 神话语的扩长与门徒的繁增　六7
6:7 神的话1 a扩长起来，在耶路撒冷门徒的数目大为b繁增，也有大群的祭司c顺从了这2 d信仰。
11 | 犹太宗教徒逼迫的扩增　六8～八3
a | 司提反的殉道　六8～七60
(一) | 受抵挡、被捉拿　六8～七1
6:8 | 司提反满有恩典和a能力，在民间行了大1奇事和神迹。
6:9 | 当时有一些称为1利百地拿会堂的人，并古利奈、亚力山大、基利家、和亚西亚等各处2会堂的人都起来，和司提反辩论。
6:10 | 司提反凭智慧和那a灵说话，他们b抵挡不住。
6:11 | 于是他们教唆人，a说，我们听见他说谤讟摩西和神的话。
6:12 | 并且他们耸动了百姓、长老和经学家，他们就忽然来捉住他，把他带到1议会去，
6:13 | 设下a假b见证人，说，这个人说话，不住的c蹧践这1圣地和律法。
6:14 | 我们曾听见他说，这拿撒勒人耶稣要1毁坏此地，也要改变摩西所交给我们的a规例。
6:15 | 在议会里坐着的人，都定睛看他，见他的面貌好像1天使的面貌。
使徒行传 第 六 章 <上一章　下一章>


使徒行传七章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 七 章

第 七 章
7:1 大祭司就说，果真有这些事么？
(二) | 作见证　七2～53
7:2 | 司提反说，1诸位，a弟兄父老请听。当日我们的祖宗亚伯拉罕在b米所波大米还未住c哈兰的时候，2 d荣耀的神向他显现，
7:3 | 对他说，“a你要从你本地和你亲族中出来，往我所要指示你的地去。”
7:4 | 他就a从b迦勒底人之地出来，住在哈兰。他父亲c死了以后，神1使他从那里迁到你们现在所住之地。
7:5 | 在这地，神并没有给他产业，连立足之地也没有；但a应许要将这地赐给他和他的b后裔为业，那时他还c没有孩子。
7:6 | 神这样说：“他的后裔必在1别族之地作a寄居的，2那里的人要b奴役他们，苦待他们3 c四百年。”
7:7 | 神又说，“他们所a服事的那国，我要审判，以后他们要出来，在这地方b事奉我。”
7:8 | 神又赐他a割礼的约，于是亚伯拉罕生了b以撒，第八日给他行了割礼；以撒生c雅各，雅各生d十二位先祖。
7:9 | 先祖a嫉妒约瑟，把他b卖到埃及去，神却c与他同在，
7:10 | 救他脱离一切的苦难，又在埃及王法老面前，给他恩典和智慧，法老就a派他作宰相，管理埃及和法老全家。
7:11 | 后来埃及和迦南全地遭遇a饥荒，大受患难，我们的祖宗就绝了1粮。
7:12 | 雅各听见在埃及有a粮，就初次打发我们的祖宗去。
7:13 | 第二次约瑟与他的弟兄们a相认，他的家族也被b法老知道了。
7:14 | 约瑟就打发弟兄，请他a父亲雅各和他全体亲族1七十五2人都来。
7:15 | 于是a雅各下了埃及，后来他和我们的祖宗都1 b死了，
7:16 | 又被迁到示剑，安放于亚伯拉罕在示剑用价银从哈抹子孙a买来的坟墓里。
7:17 | 及至神向亚伯拉罕所宣告a应许的时期临近，以色列民在埃及b增长繁多，
7:18 | 直到有1另一个不晓得约瑟的a王兴起，治理埃及。
7:19 | 他用a诡计待我们的宗族，苦害我们的祖宗，叫他们丢弃b婴孩，使婴孩不能存活。
7:20 | 那时，1摩西生下来，2俊美非凡，在他父亲家里抚养了a三个月。
7:21 | 他被1丢弃的时候，法老的a女儿将他拾去，收养为自己的儿子。
7:22 | 摩西在埃及人的一切1 a智慧上受了训练，说话行事都有能力。
7:23 | 他将到四十岁的时候，心中起意，去看望他的a弟兄以色列子孙。
7:24 | 他见有一个人被欺负，就护庇他，为那受欺压的人报仇，打死了那埃及人。
7:25 | 他以为弟兄必明白神是藉着他的手向他们施行拯救，他们却不明白。
7:26 | 第二天，有人在a争斗，摩西出面想要使他们和睦，说，1诸位，你们是弟兄，为什么彼此欺负？
7:27 | 那欺负邻舍的把他推开，说，“a谁立你作我们的首领和审判官？
7:28 | 难道你想要杀我，像昨天杀那埃及人一样么？”
7:29 | 摩西因这话就a逃走了，在米甸地寄居，在那里生了两个b儿子。
7:30 | 满了四十年，在西乃山的旷野，有一位1天使在a荆棘火焰中向摩西显现。
7:31 | 摩西见了那异象，便觉希奇；他正上前察看的时候，有1主的声音说，
7:32 | “a我是你祖宗的神，就是亚伯拉罕、以撒、雅各的神。”摩西战战兢兢，不敢1察看。
7:33 | 主对他说，“a把你脚上的鞋脱下来，因为你所站的地方乃是圣地。
7:34 | a我的百姓在埃及所受的苦害，1我实在看见了，他们的叹息，我也b听见了，我下来要c救他们。现在你来，我要差你往埃及去。”
7:35 | 这摩西，就是他们曾弃绝说，a谁立你作首领和审判官的，神却藉着那在荆棘中1向他显现之b使者的手，差派他作首领，作救赎者。
7:36 | 这人领百姓a出来，在埃及地、在b红海、在c旷野，d四十年间行了e奇事神迹。
7:37 | 那曾对以色列子孙说，“a神要从你们弟兄中间，给你们兴起一位申言者像我”的，就是这位摩西。
7:38 | 这人曾在旷野会中，与那在a西乃山上对他说话的b使者同在，又与我们的祖宗同在，并且领受活的c谕言传给我们。
7:39 | 我们的祖宗不肯顺从，反倒弃绝他，心里a转向埃及，
7:40 | 对亚伦说，“a你且为我们造些神像，可以在我们前面引路；因为领我们出埃及地的那个摩西，我们不知道他遭遇了什么事。”
7:41 | 当那些日子，他们造了一个1 a牛犊，又拿祭物献给那偶像，并因自己手中的工作而欢乐。
7:42 | 神就转开，1 a任凭他们2事奉3 b天象，正如众申言者4书上所写的：“c以色列家阿，你们d四十年间在旷野，岂是将牺牲和祭物献给我么？
7:43 | 你们抬着a摩洛的1帐幕，和2理番神的星，就是你们所造为要敬拜的像。因此，我要把你们迁徙到巴比伦以外去。”
7:44 | 我们的祖宗在旷野有a见证的b帐幕，是照那对摩西说话者所吩咐，按他所看见的c样式作的。
7:45 | 这帐幕，我们的祖宗相继承受，当神在他们面前a赶出外邦人的时候，他们同b约书亚把帐幕搬进c承受为业之地，直到d大卫的日子。
7:46 | 大卫在神面前蒙恩，祈求为a雅各的神寻得b居所，
7:47 | 却由所罗门为神a建造1殿宇。
7:48 | 其实1至高者并2不a住人手所造的，就如申言者所说，
7:49 | “主说，天是我的座位，地是我的脚凳，你们要为我造1怎样的殿宇，那里是我安息的地方？
7:50 | 这一切不都是我手所造的么？”
7:51 | 你们这a硬着颈项，b心与c耳未受割礼的人，时常1抗拒圣2灵，你们的祖宗怎样，你们也怎样。
7:52 | 那一个a申言者不是你们祖宗所逼迫的？他们也把豫先宣告那b义者要来的人杀了，如今你们又把那义者卖了，杀了。
7:53 | 你们受了那成为a天使1典章的b律法，竟不遵守。
(三) | 被杀害　七54～60
7:54 | 众人a听见这话，心里1极其恼怒，就向司提反b咬牙切齿。
7:55 | 但司提反1满有圣灵，定睛望天，看见2 a神的荣耀，又看见耶稣3站在神的b右边，
7:56 | 就说，看哪，我看见1诸天a开了，b人子站在神的右边。
7:57 | 众人大声喊叫，捂着耳朵，同心合意的冲向他去，
7:58 | 把他推到a城外，b用石头打他。c作见证的人把自己的衣服，放在一个名叫1 d扫罗的青年人脚前。
7:59 | 他们正用石头打的时候，司提反1呼求说，主耶稣，求你接收我的a灵！
7:60 | 又a跪下，大声喊着说，主阿，1不要将这罪归与他们！说了这话，就b睡了。扫罗也c赞同他被杀。
使徒行传 第 七 章 <上一章　下一章>


使徒行传八章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 八 章

b | 耶路撒冷召会的遭害　八1～3
第 八 章
8:1 | 就在那日，在耶路撒冷的1 a召会大遭b逼迫，除了使徒以外，门徒都c分散在d犹太和撒玛利亚各地。
8:2 | 有虔诚的人把司提反收埋了，为他捶胸大哭。
8:3 | a扫罗却b残害c召会，逐家进去，连男带女拉去下在d监里。
12 | 腓利的传扬　八4～40
a | 在撒玛利亚　4～25
(一) | 传讲基督与神的国　4～13
8:4 | 那些分散的人就往各处去，1 a传神的话为福音。
8:5 | 1腓利2下a撒玛利亚城去，向他们传扬基督。
8:6 | 群众听见了，又看见腓利所行的a神迹，就同心合意的注意他所说的话。
8:7 | 因为有许多人被污灵附着，那些污灵大声呼叫，就出来了；还有许多瘫痪的和瘸腿的，也都治好了。
8:8 | 在那城里，就大有a欢乐。
8:9 | 有一个人名叫西门，向来在那城里行a邪术，自称大人物，使撒玛利亚的百姓b惊奇，
8:10 | 众人从小到大都注意他，说，这人就是a神的能力，那称为大的。
8:11 | 他们注意他，因为他长久用邪术使他们惊奇。
8:12 | 及至他们信了腓利所1传a神的国和耶稣基督之b名的福音，连男带女就c受了浸。
8:13 | 连西门自己也信了，既受了浸，就常与腓利在一处，看见他所行的1 a神迹和大异能，就甚b惊奇。
(二) | 为使徒所印证　14～25
8:14 | 使徒在耶路撒冷，听见撒玛利亚人领受了神的话，就打发彼得、约翰往他们那里去，
8:15 | 既到了，就为他们祷告，要叫他们1受圣灵；
8:16 | 因为圣灵1还没有降在他们任何人2身上，他们只是a浸3入4主耶稣的名里。
8:17 | 于是使徒1 a按手在他们身上，他们就2受了圣灵。
8:18 | 西门看见藉着使徒的按手，便有1那灵赐下，就拿2钱给他们，说，
8:19 | 把这权柄也给我，叫我手按着谁，谁就可以受圣灵。
8:20 | 彼得对他说，你的银子和你一同1毁坏罢，因你以为神的a恩赐，是可以用钱b买得的。
8:21 | 你在1这事上2无分无关，因为在神面前你的a心不正。
8:22 | 你当a悔改，离弃这恶，祈求主，或者你心里的意念可得赦免；
8:23 | 因为我看出你正在苦胆之中，被不义捆绑。
8:24 | 西门回答说，愿你们为我祈求主，叫你们所说的，没有一样临到我身上。
8:25 | 使徒既郑重1 a见证并讲论了主的话，就回耶路撒冷去，一路在撒玛利亚好些村庄b传扬福音。
b | 向埃提阿伯人　26～39
8:26 | 有主的一位a使者对腓利说，起来，向南走，往那从耶路撒冷下b迦萨的路上去，那路是旷野。
8:27 | 腓利就起身去了。看哪，有一个1埃提阿伯人，是个有大权的a太监，在埃提阿伯女王干大基手下总管b银库，他上耶路撒冷去2 c敬拜，
8:28 | 现在回来，在车上坐着，念申言者以赛亚的书。
8:29 | 那1 a灵对腓利说，你上前去，贴近那车走。
8:30 | 腓利就跑上前去，听见他念申言者以赛亚的书，便说，你所念的，你明白么？
8:31 | 他说，a没有人指引我，怎能明白？于是恳求腓利上车，与他同坐。
8:32 | 他所念的那段经乃是：“1 a祂像羊被牵去宰杀，又像羊羔在剪毛的人面前无声，祂也是这样b不开口。
8:33 | 祂a卑微的时候，1人不按公义审判祂；谁能述说祂的世代？因为祂的生命从地上被夺去。”
8:34 | 太监对腓利说，请问，申言者说这话是指着谁？是指着自己，还是指着别人？
8:35 | 腓利就开口，从这a经上起，向他b传耶稣为福音。
8:36 | 二人正沿路走的时候，到了有水的地方，太监说，看哪，这里有1水，我a受浸有什么妨碍？
8:37 | 1腓利对他说，你若是全心相信就可以。他回答说，我信耶稣基督是神的儿子。
8:38 | 于是吩咐车停住，腓利和太监二人同下水里去，腓利就给他a施浸。
8:39 | 他们a从水里上来的时候，主的b灵把腓利c提了去，太监也不再看见他，就d欢欢喜喜走他的路。
c | 直到该撒利亚　40
8:40 后来有人在亚锁都遇见腓利，他走遍所有的城邑，a传扬福音，直到b该撒利亚。
使徒行传 第 八 章 <上一章　下一章>


使徒行传九章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 九 章

13 | 扫罗的转变　九1～30
a | 主的显现　1～9
第 九 章
9:1 | a扫罗仍然向主的门徒，口吐威吓凶杀的话。他来到大祭司跟前，
9:2 | 向他求a文书给大马色的各b会堂，若是找着这1 c道路上的人，无论男女，都可以捆绑带到耶路撒冷。
9:3 | 扫罗行路，a将近大马色，忽然有光从天上四面1照着他，
9:4 | 他就仆倒在地，听见有声音对他说，扫罗，扫罗，你为什么逼迫1 a我？
9:5 | 他说，1主阿，你是谁？主说，我就是你所逼迫的耶稣。
9:6 | a起来，进城去，b你所当作的事，1必有人告诉你。
9:7 | 与他同行的人站着，说不出话来，a听见声音，却看不见人。
9:8 | 扫罗从地上起来，睁开眼睛，竟1不能看见什么；有人拉着他的手，领他进了大马色。
9:9 | 他三日不能看见，也不吃，也不喝。
b | 亚拿尼亚的印证　10～19
9:10 | 当时在大马色有一个门徒，名叫a亚拿尼亚，主在异象中对他说，亚拿尼亚。他说，主阿，看哪，b我在这里。
9:11 | 主对他说，a起来，1往那叫直的街上去，在犹大的家里，寻找一个b大数人名叫扫罗。看哪，他正在祷告，
9:12 | 在a异象中看见一个人，名叫亚拿尼亚，进来b按手在他身上，叫他1能c看见。
9:13 | 亚拿尼亚回答说，主阿，我听见许多人说到这人，他在耶路撒冷向你的a圣徒行了多少恶事，
9:14 | 并且他在这里有从祭司长得来的a权柄，要捆绑一切1 b呼求你名的人。
9:15 | 主却对亚拿尼亚说，你只管去，因为这人是我所1拣选的a器皿，要在b外邦人和c君王并以色列子孙面前，2宣扬我的d名；
9:16 | 我要指示他，为我的名必须受a许多的苦难。
9:17 | a亚拿尼亚就去了，进了那家，1 b按手在扫罗身上，说，扫罗弟兄，在你来的路上向你显现的耶稣，就是主，差遣我来，叫你能c看见，又被圣灵2充溢。
9:18 | 扫罗的眼睛上，好像有鳞立刻掉下来，他就1能看见，于是起来2 a受了浸，
9:19 | 吃过饭，就健壮了。扫罗和a大马色的门徒同在了一些日子；
c | 开始的传扬　20～30
9:20 | 随即在各1会堂里传扬耶稣，说祂是a神的儿子。
9:21 | 凡听见的人都惊奇，说，在耶路撒冷a损毁b呼求这名者的，不就是这人么？并且他到这里来，不就是为要捆绑他们，带到祭司长面前去么？
9:22 | 但扫罗越发a有能力，b驳倒住大马色的犹太人，证明这位耶稣就是c基督。
9:23 | 过了好些日子，犹太人商议要a杀扫罗；
9:24 | 但他们的a计谋被扫罗知道了。他们又昼夜严密的b看守城门，要c杀害他。
9:25 | 他的门徒就在夜间，a用筐子把他从城墙上b缒下去。
9:26 | 扫罗到了a耶路撒冷，想与门徒结交，众人却都怕他，不信他是门徒。
9:27 | 惟有a巴拿巴1接受他，b领他到使徒那里去，把他在路上怎么c看见主，主怎么向他说话，他在大马色怎么在耶稣的名里d放胆讲说，都向他们述说出来。
9:28 | 于是扫罗在耶路撒冷，和门徒a出入来往，
9:29 | 在主的名里放胆讲说，并与说a希利尼话的犹太人讲论辩驳，他们却想b下手杀他。
9:30 | a弟兄们知道了，就送他下b该撒利亚，打发他往c大数去。
14 | 召会的建造与繁增　九31
9:31 那时全a犹太、加利利、撒玛利亚遍处的1 b召会得2平安，3被建造，在对主的4 c敬畏并圣灵的5安慰中行动，人数就d繁增了。
15 | 彼得职事的扩展　九32～43
a | 到吕大　32～35
9:32 | 彼得周游各处的时候，也到了居住在1吕大的a圣徒那里。
9:33 | 遇见一个人，名叫以尼雅，得了a瘫痪，在褥子上躺卧了八年。
9:34 | 彼得对他说，以尼雅，a耶稣基督医好你了。b起来，1收拾你的褥子。他就立刻起来了。
9:35 | 所有住在吕大和a沙仑的人都看见了他，就b转向了主。
b | 到约帕　36～43
9:36 | 在a约帕有一个女徒，名叫大比大，翻成希利尼话就是1多加；她广行b善事，多施赒济。
9:37 | 当那些日子，她患病死了；有人把她洗净了，停放在a楼上。
9:38 | 吕大靠近约帕，门徒听见彼得1在那里，就打发两个人到他那里去，恳求他说，快到我们那里去，不要耽延。
9:39 | 彼得就起身和他们同去，到了，便有人领他上楼。众a寡妇都站在彼得旁边哭，拿多加与她们同在时所作的1里衣外衣给他看。
9:40 | 彼得叫众人都a出去，就b跪下c祷告，转身对着1尸体说，大比大，d起来。她就睁开眼睛，看见了彼得，便坐起来。
9:41 | 彼得伸手扶她起来，叫众圣徒和寡妇进去，把多加活活的a交给他们。
9:42 | 这事传遍了约帕，就有许多人a信靠了主。
9:43 | 此后彼得在约帕一个a硝皮匠西门的家里，住了好些日子。
使徒行传 第 九 章 <上一章　下一章>


使徒行传十章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 十 章

16 | 向外邦人的扩展　十1～十一18
a | 哥尼流的异象　十1～8
第 十 章
10:1 | 在a该撒利亚有一个人，名叫哥尼流，是那叫作1义大利2营的一个百夫长。
10:2 | 他是个1 a虔诚人，同全家都b敬畏神，多多赒济百姓，常常祈求神。
10:3 | 有一天，约在1 a午后三时，他在2 b异象中，清楚看见神的一位c使者来到他那里，对他说，哥尼流。
10:4 | 哥尼流定睛看他，惊怕说，主阿，什么事？天使对他说，你的a祷告和你的赒济，已经上达神面前，蒙1 b记念了。
10:5 | 现在你要打发人往约帕去，请那称呼彼得的西门来；
10:6 | 这人在一个a硝皮匠西门的家里作客，房子就在海边。
10:7 | 向他说话的天使走了以后，哥尼流叫了两个家仆，和常伺候他的一个虔诚兵来，
10:8 | 把这一切事都述说给他们听，就打发他们往约帕去。
b | 彼得的异象　十9～16
10:9 | 第二天，他们行路将近那城的时候，约在1正午，彼得上a房顶去2 b祷告。
10:10 | 他觉得很1饿，就想要2吃。人正豫备饭的时候，彼得3 a魂游象外，
10:11 | 看见1天a开了，有一2器皿降下，好像一块大布，系着四角，缒在地上，
10:12 | 里面有地上各样四足的1走兽和爬物，并天空的飞鸟。
10:13 | 又有声音向他说，彼得，起来，宰了1吃！
10:14 | 彼得却说，主阿，绝对不可，因为一切a凡俗并b不洁之物，我1 c从来没有吃过。
10:15 | 第二次又有声音向他说，1神所a洁净的，你不可当作俗物。
10:16 | 这样一连有三次，那器皿随即收回天上去了。
c | 彼得的造访　十17～33
10:17 | 彼得自己里面正在极其困惑，不知所看见的1 a异象是什么意思，看哪，哥尼流所差来的人，已经询问到西门的家，站在门外，
10:18 | 喊着查问：有称呼彼得的西门在这里作客没有？
10:19 | 彼得还反覆思想那异象的时候，那a灵对他说，看哪，有三个人来找你，
10:20 | 起来，下去，和他们同往，不要疑惑，因为是1我差他们来的。
10:21 | 于是彼得下到那些人那里，说，看哪，我就是你们所找的人，你们来这里是为什么缘故？
10:22 | 他们说，百夫长哥尼流是个义人，a敬畏神，为犹太全国所1 b称赞，他蒙一位c圣天使指示，叫他请你到他家里去，并听你的d话。
10:23 | 彼得就请他们进去，留他们住下。次日起身和他们同去，还有约帕的1 a几位弟兄同着他去。
10:24 | 又次日，他们进入该撒利亚，哥尼流已经召齐了他的亲属密友，等候他们。
10:25 | 彼得一进去，哥尼流就迎接他，a俯伏在他脚前拜他。
10:26 | 彼得却扶起他，说，起来，我也是a人。
10:27 | 彼得同他说着话进去，见有好些人在那里聚集，
10:28 | 就对他们说，你们知道犹太人和a别族的人亲近来往，本是不合律例的，但神已经指示我，不要说任何1人是b凡俗或不洁的；
10:29 | 所以我一被请，就不推辞而来。现在请问，你们请我来是为什么缘故？
10:30 | 哥尼流说，前四天这个时候，我在家中守着午后三时的祷告，看哪，有一个人a穿着明亮的衣服，站在我面前，说，
10:31 | 哥尼流，你的祷告已蒙a垂听，你的赒济在神面前已蒙b记念了。
10:32 | 你当打发人往约帕去，请那称呼彼得的西门来，他在海边一个硝皮匠西门的家里作客。
10:33 | 所以我立刻打发人到你那里，你来了很好。现在我们都在神面前，要听主所吩咐你的一切话。
d | 彼得的信息　十34～43
10:34 | 彼得就开口说，我真看出神是不a偏待人的，
10:35 | a各国中那b敬畏祂，行c义的人，都为祂所1悦纳。
10:36 | 祂藉着耶稣基督（祂是1万人的a主）传b和平为福音，将这道传给以色列子孙。
10:37 | 你们都知道，在约翰宣传受浸以后，这1话从a加利利起，传遍了整个犹太，
10:38 | 就是神怎样以圣a灵和b能力c膏d拿撒勒人耶稣，祂周游各处行善事，医好凡被魔鬼e压制的人，因为神f与祂同在。
10:39 | 我们就是祂在犹太人之地，并耶路撒冷所行一切事的a见证人；他们竟把祂挂在b木头上c杀了。
10:40 | a第三日1神叫祂b复活，使祂2 c显现出来，
10:41 | 不是给众百姓看，乃是给神豫先所选派的a见证人看，就是我们这些在1祂从死人中复活以后，和祂同b吃同喝的人。
10:42 | 祂a吩咐我们向百姓传道，并郑重b见证祂是神所立定，要1 c审判d活人死人的那一位。
10:43 | a众申言者也为祂作见证说，凡b信入祂的人，必藉着祂的c名得蒙1 d赦2罪。
e | 外邦信徒的灵浸　十44～46
10:44 | 彼得还说这话的时候，圣a灵1降在一切2听道的人3身上。
10:45 | 那些奉a割礼，b和彼得同来的信徒，因1圣灵的c恩赐也2浇灌在d外邦人身上，就都惊奇；
10:46 | 因为听见他们1 a说方言，并2尊神为大。
f | 外邦信徒的水浸　十47～48
10:47 | 于是彼得说，这些人既受了圣灵，1 a与我们一样，谁能禁止他们在水里b受浸？
10:48 | 就吩咐他们1在耶稣基督的2名里3受浸。他们又请彼得住了一些日子。
使徒行传 第 十 章 <上一章　下一章>


使徒行传十一章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 十一 章

g | 使徒和犹太众弟兄的承认　十一1～18
第 十一 章
11:1 | 使徒和在犹太的a众弟兄，听见外邦人也领受了神的话。
11:2 | 及至彼得上了耶路撒冷，那些奉1 a割礼的人和他争辩，说，
11:3 | 你进到未受割礼的人那里，a和他们b一同吃饭了。
11:4 | 彼得就开始按着次序给他们解释，说，
11:5 | 我在约帕城里a祷告的时候，魂游象外，看见异象，有一器皿降下，好像一块大布，系着四角，从天缒下，直来到我跟前。
11:6 | 我定睛往里面察看，见有地上四足的牲畜、野兽、爬物并天空的飞鸟。
11:7 | 我且听见有声音向我说，彼得，起来，宰了吃！
11:8 | 我说，主阿，绝对不可，因为凡俗或不洁之物，从来没有入过我的口。
11:9 | 第二次有声音从天上说，神所洁净的，你不可当作俗物。
11:10 | 这样一连有三次，就都拉回天上去了。
11:11 | 看哪，正当那时，有三个人站在我们所在的屋子前，是从该撒利亚差到我这里来的。
11:12 | 那灵吩咐我和他们同去，不要1疑惑。同着我去的，还有2这a六位弟兄，我们都进了那人的家。
11:13 | 那人就告诉我们，他如何看见一位天使，站在他屋里，说，你打发人往约帕去，请那称呼彼得的西门来，
11:14 | 他有话要对你说，可以叫你和你的1全家得救。
11:15 | 我一开讲，圣a灵便降在他们1身上，正像b当初降在我们1身上一样。
11:16 | 我就想起主所说的话，a约翰是在水里施浸，但你们要在圣灵里受浸。
11:17 | 神既然给他们同样的a恩赐，b像给我们这些信靠主耶稣基督的人一样，c我是谁，那能拦阻神？
11:18 | 众人听见这话，就静默无声，只a荣耀神说，这样看来，神也把b悔改以得1生命赐给c外邦人了。
17 | 向腓尼基、居比路、并安提阿的扩展　十一19～26
11:19 | 那些因司提反的事遭患难1 a四散的人，直走到腓尼基、居比路和安提阿，他们2不向别人讲道，只向犹太人讲。
11:20 | 但其中有的是1居比路和古利奈人，他们到了安提阿，2也向a希利尼人讲论，b传主耶稣为福音。
11:21 | a主的手与他们同在，信而b转向主的人c为数甚多。
11:22 | 关于他们的传言，到了在耶路撒冷的a召会耳中，他们就1差遣2巴拿巴出去，走到安提阿为止。
11:23 | 他到了，看见神的1 a恩典，就b欢乐，劝勉众人，要立定c心志，2一直与主同在；
11:24 | 这巴拿巴原是个好人，1满有圣灵和信心，于是2 a许多人b加添归主。
11:25 | 他又往a大数去找扫罗，
11:26 | 找着了，就带他到a安提阿去。他们足有一年的时间，在b召会里聚集，教训了许多人。门徒称为1 c基督徒，是从安提阿开始。
18 | 安提阿的召会与犹太圣徒的交通　十一27～30
11:27 | 当那些日子，有几位1 a申言者从耶路撒冷下到安提阿。
11:28 | 其中有一位，名叫a亚迦布，站起来，藉着那b灵指明1普天下将有大c饥荒，这事到2 d革老丢年间果然发生了。
11:29 | 于是他们按照1门徒中间，无论是谁2得昌盛的情况，各自定意a赠送，去3 b供给住在犹太的c弟兄们。
11:30 | 他们就这样行了，由a巴拿巴和1扫罗经手，送到众2 b长老那里。
使徒行传 第 十一 章 <上一章　下一章>


使徒行传十二章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 十二 章

19 | 罗马政客的逼迫　十二1～23
a | 几个信徒的受害和雅各的殉道　1～2
第 十二 章
12:1 | 那时，1希律王下手a苦害b召会中的几个人，
12:2 | 用a刀b杀了约翰的哥哥c雅各。
b | 彼得的被捉　3～19上
(一) | 监中的看守　3～5上
12:3 | 他见犹太人a喜欢这事，又去捉拿彼得，那时正是b除酵的日子。
12:4 | 希律a拿了彼得，收在b监里，交付四1班兵丁看守，打算要在c逾越节后，把他提出来，交给百姓。
12:5 | 于是彼得被囚在监里，
(二) | 主的拯救　5下～19上
12:5 | a召会就为他切切的b祷告神。
12:6 | 希律将要提他出来的时候，那夜彼得被两条铁链a捆锁，睡在两个兵丁当中，还有守卫在门外看守监牢。
12:7 | 看哪，有主的一位a使者b站在旁边，囚室里有光照耀；天使c拍彼得的肋旁，叫醒了他，说，快快起来。那d铁链就从他手上脱落下来。
12:8 | 天使对他说，束上带子，穿上a鞋。他就那样作。天使又对他说，披上外衣跟着我来。
12:9 | 彼得就出来跟着他，不知道那藉着天使所1作的事是真的，还以为是见了a异象。
12:10 | 过了第一道和第二道监牢，就来到通往城内的铁门，那门自动给他们a开了。他们出来，走过一条街，天使随即离开他去了。
12:11 | 彼得1清醒过来，说，我现在真知道主差遣祂的a使者，b救我脱离希律的手，和犹太百姓一切所期待的。
12:12 | 他既明白过来，就往那称呼马可的a约翰他母亲马利亚家去，在那里有好些人聚集b祷告。
12:13 | 彼得敲了外门，有一个使女，名叫罗大，上前来探听。
12:14 | 她认出是彼得的声音，就欢喜得顾不得开门，跑进去报告说，彼得站在门外。
12:15 | 他们对她说，你疯了！使女却极力的说是这样。他们说，必是1他的天使。
12:16 | 彼得不住的敲门，他们开了门，看见他，就甚惊奇。
12:17 | 彼得a摆手，叫他们静默下来，就向他们述说主怎样领他出监，又说，你们把这事报告1 b雅各和c众弟兄。于是出去往别处去了。
12:18 | 到了天亮，兵丁之中起了不小的骚乱，不知道彼得出了什么事。
12:19 | 希律急切的寻找他，却找不着，
c | 逼迫者的命运　19下～23
12:19 | 就审问守卫，吩咐把他们拉去杀了。后来希律离开犹太，下a该撒利亚去，住在那里。
12:20 | 希律恼怒推罗和西顿的人；他们就同心合意的来到他那里，托王的1内侍臣伯拉斯都说情，向王求和，因为他们那一带地方，是从王的地土a得粮。
12:21 | 希律在所定的日子，穿上朝服，坐在审判台上，对他们讲论一番。
12:22 | 民众喊着说，这是神的声音，不是人的声音。
12:23 | 主的a使者立刻击打希律，因为他不归b荣耀给神；他被c虫所咬，1气就断了。
20 | 神话语的扩长与繁增　十二24
12:24 但1神的话却日见a扩长，越发繁增。
二 | 在外邦地，藉着保罗一班同工的职事　十二25～二八31
1 | 引进　十二25
12:25 1巴拿巴和扫罗办完了a供给的事，就从耶路撒冷回去，带著称呼马可的b约翰同去。
使徒行传 第 十二 章 <上一章　下一章>


使徒行传十三章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 十三 章

2 | 圣灵的分别并差遣　十三1～4上
第 十三 章
13:1 | 在a安提阿当地的1 b召会中，有几位2 c申言者和3教师，就是4 d巴拿巴和称呼5尼结的西面，6古利奈人路求，与分封王7 e希律同养的8马念，并9 f扫罗。
13:2 | 他们1事奉主，禁食的时候，2圣a灵说，要为我3 b分别巴拿巴和扫罗，去作我c召他们所作的d工。
13:3 | 于是1 a禁食祷告，2 b按手在他们身上，就打发他们去了。
13:4 | 他们既被圣1灵差遣，
3 | 第一次的行程　十三4下～十四28
a | 到居比路的帕弗　十三4下～12
13:4 | 就2下到西流基，从那里坐船往a居比路去。
13:5 | 到了撒拉米，就1在犹太人的各2 a会堂里宣传神的b话，也有c约翰作他们的d帮手。
13:6 | 他们经过全岛，到了帕弗，遇见一个犹太人，是个a行法术的b假申言者，名叫巴耶稣，
13:7 | 他常和1 a省长士求保罗同在，士求保罗是个通达人，他请了巴拿巴和扫罗来，切求要听神的话。
13:8 | 只是那a行法术的以吕马（他的名字翻出来就是行法术的）b抵挡使徒，想要叫省长转离这1信仰。
13:9 | 扫罗，又名1保罗，被圣灵2充溢，定睛看他，说，
13:10 | 你这满了各样诡诈和奸恶，a魔鬼的儿子，众义的仇敌，你歪曲主的1正路，还不止住么？
13:11 | 看哪，现在a主的手临到你，你要瞎眼，暂时不见日光。立刻就有雾气和黑暗落在他身上，他就四下找人牵手领他。
13:12 | 省长看见所发生的事，因惊讶主的教训，就信了。
b | 到彼西底的安提阿　十三13～52
(一) | 传讲钉死并复活的基督为救主　13～43
13:13 | 保罗和他的同伴从帕弗开船，来到a旁非利亚的b别加；c约翰就1离开他们，回耶路撒冷去。
13:14 | 他们离开别加往前行，来到彼西底的a安提阿，1在b安息日进入c会堂坐下。
13:15 | a读过了b律法和申言者的书，c管会堂的打发人到他们跟前，说，1二位，弟兄们，若有什么劝勉百姓的话，请说。
13:16 | 保罗就站起来，摆手说，1诸位，以色列人和a敬畏神的2人，请听：
13:17 | 这a以色列民的神，b拣选了我们的祖宗，当这民寄居c埃及地的时候，抬举他们，以高举的膀臂d领他们出来；
13:18 | 又在旷野1 a抚养他们，为时约有b四十年；
13:19 | 既灭了迦南地的a七族，就把那地分给他们为b业；
13:20 | 此后给他们设立a士师，直到申言者b撒母耳的时候，约有1四百五十年。
13:21 | 后来他们求一个a王，神就把便雅悯支派中的一个人，基士的儿子b扫罗，赐给他们作王四十年。
13:22 | 既a废了扫罗，就兴起b大卫作他们的王，又为他作见证说，我c寻得耶西的儿子大卫，他是合乎我1心的人，必实行我一切的d旨意。
13:23 | 从这人的a后裔中，神已经照着所b应许的，给以色列带来一位c救主，就是耶稣。
13:24 | 1在祂来到以前，a约翰豫先向以色列众民宣传2 b悔改的浸。
13:25 | 约翰将行尽他路程的时候，说，你们1以为我是谁？我a不是基督；只是看哪，有一位要在我以后来，我就是解祂脚上的b鞋带也不配。
13:26 | 1诸位，弟兄们，亚伯拉罕种族的子孙，和你们中间a敬畏神的2人哪，这救恩的b话是传给我们的。
13:27 | 耶路撒冷的居民和他们的官长，因为a不认识这人，也不明白每安息日所b读众申言者的1话，就2审判了祂，正应验了申言者的话。
13:28 | 虽然查a不出祂有什么该定死罪的，还是求b彼拉多杀祂。
13:29 | 既成就了经上所记关于祂的一切事，就把祂从1 a木头上取下来，放在b坟墓里。
13:30 | 1神却叫祂从死人中a复活。
13:31 | 祂多日向那些从a加利利同祂上耶路撒冷的人b显现，这些人如今向百姓作了祂的c见证人。
13:32 | 我们也a传福音给你们，就是那给祖宗的b应许，
13:33 | 神已经向我们这作儿女的完全应验，叫耶稣复活了，正如诗篇第二篇上所记：“a你是我的儿子，我今日1生了你。”
13:34 | 论到神叫祂从死人中a复活，不再归于朽坏，就这样说：“我必将大卫1那2圣的，那可靠的，赐给你们。”
13:35 | 所以又在另一篇上说，“a你必不1容你的圣者见朽坏。”
13:36 | 大卫在神的a旨意中，1服事了他那一代的人，就b睡了，2归到他祖宗那里，已见朽坏；
13:37 | 惟独1神所a复活的，祂并未见朽坏。
13:38 | 所以1诸位，弟兄们，你们当晓得，a赦2罪是藉这人传给你们的。
13:39 | 在一切你们1靠摩西的律法a不得称义的事上，1靠这人，凡b信的就都得2 c称义了。
13:40 | 所以你们要谨慎，免得申言者书上所说的临到你们：
13:41 | “a轻慢的人哪，你们要观看，要b希奇，要灭亡；因为在你们的日子，我行一件事，就是有人详细的告诉你们，你们也绝不信。”
13:42 | 他们出会堂的时候，众人恳求他们到下个a安息日，再讲这话给他们听。
13:43 | 散会以后，犹太人和a敬神1 b入犹太教的人，多有跟从保罗、巴拿巴的，二人对他们讲论，劝勉他们要c一直留于神的2 d恩中。
(二) | 为犹太人所弃绝　44～52
13:44 | 到了下个安息日，全城的人几乎都来聚集，要听神的话。
13:45 | 但a犹太人看见群众，就充满b嫉妒，硬驳保罗所说的话，并且c毁谤。
13:46 | 保罗和巴拿巴a放胆说，神的b话c先讲给你们听，原是应当的；只因你们弃绝这话，断定自己1 d不配得永远的生命，看哪，我们就转向e外邦人去。
13:47 | 因为主曾这样吩咐我们说，“我已经立1你作a外邦人的光，叫你2施行救恩直到b地极。”
13:48 | 外邦人听见了，就欢乐，并且荣耀主的话，凡1指定得永远生命的人都a信了。
13:49 | 于是主的话传遍了整个地区。
13:50 | 但犹太人a挑唆b敬神的尊贵c妇女，和城内首要的人，d掀起e逼迫，反对保罗、巴拿巴，将他们f赶出境外。
13:51 | 二人对着众人a跺下脚上的尘土，就往b以哥念去了。
13:52 | 门徒就被a喜乐和圣灵1充满。
使徒行传 第 十三 章 <上一章　下一章>


使徒行传十四章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 十四 章

c | 到以哥念　十四1～5
第 十四 章
14:1 | 二人在a以哥念同1进犹太人的2 b会堂，在那里讲论，叫一大群犹太人和希利尼人都信了。
14:2 | 但那些a不信从的犹太人，b耸动并毒化外邦人的1心意，使他们反对c弟兄们。
14:3 | 二人住了多日，靠着主a放胆讲论，主藉着他们的手，施行1 b神迹奇事，c见证祂2 d恩典的话。
14:4 | 城里的众人就a分裂了，b有的附从犹太人，有的附从使徒。
14:5 | 那时，外邦人和犹太人连同他们的官长，都在冲动，想要a凌辱使徒，b用石头打他们。
d | 到吕高尼的路司得和特庇　十四6～21上
14:6 | 使徒知道了，就a逃往吕高尼的b路司得和c特庇二城，以及周围的地方去，
14:7 | 在那里a传福音。
14:8 | 路司得城里，坐着一个两脚无力的人，从母腹里就是a瘸腿的，从来没有行走过。
14:9 | 他听保罗讲论；保罗定睛看他，见他有a信心，可以得救，
14:10 | 就大声说，你起来，两脚站直。那人就a跳起来，而且行走。
14:11 | 群众看见保罗所作的事，就用吕高尼的话高声说，有a神成了人形，降到我们这里来了。
14:12 | 于是称巴拿巴为1丢斯，称保罗为2希耳米，因为他是带头说话的。
14:13 | 有城外丢斯庙的祭司，带着牛和花圈，来到门口，想要和群众一同献祭。
14:14 | 巴拿巴、保罗二使徒听见，就a撕开衣服，冲进群众中间，喊着说，
14:15 | 1诸位，为什么作这事？我们也是a人，b性情和你们一样，我们c传福音给你们，是叫你们离弃这些2 d虚妄，e转向那f创造天、地、海和其中万物的g活神。
14:16 | 祂在a已过的世代，b容让万国各行其道，
14:17 | 然而为自己a未尝不显出证据来，就如常施恩惠，从天降b雨，赏赐丰年，叫你们c饮食饱足，满d心快乐。
14:18 | 二人说了这些话，才勉强拦住群众不向他们献祭。
14:19 | 但有些a犹太人从安提阿和以哥念来，b挑唆群众，就c用石头打保罗，以为他已经死了，便拖出城外。
14:20 | 门徒正围着他，他就起来，进城里去。第二天，同巴拿巴往a特庇去。
14:21 | 他们对那城a传了福音，使好些人作了b门徒；
e | 回程坚固门徒，并选立长老　十四21下～25上
14:21 | 就回c路司得、d以哥念、e安提阿去，
14:22 | a坚固门徒的1魂，劝勉他们2 b恒守3 c信仰，又说，我们进入4 d神的国，必须经历许多e患难。
14:23 | 二人1在各a召会中为他们选立了2 b长老，又c禁食祷告，就把他们d交托所信入的主。
14:24 | 二人经过彼西底，来到a旁非利亚，
14:25 | 在别加讲了1道；
f | 回安提阿，结束第一次的行程　十四25下～28
14:25 | 就下亚大利。
14:26 | 从那里坐船往a安提阿去。当初他们被托与神的1恩典，去作他们现在所已经完成之工的，就是在这地方。
14:27 | 他们1到了，就2聚集了a召会，b述说神同着他们所行的一切事，并神怎样为c外邦人d开了信的门。
14:28 | 二人就同门徒住了不少时候。
使徒行传 第 十四 章 <上一章　下一章>


使徒行传十五章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 十五 章

4 | 割礼的搅扰　十五1～34
a | 使徒和长老在耶路撒冷的会议　1～21
第 十五 章
15:1 | 有几个人1从a犹太下来，教训b弟兄们说，你们2 c若不按3摩西的d规例受4 e割礼，就不能得救。
15:2 | 保罗、巴拿巴与他们起了不小的1争执和辩论，众人就指派保罗、巴拿巴、和他们其中的几个人，为所辩论的，上2 a耶路撒冷去见使徒和b长老。
15:3 | 于是1 a召会b送他们起行，他们经过腓尼基、撒玛利亚，详述c外邦人转向神的事，叫d众弟兄都甚喜乐。
15:4 | 到了耶路撒冷，a召会和使徒并长老都b接待他们，他们就c述说神同他们所行的一切事。
15:5 | 惟有几个信徒原是1法利赛a派的人，起来说，b必须给外邦人行2割礼，嘱咐他们3遵守摩西的c律法。
15:6 | 使徒和长老1聚集商议这事。
15:7 | 辩论已经多了，彼得就起来，对他们说，1诸位，弟兄们，你们知道神2早已在你们中间a拣选了我，叫b外邦人从我口中得听c福音的话，而且信了。
15:8 | 知道人a心的神，也为他们作了见证，赐圣b灵给他们，c正如给我们一样；
15:9 | 又藉着信a洁净了他们的1心，并b不分他们我们。
15:10 | 既然如此，现在你们为什么a试探神，要把我们祖宗和我们所不能负的1 b轭，放在门徒的颈项上？
15:11 | 我们信，我们a得救乃是藉着主耶稣的1 b恩，和他们一样。
15:12 | 大家都静默下来，听巴拿巴和保罗a述说神藉着他们在b外邦人中所行的一切c神迹奇事。
15:13 | 他们住了声，a雅各就说，1诸位，弟兄们，请听我说。
15:14 | 方才西门述说神当初怎样眷顾外邦人，从他们中间选取a百姓归于自己的名。
15:15 | 众申言者的话也与此相合，
15:16 | 正如经上所写的，“a此后我要回来，重新建造1大卫倒塌的帐幕，我要重建它的颓墟，把它再立起来，
15:17 | 叫余剩的人，就是一切1称为我a名下的外邦人，都b寻求主，
15:18 | 这话是1 a从时间起首显明这事的主说的。”
15:19 | 所以我判断，不可难为那a转向神的外邦人。
15:20 | 只要写信，叫他们禁戒a偶像的b污秽和c淫乱，并勒死的牲畜和d血。
15:21 | 因为自古以来，1摩西的书在各城有人传讲，每逢安息日，在2会堂里a诵读。
b | 决议　22～34
15:22 | 那时，使徒和长老同全a召会，都认为该从他们中间拣选人，差他们和保罗、巴拿巴同往安提阿去，所拣选的就是称呼b巴撒巴的犹大和c西拉，这两个人在弟兄中是领头的。
15:23 | 于是写信，经他们的手带去，信上说，使徒和长老弟兄们，向安提阿、a叙利亚、和基利家遍处的外邦b弟兄们问安。
15:24 | 我们听说有几个人，从我们这里出去，用言语a搅扰你们，惑乱你们的1心；其实我们并没有嘱咐他们。
15:25 | 所以我们a同心合意，认为该拣选几个人，差他们同我们b亲爱的巴拿巴和保罗，往你们那里去。
15:26 | 这二人是为我们主耶稣基督的a名，1不顾2 b性命的。
15:27 | 我们就差了犹大和a西拉，他们也要亲口报告同样的事。
15:28 | 因为圣a灵和我们，认为不该将更多的b重担放在你们身上，惟有几件事是不可少的，
15:29 | 就是禁戒祭a偶像之物和血，并勒死的牲畜和淫乱，这几件你们自己若能禁戒不犯，那就好了。1愿你们康壮。
15:30 | 他们既受差遣，就下安提阿去，聚集众人，交付书信。
15:31 | 众人念了，因得鼓励，就喜乐了。
15:32 | 犹大和西拉也是1 a申言者，就用许多话鼓励并b坚固弟兄们。
15:33 | 过了一些时候，弟兄们打发他们a平平安安的回到差遣他们的人那里去。
15:34 | 1惟有西拉认为该住在那里。
5 | 巴拿巴的难处　十五35～39
15:35 | 但保罗和巴拿巴仍住在a安提阿，和许多别的人一同施教，b传主的话为福音。
15:36 | 过了些日子，保罗对巴拿巴说，我们要回到从前宣传主话的a各城，看望弟兄们的景况如何。
15:37 | 巴拿巴定意也带著称呼马可的a约翰同去，
15:38 | 但保罗以为不带他同去是适宜的，因为马可从前曾在旁非利亚a离开他们，不和他们同去作工。
15:39 | 于是二人起了1争执，甚至彼此分开；巴拿巴带着马可，坐船往a居比路去；
6 | 第二次的行程　十五40～十八22
a | 到叙利亚和基利家　十五40～41
15:40 | 保罗却拣选了a西拉，也1出去，蒙弟兄们把他交与主的b恩典。
15:41 | 他就走遍a叙利亚和基利家，b坚固众c召会。
使徒行传 第 十五 章 <上一章　下一章>


使徒行传十六章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 十六 章

b | 到特庇和路司得　十六1～5
第 十六 章
16:1 | 保罗来到a特庇，又到路司得。看哪，在那里有一个门徒，名叫b提摩太，是c信主之犹太妇人的儿子，父亲却是希利尼人。
16:2 | a路司得和b以哥念的c弟兄们都1称赞他。
16:3 | 保罗有意要他一同出去，只1因那些地方的a犹太人，就带他去，给他行了2 b割礼，因为他们都知道他父亲是希利尼人。
16:4 | 他们经过各城，把耶路撒冷的使徒和长老所定的a规条，交给门徒遵守。
16:5 | 于是众1 a召会在b信仰上得坚固，人数c天天d加增。
c | 到马其顿的腓立比　十六6～40
(一) | 马其顿人的异象　6～10
16:6 | 1 a圣灵既然禁止他们在亚西亚讲道，他们就经过b弗吕家和加拉太地区。
16:7 | 到了每西亚的边界，他们试着要往庇推尼去，1耶稣的a灵却2不许，
16:8 | 他们就越过每西亚，下到a特罗亚去。
16:9 | 在夜间有1 a异象现与保罗：有一个马其顿人站着求他说，请你过到2 b马其顿来帮助我们。
16:10 | 保罗既看见这异象，1我们便2推断是神召我们去传福音给那里的人，就立刻想要3往马其顿去。
(二) | 传讲及其果效　11～18
16:11 | 于是从1特罗亚开船，一直行到2撒摩特喇，第二天到了3尼亚波利。
16:12 | 从那里来到a腓立比，就是马其顿区的头一个城，也是罗马的1驻防城。我们在这城里住了几天。
16:13 | 当1 a安息日，我们走出城门，到了b河边，以为那里是个2祷告的地方，我们就坐下对那聚集的妇女讲论。
16:14 | 有一个卖紫色布疋的妇人，名叫吕底亚，是a推雅推喇城的人，素来b敬拜神；她一直听着，1主就c开启她的心，叫她留意保罗所讲的。
16:15 | 她和她a一家既1受了浸，便求我们说，你们若断定我对主是忠信的，就请2到我3家里来住；于是强留我们。
16:16 | 后来，我们往那祷告的地方去，有一个使女迎面而来，她有1巫觋的2 a灵附着，3 b行占卜，叫她的主人们大得财利。
16:17 | 她跟随保罗和我们，a喊着说，这些人是b至高神的c奴仆，向你们宣传救人的道路。
16:18 | 她一连多日都这样作，保罗就十分厌烦，转身对那巫觋的灵说，我在耶稣基督的a名里，吩咐你从她身上出来。那巫觋的灵当时就b出来了。
(三) | 被囚与得释　19～40
16:19 | 使女的主人们见自己a得利的指望没有了，便揪住保罗和b西拉，c拉到市场上首领面前；
16:20 | 又把他们带到1 a官长那里，说，这些人原是犹太人，竟b骚扰我们的城，
16:21 | 宣传我们a罗马人所不可受，也不可行的b规矩。
16:22 | 群众就一同起来攻击他们，官长剥了他们的衣服，吩咐人a用棍子打。
16:23 | 打了许多棍，便将他们下在a监里，嘱咐禁卒看守妥当。
16:24 | 禁卒领了这样的命令，就把他们下在内监，两脚上妥了1 a木狗。
16:25 | 约在a半夜，保罗和西拉祷告唱诗赞美神，众囚犯也侧耳听他们。
16:26 | 忽然地大震动，甚至监牢的地基都a摇动了，监门立刻全b开，众囚犯的c锁炼也都松开了。
16:27 | 禁卒醒来，看见监门开了，以为囚犯已经逃走，就拔刀想要a自杀。
16:28 | 保罗大声呼叫说，不要伤害自己，我们都在这里。
16:29 | 禁卒叫人拿灯来，就冲进去，战战兢兢的a俯伏在保罗、西拉面前；
16:30 | 又领他们出来，说，先生们，a我当怎样行才可以得救？
16:31 | 他们说，当a信靠主耶稣，你和你1一家都必b得救。
16:32 | 他们就把主的话，讲给他同1他全家的人听。
16:33 | 当夜，就在那时，禁卒把他们带去，洗他们的伤，他和属乎他的人，1立即都a受了浸。
16:34 | 于是禁卒领他们1上去，到他的2家里，给他们a摆上饭，他和全家因为信了神，就都b欢腾。
16:35 | 到了天亮，官长打发1差役来，说，释放那两个人罢。
16:36 | 禁卒就把这话告诉保罗说，官长打发人来要释放你们。这样，你们现在就出监，平平安安的走罢。
16:37 | 保罗却对他们说，我们是a罗马人，并没有定罪，他们就公开的打了我们，又把我们下在监里，现在要私下撵我们出去么？这是不行的，叫他们自己来领我们出去罢。
16:38 | 差役把这话禀报官长。官长听见他们是罗马人，就a害怕了。
16:39 | 于是来劝他们，领他们出来，请他们a离开那城。
16:40 | 二人出了监，就到a吕底亚家里去，见了b弟兄们，劝勉他们一番，就走了。
使徒行传 第 十六 章 <上一章　下一章>


使徒行传十七章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 十七 章

d | 到帖撒罗尼迦　十七1～9
第 十七 章
17:1 | 保罗和西拉路过暗妃波里、亚波罗尼亚，来到1 a帖撒罗尼迦，在那里有犹太人的2 b会堂。
17:2 | 保罗照他素常的a规矩1进到他们那里，一连三个安息日，本着圣b经与他们辩论，
17:3 | 讲解陈明基督必须a受害，并从死人中b复活，又说，我所传与你们的这位耶稣，就是c基督。
17:4 | 他们中间a有些人信服了，就附从保罗和b西拉，并有许多c敬神的d希利尼人，首要的e妇女也不少。
17:5 | 但犹太人a嫉妒起来，招聚了一些市井匪类，结伙成群，b骚动那城，又闯进c耶孙的家，想要将保罗、西拉带到民众那里；
17:6 | 只是找不着他们，就把耶孙和几位弟兄，a拉到地方官那里，喊叫着说，这些b扰乱1天下的，也到这里来了，
17:7 | 耶孙竟然接待他们。这些人行事都违背a该撒的诏谕，说另有一个b王耶稣。
17:8 | 群众和地方官听见他们这话，就惊慌了。
17:9 | 于是向耶孙和其余的人取了保状，就释放了他们。
e | 到庇哩亚　十七10～13
17:10 | a弟兄们随即在夜间打发保罗和西拉往庇哩亚去，二人到了，就进入犹太人的b会堂。
17:11 | 这里的人比帖撒罗尼迦的人开明，他们热切的领受这道，天天a考查圣经，要晓得这些事是否这样。
17:12 | 所以他们中间多有信的，又有尊贵的希利尼a妇女，男人也不少。
17:13 | 但帖撒罗尼迦的犹太人，知道保罗又在庇哩亚宣传神的话，也就往那里去，a耸动扰乱群众。
f | 到雅典　十七14～34
(一) | 弟兄们的打发　14～15
17:14 | 当时a弟兄们便立刻打发保罗b往海边去，西拉和c提摩太仍留在庇哩亚。
17:15 | 护送保罗的人带他到了1 a雅典；既领了保罗给西拉和b提摩太的命令，叫他们赶紧到他这里来，就回去了。
(二) | 与犹太人的辩论，并与外邦哲学家的争论　16～18
17:16 | 保罗在雅典等候他们的时候，看见1 a满城都是偶像，b他里面的2灵就受到激愤。
17:17 | 于是在a会堂里，与犹太人和b敬神的人辩论，也与每日在市场上所遇见的人辩论。
17:18 | 还有一些1以彼古罗和2斯多亚的哲学家，与他争论，有的说，这3胡言乱语的想要说什么？有的说，他似乎是传说异邦鬼神的。这话是因保罗a传扬耶稣与b复活为福音。
(三) | 在亚略巴古的传讲　19～34
17:19 | 他们就拉住保罗，把他带到1 a亚略巴古，说，你所讲的这b新教训是什么，我们可以知道么？
17:20 | 因为你有些a奇怪的事，传到我们耳中，我们愿意知道1这些事是什么意思。
17:21 | （所有的雅典人和住在那里的客旅，都没有闲暇顾别的事，只将较新的事说说听听。）
17:22 | 保罗站在亚略巴古当中，说，1诸位，雅典人哪，我看你们凡事都很2敬畏鬼神。
17:23 | 我经过各处的时候，仔细观看你们所a敬拜的，遇见一座坛，上面写着：给未识之神。你们所b不认识而敬拜的，我现在传给你们。
17:24 | 1 a创造宇宙和其中万物的神，既是b天地的主，就c不住人手所造的殿，
17:25 | 也不用人手服事，好像缺少什么，自己倒将生命、a气息、万物赐给万人。
17:26 | 祂从1一本造出a万族的人，住在全b地面上，并且2豫先定准他们的时期，和居住的c疆界，
17:27 | 要叫他们a寻求神，或者可以揣摩而得，其实祂1 b离我们各人不远；
17:28 | 因我们生活、行动、存留都1在于祂，就如你们中间有些2作诗的说，原来我们也是3祂的4族类。
17:29 | 我们既是神的族类，就不当以为那1神圣的，像人用手艺、2心思所雕刻的a金、银、石头一样。
17:30 | 世人a蒙昧无知的b时候，神并不鉴察，如今却1吩咐各处的人都要c悔改，
17:31 | 因为祂已经定了1 a日子，要藉着祂所设立的人，按公义b审判2天下；祂已叫这人从死人中c复活，供万人作3可信的凭据。
17:32 | 众人听见死人a复活，就有b讥诮他的，又有人说，我们还要c再听你讲这个。
17:33 | 这样，保罗便从他们当中出去了。
17:34 | 但有几个人a贴近他，并且信了，其中有b亚略巴古的官丢尼修，和一个名叫大马哩的妇人，还有其他同着他们的人。
使徒行传 第 十七 章 <上一章　下一章>


使徒行传十八章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 十八 章

g | 到哥林多　十八1～17
(一) | 与亚居拉和百基拉的相遇　1～4
第 十八 章
18:1 | 这些事以后，保罗离开a雅典，来到b哥林多，
18:2 | 遇见一位犹太人，名叫a亚居拉，他按籍贯是b本都人；因为1 c革老丢曾命令犹太人都离开d罗马，所以新近带着妻子百基拉从e义大利来，保罗就到他们那里去。
18:3 | 他们本是以制造帐棚为业的，保罗因与他们同业，就和他们同住a作工。
18:4 | 每逢1安息日，保罗2在3 a会堂里辩论，劝导犹太人和4 b希利尼人。
(二) | 对犹太人的传讲，并他们的抵挡　5～17
18:5 | 1西拉和a提摩太从马其顿下来的时候，保罗2为道迫切，向犹太人郑重b见证耶稣是c基督。
18:6 | 他们既抗拒、a毁谤，保罗就b抖着衣服对他们说，你们的c血归到你们自己头上，我是洁净的。从今以后，我要1往d外邦人那里去。
18:7 | 于是离开那里，到了一个人的家中，这人名叫提丢犹士都，是a敬拜神的，他的家紧靠着会堂。
18:8 | 管会堂的a基利司布同他全1 b家都信了主，还有许多哥林多人听了，就信而受浸。
18:9 | a夜里主藉着1异象对保罗说，b不要怕，只管讲，不要静默，
18:10 | 有我a与你同在，必没有人下手害你，因为在这城里我有许多的b百姓。
18:11 | 于是保罗1住了一年零六个月，在他们中间教导神的话。
18:12 | 到迦流作亚该亚a省长的时候，b犹太人同心合意起来攻击保罗，把他c带到审判台，说，
18:13 | 这个人煽动人不按着律法敬拜神。
18:14 | 保罗刚要开口，迦流就对犹太人说，犹太人哪，如果是为冤枉或奸恶的事，我理当耐性听你们；
18:15 | 但所a争论的，若是关于言语、名目和你们中间的b律法，你们自己看着办罢，这些事我不愿意审问。
18:16 | 于是把他们从审判台赶走。
18:17 | 众人便揪住管会堂的1所提尼，在审判台前打他；这些事迦流都不管。
h | 到以弗所　十八18～21上
18:18 | 保罗又住了许多日，就辞别了弟兄，坐船往叙利亚去，百基拉、a亚居拉和他同去。他因为有1愿在身，就在b坚革哩c剪了头发。
18:19 | 到了a以弗所，保罗就把他们留在那里，自己1进了b会堂，和犹太人辩论。
18:20 | 众人请他多住些时候，他却没有答应，
18:21 | 就辞别他们说，神若a愿意，我还要回到你们这里来。
i | 再回安提阿，结束第二次的行程　十八21下～22
18:21 | 于是开船离了以弗所。
18:22 | 在该撒利亚下了船，就上耶路撒冷问候a召会，随后1下b安提阿去。
7 | 第三次的行程　十八23～二一17
a | 到加拉太地区和弗吕家　十八23
18:23 住了些时候，就1起行，挨次经过a加拉太地区和弗吕家，b坚固众门徒。
b | 再到以弗所　十八24～十九41
(一) | 亚波罗的职事　十八24～28
18:24 | 有一个犹太人名叫a亚波罗，来到以弗所；他按籍贯是亚力山大人，是个有口才的人，在圣经上很有能力。
18:25 | 这人已经在1主的道路上受了教导，灵里a火热，将耶稣的事详确的讲论教训人，只是他2单晓得b约翰的浸。
18:26 | 他在会堂里放胆讲论起来，百基拉和a亚居拉听见，就接他来，将神的b道路给他讲解得更加详确。
18:27 | 他想要往亚该亚去，弟兄们就鼓励他，并a写信请门徒接待他，他到了那里，就藉着1 b恩典多多帮助那些信主的人；
18:28 | 在公众面前极有能力，驳倒犹太人，引圣a经证明耶稣是b基督。
使徒行传 第 十八 章 <上一章　下一章>


使徒行传十九章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 十九 章

(二) | 亚波罗职事缺欠的补满　十九1～7
第 十九 章
19:1 | a亚波罗在哥林多的时候，保罗经过上边一带地方，就来到b以弗所，遇见几位门徒，
19:2 | 问他们说，你们信的时候，1受了圣灵没有？他们对他说，我们连有圣灵都2 a没有听说过。
19:3 | 保罗说，这样，你们受的是什么浸？他们说，是1 a约翰的浸。
19:4 | 保罗就说，约翰所施的是a悔改的浸，告诉百姓，当信入那b在他以后来的，就是耶稣。
19:5 | 他们听了，就浸1入主耶稣的名里。
19:6 | 保罗给他们1 a按手，圣b灵便降2在他们3身上，他们就4说c方言，又d说豫言。
19:7 | 一共约有十二个人。
(三) | 尽职及其果效─主的话扩长，而且得胜　十九8～20
19:8 | 保罗1进2 a会堂，放胆讲说，一连三个月，对于3 b神国的事，与人辩论并c劝服人。
19:9 | 后来有些人刚硬不受劝服，在许多人面前a毁谤这1 b道路，保罗就离开他们，也叫门徒与他们分离，便在2推喇奴的讲堂里天天辩论。
19:10 | 这样有a两年之久，叫一切住在b亚西亚的，无论是犹太人，是c希利尼人，都听见主的话。
19:11 | 神藉保罗的a手，行了非凡的1异能，
19:12 | 甚至有人从保罗1 a身上拿手巾或围裙，放在病人身上，疾病就离开他们，恶2灵也b出去了。
19:13 | 那时，有几个游行各处，a念咒赶鬼的犹太人，向那被恶灵附着的人，擅自称主耶稣的b名，说，我靠保罗所传扬的耶稣，敕令你们出来。
19:14 | 作这事的，有犹太祭司长士基瓦的七个儿子。
19:15 | 恶灵回答他们说，耶稣我认识，保罗我也知道；你们却是谁？
19:16 | 恶灵所附的人，就扑在他们身上，制伏了二人，且胜过了他们，叫他们赤着身子带着伤，从那屋子里逃出去了。
19:17 | 凡住在以弗所的，无论是犹太人，是希利尼人，都知道这事，众人都a惧怕，主耶稣的b名也就1尊大了。
19:18 | 那已经信的，多有人来1 a承认并述说自己素来所2行的事。
19:19 | 又有许多行巫术的人，把书拿来，堆在众人面前1烧毁了。他们计算书价，便知道共合五万2银币。
19:20 | 这样，1主的话便强有力的a扩长，而且得胜。
(四) | 去耶路撒冷和罗马的定意　十九21～22
19:21 | 这些事过后，保罗1灵里2 a定意，要经过b马其顿、亚该亚，3往c耶路撒冷去，又说，我到了那里以后，也必须4 d去罗马看看。
19:22 | 于是从a服事他的人中，打发b提摩太和1以拉都二人，往马其顿去，自己暂时2留在亚西亚。
(五) | 扰乱　十九23～41
() 原因　23～34
19:23 | 那时，关于这1 a道路，起了不小的b扰乱。
19:24 | 有一个银匠，名叫1底米丢，是2制造3亚底米银龛的，他使这行手艺的人作了不少生意，
19:25 | 他1聚集他们和同行的工人，说，2诸位，你们知道我们是倚靠这生意a发财的。
19:26 | 这保罗不但在以弗所，也几乎在全亚西亚，引诱迷惑许多群众，说，人a手所作的不是神，这是你们所看见所听见的。
19:27 | 这样，不但我们同业这一行的荣誉会遭到损伤，就是a大女神亚底米的庙，也要被算为无有，连全亚西亚和1普天下所敬拜大女神的威荣，也要销灭了。
19:28 | 众人听见，就怒气填胸，喊着说，大哉，以弗所人的亚底米阿！
19:29 | 满城都混乱起来，众人抓住与保罗a同行的马其顿人1该犹和b亚里达古，同心合意冲进剧场里去。
19:30 | 保罗想要进去，到民众那里，门徒却不许他去。
19:31 | 还有几位1亚西亚的首领，是保罗的朋友，打发人来劝他，不要冒险到剧场里去。
19:32 | 聚集的人纷纷乱乱，有a喊叫这个的，有喊叫那个的，多半不知道是为什么聚在一起。
19:33 | 有人把1亚力山大从群众当中带出来，犹太人推他往前，亚力山大就a摆手，要向民众分诉。
19:34 | 只因众人认出他是犹太人，就同声喊着：a大哉，以弗所人的亚底米阿！如此约有两小时。
() 乱定　35～41
19:35 | 那城里的书记安抚了群众，就说，1诸位，以弗所人哪，谁不知道以弗所人的城，是看守大亚底米庙，和2从a丢斯那里落下来之像的？
19:36 | 这些事既是驳不倒的，你们就当安静，不可卤莽行事。
19:37 | 你们把这些人带来，他们并没有a抢劫庙宇，也没有谤讟我们的女神。
19:38 | 若是底米丢和他同行的人，有控告人的事，自有上法庭的日期，也有a省长在，他们尽可彼此对告。
19:39 | 你们若还要求问别的事，就可以在1合法的集会里解决。
19:40 | 至于今日的事，本是无缘无故的，我们实在有被控a作乱的危险；论到这闹事的集合，我们也说不出所以然来。
19:41 | 说完这话，便1解散了会众。
使徒行传 第 十九 章 <上一章　下一章>


使徒行传二十章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 二十 章

c | 经过马其顿和希腊到特罗亚　二十1～12
第 二十 章
20:1 | 乱定之后，保罗请门徒来，劝勉了他们，就辞别起行，往1 a马其顿去。
20:2 | 他走遍了那一带地方，用许多话劝勉众人，然后来到希腊。
20:3 | 住了1三个月，正要坐船往叙利亚去的时候，a犹太人设b计要害他，他就2定意从马其顿回去。
20:4 | 同他到亚西亚去的，有庇哩亚人毕罗斯的儿子所巴特，帖撒罗尼迦人a亚里达古和西公都，还有b特庇人1该犹并c提摩太，又有亚西亚人d推基古和e特罗非摩。
20:5 | 这些人先走，在特罗亚等候我们。
20:6 | 过了a除酵的日子，我们从b腓立比开船，五天后到了c特罗亚他们那里，在那里住了七天。
20:7 | 1 a七日的第一日，2我们聚集b擘饼的时候，保罗因为次日要起行，就与他们讲论，直讲到半夜。
20:8 | 我们聚集的那座a楼上，有好些灯。
20:9 | 有一个青年人名叫犹推古，坐在窗台上，困倦沉睡；保罗讲论了多时，这青年人睡熟了，就从三层楼上掉下去；扶起来，已经死了。
20:10 | 保罗下去，伏a在他身上，抱着他说，你们不要慌张，因为他的魂还在身上。
20:11 | 保罗又上去，a擘饼，1吃了，谈论许久，直到天亮，这才走了。
20:12 | 他们把那孩子活活的领来，得了不少的安慰。
d | 到米利都，会以弗所召会的长老　二十13～38
20:13 | 我们先上船开往亚朔去，意思要在那里接保罗，因为他是这样安排的，他自己打算要步行。
20:14 | 他既在亚朔与我们相会，我们就接他上船，来到米推利尼。
20:15 | 从那里开船，次日到了基阿的对面，又次日越过去，在撒摩靠岸，又次日来到米利都。
20:16 | 因为保罗早已定意越过以弗所，免得在亚西亚耽延时日；他急忙前行，巴不得赶1 a五旬节能到b耶路撒冷。
20:17 | 保罗从米利都打发人往以弗所去，请a召会的b长老来。
20:18 | 他们来到他那里，他就对他们说，你们知道，自从我到a亚西亚第一天以来，与你们在一起始终b为人如何，
20:19 | a服事主，凡事b谦卑，常常c流泪，又因犹太人的d谋害，历经e试炼。
20:20 | 凡与你们有益的，我没有一样a避讳不告诉你们的，或在公众面前，或b挨家挨户，我都教导你们。
20:21 | 又对犹太人和a希利尼人郑重作b见证，当c悔改归向神，d信1入我们的2主耶稣。
20:22 | 看哪，现在我1灵里受2捆绑，要往a耶路撒冷去，不知道3在那里要遇见什么事，
20:23 | 1只知道圣a灵在各城里向我郑重见证说，有b捆锁与c患难等着我。
20:24 | 我却1不以2 a性命为念，也不看为宝贵，只要行完我的b路程，成就我从主耶稣所领受的c职事，郑重d见证神e恩典的f福音。
20:25 | 我曾在你们中间来往，传扬1 a国度，看哪，如今我晓得，你们众人都2不会再见我的b面了。
20:26 | 所以我1 a今日向你们见证，2我在众人的b血上是洁净的。
20:27 | 因为神的a旨意，我并没有一样b避讳不告诉你们。
20:28 | 圣1 a灵b立你们作全2 c群的3 d监督，你们就当为自己e谨慎，也为全群谨慎，4 f牧养神的g召会，就是祂用5自己的h血所i买来的。
20:29 | 我知道我离开以后，必有凶暴的a豺狼进入你们中间，不1爱惜羊群。
20:30 | 就是你们中间，也必有人起来，说悖谬的话，要1 a勾引门徒跟从他们。
20:31 | 所以你们应当a儆醒，记念我b三年之久，昼夜不住的c流泪劝戒你们各人。
20:32 | 如今我把你们a交托1神和祂2 b恩典的话，这话能c建造你们，叫你们在一切3 d圣别的人中得着4 e基业。
20:33 | 我未曾a贪图过任何人的金、银、衣服。
20:34 | 我这两只1 a手常供给我和同伴的需用，这是你们自己知道的。
20:35 | 我凡事给你们作了榜样，叫你们知道，必须这样a劳苦，扶助1 b软弱的人，并且记念主耶稣的话，祂自己说过，2 c施比受更为有福。
20:36 | 保罗说完了这话，就a跪下，同众人祷告。
20:37 | 众人痛哭，a抱着保罗的颈项，热切的和他亲嘴。
20:38 | 叫他们最伤心的，就是他说，他们不能再见他a面的那句话。于是b送他上船去了。
使徒行传 第 二十 章 <上一章　下一章>


使徒行传二一章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 二一 章

e | 到推罗　二一1～6
第 二一 章
21:1 | 我们离别了众人，就开船直航，来到哥士，第二天到了罗底，从那里到帕大喇；
21:2 | 遇见一只船要开往腓尼基去，就上船起行。
21:3 | 望见a居比路，就从左边驶过，往b叙利亚去，我们就在推罗上岸，因为船要在那里卸货。
21:4 | 我们找着了门徒，就在那里住了七天。他们藉着那a灵1对保罗说，b不要上c耶路撒冷去。
21:5 | 过了这几天，我们就动身前行，众人同妻子儿女a送我们到城外，我们都b跪在岸上祷告，彼此辞别。
21:6 | 我们上了船，他们就回自己家里去了。
f | 到多利买　二一7
21:7 我们行完了航程，从推罗来到多利买，问候a弟兄们，同他们住了一天。
g | 到该撒利亚　二一8～14
21:8 | 第二天，我们离开那里，来到a该撒利亚，就进了b传福音者c腓利1家里，和他同住，他是那d七个执事里的一个。
21:9 | 他有四个女儿，都是童女，是a说豫言的。
21:10 | 我们多住了几天，有一个申言者名叫a亚迦布，从犹太下来。
21:11 | 到了我们这里，就拿保罗的a腰带，捆上自己的手脚，说，1圣灵这样说，犹太人在耶路撒冷，要如此b捆绑这腰带的主人，把他c交在外邦人手里。
21:12 | 1我们听见这话，就和当地的人苦劝保罗a不要b上耶路撒冷去。
21:13 | 保罗却回答说，你们为什么痛哭，使我心碎？我为主耶稣的a名，不但被捆绑，就是b死在耶路撒冷，我也准备好了。
21:14 | 保罗既不听劝，我们也就静默，只说，愿主的a旨意成就。
h | 到耶路撒冷，结束第三次的行程　二一15～17
21:15 | 过了几天，我们便收拾行李，上a耶路撒冷去。
21:16 | 有a该撒利亚的几个门徒也和我们同去，带着一个久为门徒的b居比路人拿孙，我们好与他同1住。
21:17 | 1到了a耶路撒冷，b弟兄们欢欢喜喜的c接待我们。
8 | 犹太教的反面影响　二一18～26
21:18 | 第二天，保罗同我们去见1 a雅各，b长老们也都在那里。
21:19 | 保罗问候了他们，便将神藉着他的a职事，在外邦人中所行的事，都一一b述说出来。
21:20 | 他们听见了，就a荣耀神，并对保罗说，弟兄，你看犹太人中信主的有1多少万，并且都2为b律法c热心。
21:21 | 他们听说，你a教训一切在外邦的犹太人1背弃摩西，对他们说，b不要给孩子行割礼，也不要遵行c规例。
21:22 | 众人总会听见你已来了1，这可怎么办？
21:23 | 你就照着我们所告诉你的行罢。我们这里有四个人，都有1愿在身；
21:24 | 你带这些人去，1与他们一同行a洁净的礼，替他们缴2费，叫他们得以3剃头，这样，众人就可知道，先前所听说你的事都是虚的，反而你自己却是按规律而行，遵行b律法。
21:25 | 至于信主的外邦人，我们已经写信断定，叫他们自守，远避祭a偶像之物和血，并勒死的牲畜与淫乱。
21:26 | 于是第二天，保罗带着那四个人，1与他们一同行了洁净的礼，进了殿，报明洁净的日期2满足，只等祭司为他们各人献上a供物。
9 | 犹太人终极的逼迫　二一27～二六32
a | 抵挡保罗的暴动　二一27～二三15
(一) | 犹太人的捉拿　二一27～30
21:27 | 那七日将完，从a亚西亚来的b犹太人，看见保罗在殿里，就c耸动了所有的群众，d下手拿他，
21:28 | 喊叫着说，1诸位，以色列人哪，请帮忙，这人就是那在各处a教训众人b反对我们的2百姓、律法和3这地方的；他又带着希利尼人进殿，c污秽了这4圣地。
21:29 | 原来他们先前看见以弗所人a特罗非摩同保罗在城里，就以为保罗带他进了殿。
21:30 | 全城都震动了，百姓一齐跑来，a拿住保罗，b拉他c出殿，殿门立刻都关了。
(二) | 罗马千夫长的干豫　二一31～39
21:31 | 他们正想要a杀他，有人报信给1营里的2 b千夫长说，全耶路撒冷都乱了。
21:32 | 千夫长立刻带着兵丁和几个百夫长，跑下去到他们那里；他们见了千夫长和兵丁，就止住不打保罗。
21:33 | 于是千夫长上前拿住他，吩咐用两条a铁链b捆锁，又查问他是什么人，作的是什么事。
21:34 | 群众中间有a喊叫这个的，有喊叫那个的，千夫长因为这样乱嚷，无法得知实情，就吩咐人将保罗带进b营楼去。
21:35 | 到了台阶上，由于群众挤得凶猛，兵丁只得将保罗抬起来，
21:36 | 有许多的百姓跟随着，喊叫说，a除掉他！
21:37 | 将要带进营楼的时候，保罗对千夫长说，我对你说句话，可以不可以？他说，你懂得希利尼话么？
21:38 | 莫非你是前些日子作乱，带领四千凶徒，往旷野去的那埃及人么？
21:39 | 保罗说，我本是a犹太人，是基利家的b大数人，并不是无名小城的居民，求你准我向百姓说话。
(三) | 暴动者前的分诉　二一40～二二21
21:40 千夫长准了，保罗就站在台阶上，向百姓a摆手，他们都静默无声，保罗便用1 b希伯来语对他们讲话，说：
使徒行传 第 二一 章 <上一章　下一章>


使徒行传二二章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 二二 章

第 二二 章
22:1 | 1诸位，a弟兄父老，请听我现在对你们所2 b分诉的。
22:2 | 众人听见他用1希伯来语对他们讲话，就更加安静了。
22:3 | 保罗说，我是a犹太人，生在基利家的大数，在这城里长大，在b迦玛列脚前，按着我们祖宗c严紧的律法受教，我d为神e热心，像你们众人今日一样。
22:4 | 我也曾a逼迫过这1道路上的人，直到死地，无论男女都捆绑起来，2下在b监里，
22:5 | 这是a大祭司和1众长老都可以给我作见证的。我又从他们领了给弟兄们的b文书，往c大马色去，要把在那里走这道路的人捆绑起来，带到耶路撒冷受刑。
22:6 | 我a将到大马色，正走的时候，约在中午，忽然从天上发出大光，四面照着我，
22:7 | 我就仆倒在地，听见有声音对我说，扫罗，扫罗，你为什么逼迫1我？
22:8 | 我回答说，1主阿，你是谁？祂对我说，我就是你所逼迫的a拿撒勒人耶稣。
22:9 | 与我同行的人看见了那光，却没有1听明那对我说话者的声音。
22:10 | 我说，主阿，a我当作什么？主对我说，起来，进大马色去，在那里要将所派你作的一切事都1告诉你。
22:11 | 我因那光的荣耀，1不能看见，就由同行的人牵着我的手，进了大马色。
22:12 | 有一个人名叫1 a亚拿尼亚，按着律法是虔诚人，为一切住在那里的犹太人所2 b称赞。
22:13 | 他到我这里来，站在旁边对我说，扫罗弟兄，你1 a看见罢。我当时一1 a看，就看见了他。
22:14 | 他又说，a我们祖宗的神豫先b选定了你，叫你认识祂的c旨意，又得见那d义者，且得听祂口中所出的声音；
22:15 | 因为你要将所a看见所听见的，向万人为祂作b见证。
22:16 | 现在你为什么耽延？起来，1 a呼求着2祂的b名3 c受浸，洗去你的4罪。
22:17 | 后来我回到a耶路撒冷，在b殿里祷告的时候，1魂游象外，
22:18 | 看见主向我说，你要赶紧，快快离开耶路撒冷，因你为我所作的a见证，人必不领受。
22:19 | 我就说，主阿，他们知道我从前把信靠你的人a收在监里，又在各b会堂里鞭打他们，
22:20 | 并且你的a见证人司提反遇害b流c血的时候，我还亲自站在旁边，予以d赞同，并且看守害死他之人的衣服。
22:21 | 主向我说，你去罢，因为我要差遣你a远远的往b外邦人那里去。
(四) | 罗马人的捆绑　二二22～29
22:22 | 众人听他说到这句话，就高声说，这样的人从地上a除掉罢，他是b不该活着的。
22:23 | 众人喧嚷，摔掉衣服，把尘土向空中扬起来，
22:24 | 1千夫长就吩咐人将保罗带进a营楼，叫人用鞭子b拷问他，要c确知他们向他这样喊叫，是为什么缘故。
22:25 | 1刚用皮带捆上，保罗对旁边站着的百夫长2说，人是a罗马人，又没有定罪，你们就鞭打，这是合法的么？
22:26 | 百夫长听了，就到千夫长跟前，报告说，你要怎么作？这人是个罗马人。
22:27 | 千夫长就进前来对保罗说，你告诉我，你是罗马人么？保罗说，是的。
22:28 | 千夫长回答说，我用许多银子，才取得这公民权。保罗说，我生来就是。
22:29 | 于是那些要a拷问保罗的人，立刻离开他去了。b千夫长既确知他是c罗马人，又因为d捆绑了他，也e害怕了。
(五) | 议会前的分诉　二二30～二三10
22:30 第二天，千夫长想要知道犹太人控告保罗的实情，便解开他，吩咐祭司长和全1 a议会的人都聚集，将保罗带下来，叫他站在他们面前。
使徒行传 第 二二 章 <上一章　下一章>


使徒行传二三章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 二三 章

第 二三 章
23:1 | 保罗定睛看着1 a议会，说，2诸位，弟兄们，我在神面前行事为人都是凭着无亏的3 b良心，直到今日。
23:2 | 大祭司a亚拿尼亚就吩咐旁边站着的人b打他的嘴。
23:3 | 保罗对他1说，你这a粉饰的b墙，神将要击打你了。你坐堂是要按律法2 c审问我，你竟违背律法，吩咐人打我么？
23:4 | 站在旁边的人说，你辱骂神的a大祭司么？
23:5 | 保罗说，弟兄们，我不晓得他是大祭司；经上记着，“a不可b毁谤你百姓的官长。”
23:6 | 保罗看出其中一部分是1 a撒都该人，另一部分是2法利赛人，就在b议会中3喊着说，4诸位，弟兄们，我是c法利赛人，是法利赛人的子孙；我现在受审问，是为了d盼望死人e复活。
23:7 | 他说了这话，法利赛人和撒都该人便起了争执，会众就分裂了。
23:8 | 因为撒都该人说a没有复活，也没有天使和灵；法利赛人却样样都承认。
23:9 | 于是大大的喧嚷起来，有几个法利赛派的a经学家站起来争辩说，我们在这人身上看b不出什么恶来，说不定有灵或c天使对他说过话。
23:10 | 那时大起a纷争，1千夫长恐怕保罗被他们扯碎了，就2吩咐兵丁下去，把他从众人当中抢出来，带进b营楼去。
(六) | 主的鼓励　二三11
23:11 1 a当夜，主2 b站在保罗旁边说，你当c壮胆，你怎样在耶路撒冷3郑重的为我d作了见证，也必照样在4罗马为我5作见证。
(七) | 犹太人的阴谋　二三12～15
23:12 | 到了天亮，a犹太人就团结同1 b谋，2发咒起誓说，若不先c杀保罗，就不吃不喝。
23:13 | 一同起誓订这阴谋的，有四十多人。
23:14 | 他们来到祭司长和长老跟前，说，我们已经1厉害的发咒起誓，若不先杀保罗，就不2吃什么。
23:15 | 现在你们连同议会要通知千夫长，叫他带保罗下到你们这里来，假作要更详确1审断他的事；我们已经豫备好了，不等他走近，就a杀掉他。
b | 千夫长向罗马总督腓力斯的解送　二三16～二四27
(一) | 解送的秘密　二三16～35
23:16 | 保罗的外甥1听见这a埋伏的事，就来，进了b营楼，告诉保罗。
23:17 | 保罗请一个百夫长来，说，你带这青年人到a千夫长那里，他有事要告诉他。
23:18 | 于是百夫长拉着他，带到千夫长那里，说，a被囚的保罗请我到他那里，求我带这青年人到你这里，他有事要告诉你。
23:19 | 千夫长就拉着他的手走到一旁，私下查问说，你有什么事要告诉我？
23:20 | 他说，犹太人已经a约定，要求你明天带保罗下到b议会里去，假作要更详确查问他的事。
23:21 | 你不要听从他们，因为他们中间有四十多人，埋伏着等待保罗，并且已经发咒起誓，若不先a杀保罗，就不吃不喝；现在他们豫备好了，只等你应允。
23:22 | 于是千夫长打发那青年人走，嘱咐他说，不要对任何人泄漏，说你将这事通知我了。
23:23 | 千夫长便叫了两个百夫长来，说，豫备步兵二百、马兵七十、1长枪手二百，今夜2九时往该撒利亚去。
23:24 | 也要豫备牲口叫保罗骑上，把他平安的护送到a总督1 b腓力斯那里去。
23:25 | 千夫长又写了文书，
23:26 | 大意如下：革老丢吕西亚a请总督腓力斯b大人安。
23:27 | 这人被犹太人a拿住，将要b遭害，我得知他是c罗马人，就带兵丁到场，把他救出来。
23:28 | 因为想要a确知他们告他的缘故，我就带他下到他们的议会去，
23:29 | 便查知他被告，是因他们a律法的b问题，并没有什么c该死该绑的罪名。
23:30 | 后来有人把要害这人的a阴谋b告诉我，我就立刻解他到你那里去，又吩咐c告他的人，到你面前告他。
23:31 | 于是兵丁照所指示他们的，夜里将保罗带到1安提帕底。
23:32 | 第二天让马兵同保罗前行，他们就回a营楼去了。
23:33 | 马兵来到a该撒利亚，把文书呈给总督，也把保罗带到他面前。
23:34 | 总督念了，就问保罗是那省的人；既查知他是a基利家人，
23:35 | 就说，等a告你的人来到，我要细听你的事。便吩咐人把他看守在希律的1 b王府里。
使徒行传 第 二三 章 <上一章　下一章>


使徒行传二四章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 二四 章

(二) | 犹太辩士的控告　二四1～9
第 二四 章
24:1 | 过了五天，大祭司a亚拿尼亚同几个长老，和一个1辩士帖土罗下来，向b总督控告保罗。
24:2 | 保罗被传了来，帖土罗就控告说，
24:3 | a腓力斯b大人，1我们因你得以大享太平，并且这国因你的先见，随事随处得了改革，我们满心感谢的领受。
24:4 | 但为了不多耽误你，只求你宽容，略听我们几句。
24:5 | 我们看这个人是瘟疫，是a鼓动普1天下众犹太人b生乱的，又是c拿撒勒d派里的一个头目，
24:6 | 连圣殿他也试图要a污秽，我们把他捉住了，1要按我们的律法审问。
24:7 | 1不料，千夫长吕西亚前来，甚是强横，从我们手中把他夺去，
24:8 | 1吩咐告他的人到你这里来。你自己查问他，就可以a确知我们告他的一切事了。
24:9 | 众犹太人也都附和，证实事情确是这样。
(三) | 腓力斯前的分诉　二四10～21
24:10 | 总督点头叫保罗说话，他就回答说，我知道你在这国里审案多年，所以我乐意为自己的事1 a分诉。
24:11 | 你能确知，从我上a耶路撒冷b敬拜，到今日不过有十二天。
24:12 | 他们并a没有看见我在b殿里，或是在会堂里，或是在城里，同什么人辩论，或耸动群众，
24:13 | 就是他们现在所告我的事，也a不能向你证实。
24:14 | 但有一件事我要向你承认，就是我正按着他们所称为a异端的1 b道路，2 c事奉d我们祖宗的神，又信合乎e律法的，和申言者书上一切所记载的；
24:15 | 我向神存着a盼望，无论1义的和不义的都要复活，就是他们自己也是这样盼望。
24:16 | 我因此a操练自己，对神对人常存无亏的1 b良心。
24:17 | 过了a几年，我上去b赒济我本c国的百姓，并献供物，
24:18 | 正献的时候，他们看见我在殿里已经1洁净了，并没有聚众，也没有生乱，不过只有几个从a亚西亚来的犹太人，
24:19 | 他们若有告我的事，就应当到你面前来a告我。
24:20 | 即或不然，当我站在a议会前，这些人若看出我有不对的地方，他们自己也可以说出来。
24:21 | 纵然有，也不过是为了我站在他们中间所喊的这一声：我今日在你们面前受审，是为死人a复活。
(四) | 腐败不公罗马政客的扣留监管　二四22～27
24:22 | 腓力斯既更加详确的晓得关于这a道路的事，就拖延他们，说，且等b千夫长吕西亚下来，我要审断你们的事。
24:23 | 于是吩咐百夫长a看守保罗，并且b宽待他，也不拦阻他自己的人来供给他。
24:24 | 过了几天，腓力斯和他夫人犹太的女子1土西拉一同来到，就传见保罗，并听他讲论a信入基督耶稣的事。
24:25 | 保罗1讲论2 a公义、b节制、和将来的c审判，腓力斯感到惧怕，就说，你暂且去罢，等我得便d再叫你来。
24:26 | 同时腓力斯又指望保罗送1 a钱给他，所以屡次打发人叫他来，和他谈论。
24:27 | 过了1两年，波求2 a非斯都接了腓力斯的任；腓力斯要3 b讨好犹太人，就c留保罗在d捆锁中。
使徒行传 第 二四 章 <上一章　下一章>


使徒行传二五章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 二五 章

c | 腓力斯向继任者非斯都的转留　二五1～二六32
(一) | 犹太首领要求的被拒　二五1～5
第 二五 章
25:1 | a非斯都到省上任，过了三天，就从b该撒利亚上耶路撒冷去。
25:2 | a祭司长和犹太人的首领，向他控告保罗，
25:3 | 不断恳求非斯都，1向他求情对付保罗，将他提到耶路撒冷来，他们要在路上a埋伏b杀害他。
25:4 | 非斯都就回答说，保罗押在该撒利亚，我不久就要亲自往那里去。
25:5 | 又说，你们中间有权势的人与我一同下去，那人若有什么1不是，就可以a告他。
(二) | 非斯都前的分诉　二五6～8
25:6 | 非斯都在他们中间，住了不过十天八天，就下该撒利亚去，第二天坐在a审判台上，吩咐将保罗提上来。
25:7 | 保罗来了，那些从耶路撒冷下来的犹太人，围绕他站着，提出许多严重的事a控告他，都是他们b不能证实的。
25:8 | 保罗1 a分诉说，无论犹太人的b律法，或是圣c殿，或是d该撒，我都e没有得罪过。
(三) | 向该撒的上诉　二五9～12
25:9 | 但非斯都要1 a讨好犹太人，就回答保罗说，关于这些事，你愿意上b耶路撒冷去，在那里在我面前受审么？
25:10 | 保罗说，我是站在该撒的a审判台前，这是我应当受审的地方；我向犹太人并b没有行过什么不对的事，这也是你明明知道的。
25:11 | 我若行了不对的事，犯了什么a该死的罪，就是死，我也不辞；但他们所b告我的事，若都是虚的，就没有人可以把我交给他们。我1 c上诉于2该撒。
25:12 | 非斯都和1议会商量了，就回答说，你既上诉于该撒，就要往该撒那里去。
(四) | 非斯都向亚基帕王的题说　二五13～27
25:13 | 过了些日子，1 a亚基帕王和2百尼基氏来到b该撒利亚，问候非斯都。
25:14 | 他们在那里住了多日，非斯都将保罗的事向王陈述说，这里有一个人，是a腓力斯b留下来的c囚犯。
25:15 | 我在耶路撒冷的时候，a祭司长和犹太人的长老，将他的事禀报了我，求我定他的罪。
25:16 | 我回答他们说，无论什么人，a被告还没有和b原告当面对质，未得机会c分诉所告他的事，就先把他交给对方，这不是罗马人的d规例。
25:17 | 及至他们都来到这里，我就不耽延，第二天便坐在a审判台上，吩咐把那人提上来。
25:18 | 原告站着告他，所a告的并没有我所意料的恶事；
25:19 | 不过是和保罗a争论一些他们自己1敬鬼神的问题，又关于一位已经死了的耶稣，保罗断言祂是b活着的。
25:20 | 关于这些争论，我1心里作难，就问他愿不愿意上a耶路撒冷去，在那里为这些事受审。
25:21 | 但保罗诉求把他留下，等待1 a皇上审断，我就吩咐把他留下，等我解他到该撒那里去。
25:22 | 亚基帕对非斯都说，我也愿意亲自听听这个人。非斯都说，明天你可以听他。
25:23 | 第二天，a亚基帕和百尼基大张威势而来，同着众1千夫长和城里杰出的人，进了厅堂；非斯都吩咐一声，就有人将保罗提上来。
25:24 | 非斯都说，亚基帕王和同我们在座的诸位，你们看这人，为了他，耶路撒冷和这里全群的a犹太人曾向我恳求，嚷着说，这个人b不该再活着。
25:25 | 但我查明他没有犯什么a该死的罪，并且他自己既然要b上诉于皇上，我就1定意把他解去。
25:26 | 论到这人，我没有确实的事可以呈奏主上；因此我带他到1你们面前，也特意带他到你亚基帕王面前，为要在审问之后，有所陈奏。
25:27 | 据我看来，解送a囚犯，不指明他的罪状，是不合理的。
使徒行传 第 二五 章 <上一章　下一章>


使徒行传二六章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 二六 章

(五) | 亚基帕王前的分诉　二六1～29
第 二六 章
26:1 | 亚基帕对保罗说，准你为自己申诉。于是保罗伸手a分诉说，
26:2 | a亚基帕王阿，犹太人b控告我的一切事，今日得在你面前1分诉，乃为有幸；
26:3 | 1尤其你熟悉犹太人的一切a规例，和他们的b问题，所以求你耐心听我。
26:4 | 我从起初在本a国的民中，并在耶路撒冷，自幼为人如何，犹太人都知道。
26:5 | 他们若肯作见证，他们从起初早就晓得，我是按着我们1宗教最a严紧的b教派，作了c法利赛人。
26:6 | 现在我站着受审，是因为a盼望神向我们祖宗所应许的；
26:7 | 这应许，我们a十二个支派b昼夜切切的事奉神，都盼望得着；王阿，我被犹太人c控告，就是因这盼望。
26:8 | 神既叫死人a复活，你们为什么断为不可信的？
26:9 | 从前我自己也以为，应当多方a攻击b拿撒勒人耶稣的名。
26:10 | 我在耶路撒冷就曾这样行了；既从祭司长得了a权柄，我就把许多圣徒囚在b监里，并且他们被杀，我也c投票定罪。
26:11 | 在各a会堂，我屡次用刑，想强逼他们说亵渎的话，又格外恼恨他们，甚至b追逼他们，直到1外邦的城邑。
26:12 | 那时，我领了祭司长的权柄和使命，a往大马色去。
26:13 | 王阿，正午的时候，我在路上看见一道光，比日头还亮，从天上四面照着我和与我同行的人。
26:14 | 我们都仆倒在地上，我就听见有声音，用a希伯来语向我说，扫罗，扫罗，你为什么逼迫1我？你踢2犁棒是难的。
26:15 | 我说，1主阿，你是谁？主说，我就是你所逼迫的耶稣。
26:16 | 你起来站着，我向你显现，正是要a选定你作执事和1 b见证人，将你所c看见我的事，和我将要显现给你的事，见证出来；
26:17 | 我要拯救你a脱离百姓和b外邦人。
26:18 | 我差你到他们那里去，1叫他们的a眼睛得开，从2 b黑暗转入c光中，从3撒但权下4转向神，又因信入我，得蒙5 d赦6罪，并在一切7圣别的人中得着8 e基业。
26:19 | 亚基帕王阿，我故此没有违背那从天上来的1异象，
26:20 | 先向在a大马色、b耶路撒冷和c犹太全地的人，后向d外邦人传报，要e悔改f转向神，行事与悔改g相称。
26:21 | 因这些事，犹太人在殿里a拿住我，想要杀我。
26:22 | 然而我蒙神的1 a帮助，直到今日还得b站住，向尊卑老幼c作见证，所讲的，并不外乎众d申言者和e摩西所说，必要发生的事，
26:23 | 就是基督必须a受害，并且首先1从死人中b复活，要将2 c光传给百姓和外邦人。
26:24 | 保罗这样分诉，非斯都大声说，保罗，你1 a癫狂了，你的学问太大，反叫你1癫狂了。
26:25 | 保罗说，a非斯都b大人，我不是癫狂，我说的乃是c真实d清醒的话。
26:26 | 王也1晓得这些事，所以我向王放胆直言，我深信这些事没有一件向王是隐藏的，因为都不是在2隐匿的地方作的。
26:27 | 亚基帕王阿，你信申言者么？我知道你是信的。
26:28 | 亚基帕对保罗说，你想稍微一劝，便叫我作a基督徒阿？
26:29 | 保罗说，无论是少劝，是多劝，我向神所求的，不但是你一个人，就是今天一切听我的，都要a像我一样，只是不要有这些b锁炼。
(六) | 亚基帕王的判断　二六30～32
26:30 | 于是王和a总督，并b百尼基与c同坐的人都起来，
26:31 | 退到一边，彼此谈论说，这人并没有犯什么a该死该绑的罪。
26:32 | a亚基帕对非斯都说，1这人2若没有b上诉于该撒，就可以c释放了。
使徒行传 第 二六 章 <上一章　下一章>


使徒行传二七章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 二七 章

10 | 第四次的行程　二七1～二八31
a | 到佳澳　二七1～12
第 二七 章
27:1 | 他们既定规了，叫1我们坐船往a义大利去，就将保罗和别的囚犯，交给2御3营里一个名叫犹流的百夫长。
27:2 | 有一只亚大米田的船，要开往亚西亚沿岸一带地方，我们1上去，船就开行，和我们同去的，还有马其顿的帖撒罗尼迦人a亚里达古。
27:3 | 第二天，我们在西顿靠了岸，犹流a宽待保罗，准他往朋友那里去，受他们的照应。
27:4 | 从那里又开船，因为风不顺，就贴着居比路的背风岸航行。
27:5 | 过了基利家、旁非利亚一带的海，就到了吕家的每拉。
27:6 | 在那里，百夫长找到一只a亚力山大的船，要开往义大利去，便叫我们上了那船。
27:7 | 一连多日，船行得慢，好不容易到了革尼土一带，因为被风拦阻，就贴着革哩底的背风岸，从撒摩尼对面行过。
27:8 | 我们沿岸航行，好不容易来到一个地方名叫佳澳，离那里不远，有拉西亚城。
27:9 | 过了相当的时候，1禁食的节期也过去了，行船又危险，保罗就劝众人说，
27:10 | 1诸位，我看这次航行，不但货物和船只要受到伤害，大遭损失，就连我们的性命也难保。
27:11 | 但百夫长宁愿信从船长和a船主，却不信从保罗所说的。
27:12 | 且因这港口不适于过冬，大多数的人就主张从那里开船，或者能到非尼喀过冬。非尼喀是革哩底的一个港口，1一面朝东北，一面朝东南。
b | 飓风与保罗对安全的豫告　二七13～26
27:13 | 这时微微起了南风，他们以为对目的地已有把握，就起锚，贴近革哩底航行。
27:14 | 但过了不久，一股名叫1友拉革罗的狂a风，从岛上扑下来，
27:15 | 船被风抓住，敌不住风，我们就任风刮去，
27:16 | 贴着一个小岛的背风岸奔航，那岛名叫高大，我们好不容易才1收住a小艇。
27:17 | 既把小艇拉上来，就1用缆绳捆绑船底；又a恐怕撞在2赛耳底沙滩上，就3放下帆来，任船飘流。
27:18 | 我们被风浪颠簸得很厉害，第二天众人就把货物a抛出去，
27:19 | 到第三天，他们又亲手把船上的1用具抛弃了。
27:20 | 太阳和星辰多日不显露，又有狂风大浪催逼，我们得救的指望就都绝了。
27:21 | 众人多日没有吃什么，保罗就站在他们中间，说，1诸位，你们2本该听从我，不离开革哩底，免得遭受这样的伤害和损失。
27:22 | 现在我还劝你们a放心振作，因为你们中间b没有一个人会丧命，惟独失丧这船，
27:23 | 因我所a属所1 b事奉的神，祂的c使者2昨d夜e站在我旁边，说，
27:24 | 保罗，a不要害怕，你必1站在该撒面前，看哪，与你同船的人，神都b赐给你了。
27:25 | 所以1诸位，要a放心振作，我b信神怎样对我c说，事情也要怎样成就。
27:26 | 只是我们必a撞在一个b岛上。
c | 保罗的超越、智慧对水手兵丁的卑鄙、愚昧　二七27～44
27:27 | 到了第十四天夜里，我们在亚底亚海飘来飘去，约到半夜，水手以为渐近旱地，
27:28 | 就1探探深浅，探得有二十2噚；稍往前行，又探探深浅，探得有十五2噚。
27:29 | a恐怕b撞在1石头上，就从船尾抛下四个锚，期待着天亮。
27:30 | 水手想要离船逃走，就把a小艇放在海里，假作要从船头抛锚的样子。
27:31 | 保罗对百夫长和兵丁说，这些人若不留在船上，你们必不能得救。
27:32 | 于是兵丁砍断小艇的绳子，任它飘去。
27:33 | 从那时到天快亮，保罗一直劝众人用饭，说，你们悬望忍饿不吃什么，今天已是第十四天了。
27:34 | 所以我劝你们用饭，这与你们的得救有关，因为你们各人连一根a头发也不至于损坏。
27:35 | 保罗说了这话，就拿着饼，在众人面前a感谢了神，然后擘开来b吃。
27:36 | 于是众人都a放心振作，也就用饭了。
27:37 | 我们在船上的，共有二百七十六个1人。
27:38 | 他们吃饱了，就把麦子a抛在海里，叫船轻一点。
27:39 | 到了天亮，他们不认识那地方，只看见一个有岸可登的海湾，就商议能把船拢进去不能。
27:40 | 于是把锚丢弃在海里，同时松开舵绳，拉起前帆，顺着风向岸驶去。
27:41 | 但遇着两水夹流的地方，就把船搁了浅；船头胶着不动，船尾被浪猛力a冲坏了。
27:42 | 兵丁的意思是要把囚犯a杀了，恐怕有人泅水逃走；
27:43 | 但百夫长1愿意叫保罗安全得救，不准他们任意而行，就吩咐会泅水的，跳下水去先上岸；
27:44 | 其余的人，有的可以用木板，有的可以用船上的东西上岸。这样，众人都a安全得救上了岸。
使徒行传 第 二七 章 <上一章　下一章>


使徒行传二八章

 使徒行传纲目 <上一章　下一章>
使徒行传 第 二八 章

d | 到米利大岛　二八1～10
第 二八 章
28:1 | 我们既已安全得救，才认出那a岛名叫1米利大。
28:2 | 1土人待我们有非常的a情分，因为当时下着雨，天气又冷，就生火接待我们众人。
28:3 | 那时，保罗拾起一捆柴放在火上，有一条a毒蛇因热出来，缠住他的手。
28:4 | 土人看见那1毒蛇悬在他手上，就彼此说，这人必是个凶手，虽然从海里安全得救，2公理还不容他活着。
28:5 | 保罗竟把那毒a蛇甩在火里，并没有受伤。
28:6 | 土人等着看他肿起来，或是忽然仆倒死了，但等了多时，见他无事，就转念说，他是个1 a神。
28:7 | 那地附近有些田产是岛长的，这人名叫部百流，他接纳我们，a亲切的款待了三天。
28:8 | 当时，部百流的父亲患a热病和痢疾躺着，保罗进到他那里，b祷告并c按手在他身上，医好了他。
28:9 | 这样一来，岛上其余的病人也来1得了医治。
28:10 | 他们又多方的尊敬我们，到了开船的时候，还给我们放上所需用的。
e | 到罗马，结束第四次的行程　二八11～31
(一) | 从叙拉古到罗马　11～16
28:11 | 过了三个月，我们上了一只a亚力山大的船，这船以1 b丢斯双子为记，是在那岛上过了冬的。
28:12 | 到了叙拉古，我们停泊三日。
28:13 | 又从那里绕行，来到利基翁。过了一天，起了南风，第二天就来到部丢利，
28:14 | 在那里遇见a弟兄们，恳求我们与他们同住了七天；这样，我们来到了罗马。
28:15 | 1那里的2弟兄们，一听见我们的事，便来到3亚比乌市和4三馆迎接我们，保罗见了他们，就感谢神，5壮起胆来。
28:16 | 当我们进了罗马，保罗蒙准和一个a看守他的兵丁另住一处。
(二) | 与犹太首领的接触　17～22
28:17 | 过了三天，保罗召集犹太人的首领来。等他们到齐了，就对他们说，1诸位，弟兄们，我虽a没有作什么事干犯本国的百姓，或祖宗的b规例，却成了囚犯，从耶路撒冷解到罗马人的手里。
28:18 | 他们审问了我，就愿意a释放我，因为在我身上并没有b该定死罪的。
28:19 | 无奈犹太人不服，我才被迫a上诉于该撒，并非有什么事要控告我本b国的百姓。
28:20 | 为这缘故，我恳求你们来见面谈论；我原是为了以色列所a盼望的，才戴上这b锁炼。
28:21 | 他们对他说，我们并没有接到从犹太来论你的a信，弟兄中也没有人来报告，或说到你有什么1不好。
28:22 | 但我们认为应该听听你怎样想，因为我们晓得，这个a教派是到处遭b反对的。
(三) | 在罗马的尽职　23～31
28:23 | 他们和保罗约定了日子，就有更多的人到他的住所来，保罗从早到晚对他们a讲解，郑重b见证1 c神的国，引d摩西的律法和众e申言者的书，以耶稣的事f劝服他们。
28:24 | 他所说的，a有的信服，有的不信。
28:25 | 他们彼此不合，就散了。散去以前，保罗说了一句话：圣灵藉申言者以赛亚，向你们祖宗所说的话，是不错的，祂说，
28:26 | “1你去对这百姓说，你们听是要听见，却绝不领悟；看是要看见，却绝看不透；
28:27 | 因为这百姓a心1蒙脂油，耳听不灵，b眼睛闭着；恐怕他们眼睛看见，耳朵听见，心里领悟，回转过来，我就医治他们。”
28:28 | 所以你们当知道，神这a救恩如今已传给b外邦人，他们也必c听。
28:29 | 1保罗说了这话，犹太人中大起争论，就都走了。
28:30 | 保罗在自己所租的房子里，住了足足1两年，2欢迎一切前来见他的人，
28:31 | 1全然a放胆宣扬2 b神的国，并教导主耶稣基督的事，毫无阻碍。
使徒行传 第 二八 章 <上一章　下一章>


罗马书一章

 罗马书纲目 <上一章　下一章>
罗马书 第 一 章

著者： 使徒保罗。（一1。）
著时： 约在主后六十年，保罗第三次出外尽职时。
著地： 哥林多。（罗十五25～32，徒十九21，二十1～3。）
受者： 在罗马的圣徒。（一7。）
主题：神的福音─将罪人作成神的儿子，构成基督的身体，显为在地方上的召会
壹 | 引言─神的福音　一1～17
一 | 在经上所应许的　1～2
第 一 章
1:1 | 1基督2耶稣的3奴仆4保罗，5蒙召的6使徒，被7分别出来8归于神9福音的；
1:2 | 1这福音是神2从前藉着祂的众申言者，在3圣经上所应许的，
二 | 论到基督　3～4
1:3 | 论到1祂的儿子，我们的主耶稣基督：按2肉体说，是3从4 a大卫后裔5生的，
1:4 | 按1圣别的2灵说，是3从死人的复活，4以5大能6标出为a神的7儿子；
三 | 为蒙召的人所接受　5～7
1:5 | 我们藉着祂，领受了1恩典和2使徒的职分，3为祂的名在万国中使人4 a顺从5 b信仰，
1:6 | 其中也有你们这1蒙召属耶稣基督的人；
1:7 | 写信给一切在罗马，为神所爱，a蒙召的1圣徒。愿2恩典与b平安，从神我们的父，并主耶稣基督归与你们。
四 | 热切传扬，与因信同得者　8～15
1:8 | 首先，我藉着耶稣基督，为你们众人感谢我的神，因你们的a信心传遍了全世界。
1:9 | 我在祂儿子的福音上，在我1灵里所2事奉的神，可以见证我怎样在祷告中，常常不住的题到你们，
1:10 | 祈求神，或许在祂的旨意中，终能顺利的往你们那里去。
1:11 | 因为我切切的想见你们，要把些属灵的恩赐分给你们，使你们得以a坚固；
1:12 | 这样，我在你们中间，因你们与我彼此的信心，就可以同得1鼓励。
1:13 | 弟兄们，我不愿意你们不知道，我屡次a定意往你们那里去，要在你们中间也得些果子，如同在其余的外邦人中一样，只是到如今仍有拦阻。
1:14 | 无论对希利尼人还是对1化外人，无论对智慧人还是对愚拙人，我都是欠债的。
1:15 | 所以在我，我已经豫备好，要将福音也传给你们在罗马的人。
五 | 神救恩的大能　16～17
1:16 | 我不以福音为耻；这福音本是神的1大能，要2救一切信的人，先是犹太人，后是希利尼人。
1:17 | 因为1 a神的义在这福音上，2本于信显示与信，如经上所记：“b义人必本于3信4得生并活着。”
贰 | 定罪　一18～三20
一 | 一般的─对人类　一18～32
1:18 | 1原来2神的a忿怒，从天上显示3在那些以不义4抑制5真理之人一切的不虔不义上。
1:19 | 因为神的事情，人所能知道的，原显明在人1里面，因为神已经给他们显明了。
1:20 | 自从创造世界以来，神那看不见永远的大能，和1神性的特征，是人所洞见的，乃是a藉着受造之物，2给人晓得的，叫人无法推诿；
1:21 | 因为1他们虽然知道神，却不当作神荣耀祂，也不感谢祂，反倒在他们的推想上变为2虚妄，他们无知的心就昏暗了。
1:22 | 他们自称是智慧的，反成了愚拙的，
1:23 | 将不能朽坏之神的荣耀，1 a改换为必朽坏的人、飞禽、走兽和爬物之像的样式。
1:24 | 所以神1任凭他们逞着心里的情欲，陷入污秽中，以致彼此玷辱自己的身体。
1:25 | 他们将1神的真实换为虚谎，去敬拜事奉受造之物，不敬拜事奉那创造者；祂乃是当a受颂赞的，直到永远。阿们。
1:26 | 因此，神任凭他们陷入可耻的情欲：他们的女人把顺性的用处换为逆性的用处；
1:27 | 男人也是如此，弃了女人顺性的用处，欲火中烧，彼此贪恋，男和男行可耻的事，就在自己身上受这妄为当得的报应。
1:28 | 他们既然不以认识神为美，神就任凭他们存1可弃绝的心思，行那些不合宜的事，
1:29 | 充满了各样不义、邪恶、贪婪、恶毒，满了嫉妒、凶杀、争竞、诡诈、毒恨；
1:30 | 又是谗毁人的，背后说人的，憎恨神的，侮慢人的，狂傲的，自夸的，捏造恶事的，违背父母的，
1:31 | 无知的，背约的，无亲情的，无怜悯的。
1:32 | 他们虽明知神1公义的判决，行这样事的人是当死的，然而他们不但自己去行，还与那些行这样事的人同欢，以他们为乐。
罗马书 第 一 章 <上一章　下一章>


罗马书二章

 罗马书纲目 <上一章　下一章>
罗马书 第 二 章

二 | 专一的─对自义者　二1～16
第 二 章
2:1 | 人哪，每一个1审判人的！你是无法推诿的，你在什么事上审判人，就在什么事上定自己的罪；因你这审判人的，也行同样的事。
2:2 | 我们知道行这样事的人，神必按1真理2审判他。
2:3 | 人哪，你审判行这样事的人，自己却照样行，你以为能逃脱神的1审判么？
2:4 | 还是你藐视祂丰富的恩慈、宽容与恒忍，不晓得神的恩慈是领你悔改？
2:5 | 你竟任着你刚硬不悔改的心，为自己在神动怒并显示祂a公义审判的日子，积蓄忿怒。
2:6 | 祂必照各人的行为报应各人：
2:7 | 1凡恒心行善，寻求荣耀、尊贵和不朽坏的，就以永远的生命报应他们；
2:8 | 惟有私图好争，不信从1真理，反信从不义的，就以忿怒、恼恨报应他们；
2:9 | 将患难、困苦加给一切作恶的1人，先是犹太人，后是希利尼人；
2:10 | 却将荣耀、尊贵与平安加给一切行善的人，先是犹太人，后是希利尼人。
2:11 | 因为神并不偏待人。
2:12 | 凡在律法以外犯了罪的，也必在律法以外灭亡；凡在律法以下犯了罪的，必按律法受审判，
2:13 | （原来在神面前，不是听律法的为义，乃是行律法的称义。
2:14 | 没有律法的外邦人，若1顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法：
2:15 | 他们显出那写在他们心里律法的功用，他们的1良心同作见证，并且他们的思想互相控告或者也辩护。）
2:16 | 就是在神a藉耶稣基督，照着我的福音，审判人隐秘事的日子。
三 | 特别的─对宗教徒　二17～三8
2:17 | 1你名为犹太人，又倚靠律法，且指着神2夸口，
2:18 | 既从律法受了教导，就认识神的旨意，也能1鉴赏那更美的事，
2:19 | 又深信自己是给瞎子领路的，是黑暗中之人的光，
2:20 | 是愚昧人的管教者，是1幼稚人的教师，在律法上有知识和真理的规模；
2:21 | 这样，1你这教导别人的，不教导自己么？你这传讲不可偷窃的，自己偷窃么？
2:22 | 你这说不可奸淫的，自己奸淫么？你这憎恶偶像的，自己抢劫庙宇么？
2:23 | 你指着律法夸口，自己却犯律法玷辱神么？
2:24 | 如经上所记：“a神的名在外邦人中，因你们受了亵渎。”
2:25 | 你若行律法，割礼固然于你有益；但你若是犯律法的，你的割礼就不算割礼。
2:26 | 所以那未受割礼的，若1遵守律法的典章，他虽然未受割礼，岂不算是受割礼的么？
2:27 | 而且那本来未受割礼的，若全守律法，就要审判你这有字句和割礼却犯律法的人。
2:28 | 因为1外表上作犹太人的，并a不是犹太人；1外表上肉体的b割礼，也不是割礼。
2:29 | 惟有在1内里作的，才是犹太人；割礼也是心里的，2 a在于灵，不2在于字句。这人的称赞，不是3从人来的，乃是3从神来的。
罗马书 第 二 章 <上一章　下一章>


罗马书三章

 罗马书纲目 <上一章　下一章>
罗马书 第 三 章

第 三 章
3:1 | 这样，犹太人有什么长处？割礼有什么益处？
3:2 | 各方面都很多。第一，是神的谕言信托了他们。
3:3 | 即便有不信的，这有何妨？难道他们的不信，就废掉神的信么？
3:4 | 绝对不能！神总是真实的，人都是虚谎的，如经上所记：“a好叫你说话的时候，1显为公义；被人审判的时候，可以得胜。”
3:5 | 我且照着人的常话说，我们的不义若显出神的义来，我们要说什么？神降怒，难道是祂不义么？
3:6 | 绝对不是！若是这样，神怎能审判世界？
3:7 | 但a神的1真实，若因我的虚谎，越发洋溢出祂的荣耀，为什么我还受审判像罪人一样？
3:8 | 为什么不说，让我们作恶以成善？这是我们所受的毁谤，也是有些人硬说我们有这话。这等人受1审判是该当的。
四 | 总括的─对普世的人　三9～20
3:9 | 这却怎么样？我们比他们强么？绝对没有！因我们已经指控，犹太人和希利尼人都在1罪之下，
3:10 | 就如经上所记：“a没有义人，连一个也没有，
3:11 | 没有明白的，没有寻求神的；
3:12 | 都是偏离正路，一同变为无用；没有行1善的，连一个也没有。
3:13 | a他们的喉咙是敞开的坟墓，他们用舌头弄诡诈，嘴唇里有虺蛇的b毒气，
3:14 | a他们满口是咒骂苦毒；
3:15 | a杀人流血，他们的脚飞跑，
3:16 | 在他们所经过的路上，遍行毁坏和祸害，
3:17 | 1平安的路，他们未曾知道；
3:18 | a他们眼中不怕神。”
3:19 | 我们晓得律法上的话，都是对律法以下之人说的，1好堵住各人的口，叫普世的人都伏在神的审判之下。
3:20 | 因为凡属肉体的人，都不能a本于行律法在神面前得称义，因为b律法本是叫人知罪。
叁 | 称义　三21～五11
一 | 界说　三21～31
3:21 | 但如今1神的义2在律法以外已经3显明出来，有律法和申言者为证，
3:22 | 就是神的义，藉着1信耶稣基督，归与一切信的人，并没有分别。
3:23 | 因为a众人都犯了罪，亏缺了1神的荣耀，
3:24 | 但因神的恩典，藉着在基督耶稣里的1救赎，就2白白的得3称义。
3:25 | 神1摆出基督耶稣作2 a平息处，是3凭着祂的血，藉着人的信，为要在神以宽容4越过人先时所犯的罪上，显示祂的义；
3:26 | 为着在今时显示祂的义，使祂能是义的，也能1称那以2信耶稣为本的人为义。
3:27 | 既是这样，那里有可夸的？1完全没有了！藉着什么律？藉着行的律么？不是，乃是藉着信的律。
3:28 | 因为我们算定了，a人得称义是藉着信，与行律法无关。
3:29 | 难道神只是犹太人的神么？不也是外邦人的么？是的，也是外邦人的；
3:30 | 神既是一位，祂就要1本于信称那受割礼的为义，也要1藉着信a称那未受割礼的为义。
3:31 | 这样，我们藉着信使律法失效么？绝对不是！反而坚固了律法。
罗马书 第 三 章 <上一章　下一章>


罗马书四章

 罗马书纲目 <上一章　下一章>
罗马书 第 四 章

二 表样　四1～25
第 四 章
4:1 | 1这样，我们可说我们的2祖宗亚伯拉罕照着肉体得了什么？
4:2 | 倘若亚伯拉罕是本于1行为得称义，就有可夸的，只是在神面前并无可夸。
4:3 | 原来经上说什么？说，“a亚伯拉罕1信神，这就算为他的义。”
4:4 | 1 a作工的得2工价，不是照着恩典，乃是照着所该得者算的。
4:5 | 惟有不作工，只信靠那称不虔者为义之神的，他的信就算为他的义。
4:6 | 正如大卫也称那在行为以外，蒙神算为义的人为有福的：
4:7 | “a不法得赦免，1罪得遮盖的人，是有福的。
4:8 | a主绝不算为有罪的人，是有福的。”
4:9 | 如此，这称为有福的福是单加给受割礼的人，还是也加给未受割礼的人？因我们说，亚伯拉罕的信，就算为他的义，
4:10 | 是怎么算的？是在他受割礼的时候，还是在他未受割礼的时候？不是在受割礼的时候，乃是在未受割礼的时候。
4:11 | 并且他受了1 a割礼的记号，作他未受割礼时那2信之义的印记，叫他作一切未受割礼而信之人的父，使他们也算为义；
4:12 | 又作受割礼之人的父，就是那些不但受割礼，并且照我们祖宗亚伯拉罕，未受割礼时之信的脚踪而1 a行的人。
4:13 | 因为神a应许亚伯拉罕，或他的后裔，b必得1承受世界，不是藉着律法，乃是藉着2信的义。
4:14 | a若是本于律法的，才得为后嗣，信就成了虚空，应许也就失效了。
4:15 | 因为a律法是惹动忿怒的；b那里没有律法，那里就没有过犯。
4:16 | 所以人得为后嗣是本于信，为要照着a恩，使应许定然归给一切后裔，不但归给那本于律法的，也归给那本于亚伯拉罕之信的。
4:17 | 亚伯拉罕在他所1信a那2叫死人复活，又3称无为有的神面前，是我们众人的4父，如经上所记：“b我已经立你作多国的父。”
4:18 | 他在无可指望的时候，仍1靠指望而信，就得以照先前所说，“a你的后裔将要如此”的话，作多国的父。
4:19 | a他将近百岁的时候，虽然想到自己的身体如同1 b已死，c撒拉的生育也已断绝，他的信还是不软弱，
4:20 | 总没有因不信而疑惑神的应许，反倒因信得着加力，将荣耀归与神，
4:21 | 且满心确信，a神所应许的，祂也必能作成；
4:22 | 所以这就算为他的义。
4:23 | 算为他的义这句话，不是单为他写的，
4:24 | 也是为我们将来得算为义的人，就是为我们这些信靠1那使我们的主耶稣从死人中复活者的人写的。
4:25 | 耶稣被交给人是为我们的过犯，1复活是a为我们的称义。
罗马书 第 四 章 <上一章　下一章>


罗马书五章

 罗马书纲目 <上一章　下一章>
罗马书 第 五 章

三 | 结果　五1～11
第 五 章
5:1 | 所以，我们既本于信得a称义，就藉着我们的主耶稣基督，1对神有了b和平。
5:2 | 我们又藉着祂，因1信得进入现在所2站的这3 a恩典中，并且因4 b盼望神的c荣耀而5夸耀。
5:3 | 不但如此，就是在1患难中，我们也是夸耀，因为知道患难生2忍耐，
5:4 | 忍耐生1老练，老练生a盼望，
5:5 | 盼望不至于蒙羞；因为1 a神的爱已经藉着所赐给我们的圣灵，b浇灌在我们c心里。
5:6 | 因我们还1软弱的时候，基督就照所定的时期为不虔者a死了。
5:7 | 为义人死，是少有的；为仁人死，或者有敢作的；
5:8 | 惟有基督在我们还作罪人的时候，为我们a死，神就在此将祂自己的b爱向我们显明了。
5:9 | 现在我们既因祂的a血得称义，就更要藉着祂得救脱离b忿怒。
5:10 | 因为我们作仇敌的时候，且藉着神儿子的死得与神1 a和好，既已和好，就2更要3在祂的4 b生命里5得救了。
5:11 | 不但如此，我们现今既藉着我们的主耶稣基督，得与神a和好，也就要藉着祂，1在神里面夸耀着，在祂的生命里得救了。
肆 | 圣别　五12～八13
一 | 在基督里的恩赐，远超过在亚当里的承受─两个人，两种行为，两样结果，带着四件作王的事物　五12～21
5:12 | 这就如1 a罪是藉着2 b一人入了3世界，4 c死又是藉着罪来的，于是4 d死就遍及众人，因为众人都犯了罪。
5:13 | 没有律法之先，罪已经在世上；但没有a律法，罪也不1算在账上。
5:14 | 然而从1亚当到摩西，2死就a作了王，连那些不照亚当3过犯样式犯罪的，也在它的权下；4 b亚当乃是那以后要来者的豫像。
5:15 | 只是过犯不如恩赐；若因a一人的过犯，多人都死了，神的恩典，与耶稣基督一1 b人恩典中白白的恩赐，就2更加洋溢的临到多人。
5:16 | 并且一人犯罪的结果，也不如白白的1恩赐；因为审判是由于一次过犯2而定罪，恩赐乃是由于许多过犯2而a称义。
5:17 | 若因一人的过犯，死就藉着这一人作了王，那些受1洋溢之恩，并洋溢之2义恩赐的，就更要藉着耶稣基督一人，在3生命中4作王了。
5:18 | 如此说来，藉着一次的过犯，众人都1被定罪，照样，藉着一次的2义行，众人也都3被称义得4生命了。
5:19 | 藉着一人的悖逆，多人1构成了罪人，照样，藉着一人的2顺从，多人也要1构成义的了。
5:20 | a律法插进来，是叫过犯1增多，只是罪在那里1增多，恩典就更洋溢了，
5:21 | 使1 a罪怎样在死中作王，恩典也照样藉着2义作王，叫人藉着我们的主耶稣基督得b永远的生命。
罗马书 第 五 章 <上一章　下一章>


罗马书六章

 罗马书纲目 <上一章　下一章>
罗马书 第 六 章

二 | 与基督的联合　六1～23
1 | 联合　1～5
第 六 章
6:1 | 这样，我们可说什么？我们a可以仍留在罪中，叫b恩典增多么？
6:2 | 绝对不可！我们这向罪a死了的人，岂可仍在罪中活着？
6:3 | 岂不知我们这1 a浸入2基督耶稣的人，是1浸入3祂的死么？
6:4 | 所以我们藉着1浸入死，和祂一同2 a埋葬，好叫我们3在b生命的c新样中生活行动，像基督藉着父的4 d荣耀，从死人中e复活一样。
6:5 | 我们若在祂1死的样式里与祂2联合生长，也必要3在祂1复活的样式里与祂联合生长；
2 | 知道　6～10
6:6 | 1知道我们的2旧人已经与祂同3 a钉十字架，使4 b罪的身体5失效，叫我们不再作罪的奴仆，
6:7 | 因为已死的人，是已经从1罪开释了。
6:8 | 我们若与基督1同a死，就信也必与祂1同b活，
6:9 | 知道基督既从死人中复活，就1 a不再死，死也不再作主管辖祂了。
6:10 | 因为祂死，是一次永远的向罪死了；祂活，是向神活着。
3 | 算　11
6:11 这样，你们在基督耶稣里，向罪也当1算自己是a死的，向神却当算自己是活的。
4 | 献　12～23
6:12 | 所以1不要让a罪在你们必死的身体里作王，使你们顺从身体的b私欲，
6:13 | 也不要将你们的肢体献给罪作不义的兵器；倒要像从死人中活过来的人，将自己1 a献给神，并将你们的b肢体献给神作义的2 c兵器。
6:14 | a罪必不能1作主管辖你们，2因你们3不在律法之下，乃在b恩典之下。
6:15 | 这却怎么样？因我们不在律法之下，乃在恩典之下，就a可以犯罪么？绝对不可！
6:16 | 岂不晓得你们将自己献给谁作奴仆，1以至于顺从，就作了你们所顺从者的奴仆么？或作罪的奴仆，以至于死，或作顺从的奴仆，以至于义。
6:17 | 感谢神，你们从前虽然作a罪的奴仆，现今却从心里顺从了你们被交于其中之教训的规模。
6:18 | 你们既从罪里1得了a释放，就作了义的奴仆。
6:19 | 我因你们肉体的软弱，就照着人的常情说，你们从前怎样将肢体献给不洁不法作奴仆，以至于不法，现今也要照样将肢体a献给义作奴仆，1以至于2 b圣别。
6:20 | 因为你们作a罪之奴仆的时候，就1不受义的约束。
6:21 | 那时你们有什么果子？不过是你们现今所看为羞耻的事，那些事的结局就是死。
6:22 | 但现今你们既从罪里得了a释放，作了神的奴仆，就有1 b圣别的果子，结局就是c永远的2生命。
6:23 | 因为罪的1工价乃是2 a死，惟有神的恩赐，在我们的主基督耶稣里，乃是3 b永远的生命。
罗马书 第 六 章 <上一章　下一章>


罗马书七章

 罗马书纲目 <上一章　下一章>
罗马书 第 七 章

三 | 肉体中内住之罪的捆绑　七1～25
1 | 两个丈夫　1～6
第 七 章
7:1 | 弟兄们，我现在对明白律法的人说，你们岂不知1律法作主管辖人，是在他活着的时候么？
7:2 | 女人有了1丈夫，丈夫还活着，就受2律法约束，归与丈夫；丈夫若死了，就脱离了丈夫的2律法。
7:3 | 所以，丈夫活着，她若归与1别的男人，便叫淫妇；丈夫若死了，她就脱离了那律法，虽然归与1别的男人，也不是淫妇。
7:4 | 我的弟兄们，这样说来，1你们藉着基督的身体，向着律法也a已经是死的了，叫1你们2归与b别人，就是归与那从死人中复活的，使我们3结果子给神。
7:5 | 因为我们在肉体中的时候，那藉着律法活动的1罪欲，就在我们肢体中发动，以致结果子给死。
7:6 | 但我们既然在捆我们的律法上死了，现今就1脱离了律法，叫我们在2灵的3新样里4服事，不在字句的旧样里。
2 | 三个律　7～25
7:7 | 这样，我们可说什么？律法是罪么？绝对不是！只是非藉1律法，2我就不a知何为罪；非律法说，“3 b不可起贪心，”我就不知何为贪心。
7:8 | 然而1罪藉着诫命得着机会，叫诸般的贪心在我里面发动，因为没有律法，罪是死的。
7:9 | 我以前没有律法是活着的，但是诫命来到，罪又活了，我就死了。
7:10 | 那本来叫人得生命的诫命，反倒成了叫我1死的；
7:11 | 因为罪1藉着诫命得着机会，a诱骗了我，并且b藉着诫命杀了我。
7:12 | 这样看来，律法是圣的，诫命也是圣的、义的并善的。
7:13 | 这样，那善的是1叫我死么？绝对不是！然而2罪为要显出真是2罪，就藉着那善的3叫我死，使2罪藉着诫命成为极其罪恶的。
7:14 | 我们原1晓得律法是2属灵的，但我是3属肉的，是已经卖给4罪了。
7:15 | 因为我所行出来的，我1不认可；我所愿意的，我并不2作；我所恨恶的，我倒去作。
7:16 | 若我所作的，是我所不愿意的，我就同意律法是善的。
7:17 | 其实，a不是我行出来的，乃是1住在我里面的罪行出来的。
7:18 | 我1知道住在我里面，就是我2肉体之中，并3没有善，因为4立志为善由得我，只是行出来由不得我。
7:19 | 因为我所愿意的善，我反不作；我所不愿意的恶，我倒去1作。
7:20 | 若我去作所不愿意的，就a不是我行出来的，乃是住在我里面的罪行出来的。
7:21 | 于是我发现1那律与我这愿意为善的人同在，就是2那恶与我同在。
7:22 | 因为按着里面的人，我是喜欢1神的律，
7:23 | 但我看出我肢体中另有个1律，和我心思的律2交战，3藉着那在我肢体中a罪的律，把我4掳去。
7:24 | 我是个1苦恼的人！谁要救我脱离那属2这死的3身体？
7:25 | a感谢神，藉着我们的主耶稣基督！这样看来，1我自己用心思2服事神的律，却用肉体2服事3罪的律。
罗马书 第 七 章 <上一章　下一章>


罗马书八章

 罗马书纲目 <上一章　下一章>
罗马书 第 八 章

四 | 在灵里内住基督的释放　八1～13
1 | 生命之灵的律　1～6
第 八 章
8:1 | 如此，1现今那些2在基督耶稣里的，就没有3定罪了。
8:2 | 因为1生命之2灵的3律，在基督耶稣里已经4释放了5我，使我脱离了6 a罪与死的律。
8:3 | 1律法因肉体而a软弱，有所2不能的，神，既在罪之3肉体的样式里，并为着罪，差来了自己的儿子，就在肉体中定罪了罪，
8:4 | 使律法义的要求，1成就在我们这不照着肉体，只照着2灵而3 a行的人身上。
8:5 | 因为照着肉体的人，思念1肉体的事；2照着灵的人，思念3那灵的事。
8:6 | 因为1心思置于肉体，就是2死；3心思置于灵，乃是2 a生命b平安。
2 | 内住的基督　7～13
8:7 | 因为置于肉体的心思，是与神为仇，因它不服神的律法，也是不能服；
8:8 | 而且1在2肉体里的人，不能得神的喜悦。
8:9 | 但1神的灵若2住在你们里面，你们就不在肉体里，乃在灵里了；然而人3若没有4基督的a灵，就不是5属基督的。
8:10 | 但1 a基督若2在你们里面，3身体固然因罪是4死的，5灵却因6义是7生命。
8:11 | 然而1那叫耶稣从死人中复活者的2灵，若3 a住在你们里面，那叫基督从死人中复活的，也必藉着祂4住在你们里面的灵，5 b赐生命给你们必死的身体。
8:12 | 弟兄们，这样，我们并不是欠肉体的债，去照肉体1活着。
8:13 | 因为你们若照肉体活着，必要1死；但你们若靠着那灵2 a治死身体的3行为，必要活着。
伍 | 得荣　八14～39
一 | 荣耀的后嗣　14～27
8:14 | 因为凡被1神的灵2引导的，都是3 a神的儿子。
8:15 | 你们所受的不是奴役的灵，仍旧害怕；所受的乃是1 a儿子名分的灵，在这灵里，我们b呼叫：2阿爸，父。
8:16 | 那灵自己1同2我们的a灵b见证3我们是c神的儿女。
8:17 | 既是儿女，便是a后嗣，就是神的后嗣，和基督同作后嗣，1只要我们与祂一同b受苦，好叫我们也与祂一同c得荣耀。
8:18 | 因为我算定今时的苦楚，不配与将来要显于我们的a荣耀相比。
8:19 | 受造之物1正在专切期望着，热切等待神的众子2显示出来。
8:20 | 因为受造之物服在a虚空之下，不是自己愿意的，乃是因那叫它服的，
8:21 | 指望着受造之物自己，也要从败坏的奴役1得着释放，2得享神儿女之a荣耀的自由。
8:22 | 我们知道一切受造之物一同叹息，一同受生产之苦，直到如今。
8:23 | 不但如此，就是我们这有1那灵作初熟果子的，也是自己里面2叹息，热切等待3 a儿子的名分，就是我们的身体b得赎。
8:24 | 因为我们是在a盼望中得救的；只是所见的盼望不是盼望，谁还盼望他所见的？
8:25 | 但我们若盼望所不见的，就必忍耐着热切等待。
8:26 | 况且，那灵也1照样帮同担负我们的2软弱；我们本不晓得当怎样祷告，只是那灵亲自用说不出来的叹息，为我们a代求。
8:27 | 那鉴察人心的，晓得那灵的1意思，因为祂是2照着神为圣徒代求。
二 | 模成的后嗣　28～30
8:28 | 还有，我们晓得1万有都互相2效力，叫3爱神的人得4益处，就是按祂5旨意被a召的人。
8:29 | 因为神所1豫知的人，祂也2 a豫定他们3模成神儿子的b形像，使祂儿子在4许多c弟兄中作5 d长子。
8:30 | 祂所豫定的人，又召他们来；所召来的人，又1 a称他们为义；所称为义的人，又叫他们2 b得荣耀。
三 | 与神的爱不能隔绝的后嗣　31～39
8:31 | 这样，对这些事，我们可说什么？神若帮助我们，谁能抵挡我们？
8:32 | 神既不吝惜自己的儿子，为我们众人1 a舍了，岂不也把b万有和祂一同白白的赐给我们么？
8:33 | 谁能a控告神所拣选的人？1有神b称我们为义了。
8:34 | 谁能定我们的罪？1有基督耶稣已经a死了，而且已经b复活了，现今2 c在神的右边，还为我们3 d代求。
8:35 | 谁能使我们与a基督的爱隔绝？难道是患难么？是困苦么？是逼迫么？是饥饿么？是赤身么？是危险么？是刀剑么？
8:36 | 如经上所记：“a我们为你的缘故，终日b被杀，人看我们如将宰的羊。”
8:37 | 然而藉着那爱我们的，在这一切的事上，我们已经1得胜有余了。
8:38 | 因为我深信，无论是死，是生，是天使，是掌权的，是现今的事，是要来的事，是有能的，
8:39 | 是高，是深，或是别的受造之物，都不能叫我们与a神的爱隔绝，1这爱是在我们的主基督耶稣里的。
罗马书 第 八 章 <上一章　下一章>


罗马书九章

 罗马书纲目 <上一章　下一章>
罗马书 第 九 章

陆 | 拣选　九1～十一36
一 | 神的拣选，我们的定命　九1～十21
1 | 在于呼召的神　九1～13
第 九 章
9:1 | 1我在基督里说真话，并不说谎，有我的2良心在圣灵里同我作见证，
9:2 | 我是大有忧愁，心里不住的伤痛。
9:3 | 为我弟兄，我肉身的亲人，我宁愿自己1被2咒诅，与基督分离。
9:4 | 他们是以色列人，那1 a儿子的名分、b荣耀、c诸约、d律法的颁赐、2 e事奉和3 f应许，都是他们的；
9:5 | 列祖是他们的，按肉体说，基督也是出于他们的，祂是a在万有之上，永远b受颂赞的1 c神。阿们。
9:6 | 但这不是说，神的话落了空，因为1从以色列生的，2 a不都是以色列人；
9:7 | 也不因为是a亚伯拉罕的后裔，就都是儿女，惟独“1 b从以撒生的，才要称为你的后裔。”
9:8 | 这就是说，肉体的儿女不就是a神的儿女，惟独那b应许的儿女才算是后裔。
9:9 | 因为所应许的话是这样：“a到明年这时候我要来，撒拉必生一个儿子。”
9:10 | 不但如此，还有a利百加，既从一个人，就是从我们的祖宗以撒怀了孕，
9:11 | 双子还没有生下来，善恶也没有作出来，（只因要坚定神a拣选人的1旨意，不是本于行为，乃是本于那b呼召人的，）
9:12 | 神就对利百加说，“a将来大的要1服事小的。”
9:13 | 正如经上所记：“a雅各是我所爱的，以扫是我所恨的。”
2 | 在于神的怜悯　九14～18
9:14 | 这样，我们可说什么？难道在神有不义么？绝对没有！
9:15 | 因为祂对摩西说，“1 a我要向谁施2 b怜悯，就向谁施怜悯；要对谁动2 c怜恤，就对谁动怜恤。”
9:16 | 这样看来，这不在于那定意的，也不在于那奔跑的，只在于那施怜悯的神。
9:17 | 因为经上对法老说，“a我特意将你兴起来，为要在你身上显示我的权能，并要使我的名传遍全地。”
9:18 | 这样看来，神愿意向谁施怜悯，就向谁施怜悯；愿意叫谁刚硬，就叫谁刚硬。
3 | 在于神的主宰　九19～29
9:19 | 这样，你必对我说，祂为什么还指责人？有谁抗拒祂的旨意？
9:20 | a人哪，你是谁，竟向神顶嘴？被塑造者岂能对塑造他者说，你为什么这样造我？
9:21 | a窑匠难道没有权柄，从同一团泥里，拿一块作成1贵重的b器皿，又拿一块作成卑贱的器皿么？
9:22 | 若是神愿意显示祂的a忿怒，1彰显祂的能力，就多用恒忍宽容那些可怒、豫备遭毁灭的器皿，
9:23 | 且要在那些蒙a怜悯、早豫备得1 b荣耀的c器皿上，彰显祂荣耀的d丰富；
9:24 | 这器皿就是我们这蒙祂所a召的，不但从犹太人中，也从外邦人中，这有什么不可？
9:25 | 就如神在何西阿书上也说，“a那本来不是我子民的，我要称为我的子民；本来不是蒙爱的，我要称为蒙爱的；
9:26 | 从前在什么地方对他们说，a你们不是我的子民，将来就在那里称他们为活神的儿子。”
9:27 | 以赛亚指着以色列人喊着：“a以色列子孙的数目虽如海沙，得救的不过是剩下的余数；
9:28 | 因为主要在地上实行祂的话，要将祂的话完成且截短。”
9:29 | 又如以赛亚先前说过，“a若不是万军之主给我们存留余种，我们早已成了b所多玛，并像蛾摩拉的样子了。”
4 | 藉着那本于信的义　九30～十3
9:30 | 这样，我们可说什么？那未曾追求义的外邦人，反得着了义，就是本于信的义。
9:31 | 但那追求1律法之义的a以色列人，并未达到那律法。
9:32 | 这是为什么？因为不是a本于信，而是本于行。他们正碰跌在那b绊脚石上，
9:33 | 就如经上所记：“a看哪，我在锡安放一块绊脚的石头，并跌人的磐石，信靠祂的，必不至于羞愧。”
罗马书 第 九 章 <上一章　下一章>


罗马书十章

 罗马书纲目 <上一章　下一章>
罗马书 第 十 章

第 十 章
10:1 | 弟兄们，我心里所喜悦的，并我向神为以色列人所祈求的，是要他们a得救。
10:2 | 我可以为他们作见证，他们对神有热心，但不是按着完全的知识；
10:3 | 因为不知道神的义，又想要1建立自己的义，就不服a神的义了。
5 | 藉着基督　十4～21
a | 为律法总结的基督　4
10:4 原来律法的1 a总结就是基督，使凡信的都得着义。
b | 成肉体并复活的基督　5～7
10:5 | 论到那本于律法的义，摩西写着：“a行这些事的，必1因这些事活着。”
10:6 | 但那本于信的义如此说，“你a不要心里说，谁要升到b天上？”就是要1领下基督来，
10:7 | 或说，“谁要下到1无底坑？”就是要2领基督从死人中上来。
c | 相近的基督　8
10:8 这义到底怎么说？它说，“1 a这话与你相近，就在你口里，也在你心里。”这就是我们所传信主的话，
d | 被相信并呼求的基督　9～13
10:9 | 就是你若1口里a认b耶稣为主，心里信神叫祂从死人中2 c复活，就必得救；
10:10 | 因为人1心里信，2就得着义；1口里承认，2就得救。
10:11 | 因为经上说，“a凡信靠祂的，必不至于羞愧。”
10:12 | 因为a犹太人和希利尼人并没有分别，众人同有一位b主，祂对一切c呼求祂的人是1 d丰富的。
10:13 | 因为“a凡1呼求主名的，就必2 b得救。”
e | 被传讲并听见的基督　14～15
10:14 | 然而人所未曾1信入的，怎能呼求？所未曾2听见的，怎能信入？没有传道的，怎能听见？
10:15 | 若非奉差遣，怎能传道？如经上所记：“a传福音报喜信的人，他们的b脚踪何等佳美！”
f | 被接受或弃绝的基督　16～21
10:16 | 只是人没有都1 a顺从福音，因为以赛亚说，“b主阿，我们所传给人听的，有谁信？”
10:17 | 可见信是由于a听，听是藉着b基督的话。
10:18 | 但我说，他们未曾听见么？的确听见了：“a他们的声音传遍全地，他们的言语达到1地极。”
10:19 | 但我说，以色列人不知道么？先有摩西说，“a我要用那不是国民的，b惹动你们妒忌；我要用那无知的民，触动你们发怒。”
10:20 | 又有以赛亚放胆说，“a没有寻找我的，我叫他们遇见；没有求问我的，我向他们显现。”
10:21 | 至于以色列人，他却说，“a我整天向那悖逆顶嘴的百姓伸手招呼。”
罗马书 第 十 章 <上一章　下一章>


罗马书十一章

 罗马书纲目 <上一章　下一章>
罗马书 第 十一 章

二 | 神拣选中的经纶　十一1～32
1 | 恩典所保留的余数　1～10
第 十一 章
11:1 | 这样，我说，神1弃绝了祂的百姓么？绝对没有！因为a我也是以色列人，出于亚伯拉罕的后裔，属便雅悯支派的。
11:2 | 神并没有弃绝祂豫先所知道的百姓。你们岂不晓得经上论到以利亚是怎么说的？他怎样向神控告以色列人说，
11:3 | “a主阿，他们杀了你的申言者，拆了你的祭坛，只剩下我一个人，他们还要寻索我的1命。”
11:4 | 但神的回话是怎么对他说的？是说，“a我为自己留下七千人，是未曾向1 b巴力屈膝的。”
11:5 | 在现今的时候，也是这样，照着恩典的a拣选，还有剩下的余数。
11:6 | 既是照着a恩典，就不再是本于行为；不然，恩典就不再是恩典了。
11:7 | 这怎么样？a以色列人所切求的，他们没有得着，惟有蒙拣选的人得着了，其余的都成了b顽梗不化的。
11:8 | 如经上所记：“a神给他们昏睡的灵，看不见的眼，听不见的耳，直到今日。”
11:9 | 大卫也说，“a愿他们的筵席成为陷阱，成为网罗，成为绊脚石，作对他们的报应；
11:10 | a愿他们的眼睛昏蒙，不能看见；愿你时常弯下他们的脊背。”
2 | 以色列失脚，外邦得救　11～22
11:11 | 这样，我说，他们1失脚是要他们跌倒么？绝对不是！反倒因他们的过失，救恩便临到外邦人，好惹动他们妒忌。
11:12 | 若他们的过失成为世人的富足，他们的缺乏成为外邦人的富足，何况他们的丰满？
11:13 | 我是对你们外邦人说的，因我是外邦人的使徒，所以荣耀我的职事，
11:14 | 或者可以惹动我骨肉之亲妒忌，好救他们一些人。
11:15 | 若他们被丢弃，世人就得与神和好，他们被收纳，岂不是从死人中复生么？
11:16 | a所献面团的1头一部分若是圣的，全团也是圣的；1树根若是圣的，树枝也是圣的。
11:17 | 若有几根枝子被折下来，你这野橄榄得在其中1接上去，一同有分于2 a橄榄根的肥汁，
11:18 | 你就不可向那些枝子夸口；纵然夸口，也不是你托着根，乃是根托着你。
11:19 | 这样，你要说，那些枝子被折下来，是特为叫我接上去。
11:20 | 不错，他们因着a不信，所以被折下来，你因着信，所以站立得住。你不可心思高傲，倒要惧怕；
11:21 | 因为神若不吝惜本来的枝子，也必不吝惜你。
11:22 | 你看神的恩慈和严厉：对那跌倒的人是严厉，对你却是神的a恩慈，只要你常留在祂的恩慈中；不然，你也要被b砍下来。
3 | 外邦蒙怜悯，以色列得复兴　23～32
11:23 | 而且他们若不是常留于a不信中，仍要被接上，因为神能彀1把他们重新接上。
11:24 | 你是从那天然的野橄榄树上砍下来的，尚且逆着性得接在栽种的橄榄树上，何况这些天然的枝子，岂不更要接在自己的a橄榄树上么？
11:25 | 弟兄们，我不愿意你们不知道这奥秘，（恐怕你们自以为精明，）就是以色列人有几分a硬心，直到1外邦人的数目添满了，
11:26 | 于是以色列全家都要得救，如经上所记：“a必有拯救者从锡安出来，祂要从雅各家消除不虔。
11:27 | 我除去他们1罪的时候，这就是我与他们所立的约。”
11:28 | 就着福音说，他们1因你们的缘故是仇敌；但就着a拣选说，他们1因列祖的缘故是蒙爱的。
11:29 | 因为神的a恩赐和b呼召，是没有后悔的。
11:30 | 你们从前不信从神，如今却因他们的不信从，蒙了a怜悯；
11:31 | 照样，他们现今也是不信从的，叫他们因着你们所蒙的怜悯，现今也就蒙怜悯。
11:32 | 因为神将众人都a圈在不信从之中，为要1 b怜悯众人。
三 | 对神拣选的赞美　十一33～36
11:33 | 1 a深哉，神的b丰富、2 c智慧和d知识！祂的判断何其e难测，祂的道路何其难寻！
11:34 | a谁曾知道主的心思，谁曾作过祂的策士？
11:35 | 谁曾先给了祂，使祂后来偿还？
11:36 | 因为万有都是a本于祂、b藉着祂、并c归于祂；d愿荣耀归与祂，直到永远。阿们。
罗马书 第 十一 章 <上一章　下一章>


罗马书十二章

 罗马书纲目 <上一章　下一章>
罗马书 第 十二 章

柒 | 变化　十二1～十五13
一 | 在实行身体的生活上　十二1～21
1 | 藉着献上身体　1
第 十二 章
12:1 1所以弟兄们，我藉着神的2 a怜恤3 b劝你们，将身体4 c献上，当作圣别并讨神d喜悦的5活e祭，这是你们6合理的7 f事奉。
2 | 藉着更新心思　2～3
12:2 | 1不要a模仿2这b世代，反要藉着c心思的3 d更新而4 e变化，叫你们5 f验证何为神那美好、g可喜悦、并纯全的6 h旨意。
12:3 | 我藉着所赐给我的a恩典，对你们各人说，不要1看自己b过于所当看的，乃要照着神所分给各人信心的c度量，看得d清明适度。
3 | 藉着运用恩赐　4～8
12:4 | 正如我们a一个身体上有b好些肢体，但肢体不都有c一样的1功用；
12:5 | 我们这许多人，1在基督里是一个身体，并且各个互相作2 a肢体，也是如此。
12:6 | 照着所赐给我们的a恩典，我们得了不同的1 b恩赐：或2 c申言，就当照着d信心的程度申言；
12:7 | 或1服事，就当忠于服事；或作a教导的，就当忠于教导；
12:8 | 或作a劝勉的，就当忠于劝勉；1 b分授的，就当单纯；2 c带领的，就当殷勤；3 d怜悯人的，就当甘心乐意。
4 | 藉着活出最高美德的生活　9～21
12:9 | 1 a爱不可假冒，恶要厌弃，b善要贴近。
12:10 | a爱弟兄，要彼此亲热；恭敬人，要互相争先。
12:11 | 殷勤不可懒惰，要1灵里a火热，常常2 b服事主。
12:12 | 在指望中要喜乐，在患难中要a忍耐，在祷告上要b坚定持续，
12:13 | 在圣徒缺乏上要有1 a交通，b待客要追寻机会。
12:14 | a逼迫你们的，要为他们1祝福；只要祝福，不可咒诅。
12:15 | 1与喜乐的人要同乐，与哀哭的人要同哭。
12:16 | 要彼此思念a相同的事，不要b思念高傲的事，倒要俯就卑微的1人，不要自以为c精明。
12:17 | a不要以恶报恶，b要1准备在众人面前作善美的事。
12:18 | 若是可能，总要尽力与众人a和睦。
12:19 | 亲爱的，不要为自己1伸冤，宁可给神的忿怒留地步，因为经上记着：“a主说，伸冤在我，我必报应。”
12:20 | 反而“a你的仇敌若饿了，就给他吃，若渴了，就给他喝，因为你这样行，就是把炭火堆在他的头上。”
12:21 | 你不可为恶所胜，反要以善胜恶。
罗马书 第 十二 章 <上一章　下一章>


罗马书十三章

 罗马书纲目 <上一章　下一章>
罗马书 第 十三 章

二 | 在服从权柄上　十三1～7
第 十三 章
13:1 | 在上有权柄的，1人人都当2 a服从，因为b没有权柄不是3从神来的，凡掌权的都是神所4设立的。
13:2 | 所以抗拒掌权的，就是抗拒神的设立；抗拒的必自招1处罚。
13:3 | a作官的原不是叫行善的惧怕，乃是叫作恶的惧怕。你愿意不惧怕掌权的么？你只要行善，就可得他的称赞，
13:4 | 因为他是神的1仆人，是与你有益的。但你若作恶，就当惧怕，因为他不是徒然佩剑，他是神的1仆人，是伸冤的，使忿怒临到那作恶的。
13:5 | 所以你们必须服从，不但是因为忿怒，也是因为良心。
13:6 | 你们上税也为这缘故，因他们是神的1仆役，为这差事专责服役。
13:7 | a凡人所当得的，就给他们：当得税的，就给他上税；当得捐的，就给他纳捐；当惧怕的，就惧怕他；当尊敬的，就尊敬他。
三 | 在实行爱上　十三8～10
13:8 | 凡事都不可亏欠人，惟有a彼此相爱，要常以为亏欠，因为1爱人的就b完全了律法。
13:9 | 因为“a不可奸淫，不可杀人，不可偷盗，不可贪心，”以及任何别的诫命，都总括在“b要爱邻舍如同自己”这一句话里面了。
13:10 | a爱是不加害与邻舍的，所以爱乃是律法的b完满。
四 | 在从事争战上　十三11～14
13:11 | 再者，你们晓得这a时期，现在就是你们该b睡醒的时刻了，因为我们1得救，现今比初信的时候c更近了。
13:12 | 1黑夜已深，a白昼将近，所以我们当脱去黑暗的b行为，穿上光的c兵器。
13:13 | 行事为人要端正得体，好像在a白昼；不可b荒宴c醉酒，不可纵欲淫荡，不可d争竞e嫉妒；
13:14 | 总要1 a穿上主耶稣基督，不要为b肉体2打算，去放纵私欲。
罗马书 第 十三 章 <上一章　下一章>


罗马书十四章

 罗马书纲目 <上一章　下一章>
罗马书 第 十四 章

五 | 在接纳信徒上　十四1～十五13
1 | 照着神的接纳　十四1～9
第 十四 章
14:1 | 1信心a软弱的，你们要2 b接纳，但不是为判断3所争论的事。
14:2 | 有人信百物都可吃，但那软弱的，只a吃蔬菜。
14:3 | 吃的人1不可轻视不吃的人，不吃的人也1不可审判吃的人，因为2神已经接纳他了。
14:4 | 你是谁，竟审判别人的家仆？他或站住或跌倒，自有他的主人在，而且他也必要站住，因为主能使他站住。
14:5 | 有人1断定这a日比那日强，有人断定日日都一样，只是各人自己的心思要b坚信不移。
14:6 | 守日的人是向主守的，吃的人是a向主吃的，因为他b感谢神；不吃的人是向主不吃的，他也感谢神。
14:7 | 因为我们没有一个人a向自己活，也没有一个人向自己死；
14:8 | 我们若活着，是a向主活；若死了，是向主死。所以我们或活或死，总是b主的人。
14:9 | 因此基督a死了，又活了，为要作死人并活人的b主。
2 | 在审判台的光中　十四10～12
14:10 | 你为什么审判你的弟兄？又为什么轻视你的弟兄？我们都要站在1神的a审判台前，
14:11 | 因为经上记着：“a主说，我指着我的生存起誓，万膝必向我跪拜，万1口也必向神公开承认。”
14:12 | 这样看来，我们各人必要a将自己的事向神陈明。
3 | 在爱的原则里　十四13～15
14:13 | 所以我们不可再彼此a审判，宁可这样断定：b不给弟兄放下绊脚石或跌人之物。
14:14 | 我在主耶稣里确知深信，a凡物本身没有1不洁净的，惟独人算为1不洁净的，在他就1不洁净了。
14:15 | 你若因食物叫弟兄忧愁，就不再是照着爱而a行。基督已经替他死了，你不可因你的食物b败坏他。
4 | 为着国度的生活　十四16～23
14:16 | 所以，a不可叫你们的善被人毁谤，
14:17 | 因为1 a神的国不在于吃喝，乃在于2 b公义、c和平、并圣灵中的d喜乐。
14:18 | 这样1 a服事基督的，就为神所喜悦，又为人所称许。
14:19 | 所以我们务要1 a追求和平的事，以及彼此b建造的事。
14:20 | 不可因食物a拆毁1神的工程。b凡物固然洁净，但人吃了，以致成了c绊脚石，就是他的恶了。
14:21 | a无论是吃肉，是喝酒，或是什么别的绊跌你弟兄的事，一概不作才好。
14:22 | 你有信心，就当自己在神面前持守。人在自己所称许的事上，不审判自己，就有福了。
14:23 | 但那a疑惑的人若吃了，就必被定罪，因为不是出于信心。凡不是出于信心的，都是罪。
罗马书 第 十四 章 <上一章　下一章>


罗马书十五章

 罗马书纲目 <上一章　下一章>
罗马书 第 十五 章

5 | 照着基督　十五1～13
第 十五 章
15:1 | 我们刚强的人，应该担代不刚强之人的a软弱，不求自己的喜悦。
15:2 | 我们各人要叫邻舍喜悦，使他得益处，被a建造。
15:3 | 因为基督也不求自己的喜悦，反而如经上所记：“a辱骂你之人的辱骂，都落在我身上。”
15:4 | 从前所a写的，都是为教训我们写的，使我们藉着忍耐，并藉着经书的1鼓励，可以得着b盼望。
15:5 | 但愿那赐忍耐与鼓励的a神，叫你们照着1 b基督耶稣，彼此c思念相同的事，
15:6 | 使你们1 a同心合意，用b同一的口，c荣耀我们主耶稣基督的神与父。
15:7 | 所以你们要彼此a接纳，如同1基督接纳你们一样，使荣耀归与神。
15:8 | 我说，基督是为a神的1真实，作了受割礼之人的2执事，要证实对列祖的b应许，
15:9 | 并叫外邦人，因着神的a怜悯荣耀神，如经上所记：“b因此我要在外邦中1颂扬你，歌颂你的名。”
15:10 | 又说，“a外邦人阿，你们当与祂的百姓一同快乐。”
15:11 | 又说，“a万邦阿，你们都当赞美主，愿万民都称赞祂。”
15:12 | 又有以赛亚说，“a将来有耶西的1 b根，就是那兴起来要治理外邦的，c外邦人都要寄望于祂。”
15:13 | 但愿那赐盼望的神，因信将一切喜乐a平安充满你们，使你们1靠圣灵的b能力，充盈满溢的有c盼望。
捌 | 结语─福音的成就　十五14～十六27
一 | 献上的外邦人　十五14～24
15:14 | 我的弟兄们，我自己也深信你们是满有良善，充满了各样的知识，也能彼此劝戒。
15:15 | 但在有些点上，我更加放胆的写给你们，是要题醒你们，特因神所赐我的a恩典，
15:16 | 使我为外邦人作基督耶稣的1仆役，作神福音2勤奋的3 a祭司，叫所b献上的外邦人，在圣灵里得以c圣别，可蒙悦纳。
15:17 | 所以a论到神的事，我在基督耶稣里有1 b可夸的。
15:18 | 除了a基督藉我作成的那些事，我什么都不敢题，只题祂藉着我的言语和行为，用b神迹奇事的能力，并那灵的c能力，使外邦人d顺从；
15:19 | 这样，我a从耶路撒冷，直转到1以利哩古，2 b到处传了基督的福音。
15:20 | 我立定志向，不在基督的名被称过的地方传福音，免得建造在a别人的根基上，
15:21 | 就如经上所记：“a未曾得知祂信息的，将要看见；未曾听过的，将要领悟。”
15:22 | 因此，我也多次被a拦阻，总不得到你们那里去。
15:23 | 但如今这一带地方已无处可传，而且多年来我一直想望，当我去1 a西班牙的时候，可以b到你们那里，
15:24 | 盼望从你们那里经过，得见你们，先与你们交往，稍得a满足，然后蒙你们b送行到那里去。
二 | 外邦与犹太圣徒的交通　十五25～33
15:25 | 但现在我a往耶路撒冷去，1 b供给圣徒。
15:26 | 因为a马其顿和b亚该亚人，乐意对耶路撒冷圣徒中的穷人有些1交通。
15:27 | 这是他们乐意的，其实也是他们所欠的债。因外邦人既然分享犹太人a属灵的1事物，就当2供给他们肉身之物。
15:28 | 等我办完了这事，把这果子向他们1交付妥当，就要路过你们那里，往a西班牙去。
15:29 | 我也晓得，我去的时候，必1带着基督之福的2丰满而a去。
15:30 | 弟兄们，我藉着我们的主耶稣基督，并藉着a那灵的爱，b恳求你们在为我向神的祷告中，与我c一同竭力，
15:31 | 叫我可以得救，脱离犹太地不信从的人，也叫我对耶路撒冷的1 a服事，可蒙圣徒悦纳，
15:32 | 并叫我藉着神的a旨意，欢欢喜喜的到你们那里，与你们同得安息b畅快。
15:33 | 愿a平安的神与你们众人同在。阿们。
罗马书 第 十五 章 <上一章　下一章>


罗马书十六章

 罗马书纲目 <上一章　下一章>
罗马书 第 十六 章

三 | 众召会之间的关切　十六1～24
第 十六 章
16:1 | 我向你们1推荐我们的姊妹非比，她是在a坚革哩的2召会的b女执事，
16:2 | 请你们在主里面照着1与圣徒相配的a接待她。她在何事上需要你们，你们就辅助她，因她素来2护助许多人，也护助了我。
16:3 | 问我在基督耶稣里的a同工，b百基拉和b亚居拉安；
16:4 | 他们为我的1性命，将自己的颈项2置于度外，不但我感谢他们，就是外邦的3 a众召会也感谢他们；
16:5 | 又问在他们1家中的2 a召会安。问我所亲爱的以拜尼土安，他是亚西亚归基督初结的果子。
16:6 | 问为你们多多劳苦的马利亚安。
16:7 | 问我a亲属与我b一同坐监的安多尼古和犹尼亚安，他们是使徒中著名的，且比我先在基督里。
16:8 | 问我在主里所亲爱的暗伯利安。
16:9 | 问我们在基督里的a同工耳巴奴，并我所亲爱的士大古安。
16:10 | 问在基督里经过试验而蒙称许的亚比利安。问1那些属于亚利多布的人安。
16:11 | 问我a亲属希罗天安。问1那些属于拿其数，在主里的人安。
16:12 | 问在主里劳苦的土非拿氏和土富撒氏安。问可亲爱在主里多受劳苦的彼息氏安。
16:13 | 问在主里a蒙拣选的b鲁孚和他母亲，也就是1我的母亲安。
16:14 | 问亚逊其土，弗勒干，黑米，八罗巴，黑马，并与他们同在的弟兄们安。
16:15 | 问非罗罗古和犹利亚，尼利亚和他姊妹，同阿林巴，并与他们同在的众圣徒安。
16:16 | 你们要用圣别的亲嘴彼此问安。1基督的a众召会都问你们安。
16:17 | 弟兄们，那些造成a分立和1绊跌之事，违反你们所学之b教训的人，我c恳求你们要d留意，并要2 e避开他们。
16:18 | 因为这样的人不1 a服事我们的主基督，只服事自己的2 b肚腹，且用c花言巧语，诱骗那些3老实人的心。
16:19 | 你们的a顺从已经传于众人，所以我为你们欢乐，不过我还愿意你们在善上智慧，在恶上单纯。
16:20 | a平安的神快要将撒但1 b践踏在你们的c脚下。愿我们主耶稣的2 d恩，与你们同在。
16:21 | 我的a同工b提摩太，并我的c亲属路求，耶孙和所西巴德，问你们安。
16:22 | 我这代笔写信的德丢，在主里问你们安。
16:23 | 那接待我，也接待全召会的a该犹，问你们安。本城的司库b以拉都和弟兄括土，问你们安。
16:24 | 1见注。
四 | 结束的赞美　十六25～27
16:25 | 1 a神能照2 b我的福音，就是关于耶稣基督的c传扬，照3历世以来密而不宣之4 d奥秘的启示，5 e坚固你们；
16:26 | 这奥秘如今显明出来，且照1 a永远之神的命令，藉着b众申言者所写的，指示万国，使他们c顺从信仰。
16:27 | 愿a荣耀藉着耶稣基督，归与这位b独一、1智慧的神，直到永永远远。阿们。
罗马书 第 十六 章 <上一章　下一章>


哥林多前书一章

 哥林多前书纲目 <上一章　下一章>
哥林多前书 第 一 章

著者： 使徒保罗。（一1，九1～2。）他在写本书二十五年前蒙召，（徒九3～6，15～16，）十四年前奉差到外邦作使徒。（徒十三1～4，8。）
著时： 约在主后五十九年，保罗住在以弗所满了三年时。（徒二十31，林前十六8。）
著地： 以弗所。（徒十九21～22，林前十六3～8，19。）
受者： 在哥林多的圣徒─召会，同着所有在各处呼求主耶稣基督之名的人。（一2。）
主题：基督与十字架，是召会一切难处的解答
壹 | 引言─起初的恩赐，与有分于基督　一1～9
第 一 章
1:1 | 凭1神a旨意，2 b蒙召作基督耶稣使徒的保罗，和弟兄3所提尼，
1:2 | 写信1给2在a哥林多3神的b召会，就是给4在基督耶稣里被5 c圣别，6 d蒙召的圣徒，7同着所有在各处8 e呼求我们主耶稣基督之名的人；9祂是f他们的，也是我们的；
1:3 | 愿a恩典与平安，从神我们的父，并主耶稣基督归与你们。
1:4 | 我1因神在基督耶稣里所赐给你们的a恩典，常常为你们b感谢我的神，
1:5 | 因为你们在基督里，在一切的1发表和a知识上，样样都得以b富足，
1:6 | 正如我们为基督所作的1 a见证，在你们2里面得以坚固，
1:7 | 以致你们在1 a恩赐上一无所缺，热切等待我们主耶稣基督的2 b显现；
1:8 | 1祂也必2 a坚固你们到底，使你们在我们3主耶稣基督的b日子c无可指责。
1:9 | 1神是a信实的，你们乃是2为祂所b召，3进入了祂儿子我们主耶稣基督的c交通。
贰 | 对付分裂　一10～四21
一 | 基督和祂的十字架，是召会中所有难处的惟一解答　一10～31
1 | 基督不是分开的　10～17
1:10 | 弟兄们，我藉1我们主耶稣基督的a名，恳求你们都2 b说一样的话，你们中间也不可有3 c分裂，只要在d一样的心思和一样的4 e意见里，彼此5和谐。
1:11 | 因为，我的弟兄们，革来氏家里的人曾对我题到你们的事，说你们中间有a争竞。
1:12 | 我是说，你们各人说，1 a我是属b保罗的，我是属c亚波罗的，我是属d矶法的，我是属2基督的。
1:13 | 1基督是a分开的么？保罗为你们2钉了十字架么？或者你们是b浸入保罗的名里么？
1:14 | 我感谢神，除了a基利司布并b该犹以外，我没有浸过你们一个人，
1:15 | 免得有人说，你们是浸入我的名里。
1:16 | 我也浸过a司提反家；此外浸过别人没有，我就1记不得了。
1:17 | 基督1差遣我，原不是为施浸，乃是为传福音；并不用言论的2 a智慧，免得3基督的b十字架落了空。
2 | 钉十字架的基督，是神的能力和神的智慧　18～25
1:18 | 因为十字架的1 a话，对那正在b灭亡的人为c愚拙，对我们正在d得救的人却为神的e大能。
1:19 | 因为经上记着：“a我要灭绝1 b智慧人的智慧，废弃通达人的通达。”
1:20 | a智慧人在那里？1 b经学家在那里？c这世代的辩士在那里？神岂不是使世上的智慧成为d愚拙么？
1:21 | 既然照着神的智慧，世人凭自己的智慧，未曾认识神，神就1乐意藉着2所传之事的a愚拙，b拯救那些信的人。
1:22 | 犹太人是求1 a神迹，希利尼人是寻求智慧，
1:23 | 我们却是a传扬1 b钉十字架的基督，对犹太人为c绊脚石，对外邦人为d愚拙；
1:24 | 但对1那a蒙召的，无论是b犹太人、或希利尼人，基督总是2神的c能力，神的d智慧。
1:25 | 因神的a愚拙总比人智慧，神的软弱总比人强壮。
3 | 基督是我们的智慧：公义、圣别和救赎　26～31
1:26 | 弟兄们，你们看你们蒙召的，按着肉体有a智慧的不多，有能力的不多，1出身尊高的也不多；
1:27 | 神却1 a拣选了b世上愚拙的，叫那有智慧的羞愧；神又拣选了b世上软弱的，叫那强壮的羞愧；
1:28 | 神也拣选了世上1出身卑下的，以及2被人藐视的，就是那些3 a无有的，为要b废掉4那些有的，
1:29 | 1使一切属肉体的人，在神面前都不能a夸口。
1:30 | 但你们得a在基督耶稣里，是1 b出于神，这基督成了从神给我们的c智慧：2 d公义、e圣别和f救赎，
1:31 | 为使，如经上所记：“a夸口的当在主里b夸口。”
哥林多前书 第 一 章 <上一章　下一章>


哥林多前书二章

 哥林多前书纲目 <上一章　下一章>
哥林多前书 第 二 章

二 | 钉十字架的基督，是使徒职事的中心　二1～16
1 | 使徒尽职事的路　1～5
第 二 章
2:1 | 弟兄们，从前我a到你们那里去，并没有照着1高超的b言论或智慧，对你们宣传神的2 c奥秘。
2:2 | 因为我曾定了主意，在你们中间1不知道别的，只知道2耶稣a基督，并2这位b钉十字架的。
2:3 | 我在你们那里，又1 a软弱，又2 b惧怕，又甚战兢。
2:4 | 我说的a话，讲的道，不是用智慧1动听的言语，乃是用那b灵和c能力的明证，
2:5 | 叫你们的信不在于1人的智慧，乃在于神的a能力。
2 | 神奥秘中的智慧─基督是神深奥的事　6～10
2:6 | 然而在a长成的人中，我们也讲智慧，但不是这世代的b智慧，也不是这世代有权有位正被1 c废掉之人的智慧。
2:7 | 我们讲的，乃是从前所隐藏，1神a奥秘中的智慧，就是神2在b万世以前，为使我们得3 c荣耀所d豫定的；
2:8 | 这智慧，这世代a有权有位的人，并没有一个知道，因为他们若知道，就不会把b荣耀的主c钉十字架了。
2:9 | 只是如经上所记：“a神为1 b爱祂的人所c豫备的，是2眼睛未曾看见，耳朵未曾听见，3人心也未曾d想到的。”
2:10 | 但神藉着那a灵向我们1 b启示了，因为那灵2参透万事，甚至3神的c深奥也参透了。
3 | 用属灵的话，向属灵的人，解释属灵的事　11～16
2:11 | 因为除了在人里面1人的a灵，在人中间有谁知道人的事？照样，除了1神的灵，也没有人知道神的事。
2:12 | 我们所1 a领受的，并不是b世上的灵，乃是那出于神的c灵，使我们能d知道神白白恩赐我们的e事；
2:13 | 这些事我们也讲说，不是用人智慧所教导的a言语，乃是用那灵所b教导的言语，1用属灵的话，2解释属灵的事。
2:14 | 1然而2 a属魂的人b不领受3神的灵的c事，因他以这些事为d愚拙，并且他4不能明白，因为这些事是凭5灵6 e看透的。
2:15 | 惟有1 a属灵的人看透万事，却没有一人看透他。
2:16 | 谁曾知道a主的心思能b教导祂？但我们是1有c基督的心思了。
哥林多前书 第 二 章 <上一章　下一章>


哥林多前书三章

 哥林多前书纲目 <上一章　下一章>
哥林多前书 第 三 章

三 | 召会是神的耕地和建筑　三1～23
1 | 需要在生命中长大　1～9
第 三 章
3:1 | 弟兄们，我从前对你们说话，不能把你们当作1 a属灵的，只能当作2 b属肉的，当作在基督里的3 c婴孩。
3:2 | 我1给你们2 a奶喝，没有给你们2干b粮，因为那时你们c不能吃，就是如今还是3不能，
3:3 | 因你们仍是a属肉体的。因为在你们中间有1 b嫉妒、c争竞，你们岂不是属肉体，2照着人的样子而行么？
3:4 | 有的说，a我是属保罗的，另有的说，我是属亚波罗的；你们岂不是属肉体的人么？
3:5 | 亚波罗算什么？保罗算什么？照着主所赐给他们a各人的，不过是b执事，藉着他们，你们信了。
3:6 | a我1栽种了，b亚波罗浇灌了，惟有c神叫他生长。
3:7 | 可见栽种的1 a算不得什么，浇灌的也算不得什么，只在那叫他生长的神。
3:8 | 栽种的和浇灌的都是一样，但将来a各人要照自己的b劳苦，得自己的1 c赏赐。
3:9 | 因为我们是1神的a同工，你们是神的2 b耕地，神的c建筑。
2 | 用变化的材料，不用天然的东西建造　10～17
3:10 | 我照神所给我的a恩典，好像一个智慧的1工头，b立好了c根基，有d别人在上面e建造，只是各人要2谨慎怎样在上面f建造。
3:11 | 因为除了a那已经立好的根基，就是耶稣b基督以外，没有人能立1 c别的根基。
3:12 | 1然而，若有人用2金、银、宝石，3木、草、禾秸，在这根基上建造，
3:13 | 各人的工程必然a显露，因为1 b那日子要将它指明出来；它要在2 c火中被揭露，这火要d试验各人的工程是那一种的。
3:14 | 人在那根基上所建造的1工程若存得住，他就要得2 a赏赐。
3:15 | 人的1工程若被烧毁，他就要受2亏损，自己却要3 a得救；只是这样得救，要像4从b火里经过的一样。
3:16 | 岂不知你们是神的1 a殿，神的b灵住在你们里面么？
3:17 | 若有人1 a毁坏神的那殿，神必要2毁坏这人，因为神的那殿是3圣的，你们就是4这殿。
3 | 万有都是为着召会，召会是为着基督　18～23
3:18 | 人不可1 a自欺；你们中间若有人2 b自以为在这世代中有c智慧，他就该3变作愚拙，好4成为有智慧的。
3:19 | 因这世界的智慧，在神看是a愚拙，如经上记着：“b主1叫智慧的人中了自己的诡计。”
3:20 | 又说，“a主知道智慧人的意念是1虚空的。”
3:21 | 所以谁都不可拿人a夸口，因为b万有全是你们的，
3:22 | 或保罗、或亚波罗、或矶法、或世界、或a生命、或死亡、或现今的事、或要来的事，1全是你们的，
3:23 | 但你们是a基督的，基督又是b神的。
哥林多前书 第 三 章 <上一章　下一章>


哥林多前书四章

 哥林多前书纲目 <上一章　下一章>
哥林多前书 第 四 章

四 | 神的奥秘的管家　四1～21
1 | 基督忠信的仆人　1～5
第 四 章
4:1 | 1这样，人应当把我们2看作基督的3 a执事，和神的b奥秘的4 c管家。
4:2 | 还有，1在此所求于管家的，是要他显为a忠信。
4:3 | 至于我被你们1 a察验，或被2人审判的日子察验，对我都是极小的事，连我也不察验自己。
4:4 | 我虽不觉得自己有错，却也不能因此得称义，但察验我的乃是主。
4:5 | 所以1在那时以前，什么都不要2 a论断，直等主b来，祂要照出暗中的c隐情，也要d显明人心的意图，那时各人要从神那里得著e称赞。
2 | 对天使和世人的一台戏　6～9
4:6 | 弟兄们，我为你们的缘故，将1这些事2转比到自己和a亚波罗身上，叫你们从我们学习不越过3所写的，免得你们b自高自大，高看c这个，鄙视那个。
4:7 | 1使你与人不同的是谁？你有什么不是a领受的？若真是领受的，你为什么夸口，仿佛不是领受的？
4:8 | 1你们已经饱足了，已经a丰富了，不用我们，自己就作王了。我巴不得你们果真作王，叫我们也得与你们一同作王。
4:9 | 我想神把我们使徒显列在1末后，好像2定了a死罪的人，因为我们对世界，就是对天使和世人，成了一台3 b戏。
3 | 世界上的污秽，与万物中的渣滓　10～13
4:10 | 我们为基督的缘故是1 a愚拙的，你们在基督里倒是b精明的；我们2 c软弱，你们倒强壮；你们有3荣耀，我们倒被d轻视。
4:11 | 直到今时，我们还是又a饥，又渴，又赤身露体，又b挨拳打，又居无定所；
4:12 | 并且劳苦，亲a手b作工；被人咒骂，我们就c祝福；被人d逼迫，我们就忍受；
4:13 | 被人1毁谤，我们就2善劝；我们成了世界上的3 a污秽，万物中的3渣滓，直到如今。
4 | 生身的父　14～21
4:14 | 我写这些话，不是a羞辱你们，乃像劝戒我亲爱的b儿女一样。
4:15 | 你们在基督里，纵有上万的1导师，2 a父亲却不多，因为是我b在基督耶稣里藉着c福音d生了你们。
4:16 | 所以我1恳求你们要a效法我。
4:17 | 因此我已打发a提摩太到你们那里去；他在主里是我所亲爱、忠信的b孩子；他必题醒你们，我在基督耶稣里1怎样行事，正如我在2各处各c召会中所教导的。
4:18 | 有些人以为我不到你们那里去，就a自高自大，
4:19 | 然而主若a愿意，我必快b到你们那里去；并且我所要知道的，不是那些自高自大之人的言语，乃是他们的能力。
4:20 | 因为1 a神的国不在于言语，乃在于b能力。
4:21 | 你们愿意怎么样？是要我带着1刑杖，还是要我在爱和a温柔的2 b灵里，c到你们那里去？
哥林多前书 第 四 章 <上一章　下一章>


哥林多前书五章

 哥林多前书纲目 <上一章　下一章>
哥林多前书 第 五 章

叁 | 对付恶弟兄　五1～13
一 | 恶人受审判　1～5
第 五 章
5:1 | 确实听说在你们中间有1 a淫乱的事，这样的淫乱，连外邦人中也没有，就是有人收了他的2 b继母。
5:2 | 你们还是a自高自大！岂不应当b哀恸，把行这事的人1从你们中间c挪开？
5:3 | 我身体虽不在你们那里，1 a灵却与你们同在，我已经审判了行这样事的人，好像与你们同在一样，
5:4 | 就是当你们和1我的a灵聚集的时候，2在我们主耶稣的b名里，2带同我们主耶稣的c能力，
5:5 | 1把这样的人a交给b撒但，使他的2肉体受3败坏，4好叫他的灵在5主的c日子可以得救。
二 | 守除酵节　6～8
5:6 | 你们1 a夸口是不好的。岂不知2一点3 b面酵能使全团发起来么？
5:7 | 你们要把旧酵除净，好使你们成为1新团，正如你们是无酵的一样，因为我们的2 a逾越节基督，已经被杀献祭了。
5:8 | 所以我们a守这1节，不可用旧b酵，也不可用c恶毒邪恶的酵，只用纯诚真实的d无酵饼。
三 | 将恶人从召会中挪开　9～13
5:9 | 我曾写信给你们说，a不可与淫乱的人1交往，
5:10 | 并不是指这世上所有a行淫乱的、或贪婪的、或勒索的、或拜偶像的，若是那样，你们就需要b离开世界。
5:11 | 但如今我写给你们说，若有人称为a弟兄，是1行淫乱的、或贪婪的、或b拜偶像的、或辱骂的、或醉酒的、或勒索的，这样的人不可与他交往，甚至与他一同c吃饭都不可。
5:12 | 因为审判召会a外的人与我何干？召会里的人岂不是你们b审判的么？
5:13 | 至于召会外的人，有神审判他们。你们要1把那恶人从你们中间a挪开。
哥林多前书 第 五 章 <上一章　下一章>


哥林多前书六章

 哥林多前书纲目 <上一章　下一章>
哥林多前书 第 六 章

肆 | 对付信徒间的诉讼　六1～11
一 | 召会的审判　1～8
第 六 章
6:1 | 你们中间有人与别人起了1相争的事，怎敢在2不义的人面前，而不在圣徒面前求审？
6:2 | 岂不知圣徒要1 a审判世界么？若世界为你们所审判，难道你们不配2审判这最小的事么？
6:3 | 岂不知我们要1审判天使么？何况1今生的事？
6:4 | 既是这样，你们若有今生的事当a上法庭，是派召会1所不看为什么的人审判么？
6:5 | 我说这话，是要叫你们a羞愧。难道你们中间竟没有一个智慧人，能在他b弟兄中间审断么？
6:6 | 你们竟是弟兄与弟兄1告状，而且告在a不信的人面前。
6:7 | 你们彼此1争讼，这已全然是你们的2失败了。为什么不3 a宁愿受冤枉？为什么不3宁愿4被亏负？
6:8 | 你们倒是冤枉人，a亏负人，况且这又是对弟兄。
二 | 没有资格承受神国的人　9～11
6:9 | 你们岂不知，不义的不能1 a承受神的国么？不要受b迷惑，无论是c淫乱的、拜偶像的、奸淫的、作娈童的、d同性恋的、
6:10 | 偷窃的、贪婪的、醉酒的、辱骂的、勒索的，都不能承受神的国。
6:11 | 你们中间有人从前也是这样，但在主耶稣基督的名里，并在我们神的灵里，你们已经1 a洗净了自己，已经1 b圣别了，已经1 c称义了。
伍 | 对付滥用自由　六12～20
一 | 基本的原则　12
6:12 1 a凡事2我都可行，但不都有3益处；凡事2我都可行，但无论那一件，我总不4受它的辖制。
二 | 身体的用处　13～20
6:13 | 1食物是为a肚腹，肚腹是为食物；但2这两样，神都要b废掉。可是3身体不是为淫乱，乃是c为主，主也是d为身体。
6:14 | 并且神已经a使主复活，也必藉着祂的b能力，1 c使我们复活起来。
6:15 | 岂不知你们的身体是1基督的a肢体么？我可以2把基督的肢体作成娼妓的肢体么？b绝对不可！
6:16 | 岂不知与娼妓联合的，便是与她成为1一体么？因为主说，“a二人要成为2一体。”
6:17 | 但与主1 a联合的，便是与主成为2 b一灵。
6:18 | 你们要a逃避b淫乱。人所犯的，无论什么1罪，都在身体以外，惟有行淫的，是得罪自己的身体。
6:19 | 岂不知你们的a身体，就是b在你们里面之1圣灵的c殿么？这圣灵是你们d从神而得的，并且你们e不是属自己的，
6:20 | 因为你们是1 a重价b买来的。这样，就要2在你们的c身体上d荣耀神。
哥林多前书 第 六 章 <上一章　下一章>


哥林多前书七章

 哥林多前书纲目 <上一章　下一章>
哥林多前书 第 七 章

陆 | 对付婚姻的生活　七1～40
一 | 关于不结婚的恩赐　1～7
第 七 章
7:1 | 1关于你们所写的，我认为男不近女倒a好，
7:2 | 但为避免a淫乱，男人当各有自己的妻子，女人也当各有自己的丈夫。
7:3 | a丈夫对妻子当尽应尽之分，妻子对丈夫也要如此。
7:4 | a妻子对自己的身体没有主权，丈夫才有；照样，丈夫对自己的身体也没有主权，妻子才有。
7:5 | 你们不可彼此亏负，a除非出于同意，暂时分房，为要1专心祷告，以后仍要同房，免得2 b撒但因你们3不能c自制，d试诱你们。
7:6 | 我说这话，是1容许你们，并a不是1命令。
7:7 | 我1愿意众人都像我一样；只是各人都有自己从神得来的2恩赐，有人是这样，有人是那样。
二 | 关于未婚者与寡妇　8～9
7:8 | 我对未婚的和寡妇说，1若他们常像我就a好。
7:9 | 但他们若不能1 a自制，就可以b嫁娶，与其欲火中烧，倒不如嫁娶为妙。
三 | 关于已婚者　10～16
7:10 | 至于那已婚的，1我吩咐他们，其实2 a不是我吩咐，乃是主吩咐，说，b妻子不可c离开丈夫。
7:11 | （若真是离开了，她就1不可再嫁，不然，仍要同丈夫和好。）a丈夫也不可离弃妻子。
7:12 | 1我对其余的人说，a不是主说，倘若某弟兄有不信的妻子，妻子也情愿和他同住，他就不要b离弃妻子；
7:13 | 妻子有不信的丈夫，丈夫也情愿和她同住，她就不要离弃丈夫。
7:14 | 因为不信的丈夫，就因着妻子1被a圣别，并且不信的妻子，也因着弟兄被圣别；不然，你们的儿女就不洁净，但如今他们是圣别的了。
7:15 | 倘若那不信的人离去，就由他离去罢；无论是弟兄、是姊妹，在这种情形之下，都不必受1束缚，2然而神已经在a平安里召了我们。
7:16 | 1况且你这a作妻子的，2怎么知道能不能b救你的丈夫？你这作丈夫的，怎么知道能不能救你的妻子？
四 | 留在蒙召的身分里　17～24
7:17 | 1只要照主所分给各人的，和神所a召各人的而行。我在b众召会中都是这样吩咐。
7:18 | 有人蒙召时已受割礼，就不要1回复原状；有人蒙召时未受割礼，就不要受a割礼。
7:19 | 1受a割礼算不得什么，不受割礼也算不得什么，只有b遵守神的诫命才算得数。
7:20 | 1各人在什么身分里a蒙召，仍要留于这身分。
7:21 | 你是一个a奴仆蒙召么？1不要在意；2但即使你能b自由，也宁可仍c用奴仆的身分。
7:22 | 因为一个奴仆在主里蒙召，就是1属于主得自由的人；照样，一个自由的人蒙召，就是1基督的a奴仆。
7:23 | 你们是1重价a买来的，不要作2 b人的奴仆。
7:24 | 弟兄们，你们各人是在什么身分里a蒙召，仍要1与神一同留在这身分里。
五 | 关于守童身　25～38
7:25 | 关于a童身的人，我b没有1主的命令，但我既蒙主c怜悯成为d忠信的，就题出1我的e意见。
7:26 | 因1现今的2艰难，我以为人最a好保持现状。
7:27 | 你有妻子束缚着么？就不要寻求脱离。你没有妻子束缚着么？就不要寻求妻子。
7:28 | 但你若a娶妻，也b不是犯罪；处女若出嫁，也不是犯罪；然而这等人肉身必受苦难，1我却愿意你们免受这苦难。
7:29 | 只是弟兄们，我对你们说，时候1 a缩短了。从此以后，那有妻子的，要像没有妻子；
7:30 | 哀哭的，要像不哀哭；喜乐的，要像不喜乐；置买的，要像无所拥有；
7:31 | 使用世物的，要像不浪费使用；因这世界的样子正在a逝去。
7:32 | 我愿你们无所a挂虑。没有娶妻的，是为主的事b挂虑，想怎样讨主喜悦；
7:33 | 娶了妻的，是为世上的事a挂虑，想怎样讨妻子喜悦，就1分心了。
7:34 | 未结婚的妇女和守童身的女子，是为着主的事挂虑，要在身体和灵上都圣别；已经出嫁的，是为世上的事a挂虑，想怎样讨丈夫喜悦。
7:35 | 我说这话，是为你们自己的益处；不是要1牢笼你们，乃是要叫你们行合宜的事，得以殷勤服事主，没有a分心的事。
7:36 | 若有人以为待他的童身女儿不合宜，她也过了华龄，事又当行，他就可随愿办理，a不是犯罪，让他们结婚。
7:37 | 但他若心里坚定，没有不得已的事，对自己的意思又有主权，心里也1决定了留下自己的童身女儿，如此行也好。
7:38 | 这样看来，叫自己的童身女儿a出嫁是好，不叫她出嫁更是好。
六 | 关于再婚　39～40
7:39 | 丈夫活着的时候，妻子是被a束缚的；丈夫若睡了，妻子就可以自由，随愿嫁人，b只是要嫁在主里的人。
7:40 | 然而，按我的a意见，1她若守节更是有福；但我想我2也有神的b灵了。
哥林多前书 第 七 章 <上一章　下一章>


哥林多前书八章

 哥林多前书纲目 <上一章　下一章>
哥林多前书 第 八 章

柒 | 对付吃祭偶像之物　八1～十一1
一 | 不妥当的吃　八1～13
1 | 不照着能建造的爱　1～3
第 八 章
8:1 | 关于1祭a偶像之物，我们2晓得我们都有3 b知识。4知识是叫人c自高自大，惟有4 d爱5 e建造人。
8:2 | 若有人a自以为1知道什么，按他所当1知道的，他仍是b不1知道；
8:3 | 但若有人1 a爱神，这人乃是神所b知道的。
2 | 偶像算不得什么　4～7
8:4 | 关于吃a祭偶像之物，我们1晓得b偶像在世上c算不得什么，也晓得神只有d一位，再没有别的神。
8:5 | 纵然有称为a神的，或在天，或在地，就如那许多的神，许多的主，
8:6 | 在1我们却只有2 a一位神，就是3 b父，c万物都4本于祂，我们也4归于祂；并有5 d一位主，就是6耶稣基督，万物都是4 e藉着祂有的，我们也是4藉着祂有的。
8:7 | 然而人不都有a这等知识；有人直到如今还带着拜偶像的习惯感，就以为所b吃的是祭c偶像之物；他们的1 d良心既然软弱，就2受了玷污。
3 | 食物不能将我们荐与神　8
8:8 其实a食物不能将我们荐与神，因为我们不吃也无亏缺，吃也无1盈超。
4 | 绊倒软弱的弟兄　9～13
8:9 | 只是你们要谨慎，恐怕你们这1权利，竟成了那2 a软弱人的b绊脚石。
8:10 | 若有人见你这有a知识的，在b偶像的庙里坐席，这人既是软弱的，他的c良心岂不1放胆去吃那d祭偶像之物么？
8:11 | 因此，基督为他a死的那b软弱弟兄，也就被你的c知识1 d败坏了。
8:12 | 你们这样得罪弟兄们，1伤了他们软弱的a良心，就是得罪基督。
8:13 | 所以食物若真1 a绊跌我的弟兄，我就绝不吃2肉直到永远，免得1绊跌我的弟兄。
哥林多前书 第 八 章 <上一章　下一章>


哥林多前书九章

 哥林多前书纲目 <上一章　下一章>
哥林多前书 第 九 章

二 | 使徒的表白　九1～27
1 | 他的资格　1～3
第 九 章
9:1 | 1我不是2 a自由的么？我不是3 b使徒么？我不是4 c见过我们的主耶稣么？你们不是我在主里5 d所作之工么？
9:2 | 若是对别人我不是使徒，对1你们我总是使徒，因为你们在主里正是我a使徒职分的2 b印记。
9:3 | 我对那查问我的人，就是1这样分诉。
2 | 他的权利　4～15
9:4 | 1难道我们没有2权利3 a吃喝么？
9:5 | 难道我们没有权利带着为妻子的姊妹往来，a仿佛其余的使徒，和主的b兄弟，并c矶法一样么？
9:6 | 独有我与a巴拿巴没有b权利不作工么？
9:7 | 有谁a当兵，曾自备粮饷？有谁b栽种c葡萄园，不d吃园中的果子？有谁牧养羊群，不吃羊群的奶？
9:8 | 我说这话，岂是a照着人的看法么？律法不也是这样说么？
9:9 | 在摩西的律法上记着：“1 a牛踹谷的时候，不可笼住它的嘴。”难道神所关心的是牛么？
9:10 | 还是全为我们说的？的确是为我们写的，因为a耕种的当存着指望去耕种，打场的也当存着分享的指望去打场。
9:11 | 我们若把a属灵之物撒给你们，就是从你们收割肉身之物，这还算大事么？
9:12 | 若别人在你们身上分享这权利，何况我们？然而我们a没有用过这权利，倒凡事1忍受，b免得基督的福音受到任何拦阻。
9:13 | 你们岂不知为1圣事劳碌的，就a吃殿中之物么？伺候祭坛的，就同祭坛分领坛上的祭物么？
9:14 | 主也是这样命定，叫宣传福音的a靠福音养生。
9:15 | 但这些权利我全a没有用过；我写这些话，并非要你们这样待我，因为我1宁可死，也2不─没有人能使我所b夸的落了空。
3 | 他的忠信　16～23
9:16 | 我若传福音，于我原没有可夸的，因为1 a我是不得已的。若不传福音，我便有祸了。
9:17 | 我若甘心作这事，就有1 a赏赐；若不甘心，2 b管家的职分却已经c托付我了。
9:18 | 这样，我的赏赐是什么？就是在传福音上，我a免费1供应福音，b免得用尽我在福音上的权利。
9:19 | 我虽从众人得了a自由，却自愿b奴役于众人，为要多得人。
9:20 | 向犹太人，我就a作犹太人，为要b得犹太人；向c律法之下的人，我就作律法之下的人，（虽然d我自己不在律法之下，）为要得律法之下的人；
9:21 | 向a律法之外的人，我就b作律法之外的人，（对神，我不是1在律法之外，反而对基督，我是2在c律法之内，）为要得律法之外的人。
9:22 | 向软弱的人，我就a成为软弱的，为要得软弱的人。向众人，我1成了b众人所是的；无论如何，总要c救些人。
9:23 | 凡我所行的，都是为福音的缘故，为要与人1 a同享这福音。
4 | 他的努力　24～27
9:24 | 岂不知在a场上1赛跑的都跑，但得2 b奖赏的只有一人？你们应当这样c跑，好叫你们得着奖赏。
9:25 | 凡a较力争胜的，诸事都有节制；他们不过是要得能坏的1华冠，我们却是要得b不能坏的1 c华冠。
9:26 | 所以我这样a奔跑，不像无定向的；我这样斗拳，不像打b空气的；
9:27 | 我乃是1痛击己身，2叫身为奴，3免得我4传给别人，自己反5 a不蒙称许。
哥林多前书 第 九 章 <上一章　下一章>


哥林多前书十章

 哥林多前书纲目 <上一章　下一章>
哥林多前书 第 十 章

三 | 以色列人的豫表　十1～13
1 | 受浸归了摩西　1～2
第 十 章
10:1 | 1因为弟兄们，我不愿意你们2 a不知道，3我们的祖宗从前都在4 b云下，都从c海中经过；
10:2 | 都1在云里，也在海里，2 a受浸3归了摩西；
2 | 吃一样的灵食，喝一样的灵水　3～4
10:3 | 并且都吃了一样的1灵a食，
10:4 | 也都喝了一样的1灵a水；所喝的是出于随行的2灵磐石，那磐石就是基督。
3 | 大都倒毙在旷野　5～13
10:5 | 但他们大多数的人，神并不喜悦，因此他们1 a倒毙在旷野。
10:6 | 这些事都是1我们的2 a鉴戒，叫我们不作贪恋恶事的人，像他们那样b贪恋。
10:7 | 也不要作1 a拜偶像的人，像他们b有些人那样；如经上所记：“c百姓坐下1吃喝，起来d玩耍。”
10:8 | 我们也不要1行a淫，像他们有些人b行的，一天就2倒毙了c二万三千人。
10:9 | 我们也不要1 a试探基督，像他们有些人b试探的，就被c蛇所灭。
10:10 | 你们也不要1 a发怨言，像他们有些人b发的，就被2灭命的所c灭。
10:11 | 这些1发生在他们身上的事，都是a鉴戒，并且b写在经上，正是为警戒我们这2生在诸世代3终局的人。
10:12 | 1所以a自以为b站得稳的，要谨慎，免得2跌倒。
10:13 | 1那临到你们的2试诱，无非是人所能受的；神是a信实的，必不容你们受b试诱过于所能受的，祂也必3随着试诱开一条出路，叫你们能c忍受得住。
四 | 保守主的筵席脱离拜偶像　十14～22
1 | 主的血和主的身体的交通　14～18
10:14 | 1所以，我所亲爱的，你们要逃避2 a拜偶像的事。
10:15 | 我好像对精明人说的，你们要1 a审断我所说的。
10:16 | 我们所a祝福的福b杯，岂不是基督之c血的1交通么？我们所擘开的d饼，岂不是基督e身体的1交通么？
10:17 | 因着只有1一个饼，我们虽多，还是a一个身体，因我们都2分受这一个饼。
10:18 | 你们看那a按着肉体是以色列人的，那些b吃祭物的，岂不是1与2 c祭坛交通的人么？
2 | 主的筵席和鬼的筵席的分别　19～22
10:19 | 这样，我是怎么说的？岂是说a祭偶像之物算得什么？或是说偶像算得什么？
10:20 | 我乃是说，外邦人所献的祭，是祭1 a鬼，不是祭神；我不愿意你们成为与鬼2 b交通的人。
10:21 | 你们不能1喝主的a杯，又喝鬼的杯；不能有分于主的b筵席，又有分于鬼的c筵席。
10:22 | 我们可1 a惹主的b妒忌么？难道我们比祂还c强么？
五 | 正当的吃　十23～十一1
1 | 建造别人，寻求别人的益处　十23～30，32～33
10:23 | 1 a凡事都2可行，但不都有3益处；凡事都2可行，但不都4 b建造人。
10:24 | 无论何人，不要a寻求自己的益处，乃要寻求别人的益处。
10:25 | 1凡肉市上所卖的，你们只管a吃，不要为b良心的缘故查问什么，
10:26 | 因为a地和地的丰满，都属于主。
10:27 | 若有不信的人请你们，你们也愿意去，凡摆在你们面前的，只管a吃，不要为b良心的缘故查问什么。
10:28 | 但若有人对你们说，这是献过祭的物，就要为那指出的人，并为a良心的缘故，b不吃；
10:29 | 我说的良心，不是你自己的，乃是别人的。我这a自由为什么被别人的良心审判？
10:30 | 我若a感恩着1分受，为什么在我所感谢的物上被人b毁谤？
2 | 荣耀神　十31
10:31 | 1所以你们2或a吃、或喝、或b作什么事，一切都要为c荣耀神而行。
10:32 | 不拘对1犹太人，对希利尼人，对a神的召会，你们都2不要成为b绊脚石；
10:33 | 就好像1我也凡事叫a众人b喜悦，不c寻求自己的益处，只寻求多人的益处，叫他们可以d得救。
哥林多前书 第 十 章 <上一章　下一章>


哥林多前书十一章

 哥林多前书纲目 <上一章　下一章>
哥林多前书 第 十一 章

3 | 效法使徒　十一1
第 十一 章
11:1 1你们要a效法2我，像我效法b基督一样。
捌 | 对付蒙头　十一2～16
一 | 宇宙中的头　2～3
11:2 | 但我a称赞你们，因你们凡事b记念我，又照着1所交付给你们的，坚守我1 c所传授的。
11:3 | 我且愿意你们知道，1基督是各人的a头，2男人是女人的b头，3神是基督的c头。
二 | 蒙头　4～6
11:4 | 凡男人祷告，或是1 a申言，若蒙着头，就2羞辱自己的头。
11:5 | 但凡女人a祷告，或是b申言，若1不蒙着头，就羞辱自己的头，因为这就如同2 c剃了头发一样。
11:6 | 女人若不蒙着头，就该剪了头发；女人若以剪发或剃发为羞愧，1就该把自己蒙起来。
三 | 原因　7～15
11:7 | 男人既是1神的a形像和荣耀，就不该蒙着头，但女人是2男人的b荣耀。
11:8 | 男人原不是由女人而出，1女人却是a由男人而出，
11:9 | 并且男人不是为着女人1创造的，2 a女人却是为着男人创造的。
11:10 | 因此，女人为着1 a天使的缘故，应当在头上有2服b权柄的表记。
11:11 | 然而1在主里面，女也不是无男，男也不是无女。
11:12 | 因为女人怎样1出于男人，照样，男人也是1藉着女人，但a万有都是出于神。
11:13 | 你们自己里面1 a审断：女人祷告神不蒙着头，是合宜的么？
11:14 | 你们的1本性岂不也教导你们，男人若有长头发，便是他的羞辱，
11:15 | 而女人有长头发，乃是她的荣耀么？因为这长头发是给她作盖头的。
四 | 没有强辩　16
11:16 若有人想要强辩，我们却没有1这样的规矩，神的2 a众召会也没有。
玖 | 对付主的晚餐　十一17～34
一 | 对混乱的责备　17～22
11:17 | 1然而，我要吩咐2一事，并不是a称赞你们，因为你们b聚在一起，不是受益，乃是招损。
11:18 | 第一，我听说你们1 a在召会中聚在一起的时候，你们中间有b分裂，我也有几分相信。
11:19 | 在你们中间不免有1派别，好叫那些2蒙称许的人在你们中间3显明出来。
11:20 | 你们聚在一处的时候，并不是吃1主的晚餐，
11:21 | 因为吃的时候，各人先吃自己的1饭，甚至这个饥饿，那个酒醉。
11:22 | 你们要吃喝，难道没有家么？还是你们藐视a神的召会，b羞辱那无有的？我对你们可怎么说？可称赞你们么？在这事上我不c称赞。
二 | 定义的复习　23～26
11:23 | 我从主a领受又交付你们的，就是主耶稣被1 b出卖的c那一夜，d拿起饼来，
11:24 | 祝谢了，就1擘开，说，这是我的身体，为你们舍的，你们要如此行，2为的是3记念我。
11:25 | 饭后，也照样拿起杯来，说，这1杯是2用我的血所立的a新约，你们每逢3喝的时候，要如此行，为的是记念我。
11:26 | 你们每逢吃这饼，喝这杯，是1宣告主的死，2直等到祂a来。
三 | 察验和分辨的需要　27～29
11:27 | 所以无论何人，1不配的a吃主的b饼，a喝主的b杯，就是2得罪主的身体和主的c血了。
11:28 | 人应当1 a察验自己，然后吃这饼，喝这杯。
11:29 | 因为那吃喝的，若不1分辨2那身体，就是给自己吃喝3审判了。
四 | 主的管教　30～34
11:30 | 因1此，在你们中间有好些2软弱的与患病的，3 a睡的也不少。
11:31 | 但我们若1分辨自己，就不至于受审判。
11:32 | 我们受主1审判，乃是受a管教，免得我们和世人同被2 b定罪。
11:33 | 所以我弟兄们，你们聚在一起吃的时候，1要彼此等待。
11:34 | 若有人饥饿，就当在a家里吃，免得你们聚在一起受到审判。1其余的事，我b来的时候再安排。
哥林多前书 第 十一 章 <上一章　下一章>


哥林多前书十二章

 哥林多前书纲目 <上一章　下一章>
哥林多前书 第 十二 章

拾 | 对付恩赐　十二1～十四40
一 | 管治的原则　十二1～3
第 十二 章
12:1 | 弟兄们，关于1 a属灵的恩赐，我不愿意你们b不明白。
12:2 | 你们作a外邦人的时候，无论何时不论怎样受到1带领，你们就被带走，去拜那b不能出声的偶像，这是你们知道的。
12:3 | 所以我要你们知道，在神的a灵里1说话的，没有人说，2受咒诅的，耶稣！3若不是在b圣灵里，也没有人能说，c主，耶稣！
二 | 那灵的表显　十二4～11
12:4 | 1然而，2 a恩赐虽有3分别，灵却是b同一位；
12:5 | 1 a职事也有分别，主却是b同一位；
12:6 | 1功效也有分别，2神却是a同一位，在众人里面b运行一切的事。
12:7 | 只是1那灵的表显赐给a各人，是要2叫人得b益处。
12:8 | 这人藉着那灵得了1 a智慧的言语，那人也照同一位灵得了1 b知识的言语，
12:9 | 另有别人在同一位灵里得了1 a信心，还有一人在这一位灵里得了2 b医病的恩赐，
12:10 | 另有一人能行1 a异能，另有一人能2 b申言，另有一人能3 c辨别诸灵，另有别人能说各种4 d方言，另有一人能5 e翻方言。
12:11 | 但这一切都是这位独一且同一的灵所运行，照着祂的a定意个别b分给各人的。
三 | 一个身体，许多肢体　十二12～27
1 | 身体的构成　12～13
12:12 | 1就如身体是a一个，却有许多b肢体，而且身体上一切的肢体虽多，仍是一个身体，2基督也是这样。
12:13 | 因为我们不拘是1 a犹太人或希利尼人，是2为奴的或自主的，都已经在3 b一位灵里c受浸，成了4 d一个身体，且都得以5 e喝一位f灵。
2 | 肢体的不可缺　14～22
12:14 | 身体原不是一个肢体，乃是a许多肢体。
12:15 | 倘若脚说，我不是手，所以不属于身体，它不能因此就不属于身体。
12:16 | 倘若耳说，我不是眼，所以不属于身体，它也不能因此就不属于身体。
12:17 | 若全身是眼，听觉在那里？若全身是听觉，嗅觉在那里？
12:18 | 但如今神照着自己的a意思，把肢体俱各b安置在身体上了。
12:19 | 若都是一个肢体，身体在那里？
12:20 | 但如今肢体是多的，身体却是a一个。
12:21 | 眼不能对手说，我不需要你；头也不能对脚说，我不需要你。
12:22 | 不但如此，身上肢体似乎较为软弱的，更是不可少的；
3 | 肢体的调和　23～27
12:23 | 身上肢体我们以为比较不1体面的，就给它2加上更丰盈的体面；我们不俊美的肢体，就得着更丰盈的俊美；
12:24 | 至于我们俊美的肢体，就不需要了。但神将这身体1调和在一起，把更丰盈的体面加给那有缺欠的肢体，
12:25 | 免得身体上有了a分裂，总要肢体彼此1同样相顾。
12:26 | 若一个肢体a受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同b欢乐。
12:27 | 你们就是基督的身体，并且各自作a肢体。
四 | 恩赐的设立　十二28～31
12:28 | 神在1 a召会中所b设立的，第一是2 c使徒，第二是3 d申言者，第三是4 e教师；其次是行5 f异能的，再次是得恩赐6 g医病的，7帮助的，8 h治理的，说各种9 i方言的。
12:29 | 岂都是使徒么？岂都是申言者么？岂都是教师么？岂都是行异能的么？
12:30 | 岂都有医病的恩赐么？岂都1说方言么？2岂都1 a翻方言么？
12:31 | 但你们要1 a切慕那2 b更大的恩赐。我还要把3极超越的路指示你们。
哥林多前书 第 十二 章 <上一章　下一章>


哥林多前书十三章

 哥林多前书纲目 <上一章　下一章>
哥林多前书 第 十三 章

五 | 极超越的路─为着运用恩赐　十三1～13
1 | 爱的需要　1～3
第 十三 章
13:1 | 我若能说人和天使的a方言，却没有b爱，我就成了1鸣的锣、1响的钹。
13:2 | 我若有a申言的恩赐，也明白一切的b奥秘，和一切的c知识，并有全备的d信，以致能彀e移山，却没有爱，我就算不得什么。
13:3 | 我若将我一切所有的a变卖为食物分给人吃，又1舍己b身2叫我可以夸口，却没有爱，仍然与我无益。
2 | 爱的定义　4～7
13:4 | 1 a爱是恒久b忍耐，又有恩慈；爱是不c嫉妒；爱是不d自夸，不e张狂，
13:5 | 不作不合宜的事，不a求自己的益处，不轻易发怒，不计算人的恶，
13:6 | a不因1不义而欢乐，却与1 b真理同c欢乐；
13:7 | 凡事1 a包容，凡事相信，凡事盼望，凡事忍耐。
3 | 爱的超越　8～13
13:8 | a爱是1永不败落；但b申言终必归于无用，c方言终必停止，d知识也终必归于无用。
13:9 | 因为我们所a知道的是局部的，所申言的也是局部的；
13:10 | 1及至那2完全的来到，3这局部的就要归于无用了。
13:11 | 1我作2 a孩童的时候，说话像孩童，思想像b孩童，3推究像孩童，4既已成人，就把孩童的事废掉了。
13:12 | 我们1如今2对着a镜子观看，3馍糊不清，到4那时就要b面对面了。我1如今所c知道的是局部的，到4那时就全d知道，如同我全被知道一样。
13:13 | 如今常存的，有1 a信、b望、c爱这三样，其中最大的是d爱。
哥林多前书 第 十三 章 <上一章　下一章>


哥林多前书十四章

 哥林多前书纲目 <上一章　下一章>
哥林多前书 第 十四 章

六 | 申言的超越　十四1～25
1 | 更多建造召会　1～19
第 十四 章
14:1 | 你们要1 a追求b爱，更要2 c切慕d属灵的恩赐，3尤其要2切慕4 e申言。
14:2 | 1那说a方言的，原不是对人说，乃是对神说，因为没有人听出来，然而他在b灵里却是讲说各样的c奥秘。
14:3 | 但那申言的，是对人讲说1 a建造、勉励和安慰。
14:4 | 那说方言的，是建造自己，但那申言的，乃是1 a建造b召会。
14:5 | 我愿意你们都说方言，但我更愿意你们a申言；说方言的，若不b翻出来，使召会得建造，那申言的，就比他1 c强了。
14:6 | 弟兄们，我到你们那里去，若只说a方言，与你们有什么b益处？除非我用c启示，或d知识，或e豫言，或f教训，对你们讲说。
14:7 | 就是那1无生命而发声之物，或箫、或琴，若发出来的声调2没有分别，怎能知道所吹所弹的是什么？
14:8 | 若吹无定的a号声，谁能豫备b打仗？
14:9 | 你们也是如此，若不用舌头说容易明白的话，人怎能知道你所说的是什么？这样，你们就是向a空气说话了。
14:10 | 世上的1口音，种类或者甚多，却没有一样是无音义的。
14:11 | 这样，我若不明白那口音的1意思，我对那说话的便是2化外之人，那说话的对我也是2 a化外之人。
14:12 | 你们也是如此，既渴慕1 a灵，就要为着2召会的b建造，寻求得以3超越。
14:13 | 所以那说方言的，就当祷告，使他能a翻出来。
14:14 | 因为我若用方言祷告，我的1 a灵就祷告，我的1 b心思却2没有作用。
14:15 | 这却怎么样？我要用a灵祷告，1也要2用心思祷告；我要用灵b歌唱，1也要2用心思c歌唱。
14:16 | 不然，你若用灵a祝福，在场那1不通方言的人，既然不晓得你所说的，怎能在你b感谢的时候说2 c阿们？
14:17 | 你固然感谢得好，无奈别人得不着1 a建造。
14:18 | 我感谢神，我说方言比你们众人还多，
14:19 | 但在召会中，我宁愿1用我的心思a说2五句话，可以教导人，强如用方言说2万句话。
2 | 更多劝服人　20～25
14:20 | 弟兄们，在1领悟上不要作2 a小孩子，但在b恶事上要作c婴孩，在1领悟上却要3 d成熟。
14:21 | 1 a律法上记着：“2 b主说，我要用异邦人的舌头，和异邦人的嘴唇，向这百姓说话；虽然如此，他们还是不听从我。”
14:22 | 这样，方言不是给信的人作1表记，乃是给不信的人；但申言不是给不信的人作表记，乃是给信的人。
14:23 | 所以若全召会a聚在一处的时候，1众人都说方言，有不通方言的，或是不信的人进来，岂不说你们2 b癫狂了么？
14:24 | 但若1 a众人都申言，有不信的，或是不通方言的人进来，他就被众人2劝服，被众人2审明了；
14:25 | 他a心里的隐情显露出来，就必面b伏于地敬拜1神，宣告说，1神真是c在你们中间了。
七 | 在召会聚会中的尽功用　十四26～40
1 | 关于各人　26
14:26 弟兄们，这却怎么样？每逢你们a聚在一起的时候，各人或1有b诗歌，或有c教训，或有d启示，或有e方言，或有f翻出来的话，凡事都当为2 g建造。
2 | 关于说方言　27～28
14:27 | 若有人说方言，只好a两个人，至多三个人，且要轮流着说，也要有一个人翻出来；
14:28 | 若没有翻的人，就当a在1召会中静默，只对自己和神说就是了。
3 | 关于申言　29～33
14:29 | 至于申言者，可以a两个人或三个人说话，其余的就当1 b明辨。
14:30 | 但若在座的，另有人得了启示，那先说话的就当静默。
14:31 | 因为1你们a都能一个一个的申言，为要使众人有学习，使众人得2勉励。
14:32 | 并且1申言者的a灵，是b服从申言者的，
14:33 | 因为神不是a混乱的，乃是1和平的。
4 | 关于妇女　34～38
14:34 | a妇女1 b在召会中要静默，2像在3 c众圣徒的d众召会中一样，因为不准她们4说话；她们乃要e服从，正如5 f律法所说的。
14:35 | 她们若想要学什么，可以在家里问自己的丈夫，因为妇女在召会中说话，是可耻的。
14:36 | 神的话岂是从你们出来么？1岂是单临到你们么？
14:37 | 若有人自以为是1 a申言者，或是b属灵的，就该清楚知道，我所写给你们的是2 c主的命令。
14:38 | 但若有人a不理会，就由他不理会罢。
5 | 结论　39～40
14:39 | 所以我弟兄们，你们要1 a切慕b申言，也1不要禁止说方言。
14:40 | 凡事都要1端正得体的按着1 a次序行。
哥林多前书 第 十四 章 <上一章　下一章>


哥林多前书十五章

 哥林多前书纲目 <上一章　下一章>
哥林多前书 第 十五 章

拾壹 | 对付复活　十五1～58
一 | 基督的复活　1～11
1 | 被传扬　1～4
第 十五 章
15:1 | 弟兄们，我要你们明白我先前所传与你们的1 a福音，这福音你们也领受了，又在其中2 b站住；
15:2 | 你们若a持守我所传与你们为福音的话，也必藉这福音1逐渐b得救，除非你们是c徒然相信。
15:3 | 我从前所a领受又1传与你们的，第一，就是2基督照3 b圣经所说，为我们的4 c罪d死了，
15:4 | 而且a埋葬了，又照b圣经所说，c第三天d复活了；
2 | 被见证　5～11
15:5 | 并且1向a矶法显现，然后向b十二使徒显现，
15:6 | 后来一时向五百多弟兄显现，其中大多数到如今还在，但也有些已经睡了；
15:7 | 以后向雅各显现，然后向众使徒显现，
15:8 | 末了也向a我这如同未到产期而生的人显现。
15:9 | 我原是使徒中a最小的，不适于称为使徒，因为我b逼迫过c神的召会。
15:10 | 然而因着神的1 a恩，我成了我今天这个人，并且神的b恩临到我，不是c徒然的；反而我比众使徒格外d劳苦，但这2不是我，乃是神的恩与我同在。
15:11 | 所以，不拘是我，是众使徒，我们如此传，你们也如此信了。
二 | 对“没有复活”的反驳　12～19
15:12 | 既传基督从死人中a复活了，怎么在你们中间，有人说1没有死人的复活？
15:13 | 若没有死人的复活，基督也就没有复活了；
15:14 | 若基督没有复活，我们所传扬的，便是1 a徒然，你们所信的，也是1 b徒然，
15:15 | 我们也就被发现是神的假见证人，因为死人若真不复活，我们就是妄证神叫祂所没有复活的基督a复活了。
15:16 | 因为死人若不复活，基督也就没有复活了；
15:17 | 基督若没有复活，你们所信的，便是1枉然，你们就2仍在你们的3 a罪里。
15:18 | 这样，在基督里1 a睡了的人也2灭亡了。
15:19 | 我们在基督里，若1只在今生有a指望，就是众人中最可怜的。
三 | 复活的历史　20～28
15:20 | 1但如今基督，就是睡了之人2 a初熟的果子，已经从死人中b复活。
15:21 | 死既是藉着1 a人来的，死人的b复活也是藉着2 c人来的；
15:22 | 因为在a亚当里众人都1死了，照样，在b基督里众人也都要2 c活过来。
15:23 | 只是各人要按着自己的等次：1 a初熟的果子，是基督，以后在祂b来临的时候，是2 c那些属基督的。
15:24 | 再后，是1末期，2那时基督要将a国3交与神，就是父，2那时祂已将一切b执政的、掌权的、有能的都废除了。
15:25 | 因为基督必要1 a作王，直到神把一切仇敌都b放在祂的脚下。
15:26 | 最后所1废除的仇敌，就是a死，
15:27 | 因为1神已叫万有都a服在2祂的脚下。祂既说万有都服了，明显那叫万有服2祂的，就不在其内了。
15:28 | 万有既a服了1祂，那时，2子自己也要服3那叫万有服1祂的，叫b神在万有中作4 c一切。
四 | 复活的道德影响　29～34
15:29 | 1不然，那些2替死人受浸的，将作什么？若死人真a不复活，为什么还替他们受浸？
15:30 | 我们又为什么时刻a冒险？
15:31 | 弟兄们，我指着我为你们1在我们主基督耶稣里所有的2 a夸耀，郑重的说，我是b天天2死。
15:32 | 我若1照人的作法，在a以弗所同2野兽战斗，那对我有什么益处？若死人b不复活，3我们就c吃吃喝喝罢，因为明天要死了。
15:33 | 你们不要受a迷惑：1滥2 b交c败坏善行。
15:34 | 你们要1按着义a清醒过来，不要犯罪，因为你们中间有人对神是2 b无知的。我说这话，是要叫你们c羞愧。
五 | 复活的定义　35～49
1 | 复活的身体　35～44
15:35 | 但有人要说，死人怎样复活？带着什么样的身体来？
15:36 | 愚昧的人，1你所种的，若不a死就不能生；
15:37 | 并且你所种的，不是那将来的1形体，乃是赤裸的子粒，也许是麦子，或其他的谷。
15:38 | 但神随自己的意思，给它一个1形体，并叫各等子粒，各有自己的1形体。
15:39 | 1一切a肉体不都是一样的肉体：b人的是一样，c牲畜的肉体又是一样，d鸟的肉体又是一样，鱼的又是一样。
15:40 | 有天上的形体，也有地上的形体；但天上形体的荣耀是一样，地上形体的荣耀又是一样。
15:41 | a日的荣耀是一样，b月的荣耀又是一样，c星的荣耀另是一样，这星和那星在荣耀上也有分别。
15:42 | 死人的a复活b也是这样。在c朽坏中所种的，在不朽坏中d复活；
15:43 | 在羞辱中所种的，在a荣耀中复活；在软弱中所种的，在能力中复活。
15:44 | 所种的是1 a属魂的身体，复活的是1 b属灵的c身体。若有属魂的身体，也就有属灵的身体。
2 | 属灵的身体　45～49
15:45 | 经上也是这样记着：“首先的人a亚当成了b活的1魂；”末后的亚当成了c赐生命的1灵。
15:46 | 但不是1属灵的在先，乃是2属魂的在先，以后才是属灵的：
15:47 | 头一个人是1出于a地，乃属土；2第二个人是3出于b天。
15:48 | 1那属土的怎样，2凡属土的也怎样；3那属天的怎样，4凡a属天的也怎样。
15:49 | 我们既1有属土者的2 a形像，将来也必1有属天者的2 b形像。
六 | 复活的得胜　50～58
1 | 不朽坏胜过朽坏　50～53
15:50 | 弟兄们，我告诉你们，1 a血肉之人不能承受b神的国，c朽坏的也不能承受d不朽坏的。
15:51 | 看哪，我把a一个1奥秘告诉你们：我们不是都要2 b睡觉，乃是都要3 c改变，
15:52 | 就是在一刹那，眨眼之间，1末次a号筒的时候；因号筒要响，2死人要b复活，成为不朽坏的，3我们也要改变。
15:53 | 因1这必a朽坏的，必要穿上不朽坏；1这b必死的，必要穿上不死。
2 | 生命胜过死亡　54～57
15:54 | 1几时这必朽坏的穿上不朽坏，这必死的穿上不死，经上所记“a死被b吞灭而2致成3 c得胜”的话，就应验了。
15:55 | 1死阿，你的得胜在那里？a死阿，你的b毒刺在那里？
15:56 | a死的1毒刺就是罪，2 b罪的3权势就是c律法。
15:57 | a感谢神，祂藉着我们的主耶稣基督，1使我们2 b得胜。
3 | 为主工作的动机　58
15:58 所以我亲爱的弟兄们，你们务要1 a坚固，不可摇动，2常常竭力多作3主b工，因为知道你们的4 c劳苦，在主里面不是d徒然的。
哥林多前书 第 十五 章 <上一章　下一章>


哥林多前书十六章

 哥林多前书纲目 <上一章　下一章>
哥林多前书 第 十六 章

拾贰 | 对付收集馈送　十六1～9
一 | 使徒的吩咐　1～3
第 十六 章
16:1 | 关于为圣徒1 a收集馈送，我2从前怎样b吩咐加拉太的c众召会，你们也当怎样行。
16:2 | 每逢1 a七日的第一日，你们各人要照所得的昌盛，2拿出来储存着，免得我来的时候才收集。
16:3 | 及至我来到，你们称许谁，我就a打发他们带着信，把你们的1馈送送到b耶路撒冷去；
二 | 使徒的意愿　4～9
16:4 | 若我去也合式，他们可以和我同去。
16:5 | 因为我正要经过a马其顿，经过了，就要b到你们那里去，
16:6 | 或许和你们同住几时，或者也过a冬，以便我无论往那里去，你们都可以给我b送行。
16:7 | 我不愿意只是a路过见你们，主若b许，我指望和你们同住几时。
16:8 | 但我要仍旧住在1 a以弗所，直到b五旬节，
16:9 | 因为有宽大又有功效的a门为我开了，并且b反对的人也多。
拾叁 | 结语　十六10～24
一 | 亲切的嘱咐　10～18
16:10 | 若是a提摩太来到，你们要留心，叫他在你们那里无所惧怕，因为他作主的b工像我一样。
16:11 | 所以无论谁，都不可a藐视他。但你们要b送他c平安前行，使他可以到我这里来，因我正等待他和弟兄们同来。
16:12 | 1至于a亚波罗弟兄，2我再三的劝他，要同弟兄们到你们那里去；但现在2他绝不愿意去，几时有了机会他b必去。
16:13 | 你们要a儆醒，在1 b信仰上2 c站立得住，要作3 d大丈夫，要e刚强。
16:14 | 凡事你们都要在1 a爱里作。
16:15 | 弟兄们，你们晓得a司提反一家，是b亚该亚c初结的果子，并且他们1委身服事d圣徒；
16:16 | 我劝你们也a服从这样的人，并一切同工同b劳的人。
16:17 | 我因司提反和福徒拿都并亚该古的来临而喜乐，因为你们的不在所致使的短缺，他们都a补足了，
16:18 | 他们使我和你们的1 a灵都2 b畅快。这样的人你们务要c赏识。
二 | 问安与警告　19～24
16:19 | a亚西亚的b众召会问你们安。c亚居拉和百基拉，并在他们d家中的1召会，在主里多多的问你们安。
16:20 | 众弟兄都问你们安。你们要用圣别的a亲嘴彼此问安。
16:21 | 1我保罗a亲2笔问安。
16:22 | 若有人不a爱主，他就是1 b可咒可诅的。2 c主来了！
16:23 | 愿主耶稣的1 a恩，与你们同在。
16:24 | 我在基督耶稣里的1 a爱，与你们众人同在。
哥林多前书 第 十六 章 <上一章　下一章>


哥林多后书一章

 哥林多后书纲目 <上一章　下一章>
哥林多后书 第 一 章

著者： 使徒保罗。（一1。）
著时： 约在主后六十年，在写罗马书之前，见徒二十1注1与3注1。
著地： 马其顿。（二13与注2，七5～6，八1，九2，4。）
受者： 在哥林多神的召会，同着在全亚该亚的众圣徒。（一1。）
主题：新约的职事与执事
壹 | 引言　一1～二11
一 | 问安　一1～2
第 一 章
1:1 | 凭1神旨意，作基督耶稣a使徒的保罗，和弟兄b提摩太，写信给2在哥林多3神的c召会，4同着在全5 d亚该亚的众圣徒：
1:2 | 愿a恩典与平安，从神我们的父，并主耶稣基督归与你们。
二 | 神的安慰　一3～11
1 | 受安慰以安慰人　3～4
1:3 | 我们主耶稣基督的a神与父，就是那1怜恤人的父，和赐诸般2 b安慰的神，是当受c颂赞的；
1:4 | 祂在我们一切的a患难中b安慰我们，叫我们1能用自己从神所受的c安慰，安慰那些在各样患难中的人。
2 | 被压绝望　5～11
1:5 | 因为1基督的2 a苦难怎样满溢到我们身上，照样我们所受的安慰，也藉着1基督而洋溢。
1:6 | 我们或是受a患难，是为了你们受安慰，得拯救；或是受安慰，也是为了你们受安慰；这安慰叫你们能忍受我们所受的同样苦难。
1:7 | 我们为你们所存的盼望是确定的，知道你们既是同受a苦难，也必照样同受安慰。
1:8 | 弟兄们，关于我们在a亚西亚所遭遇的患难，我们不愿意你们b不知道，就是我们1 c被压太重，力不能胜，甚至连2活命的指望都3 d绝了，
1:9 | 1自己里面也2断定是必a死的，叫我们b不c信靠自己，只d信靠3那叫死人e复活的神；
1:10 | 祂曾a救我们脱离那极大的死亡，并且仍1要救我们，我们b指望祂将来还要救我们，
1:11 | 只要你们也为着我们以a祈求1配合帮助，好叫许多2人因我们藉着许多人所得的3恩赐，为我们献上b感谢。
三 | 使徒们的夸耀　一12～14
1:12 | 我们所夸的，是我们的1 a良心见证我们2凭着神的3单纯和4 b纯诚，在世为人，不5靠6属肉体的c智慧，乃7靠神的8 d恩典，对你们更是这样。
1:13 | 我们写给你们的，并不外乎你们所诵读，甚至所明白的，我也盼望你们能明白到底，
1:14 | 正如你们已经有a几分明白我们：我们乃是你们的b夸耀，好像在我们1主耶稣的c日子，你们也是d我们的夸耀一样。
四 | 关于使徒的来到　一15～二11
1 | 与基督是一　一15～22
1:15 | 我既然这样深信，先前就有意a到你们那里去，叫你们得着1两次的b恩典，
1:16 | 也要从你们那里经过，往1 a马其顿去，再从马其顿回到你们那里，然后蒙你们送行往b犹太去。
1:17 | 我有这样的意思，难道是行事轻浮么？还是我所定的意是a按着肉体定的，以致在我有忽是忽非么？
1:18 | 1但神既是a信实的，我们对你们所说的2 b话，就没有是而又非的，
1:19 | 1因为藉着我和2西拉并提摩太，在你们中间所传神的儿子耶稣基督，并不是是而又非的，在祂只有a一是。
1:20 | 1因为神的a应许，不论有多少，在基督里都是2是的，所以藉着祂，对神也都是3 b阿们的，4好叫c荣耀藉着5我们归与神。
1:21 | 1然而那把2我们同你们，3坚固的联于4基督，并且5 a膏了我们的，就是神；
1:22 | 祂既1 a印了我们，又赐那灵在我们2心里作3 b质。
2 | 耽延的原因　一23～二11
a | 宽容哥林多人　一23～24
1:23 | 我呼求神1给a我作b见证，我还未c往哥林多去，是为要2 d宽容你们。
1:24 | 我们并不是a作主管辖你们的1信心，乃是与你们同工，使你们喜乐，因为你们是凭1信而b立。
哥林多后书 第 一 章 <上一章　下一章>


哥林多后书二章

 哥林多后书纲目 <上一章　下一章>
哥林多后书 第 二 章

b | 不带忧而来　二1～11
第 二 章
2:1 | 但为了我自己，我已经这样1断定，不再带着a忧愁b到你们那里去。
2:2 | 因为我若叫你们忧愁，这样，除了我叫他忧愁的那人以外，谁能叫我快乐？
2:3 | 我曾把这事1 a写给你们，免得我来的时候，那些应该叫我喜乐的人，b反倒叫我忧愁；我c深信你们众人，都以我的喜乐为你们众人的喜乐。
2:4 | 我先前由于许多的患难，和心中的困苦，多多的a流泪，b写信给你们，不是要叫你们忧愁，乃是要叫你们知道，我对你们的c爱是格外充盈的。
2:5 | 只是若有叫人a忧愁的，他不是叫我忧愁，乃是有b几分叫你们众人忧愁。（我说几分，免得我1说得太重。）
2:6 | 这样的人，受了多数人的a责罚，也就彀了，
2:7 | 你们倒不如1 a饶恕他，安慰他，免得这样的人或者忧愁太过，就被吞灭了。
2:8 | 所以我劝你们，要向他1证实你们的a爱。
2:9 | 为此我也曾a写信给你们，要知道你们1经过试验的品德，看你们是否在凡事上都b顺从。
2:10 | 你们1 a饶恕谁什么，我也1饶恕；我若2曾有所饶恕，我所2已经饶恕的，是在基督的3面前，为你们饶恕的；
2:11 | 免得我们给1 a撒但2占了便宜，因我们并非b不晓得他的3 c阴谋。
贰 | 新约的职事　二12～三11
一 | 得胜与功效　二12～17
2:12 | 1再者，我从前为基督的福音到了a特罗亚，2藉着主也有b门向我开了，
2:13 | 那时没有找到我的弟兄a提多，我1 b灵里不安，便辞别那里的人，往2 c马其顿去了。
2:14 | a感谢神，祂常在1基督里，2在b凯旋的行列中帅领3我们，并藉着4我们在各处显扬那因c认识基督而有的5 d香气；
2:15 | 因为无论在那些正在a得救的人中，或是在那些正在b灭亡的人中，我们都1是献给神的基督c馨香之气：
2:16 | 在这等人，就是出于死的a香气1叫人b死；在那等人，就是出于生命的香气1叫人c活；对这些事，谁2 d彀资格？
2:17 | 我们不像那许多人，1 a为利混乱神的话，而是出于b纯诚，出于神，在神面前在基督里2讲神的话。
哥林多后书 第 二 章 <上一章　下一章>


哥林多后书三章

 哥林多后书纲目 <上一章　下一章>
哥林多后书 第 三 章

二 | 功用与资格　三1～6
第 三 章
3:1 | 我们岂是又开始a推荐自己么？岂像有些人，需要给你们荐b信，或由你们写荐信么？
3:2 | 你们就是1我们的a信，写在2我们的心里，是众人所认识、所诵读的，
3:3 | 你们显明是1基督的信，2由我们供职所写的，不是用墨，乃是3用a活神的b灵写的，不是写在c石版上，乃是写在肉版，就是4 d心上。
3:4 | 我们藉着基督，对神有这样的a深信。
3:5 | 并不是我们凭自己1 a彀资格将什么估计作像是出于我们自己的；我们之所以1彀资格，乃是b出于神；
3:6 | 祂使我们a彀资格作b新约的1 c执事，这些执事不是属于2字句，乃是属于3 d灵，因为那4字句杀死人，5那e灵却6叫人活。
三 | 荣光与卓越　三7～11
3:7 | 若那用字刻在a石头上1属b死的职事，尚且是2带着荣光立的，以致以色列子孙因摩西面上渐渐废去的c荣光，不能定睛看他的脸，
3:8 | 何况1那a灵的b职事，岂不更2带着荣光？
3:9 | 若1 a定罪的职事有荣光，那称2 b义的职事，就3越发充盈着荣光了。
3:10 | 那从前得1荣光的，2在这一点上，因这超越的荣光，就3算不得有荣光；
3:11 | 因为那1渐渐废去的，如果是2经过a荣光的，这长存的就更多2在b荣光里了。
叁 | 新约的执事　三12～七16
一 | 为主以祂作赐生命并变化人的灵所组成　三12～18
3:12 | 所以，我们既有这样的1盼望，就大大2 a放胆，
3:13 | 不像摩西将a帕子蒙在脸上，为要叫以色列子孙，不能定睛1看到那渐渐废去者的结局。
3:14 | 但他们的1 a心思b刚硬，因为直到今日他们c诵读旧约的时候，同样的帕子还存留着，他们2还未得启示这帕子在基督里已经废去了。
3:15 | 是的，直到今日，每逢诵读1摩西书的时候，帕子还留在他们心上；
3:16 | 但1他们的心几时转向主，a帕子就几时除去了。
3:17 | 1而且2主就是3那a灵；4主的b灵在那里，那里就有5 c自由。
3:18 | 1但2我们众人既然以3没有帕子遮蔽的脸，好像4 a镜子5 b观看并返照6主的c荣光，就7渐渐d变化成为与祂8同样的e形像，9从荣耀到f荣耀，乃是10从11主灵变化成的。
哥林多后书 第 三 章 <上一章　下一章>


哥林多后书四章

 哥林多后书纲目 <上一章　下一章>
哥林多后书 第 四 章

二 | 行事为人为着照耀基督的福音　四1～6
第 四 章
4:1 | 1因此，我们既照所蒙的2 a怜悯，受了3这b职事，就c不丧胆，
4:2 | 乃将那些a可耻隐密的事弃绝了，不以b诡诈行事，也不1 c搀混神的话，只将2 d真理显扬出来，藉以在神面前将自己e荐与各人的f良心。
4:3 | 如果我们的福音真的受1蒙蔽，也是a蒙蔽在b灭亡的人身上；
4:4 | 在他们里面，1 a这世代的b神2 c弄瞎了他们这不信者的3 d心思，叫4基督e荣耀之福音的f光照，不5照亮他们；基督本是神的g像。
4:5 | 1因为我们不是传自己，乃是a传基督耶稣为2 b主，也传自己为耶稣的缘故，作你们的3 c奴仆。
4:6 | 1因为那说a光要从b黑暗里照出来的神，已经照2在3我们c心里，为着4 d光照人，使人认识那显在耶稣5基督面上之神的e荣耀。
三 | 靠着瓦器里宝贝的能力，活出钉死的生活，彰显复活的生命　四7～18
4:7 | 1但我们有这2 a宝贝在瓦b器里，要显明这3 c超越的d能力，是属于神，不是出于我们；
4:8 | 我们1 a四面受压，却不被2困住；出路绝了，却非b绝无出路；
4:9 | 1 a遭逼迫，却不被2 b撇弃；打倒了，却c不至3灭亡；
4:10 | a身体上常带着耶稣的1 b治c死，2使耶稣的3生命也显明在我们的身体上。
4:11 | 因为我们这活着的人，是常为耶稣被交于a死，使1耶稣的b生命，也在我们这c必死的2肉身上显明出来。
4:12 | 这样，a死是在我们身上发动，1生命却在你们身上发动。
4:13 | 并且照经上所记：“a我信，所以我说话；”我们既有这1同样2 b信心的c灵，也就信，所以也就说话，
4:14 | 知道那a叫主耶稣复活的，也必叫我们与耶稣一同1 b复活，并且叫我们与你们一同c站在祂面前。
4:15 | 因为a凡事都是b为你们，好叫1 c恩典藉着更多的人而增多，使d感谢洋溢，以致e荣耀归与神。
4:16 | 所以我们a不丧胆，反而我们1 b外面的人虽然在2毁坏，我们1 c里面的人却日日在3 d更新。
4:17 | 因为我们这a短暂轻微的1苦楚，要2极尽超越的为我们成就3永远重大的4 b荣耀。
4:18 | 我们原不是顾念1所a见的，乃是顾念2所b不见的，因为所见的是暂时的，所不见的才是c永远的。
哥林多后书 第 四 章 <上一章　下一章>


哥林多后书五章

 哥林多后书纲目 <上一章　下一章>
哥林多后书 第 五 章

四 | 渴望穿上改变形状的身体　五1～8
第 五 章
5:1 | 1因为我们知道，我们这2地上的3 a帐幕房屋若拆毁了，必得着4从神来的5房舍，b非人手所造，6 c在诸天之上d永远的7房屋。
5:2 | 原来我们确是在这帐幕里a叹息，深想1穿上我们2从天上来的3住处；
5:3 | 若真的穿上，就不至于显为1 a赤身了。
5:4 | 因为我们在这帐幕里的人，1 a负重叹息，是2因不愿脱下这个，乃愿穿上那个，好叫3这b必死的被生命4 c吞灭了。
5:5 | 那为这事1培植我们的乃是神，祂已将那灵赐给我们作2 a质。
5:6 | 所以我们常是放心振作，并且晓得我们1居家在身内，便是1离家与主分开；
5:7 | （因我们1行事为人，是凭着a信心，不是凭着2 b眼见；）
5:8 | 是的，我们是放心振作，宁愿1 a离家出到身外，与主同在家中。
五 | 怀着雄心，要向主活着，以讨主喜悦　五9～15
5:9 | 所以我们也1怀着雄心大志，无论是2在家，或是离家，都要讨主的a喜悦。
5:10 | 1因为我们众人，必要在2基督的a审判台前b显露出来，叫各人3按着本身所行的，或善或4恶，受到应得的c报应。
5:11 | 所以我们既1晓得2主的a可畏，就3劝服人，但我们向神是显明的，只是我盼望在你们的b良心里，也是显明的。
5:12 | 我们不是再向你们a推荐自己，乃是给你们一个为我们b夸耀的机会，好叫你们对那凭1 c外貌不凭2 d内心e夸口的人，3有可应对的。
5:13 | 因我们或是1 a癫狂，乃是向着神；或是2 b谨守，乃是c为着你们。
5:14 | 原来1 a基督的爱2困迫我们，因我们3断定：4 b一人既替众人死，5众人就c都死了；
5:15 | 并且祂替众人a死，是叫那些b活着的人，1不再向自己活，乃2 c向那替他们死而复活者活。
六 | 为着主的新造，受了和好职事的托付　五16～21
5:16 | 1所以我们从今以后，不按着a肉体2认人了；虽然b按着肉体2认过基督，如今却不再这样2认祂了。
5:17 | 1因此，若有人2 a在基督里，他就是3 b新造；4 c旧事已d过，5看哪，都变成e新的了。
5:18 | 1一切都是出于神，祂藉着基督使我们与祂自己a和好，又将这和好的b职事赐给我们；
5:19 | 这就是神a在基督里，叫b世人与祂自己和好，c不将他们的过犯算给他们，且将这和好的1话语2托付了我们。
5:20 | 所以我们为基督1作了a大使，就好像神藉我们b劝你们一样；我们替基督求你们：要2与神和好。
5:21 | 神使那1不知罪的，替我们成为2 a罪，好叫我们3在祂里面成为神的4 b义。
哥林多后书 第 五 章 <上一章　下一章>


哥林多后书六章

 哥林多后书纲目 <上一章　下一章>
哥林多后书 第 六 章

七 | 藉着适应一切的生命与神同工　六1～七16
1 | 和好职事的工作　六1～2
第 六 章
6:1 | 1而且我们既2与神同工，也就3 a劝你们不可徒受4祂的b恩典，
6:2 | 因为祂说，“a在b悦纳的时候，我应允了你；在拯救的日子，我济助了你。”看哪，现在正是1最可蒙c悦纳的时候；看哪，现在正是2拯救的d日子。
2 | 和好职事的彀用生命　六3～13
6:3 | 1我们凡事都不使人绊跌，免得这2职事被人挑剔，
6:4 | 反倒在各样的事上，在多方的1 a忍耐上、在b患难上、在2 c贫困上、在d困苦上、
6:5 | 在a鞭打上、在b监禁上、在c扰乱上、在d劳苦上、在1 e不睡上、在2不食上，
6:6 | 以纯洁、以1 a知识、以恒忍、以恩慈、以b圣别的2灵、以c无伪的1爱、
6:7 | 以真实的a话、以神的b大能，藉着1在右在左2义的c兵器，
6:8 | 藉着1荣耀和a羞辱，藉着2 b恶名和美名，c证荐自己是神的d执事；似乎是3 e迷惑人的，却是f真诚的；
6:9 | 似乎1不为人所知，却是人所共知的；似乎2 a在死，看哪，我们却b活着；似乎3受管教，却c不被治死；
6:10 | 似乎1 a忧愁，却常常b喜乐；似乎2贫穷，却叫许多人c富足；似乎3 d一无所有，却拥有e万有。
6:11 | 哥林多人哪，我们的口向你们是1 a张开的，我们的心是1 b宽宏的；
6:12 | 在我们里面，你们并不受限制，你们乃是1限制在自己的2 a心肠里。
6:13 | 但你们也要1宽宏，作同样的2报答，我像对3 a孩子说的。
3 | 和好职事的率直劝勉　六14～七1
6:14 | 1你们跟不信的，不要2 a不配的同负一轭，因为义和不法有什么3 b合伙？c光对d黑暗有什么e交通？
6:15 | a基督对彼列有什么和谐？信的同b不信的有什么同分？
6:16 | 神的殿同偶像有什么一致？因为我们是1 a活神的b殿，就如神曾说，“c我要在他们中间居住，在他们中间行走；d我要作他们的神，他们要作我的子民。”
6:17 | 所以，“主说，你们务要从他们中间a出来，得以1分别，不要沾2 b不洁之物，我就3收纳你们。”
6:18 | “我要1作你们的a父，你们要1作我的b儿子和2女儿。这是全能的主说的。”
哥林多后书 第 六 章 <上一章　下一章>


哥林多后书七章

 哥林多后书纲目 <上一章　下一章>
哥林多后书 第 七 章

第 七 章
7:1 1所以亲爱的，我们既有2这些应许，就当a洁净自己，除去3肉身和b灵一切的玷污，4 c敬畏神，以5成全d圣别。
4 使徒供应的生命对信徒的亲密关切　七2～16
7:2 | 1你们要2 a容纳我们，我们未曾3 b亏负谁，未曾败坏谁，未曾占谁的c便宜。
7:3 | 我说这话，不是为定罪你们，因我先前说过，你们是1在我们的心里，以至同死同活。
7:4 | 我向你们大大的a放胆，我为你们多多的b夸口；我满得1 c安慰，在我们一切的d患难中，我格外的洋溢1 e喜乐。
7:5 | 原来我们就是到了a马其顿，我们的1肉身也不得安宁，反而凡事遭b患难，外有c争战，内有惧怕。
7:6 | 但那a安慰1颓丧之人的神，藉着b提多2来，3 c安慰了我们；
7:7 | 不但藉着他来，也藉着他在你们身上所得的安慰，安慰了我们，因他把你们的a切望、你们的哀恸、和你们为我的b热心，都告诉了我们，叫我更加c喜乐。
7:8 | 我虽曾写1信叫你们a忧愁，我并不懊悔；虽然我2曾懊悔过，（因我晓得那信曾3叫你们忧愁，尽管是一时的，）
7:9 | 如今我却喜乐，不是因你们忧愁，乃是因你们忧愁以致1悔改，因为你们2照着神a忧愁，就不至于在任何事上，因我们受亏损了。
7:10 | 因为照着神忧愁，生出a悔改以致1得救，是没有后悔的，但世上的b忧愁是2产生死亡。
7:11 | 且看这事，你们照着神忧愁，在你们中间已1产生何等的2 a热诚、3甚而4自诉、甚而5愤恨、甚而6惧怕、甚而7 b切望、甚而8 c热心、甚而9 d责罚。在各方面，你们都证荐自己在10那件事上是纯洁的。
7:12 | 因此，我虽曾a写信给你们，却不是为1那亏负人的，也不是为2那受亏负的，乃是为要在神面前，向你们3显明你们对我们的热诚。
7:13 | 所以我们得了a安慰，并且在这安慰之外，我们因1提多的喜乐，就2越发更加b喜乐，因他的3灵从你们众人得了c畅快。
7:14 | 因为我若对提多a夸奖了你们什么，也不觉得羞愧。相反的，我们对你们所说的一切事，怎样是真实的，我们在提多面前所夸奖你们的，也怎样成了真实的。
7:15 | 并且提多想起你们众人的a顺从，就是怎样b恐惧战兢的接待他，他的1心肠就越发倾向你们了。
7:16 | 我如今a喜乐，能在凡事上1为你们2放心。
哥林多后书 第 七 章 <上一章　下一章>


哥林多后书八章

 哥林多后书纲目 <上一章　下一章>
哥林多后书 第 八 章

肆 | 使徒关于供给缺乏圣徒的交通　八1～九15
一 | 来自四方的恩典　八1～15
第 八 章
8:1 | 还有，弟兄们，我们把神在a马其顿众召会中所赐的1 b恩典告诉你们，
8:2 | 就是在患难中受大1试验的时候，他们充盈的喜乐，和极深的a贫困，汇溢出丰厚的2 b慷慨。
8:3 | 我可以见证，他们是按着能力，而且也过了能力，
8:4 | a自愿的多方恳求，向我们要求这b供给圣徒的1恩典和交通，
8:5 | 并且他们未照着我们所盼望的，反而1凭着神的旨意，2先把自己a给了主，3也给了我们，
8:6 | 以致我们劝a提多，他怎样开始了，也当照样为你们完成这1 b恩典，2像完成其他的事一样。
8:7 | 但你们当在这1恩典上也充盈满溢，像你们在凡事上，在信心，在2言语，在a知识，在一切的3 b热诚，并在4那5出于我们而在你们里面的爱心上，都c充盈满溢一样。
8:8 | 我说这话，a不是命令你们，乃是藉着别人的热诚，也试验你们爱的真实。
8:9 | 你们知道我们主耶稣基督的1 a恩典，祂本来富足，却为你们成了贫穷，叫你们因祂的贫穷，可以成为b富足。
8:10 | 我在这事上题出1 a意见，因这是与你们有益的；你们不但在实行上，也在意愿上，在b一年前就先开始了，
8:11 | 如今也当办成这事，好叫你们怎样有愿作的a热切，也怎样1照b所有的办成，
8:12 | 因为人若热切愿作，必蒙悦纳，乃是照他所有的，不是照他所无的。
8:13 | 这原不是要别人轻省，你们为难，
8:14 | 乃是要出于均平，就是要你们的富余，今时可以1补他们的a不足，为使他们的富余，将来也可以1补你们的不足，这就均平了；
8:15 | 如经上所记：“1 a多收的没有余，少收的也没有缺。”
二 | 留心作善美可敬的事　八16～24
8:16 | a感谢神，把我为你们同样的1 b热诚，赐在c提多心里，
8:17 | 因他固然接受了1 a恳求，但自己更是热诚，b自愿往你们那里去。
8:18 | 我们还打发一位a弟兄和他同去，这人在福音上普遍的为b众召会所称赞。
8:19 | 不但这样，他也被众召会选出，在我们所服事的这1 a恩典上，和我们同行，是为着主自己的b荣耀，也是为着我们的c热切。
8:20 | 这就1避免人在我们所服事的这2丰裕上，挑剔我们，
8:21 | 因为我们1留心作善美可敬的事，不但在主面前，也在人面前。
8:22 | 我们又打发1我们的弟兄和他们同去，这人是我们在许多事上，屡次试证为2殷勤的，现在他因对你们极其a深信，就极其更加2殷勤了。
8:23 | 论到a提多，他是我的b同伙和为着你们的c同工；至于我们的弟兄们，他们是众召会的1使徒，是基督的荣耀。
8:24 | 所以你们要在众召会面前，向他们显示你们爱心的明证，并我们为你们a夸耀的明证。
哥林多后书 第 八 章 <上一章　下一章>


哥林多后书九章

 哥林多后书纲目 <上一章　下一章>
哥林多后书 第 九 章

三 | 给与成为祝福，不成为贪婪　九1～5
第 九 章
9:1 | 关于a供给圣徒的事，b写信给你们，于我原是多余的。
9:2 | 因为我知道你们的a热切，就是我常对马其顿人所b夸耀你们的，说1亚该亚人在c一年前就豫备好了；你们的热心便激动了许多人。
9:3 | 但我打发那几位a弟兄去，使我们在这方面为你们所夸耀的，不至于落空，好叫你们照我所说的豫备好，
9:4 | 免得万一有a马其顿人与我同去，发现你们没有豫备好，就叫我们所1 b确信的蒙羞，你们就更不用说了。
9:5 | 所以，我想必须劝那几位弟兄先到你们那里去，把你们先前所应许的1 a祝福事前安排好，使这事如此豫备好了，就2成为受者的祝福，而不2成为施者的贪婪。
四 | 为着收获义果而撒种　九6～15
9:6 | 还有，1少a种的少收，2多种的3多收。
9:7 | 各人要照心里所酌定的，a不要作难，不要1勉强，因为2神喜爱3乐意施与的人。
9:8 | 神能使1各样的恩典向你们洋溢，使你们在凡事上常常十分充足，能a洋溢出各样的善工。
9:9 | 就如经上所记：“a他1 b分施赒济2 c贫贱，他的3义存到永远。”
9:10 | 1那丰富供应a种子给撒种者，并丰富供应2粮食作食物的，必供应并繁增你们的种子，又增添你们义的果子，
9:11 | 使你们凡事a富足，以致十分1慷慨，就藉着我们对神生出b感谢；
9:12 | 因为这1服事的a供应，不但补足圣徒的b缺乏，也藉着许多对神的感谢而洋溢。
9:13 | 他们因着你们a承认基督的福音而有的服从，以及你们对他们和众人b慷慨的1 c交通，就2称许这供给的事，藉以d荣耀神。
9:14 | 他们也因神在你们身上1超越的2恩典，切切的想念你们，为你们祈求。
9:15 | a感谢神，为着祂1难以形容的2 b恩赐。
哥林多后书 第 九 章 <上一章　下一章>


哥林多后书十章

 哥林多后书纲目 <上一章　下一章>
哥林多后书 第 十 章

伍 | 保罗为他使徒权柄的表白　十1～十三10
一 | 藉着他争战的方法　十1～6
第 十 章
10:1 | 1然而我保罗，就是那如你们所说，在你们中间，a见面的时候是2 b卑鄙的，不在的时候，向你们却是3 c放胆的，亲自藉着基督的4 d温柔与5和蔼e劝你们，
10:2 | 我甚至求你们不要叫我a同在的时候，因自信而b放胆，我凭这自信认为，我该勇敢对付那些认为我们是c照着肉体行事的人。
10:3 | 因为我们虽然1在肉体中行事，却不照着肉体a争战。
10:4 | 我们a争战的b兵器，本1不是属肉体的，乃是2在神面前c有能力，可以d攻倒坚固的营垒，
10:5 | 将1 a理论和各样阻挡人认识神而立起的2 b高寨，都攻倒了，又将各样的1 c思想d掳来，使它e顺从基督，
10:6 | 并且我们已经豫备好了，等你们完全1 a顺从的时候，要2 b责罚一切的不顺从。
二 | 藉着神尺度的度量　十7～18
10:7 | 你们是a按外表看事情。若有人1自信是b属基督的，关于他自己，他要再想想，他是怎样c属基督，我们d也怎样是。
10:8 | 主赐给我们的a权柄，是为1 b建造，并不是为2拆毁你们，我即使为这权柄稍微过多的c夸口，也不至于惭愧。
10:9 | 我说这话，为免我像是写信威吓你们。
10:10 | 因为有人说，他的信又沉重，又强硬，他a亲身的同在却是1 b软弱，c言语又是2可鄙。
10:11 | 这等人当想，我们不在的时候，信上的言语怎样，同在的时候，行事也必怎样。
10:12 | 因为我们不a敢将自己，和那些b自荐的人同列相比，他们拿自己度量自己，拿自己比较自己，乃是不通达的。
10:13 | 我们却1不要过了度量a夸口，只要2照度量的神所b分给我们3尺度的度量夸口，这度量甚至远达你们。
10:14 | 我们并非1过度伸展自己，好像达不到你们，因为在基督的a福音上，我们是最先b来的，甚至远及你们。
10:15 | 我们a不凭b别人的劳碌过度夸口，但盼望随着你们信心的增长，照着我们的尺度，因着你们得以丰盛的1扩大，
10:16 | 将福音传到你们以外的地方，并不是在别人的尺度之内，凭现成的事夸口。
10:17 | 但a夸口的当在主里夸口，
10:18 | 因为蒙a称许的，不是自己b推荐的，乃是主所推荐的。
哥林多后书 第 十 章 <上一章　下一章>


哥林多后书十一章

 哥林多后书纲目 <上一章　下一章>
哥林多后书 第 十一 章

三 | 藉着他为基督所起的妒忌　十一1～15
第 十一 章
11:1 | 我愿你们a容忍我一点1 b愚妄，其实你们确是容忍我的。
11:2 | 我以神的1 a妒忌，妒忌你们，因为我曾把你们b许配一个丈夫，要将一个贞洁的2 c童女d献给基督。
11:3 | 我只怕你们的1 a心思或被败坏，失去那向着基督的2 b单纯和c纯洁，就像d蛇用e诡诈f诱骗了g夏娃一样。
11:4 | 假若有人来，传1 a另一位耶稣，不是我们所传过的，或者你们接受了一个1 b不同的灵，不是你们所接受过的，或者接受了一个1 c不同的福音，不是你们所接受过的，你们还2好好的d容忍他！
11:5 | 但我认为，自己一点没有赶不上那些1 a超级的使徒。
11:6 | 我即使在a言语上是1常人，在b知识上却不然；其实我们在凡事上，在各方面，都已经向你们c显明了。
11:7 | 我因为a白白传神的福音给你们，就卑屈自己，为叫你们升高，这是我犯了罪么？
11:8 | 我剥夺了别的召会，取了工价，为着服事你们。
11:9 | 我在你们那里a缺乏的时候，并没有b累着你们一个人，因我所缺乏的，那从c马其顿来的弟兄们都d补足了。我向来凡事自守，不e累着你们，将来也必自守。
11:10 | 基督的1真实在我里面，这a夸口在b亚该亚一带，是不会在我身上被堵住的。
11:11 | 为什么？是因我不a爱你们么？神b晓得。
11:12 | 我现在所作的，将来还要作，为要断绝那些要得机会者的机会，使他们在所夸的事上，给人看出也不过与我们一样。
11:13 | 那等人是1 a假使徒，是诡诈的b工人，2装作基督的使徒。
11:14 | 这并不希奇，因为1 a撒但自己也装作2光的b使者。
11:15 | 所以他的差役若也装作1义的差役，并不算大事，他们的a结局，必然照着他们所作的。
四 | 藉着他被迫的夸口　十一16～十二18
1 | 夸他的身分、劳苦和患难　十一16～33
11:16 | 我再说，人不可把我看作a愚妄的；纵然如此，也要把我当作愚妄人接纳，叫我也可以略略b夸口。
11:17 | 我所说的，不是照着主说的，乃像在a愚妄中，因1 b自信而这样夸口。
11:18 | 既有好些人照着a肉体b夸口，我也要c夸口，
11:19 | 因你们是1精明人，喜欢a容忍b愚妄人。
11:20 | 若有人强制你们作a奴隶，若有人b侵吞你们，若有人1掳掠你们，若有人c高举自己，若有人打你们的脸，你们都会容忍！
11:21 | 我1自贱的说，我们从前2太a软弱了！然而，我b愚妄的说，人在何事上勇敢，我也c勇敢。
11:22 | 1他们是a希伯来人么？我也是。1他们是b以色列人么？我也是。1他们是c亚伯拉罕的后裔么？我也是。
11:23 | 他们是基督的a执事么？我b疯狂的说，我更是！论c劳苦，是更多的；论d下监，是更多的；论e鞭打，是1过重的；论冒f死，是屡次有的。
11:24 | 我给犹太人鞭打五次，每次a四十，减去一下；
11:25 | 给1棍打了三次，给a石头打了一次，遇着b船坏2三次，在深海里过了一昼一夜；
11:26 | 屡次行远路，遭1江河的危险、2盗贼的危险、a同族的危险、外邦人的危险、b城里的危险、旷野的危险、海中的危险、3 c假弟兄中的危险；
11:27 | a劳碌辛苦，论1儆醒，是多次的；论2 b饥渴、论2 c不食，是多次的；论3寒冷和4 d赤身─
11:28 | 除了1没有题起的事，还有为a众召会的2挂虑，天天3压在我身上。
11:29 | 有谁a软弱，我不软弱？有谁b绊跌，我不1焦急？
11:30 | 我若必须a夸口，就要夸1我b软弱的事。
11:31 | 主耶稣的a神与父，就是那当受b颂赞直到永远的，c知道我d不说谎。
11:32 | 在a大马色，亚哩达王手下的1提督，b把守大马色人的城，要捉拿我，
11:33 | 我就从窗户中，a在筐子里给人从城墙上缒下去，逃脱了他的手。
哥林多后书 第 十一 章 <上一章　下一章>


哥林多后书十二章

 哥林多后书纲目 <上一章　下一章>
哥林多后书 第 十二 章

2 | 夸主给他的异象和启示　十二1～10
第 十二 章
12:1 | a夸口固然无b益，但1我是不得已的。我要2来说主的3 c异象和d启示。
12:2 | 我1认得一个2 a在基督里的人，十四年前，这样的一位被3提，4直到5第三层天里，（或在身内，我不晓得，或在身外，我也不晓得，只有神b晓得。）
12:3 | 1并且我认得这样一个人，（或在身内，或2在身外，我都不晓得，只有神晓得，）
12:4 | 他被提进1乐园里，听见不能言传的话语，是人a不可说的。
12:5 | 为这样的一位，我要a夸口，但是为我自己，除了我的b软弱以外，我并不c夸口。
12:6 | 我即使愿意a夸口，也不是愚妄，因为我必b说真话，只是我惜口不说，恐怕有人评估我，过于他在我身上所c看见的，或从我所d听见的。
12:7 | 又恐怕我因所得启示的1超越，就过于a高抬自己，所以有一根2 b刺，就是c撒但的使者，加在我的肉体上，为要3攻击我，免得我过于高抬自己。
12:8 | 为这事，我a三次求过主，叫这刺离开我。
12:9 | 祂对我说，我的1 a恩典彀你用的，因为我的2 b能力，是在人的c软弱上显得完全。所以我极其喜欢夸我的软弱，好叫基督的d能力3 e覆庇我。
12:10 | 因此，我为基督的缘故，就以a软弱、1凌辱、2 b贫困、c逼迫、3 d困苦为4可喜悦的，因我什么时候5 e软弱，什么时候就有5能力了。
3 | 夸他使徒职分的标记　十二11～18
12:11 | 我成了a愚妄人，是你们强逼我的。我本该为你们所b推荐，因为我即使c算不了什么，也没有一点赶不上那些1 d超级的使徒。
12:12 | 我a使徒的1记号，确已在你们中间，以全般的b忍耐，藉着2 c神迹、3奇事和4异能，完全5显出来了。
12:13 | 因为除了我自己不a累着你们以外，你们还有什么事1不及其余的召会？这2不公之处，你们3饶恕我罢！
12:14 | 看哪，这是我a第三次豫备好，要到你们那里去，也必不累着你们，因我所b寻求的不是你们的东西，乃是你们自己。因为c儿女不该为父母积蓄，d父母乃该为儿女积蓄。
12:15 | 我极其喜欢为1你们2花费，并a完全3花上自己。难道我越发b爱你们，就越发少得你们的爱么？
12:16 | 1罢了！我并a没有加给你们担子，你们却有人说，2我是狡猾诡诈，用诡计牢笼你们。
12:17 | 我所差a到你们那里去的人，我藉着其中一个占过你们的b便宜么？
12:18 | 我劝了a提多，又差了那位b弟兄同去。提多占过你们的便宜么？我们行事，不是在同一的1 c灵里么？不是在同一的d脚踪里么？
五 | 藉着所赐给他的权柄　十二19～十三10
12:19 | 你们一向以为我们是向你们分诉，我们乃是1 a在基督里b当着神面前说话。亲爱的，一切的事都是为c建造你们。
12:20 | 我a怕我来的时候，或许见到你们不合我所想要的，你们见到我也不合你们所想要的；又怕有1 b争竞、嫉妒、恼怒、c私图好争、2诽谤、3谗言、4自高自大、d混乱的事；
12:21 | 且怕我再来的时候，我的神在你们面前卑屈我，我还要为那许多从前a犯罪，还没有b悔改他们所行c污秽d淫乱邪荡之事的人哀恸。
哥林多后书 第 十二 章 <上一章　下一章>


哥林多后书十三章

 哥林多后书纲目 <上一章　下一章>
哥林多后书 第 十三 章

第 十三 章
13:1 | 这是我a第三次要到你们那里去，凭两三个b见证人的口，句句都要定准。
13:2 | 我从前说过，现今a不在的时候，事先又对那些从前b犯了罪的，和所有其余的人说，正如我第二次同在的时候所说的；我若再来，必c不1宽容，
13:3 | 因为你们寻求基督在我里面说话的凭证。基督向着你们不是软弱的，在你们里面乃是有1 a大能的。
13:4 | 祂固然1由于2软弱被a钉十字架，却1由于神的大能仍然b活着。3我们在祂里面也是c软弱，但1由于神向着你们的d大能，必与祂同e活。
13:5 | 你们要试验自己是否在1信仰中；你们要2验证自己。岂不知你们有3耶稣基督a在你们里面么？除非你们是4 b经不起试验的。
13:6 | 我却盼望你们晓得，1我们不是经不起试验的。
13:7 | 我们求神，叫你们一件恶事都不作。1这不是要显明我们是经得起试验的，乃是要你们行善，让我们就像是经不起试验的罢！
13:8 | 1因为我们不能作任何事抵挡2真理，只能拥护真理。
13:9 | 无论何时我们1 a软弱，你们有能力，我们就喜乐了；我们还祈求一件事，就是你们被2 b成全。
13:10 | 所以我a不在的时候，写这些事，好叫我b同在的时候，不必照着主所赐给我的c权柄，d严厉的待你们；这权柄是为着e建造人，并不是为着1拆毁人。
陆 | 结语　十三11～14
一 | 末了的劝勉　11～12
13:11 | 末了，弟兄们，1 a要喜乐，要被2成全，3要受安慰，4 b要思念相同的事，要5 c和睦，如此那6爱与和平的d神，必与你们同在。
13:12 | 你们要用1 a圣别的亲嘴彼此问安。
二 | 问安　13
13:13 a众圣徒都问你们安。
三 | 祝福　14
13:14 愿1主耶稣基督的a恩，神的b爱，圣灵的c交通，与你们众人同在。
哥林多后书 第 十三 章 <上一章　下一章>


加拉太书一章

 加拉太书纲目 <上一章　下一章>
加拉太书 第 一 章

著者： 使徒保罗。（一1。）
著时： 约在主后五十四年，保罗第二次出外尽职，经过加拉太，（徒十六6，）到了哥林多时。（徒十八1，11。）
著地： 该是在哥林多，当保罗第一次到哥林多，停了一年零六个月时。（徒十八1～11。）
受者： 加拉太的众召会。（一2。）
主题：基督顶替律法，与宗教、传统相对
壹 | 引言─神的旨意要把我们从这邪恶宗教的世代救出来　一1～5
第 一 章
1:1 | 1作a使徒的b保罗，（2 c不是由于人，也不是藉着人，乃是d藉着耶稣基督，和3叫祂从死人中e复活的父神，）
1:2 | 并一切与我同在的1 a众弟兄，写信给b加拉太的2 c众召会：
1:3 | 愿1 a恩典与2 b平安，从神c我们的父，并主耶稣基督归与你们。
1:4 | 基督照着我们神与父的a旨意，为我们的1 b罪2 c舍了自己，要把我们从现今这邪恶的3 d世代4救出来。
1:5 | 愿a荣耀归与祂，直到永永远远。阿们。
贰 | 使徒福音的启示　一6～四31
一 | 神的儿子与人的宗教相对　一6～二10
1:6 | 我希奇你们这么快1离开那2在3基督的a恩典里b召了你们的，去归向4 c不同的福音。
1:7 | 那并1不是另一个福音，不过是2有些人a搅扰你们，想要3转变基督的福音。
1:8 | 但即使是我们，或是从天上来的a使者，若在我们所传给你们的福音之外，另传一个福音给你们，他就该受b咒诅。
1:9 | 我们先前说过，现在我再说，若有人在你们所领受的之外，另传一个福音给你们，他就该受咒诅。
1:10 | 我现在是要1得人的心，还是要得神的心？或者我是要讨人的a喜悦么？若我仍讨人的喜悦，我就不是基督的b奴仆了。
1:11 | a弟兄们，我要你们知道，那藉着我所传的b福音，并c不是照着人意的，
1:12 | 因为我1不是从人领受的，也不是人教导我的，乃是藉着耶稣基督的2 a启示b领受的。
1:13 | 你们听过我a从前在1犹太教中所行的事，怎样极力b逼迫c神的召会，并d损毁神的召会。
1:14 | 我又在犹太教中，比我本族许多同岁的人更有a长进，为我b祖宗的1 c传统格外d热心。
1:15 | 然而那把我1从a母腹里2分别出来，又藉着祂的3 b恩典4 c呼召我的神，
1:16 | 既然a乐意将祂1 b儿子2 c启示3在我里面，叫我把4祂当作福音传在5 d外邦人中，我就即刻6没有与e血肉之人商量，
1:17 | a也没有上耶路撒冷，去见那些比我先作使徒的，却往1 b亚拉伯去，后又回到c大马色。
1:18 | 过了三年，才上a耶路撒冷去1访问b矶法，和他同住了十五天。
1:19 | 至于别的使徒，1除了主的兄弟a雅各，我都没有见过。
1:20 | 我写给你们的，并a不是谎言，看哪，我是在神面前说的。
1:21 | 后来我到了1 a叙利亚和b基利家一带。
1:22 | 那时，犹太a在基督里的b众召会，都还1没有见面认识我，
1:23 | 1不过听说，那从前一直a逼迫2他们的，现在将他原先所b损毁的3 c信仰当作福音传扬。
1:24 | 他们就因着我a荣耀神。
加拉太书 第 一 章 <上一章　下一章>


加拉太书二章

 加拉太书纲目 <上一章　下一章>
加拉太书 第 二 章

第 二 章
2:1 | 1过了十四年，我同a巴拿巴，也带着b提多，再c上耶路撒冷去。
2:2 | 我是照着1 a启示上去的，把我在b外邦人中所传的福音，对他们陈述；只是私下对那些有c名望的人说；d惟恐我现在，或是从前，徒然e奔跑。
2:3 | 但与我同去的提多，虽是希利尼人，也1没有被勉强受2 a割礼；
2:4 | 因为有a偷着引进来的1 b假弟兄，他们偷着进来，要窥探我们在基督耶稣里所得的2 c自由，为要强制我们作3 d奴隶；
2:5 | 我们就是一刻的工夫，也没有容让服从他们，为要使1福音的a真理存留在你们中间。
2:6 | 至于那些有a名望的，不论他们从前是何等人，于我都没有差别；神b不以外貌取人；那些有名望的，并没有加给我什么；
2:7 | 反倒看见我受a托传福音给那b未受割礼的人，正如c彼得受托传福音给那受割礼的人，
2:8 | （因为那在彼得里面运行，叫他为受割礼之人尽a使徒职分的，也在我里面运行，叫我为b外邦人尽使徒的职分，）
2:9 | 又知道所赐给我的a恩典，那被b视为c柱石的1 d雅各、e矶法、f约翰，就向我和g巴拿巴伸出右h手彼此i相交，叫我们往外邦人那里去，他们却往受割礼的人那里去；
2:10 | 只是要我们记念a穷人，这也b是我本来热诚去行的。
二 基督顶替律法　二11～21
2:11 | 但a矶法来到b安提阿的时候，因他有可定罪之处，我就当面抵挡他。
2:12 | 因为1从a雅各那里来的几个人，未到以先，他2惯常和外邦人b一同吃饭；及至他们来到，他因3怕奉c割礼的人，就开始退去，隔离自己。
2:13 | 1其余的犹太人，也都随着他2装假；甚至连3 a巴拿巴也被牵引，和他们一同装假。
2:14 | 但我一看见他们不按福音的a真理1 b正直而行，就在众人c面前对d矶法说，你既是犹太人，若是2 e生活像外邦人，不像犹太人，怎么还勉强外邦人3 f犹太化？
2:15 | 我们是生来的a犹太人，并不是出于外邦的b罪人，
2:16 | 且知道人得称义，不是本于行a律法，乃是藉着1 b信耶稣基督，连我们也信入了基督耶稣，使我们本于信基督得称义，不是本于行律法；因为凡属2肉体的人，都c不能本于行律法得称义。
2:17 | 我们若寻求在基督里得称义，自己却也显为a罪人，这样，基督岂不是1叫人犯罪的么？b绝对不是。
2:18 | 因为我所1拆毁的，若2再建造，就证明自己是个有过犯的人。
2:19 | 我1藉着律法，已经2向律法a死了，叫我可以3向神b活着。
2:20 | 我已经1与基督同a钉十字架；现在活着的，2不再是我，乃是3 b基督在我里面活着；并且我如今在肉身里所活的4生命，是我5在6神儿子的7 c信里，与祂联结所d活的，祂是8 e爱我，为我9 f舍了自己。
2:21 | 我不废弃1神的a恩；因为2 b义若是藉着律法得的，c基督就是3白白死了。
加拉太书 第 二 章 <上一章　下一章>


加拉太书三章

 加拉太书纲目 <上一章　下一章>
加拉太书 第 三 章

三 | 靠信基督的那灵与靠行律法的肉体相对　三1～四31
1 | 那灵是因信基督所得应许之福　三1～14
第 三 章
3:1 | 无知的a加拉太人哪，耶稣基督1 b钉十字架，已经活画在你们眼前，c谁竟迷惑了你们？
3:2 | 我只愿问你们这一件，你们1接受了那2 a灵，是本于3 b行律法，还是本于3 c听d信仰？
3:3 | 你们是这样的无知么？你们既1靠2那灵开始，如今还1靠2 a肉体成全么？
3:4 | 你们1 a受苦如此之多，都是b徒然的么？难道果真是徒然的么？
3:5 | 这样，那1丰富a供应你们那2 b灵，又在你们中间3 c行异能的，是本于4 d行律法，还是本于听信仰？
3:6 | 正如“1 a亚伯拉罕b信神，这就算为他的义。”
3:7 | 所以你们要知道，那以1 a信为本的人，就是2 b亚伯拉罕的子孙。
3:8 | 并且圣经既豫先看明，神要本于信a称外邦人为义，就豫先传1福音给亚伯拉罕，说，“b万国都必因你c得福。”
3:9 | 这样，那以1 a信为本的人，便和那2信的亚伯拉罕一同3得福。
3:10 | 凡以a行律法为本的，都在1 b咒诅之下，因为经上记着：“c凡不常常照着律法书上所记一切之事去行的，都是被咒诅的。”
3:11 | a没有一个人1凭着律法在神面前得称义，乃是明显的，因为“b义人必2本于信得生并c活着；”
3:12 | 但律法不是本于信，只说，“a行这些事的，必1因这些事活着。”
3:13 | 基督既为我们1成了咒诅，就a赎出我们脱离律法的b咒诅，因为经上记着：“c凡挂在2 d木头上的，都是被咒诅的，”
3:14 | 为叫1亚伯拉罕的a福，b在基督耶稣里可以临到外邦人，使我们藉着c信，可以2 d接受3所e应许的那4 f灵。
2 | 律法是承受应许者的监护人　三15～29
3:15 | 弟兄们，我a照着人的常话说，即使是人的约，若已经立定了，就没有人可以废弃，或加增的。
3:16 | 1 a应许原是b向亚伯拉罕和c他后裔说的。并不是说，“和众后裔，”像是指着许多人，乃是说，“和你那d后裔，”指着一个人，就是2 e基督。
3:17 | 而且我这样说，神豫先所立定的1约，不能被那2 a四百三十年以后才有的3律法废掉，以致使b应许失效。
3:18 | 因为1 a承受产业若是本于律法，就不再本于应许；但神已经藉着b应许，将产业恩赐亚伯拉罕。
3:19 | 这样，a律法是为什么有的？乃是1因b过犯添上的，直等那蒙应许的c后裔来到；并且是2藉d天使经3 e中保之手设立的。
3:20 | 但1 a中保不是一面的，神却是b一位。
3:21 | 这样，律法是与神的应许相反么？a绝对不是！因为若曾赐给一个能1赐生命的律法，2 b义就真是本于律法了。
3:22 | 但圣经把1众人都2 a圈在b罪里，好叫那以3 c信耶稣基督为本的d应许，可以赐给那些e信的人。
3:23 | 但1 a信仰还未来到以先，我们是被2 b看守c在律法之下，被3 d圈住4好归于那要显示的1 a信仰。
3:24 | 这样，a律法成了我们的1儿童导师，带我们归于b基督，好使我们本于c信得称义。
3:25 | 但a信仰既然来到，我们就1不再在儿童导师的b手下了，
3:26 | 因为你们众人藉着1 a相信b基督耶稣，都是神的2 c儿子。
3:27 | 你们凡a浸1入基督的，都已经b穿上了基督。
3:28 | 1没有2 a犹太人或希利尼人，没有3为奴的或自主的，也没有4 b男和女，因为你们众人c在基督耶稣里，都是5 d一了。
3:29 | 你们既a属于基督，就是1 b亚伯拉罕的后裔，是照着2 c应许为d后嗣了。
加拉太书 第 三 章 <上一章　下一章>


加拉太书四章

 加拉太书纲目 <上一章　下一章>
加拉太书 第 四 章

3 | 儿子名分的灵顶替律法的监护　四1～7
第 四 章
4:1 | 然而我说，a后嗣几时还是1孩童，他虽是全业的主人，却与b奴仆毫无分别，
4:2 | 乃是在1 a监护人和b管家的c手下，直到2父亲所豫定的d时候。
4:3 | 我们也是这样，为孩童的时候，受a奴役于世上的1 b蒙学之下；
4:4 | 及至1 a时候满足，神就b差出祂的c儿子，由2 d女子所生，且生在3 e律法以下，
4:5 | 要1把律法以下的人a赎出来，好叫我们得着2 b儿子的名分。
4:6 | 而且因你们是a儿子，神就b差出1祂儿子的c灵，进入我们的2心，3呼叫：4 d阿爸，父！
4:7 | 这样，你1不再是a奴仆，乃是儿子了；既是2儿子，也就3藉着神为4 b后嗣。
4 | 基督需要成形在承受应许者的里面　四8～20
4:8 | 但从前你们a不认识神的时候，是给那些1本性上不是b神的作c奴仆。
4:9 | 现在你们既然a认识神，更可说是神所b认识的，怎么还要转向那c软弱乏用的d蒙学，情愿重新再给它们1作e奴仆？
4:10 | 你们谨守1 a日子、2月分、3节期、4年分；
4:11 | 我为你们害怕，a惟恐我在你们身上是1徒然劳苦。
4:12 | 弟兄们，我求你们要1像我一样，因为我也2像你们一样；你们一点3没有亏负我。
4:13 | 你们知道我初次a传福音给你们，是1因为肉身有疾病。
4:14 | 那在我肉身上成为你们试炼的，你们并没有轻看，也没有1厌弃；反倒a接待我，如同神的b使者，如同基督耶稣。
4:15 | 这样，1你们当日所庆幸的福气在那里？我能给你们作见证，若是可能，那时你们已把自己的2眼睛剜出来给我了。
4:16 | 现在我将a真理告诉你们，就成了你们的仇敌么？
4:17 | 那些人1 a热心待你们，2不是好意，乃是要3离间你们，叫你们4热心待他们。
4:18 | 在善事上，常常热心待人，原是好的，却1不单a我与你们同在的时候才这样。
4:19 | 我的1 a孩子们，我为你们再受2 b生产之苦，直等到3 c基督4成形d在你们里面。
4:20 | 我巴不得现在与你们同在，1改变我的2口气，因我3为你们心里作难。
5 | 按灵生的儿女，与按肉体生者相对　四21～31
4:21 | 1你们这愿意2 a在律法以下的，请告诉我，你们岂没有听过3律法么？
4:22 | 因为律法上记着，亚伯拉罕有两个儿子，a一个是出于b使女，c一个是出于d自主的妇人。
4:23 | 然而那出于使女的，是1按着a肉体生的；那出于自主妇人的，是1藉着b应许生的。
4:24 | 这些都是寓意：1两个妇人就是2两a约，一个是出于3 b西乃山，生子4为c奴，乃是5 d夏甲。
4:25 | 这夏甲就是在a亚拉伯的西乃山，相当于现在的1 b耶路撒冷，因耶路撒冷同她的儿女都是2 c作奴仆的。
4:26 | 但那1 a在上的耶路撒冷是自主的，她是我们的母，
4:27 | 因为经上记着：“a那不生育，没有生产过的，你要快乐；那未曾经过产难的，你要放声呼喊，因为1独居的，比有丈夫的儿女2更多。”
4:28 | 弟兄们，你们乃是藉着1 a应许生的儿女，像b以撒一样。
4:29 | 只是，当时那1按着a肉体生的，怎样2 b逼迫了那1按着3 c灵生的，现在4也是d这样。
4:30 | 然而经上是怎么说的？“a把b使女和她儿子赶出去，因为1使女的儿子，c绝不可与2 d自主妇人的儿子一同承受产业。”
4:31 | 所以，弟兄们，我们1不是使女的儿女，乃是a自主妇人的儿女了。
加拉太书 第 四 章 <上一章　下一章>


加拉太书五章

 加拉太书纲目 <上一章　下一章>
加拉太书 第 五 章

叁 | 神儿女的行事为人　五1～六17
一 | 不要在律法下受奴役的轭挟制　五1
第 五 章
5:1 基督释放了我们，叫我们得以1 a自由；所以要2 b站立得住，不要再3受4 c奴役的d轭挟制。
二 | 不要与基督隔绝　五2～12
5:2 | 看哪，我保罗告诉你们，你们若受1 a割礼，基督就于你们2无益了。
5:3 | 我再对凡受a割礼的人作见证，他是欠着行全律法债的人。
5:4 | 你们这要靠a律法得称义的，是1与基督隔绝，2从b恩典中c坠落了。
5:5 | 我们1 a靠着那灵，2 b本于信，热切c等待3所d盼望的e义。
5:6 | 因为a在基督耶稣里，受b割礼不受割礼，1全无效力；惟独藉着2爱3运行的c信，才有效力。
5:7 | 你们向来a跑得好，有b谁拦阻你们，叫你们不信服1 c真理？
5:8 | 这1 a劝导不是出于那b召你们的。
5:9 | 一点1 a面酵能使1全团都发起来。
5:10 | 我在主里a深信，你们不会有b别的念头；但那c搅扰你们的，无论是谁，必担受处罚。
5:11 | 至于我，弟兄们，如果我仍旧传1 a割礼，为什么还受b逼迫？若是这样，1十字架这c绊脚石就废去了。
5:12 | 我恨不得那些a扰乱你们的人，甚至1把自己割掉了。
三 | 不可放纵肉体，倒要凭爱服事　五13～15
5:13 | 弟兄们，你们a蒙召原是为得1 b自由；只是不可将c自由d当作放纵2肉体的机会，倒要凭着e爱互相3 f服事。
5:14 | 因为全a律法都在“b要爱邻舍如同自己”这一句话之内，得以完全了。
5:15 | 你们要谨慎，若相咬相吞，只怕要彼此销灭了。
四 | 凭着灵，不凭着肉体而行　五16～26
5:16 | 我说，你们当a凭着1灵而2 b行，就绝不会c满足1肉体的d情欲了。
5:17 | 因为1肉体纵任贪欲，a抵抗那2灵，那灵也抵抗肉体，二者3彼此敌对，使你们不能作所b愿意的。
5:18 | 但你们若被那1灵a引导，就b不在1律法以下。
5:19 | 1肉体的行为，都是明显的，就是2淫乱、污秽、邪荡、
5:20 | 1拜偶像、a邪术、2仇恨、b争竞、忌恨、恼怒、3私图好争、c分立、4 d宗派、
5:21 | a嫉妒、1醉酒、荒宴以及类似的事；关于这些事，我现在事先告诉你们，正如我先前说过的：行这样事的人，必b不得2承受神的国。
5:22 | 但1那灵的a果子，就是b爱、c喜乐、d和平、恒忍、恩慈、良善、信实、
5:23 | 温柔、a节制；这样的事，b没有律法反对。
5:24 | 1但那a属基督耶稣的人，是2已经把b肉体连肉体的邪情私欲，都3 c钉了十字架。
5:25 | 我们若1凭着灵活着，也就当凭着灵而2 a行。
5:26 | 1不要贪图a虚荣，彼此惹气，互相b嫉妒。
加拉太书 第 五 章 <上一章　下一章>


加拉太书六章

 加拉太书纲目 <上一章　下一章>
加拉太书 第 六 章

五 | 用温柔的灵挽回堕落者　六1
第 六 章
6:1 弟兄们，即使有人偶然为某种过犯所胜，你们1 a属灵的人，也当2用b温柔的3 c灵d挽回这样的人，可是要当心自己，免得也被e试诱。
六 | 完全满足基督的律法　六2～6
6:2 | 你们的重担要彼此担当，这样就完全满足了1基督的a律法。
6:3 | 人若不是什么，还1 a以为是什么，就是b自欺了。
6:4 | 各人应当a验证自己的工作，这样，他所夸的就只在自己，不在别人了，
6:5 | 因为各人必担当自己的担子。
6:6 | 只是那在话语上受教的，当与施教的人共同a分享一切的1美物。
七 | 不要为着肉体，乃要为着那灵撒种　六7～10
6:7 | 不要1受a迷惑，神是b嗤慢不得的，因为人c种的是什么，收的也是什么。
6:8 | 1为着自己的2 a肉体撒种的，必从肉体b收3 c败坏；1为着那2 d灵e撒种的，必f从那灵收3 g永远的生命。
6:9 | 我们行善，a不可丧志；因为若不1 b灰心，到了适当的时候，就要收成。
6:10 | 所以我们有了时机，就当向众人行1 a善，尤其是向2 b信仰之c家的人。
八 | 向宗教世界已经钉了十字架，以活出新造　六11～16
6:11 | 你们看，我a亲手写给你们的字是何等的1大。
6:12 | 凡1在肉体上要2体面的人，都想勉强你们受a割礼，不过是免得为基督的b十字架受c逼迫。
6:13 | 那些受割礼的，连自己也不a守律法，他们却想要你们受割礼，好b在你们的肉体上夸口。
6:14 | 但就我而论，除了我们主耶稣基督的1 a十字架，别无可b夸；藉着2祂，就我而论，3世界已经c钉了十字架；就世界而论，我也已经钉了十字架。
6:15 | 1 a受割礼不受割礼，都2无关紧要，要紧的乃是作1 b新造。
6:16 | 凡照这1 a准则而2行的，愿3 b平安怜悯临到他们，就是临到4神的c以色列。
九 | 带着耶稣的烙印　六17
6:17 从今以后，人都不要搅扰我，因为我身体上带着耶稣的1 a烙印。
肆 | 结语─我们主耶稣基督的恩与我们的灵同在　六18
6:18 1 a弟兄们，愿我们主耶稣基督的2 b恩与你们的3灵同在。阿们。
加拉太书 第 六 章 <上一章　下一章>


以弗所书一章

 以弗所书纲目 <上一章　下一章>
以弗所书 第 一 章

著者： 使徒保罗。（一1。）
著时： 约在主后六十四年。
著地： 罗马监狱。（三1，四1，六20，徒二八30。）
受者： 在以弗所的圣徒。（一1。）
主题：召会─基督的奥秘，基督的身体，作基督的丰满，成为神的丰满
壹 | 引言　一1～2
第 一 章
1:1 | 1凭2神旨意，作基督耶稣a使徒的保罗，写信给3在b以弗所的4 c圣徒，就是在基督耶稣里的5 d忠信者：
1:2 | 愿1 a恩典与2平安，从3神我们的b父，并4 c主耶稣基督归与你们。
贰 | 召会在基督里所得的福分与地位　一3～三21
一 | 神给召会的福分　一3～14
1 | 父的拣选和豫定，说出神永远的定旨　3～6
1:3 | 1我们主耶稣基督的2 a神与父，是当受3 b颂赞的，祂4在基督里，曾5用6 c诸天界里各样7属灵的8福分，9祝福了我们；
1:4 | 就如祂在1 a创立世界以前，在基督里2 b拣选了我们，使我们3在4 c爱里，5在祂面前，成为6 d圣别、7没有瑕疵；
1:5 | 按着祂1 a意愿所b喜悦的，2 c豫定了我们，3藉着耶稣基督得4 d儿子的名分，归于祂自己，
1:6 | 使1祂a恩典的2 b荣耀得著c称赞，这恩典是祂在3那d蒙爱者里面所4恩赐我们的；
2 | 子的救赎，说出神永远定旨的完成　7～12
1:7 | 我们在这蒙爱者里面，藉着祂的a血，照着神恩典的b丰富，得蒙1 c救赎，就是2 d过犯得以e赦免，
1:8 | 这恩典是神用全般的1 a智慧和明达，使其向我们2洋溢的，
1:9 | 1照着祂的a喜悦，2使我们知道祂b意愿的3 c奥秘；这喜悦是祂在自己里面4 d豫先定下的，
1:10 | 为着1时期满足时的2 a经纶，要将万有，无论是在b诸天之上的，或是在地上的，都在3基督里4 c归一于一个元首之下；
1:11 | 我们既在祂里面，照着那位按祂1 a意愿所1决议的，行作万事者的2 b定旨，蒙了3 c豫定，也就在祂里面4成了所选定的d基业，
1:12 | 以致我们这1首先在基督里有盼望的人，可使祂的荣耀得著2 a称赞；
3 | 灵的印记和凭质，说出神所完成之定旨的应用　13～14
1:13 | 你们既听了真理的a话，就是那叫你们得救的福音，也在祂里面信了，就在祂里面1受了2所应许的b圣灵为c印记；
1:14 | 这圣灵是我们得1 a基业的2 b凭质，3为使神4所买的c产业5 d得赎，使祂的荣耀得著6 e称赞。
二 | 使徒为召会得启示的祷告　一15～23
1 | 使徒为召会的感谢　15～16
1:15 | 因此，我既a听见你们中间1对主耶稣的信，并对众圣徒的爱，
1:16 | 也就为你们不住的a感谢，在我的祷告中常题到你们；
2 | 使徒为召会的祈求，要圣徒看见：　17～23
a | 神呼召的盼望　17～18上
1:17 | 愿我们主耶稣基督的1 a神，2荣耀的父，赐给你们3 b智慧和c启示的4 d灵，使你们e充分的认识祂；
1:18 | 1 a光照你们的2心b眼，使你们知道祂的3 c呼召有何等4 d盼望；
b | 神在圣徒中之基业的荣耀　18下
1:18 祂在圣徒中之5 e基业的荣耀，有何等6 f丰富；
c | 神向着我们的能力　19～21
1:19 | 以及祂的1 a能力向着我们这信的人，2照祂力量之b权能的c运行，是何等超越的浩大，
1:20 | 就是祂在基督身上所运行的，1使祂从死人中a复活，2叫祂在3 b诸天界里，c坐在自己的4右边，
1:21 | 远超过一切1 a执政的、掌权的、有能的、主治的、以及2一切受称之b名，不但是今c世的，连来世的也都在内，
d | 召会─身体，基督的丰满　22～23
1:22 | 1将万有a服在祂的脚下，并2使祂3向着4 b召会作万有的c头；
1:23 | 召会是祂的1 a身体，是那2在万有中b充满万有者的3 c丰满。
以弗所书 第 一 章 <上一章　下一章>


以弗所书二章

 以弗所书纲目 <上一章　下一章>
以弗所书 第 二 章

三 | 召会的产生与建造　二1～22
1 | 召会的产生　1～10
第 二 章
2:1 | 1而你们原是2 a死在3过犯并4罪之中，
2:2 | 那时，你们在其中a行事为人，随着1这世界的b世代，顺着空中掌权者的2 c首领，就是那现今在3 d悖逆之子里面运行之4灵的首领；
2:3 | 1我们众人从前也都在2他们中间，在我们3肉体的a私欲里，行事为人，行肉体和思念所意欲的，生来就是4 b可怒的儿女，和其余的人一样；
2:4 | 1然而神a富于2怜悯，因祂b爱我们的3大爱，
2:5 | 竟然在我们因过犯a死了的时候，便叫我们1一同与2基督3 b活过来，（你们4得救是靠着5 c恩典，）
2:6 | 祂又叫我们1在基督耶稣里2一同3 a复活，一同4 b坐在5 c诸天界里，
2:7 | 好在1要来的诸世代中，2显示祂在基督耶稣里，向我们所施3 a恩慈中恩典超越的4 b丰富。
2:8 | 1你们得救是靠着2 a恩典，藉着3 b信；4这并不是出于你们，乃是神的c恩赐；
2:9 | 也不是出于a行为，免得有人b夸口。
2:10 | 我们原是神的1杰作，在基督耶稣里，为着神2早先豫备好，要我们a行在其中的b善良事工3 c创造的。
2 | 召会的建造　11～22
2:11 | 所以你们应当记念，你们从前在肉身上是a外邦人，是那些凭人手所行，在肉身上称为受b割礼之人，所称为1 c未受割礼的；
2:12 | 那时，你们1在基督以外，和a以色列2国民b隔绝，在3所应许的c诸约上是局外人，在4世上5 d没有指望，6没有神。
2:13 | 1但如今在基督耶稣里，你们这从前2 a远离的人，靠着3基督的b血，已经得4亲近了。
2:14 | 因祂自己是1我们的2 a和平，将3两下作成b一个，拆毁了4中间隔断的墙，就是5仇恨，
2:15 | 在祂的1肉体里，2 a废掉了那3规条中诫命的4律法，好把两下5在祂自己里面，6创造7成8一个b新人，9 c成就了和平；
2:16 | 既1用十字架2除灭了仇恨，便藉这3十字架，使4两下在5 a一个身体里与6神b和好了；
2:17 | 又1来a传和平为b福音，给你们这2 c远离的人，也传和平为福音，给那3 d相近的人，
2:18 | 因为1藉着祂，我们两下2在a一位灵里，得以3 b进到4 c父面前。
2:19 | 这样，1你们不再是2 a外人和寄居的，乃是3圣徒b同国之民，是4神c家里的亲人，
2:20 | 被1 a建造在2 b使徒和申言者的c根基上，有基督耶稣自己作3 d房角石；
2:21 | 在1祂里面，2全房3 a联结一起，4 b长成5在主里的6圣c殿；
2:22 | 1你们2也在祂里面同被建造，成为神a在3灵里的4 b居所。
以弗所书 第 二 章 <上一章　下一章>


以弗所书三章

 以弗所书纲目 <上一章　下一章>
以弗所书 第 三 章

四 | 恩典的管家职分，与关于召会之奥秘的启示　三1～13
1 | 管家的职分　1～2，7～8，13
第 三 章
3:1 | 1因这缘故，我这为你们外邦人作基督耶稣2 a囚犯的保罗，为你们祈求─
3:2 | 1谅必你们曾听见那为着你们所赐给我，神2 a恩典的3 b管家职分，
2 | 奥秘的启示　3～6，9～12
3:3 | 就是照着1 a启示b使我知道这c奥秘，正如我前面略略d写过的，
3:4 | 你们念了，就能藉此明了我对1基督的a奥秘所有的领悟，
3:5 | 这奥秘在别的世代中，1 a未曾给人们的子孙知道，像如今在2灵里b启示祂的圣3 c使徒和3申言者一样；
3:6 | 就是外邦人在基督耶稣里，藉着福音得以1 a同为后嗣，2 b同为一个身体，并3 c同为d应许的分享者；
3:7 | 我作了这福音的1 a执事，是照着2神b恩典的c恩赐，这恩赐是照着祂3大能的d运行所赐给我的。
3:8 | 这a恩典赐给了我这比众圣徒中b最小者1还小的，叫我将基督那2追测不尽的3 c丰富，当作福音传给d外邦人，
3:9 | 并将那历世历代a隐藏在创造万有之神里的1 b奥秘有何等的2 c经纶，向众人照明，
3:10 | 为要藉着1 a召会，使b诸天界里2 c执政的、掌权的，现今得知神万般的3 d智慧，
3:11 | 这是照着祂在1我们的主2基督耶稣里，所3立的4永远a定旨；
3:12 | 在祂里面，我们藉着1 a信祂，就笃信不疑，b放心大胆的2 c进到神面前。
3:13 | 所以我求你们，不要因我为你们所受的a患难丧胆，这原是你们的荣耀。
五 | 使徒为召会求经历的祷告　三14～19
1 | 要圣徒得加强到里面的人里　14～16
3:14 | 因这缘故，我向1 a父屈膝，
3:15 | a在诸天里以及在地上的各1家族，都是从祂2得名，
3:16 | 愿祂照着1祂荣耀的a丰富，藉着祂的2灵，用3 b大能4使你们得以5 c加强6到d里面的人里，
2 | 要基督安家在圣徒心里　17上
3:17 使基督藉着1信，安a家在你们2心里，
3 | 要圣徒领略基督的量度　17下～18
3:17 | 叫你们在3 b爱里4 c生根立基，
3:18 | 使你们满有力量，能和1 a众圣徒一同2领略何为那3阔、长、高、深，
4 | 要圣徒认识基督的爱　19上
3:19 并认识基督那1超越知识的a爱，
5 | 要圣徒被充满，成为神的丰满　19下
3:19 使你们被b充满，2成为3神一切的4 c丰满。
六 | 使徒为着神在召会中，并在基督里得荣耀，向神的赞美　三20～21
3:20 | 1然而神a能照着运行在我们里面的2 b大能，极其充盈的成就一切，超过我们3所求所想的；
3:21 | a愿在1 b召会中，2并在3基督耶稣里，4荣耀c归与祂，直到5世世代代，永永远远。阿们。
以弗所书 第 三 章 <上一章　下一章>


以弗所书四章

 以弗所书纲目 <上一章　下一章>
以弗所书 第 四 章

叁 | 召会在圣灵里需要的生活与职责　四1～六20
一 | 在基督身体里需要的生活与职责　四1～16
1 | 保守那灵的一　1～6
第 四 章
4:1 | 所以1我这a在主里的2 b囚犯劝你们，3 c行事为人要与你们所d蒙的e呼召相配，
4:2 | 凡事1 a卑微、b温柔、c恒忍，在d爱里彼此担就，
4:3 | 以1 a和平的b联索，竭力2保守那灵的3 c一：
4:4 | 1一个a身体和一位灵，2正如你们b蒙召，也是在一个3 c盼望中蒙召的；
4:5 | 1 a一主，一2 b信，一c浸；
4:6 | 一位1众人的2 a神与b父，就是那3超越众人，贯彻众人，也在众人之内的。
2 | 恩赐的尽功用，与基督身体的长大并建造　7～16
4:7 | 1但2 a恩典赐给我们各人，是照着3基督b恩赐的c度量。
4:8 | 所以经上说，“祂既a升上1高处，就掳掠了2那些被掳的，将3 b恩赐赐给人。”
4:9 | （若非祂也曾降到1 a地的低下之处，“祂b升上”是什么意思？
4:10 | 那降下的，也是那升上，a远超1诸天之上，为要2 b充满万有的。）
4:11 | 祂所赐的，1有些是a使徒，有些是b申言者，有些是c传福音者，有些是2牧人和d教师，
4:12 | 为要1 a成全圣徒，目的是为着2 b职事的工作，为着3 c建造基督的d身体，
4:13 | 直到我们众人都1达到了a信仰上并对2 b神儿子之完全c认识上的3 d一，达到了4 e长成的人，达到了2基督5 f丰满之身材的度量，
4:14 | 使我们不再作1 a小孩子，为2波浪漂来漂去，并为一切3 b教训之风所摇荡，这教训是在于人的4欺骗手法，在于将人引入5错谬6系统的c诡诈作为；
4:15 | 惟在1 a爱里2持守着真实，我们就得以在一切事上3 b长到祂，就是4 c元首基督里面；
4:16 | 1本于祂，a全身藉着每一2丰富3供应的b节，4并藉着5每一部分依其c度量而有的6功用，得以7 d联络在一起，并7结合在一起，便8叫9身体渐渐e长大，以致在10 f爱里把自己g建造起来。
二 | 在日常行事上需要的生活　四17～五21
1 | 基本的原则　四17～24
4:17 | 所以我这样说，且a在主里1见证，你们2 b行事为人，不要再像c外邦人在他们心思的3 d虚妄里e行事为人，
4:18 | 他们在悟性上既然1 a昏暗，就因着那在他们里面的2 b无知，因着他们心里的3 c刚硬，与4神的d生命隔绝了；
4:19 | 他们1感觉既然a丧尽，就b任凭自己放荡，以致贪行种种的污秽。
4:20 | 但你们并不是这样1 a学了基督；
4:21 | 如果你们真是听过祂，并在祂里面，照着那在耶稣身上是1 a实际者，受过b教导，
4:22 | 1在2从前的生活样式上，3 a脱去了4 b旧人，这旧人是照着5那迷惑的情欲败坏的；
4:23 | 而在你们心思的1 a灵里得以2 b更新，
4:24 | 并且1 a穿上了2 b新人，这新人是3照着神，在4那c实际的5 d义和5 e圣中所f创造的。
2 | 生活的细节　四25～五21
4:25 | 1所以你们既已a脱去2 b谎言，各人就要与邻舍c说2实话，因为我们是互相为d肢体。
4:26 | 1 a生气却b不要犯罪，2不可3含c怒到d日落，
4:27 | 也不可1给a魔鬼留地步。
4:28 | 偷窃的不要再1 a偷，倒要2 b劳力，亲c手作3正经事，好有所2 d分给需要的人。
4:29 | 1 a败坏的话一句都不可出口，只要按需要说2 b建造人的好话，好将3 c恩典供给听见的人。
4:30 | 并且不要1叫2神的圣灵a忧愁，你们原是3在祂里面4受了b印记，5直到6 c得赎的日子。
4:31 | 一切苦毒、恼恨、忿怒、喧嚷、毁谤，同一切的恶毒，都要从你们中间a除掉。
4:32 | 你们要以a恩慈相待，1 b心存慈怜，彼此2 c饶恕，正如3神在基督里4饶恕了你们一样。
以弗所书 第 四 章 <上一章　下一章>


以弗所书五章

 以弗所书纲目 <上一章　下一章>
以弗所书 第 五 章

第 五 章
5:1 | 所以你们要1 a效法神，好像蒙爱的儿女一样；
5:2 | 也要在1 a爱里b行事为人，正如2基督c爱3我们，为我们4舍了自己，作5供物和5 d祭物献与神，成为6 e馨香之气。
5:3 | 至于1 a淫乱、并一切污秽、或是贪婪，在你们中间连题都不可，如此才与2圣徒相宜；
5:4 | 还有a淫辞、妄语、或是粗鄙的戏言，都不相宜，宁可1说b感谢的话。
5:5 | 因为你们1晓得这事，2知道凡是淫乱的，或是污秽的，或是贪婪的，（就是拜偶像的，）在3 a基督和神的国里，都得不到基业。
5:6 | 不要让人用a虚空的话欺骗你们，因这些事，神的b忿怒正临到那c悖逆之子。
5:7 | 所以你们不要与他们a同伙。
5:8 | 你们a从前是1 b黑暗，但如今c在主里面乃是1 d光，2 e行事为人就要像3 f光的儿女，
5:9 | （光的a果子是在于一切的1善、b义和c真实，）
5:10 | 要a验证何为主所喜悦的，
5:11 | 不要a有分于1黑暗无果子的b行为，倒要2 c责备，
5:12 | 因为他们所行隐密的事，就是题起来也是可耻的。
5:13 | 一切事受了a责备，就被光显明了；因为凡将事b显明的，就是光。
5:14 | 所以祂说，1睡着的人哪，要a起来，要从b死人中c站起来，2基督就要d光照你了。
5:15 | 你们要仔细1留意怎样a行事为人，不要像不智慧的人，乃要像有b智慧的人；
5:16 | 要1 a赎回光阴，因为2 b日子邪恶。
5:17 | 所以不要作愚昧人，却要1 a明白什么是主的b旨意。
5:18 | 不要1醉a酒，醉酒使人放荡，乃要1在b灵里被c充满，
5:19 | 用1 a诗章、颂辞、灵歌，2彼此对说，从心中向主歌唱、颂咏，
5:20 | 凡事要1在我们主耶稣基督的名里，2时常a感谢神与父，
5:21 | 1凭着敬畏基督，2彼此3 a服从：
三 | 在伦常关系上需要的生活　五22～六9
1 | 妻子与丈夫之间　五22～33
5:22 1 a作妻子的，要2 b服从3自己的丈夫，如同服从主；
（召会与基督的豫表　23～32）
5:23 | 因为丈夫是妻子的1 a头，如同基督是召会的b头；祂自己乃是身体的2救主。
5:24 | 1召会怎样服从基督，妻子也要照样2凡事服从丈夫。
5:25 | 作丈夫的，要1 a爱你们的妻子，2正如基督b爱召会，为召会舍了自己，
5:26 | 好1 a圣化召会，藉着2 b话中之3水的4 c洗涤洁净召会，
5:27 | 祂好1 a献给自己，作2荣耀的3 b召会，没有4斑点、皱纹、或任何这类的病，好使她成为5 c圣别、d没有瑕疵。
5:28 | 丈夫也当照样a爱自己的妻子，如同爱自己的身体；爱自己妻子的，便是爱自己了。
5:29 | 从来没有人恨恶自己的身体，总是1 a保养b顾惜，正像基督待召会一样，
5:30 | 因为我们是祂a身体上的b肢体。
5:31 | a为这缘故，人要1离开父母，与妻子联合，二人成为2 b一体。
5:32 | 这是极大的a奥秘，但我是指着1基督b与召会说的。
5:33 | 然而你们每一个人，也要这样各a爱自己的妻子，如同爱自己一样；妻子也要1 b敬畏丈夫。
以弗所书 第 五 章 <上一章　下一章>


以弗所书六章

 以弗所书纲目 <上一章　下一章>
以弗所书 第 六 章

2 | 儿女与父母之间　六1～4
第 六 章
6:1 | 作1 a儿女的，要2 b在主里顺从你们的父母，因为这是3正当的。
6:2 | a
6:3 | “a要1孝敬父母，b使你2亨通，在3世2长寿。”这是4第一条带应许的诫命。
6:4 | 作父亲的，不要1惹你们儿女的气，只要用主的管教和2警戒a养育他们。
3 | 奴仆与主人之间　六5～9
6:5 | 作1 a奴仆的，要2 b恐惧战兢的，凭心中的3 c单纯，4顺从5肉身的主人，6 d如同顺从基督一样。
6:6 | 不要只在眼前事奉，像是a讨人喜欢的，乃要1像基督的b奴仆，2从c心里实行神的d旨意，
6:7 | 用善意1 a服事，2 b好像对主，不像对人；
6:8 | 晓得各人，或是a为奴的，或是自主的，无论行了什么善，都必从主1得着赏报。
6:9 | 作主人的，也要同样待奴仆，1 a放弃威吓，知道他们和你们的主人，乃是在诸天之上，祂并b不偏待人。
四 | 对付属灵仇敌需要的争战　六10～20
6:10 | 1末了的话，你们2要3 a在主里，4靠着祂力量的b权能，得着5 c加力。
6:11 | 1 a要穿戴2神全副的b军装，使你们能以3 c站住，抵挡d魔鬼的4 e诡计，
6:12 | 因我们并不是与1 a血肉之人摔跤，乃是与2那些b执政的、掌权的、c管辖3这d黑暗世界的、以及4 e诸天界里那邪恶的属灵势力摔跤。
6:13 | 所以要1拿起神全副的a军装，使你们在2 b邪恶的日子能以3 c抵挡，并且作成了一切，还能4 d站立得住。
6:14 | 所以要站住，1用2 a真理3 b束你们的腰，4穿上c义的d胸甲，
6:15 | 且以a和平b福音的1稳固根基，当作2鞋穿在c脚上；
6:16 | 此外，1拿起2信的a盾牌，藉此就能销灭那b恶者一切3火烧的箭。
6:17 | 还要藉着各样的1 a祷告和祈求，2接受3救恩的b头盔，并那灵的4 c剑，5那灵就是神的6 d话；
6:18 | a时时在1 b灵里祷告，并2尽力坚持，在这事上3 c儆醒，且4为众圣徒祈求，
6:19 | 也替a我祈求，使我在开口的时候，有1发表赐给我，好b放胆2讲明3福音的c奥秘，
6:20 | （我为这福音的奥秘，作了带1 a锁炼的2 b大使，）使我带着锁炼，照我所c当讲的，d放胆讲说。
肆 | 结语　六21～24
一 | 推荐　21～22
6:21 | 但a为叫你们知道关于我的事，我的景况如何，有亲爱的弟兄，b在主里忠信的1执事c推基古，要将一切全2告诉你们，
6:22 | 我特为这事，打发他到你们那里去，好叫你们知道关于我们的事，并叫他a安慰你们的心。
二 | 祝福　23～24
6:23 | 愿1 a平安与2 b爱同着信，3从父神并主耶稣基督归与弟兄们。
6:24 | 愿1 a恩典与一切在2 b不朽坏之中，3 c爱我们主耶稣基督的人同在。
以弗所书 第 六 章 <上一章　下一章>


腓立比书一章

 腓立比书纲目 <上一章　下一章>
腓立比书 第 一 章

著者： 基督耶稣的奴仆，保罗和提摩太。（一1。）
著时： 约在主后六十四年，可能写于以弗所书之后。（参一25，二24。）
著地： 罗马监狱。（一13，徒二八30。）
受者： 在腓立比的圣徒，同监督和执事。（一1。）
主题：经历基督─以基督为生活、为榜样、为目标、为能力及秘诀
壹 | 引言　一1～2
第 一 章
1:1 | 基督耶稣的a奴仆，保罗和提摩太，写信给所有在1 b腓立比，在基督耶稣里的c圣徒，2同诸位3 d监督和诸位4 e执事：
1:2 | 愿1 a恩典与2平安，从神我们的父，并主耶稣基督归与你们。
贰 | 活基督以显大基督　一3～30
一 | 推广福音的交通　3～18
1:3 | 我每逢想念你们，就a感谢我的神；
1:4 | 每逢为你们众人a祈求的时候，总是b欢欢喜喜的a祈求，
1:5 | 为了你们从头一天直到如今，在推广1 a福音上所有的2 b交通；
1:6 | 我深信那在你们里面开始了善工的，必完成这工，直到基督耶稣的a日子。
1:7 | 我为你们众人有这样的想法，原是应当的，因为你们有我在你们心里，无论我在a捆锁之中，或在1 b辩护、证实福音的时候，你们众人都2与我3同享恩典。
1:8 | 神可为我作a见证，我在基督耶稣的1 b心肠里，怎样切切的c想念你们众人。
1:9 | 我所祷告的，就是要你们的a爱，在1 b充足的知识并一切的2辨识上，多而又多的洋溢，
1:10 | 使你们能a鉴赏那更美、不同的事，好叫你们1纯诚2无过，直到基督的b日子，
1:11 | 结满了那a藉着耶稣基督而有的1义b果，使c荣耀称赞归与神。
1:12 | 弟兄们，我愿意你们知道，我所遭遇的事，更是为着a福音的1进展，
1:13 | 以致我的a捆锁，在1御营全军，和所有其余的人中，已经显明是2为基督的缘故。
1:14 | 并且大多数的弟兄们，因我的捆锁，在主里笃信不疑，越发放胆讲说神的话，无所惧怕。
1:15 | 1有的人传基督，是因着a嫉妒2争竞，也3有的是因着好意：
1:16 | 这一等是出于爱，知道我是为a辩护福音设立的，
1:17 | 那一等宣传基督，却是出于1私图好争，并不纯洁，想要加重我a捆锁的2苦楚。
1:18 | 这有何妨呢？或假意，或真诚，无论怎样，基督究竟被宣传开了，为此我就1 a欢喜，并且还要欢喜；
二 | 藉着活基督显大基督　19～26
1:19 | 因为我知道，这事藉着1你们的a祈求，和2耶稣基督之b灵3全备的c供应，终必叫我4 d得救。
1:20 | 这是照着我所专切期待并盼望的，就是没有一事会叫我a羞愧，只要凡事放胆，无论1是生，是b死，总叫基督c在我身体上，现今也照常2显大，
1:21 | 因为在我，1 a活着就是基督，死了就有2益处。
1:22 | 但我在肉身活着，若使我的工作有a果子，我就不知道该挑选什么。
1:23 | 我正困迫于两难之间，情愿a离世1与基督同在，因为那是好得无比的；
1:24 | 然而留在肉身，为1你们更是需要的。
1:25 | 我既然这样深信，就知道仍要留下，继续与你们众人同住，使你们得到1 a信仰上的2进步和b喜乐，
1:26 | 好叫你们的1夸耀，在基督耶稣里，因我再到你们那里去，就在我身上得以洋溢。
三 | 同魂与福音一齐努力　27～30
1:27 | 只要你们行事为人a配得过基督的b福音，叫我或来见你们，或不在你们那里，可以听见关于你们的事，就是你们在一个灵里c站立得住，1 d同魂与福音的2信仰一齐3 e努力；
1:28 | 凡事不为敌人所惊吓：这是a证明他们1 b灭亡，你们2得救，而且这样的证明乃是从神而来的；
1:29 | 因为你们是为了基督的缘故蒙恩，不但得以信1入祂，也得以2为祂a受苦，
1:30 | 经历你们在1我身上从前所看见，现在所听见同样的a争战。
腓立比书 第 一 章 <上一章　下一章>


腓立比书二章

 腓立比书纲目 <上一章　下一章>
腓立比书 第 二 章

叁 | 以基督为榜样、为表明　二1～30
一 | 魂里联结，思念同一　1～4
第 二 章
2:1 | 1所以在基督里若有什么鼓励，若有什么爱的2 a安慰，若有什么灵的b交通，若有什么3 c慈心、d怜恤，
2:2 | 1你们就要使我的2 a喜乐满足，就是要3 b思念相同的事，有4相同的爱，5 c魂里联结，3思念6同一件事，
2:3 | 1凡事都不2私图a好争，也不贪图b虚荣，只要3心思4 c卑微，各人看别人比自己强；
2:4 | 各人不单看重自己的1长处，也看重别人的。
二 | 以基督为榜样　5～11
2:5 | 1你们里面要a思念2基督耶稣里面所思念的：
2:6 | 祂本1 a有2神的b形状，3不以自己与神c同等为强夺之珍，紧持不放，
2:7 | 反而1 a倒空自己，取了b奴仆的2形状，3 c成为人的4样式；
2:8 | 既1显为人的2样子，就3降卑自己，a顺从至死，且4死在b十字架上。
2:9 | 所以神将祂1 a升为至高，又2赐给祂那b超乎万名之上的3名，
2:10 | 叫1 a天上的、2地上的和3地底下的，4在耶稣的名里，b万膝都要5跪拜，
2:11 | 1万口都要2公开承认耶稣基督为a主，3使b荣耀归与父神。
三 | 作成救恩以表明基督　12～16
2:12 | 1这样，我亲爱的，你们既是常2顺从的，不但我与你们同在的时候，就是我如今不在的时候，更是顺从的，就当3 a恐惧战兢，4作成你们自己的5 b救恩，
2:13 | 1因为乃是2神为着祂的3 a美意，在你们里面4 b运行，使你们5立志并6行事。
2:14 | 凡所行的，都不要1发a怨言，起b争论，
2:15 | 使你们a无可指摘、1纯洁无杂，在b弯曲2悖谬的世代中，作神3 c无瑕疵的4儿女；你们在其中好像5发d光之体显在6世界里，
2:16 | 将1生命的a话2表明出来，叫我在3基督的b日子，好4 c夸我没有空d跑，也没有徒e劳。
四 | 信心祭物上的奠祭　17～18
2:17 | 然而，即使我成为1 a奠祭，b浇奠在2你们3信心的c祭物和4供奉上，也是5 d喜乐，并且6与你们众人一同喜乐。
2:18 | 你们也要同样喜乐，并且1与我一同喜乐。
五 | 使徒对信徒的关切　19～30
2:19 | 我在主耶稣里，盼望快打发a提摩太到你们那里去，叫我知道关于你们的事，也可1魂中快慰。
2:20 | 因我没有人与我1 a同魂，真正关心你们的事，
2:21 | 因为众人都a寻求自己的事，并不寻求1基督耶稣的事。
2:22 | 但你们知道提摩太1蒙称许的明证，他为着a福音与我一同2 b事奉，像c儿子待父亲一样。
2:23 | 所以我一旦看出我的事要怎样了结，就盼望立刻打发他去；
2:24 | 但我在主里深信，我自己也必快a去。
2:25 | 然而，我认为必须打发a以巴弗提到你们那里去，他是我的1弟兄、b同工、并c一同当兵的，也是你们的2 d使徒，和供应我e需用的3供奉者。
2:26 | 他很a想念你们众人，并且极其难过，因你们听见他病了，
2:27 | 他实在是a病了，几乎要死；然而神怜悯他，不但怜悯他，也怜悯我，免得我忧上加忧。
2:28 | 所以我越发急切打发他去，叫你们再见到他，就可以a喜乐，我也可以少些忧愁。
2:29 | 因此你们要在主里1 a欢欢喜喜的b接待他，并且要c尊重这样的人，
2:30 | 因他为基督的工作，1 a冒着2性命的危险，几乎至死，要b补足你们在3供奉我的事上所有的短缺。
腓立比书 第 二 章 <上一章　下一章>


腓立比书三章

 腓立比书纲目 <上一章　下一章>
腓立比书 第 三 章

肆 | 追求基督以得着基督　三1～21
一 | 凭那灵事奉，不信靠肉体　1～6
第 三 章
3:1 | 还有，我的弟兄们，你们要在主里a喜乐。把同样的话写给你们，于我并不1为难，于你们却是2妥当。
3:2 | 你们要1提防2 a犬类，提防2 b作恶的，提防2 c妄自行割的。
3:3 | 真1受a割礼的，乃是我们这凭神的灵2事奉，在基督耶稣里b夸口，3不信靠4 c肉体的。
3:4 | 其实我也可以信靠a肉体；若别人自以为可以信靠肉体，我更可以：
3:5 | 论割礼，我是1 a第八天受的，我是出于2 b以色列族3便雅悯支派，是4希伯来人所生的c希伯来人；按5 d律法说，是6 e法利赛人；
3:6 | 按1 a热心说，是b逼迫召会的；按律法上的c义说，是2 d无可指摘的。
二 | 因基督看万事为亏损　7～11
3:7 | 1只是2从前我以为对我是赢得的，这些，我3因基督都已经看作4亏损。
3:8 | 1不但如此，我2也将a万事看作亏损，因我以b认识我主基督耶稣为3至宝；我4因祂已经亏损万事，看作5粪土，为要6 c赢得基督，
3:9 | 并且给人1看出我是在祂里面，2不是有自己那3本于律法的a义，乃是有那藉着4 b信基督而有的义，就是那5基于信、6本于神的c义，
3:10 | 使我1 a认识基督、并2祂复活的b大能、以及3同祂受苦的c交通，4 d模成祂的死，
3:11 | 或者我可以1达到那从死人中2 a杰出的b复活。
三 | 竭力追求以取得基督　12～16
3:12 | 1这不是说，我2已经a得着了，或3已经4 b完全了，我乃是5 c竭力追求，或者可以6取得d基督耶稣7所以取得我的。
3:13 | 弟兄们，我1不是以为自己已经取得了，我只有一件事，就是2忘记a背后，3努力面前的，
3:14 | 向着1标竿2 a竭力追求，要得神在基督耶稣里，3 b召我向上去得的4 c奖赏。
3:15 | 所以我们凡是1 a长成的人，都要2 b思念这事；你们若c思念任何别的事，神也必将这事3 d启示你们。
3:16 | 1然而，2我们无论到了什么地步，都当按着那3同一规则而4 a行。
四 | 为着身体改变等待基督　17～21
3:17 | 弟兄们，你们要一同a效法我，你们怎样以我们为b榜样，也当留意那些这样行的人。
3:18 | 因为有1许多人，就是那些我屡次告诉你们，现在又a流泪告诉你们的，他们的行事为人，是2基督b十字架的仇敌，
3:19 | 1他们的结局就是a灭亡，他们的神就是自己的b肚腹，他们以自己的c羞辱为荣耀，是d思念2地上之事的人。
3:20 | 我们的1 a国籍乃是2在3 b诸天之上，我们也热切c等待救主，就是主耶稣基督，从那里降临；
3:21 | 祂要1按着祂那甚至能叫万有a归服自己的动力，将我们这2卑贱的b身体3 c改变形状，使之d同形于4祂e荣耀的身体。
腓立比书 第 三 章 <上一章　下一章>


腓立比书四章

 腓立比书纲目 <上一章　下一章>
腓立比书 第 四 章

伍 | 以基督为满足的秘诀　四1～20
一 | 思念相同并在主里喜乐　1～4
第 四 章
4:1 | 所以，我所亲爱所a切慕的弟兄们，我的1 b喜乐和c冠冕─亲爱的，你们要2这样在主里d站立得住。
4:2 | 我劝友欧底亚，也劝循都基，要在主里1 a思念相同的事。
4:3 | 是的，我也求你这真实1同负一轭的，2帮助她们；她们在福音上曾与我和革利免、并我其余的a同工3一同努力，他们的b名字都在4 c生命册上。
4:4 | 你们要在主里常常1 a喜乐，我再说，你们要喜乐。
二 | 生活中优越的美德　5～9
4:5 | 1当叫众人知道你们的2谦让宜人。主是3 a近的。
4:6 | 应当一无1 a挂虑，只要凡事藉着2 b祷告、祈求，3带着c感谢，将你们所要的4告诉神；
4:7 | 神那a超越人所能理解的1 b平安，必在基督耶稣里，2 c保卫你们的3心怀意念。
4:8 | 末了的话，弟兄们，凡是1真实的，凡是2庄重的，凡是3公义的，凡是4 a纯洁的，凡是5可爱的，凡是6 b有美名的；若有什么7 c德行，若有什么8称赞，这些事你们都要9思念。
4:9 | 你们在我身上所学习的、所1 a领受的、所听见的、所2看见的，这些事你们3都要去行，4 b平安的神就必与你们同在。
三 | 信徒与使徒的交通，以及使徒知足的秘诀　10～20
4:10 | 我在主里大大的a喜乐，因为你们对我的思念，如今终于1重新发生；你们向来就思念我，只是未得机会。
4:11 | 我并不是因a缺乏说这话，因为我已经学会了，无论在什么景况，都可以1 b知足。
4:12 | 我知道怎样处1卑贱，也知道怎样处2富余；或3饱足、或a饥饿、或4富余、或5 b缺乏，6在各事上，并在一切事上，7我都学得秘诀。
4:13 | 我1在那2 a加我能力者的里面，凡事都能作。
4:14 | 然而，你们1 a有分于我的2患难，3乃是美事。
4:15 | 腓立比人哪，你们也知道我初传a福音，b离开c马其顿的时候，在1授受的2 d账上，除了3你们以外，并没有一个召会与我有4交通；
4:16 | 就是我在a帖撒罗尼迦，你们也一次两次的，打发人供给我的b需用。
4:17 | 我并不寻求什么1馈送，只寻求你们的2 a果子增多，归入你们的3 b账上。
4:18 | 但我一切都收到了，并且有余，我已经1充足，因我从a以巴弗提受了你们的2馈送，如同3馨香之气，可收纳的4 b祭物，是神所喜悦的。
4:19 | 1我的神必2在荣耀中，3照着祂的丰富，4在基督耶稣里，使5你们一切所需用的都6 a充足。
4:20 | 愿1 a荣耀归与2我们的神与父，直到永永远远。3阿们。
陆 | 结语　四21～23
4:21 | 请问在基督耶稣里的各位圣徒安，与我同在的弟兄们都问你们安，
4:22 | 众a圣徒，尤其是1该撒家里的人，都问你们安。
4:23 | 愿主耶稣基督的1 a恩与你们的2 b灵同在。
腓立比书 第 四 章 <上一章　下一章>


歌罗西书一章

 歌罗西书纲目 <上一章　下一章>
歌罗西书 第 一 章

著者： 使徒保罗和提摩太弟兄。（一1。）
著时： 约在主后六十四年，与腓利门书同时。（四9，门10～12。）
著地： 罗马监狱。（四3，10，18。）
受者： 在歌罗西的圣徒。（一2。）
主题：基督─包罗万有、在万有中居首位、作神的奥秘与化身，作召会的头与成分，作圣徒的业分、生命、成分、盼望，并作一切正面事物的实体
壹 | 引言　一1～8
一 | 使徒的问安　1～2
第 一 章
1:1 | 1凭2神a旨意，作基督耶稣使徒的保罗，和弟兄b提摩太，
1:2 | 写信给在歌罗西的1 a圣徒，就是在基督里忠信的弟兄：愿b恩典与平安，从神我们的c父归与你们。
二 | 使徒的感谢　3～8
1:3 | 我们感谢神，我们主耶稣基督的1父，常常为你们祷告，
1:4 | 因听见你们1对基督耶稣的2 a信，并对众圣徒的2 b爱，
1:5 | 是因那给你们1存在诸天之上的2 a盼望，就是你们从前在3福音真理的b话上所听见的；
1:6 | 这福音传到你们那里，也传到全世界，一直结果增长，正如在你们中间，自从你们听见，并在1 a真实中认识2神b恩典的日子一样；
1:7 | 正如你们从我们所亲爱，一同作奴仆的a以巴弗所学的，他为你们作了基督忠信的1 b执事，
1:8 | 也把你们在那灵里的a爱告诉了我们。
贰 | 基督─居首位并包罗万有者，神的中心与普及　一9～三11
一 | 圣徒的业分　一9～14
1:9 | 所以，我们自从听见的日子，也就为你们不住的a祷告祈求，愿你们在一切1属灵的b智慧和悟性上，充分认识2神的c旨意，
1:10 | 1行事为人配得过主，以致2凡事蒙祂喜悦，3在一切善工上结果子，藉着4认识神而长大，
1:11 | 照祂1荣耀的a权能，得以在各样的2力上b加力，使你们凡事3欢欢喜喜的忍耐宽容，
1:12 | 感谢父，叫你们1彀资格在2 a光中同得所分给众圣徒的3 b分；
1:13 | 祂1拯救了我们脱离2 a黑暗的权势，把我们迁入祂3 b爱子的c国里；
1:14 | 我们在爱子里得蒙1 a救赎，就是2罪得b赦免。
二 | 神的像和在创造并复活里的首生者　一15～23
1:15 | 爱子是那a不能看见之神的1 b像，是一切受造之物的2 c首生者。
1:16 | 因为万有，无论是在诸天之上的、在地上的、能看见的、不能看见的、或是1有位的、2 a主治的、执政的、掌权的，都是3在祂里面造的；万有都是4 b藉着祂并5为着祂造的；
1:17 | 祂1在万有之先，万有也2在祂里面3得以a维系；
1:18 | 祂也是召会a身体的b头；祂是c元始，是从死人中复活的1 d首生者，使祂可以在万有中居首位；
1:19 | 因为1一切的2 a丰满，乐意居住在祂里面，
1:20 | 并且既1藉着祂在十字架上的a血，2 b成就了和平，便1藉着祂叫3 c万有，无论是在d地上的、或是在4诸天之上的，都与5自己e和好了。
1:21 | 你们从前是a隔绝的，因着恶行1 b心思里与祂2 c为敌，
1:22 | 但如今1祂在基督肉体的身体里，藉着死，叫你们与自己和好了，把你们a圣别、没有瑕疵、无可责备的呈献在1自己面前；
1:23 | 只要你们一直留于1信仰中，a根基立定，坚定不移，不被移动离开福音的2 b盼望；这福音就是你们所听过，传与天下c一切受造之物的，我保罗也作了这福音的d执事。
三 | 神经纶的奥秘　一24～29
1:24 | 现在我因着为你们所受的苦难a喜乐，并且为基督的b身体，就是为召会，在我一面，在我肉身上1补满基督c患难的缺欠；
1:25 | 我照神为你们所赐我的1 a管家职分，2作了召会的3 b执事，要4完成神的c话，
1:26 | 就是1历世历代以来所隐藏的2 a奥秘，但如今向祂的圣徒显明了；
1:27 | 神愿意叫他们知道，这a奥秘的荣耀在外邦人中是何等的1 b丰富，2就是3 c基督4在你们里面成了5 d荣耀的e盼望；
1:28 | 我们宣扬祂，是用全般的智慧警戒各人，教导各人，好将各人1在基督里2 a成熟的献上；
1:29 | 我也为此劳苦，照着祂在我里面1大能的a运行，2 b竭力奋斗。
歌罗西书 第 一 章 <上一章　下一章>


歌罗西书二章

 歌罗西书纲目 <上一章　下一章>
歌罗西书 第 二 章

四 | 神的奥秘　二1～7
第 二 章
2:1 | 我愿意你们晓得，我为你们和那些在a老底嘉，甚至所有在肉身上没有见过我面的人，是何等b竭力奋斗，
2:2 | 要叫他们的心1得a安慰，在2爱里结合一起，以致3丰丰富富的在悟性上有4 b充分的确信，能以完全认识5神的c奥秘，就是基督；
2:3 | 一切1 a智慧和知识的宝藏，都藏在祂里面。
2:4 | 我说这话，免得有人用1 a花言巧语2欺骗你们。
2:5 | 我在肉身里虽然离开，在1 a灵里却与你们同在，欢喜看见你们整齐有序，并坚定的信入基督。
2:6 | 你们既然1 a接受了基督，就是主耶稣，
2:7 | 在祂里面已经1 a生根，并正被b建造，且照着你们所受的教导，2在信心上得以坚固，洋溢着感谢，就要在祂里面3 c行事为人。
五 | 一切影儿的实体　二8～23
2:8 | 你们要谨慎，恐怕有人用他的1哲学，和a虚空的欺骗，照着人的2 b传统，照着3世上的c蒙学，不照着4 d基督，把你们掳去；
2:9 | 因为1神格一切的2 a丰满，都3有形有体的居住在基督里面，
2:10 | 你们在祂里面也1得了丰满。祂是一切2执政掌权者的a元首；
2:11 | 你们在祂里面也受了1非a人手所行的2 b割礼，乃是在基督的割礼里，3脱去了肉体的身体，
2:12 | 在受浸中与祂一同1 a埋葬，也在受浸中，藉着那叫祂从死人中b复活之神所运行的2信心，与祂一同3 c复活。
2:13 | 你们从前在过犯，和未受割礼的肉体中1 a死了，神赦免了你们一切的过犯，2 b叫你们一同与基督活过来；
2:14 | 1 a涂抹了2规条上所写，攻击我们，反对我们的3字据，并且把它撤去，4钉在十字架上。
2:15 | 既将1 a执政的和掌权的2脱下，神就把他们公然3示众，4仗着十字架在凯旋中向他们夸胜。
2:16 | 所以不拘1在a饮食上、或在2 b节期、3 c月朔、或4 d安息日方面，都不可让人5论断你们，
2:17 | 这些原是要来之事的1 a影儿，那2实体却属于3 b基督。
2:18 | 不可让人凭故意1 a卑微，并敬拜天使，2所作反对你们的判断，骗取你们的b奖赏；这等人3留恋于所4见过的，随着自己肉体的心思，徒然c自高自大，
2:19 | 1不a持定元首；2 b本于祂，全3身藉着4节和5筋，得了丰富的供应，并结合一起，就以6神的增长而7长大。
2:20 | a2
2:21 | 你们1若是2与基督同a死，脱离了3世上的b蒙学，为什么仍像在世界中活着，服从那4不可拿，不可尝，不可摸等类的c规条？
2:22 | 这些都是照着人的a吩咐和教导，一经1使用，就都2 b败坏了。
2:23 | 1这些事在私意a敬拜，自表卑微和2 b苦待己身上，确有智慧之3名，但在克制肉体的c放纵上，却是4毫无价值。
歌罗西书 第 二 章 <上一章　下一章>


歌罗西书三章

 歌罗西书纲目 <上一章　下一章>
歌罗西书 第 三 章

六 | 圣徒的生命　三1～4
第 三 章
3:1 | 1所以你们若与基督一同2 a复活，就当寻求在3上面的事，那里有基督坐在神的b右边。
3:2 | 你们要a思念在上面的事，不要思念1在地上的事。
3:3 | 因为你们已经1 a死了，你们的2生命与基督一同3藏在神里面。
3:4 | 1基督是我们的2 a生命，祂b显现的时候，你们也要与祂一同显现在c荣耀里。
七 | 新人的成分　三5～11
3:5 | 所以要1 a治死你们在地上的2 b肢体，就是淫乱、污秽、邪情、恶欲和c贪婪，贪婪就是拜偶像，
3:6 | 因这些事，神的a忿怒正临到那b悖逆之子。
3:7 | 当你们在这些事中活着的时候，也曾在其间行事为人过。
3:8 | 但现在你们要脱去这一切的事，就是忿怒、恼恨、恶毒、毁谤，并你们口中所出a可耻的秽语。
3:9 | 不要彼此a说谎，因你们已经1 b脱去2 c旧人，同旧人的行为，
3:10 | 并且1 a穿上了2 b新人；这新人照着3 c创造他者的4 d形像渐渐5 e更新，以致有充足的知识；
3:11 | 在1此并2没有3希利尼人和a犹太人、4受b割礼的和未受割礼的、5 c化外人、6西古提人、7为奴的、8自主的，惟有9 d基督是10一切，又在10一切之内。
叁 | 与基督联合的生活　三12～四6
一 | 基督仲裁的平安　三12～15
3:12 | 所以你们既是神的a选民，1圣别蒙爱的人，就要2穿上怜恤的b心肠、恩慈、卑微、温柔、恒忍。
3:13 | 倘若这人与那人有嫌隙，总要彼此容忍，1彼此a饶恕；2主怎样饶恕了你们，你们也要怎样饶恕人。
3:14 | 在这一切之上，还要穿上1 a爱，爱是2全德的联索。
3:15 | 又要让1基督的a平安在你们心里2作仲裁，你们在b一个身体里蒙召，3也是为了4这平安；且要5 c感恩。
二 | 基督内住的话　三16～17
3:16 | 当1用各样的智慧，让2基督的a话3丰丰富富的4 b住在你们里面，用5 c诗章、颂辞、d灵歌，6彼此7教导，互相7劝戒，心被8恩感7歌颂神；
3:17 | 凡你们所作的，无论是什么，或说话，或行事，都要在主耶稣的1名里，藉着祂a感谢父神。
三 | 基督在人伦中的彰显　三18～四1
3:18 | 1 a作妻子的，要服从丈夫，这在主里是相宜的。
3:19 | 作丈夫的，要爱妻子，不可苦待她们。
3:20 | 作儿女的，要凡事顺从父母，因为这在主里是可喜悦的。
3:21 | 作父亲的，不要惹你们儿女的气，免得他们灰心丧志。
3:22 | 作奴仆的，要凡事顺从1肉身的主人，不要只在眼前事奉，像是讨人喜欢的，乃要凭心中的单纯敬畏主。
3:23 | 你们无论作什么，都要从1心里作，像是给主作的，不是给人作的，
3:24 | 知道你们从主那里必得着1基业为a赏报；你们所2事奉的乃是主基督。
3:25 | 那行不义的，必1受不义的a报应，并没有b偏待人的事。
歌罗西书 第 三 章 <上一章　下一章>


歌罗西书四章

 歌罗西书纲目 <上一章　下一章>
歌罗西书 第 四 章

第 四 章
4:1 作主人的，要公公平平的对待奴仆，知道你们也有一位主在天上。
四 | 持续的祷告与智慧的行事　四2～6
4:2 | 你们要1 a坚定持续的2祷告，在此3儆醒感恩，
4:3 | 同时也要为a我们祷告，求神给我们开传道的1门，能以讲说基督的b奥秘，（我也为此被c捆锁，）
4:4 | 叫我按着所当说的，将这奥秘显明出来。
4:5 | 你们对于a外人要凭b智慧行事，要1 c赎回光阴。
4:6 | 你们的言语总要带着1 a恩典，好像用2 b盐调和，就可知道你们应当怎样c回答各人。
肆 | 结语　四7～18
一 | 使徒的交通　7～17
4:7 | 1一切关于我的事，有亲爱的弟兄，忠信的a执事，在主里同作奴仆的b推基古，要告诉你们。
4:8 | 我为这事打发他到你们那里去，好叫你们知道关于我们的事，又叫他a安慰你们的心；
4:9 | 还有忠信亲爱的a弟兄b欧尼西母同去，他是你们那里的人。他们要把这里一切的事都告诉你们。
4:10 | 与我一同坐监的a亚里达古问你们安。b巴拿巴的表弟c马可也问你们安。（说到这马可，你们已经受了吩咐，他若到了你们那里，你们就接待他。）
4:11 | 那称为a犹士都的耶数，也问你们安；奉b割礼的人中，只有这些人是为c神的国作我的同工，他们也成了我的d安慰。
4:12 | 有你们那里的人，作基督耶稣奴仆的a以巴弗问你们安；他在祷告中常为你们b竭力奋斗，要你们得以1 c成熟，2站立得住，在神一切的3 d旨意上e满有确信。
4:13 | 我可以给他作见证，他为你们和那些在a老底嘉，并在希拉波立的人，多多的辛劳。
4:14 | 亲爱的医生a路加，和b底马问你们安。
4:15 | 请问在a老底嘉的弟兄和宁法，并1他2 b家里的召会安。
4:16 | 这书信在你们中间a念了之后，务要叫在b老底嘉的召会也念，你们也要念从老底嘉来的书信。
4:17 | 要告诉a亚基布：务要留心你在主里所领受的b职事，好尽这职事。
二 | 使徒的问安　18
4:18 我保罗a亲1笔问安。你们要b记念我的c捆锁。愿d恩典与你们同在。
歌罗西书 第 四 章 <上一章　下一章>


帖撒罗尼迦前书一章

 帖撒罗尼迦前书纲目 <上一章　下一章>
帖撒罗尼迦前书 第 一 章

著者： 保罗同西拉和提摩太。（一1。）
著时： 约在主后五十四年，保罗第二次出外尽职，留在哥林多时。（一1，三6，徒十八1，5。）
著地： 哥林多。（证实的经节如前项。）
受者： 帖撒罗尼迦人的召会。（一1。）
主题：为着召会生活的圣别生活─事奉活神，圣别为人，并等候主来
壹 | 引言　一1
第 一 章
1:1 保罗、a西拉和b提摩太，写信给在1父神和主耶稣基督里，2 c帖撒罗尼迦人的3召会：愿d恩典与平安归与你们。
贰 | 内容─为着召会的圣别生活　一2～五24
一 | 其结构　一2～3
1:2 | 我们为你们众人常常a感谢神，在祷告中常b题到你们；
1:3 | 在我们的神与父面前，不住的记念你们1 a信心的2工作，b爱心的3劳苦，并4对我们主耶稣基督之c盼望的忍耐；
二 | 其起源　一4～10
1:4 | 蒙神所a爱的弟兄们，我们知道你们是蒙1 b拣选的，
1:5 | 因为我们的a福音传到你们那里，不仅在于言语，也在于b能力和c圣灵，并充足的确信，正如你们知道，我们在你们中间，为你们的缘故是1 d怎样为人。
1:6 | 并且你们在大患难之中，带着a圣灵的b喜乐，领受了主的1话，就2 c效法我们，也效法了主，
1:7 | 以致你们成了a马其顿和b亚该亚所有信徒的1 c榜样。
1:8 | 因为主的话从你们那里已经1宣扬出来，不单在马其顿和亚该亚，就是在各处，你们向神的2 a信心也都传开了，所以不用我们说什么；
1:9 | 因为他们自己正在传报关于我们的事，就是我们是1怎样的进到了你们那里，你们又是怎样2离弃了a偶像b转向神，来3 c服事4又d活又e真的神，
1:10 | 并且1 a等候祂的儿子从b诸天降临，就是祂从死人中所c复活，那d拯救我们脱离要来2 e忿怒的耶稣。
帖撒罗尼迦前书 第 一 章 <上一章　下一章>


帖撒罗尼迦前书二章

 帖撒罗尼迦前书纲目 <上一章　下一章>
帖撒罗尼迦前书 第 二 章

三 | 其抚育　二1～20
1 | 乳养之母与劝导之父的照顾　1～12
第 二 章
2:1 | 弟兄们，你们自己原晓得，我们1进到你们那里，并不是a徒然的。
2:2 | 我们从前在1 a腓立比受苦害，又被凌辱，就如你们所知道的，然而还是2在我们的神里面b放胆，在极大的c争战中，对你们讲说了神的福音。
2:3 | 我们的a劝勉不是出于1 b错谬，不是出于c污秽，也不是用d诡诈；
2:4 | 但神怎样1 a验中了我们，把福音b托付我们，我们就照样讲，不是要讨人c喜欢，乃是要讨那d察验我们心的神喜欢。
2:5 | 因为我们从来没有用过a谄媚的话，就如你们所知道的；也没有藉1掩饰而b贪婪，这是神可以作c见证的。
2:6 | 我们作基督的a使徒，虽然1有权利叫人尊重，却没有向你们，或向别人，2寻求从人来的b荣耀；
2:7 | 只在你们中间为人a温和，如同1 b乳母2 c顾惜自己的d孩子。
2:8 | 我们这样1 a切慕你们，不但乐意将神的福音分给你们，连2 b自己的3性命也愿意分给你们，因你们是我们所爱的。
2:9 | 弟兄们，你们原记得我们的劳碌辛苦；我们是昼夜a作工，把神的福音传扬给你们，免得叫你们任何人b受累。
2:10 | 你们和a神可以作见证，我们向你们信的人，是何等1圣、义、无可指摘，
2:11 | 正如你们所知道的，我们1怎样2 a劝勉你们，抚慰你们，向你们作见证，待你们每一个人，好像3 b父亲待自己的c孩子一样；
2:12 | 要叫你们a行事为人，配得过那1 b召你们进入祂自己的2 c国和3 d荣耀的神。
2 | 照顾的赏赐　13～20
2:13 | 所以，我们也不住的a感谢神，因为你们既接受了1从我们所听见神的话，就不以为是人的话，乃以为是神的话而领受了；这话确是神的，也2运行在你们信的人里面。
2:14 | 弟兄们，你们曾1 a效法犹太地在基督耶稣里神的b众召会；因为你们也受了自己同族人同样的苦害，正如他们从犹太人所受的一样。
2:15 | 这些犹太人a杀了主耶稣和b申言者，又c驱逐了我们；他们不得神的喜悦，且与众人敌对；
2:16 | 拦阻我们向外邦人讲道，使他们得救，以致常常a充满自己的1罪。忿怒临到他们身上，已经2到了极处。
2:17 | 弟兄们，我们1如同丧失亲人一般，2暂时1与你们分离，是面目的，a不是心里的，我们越发3急切，极其b巴望要见你们的面。
2:18 | 所以我们有意到你们那里，我保罗确曾一次两次要去，只是1撒但a拦阻了我们。
2:19 | 我们主耶稣1 a来临的时候，我们在祂面前的b盼望、c喜乐、或所d夸的冠冕是什么？不就是你们么？
2:20 | 因为你们就是我们的1荣耀、我们的喜乐。
帖撒罗尼迦前书 第 二 章 <上一章　下一章>


帖撒罗尼迦前书三章

 帖撒罗尼迦前书纲目 <上一章　下一章>
帖撒罗尼迦前书 第 三 章

四 | 其坚固　三1～13
1 | 为着信与爱的鼓励　1～12
第 三 章
3:1 | 所以，我们既不能再a忍受，就乐意独自留在1 b雅典，
3:2 | 打发我们的弟兄，在基督福音上作1神同工的a提摩太去，为着你们的b信心，c坚固并2鼓励你们，
3:3 | 免得有人被诸般a患难1摇动。你们自己知道，我们受患难原是2 b派定的。
3:4 | 我们在你们那里的时候，豫先1告诉你们，我们将会受患难，这果然发生了，你们也知道。
3:5 | 所以，我再也不能a忍受，就打发人去，要知道你们的b信心如何，恐怕那1 c试诱者试诱了你们，叫我们的劳苦2归于d徒然。
3:6 | 但现在a提摩太从你们那里来1到我们这里，将你们b信心和爱心的好消息报给我们，又说你们常常亲切的c记念我们，d渴慕见我们，如同我们渴慕见你们一样。
3:7 | 所以弟兄们，我们在一切1贫困和患难之中，藉着你们的a信心，就在你们身上得了2 b安慰；
3:8 | 因为现今你们若在主里1 a站立得住，我们就2活了。
3:9 | 我们在我们的神面前，因着你们甚是喜乐，为这一切的喜乐，能用何等的a感谢，为你们报答神？
3:10 | 我们昼夜格外恳切的祈求，要a见你们的面，1补足你们b信心的缺欠。
3:11 | 愿我们的神与父自己，和我们的主耶稣，1 a修直我们到你们那里去的路。
3:12 | 又愿主使你们a彼此的1 b爱并对众人的1 b爱，都能增多c洋溢，正如我们对你们一样；
2 | 以盼望鼓励　13
3:13 1好使你们的2心，当我们主耶稣a同祂3众圣徒4 b来临的时候，在我们的神与父面前，得以c坚固，在5 d圣别上e无可指摘6。
帖撒罗尼迦前书 第 三 章 <上一章　下一章>


帖撒罗尼迦前书四章

 帖撒罗尼迦前书纲目 <上一章　下一章>
帖撒罗尼迦前书 第 四 章

五 | 其劝勉　四1～12
1 | 圣别对淫乱　1～8
第 四 章
4:1 | 还有，弟兄们，我们在主耶稣里请求并a劝勉你们，你们既然接受了我们的教训，知道当怎样行，并怎样讨神的b喜悦，就要照你们现在所行的，更加c充盈超越。
4:2 | 你们原晓得，我们藉着主耶稣给了你们什么a嘱咐。
4:3 | 神的a旨意就是要你们1 b圣别，c禁戒2 d淫乱；
4:4 | 要你们各人晓得，怎样1用圣别和a尊贵，2持守b自己的3器皿，
4:5 | 不放纵私欲的a邪情，像那1 b不认识神的c外邦人；
4:6 | 也不要在1这事上2越分，3占他弟兄的便宜；因为关于4这一切的事，5主必a报应，就如我们先前告诉过你们，又郑重见证过的。
4:7 | 1神本是2在3 a圣别中b召了我们，并不是要我们沾染4 c污秽。
4:8 | 1所以那2弃绝的，不是弃绝人，乃是弃绝那位将祂的3 a圣灵赐给你们的神。
2 | 弟兄的相爱　9～10
4:9 | 关于1弟兄a相爱，不用我b写信给你们，因为你们自己蒙了神的c教导，叫你们d彼此相2爱；
4:10 | 其实，你们向全a马其顿所有的弟兄，就是这样行。但弟兄们，我们b劝你们要更加c充盈超越；
3 | 得体的行事　11～12
4:11 | 又要立定志向作a安静人，办自己的事，亲b手作工，正如我们曾c嘱咐过你们的，
4:12 | 叫你们对a外人行事b端正得体，自己也就没有什么c缺乏了。
六 | 其盼望　四13～18
1 | 为死了的信徒　13～14
4:13 | 关于1睡了的人，弟兄们，我们不愿意你们a无知无识，恐怕你们忧伤，像其余b没有盼望的人一样。
4:14 | 因为我们若信耶稣死而a复活了，神也必照样将b那些已经藉着耶稣睡了的人c与祂一同带来。
2 | 为活着还存留的信徒　15～18
4:15 | 我们现在凭着主的话，告诉你们这件事，就是我们这些活着还存留到主1 a来临的人，绝不能在那已经睡了的人之先；
4:16 | 因为主必亲自从a天降临，有1发令的b呼叫，有c天使长的声音，又有神的2 d号声，那在基督里e死了的人必先f复活，
4:17 | 然后我们这些活着还存留的人，必同时a与他们一起1 b被提到c云里，2在空中与主相会；这样，我们就要和主常常同在。
4:18 | 所以你们当用这些话a彼此安慰。
帖撒罗尼迦前书 第 四 章 <上一章　下一章>


帖撒罗尼迦前书五章

 帖撒罗尼迦前书纲目 <上一章　下一章>
帖撒罗尼迦前书 第 五 章

七 | 其儆醒与谨守　五1～11
1 | 主的日子来临如贼　1～3
第 五 章
5:1 | 弟兄们，关于1 a时候与时期，不用b写信给你们；
5:2 | 因为你们自己明确晓得，1主的a日子来到，2好像b夜间的c贼一样。
5:3 | 人正说a平安稳妥的时候，1 b毁灭忽然临到他们，如同产c难临到怀胎的妇人一样，他们绝不能逃脱。
2 | 信、爱、望的保障　4～11
5:4 | 弟兄们，你们却不在a黑暗里，叫那日子像贼一样突然抓住你们；
5:5 | 因为你们都是a光明之子和b白昼之子。我们不是属黑夜的，也不是属黑暗的。
5:6 | 所以我们不要1 a睡觉，像其余的人一样，总要2 b儆醒c谨守。
5:7 | 因为睡了的人是在a夜间睡，1 b醉了的人是在夜间醉。
5:8 | 但我们既是属于a白昼，就当b谨慎自守，穿上c信和爱的1胸甲，并戴上2救恩之3望的1 d头盔。
5:9 | 因为神1没有a派定我们受b忿怒，乃是派定我们藉着我们的主耶稣基督得着2 c救恩。
5:10 | 祂为我们1 a死，好叫我们无论2醒着或3睡着，都可4与祂同b活。
5:11 | 所以你们要a彼此安慰，互相b建造，正如你们一向所行的。
八 | 其合作　五12～24
1 | 信徒的合作─活出属灵圣别的生活　12～22
5:12 | 弟兄们，我们还请求你们，要1 a敬重2那些在你们中间劳苦，并在主里3 b带领你们，劝戒你们的人，
5:13 | 又因他们所作的工，在a爱里格外1 b尊重他们；你们也要2彼此c和睦。
5:14 | 弟兄们，我们a劝你们，要劝戒1 b不守规矩的人，抚慰2 c灰心的人，扶持3 d软弱的人，又要对众人4 e恒忍。
5:15 | 你们要当心，谁都不可以a恶报恶，却要在b彼此相待，或对待众人上，1常常竭力追求c良善。
5:16 | 1要常常a喜乐，
5:17 | 1不住的a祷告，
5:18 | 1凡事2 a谢恩；3因为这是神在基督耶稣里对你们的b旨意。
5:19 | 1不要销灭那a灵，
5:20 | 不要1藐视2申言者的话，
5:21 | 但要1凡事察验，a善美的要持守，
5:22 | 1各种的恶事要远离a禁作。
2 | 神的工作─圣别并保守信徒　23～24
5:23 | 1且愿2 a和平的神，亲自3全然4 b圣别你们，又愿你们的5 c灵、与d魂、与e身子得蒙f保守，6在我们主耶稣基督7 g来临的时候，得以8完全，h无可指摘。
5:24 | 那a召你们的是b信实的，祂1也必c作成这事。
叁 | 结语　五25～28
5:25 | 弟兄们，请为我们a祷告。
5:26 | 你们要用圣别的a亲嘴问众弟兄安。
5:27 | 我指着主吩咐你们，要把这信a念给1众弟兄听。
5:28 | 愿我们主耶稣基督的1 a恩与你们同在。
帖撒罗尼迦前书 第 五 章 <上一章　下一章>


帖撒罗尼迦后书一章

 帖撒罗尼迦后书纲目 <上一章　下一章>
帖撒罗尼迦后书 第 一 章

著者： 保罗同西拉和提摩太。（一1。）
著时： 约在主后五十四年，同前书。（一1。）
著地： 哥林多。
受者： 帖撒罗尼迦人的召会。（一1。）
主题：为着召会生活之圣别生活的鼓励与改正
壹 | 引言　一1～2
第 一 章
1:1 | a保罗、西拉和提摩太，写信给在神我们的父并主耶稣基督里，1帖撒罗尼迦人的2召会：
1:2 | 愿恩典与平安，从神我们的父，并主耶稣基督归与你们。
贰 | 内容─为着召会之圣别生活的鼓励与改正　一3～三15
一 | 鼓励─过配得神国的生活　一3～12
1:3 | 弟兄们，我们应当常为你们a感谢神，这本是合宜的；因你们的1 b信心格外增长，你们众人每一位彼此相爱的心也一直增加，
1:4 | 以致我们在神的众召会中，亲自以你们为a夸口，因为你们在所忍受的一切b逼迫与患难中，仍有1忍耐和信心；
1:5 | 这正是1神公义审判的明a证，叫你们可算b配得2 c神的国，你们的确是为这国受苦；
1:6 | 因为在神这是公义的，就是在主耶稣从a天上，同祂有能力的b天使，在c火焰中d显现，要报应那e不认识神，和那不f顺从我们主耶稣1基督福音之人的时候，
1:7 | 将患难报应那加患难给你们的人，
1:8 | 又使你们这受患难的人，与我们同享1安息；
1:9 | 在a那日，当主b来，在祂圣徒身上1 c得荣耀，并在一切信的人身上显为希奇的时候，（你们也在其中，因为你们信了我们对你们所作的d见证，）
1:10 | 那些不顺从祂福音的人要受刑罚，就是永远a沉沦，离开主的面，并离开祂力量的b荣耀。
1:11 | 因此，我们也常为你们a祷告，愿我们的神算你们b配得过所蒙的召，又用c大能成就你们所1喜悦的一切良善，和信心的d工作，
1:12 | 照着1我们的神并主耶稣基督的恩，使我们主耶稣的a名在你们身上得荣耀，你们也在祂里面得荣耀。
帖撒罗尼迦后书 第 一 章 <上一章　下一章>


帖撒罗尼迦后书二章

 帖撒罗尼迦后书纲目 <上一章　下一章>
帖撒罗尼迦后书 第 二 章

二 | 改正─对主来之日的谬见　二1～12
第 二 章
2:1 | 弟兄们，1关于我们主耶稣基督的2 a来临，和我们3 b聚集到祂那里，
2:2 | 我们求你们，无论有1 a灵、或言语、或冒我们名的书信，说2主的日子已经来到，3你们的心思都不要贸然摇动，你们也不要惊慌。
2:3 | 不要让任何人用任何方法1诱骗你们；因为那日子以前，必有2 a背道的事先来，并有那3 b不法的人，就是c灭亡之d子，显露出来；
2:4 | 他是那敌对、且1 a高抬自己超过一切称为b神，或受人敬拜者的，甚至c坐在2 d神的殿里，展示自己，说e他就是神。
2:5 | 我还在你们那里的时候，曾一再把这些事告诉你们，你们不记得么？
2:6 | 现在你们也知道，那1抑制他，使他到了自己的2时候，才可以显露出来的是什么。
2:7 | 因为那1 a不法的奥秘已经发动，只等那现在的抑制者2被除去；
2:8 | 那时这a不法者必显露出来，主耶稣要用祂b口中的1 c气2除灭他，并用祂3 d来临的4显现e废掉他。
2:9 | 这不法者的来临，是1照着撒但的运行，行各样的异a能、b神迹、和2虚谎的奇事，
2:10 | 并且在那a灭亡的人身上，行各样不义的欺骗；因他们不领受对真理的爱，使他们得救。
2:11 | 1所以，神就2 a使错谬运行在他们里面，叫他们信从b虚谎，
2:12 | 使一切不信a真理，倒1喜悦不义的人，都被判罪。
三 | 进一步的鼓励　二13～三5
2:13 | 主所a爱的弟兄们，我们应当常为你们b感谢神，因为祂1从c起初2 d拣选了你们，叫你们3藉着4那灵的e圣别，并你们对f真理的5信，可以g得救。
2:14 | 神藉着我们所传的a福音，也b呼召你们到1这地步，好得着我们主耶稣基督的2 c荣耀。
2:15 | 所以弟兄们，要a站立得住，凡你们受教所得的1 b传授，无论是口传的，或是我们信上写的，都要持守。
2:16 | 但愿我们的1主耶稣基督自己，和神我们的父，就是那a爱我们，在2恩典中将3永远的安慰和4美好的b盼望赐给我们的，
2:17 | 安慰你们的心，并在一切善行善言上，a坚固你们。
帖撒罗尼迦后书 第 二 章 <上一章　下一章>


帖撒罗尼迦后书三章

 帖撒罗尼迦后书纲目 <上一章　下一章>
帖撒罗尼迦后书 第 三 章

第 三 章
3:1 | 末了的话，弟兄们，请你们为我们a祷告，好叫主的话1 b快快传开，且2得荣耀，正如3在你们中间一样；
3:2 | 并叫我们蒙a拯救，脱离不讲理的恶人，因为人不都有b信心。
3:3 | 但主是a信实的，祂要1 b坚固你们，并2保护你们脱离那c恶者。
3:4 | 关于你们，我们在主里a深信，你们现在是遵行我们1所b嘱咐的，将来也必要遵行。
3:5 | 愿主a修直你们心中的途径，1引导你们的b心，2进入3神的c爱以爱神，并4进入5基督的忍耐以忍耐。
四 | 对不守规矩者的改正　三6～15
3:6 | 弟兄们，我们在我们主耶稣基督的a名里嘱咐你们，凡有弟兄1 b不按规矩、且不照着你们从我们所受的2 c传授而行，就当d远离他。
3:7 | 你们自己原知道，应当怎样a效法我们；因为我们在你们中间，1未尝不守规矩，
3:8 | 也未尝白吃任何人的1饭，倒是a劳碌辛苦，昼夜b作工，c免得叫你们任何人受累。
3:9 | 这并不是因我们没有a权利，乃是要给你们作b榜样，叫你们c效法我们。
3:10 | 我们在你们那里的时候，也曾将这事a嘱咐你们，若有人不愿作工，就不可b吃饭。
3:11 | 因我们听说，在你们中间有些人a不按规矩而行，什么工都不作，反倒1 b好管闲事。
3:12 | 我们在主耶稣基督里，a嘱咐并b劝勉这样的人，要c安静d作工，e吃自己的饭。
3:13 | 弟兄们，你们行善不可a丧志。
3:14 | 若有人a不顺从我们这信上的话，要记下这人，1 b不和他交往，叫他自觉羞愧；
3:15 | 只是不要以他为仇敌，乃要a劝戒他如弟兄。
叁 | 结语　三16～18
3:16 | 愿a平安的主，随时多方亲自赐你们1 b平安；愿主c与你们众人同在。
3:17 | 我保罗a亲1笔问安，这是我每封信的记号，我就是这样写的。
3:18 | 愿我们主耶稣基督的1 a恩与你们众人同在。
帖撒罗尼迦后书 第 三 章 <上一章　下一章>


提摩太前书一章

 提摩太前书纲目 <上一章　下一章>
提摩太前书 第 一 章

著者： 使徒保罗。（一1。）
著时： 约在主后六十五年，保罗第一次被囚罗马获释之后。
著地： 很可能在马其顿。（一3。）
受者： 提摩太。（一2。）
主题：神对召会的经纶
壹 | 引言　一1～2
第 一 章
1:1 | 1 a照着2 b神我们的救主、和基督耶稣我们的3 c盼望的4 d命令，作基督耶稣e使徒的保罗，
1:2 | 写信给那1凭信作我真a孩子的2 b提摩太：愿恩典、c怜悯、平安，从父神和我们的主基督耶稣归与你。
贰 | 神的经纶与不同的教训相对　一3～17
1:3 | 我1往a马其顿去的时候，曾劝你仍住在b以弗所，好嘱咐2那几个人，不可教导与神的经纶3 c不同的事，
1:4 | 也不可注意1 a虚构无稽之事，和无穷的2 b家谱；这等事只引起c辩论，对于神3在d信仰里的4 e经纶并无助益。
1:5 | 这1嘱咐的目的乃是2 a爱，这爱是出于3 b清洁的心、无亏的c良心、并无伪的d信心。
1:6 | 有人失去目标，1 a偏离这些，转向2 b虚空的谈论，
1:7 | 想要作1 a律法的教师，却不明白自己所讲说、所2 b断定的。
1:8 | 我们晓得a律法是好的，只要人用得合法，
1:9 | 知道a律法不是为义人设立的，乃是为不法和b不服的、c不敬虔和犯罪的、d不圣和e世俗的、1殴打父母的、杀人的、
1:10 | 淫乱的、a同性恋的、拐人的、说谎的、起假誓的、以及其他敌对1 b健康教训之事设立的，
1:11 | 这是a照着那b托付与我，1 c可称颂之神荣耀的d福音说的。
1:12 | 我感谢那1 a加我能力的，我们的主基督耶稣，因祂以我为b忠信，c派我尽d职事。
1:13 | 我从前是1亵渎神的、a逼迫人的、2侮慢人的；然而我蒙了3 b怜悯，因我是在4 c不信中，4 d无知而作的。
1:14 | 并且我们1主的a恩是b格外增多，使我在基督耶稣里有2 c信，又有爱。
1:15 | 基督耶稣1降世，为要拯救a罪人，这话是b可信的，是值得完全接受的；在罪人中我是个罪魁。
1:16 | 然而，我所以蒙了a怜悯，是要叫耶稣基督在我这罪魁身上，显示祂一切的恒忍，给后来b信靠祂得1 c永远生命的人作2榜样。
1:17 | 1但愿2 a尊贵b荣耀归与那永世的c君王，就是那d不能朽坏、e不能看见、f独一的神，直到永永远远。阿们。
叁 | 持守信仰所需的信心与良心　一18～20
1:18 | a孩子提摩太，我照从前指着你所说的1豫言，将这2 b嘱咐交托你，叫你凭这些c豫言，可以3 d打那美好的仗，
1:19 | a持守1 b信心和无亏的c良心；有人丢弃这些，就在2 d信仰上犹如3船破，
1:20 | 其中有1 a许米乃和2 b亚力山大，我已经把他们c交给撒但，使他们3受管教，不再d谤讟。
提摩太前书 第 一 章 <上一章　下一章>


提摩太前书二章

 提摩太前书纲目 <上一章　下一章>
提摩太前书 第 二 章

肆 | 为人得救的祷告　二1～7
第 二 章
2:1 | 所以我劝你，第一要为a万人1 b祈求、祷告、2代求、感谢；
2:2 | 为a君王和一切有权位的也该如此，使我们可以十分1 b敬虔2 c庄重的过3平静安宁的生活。
2:3 | 这在我们的a救主神面前，是美好且b蒙悦纳的。
2:4 | 祂愿意1 a万人b得救，并且2完全c认识d真理；
2:5 | 因为只有1 a一位神，在神和人中间，也只有一位2 b中保，就是那3 c人基督耶稣；
2:6 | 祂1舍了自己，为a万人作2 b赎价，在c适当的时期，3这事就d证明出来；
2:7 | 我为此被a派，在1 b信仰和c真理上，作2传扬者，作使徒，（我说的是真话，并不是d谎言，）作3 e外邦人的教师。
伍 | 召会中正常的生活　二8～15
2:8 | 所以，我愿男人无1忿怒，无2 a争论，b举起虔3圣的4 c手，随处5祷告。
2:9 | 照样，也愿女人1穿着正派合宜，以2廉耻、3 a自守，不以编发、黄金、珍珠、或贵价的衣服，b妆饰自己，
2:10 | 乃藉着善行，以那a适宜于自称是1 b敬神之女人的为妆饰。
2:11 | 女人要1 a安静学习，凡事2 b服从。
2:12 | 我不许a女人1施教，也不许她揽权辖管男人，只要2安静。
2:13 | 因为先1造的是2亚当，后造的是夏娃；
2:14 | 并且1不是亚当受欺骗，乃是2女人受a诱骗，陷在过犯里。
2:15 | 然而女人若1活在2 a信、爱、b圣别兼c自守中，就必藉着3生产得救。
提摩太前书 第 二 章 <上一章　下一章>


提摩太前书三章

 提摩太前书纲目 <上一章　下一章>
提摩太前书 第 三 章

陆 | 召会行政中的监督与执事　三1～13
第 三 章
3:1 | 人若1渴望得2监督的职分，就是羡慕善工；这话是a可信的。
3:2 | 所以a作1 b监督的必须2无可指责，3只作c一个妻子的丈夫，d节制适度，4 e清明自守，5端正规矩，6 f乐意待客，7善于g教导；
3:3 | 1不a醉酒滋事，2不打人，只要3 b和蔼，4 c不争竞，5不d贪财；
3:4 | 1好好a管理自己的家，使儿女凡事2 b庄重服从。
3:5 | 人若不知道管理自己的家，怎能照料a神的召会？
3:6 | 1初信的不可作监督，恐怕他2为高傲所a蒙蔽，就落在魔鬼所受的3审判里。
3:7 | 监督也必须在1外人中间有2 a好见证，恐怕他3落在4魔鬼藉着人的辱骂所设的b网罗里。
3:8 | 作1 a执事的也是如此，必须庄重，2不一口两舌，3不b酗酒成瘾，4不c贪卑鄙的利益；
3:9 | 用1 a清洁的良心b持守2 c信仰的d奥秘。
3:10 | 这些人也要先1受a试验，若是2 b无可指责，才给他们3服事。
3:11 | 1女人也是如此，必须庄重，2不a说谗言，b节制适度，凡事3忠信。
3:12 | 执事1只可作a一个妻子的丈夫，2好好b管理儿女和自己的家。
3:13 | 因为善于服事的，自己就得到1美好的地步，并且在基督耶稣里的a信仰上2大有胆量。
柒 | 召会的功用─作活神的家并真理的柱石与根基　三14～16
3:14 | 我将这些事写给你，指望快到你那里去，
3:15 | 倘若我耽延，你也可以知道在神的1 a家中当2怎样行；这家就是3 b活神的c召会，4 d真理的5 e柱石和根基。
3:16 | 并且，大哉！1 a敬虔的b奥秘！这是2众所公认的，就是：3祂4 c显现于d肉体，5被称义于6灵里，7被天使看见，8被传于万邦，9被信仰于世人中，10被接去于荣耀里。
提摩太前书 第 三 章 <上一章　下一章>


提摩太前书四章

 提摩太前书纲目 <上一章　下一章>
提摩太前书 第 四 章

捌 | 召会败落的豫言　四1～5
第 四 章
4:1 | 1但那2 a灵明说，在3后来的时期，必有人b离弃4 c信仰，去注意5迷惑人的d灵和6 e鬼的教训；
4:2 | 1这乃是藉着说a谎之人的b假冒，他们自己的良心犹如给2热铁3 c烙过；
4:3 | 他们禁止1 a嫁娶，b禁戒1 c食物，就是2神所造，给那些3 d信的人，并4 e认识真理的人，f感谢着享受的。
4:4 | 因为1凡神所造的都是a好的，若感谢着领受，就没有一样是可弃的，
4:5 | 都藉着1神的话和人的2 a代求，3成为b圣别了。
玖 | 基督的好执事　四6～16
4:6 | 你将这些事题醒弟兄们，便是基督耶稣的好1 a执事，在2 b信仰的话，并你向来所3 c紧紧跟随4善美教训的话上，5得了喂养。
4:7 | 只是要1弃绝那2 a世俗的言语，和老妇的3 b虚构无稽之事，并要4操练自己以至于c敬虔。
4:8 | 因为操练身体益处1还少；惟独a敬虔，2 b凡事都有益处，有3今生和来生的应许。
4:9 | 这话是a可信的，是值得完全接受的。
4:10 | 我们a劳苦并竭力奋斗，正是为此，因我们乃是b寄望于1 c活的神，祂是d万人的e救主，f更是信徒的救主。
4:11 | 这些事你要a嘱咐人，也要b教导人。
4:12 | 不可叫人a小看你1 b年轻，总要在2言语、为人、爱、信、3 c纯洁上，都作信徒的d榜样。
4:13 | 你要注重1 a宣读、b劝勉、c教导，直等到我来。
4:14 | 不要轻忽在你1里面的2 a恩赐，就是从前藉着3 b豫言，同4 c众长老5 d按手所赐给你的。
4:15 | 这些事你要殷勤实行，并要1投身其中，使众人看出你的2长进来。
4:16 | 你要1 a留意自己和自己的教训；要在这些事上持之以恒，因为这样行，又能b救自己，又能c救听你的人。
提摩太前书 第 四 章 <上一章　下一章>


提摩太前书五章

 提摩太前书纲目 <上一章　下一章>
提摩太前书 第 五 章

拾 | 对各种年龄的圣徒　五1～16
第 五 章
5:1 | 不可严责a老年人，只要劝他如同父亲，劝b青年人如同弟兄，
5:2 | 劝a老年妇女如同母亲，用全般的纯洁，劝青年妇女如同姊妹。
5:3 | 要1尊敬寡妇，就是那真为a寡妇的。
5:4 | 若寡妇有儿女，或有孙子孙女，便叫他们先学着1 a孝敬自己的家人，用回敬的奉养2报答b母亲或祖母，因为这在神面前是c可悦纳的。
5:5 | 那独居无靠真为寡妇的，是a寄望于神，昼夜不住的祈求b祷告。
5:6 | 但那a奢侈宴乐的寡妇，虽然活着，也是b死的。
5:7 | 这些事你要a嘱咐她们，使她们无可指责。
5:8 | 人若不供养1自己的亲属，尤其是自己的家人，就是a弃绝了2信仰，比不信的人还不如。
5:9 | 寡妇记在册上，不可少于六十岁，只作过一个丈夫的a妻子，
5:10 | 又有行善的1见证，就如养育儿女，a接待外人，b洗圣徒的脚，c救济遭难的人，2竭力行各样的d善事。
5:11 | 至于年轻的寡妇，就要拒绝；因为她们情欲发动，违背基督的时候，就想要嫁人。
5:12 | 她们被判罪，是因废弃了当初的1信誓；
5:13 | 同时她们又1习惯懒惰，挨家闲游；不但懒惰，而且说长道短，a好管闲事，说些b不该说的话。
5:14 | 所以我愿意1年轻的寡妇a嫁人，2生育儿女，b治理家务，不给敌对者有辱骂的机会；
5:15 | 因为有些已经转去随从了a撒但。
5:16 | 信主的妇女，若是家中有寡妇，自己就当救济她们，不可累着召会，好使召会能救济那真为a寡妇的。
拾壹 | 对长老　五17～25
5:17 | 那善于a带领的b长老，1尤其是那在2话语和教导上劳苦的，当被看为配受加倍的3敬奉。
5:18 | 因为经上说，“a牛踹谷的时候，不可笼住它的嘴。”又说，“b作工的配得工价。”
5:19 | 对长老的控告，除非凭着两三个a见证人，你不要1接受。
5:20 | 犯罪的，当在1众人a面前2 b责备他，叫其余的也惧怕。
5:21 | 我在神和基督耶稣、并蒙拣选的1天使面前，郑重的a嘱咐你，要遵守这些话，不存2成见，行事也无3偏心。
5:22 | 给人1 a按手不可2急促，不要在别人的3罪上b有分，要c保守自己纯洁。
5:23 | 1因你胃口不清，屡次2患病，再不要照常喝水，要稍微用点酒。
5:24 | 有些人的1罪是2显明的，先去受审判；3也有些人的1罪是随后跟了去的。
5:25 | 照样，1善行也有显明的；就是那些不显明的，也不能a隐藏。
提摩太前书 第 五 章 <上一章　下一章>


提摩太前书六章

 提摩太前书纲目 <上一章　下一章>
提摩太前书 第 六 章

拾贰 | 对奴仆和贪财者　六1～10
第 六 章
6:1 | 凡在轭下作a奴仆的，当以自己的主人为配受十分尊敬的，免得神的b名和1我们的c教训被2亵渎。
6:2 | 奴仆若有信主的主人，不可因他们是a弟兄就轻看他们，倒要越发1服事他们，因为受到你们善良事工之益，而要还报你们的，是相信并蒙爱的。这些事你要b教导人，并c劝勉人。
6:3 | 若有人教导的1 a不同，不赞同2 b健康的话，就是我们主耶稣基督的话，以及那合乎3 c敬虔的教训，
6:4 | 他是1为高傲所a蒙蔽，b一无所知，却2好c问难，d争辩言辞，由此就生出e嫉妒、f争竞、3毁谤、恶意的猜疑，
6:5 | 以及那a败坏了心思，1以b敬虔为c得利的门路，而2失丧了3真理之人4无止境的争论。
6:6 | 然而a敬虔又1 b知足，便是2 c大利了；
6:7 | 因为1我们a没有带什么到世界来，b也不能带什么去；
6:8 | 只要有a养生与1遮身之物，就当以此为2 b足。
6:9 | 但那些1想要a发财的人，就陷在试诱、b网罗、和许多无知有害的2私欲里，叫人3沉溺在4败坏和灭亡中。
6:10 | 因为a贪财是万恶之1根，有人2贪恋钱财，就3受迷惑，b离弃了4 c信仰，用许多苦痛把自己刺透了。
拾叁 | 属神的人　六11～21上
6:11 | 但你这1 a属神的人阿，要b逃避这些事，竭力c追求2 d公义、3 e敬虔、4 f信、5爱、6忍耐、7温柔。
6:12 | 1你要为a信仰b打那美好的仗，c持定2永远的生命；你已蒙d召3进入这永远的生命，也在许多e见证人面前，4作了美好的f承认。
6:13 | 我在1使万物生存的神，并那向a本丢彼拉多，作过美好承认之b见证的基督耶稣面前c嘱咐你，
6:14 | 要保守1这命令不受玷污，a无可指责，直到我们的主耶稣基督2 b显现；
6:15 | 1在a适当的时期，2那b可称颂、c独有权能的，万王之d王，万主之e主，
6:16 | 就是那独一a不死，住在不能靠近的b光中，是c人未曾看见，也不能看见的，要将基督这1显现显明出来。愿d尊贵和永远的e权能都归与祂。阿们。
6:17 | 你要a嘱咐那些b今世富足的人，不要心思c高傲，也不要d寄望于e无定的钱财，只要寄望于那将百物f丰富的g供给我们享受的神；
6:18 | 又要嘱咐他们行1 a善，在善事上2 b富足，甘心c分授，乐意与人同享，
6:19 | 为着1将来，替自己a积存美好的b根基作c宝藏，叫他们d持定那2真实的生命。
6:20 | 提摩太阿，你要a保守1所托付你的，b避开c世俗的d空谈，和2那些冒称知识的反论；
6:21 | 有些人自称有这知识，就在a信仰上1 b偏离了目标。
拾肆 | 结语　六21下
6:21 c愿恩典与你们同在。
提摩太前书 第 六 章 <上一章　下一章>


提摩太后书一章

 提摩太后书纲目 <上一章　下一章>
提摩太后书 第 一 章

著者： 使徒保罗。（一1。）
著时： 约在主后六十七年，保罗第二次被囚，将要殉道时。（四6。）
著地： 罗马监狱。（一16～17。）
受者： 提摩太。（一2。）
主题：对召会败落的预防剂
壹 | 引言　一1～2
第 一 章
1:1 | 凭神a旨意，b照着在基督耶稣里1 c生命的d应许，作基督耶稣使徒的保罗，
1:2 | 写信给我亲爱的a孩子提摩太：愿恩典、1 b怜悯、平安，从父神和我们的主基督耶稣归与你。
贰 | 为着豫防剂的神圣供备─清洁的良心、无伪的信心、神圣的恩赐、刚强的灵、永远的恩典、不能朽坏的生命、健康的话、与内住的灵　一3～14
1:3 | 我感谢神，就是我1接续a祖先，用2 b清洁的良心所3 c事奉的神，d昼夜祈求的时候，不住的题到你，
1:4 | 记念你的a眼泪，b渴望见你，好叫我c充满喜乐；
1:5 | 记得你里面a无伪的信心，就是先1在你外祖母罗以，和你b母亲友尼基里面的，我深信也在你里面。
1:6 | 为这缘故，我题醒你，将那藉我1 a按手，在你里面神的b恩赐，再如火2挑旺起来。
1:7 | 因为神赐给我们的，不是a胆怯的1 b灵，乃是2 c能力、d爱、并e清明自守的灵。
1:8 | 1所以你2不要以给我们的主作a见证为b耻，也不要以我这c主的囚犯为耻；总要3按神的d能力，与4 e福音同受f苦难。
1:9 | 神救了我们，以圣召1 a召了我们，不是按我们的b行为，乃是按祂自己的2 c定旨和d恩典；这恩典是3 e历世之前，在基督耶稣里赐给我们的，
1:10 | 但如今藉着我们救主基督耶稣的a显现，才1 b显明出来。祂已经2把c死废掉，藉着福音将3 d生命和4 e不朽坏照耀出来；
1:11 | 我为1这福音被a派作2传扬者，作使徒，作教师。
1:12 | 为这1缘故，我也a受这些苦难；然而我2不以为b耻，因为知道我所c信的是3谁，也深信祂能d保守4我所e托付的，直到5 f那日。
1:13 | 你从我a听的那1 b健康话语的2规范，要用基督耶稣里的3 c信和爱d持守着。
1:14 | 你要藉着那1住在我们里面的圣a灵，b保守那美好的2托付。
叁 | 败落的基本因素─离弃使徒和他的职事　一15～18
1:15 | 你知道所有在1 a亚西亚的人都2 b离弃了我，其中有3腓吉路和黑摩其尼。
1:16 | 愿主a怜悯1 b阿尼色弗一家，因他屡次使我c舒爽，且不以我的d锁炼为e耻；
1:17 | 反倒在a罗马的时候，殷勤的寻找我，并且找着了。
1:18 | 愿主使他在1 a那日从主得着b怜悯。他在c以弗所怎样多方的服事我，你知道得最清楚。
提摩太后书 第 一 章 <上一章　下一章>


提摩太后书二章

 提摩太后书纲目 <上一章　下一章>
提摩太后书 第 二 章

肆 | 豫防者─教师、精兵、竞赛者、农夫并工人　二1～15
第 二 章
2:1 | 所以，我的a孩子，你要在基督耶稣里的1 b恩典上得着2 c加力，
2:2 | 你在许多a见证人面前1从我所b听见的，要2 c托付那3 d忠信、能e教导别人的人。
2:3 | 你要和我同受a苦难，好像基督耶稣的精1 b兵。
2:4 | 凡当兵的，不让1 a今生的事务2 b缠身，好叫那招他入伍的人喜悦。
2:5 | 竞赛的人，非按规矩1 a竞赛，就不能得2 b华冠。
2:6 | 劳力的1 a农夫，理当先分享果实。
2:7 | 我所说的你要思想，因为凡事主必给你领悟力。
2:8 | 你要记念那从死人中得1 a复活的耶稣基督，祂是出于2 b大卫的后裔，这正合乎3 c我所传的福音；
2:9 | 我在这福音上a受苦难，甚至被b捆绑像c犯人一样，然而神的d话却1不被捆绑。
2:10 | 所以我为1 a选民凡事b忍耐，叫他们也可以得着那在基督耶稣里的c救恩，2同d永远的荣耀。
2:11 | 有a可信的话说，1我们若2与基督同b死，也必3与祂同c活；
2:12 | 我们如果1 a忍耐，也必与祂一同2 b作王；我们如果c不认祂，祂也必3不认我们；
2:13 | 我们纵然a失信，祂仍是1可信的，因为祂2 b不能否定自己。
2:14 | 你要将这些事题醒众人，在神面前郑重的a嘱咐他们，不可为言辞b争辩，这是c毫无用处的，只能1败坏听见的人。
2:15 | 你当竭力将自己a呈献神前，得蒙b称许，作无愧的工人，正直的1分解2 c真理的d话。
伍 | 败落的蔓衍─像毒疮一样　二16～26
2:16 | 但要a远避1 b世俗的c空谈，因为这些空谈必进而成为更2 d不敬虔。
2:17 | 他们的话必像1毒疮2蔓衍；其中有a许米乃和腓理徒，
2:18 | 他们在1 a真理上2 b偏离了目标，说c复活的事3已过，就倾覆一些人的4 d信心。
2:19 | 然而，神坚固的1 a根基立住了，上面有这2 b印记说，主c认识属于祂的人。又说，凡d称呼主名的人，总要离开不义。
2:20 | 1但在2大户人家，不但有3金器银器，也有4木器瓦器；有作为a贵重的，也有作为卑贱的；
2:21 | 所以人若1洁净自己，脱离这些2 a卑贱的，就必成为3贵重的b器皿，c分别为圣，d合乎主人使用，e豫备行各样的善事。
2:22 | 你要a逃避青年人的1私欲，同那2 b清心3 c呼求主的人，竭力d追求4公义、信、爱、和平。
2:23 | 至于1 a愚拙2无学问的b辩论，总要弃绝，知道这些事是产生争竞的。
2:24 | 但主的a奴仆b不该争竞，总要温温和和的待众人，善于c教导，忍受苦害，
2:25 | 用a温柔规劝那些b抵挡的人；或许神给他们1 c悔改的心，得以2 d认识真理；
2:26 | 他们这些已被1魔鬼活捉了去的，也可以2 a醒悟过来，脱离他的3 b网罗，4归于c神的旨意。
提摩太后书 第 二 章 <上一章　下一章>


提摩太后书三章

 提摩太后书纲目 <上一章　下一章>
提摩太后书 第 三 章

陆 | 败落的恶化─成了迷惑人的艰难时期　三1～13
第 三 章
3:1 | 1但你要知道，2末后的日子必有3艰难的a时期来到；
3:2 | 因为那时1人要成为2爱自己者、a爱钱财者、b自夸者、3狂傲的、4 c毁谤者、b违背父母的、5忘恩负义的、d不圣的、
3:3 | a无亲情的、1不解怨的、b好说谗言者、c不能自约的、性情凶暴的、c不爱良善者、
3:4 | 1 a卖主卖友者、2卤莽行事的、3为高傲所b蒙蔽的，宁愿作4爱c宴乐者，不愿作d爱神者；
3:5 | 有a敬虔的1 b外形，却c否认了敬虔的2能力；这等人你要d躲开。
3:6 | 他们中间有人a偷进人b家，1牢笼无知的妇女；这些妇女为2罪堆压，被c各样私欲牵引，
3:7 | 常常学习，终久不能1 a认识真理。
3:8 | 1雅尼和佯庇曾用什么方法抵挡摩西，这等人也照样a抵挡2 b真理；他们是心思c败坏了的人，在3 d信仰上是4 e不蒙称许的。
3:9 | 然而他们不能a再这样下去，因为他们的1无知，必在众人面前完全显露出来，像2那二人一样。
3:10 | 但你已经a紧紧跟随了我的教训、1品行、2 b志向、信心、宽容、爱心、忍耐、
3:11 | a逼迫、苦难，就是我在b安提阿、c以哥念、1 d路司得所遭遇的；我所忍受的是何等的逼迫，但从这一切之中，主都把我e救出来了。
3:12 | 不但如此，凡1立志在基督耶稣里过2 a敬虔生活的，也都要受b逼迫。
3:13 | 只是恶人和1骗子，必进而变为更恶，他们a迷惑人，也受人迷惑。
柒 | 豫防的抗毒剂─神圣的话　三14～17
3:14 | 但你1所学习、所确信的，要2活在其中，因为知道你是跟谁学的，
3:15 | 1并且知道你是a从2小明白b圣经；这圣经能使你藉着3相信基督耶稣，有c得救的d智慧。
3:16 | 1 a圣经都是2神的呼出，对于b教训、3督责、4改正、5在义上的教导，都是有益的，
3:17 | 叫1 a属神的人得以2完备，为着各样的善工，3 b装备齐全。
提摩太后书 第 三 章 <上一章　下一章>


提摩太后书四章

 提摩太后书纲目 <上一章　下一章>
提摩太后书 第 四 章

捌 | 对豫防者的鼓励─要来的奖赏　四1～8
第 四 章
4:1 | 我在神并那将要1 a审判活人死人的基督耶稣面前，凭着2祂的b显现和祂的c国度，郑重的d嘱咐你，
4:2 | 务要传1 a道；2无论得时不得时，都要3豫备好，用4全般的5 b恒忍和c教训，d叫人知罪自责，6谴责人，e劝勉人。
4:3 | 因为1 a时候要到，那时人必容不下2 b健康的教训，反而3耳朵发痒，随着自己的情欲，给自己堆积起教师来；
4:4 | 并且1 a转耳离弃2真理，偏向3 b虚构无稽之事。
4:5 | 你却要凡事a谨慎自守，b忍受苦难，作c传福音者的工作，1尽你的2 d职事。
4:6 | 我现在1被a浇奠，我2 b离世的时候到了。
4:7 | 1那美好的仗我已经a打过了，2当跑的赛程我已经b跑尽了，3当守的c信仰我已经守住了；
4:8 | 从此以后，有1 a公义的b冠冕为我2存留，就是主，那3 c公义的审判者，在4 d那日要e赏赐我的；不但赏赐我，也赏赐凡f爱祂5 g显现的人。
玖 | 败落的结果─爱现今的世代，并行许多的恶事　四9～18
4:9 | 你要尽快的到我这里a来；
4:10 | 因为a底马1 b爱了c现今的世代，就d离弃我往e帖撒罗尼迦去了；革勒士往f加拉太去，g提多往2挞马太去。
4:11 | 独有a路加同我在一起。你要接得b马可，带他同来，因为他在c服事上对我有用处。
4:12 | 我已经打发a推基古往b以弗所去。
4:13 | 我在1 a特罗亚留于加布的那件2外衣，你来的时候要带来，还有那些3书卷，尤其是那些皮卷。
4:14 | 铜匠a亚力山大1多多的害我，主必照他所行的b报应他。
4:15 | 你也要防备他，因为他极力抵挡我们的话。
4:16 | 我初次申诉的时候，没有人在旁支持我，众人都a离弃我；但愿这罪不1归与他们。
4:17 | 惟有主与我a站在一起，b加给我能力，使福音藉着我c传得完全，叫一切的d外邦人都可听见；我也从1 e狮子口里被f救出来。
4:18 | 主必a救我脱离各样凶恶的事，也必救我进入b祂1属天的国。愿c荣耀归与祂，直到永永远远。阿们。
拾 | 结语　四19～22
4:19 | 问百基拉、a亚居拉、和b阿尼色弗一家的人安。
4:20 | a以拉都在b哥林多住下了。c特罗非摩1病了，我就留他在2 d米利都。
4:21 | 你要赶紧在a冬天以前来。友布罗、布田、利奴、革老底亚和众弟兄，都问你安。
4:22 | 愿主与你的1 a灵同在。愿2 b恩典与你同在。
提摩太后书 第 四 章 <上一章　下一章>


提多书一章

 提多书纲目 <上一章　下一章>
提多书 第 一 章

著者： 使徒保罗。（一3。）
著时： 约在主后六十五年，保罗第一次被囚罗马获释后，经过革哩底，到了尼哥波立时。（一5，三12。）
著地： 尼哥波立。（证实的经节如前项。）
受者： 提多。（一4。）
主题：召会秩序的维持
壹 | 引言　一1～4
第 一 章
1:1 | 1 a照着神1 b选民的2 c信仰，与3 d合乎敬虔之真理的4 e知识，
1:2 | 根据1 a永远生命的2 b盼望，（就是那c不能说谎的神，在3 d历世之前所4 e应许，
1:3 | 到了1 a适当的时期，藉着那b按我们b救主神的2命令所c托付我d传扬的福音，将3祂的e话f显明出来的，）作神的g奴仆、并耶稣基督使徒的保罗，
1:4 | 写信给a照着1共同的信仰，作我真b孩子的c提多：愿恩典与平安，从父神和我们的救主基督耶稣归与你。
贰 | 建立召会中的权柄　一5～9
1:5 | 我从前留你在a革哩底，是要你将我所未办完的事办理妥当，又照我所b吩咐你的，在1 c各城设立d长老。
1:6 | a若有人b无可指责，1只作一个妻子的丈夫，儿女是信主的，没有人告他们是c放荡、或d不服约束的，就可以设立。
1:7 | 因为1 a监督是神的b管家，必须无可指责，不c任性，2不暴躁，3不醉酒滋事，4不打人，5不贪卑鄙的利益；
1:8 | 却1乐意待客，a喜爱良善，2清明自守，义、3圣、节制；
1:9 | 1 a坚守那按照使徒2教训3 b可信靠的话，好能用4 c健康的教训劝勉人，又能5使那些6 d反对的人知罪自责。
叁 | 对付犹太教和智慧派的影响　一10～16
1:10 | 因为有许多人a不服约束，说b虚空的话，c欺哄人，1 d那些奉割礼的人更是这样，
1:11 | 这些人的口必须1堵住；他们2 a为了卑鄙的利益，将b不当教导的事教导人，就倾覆了人的全c家。
1:12 | 有革哩底人中间的一位，就是他们自己的1 a申言者，曾说，2 b革哩底人常是说谎的，乃是恶兽，3又馋又懒。
1:13 | 这个见证是真的；为这缘故，你要1 a严厉的2 b责备他们，使他们在3信仰上4 c健康，
1:14 | 不注意犹太人1 a虚构无稽之事，和2 b转离3 c真理之人的4 d诫命。
1:15 | 1对洁净的人，凡物都a洁净；但对2污秽不信的人，b什么都不洁净，反而连他们的3 c心思和良心，也都2污秽了。
1:16 | 他们1自称认识神，却在行为上a否认祂，本是b可憎恶的、c悖逆的，在各样善事上是2 d不蒙称许的。
提多书 第 一 章 <上一章　下一章>


提多书二章

 提多书纲目 <上一章　下一章>
提多书 第 二 章

肆 | 带各种年龄的圣徒过有秩序的生活　二1～8
第 二 章
2:1 | 至于你，要讲那合乎1 a健康教训的话。
2:2 | 劝a老年人要b节制适度、1 c庄重、2 d清明自守，在e信、爱、f忍耐上都要3 g健康。
2:3 | 劝a老年妇人也是一样，在1举止行动上，要和有分于2圣事的人b相称，3不c说谗言，不4 d被酒奴役，5将e善美的事教导人，
2:4 | 好1训练年轻的妇人2爱丈夫，爱儿女，
2:5 | a清明自守，b贞洁，c料理家务，1良善，d服从自己的丈夫，免得2神的e话被3毁谤。
2:6 | 劝a青年人也是一样，要b清明自守。
2:7 | 在凡事上你自己要1显出善行的a榜样，在教导上要不腐化，要2 b庄重，
2:8 | 要用无可1挑剔的a健康言语，使那2 b反对的人既3没有坏事可说到我们，便自觉c羞愧。
伍 | 嘱咐奴仆在奴役的社会制度中，要行得好　二9～15
2:9 | 劝1 a奴仆要凡事服从自己的主人，讨他们的喜欢，不可顶撞他们，
2:10 | 不可私拿东西，却要显为绝对优良1可信，好使我们2 a救主神的教训在凡事上都得3光荣。
2:11 | 1因为2神3救a万人的b恩典，已经4 c显现出来，
2:12 | 教导我们弃绝1 a不敬虔和2 b属世的情欲，好在c今世过3 d自守、4 e公义、f敬虔的生活，
2:13 | 1 a等候那2有福的盼望，就是3至大的b神和我们的救主，耶稣基督之4 c荣耀的d显现。
2:14 | 祂1为我们2 a舍了自己，要3 b赎我们c脱离一切的不法，并d洁净我们，归祂自己成为4独特的e子民，作祂特有的产业，f热心行善。
2:15 | 1这些事你要讲说，也要用各等2 a权柄b劝勉人、3 c责备人；4不可叫人d轻看你。
提多书 第 二 章 <上一章　下一章>


提多书三章

 提多书纲目 <上一章　下一章>
提多书 第 三 章

陆 | 嘱咐圣徒要与政权保持良好关系　三1～8
第 三 章
3:1 | 你要题醒众人1 a服从执政的、掌权的，顺从他们，b豫备行各样的善事。
3:2 | 不要a毁谤人，1 b不要争竞，乃要2 c谦让宜人，向众人显出十分的d温柔。
3:3 | 因为我们1 a从前也是无知、b悖逆、c受迷惑的，给d各样的2私欲和e宴乐作f奴仆，将生命时光耗费于g恶毒和h嫉妒，是可恨的，又是彼此相恨。
3:4 | 然而，当我们a救主神的1 b恩慈，和祂对人的c爱d显现的时候，
3:5 | 祂便a救了我们，并不是本于我们所成就的1 b义c行，乃是照着祂的2 d怜悯，藉着3 e重生的4 f洗涤，和5圣g灵的h更新。
3:6 | 这圣灵就是神藉着耶稣基督我们的救主，a丰丰富富1 b浇灌在我们2身上的，
3:7 | 1好叫我们既因2祂的a恩典得b称义，就可以照着c永远生命的d盼望成为3 e后嗣。
3:8 | 1这话是a可信的，我也愿你把2这些事3 b确实坚信的讲明，使那些已信神的人留心4 c作正经事业。这些都是美事，并且与人有益。
柒 | 对付分门结党的人　三9～11
3:9 | 但要1 a远避愚拙的2 b辩论、3 c家谱、4 d争竞、以及因5 e律法而起的6 f争论，因为这些都是g无益7 h虚妄的。
3:10 | 1 a分门结党的人，b警戒过一两次，就要2 c拒绝；
3:11 | 知道这等人已经1深入歧途，虽定自己的罪，仍是a犯罪。
捌 | 结语　三12～15
3:12 | 我打发亚提马或a推基古到你那里去的时候，你要赶紧往1 b尼哥波立c去见我，因为我已经定意在那里过d冬。
3:13 | 你要赶紧给1 a律法师2西纳和b亚波罗c送行，叫他们没有缺乏。
3:14 | 并且我们的人也要学习a作正经事业，好应b必需，免得c不结果子。
3:15 | a同我在一起的众人都问你安。请代问那些1因b信c爱我们的人安。愿d恩典与你们众人同在。
提多书 第 三 章 <上一章　下一章>


腓利门书一章

 腓利门书纲目 <上一章　下一章>
腓利门书 第 一 章

著者： 使徒保罗，和提摩太弟兄。（1。）
著时： 约在主后六十四年，保罗第一次被囚罗马将获释时。（9，22。）
著地： 罗马监狱。（证实的经节如前项。）
受者： 腓利门、亚腓亚、亚基布、以及在他们家中的召会。（1～2。）
主题：在新人里信徒身分平等的例证
壹 | 引言　1～3
第 一 章
1:1 | 基督耶稣的a囚犯保罗，和弟兄b提摩太，写信给所爱的并我们的c同工腓利门，
1:2 | 和a姊妹1亚腓亚，并与我们b一同当兵的1 c亚基布，以及2在你家中的d召会：
1:3 | 愿恩典与平安，从神我们的父，并主耶稣基督归与你们。
贰 | 奴仆重生为弟兄　4～16
1:4 | 我祷告的时候a题到你，常常b感谢我的神，
1:5 | 因听见你对主耶稣，并对众圣徒的1爱与信；
1:6 | 愿你信的交通显出功效，使人1充分a认识2你们里面3为着基督的4各样善事。
1:7 | 1因为a弟兄阿，我因你的爱，大大b喜乐，满受c鼓励，因为众圣徒的d心肠藉着你2得了e舒畅。
1:8 | 为此，我虽然在基督里能大有a胆量b吩咐你c合宜的事，
1:9 | 然而像我这1有年纪的保罗，现在又是基督耶稣的2 a囚犯，宁可因着爱b恳求你，
1:10 | 就是为我在a捆锁中所1 b生的c孩子2 d欧尼西母恳求你；
1:11 | 他从前对你1没有益处，但如今对你我都2有益处。
1:12 | 我现在打发他回你那里去，他乃是我1心上的人。
1:13 | 我本有意将他留在身边，使他在我为福音所受的a捆锁中，替你服事我。
1:14 | 但1未得知你的意见，我就不愿作什么，好叫你的善行a不像是出于勉强，乃是出于b甘心。
1:15 | 1因为他暂时离开你，2或者是叫你可以永远3完全得着他，
1:16 | 1不再是a奴仆，乃是2高过奴仆，是3亲爱的b弟兄，对我4固然是如此，对你，不拘5 c在肉身上，或在主里，岂不都更是这样。
叁 | 推荐弟兄给新人接纳　17～22
1:17 | 所以，1你若以我为2 a同伙，就接纳他，如同接纳我一样。
1:18 | 他若1亏负你，或欠你什么，这都归在2我的账上；
1:19 | 我必1偿还，这是我保罗a亲2笔写的。我并不用对你说，连3你自己也是亏欠于我。
1:20 | a弟兄阿，是的，愿我在主里从你得着1益处，愿你使我的2心肠在基督里3得b舒畅。
1:21 | 我写信给你，a深信你必顺从，知道你所要行的，甚至必过于我所说的。
1:22 | 同时，你还要给我豫备a住所，因为我1盼望藉着你们的b祷告，我可当作2恩典c赐给你们。
肆 | 结语　23～25
1:23 | 在基督耶稣里与我a一同坐监的1 b以巴弗问你安。
1:24 | 我的a同工b马可、c亚里达古、d底马、e路加，也都问你安。
1:25 | 愿主耶稣基督的1 a恩与你们的2 b灵同在3。
腓利门书 第 一 章 <上一章　下一章>


希伯来书一章

 希伯来书纲目 <上一章　下一章>
希伯来书 第 一 章

著者： 按本书丰富高深的内容，在保罗外，无人能够资格作本书之著者。十三23提到提摩太，交通话语的语气，也证实本书系保罗所写。书内所以未提著者，其原因见一1注1。
著时： 可能在主后六十七年，当使徒保罗第一次被囚罗马获释之后，留在米利都时。（提后四20。）
著地： 可能在米利都。（证实的经节如前项。）本书十三24所说从义大利来的人，证明此书并非写在罗马。
受者： 照本书内容，很显明的是希伯来信徒。
主题：基督超越犹太教及其一切，祂所完成的新约也比旧约更美
壹 | 引言─神在子里说话　一1～3
第 一 章
1:1 | 1神既在古时，藉着众申言者，2多分多方向列祖a说话，
1:2 | 就在这1末后的日子，在2 a子里向我们说话；神已立3祂作4 b承受万有者，也曾c藉着祂造了5 d宇宙；
1:3 | 祂是1神荣耀的光辉，是神本质的a印像，用祂大能的2话b维持、载着并推动万有；祂成就了3洗4罪的事，就5 c坐在6高处7 d至尊至大者的右边；
贰 | 基督的超越　一4～十39
一 | 超越天使　一4～二18
1 | 是神的儿子─是神　一4～14
1:4 | 祂所承受的名，既比天使的名1更超特，祂就比天使更美。
1:5 | 神曾对那一个天使说过，“a你是我的儿子，我1今日生了你？”又说，“b我要作祂的父，祂要作我的儿子？”
1:6 | 再者，神再带1 a长子到2世上来的时候，就说，“b神的众使者都要拜祂。”
1:7 | 论到使者，祂说，“1 a神使祂的使者为2风，并使祂的仆役为火焰。”
1:8 | 论到子却说，“1 a神阿，你的b宝座是永永远远的，你c国的权杖是正直的权杖。
1:9 | 你爱公义，恨恶不法；所以神，就是1你的神，用欢乐的油a膏你，胜过膏你的2 b同伙。”
1:10 | 又说，“1主阿，a你起初立了地的根基，诸天也是你手的工作；
1:11 | 天地都要灭没，你却长存；一切都要像a衣服渐渐b旧了，
1:12 | 你要将天地像外衣一样卷起来，天地就像衣服一样改变了；惟有你仍是a一样，你的年数也没有穷尽。”
1:13 | 神曾对那一个天使说过，“你a坐在我的右边，1等我使你的仇敌作你的b脚凳？”
1:14 | 天使岂不都是a服役的灵，奉差遣为1那些将要承受救恩的人效力么？
希伯来书 第 一 章 <上一章　下一章>


希伯来书二章

 希伯来书纲目 <上一章　下一章>
希伯来书 第 二 章

（第一个警告─要注重论到子的话　二1～4）
第 二 章
2:1 | 1所以，我们必须越发注重所听见的，恐怕我们2随流漂去。
2:2 | 那藉着a天使所说的话，既是确定的，凡干犯、悖逆的，又都受了该受的报应；
2:3 | 我们若忽略了这么大的1 a救恩，怎能2 b逃罪？这救恩起先是主亲自讲的，后来听见的人给我们证实了；
2:4 | 又有神按自己的旨意，用神迹、奇事、并各样的异能、以及1圣灵分给的恩赐，同他们作a见证。
2 是人的儿子─是人　二5～18
2:5 | 我们所说要来的1世界，2神原没有交给天使管辖。
2:6 | 但有人在经上某处郑重见证说，“1 a人算什么，你竟顾念他？2世人算什么，你竟眷顾他？
2:7 | 你使祂1比天使微小一点，赐祂荣耀尊贵为冠冕，并派祂a管理2你手所造的，
2:8 | 叫万有都a服在祂的脚下。”既叫万有都服祂，就没有留下一样不服祂的。只是如今我们还不见万有都服祂，
2:9 | 惟独看见耶稣得了1 a荣耀尊贵为b冠冕，祂为着受c死的苦，2成为比天使3微小一点的，好叫祂因着神的恩，为4 d样样尝到死味。
2:10 | 原来a万有因1祂而有，藉祂而造的那位，为着要领2 b许多的儿子进3 c荣耀里去，就藉着苦难4 d成全他们e救恩的5 f创始者，这对祂本是合宜的。
2:11 | 因1那a圣别人的，和那些被b圣别的，都是2出于一；因这缘故，祂称他们为c弟兄，并不以为耻，说，
2:12 | “a我要向我的弟兄1宣告你的名，在2召会中3我要歌颂你。”
2:13 | 又说，“a我要信靠祂。”又说，“b看哪，我与神所给我的儿女。”
2:14 | 儿女既同有a血肉之体，祂也照样亲自b有分于血肉之体，为要藉着c死，1 d废除那掌e死权的，就是f魔鬼，
2:15 | 并要1释放那些一生因怕死而受挟于奴役的人。
2:16 | 诚然祂不是1救援天使，乃是1救援亚伯拉罕的后裔。
2:17 | 所以祂凡事该与祂的弟兄1 a一样，为要在2 b关于神的事上，成为怜悯、忠信的3 c大祭司，好为百姓的4罪成就5 d平息。
2:18 | 因为祂既然在所受的苦上被a试诱，就能帮助被试诱的人。
希伯来书 第 二 章 <上一章　下一章>


希伯来书三章

 希伯来书纲目 <上一章　下一章>
希伯来书 第 三 章

二 超越摩西，是配得更多荣耀与尊贵的使徒　三1～6
第 三 章
3:1 | 所以，1 a有分于2属天b呼召的3圣别弟兄们，你们应当留意思想我们所承认为4 c使徒、为d大祭司的耶稣；
3:2 | 祂对那设立祂的忠信，如同a摩西在神的全b家忠信一样。
3:3 | 祂比摩西被断为配得更多的1 a荣耀，就像2 b建设房屋的比房屋更1 a尊贵。
3:4 | 因为每一座房屋都是由人建设的，但建设万有的乃是神。
3:5 | a摩西为1仆人，在神的全家忠信，为要给将来传讲的事作2见证；
3:6 | 但基督为儿子，治理神的家；我们若将因a盼望而有的胆量和夸耀b坚守到底，便是祂的1 c家了。
（第二个警告─不要赶不上那应许的安息　三7～四）
3:7 | 1所以，正如圣a灵所说的，“b你们今日若听见祂的声音，
3:8 | 就不可硬着心，像在旷野惹祂发怒时，试探祂的日子一样；
3:9 | 在那里你们的祖宗以试验a试探我，并且观看我的作为四十年。
3:10 | 所以我a厌烦那一b代的人，说，他们心里时常1迷糊，竟不晓得我的2法则；
3:11 | 我就在怒中起誓说，1 a他们绝不可进入我的安息。”
3:12 | 弟兄们，你们要谨慎，免得你们中间，或有人存着不信的恶心，1将a活神离弃了。
3:13 | 总要趁着还有称为“今日”的时候，天天彼此相a劝，免得你们中间有人被罪b迷惑，心就刚硬了。
3:14 | “a你们今日若听见祂的声音，就不可硬着心，像惹祂发怒的时候一样。”当这话还在说的时候，
3:15 | 我们若将起初的确信a坚守到底，就必作基督的1 b同伙了。
3:16 | 原来那听见而a惹祂发怒的是谁？b岂不是那些藉着1摩西从埃及出来的众人么？
3:17 | 神四十年之久，又a厌烦了谁？岂不是那些犯罪，尸首b倒在旷野的人么？
3:18 | 又向谁起誓说，他们必a不得进入祂的安息？岂不是向那些1 b不信从的人么？
3:19 | 这样我们看出，他们不能进入，是因为不信的缘故了。
希伯来书 第 三 章 <上一章　下一章>


希伯来书四章

 希伯来书纲目 <上一章　下一章>
希伯来书 第 四 章

第 四 章
4:1 | 所以，我们应当畏惧，免得那进入祂1安息的应许，虽然留给我们，你们中间却有人2像是3赶不上了。
4:2 | 因为有福音传给我们，像传给他们一样；只是所听见的话与他们无益，因为1这话在听见的人里面，没有与信心调和。
4:3 | 但我们已经相信的人，却进入那安息，正如神所说，“a我就在怒中起誓，他们绝不可进入我的安息。”其实造物之工，从b创世以来已经完成了。
4:4 | 因为论到第七日，祂在某处这样说，“a到第七日，神就歇了祂一切的工，”
4:5 | 而在这里又说，“a他们绝不可进入我的安息。”
4:6 | 这样，这安息既留下给一些人进入，而那先前有福音传给他们的人，因为1 a不信从，不得进入，
4:7 | 神就再指定一个日子，就是过了这么长的时间，在大卫书上所说的今日，正如祂前面所说的：“a你们今日若听见祂的声音，就不可硬着心。”
4:8 | 若是1约书亚已经使他们得了安息，此后神就不会题起2别的日子了。
4:9 | 这样，必有一1安息日的安息，为神的子民存留。
4:10 | 因为那进入祂安息的，也歇了自己的工，正如a神歇了自己的工一样。
4:11 | 所以我们务必竭力进入那安息，免得有人1随着那2 a不信从的样子3跌倒了。
4:12 | 因为神的1 a话是b活的，是有功效的，比一切两刃的c剑更锋利，能以刺入、甚至剖开2 d魂与e灵，骨节与骨髓，连3心中的思念和主意都能辨明。
4:13 | 并且被造的，没有一个在祂面前不是显明的，反而万有在我们必须向祂交账的主眼前，都是赤露敞开的。
三 | 超越亚伦　四14～七28
1 | 照着麦基洗德等次的大祭司　四14～五10
4:14 | 所以，我们既有一位1经过了a诸天，2尊大的3 b大祭司，就是c神的儿子耶稣，便当坚守4所d承认的。
4:15 | 因我们并非有一位不能同情我们软弱的大祭司，祂乃是在各方面受过a试诱，与我们一样，只是b没有罪。
4:16 | 所以我们只管坦然无惧的a来到施恩的1宝座前，为要受2 b怜悯，得c恩典，作应时的帮助。
希伯来书 第 四 章 <上一章　下一章>


希伯来书五章

 希伯来书纲目 <上一章　下一章>
希伯来书 第 五 章

第 五 章
5:1 | 凡从人间选取的大祭司，都是被a设立替人办理b关于神的事，为要c献上1礼物和为着2罪的1祭物。
5:2 | 他a能1体谅那b无知和c失迷的，因为他自己也为d软弱所困；
5:3 | 因此，他怎样a为百姓为着1罪献祭，也应当照样为自己献祭。
5:4 | 这大祭司的尊贵，a不是人自取的，乃是人蒙神呼召所得的，像b亚伦一样。
5:5 | 这样，基督也不是1自取2荣耀作a大祭司，乃是那向祂说“b你是我的儿子，我今日3生了你”的，荣耀了祂；
5:6 | 就如神在另一处又说，“1 a你是照着2 b麦基洗德的等次，永远为祭司。”
5:7 | 基督在a肉身的日子，强烈的哭号，流泪向那能救祂1出死的，献上b祈祷和恳求，因祂的虔诚，就蒙了垂听；
5:8 | 祂虽然为儿子，还是因所受的a苦难学了1 b顺从；
5:9 | 祂既得以1 a成全，就对凡顺从祂的人，成了2永远b救恩的3根源，
5:10 | 蒙神照着a麦基洗德的等次，1称为b大祭司。
（第三个警告─要竭力前进，达到成熟　五11～六）
5:11 | 关于麦基洗德，我们有许多话要说，且是难以解明的，因为你们听觉迟钝。
5:12 | 按时间说，你们该作教师；可是你们还需要有人将1神谕言2 a开端的要纲教导你们；并且成了那必须用3 b奶，不能吃干c粮的人。
5:13 | 凡只能享用1奶的，对1 a公义的话都是没有经验的，因为他是b婴孩；
5:14 | 只有a长成的人，才能吃干粮，他们的1官能因习用而受了操练，就能分辨2好坏了。
希伯来书 第 五 章 <上一章　下一章>


希伯来书六章

 希伯来书纲目 <上一章　下一章>
希伯来书 第 六 章

第 六 章
6:1 | 所以，我们既离开了那论到1基督之2 a开端的话，就当3竭力前进，达到完全、b成熟，不再立根基，就是c悔改脱开d死行，e信靠神，
6:2 | 1 a浸洗的教训，b按手，死人的c复活，以及永远的d审判。
6:3 | 神若准许，我们必1如此行。
6:4 | 因为那些曾经蒙了a光照，尝过1属天的b恩赐，又2 c有分于圣d灵，
6:5 | 并a尝过神b美善的1话，以及c来世的2能力，
6:6 | 而1偏离的人，2不可能再重新悔改，为自己把神的儿子3 a重钉十字架，明明的3羞辱祂。
6:7 | 就如田地，1吸收了屡次下在其上的2雨水，并且3生产菜蔬，合乎耕种的人用，就从神得享祝福；
6:8 | 但若长出1 a荆棘和蒺藜，就2被废弃，3近于咒诅，结局就是4 b焚烧。
6:9 | 然而，亲爱的，我们虽是这样说，却深信你们的光景强过这些，且都是1联于2救恩的。
6:10 | 因为神并非不公义，竟忘记你们所作的a工，和你们1为着祂的b名所显出的爱，就是先前2 c供应圣徒，如今还是供应。
6:11 | 只是我们切愿你们各人都显出同样的殷勤，以致对你们所a盼望的有充分的b确信，一直c到底；
6:12 | 使你们不1怠惰，反倒a效法那些藉着b信和恒忍c承受应许的人。
6:13 | 神应许亚伯拉罕的时候，因为没有比自己更大的可以指着起誓，就指着自己a起誓，说，
6:14 | “保定的，a论福，我必赐福给你；论繁增，我必使你繁增。”
6:15 | 这样，亚伯拉罕既恒久a忍耐，就得了所b应许的。
6:16 | 人都是指着比自己大的起誓，而起誓乃是人各样争论的了结，作为保证。
6:17 | 这样，神既愿意向那a承受应许的人，格外显明祂的旨意是b不更改的，就介入以起誓担保；
6:18 | 好藉1这两件不更改的事，就是神在其中a不能说谎的，叫我们这2逃往3避难所，持定摆在前头b盼望的人，可以得着有力的鼓励；
6:19 | 我们有这盼望如同魂的1锚，又牢靠又坚固，且2通入幔内；
6:20 | 作1 a先锋的耶稣，既照着b麦基洗德的等次，成了永远的大祭司，就为我们进入幔内。
希伯来书 第 六 章 <上一章　下一章>


希伯来书七章

 希伯来书纲目 <上一章　下一章>
希伯来书 第 七 章

2 永久、伟大、活着、且能拯救到底的大祭司　七1～28
第 七 章
7:1 | 1这2 a麦基洗德，2撒冷王，至高神的祭司，就是那当亚伯拉罕b杀败诸王回来的时候，迎接他，并给他祝福的。
7:2 | 亚伯拉罕也将所得的一切，分了a十分之一给他。首先，他的名字翻出来是b公义1王；其次，他又是撒冷王，就是c平安1王。
7:3 | 他1无父，无母，无族谱，既a无时日之始，也b无生命之终，乃与神的儿子相似，是c永久为祭司的。
7:4 | 你们要想想，先祖亚伯拉罕把上等掳物中的十分之一给他，这人是何等1 a尊大！
7:5 | 那些领受祭司职任的利未子孙，奉命照着律法从百姓，就是从他们的弟兄，收取a十分之一，尽管他们的弟兄是从亚伯拉罕腰中出来的；
7:6 | 但那不与他们同谱系的，倒收取亚伯拉罕的十分之一，并为那蒙受应许的1 a祝福。
7:7 | 向来都是1卑小的蒙2尊优的祝福，这是一无可驳的。
7:8 | 在这里，收取十分之一的，是必死的人；在那里，却是a那被证实为b活着的。
7:9 | 并且可以这样说，那收取十分之一的1利未，也是藉着亚伯拉罕纳了十分之一；
7:10 | 因为麦基洗德迎接亚伯拉罕的时候，利未还在他祖宗的腰中。
7:11 | 这样，藉着利未人的祭司职分，若真能使人得完全，（百姓原是根据这职分领受了律法，）又何需另外兴起一位1祭司，照着a麦基洗德的等次，不照着亚伦的等次来称谓？
7:12 | a祭司的职分既已1更换，b律法也必须2更换。
7:13 | 因为这些话所说到的人，原有分于别的支派，那支派里a没有一人伺候过祭坛。
7:14 | 我们的主明显是从1 a犹大支派2出来的；论到这支派，摩西并没有讲到祭司的事。
7:15 | 既然照麦基洗德的a样式，兴起一位不同的祭司来，我们的话就更是显然的了；
7:16 | 祂成了祭司，不是照着a属肉之诫命的律法，乃是照着1不能毁坏之b生命的c大能；
7:17 | 因为有为祂作见证的说，“你是照着a麦基洗德的等次，永远为祭司。”
7:18 | 一面是先前的诫命，因其a软弱和无益，而被1 b废掉，
7:19 | （a律法原来1一无所b成，）另一面却2在其上引进3更美的c盼望，藉此我们可以d亲近神。
7:20 | 再者，耶稣为祭司，既不是不起誓立的，
7:21 | （那些人为祭司，原不是起誓立的，耶稣却是起誓立的，是藉着那对祂说，“a主起了誓绝不后悔，你是永远为祭司”的，）
7:22 | 祂就成了a更美之b约的1保证。
7:23 | 那些为祭司的，人数众多，是因为有死拦阻，不能长久；
7:24 | 但耶稣既是永远a长存的，祂就有不能更换的祭司职分。
7:25 | 所以，那藉着祂a来到神面前的人，祂都b能1拯救到底；因为祂是长远c活着，为他们2 d代求。
7:26 | 像这样圣而a无邪恶、无玷污、与罪人分别，并且1高过b诸天的c大祭司，原是与我们合宜的；
7:27 | 祂不像那些大祭司，每天必须先为a自己的1罪，再为百姓的罪b献上祭物，因为祂c献上自己，就把这事d一次永远的作成了。
7:28 | 律法本是立a软弱的人为大祭司，但在律法以后所起誓的话，却是立b儿子为大祭司，乃是1 c成全直到永远的。
希伯来书 第 七 章 <上一章　下一章>


希伯来书八章

 希伯来书纲目 <上一章　下一章>
希伯来书 第 八 章

四 | 基督的新约超越旧约　八1～十18
1 | 更美应许之更美的约，同更超越的职事　八1～13
第 八 章
8:1 | 我们所讲之事的要点，就是我们有这样的a大祭司，祂已经坐在1诸天之上b至尊至大者c宝座的d右边，
8:2 | 作了1 a圣所，就是真帐幕的2 b执事；这帐幕是主所支的，不是人所支的。
8:3 | 凡大祭司都是为a献1礼物和祭物设立的，所以这一位也必须有所b献的。
8:4 | 因此祂若在地上，必不得作祭司，因为已经有照律法献礼物的祭司；
8:5 | 他们的事奉，乃是天上事物的1 a样本和b影儿，正如摩西将要完成帐幕的时候，蒙神指示他说，“c你要谨慎，照着在山上所指示你的模型，作各样的物件。”
8:6 | 但如今耶稣已经得着更超特的1职任，正如祂也是2 a更美之b约的3 c中保；这约是凭4更美的d应许5立定为法的。
8:7 | 原来那1 a第一约若没有瑕疵，就没有b寻求1第二约的2必要了。
8:8 | 但神既找出祂百姓的瑕疵，就说，“a看哪，日子将到，主说，我要与以色列家和犹大家，立定b新约，
8:9 | 不是照着我拉他们祖宗的手，领他们出埃及地的日子，与他们所立的约；因为他们没有恒守我的约，我也不理他们；这是主说的。
8:10 | 主又说，因为a这是那些日子以后，我要与以色列家所立的约：我要将我的1律法赐在他们2心思里，并且将这些律法3写在他们心上；4我要作他们的神，5他们要作我的子民。
8:11 | 他们各人绝不用a教导自己同国之民，各人也绝不用教导自己的弟兄，说，你该1认识主；因为他们从最小的到至大的，都必1认识我；
8:12 | 因为a我要1宽恕他们的不义，绝不再记念他们的2罪。”
8:13 | 既说a新约，就以1第一约为旧了。但那渐渐陈旧并衰老的，就快要b消逝了。
希伯来书 第 八 章 <上一章　下一章>


希伯来书九章

 希伯来书纲目 <上一章　下一章>
希伯来书 第 九 章

2 更美的祭物和更美的血，同更大、更全备的帐幕　九1～十18
第 九 章
9:1 | 这样，a第一约的确有敬拜的b章则，和属c世界的1 d圣幕。
9:2 | 因为有豫备好的a帐幕，头一层叫作b圣所，里面有c灯台、d桌子和e陈设饼；
9:3 | 第二a幔子后，还有一层b帐幕，叫作c至圣所，
9:4 | 1有a金香2坛，和四面包金的b约柜，柜里有盛吗哪的金3 c罐、和亚伦发过芽的d杖、并两块约e版；
9:5 | 柜上面有荣耀的a基路伯覆荫着1 b平息处；关于这几件，现在不能一一细说。
9:6 | 这些物件都这样豫备好了，众祭司就a常常b进入c头一层帐幕，完成敬拜；
9:7 | 至于a第二层帐幕，只有b大祭司c一年一次独自进去，没有不带着d血，为e自己和f百姓1误犯的罪献上的；
9:8 | a圣灵如此指明，当b头一层帐幕仍然存立的时候，1 c至圣所的d路还未显明；
9:9 | 那头一层帐幕作现今时期的一个1 a象征，按这象征所献的2 b礼物和祭物，就着c良心说，都d不能叫敬拜的人得以完全；
9:10 | 这些不过是在于a饮食和各样的1 b浸洗，都是属肉体的章则，制定到2更正的时期。
9:11 | 但基督已经来到，作了那1已经实现之a美事的b大祭司，经过那更大、更全备的c帐幕，不是d人手所造的，就是不属e这受造世界的；
9:12 | 并且不是藉着山羊和牛犊的a血，乃是藉着祂b自己的血，c一次永远的d进入e至圣所，便1得到了f永远的2救赎。
9:13 | 若山羊和公牛的a血，并母牛犊的b灰，c洒在污秽的人身上，尚且使人圣别，以致人的肉身得着洁净，
9:14 | 何况基督藉着1永远的灵，将自己a无瑕无疵的b献给神，2 c祂的血岂不更洁净我们的3 d良心，使其脱离4 e死行，叫我们f事奉5 g活神么？
9:15 | 所以，祂作了a新约的b中保，既然受死，赎了人1在c第一约之下的过犯，便叫d蒙召之人得着2所应许3永远的e产业。
9:16 | 凡有1遗命，立遗命者的死必须证实出来；
9:17 | 因为1留遗命的人死了，2遗命才得确定；立遗命的人还活着的时候，遗命是没有效力的。
9:18 | 所以a第一约也不是不用b血1创立的。
9:19 | 因为各条诫命既由摩西照着律法，向众百姓讲过了，他就a拿牛犊和山羊的血，用水和b朱红色绒并牛膝草，洒在那约书上，并众百姓身上，说，
9:20 | “这就是神1与你们所立之约的血。”
9:21 | 他又照样把血洒在a帐幕和一切敬拜用的器皿上。
9:22 | 按着律法，凡物差不多都是用血洁净的，1没有流a血，就没有赦罪。
9:23 | 所以，诸天上之物的a样本，必须用这些祭物去洁净；但那1天上之物的本身，必须用比这些2 b更美的祭物去洁净。
9:24 | 因为基督并不是a进入人手所造的1圣所，那不过是b真圣所的2 c复本，乃是进入了d天的本身，如今为我们显在神面前；
9:25 | 祂也不是多次将自己献上，像那a大祭司每年带着1牛羊的血进入b至圣所；
9:26 | 如果这样，a从创世以来，祂就必须多次受苦了；但如今祂在1诸世代的b终结c显明了d一次，好藉着献上自己为e祭，把2罪f除掉。
9:27 | 1按着定命，2人人都有一a死，死后且有b审判；
9:28 | 基督也是这样，既a一次被献，b担当了多人的1罪，将来还要向那热切c等待祂的人第二次d显现，并与2罪3无关，乃为4 e拯救他们。
希伯来书 第 九 章 <上一章　下一章>


希伯来书十章

 希伯来书纲目 <上一章　下一章>
希伯来书 第 十 章

第 十 章
10:1 | 律法有要来a美事的b影儿，没有本物的形像，总c不能藉着每年不断献上的同样祭物，叫那些进前来的人得到d完全。
10:2 | 不然，敬拜的人既一次得了洁净，a良心不再觉得有1罪，献祭的事岂不就已b停止了么？
10:3 | 但那些祭物使人a每年想起罪来；
10:4 | 因为公牛和山羊的a血是b不能c除罪的。
10:5 | 所以基督到世上来的时候，就说，“a祭物和供物是你不愿要的，你却为我豫备了b身体；
10:6 | a燔祭和b赎1罪祭是你不喜悦的；
10:7 | 于是我说，看哪，我来了，神阿，是要实行你的1 a旨意。（b我的事2经卷上已经记载了。）”
10:8 | 以上说，“祭物和供物，燔祭和赎罪祭，是你不愿要的，也是你不喜悦的。”（这些都是按着律法献的。）
10:9 | 后来又说，“看哪，我来了，是要实行你的旨意。”可见祂除去1那先有的，为要立定1那后来的；
10:10 | 我们凭这a旨意，藉耶稣基督1 b一次永远的c献上d身体，就得以e圣别。
10:11 | 再者，凡祭司都是1天天站着供职，屡次献上同样永a不能b除2罪的祭物。
10:12 | 惟独这一位既为1罪一次a献上b祭物，就2永久在神的右边3 c坐下了；
10:13 | 从此等候祂的a仇敌，放在祂的脚下作脚凳。
10:14 | 因为祂a一次献祭，便叫那些得以b圣别的人永久1 c完全。
10:15 | a圣灵也对我们作见证，因为祂说过，
10:16 | “a主说，这是那些日子以后，我要与他们所立的约：我要将我的律法赐在他们心里，并且将这些律法写在他们心思里。”
10:17 | 以后又说，“a我绝不再记念他们的1罪和不法。”
10:18 | 这些罪既都蒙了赦免，就a不用再为1罪献祭了。
（第四个警告─要向前进入至圣所，不可退缩回到犹太教　十19～39）
10:19 | 弟兄们，我们既因a耶稣的血，得以b坦然1 c进入d至圣所，
10:20 | 是藉着祂给我们开创了一条又1新又活的a路，从2 b幔子经过，这幔子就是祂的c肉体，
10:21 | 又有一位a尊大的b祭司治理神的c家，
10:22 | 并且在心一面，我们已经被基督的血a洒过，脱开了邪恶的良心，在1身体一面，也已经用1清水b洗净了，就当存着真诚的心，以十分c确信的信，2 d前来进入e至圣所；
10:23 | 又当a坚守我们所b承认的c盼望，不至摇动，因为那应许我们的是d信实的；
10:24 | 且当彼此相顾，激发爱心，勉励行善；
10:25 | 不可1放弃我们自己的2聚集，好像有些人习惯了一样，倒要彼此a劝勉；既看见那b日子临c近，就更当如此。
10:26 | 因为我们认识了1真理之后，还2故意犯罪，为着3罪的牛羊a祭物是4 b不再有的了；
10:27 | 惟有a恐惧等候b审判、和那将要c吞灭众敌人的d烈火。
10:28 | a任何人1干犯摩西的律法，凭b两三个见证人，尚且不得怜恤而死，
10:29 | a何况那1 b践踏神的儿子，将他藉以c成圣的立约之d血2当作俗物，又3亵慢恩典之e灵的，你们想，他该受f怎样4更重的刑罚？
10:30 | 因为我们知道谁曾说，“1 a伸冤在我，我必报应。”又说，“b主要c审判祂的百姓。”
10:31 | 落在a活神的手里是b可怕的。
10:32 | 然而你们要回想往日，那时你们蒙了a光照，就忍受了各样b苦难中的大c争战；
10:33 | 一面被a辱骂，遭患难，成了给众人观看的一台1 b戏；一面作了那些受如此对待之人的c同伴。
10:34 | 因为你们同情了那些被a捆锁的人，并且你们的家业被抢夺，你们也b欢喜接受，知道自己有1更美长存的c家业。
10:35 | 所以不可丢弃你们的a胆量；这胆量是会得大1 b赏赐的。
10:36 | 你们所需要的乃是a忍耐，使你们行完了1神的旨意，就可以得着所2 b应许的。
10:37 | “因为还有一点点时候，那要来的就a来，并不迟延。
10:38 | 只是我的a义人必b本于1信活着；他若退缩，我的2心就不喜悦他。”
10:39 | 我们却不是1退缩以致2遭毁坏的人，乃是有信心以致3 a得着魂的人。
希伯来书 第 十 章 <上一章　下一章>


希伯来书十一章

 希伯来书纲目 <上一章　下一章>
希伯来书 第 十一 章

叁 | 信─独一的路　十一1～40
一 | 信的定义　1
第 十一 章
11:1 1 a信就是2所b望之事的3质实，是4 c未见之事的5确证。
二 | 信的见证人　2～40
11:2 | 古人在这信上得了美好的a见证。
11:3 | 1我们因着信，知道2 a宇宙是凭神的3 b话结构起来的；这样，所看见的并不是从显然之物而c成的。
11:4 | a亚伯因着信献祭给神，比b该隐所献的1更美，藉此便得了称许为义的c见证，就是神d指着他的礼物所作的见证；他虽然死了，却藉着这信仍旧e说话。
11:5 | a以诺因着信被接去，不至于见死，人也找不着他，因为神把他接去了；原来他被接去以前，已经得了蒙神喜悦的b见证。
11:6 | 人非有信，就不能得神的喜悦；因为a到神面前来的人，必须信1有神，且信祂赏赐那2 b寻求祂的人。
11:7 | a挪亚因着信，既蒙神指示他未见的事，就为虔敬所动，b豫备了一只方舟，使他全家得救，藉此就定了那世界的罪，并且c承受了那照着信而得的义。
11:8 | a亚伯拉罕因着信，蒙召的时候，就遵命b出去，往将来要c得为业的地方去；他出去了，还1不知道往那里去。
11:9 | 他因着信，在应许之a地作客，好像在异地，与b承受同样应许的以撒、雅各一同居住在c帐棚里；
11:10 | 因为他等候那座有a根基的1 b城，其设计者并建筑者乃是c神。
11:11 | 因着信，连a撒拉自己，即使过了年龄，还得了能力，怀孕生子，因她认为那应许她的是b信实的。
11:12 | 所以从一个仿佛已a死的人，生出子孙来，如同1天上的b星那样众多，1海2边的c沙那样无数。
11:13 | a这些人都是1存着信心死的，并b没有得着所应许的，却从远处c望见，且欢喜迎接，又承认自己在地上是d客旅，是2寄居的。
11:14 | 说这样话的人，是显明自己在寻找一个a家乡。
11:15 | 他们若真是想念着所离开的家乡，还有折回的机会；
11:16 | 他们却羡慕一个更美、a属天的b家乡；所以神1称为c他们的神，并d不以为耻，因为祂已经给他们豫备了一座e城。
11:17 | 亚伯拉罕因着信，被试验的时候，就a把以撒献上；这正是那欢喜领受b应许的，将自己独生的儿子献上。
11:18 | 论到这儿子，曾有话说，“1 a从以撒生的，才要称为你的后裔。”
11:19 | 他算定神甚至a能叫人从死人中b复活；就1表样说，他也实在从死人中得回了他的儿子。
11:20 | a以撒因着信，指着要来的事，给雅各、以扫祝福。
11:21 | a雅各因着信，临死的时候，给约瑟的两个儿子各自祝福，并且1扶着杖头b敬拜神。
11:22 | a约瑟因着信，临终的时候，题到以色列子孙出埃及的事，并为自己的骸骨b留下遗嘱。
11:23 | a摩西生下来的时候，他的父母因见他是个b俊美的孩子，就因着信，把他藏了三个月，并不怕c王命。
11:24 | 摩西因着信，a长大了就拒绝称为法老女儿之b子；
11:25 | 他宁可选择和神的百姓同受a苦害，也不愿有罪的1短暂2享受；
11:26 | 他1 a算2为基督受的b凌辱，比埃及的c财物3更宝贵，因他d望断以及于那4 e赏赐。
11:27 | 他因着信，a离开埃及，不怕b王怒；因他1坚定不移，如同c看见那d不能看见的主；
11:28 | 他因着信，就立了a逾越节并1涂血的事，免得那b灭长子的2临及以色列人。
11:29 | 他们因着信，a过红海如过干地；埃及人试着要过去，就被吞灭了。
11:30 | 1因着信，耶利哥的a城墙被b围绕七日，就倒塌了。
11:31 | 妓女a喇合因着信，和和平平的b接待探子，就不与那些不信从的人一同灭亡。
11:32 | 此外，我还要再说什么？若要一一细说a基甸、b巴拉、c参孙、d耶弗他、e大卫、f撒母耳和众申言者的事，时间就不彀我用了。
11:33 | 他们藉着信，a制伏了列国，b行了公义，c得了应许，d堵了狮子的口，
11:34 | a灭了烈火的猛势，b脱了刀剑的锋刃，软弱得着加力，争战显出c大能，打退外邦的军队。
11:35 | 有妇人a得自己的死人复活；另有人受严刑至死，不肯接受1释放，为要得着2 b更美的复活；
11:36 | 又另有人受了a戏弄和鞭打，甚至捆锁和b监禁的试炼；
11:37 | 他们a被石头打死，被锯锯死，受到试探，b被刀杀死；披着绵羊山羊的皮各处奔走，受穷乏，受患难，受c苦害；
11:38 | 在a旷野、b山岭、c山洞、地穴，飘流无定，1是世界不配有的。
11:39 | 这些人都藉着信得了美好的a见证，却b没有得着所应许的；
11:40 | 因为神为我们1豫备了2 a更美的事，叫他们若3没有我们，就不能完全。
希伯来书 第 十一 章 <上一章　下一章>


希伯来书十二章

 希伯来书纲目 <上一章　下一章>
希伯来书 第 十二 章

（第五个警告─要奔跑赛程，不可坠落离开恩典　十二1～29）
第 十二 章
12:1 | 所以，我们既有这许多的1见证人，如同2 a云彩围着我们，就当脱去各样的3重担，和容易缠累我们的4 b罪，凭着c忍耐d奔那摆在我们前头的5赛程，
12:2 | 1望断a以及于2耶稣，就是我们信心的3 b创始者与4成终者；祂为那摆在前面的喜乐，就轻看c羞辱，忍受了d十字架，便5 e坐在神f宝座的右边。
12:3 | 那忍受罪人这样a顶撞自己的，你们要b考量比较，免得疲倦1灰心。
12:4 | 你们与1罪争斗，还没有抵挡到流血；
12:5 | 你们竟全然忘了那劝勉的话，就是对你们如同对儿子所讲论的，说，“a我儿，你不可轻看主的1管教，被祂责备的时候，也不可灰心；
12:6 | 因为主所爱的，祂必a管教，又b鞭打凡所收纳的儿子。”
12:7 | 为了受1管教，你们要忍受。神待你们如同待a儿子；那有儿子是父亲不管教的？
12:8 | 只是你们若不受众子所共受的管教，就是私生子，不是儿子了。
12:9 | 再者，我们曾有肉身的父管教我们，我们尚且a敬重他们，何况1 b万灵的父，我们岂不更当服从祂而得c活着么？
12:10 | 肉身的父是在短暂的日子里，照自己以为好的管教我们，惟有万灵的父管教我们，是为了我们的益处，使我们有分于祂的1 a圣别。
12:11 | 一切的管教，当时固然不觉得喜乐，反觉得愁苦；后来却给那藉此受过操练的人，结出1 a平安的义果。
12:12 | 所以你们要把a下垂的手，瘫弱的膝1挺起来；
12:13 | 也要为自己的脚把1路径修a直了，使瘸子不至2脱臼，反得b医治。
12:14 | 你们要a追求与众人和睦，并要追求1 b圣别，非圣别没有人能见主；
12:15 | 要监察，免得有人1 a坠落离开神的b恩典；免得有2 c苦根长起来缠扰你们，许多人便因此d沾染污秽；
12:16 | 免得有a淫乱的、或贪恋世俗如b以扫的，他因一口食物把自己1长子的名分卖了。
12:17 | 后来他也a想要承受祝福，竟被拒绝；虽然带着泪苦求，还是1没有反悔的余地，这是你们知道的。
12:18 | 你们原不是来到那a可摸、有b火烧着的1 c山，和d黑暗、e幽暗、旋风、
12:19 | a角声、与b说话的声音那里；那些听见这声音的，都c恳求不要再对他们多说话；
12:20 | 因为他们担当不起所嘱咐他们的话：“a即使是走兽摸了这山，也要用石头打死。”
12:21 | 并且所显现的是如此可怕，甚至摩西说，“我甚是a恐惧战兢。”
12:22 | 但你们乃是来到1 a锡安山，来到b活神的2 c城，d属天的耶路撒冷，来到e千万天使3整体的聚集，
12:23 | 来到名字1 a记录在诸天之上2众b长子的c召会，来到d审判众人的神这里，来到被成全之义人的灵这里，
12:24 | 来到1 a新约的b中保耶稣这里，并来到所c洒的2 d血这里，这血所3说的比e亚伯的血所说的更美。
12:25 | 你们要谨慎，不可弃绝那a说话的，因为那些弃绝那在地上警戒他们者的，尚且不能b逃罪，c何况我们这转离那从诸天之上警戒我们者的？
12:26 | 当时祂的声音a震动了地；但如今祂应许说，“b再一次我不单要震动地，还要震动天。”
12:27 | 这“再一次，”指明那被震动的，就是受造之物，都要a挪去，使那不被震动的b常存。
12:28 | 所以我们既领受了不能震动的1 a国，就当2接受b恩典，藉此得以照神所c喜悦的，以虔诚和d畏惧e事奉神；
12:29 | 因为我们的神乃是1 a烈火。
希伯来书 第 十二 章 <上一章　下一章>


希伯来书十三章

 希伯来书纲目 <上一章　下一章>
希伯来书 第 十三 章

肆 | 召会生活中的美德　十三1～19
一 | 六件实行的事　1～7
第 十三 章
13:1 | 1 a弟兄相爱要2持久。
13:2 | 不可忘记用爱a接待客旅；因为有人藉此不知不觉的b款待了天使。
13:3 | 你们要1顾念被捆绑的人，好像与他们同受捆绑；也要顾念遭a苦害的人，因为自己也在肉身之内。
13:4 | 1婚姻当2在众人中间受尊重，床也不可污秽，因为a淫乱和奸淫的人，神必3 b审判。
13:5 | 你们生活为人不可1 a贪爱钱财，要以现有的为b足；因为主曾说，“c我绝不撇下你，也绝不丢弃你。”
13:6 | 所以我们放胆说，“a主是帮助我的，我必不惧怕；人能把我怎么样？”
13:7 | 要1记念那些a带领你们，对你们b讲过神话语的人，要c效法他们的信心，留心看他们d为人的结局。
二 | 对基督的经历　8～15
13:8 | 1耶稣基督，昨日、今日、直到永远，是a一样的。
13:9 | 你们不要被1 a各样怪异的教训b带入歧途，因为心2靠c恩典得坚固，不靠祭物作3 d食物，才是好的；那靠祭物作食物而行的，从来没有得着益处。
13:10 | 我们有一1祭坛，其上的祭物，是那些事奉帐幕的人没有权利a吃的。
13:11 | 原来1 a祭牲的血，由大祭司为着2罪带进至圣所，3 b祭牲的身体，被烧在营外。
13:12 | 所以耶稣为要藉自己的1 a血2 b圣别百姓，也就在城3 c门1外受苦。
13:13 | 这样，我们也当1出到2 a营外b就了祂去，忍受祂所受的c凌辱。
13:14 | 1我们在这里本没有2 a常存的城，乃是b寻求那要来的c城。
13:15 | 所以我们应当1藉着耶稣，常常向神a献上b赞美的祭，这就是c承认主名之d嘴唇的果子。
三 | 另外四件必需的事　16～19
13:16 | 只是不可忘记行善和1 a供输，因为这样的b祭物是神所喜悦的。
13:17 | 你们要1信从那些a带领你们的，且要b服从；因他们为你们的魂c儆醒，好像要交账的人；你们要使他们欢乐的作这事，不至叹息；若叹息，就与你们无益了。
13:18 | 请你们1为我们a祷告，因我们深信自己b良心无亏，愿意凡事都行得好。
13:19 | 我更加求你们为我祷告，使我能快些回到你们那里去。
伍 | 结语　十三20～25
13:20 | 但愿a平安的神，就是那1凭2永b约之c血，领3 d群羊的大e牧人我们的主耶稣，从死人中f上来的，
13:21 | 在各样a善事上b成全你们，好实行祂的c旨意；祂是d在我们里面，1藉着耶稣基督，行祂看为可e喜悦的事。愿f荣耀归与祂，直到永永远远。阿们。
13:22 | 弟兄们，我恳求你们1容纳这a劝勉的话，因我不过是简短的写给你们。
13:23 | 你们该知道，我们的弟兄1 a提摩太已经释放了；他若快来，我必同他去见你们。
13:24 | 1请问a带领你们的诸位和众圣徒安。从义大利来的人也问你们安。
13:25 | 愿1 a恩典与你们众人同在。阿们。
希伯来书 第 十三 章 <上一章　下一章>


雅各书一章

 雅各书纲目 <上一章　下一章>
雅各书 第 一 章

著者： 神和主耶稣基督的奴仆雅各─主在肉身的兄弟。（一1，太十三55。）
著时： 根据书中未提到召会堕落的事，本书也许写于主后五十年左右。
著地： 该是在耶路撒冷，因不易找出证明，雅各曾离开耶路撒冷。
受者： 散居的十二个支派。（见一1与注3，4。）
主题：基督徒实行的完全
壹 | 引言─给散居的十二支派　一1
第 一 章
1:1 神和1主耶稣基督的a奴仆2雅各，写信给3 b散居的4十二个c支派：5愿你们喜乐。
贰 | 基督徒之完全的实行美德　一2～五20
一 | 藉信忍受试炼　一2～12
1:2 | 我的a弟兄们，无论何时你们落在诸般的1 b试炼中，都要以为大c喜乐；
1:3 | 知道你们1信心所受的a试验，产生b忍耐。
1:4 | 但a忍耐也当成功，好使你们1 b齐备完整，毫无缺欠。
1:5 | 你们中间若有缺少1 a智慧的，就当2 b求那3厚赐众人，也4不斥责人的神，就必有赐给他的。
1:6 | 只是要凭着a信心求，一点不1 b疑惑；因为那1疑惑的人，就像c海中的波浪，被d风吹动翻腾。
1:7 | 这样的人，不要想从主那里得到什么；
1:8 | 1 a心怀二意的人，在他一切的路上，都是摇荡不定的。
1:9 | 卑微的弟兄1 a升高，就该2夸耀；
1:10 | 1富足的降卑，也该如此，因为他必要a过去，如同草上的b花一样。
1:11 | 1太阳升起，2热气薰烤，a草就枯干，花也凋谢，b美容就消没了；那3 c富足的人在他所行的事上，也要这样衰残。
1:12 | 忍受1试炼的人a有福了，因为他既受试验得了2称许，就必得着3生命的4 b冠冕，这是主c应许给那些5 d爱祂之人的。
二 | 神所生的，拒绝试诱　一13～18
1:13 | 人1被a试诱，不可说，我是2被神试诱，因为神3不被恶试诱，祂也4不试诱人。
1:14 | 但各人被试诱，乃是被自己的a私欲勾引诱惑的；
1:15 | 然后私欲怀了胎，就1生出罪；罪既长成，就产生a死。
1:16 | 我亲爱的弟兄们，不要看错了。
1:17 | 一切美善的1赐与、和各样完备的1 a恩赐，都是从b上头，从2众光之父降下来的，在祂并c没有3变动，或转动的影儿。
1:18 | 祂照自己的1定意，用2 a真理的话3 b生了我们，叫我们在祂所造的万物中，成为4 c初熟的果子。
三 | 藉栽种的话，照完备自由的律法，过敬畏神的生活　一19～27
1:19 | 我亲爱的弟兄们，这是你们1所知道的，但你们各人要快快的听，2慢慢的a说，慢慢的b动怒；
1:20 | 因为1人的忿怒并不成就神的义。
1:21 | 所以你们既a脱去一切的b污秽，和盈余的恶毒，就该用c温柔领受那1栽种的d话，就是能2救你们魂的话。
1:22 | 只是你们要作a行1道者，不要单作b听1道者，自己c欺哄自己。
1:23 | 因为人若是听道者，而不是a行道者，就像人对着b镜子看自己本来的面目；
1:24 | 看过走开以后，随即忘了自己是什么样子。
1:25 | 惟有1详细察看那2完备a自由的b律法，并且时常如此的，他不是听了就忘，乃是实在行出来，就在他所行的事上必然得c福。
1:26 | 若有人自以为是1虔敬的，却2不勒住他的a舌头，反b欺骗自己的心，这人的1虔敬是虚空的。
1:27 | 在神与父面前，那清洁没有玷污的虔敬，就是看顾在患难中的1 a孤儿寡妇，保守自己2不受3世界玷污。
雅各书 第 一 章 <上一章　下一章>


雅各书二章

 雅各书纲目 <上一章　下一章>
雅各书 第 二 章

四 | 在弟兄间不看外貌　二1～13
第 二 章
2:1 | 我的a弟兄们，你们既1 b相信2我们c荣耀的主耶稣基督，便不可d按着外貌待人。
2:2 | 若有一个人戴着a金戒指，穿着华丽衣服，进你们的1会堂去，又有一个b穷人，穿着肮脏衣服也进去；
2:3 | 你们就重看那穿华丽衣服的人，说，请你坐在这好位上；又对那穷人说，你站在那里，或坐在我脚凳下边。
2:4 | 这岂不是1你们中间有了a歧视，用恶意判断人么？
2:5 | 我亲爱的弟兄们，请听，神岂不是a拣选了1世上贫穷的人，叫他们在信上b富足，并承受祂所c应许给那些2 d爱祂之人的3 e国么？
2:6 | 你们反倒a羞辱贫穷的人。那b富足的人岂不是欺压你们，c拉你们到1法庭去么？
2:7 | 他们不是亵渎那在你们身上被1称呼的尊a名么？
2:8 | 你们若照着经上“要1 a爱邻舍如同自己”的话，成全这2君尊的律法，你们就作得好了；
2:9 | 但你们若a按外貌待人，便是1犯罪，给律法定为犯法的。
2:10 | 因为凡1遵守全a律法，却在b一条上失脚的，他就是犯了众条。
2:11 | 原来那说不可a奸淫的，也说不可杀人。你若是不奸淫，却杀人，还是成了犯律法的。
2:12 | 你们既然要按1自由的a律法受b审判，就该照这律法说话行事。
2:13 | 因为那不怜悯人的，也要受无a怜悯的审判；怜悯原是向审判1夸胜。
五 | 在信徒关系上本于行为的称义　二14～26
2:14 | 我的弟兄们，若有人说自己有信心，却没有行为，有什么益处？难道这信心能1救他么？
2:15 | 若有弟兄或姊妹1经常是a赤身露体的，又缺了日用的食物，
2:16 | 而你们中间有人对他们说，平平安安的1去罢，愿你们穿得暖，吃得饱；却a不给他们身体2所需用的，有什么益处？
2:17 | 1信心也是这样，若没有行为，2就是a死的。
2:18 | 有人会说，你有信心，我有行为；你将你没有行为的信心指给我看，我便由我的a行为，将我的信心指给你看。
2:19 | 你信神只有a一位；你信的不错；b鬼也信，却是战惊。
2:20 | 虚浮的人哪，你愿意知道没有行为的信心是1无用的么？
2:21 | 我们的祖宗亚伯拉罕，把他儿子a以撒献在坛上，岂不是本于行为得称义么？
2:22 | 你看，a信心是与他的行为同工，而且信心本于行为才得完全；
2:23 | 这就应验经上所说的：“亚伯拉罕a信神，这就b算为他的义。”他又得称为神的c朋友。
2:24 | 可见人1得称义是本于a行为，不是单本于b信。
2:25 | 妓女a喇合接待使者，又1放他们从别的路上出去，不也是一样本于行为得称义么？
2:26 | 身体没有1灵是死的，照样，信心没有行为也是a死的。
雅各书 第 二 章 <上一章　下一章>


雅各书三章

 雅各书纲目 <上一章　下一章>
雅各书 第 三 章

六 | 勒住舌头　三1～12
第 三 章
3:1 | 我的a弟兄们，不要多人作1 b教师，因为知道我们要受更重的2 c审判。
3:2 | 我们在许多事上都1有过失，若有人在a话语上2没有过失，他就是b完全人，也能c勒住全身。
3:3 | 我们若把a嚼环放在马嘴里，叫它们服从我们，就能调动它们的全身。
3:4 | 看哪，船只虽然那么大，又被狂风催逼，无论掌舵者的意思要往那里去，都能被小小的舵调动。
3:5 | a舌头也是这样，虽是个小肢体，却能说夸大的话。看哪，多么小的1火，能点着多么大的树林。
3:6 | 舌头就是1 a火，在我们百体中，是个不义的世界，b污秽全身，也把2生命的轮子点起来，且是给3火坑的火点着的。
3:7 | 原来各类走兽、飞禽、爬物和水族的性情，都可以制伏，也已经被1人的性情制伏了；
3:8 | 惟独舌头没有人能制伏，是1不止息的恶物，满了致死的a毒气。
3:9 | 我们用舌头颂赞那为主为父的，又用舌头咒诅那照着神a样式受造的人。
3:10 | 颂赞和咒诅从同一个口里出来，我的弟兄们，这是不应当的。
3:11 | 泉源从同一个1眼里能涌出甜水和苦水么？
3:12 | 我的弟兄们，无花果树能生橄榄么？葡萄树能结a无花果么？1咸水也不能发出甜水来。
七 | 以智慧行事　三13～18
3:13 | 你们中间谁是有a智慧有见识的？他就当用1 b智慧的c温柔，2凭他d美好的品行，显出他3 e所作所为的。
3:14 | 但你们心里若怀着苦毒的a嫉妒和私图好争，就不要再夸口，也不要再说谎抵挡b真理了。
3:15 | 1这样的智慧，不是从a上头下来的，乃是2属地的、b属魂的、出于c鬼且像鬼的。
3:16 | 因为何处有嫉妒和私图好争，何处就有a扰乱和各样的1坏事。
3:17 | 惟独从上头来的1 a智慧，先是b纯洁的，后是c和平的、2和蔼的、3柔顺的，满有d怜悯和善e果，f没有偏见，g没有假冒。
3:18 | 并且1义的a果子，乃是2由那些b制造和平的人，在c和平中所d种植的。
雅各书 第 三 章 <上一章　下一章>


雅各书四章

 雅各书纲目 <上一章　下一章>
雅各书 第 四 章

八 | 对付宴乐、世界与魔鬼　四1～10
第 四 章
4:1 | 你们中间的争战是从那里来的？斗殴是从那里来的？岂不是从你们肢体中a交战的1 b私欲来的么？
4:2 | 你们1 a纵任贪欲，仍无所有；你们b杀害c嫉妒，也不能得，你们就斗殴争战。你们没有，是因为你们不求；
4:3 | 你们a求也无所得，是因为你们妄求，为要耗费在你们的b宴乐中。
4:4 | 你们这些1 a淫乱的人，岂不知2与3 b世界为友，就是与神为敌么？所以凡想要与世界为c友的，就4成了5神的仇敌。
4:5 | 经上说，“祂使其1 a居住在我们里面的那2灵，恋慕以至于嫉妒。”你们想，这话是徒然的么？
4:6 | 但祂赐a更大的恩典；所以经上说，“1神敌挡2 b狂傲的人，赐恩给c谦卑的人。”
4:7 | 所以你们要1服从神，2 a抵挡3 b魔鬼，魔鬼就必离开你们逃跑了。
4:8 | 你们要a亲近神，神就必b亲近你们。有罪的人哪，要c洁净你们的手。1心怀二意的人哪，要d纯洁你们的心。
4:9 | 1你们要a愁苦、b哀恸、c哭泣；你们的喜笑要变作哀恸，欢乐要变作忧郁。
4:10 | 1你们要在主面前a降卑，主就必叫你们b升高。
九 | 不批评弟兄　四11～12
4:11 | 弟兄们，你们不可a彼此批评；那批评弟兄，或b审判弟兄的，就是批评律法，审判律法。你若审判律法，就不是1 c行律法者，乃是审判者。
4:12 | a设立律法者和b审判者只有一位，就是那能救人，也能c灭人的。你这d审判邻舍的，你是谁？
十 | 不信靠己意，只信靠主　四13～17
4:13 | 嗐，你们说，今天或明天，我们1要往某城去，在那里住一年，作买卖得利；
4:14 | 其实a明天的事你们并不知道。你们的b生命是什么？你们原是一团1 c雾气，出现少时，随后就不见了。
4:15 | 你们倒应当说，主若a愿意，我们就可以活着，也可以作这事，或作那事。
4:16 | 现今你们竟以1张狂a夸口；凡这样夸口都是恶的。
4:17 | 1因此，人若a知道行善，却不去行，这对他就是b罪了。
雅各书 第 四 章 <上一章　下一章>


雅各书五章

 雅各书纲目 <上一章　下一章>
雅各书 第 五 章

（警告富足的人　五1～6）
第 五 章
5:1 | 嗐，你们1 a富足的人，应当为那将要临到你们的悲惨b哭泣c号啕。
5:2 | 你们的a财物坏了，衣服也b被虫子咬了。
5:3 | 你们的金银都a锈蚀了，这锈要作见证，定你们的罪，又要像火一样，吃你们的肉。你们在末后的日子积蓄b财宝。
5:4 | 看哪，工人收割你们的田地，你们扣下他们的a工钱，这工钱为他们喊冤；并且那收割之人的1呼声，已经入了2万军之主的耳中。
5:5 | 你们活在地上a奢华b宴乐；1当宰杀的日子，竟养肥了你们的心。
5:6 | 你们定了1义人的罪，把他杀害，他没有a敌挡你们。
十一 | 恒忍等候主来　五7～11
5:7 | 所以，a弟兄们，你们要1恒忍，直到主的2 b来临。看哪，农夫c等候地里宝贵的3出产，为此恒忍，直到得了4秋d雨春d雨。
5:8 | 你们也当1恒忍，a坚固你们的心，因为主的2 b来临c近了。
5:9 | 弟兄们，你们不要a彼此1埋怨，免得受b审判；看哪，那2 c审判者站在d门前了。
5:10 | 弟兄们，你们要把那曾1在主a名里说话的众b申言者，当作2受苦和3恒忍的榜样。
5:11 | 看哪，我们称那1忍耐的人是a有福的。你们听见过b约伯的忍耐，也看见过主给他的c结局，明显主是满有d慈心，且有怜恤。
十二 | 说话诚实，无需起誓　五12
5:12 我的弟兄们，1最要紧的是2不可起誓；不可指着天起誓，也不可指着地起誓，无论何誓都不可起；你们的话，3是，就说是，不是，就说不是，4免得你们落在a审判之下。
十三 | 召会生活中健康的实行　五13～20
5:13 | 你们中间有受苦的么？他该1祷告。有愉快的么？他该2 a歌颂。
5:14 | 你们中间有1病弱的么？他该2请a召会的b长老来，3在主的c名里用油4 d抹他，为他祷告。
5:15 | a信心的1祈祷要救那2 b病人，主必叫他起来；他若3犯了4罪，也必蒙c赦免。
5:16 | 所以你们要彼此a认罪，互相代祷，使你们可以得b医治。义人的c祈求发动起来，是大有1能力的。
5:17 | a以利亚是与我们b性情相同的人，他1恳切祷告，求不要降雨，雨就三年零六个月不降在地上。
5:18 | 他又祷告，天就赐下a雨水，地也1生出2土产。
5:19 | 我的a弟兄们，你们中间若有人1受b迷惑离开c真理，有人使他d回转，
5:20 | 这人该知道，那叫一个1罪人从他错谬的路上转回的，必2 a救他的魂脱离3死亡，也必4 b遮盖众多的5罪。
雅各书 第 五 章 <上一章　下一章>


彼得前书一章

 彼得前书纲目 <上一章　下一章>
彼得前书 第 一 章

著者： 耶稣基督的使徒彼得。（一1。）
著时： 该是写于保罗殉道之前，（见五13注3，）可能在主后六十四年左右。
著地： 伯拉大河畔的巴比伦。（见五13注1。）
受者： 寄居外邦的犹太信徒。（见一1与注5。）
主题：神行政下的基督徒生活
壹 | 引言─给在三一神工作下，寄居的信徒　一1～2
第 一 章
1:1 | 耶稣基督的1 a使徒2 b彼得，写信给那3 c分散在4 d本都、e加拉太、加帕多家、f亚西亚、g庇推尼的5 h寄居者，
1:2 | 就是1照着父神的2 a先见3被b拣选，4藉着5那灵得c圣别，6以致7 d顺从耶稣基督，并蒙祂8血所9 e洒的人：愿10恩典与11平安，12 f繁增的归与你们。
贰 | 三一神完全的救恩及其结果　一3～25
一 | 父的重生─使我们有活的盼望，就是存留在诸天之上，并备妥要在末时显出的基业　3～9
1:3 | 我们主耶稣基督的1神与父是当受2 a颂赞的，祂曾照自己的大3 b怜悯，4藉耶稣基督从死人中c复活，5 d重生了我们，6使我们有7活的e盼望，
1:4 | 1可以得着2不能朽坏、不能玷污、a不能衰残，为你们3 b存留在诸天之上的4 c基业，
1:5 | 就是你们这1因信2蒙神能力3 a保守的人，4得着所豫备，在5 b末后的时期要c显现的6救恩。
1:6 | 在1那时期你们要a欢腾，尽管目前在诸般的2 b试炼中，或许必须c暂时忧愁，
1:7 | 叫你们信心所受的1 a试验，2比那经过火的b试验仍会毁坏之金子的试验，更为3宝贵，可以在耶稣基督4 c显现的时候，显为5可得d称赞、e荣耀和尊贵的；
1:8 | 你们虽然没有a见过祂，却是1 b爱祂，如今虽不得看见，却因2 c信入祂而d欢腾，有说不出来、3满有荣光的喜乐，
1:9 | 1得着你们信心的结果，就是2 a魂的3 b救恩。
二 | 那灵的应用─藉着申言者的豫言，并使徒的传讲　10～12
1:10 | 关于这救恩，那豫言你们要得1恩典的2 a众申言者，已经详细的寻求考察过，
1:11 | 就是1考察在他们里面2基督的灵，豫先证明3那要临到4基督的苦难，以及后来的5荣耀，所指明的是6什么时候，并怎样的时候；
1:12 | 他们得了启示，知道他们供应1这些事，不是为自己，乃是为你们；那些靠着从天上差来的圣a灵，2传福音给你们的人，现在将这些事报给你们；天使也渴望3详细察看这些事。
三 | 基督的救赎─根据不能坏之种子的重生，藉着神的活话，使我们凭圣别的性情过圣别的生活，并藉圣化人之真理的洁净而有弟兄的相爱　13～25
1:13 | 1所以要a束上你们心思的腰，2 b谨慎自守，全然寄3望于耶稣基督c显现的时候，所带给你们的4 d恩。
1:14 | 你们是a顺从的儿女，不要1模仿从前b无知之时所放纵的c私欲；
1:15 | 却要照着那a呼召你们的1圣者，在一切b行事为人上，也2成为c圣的；
1:16 | 因为经上记着：“你们要a圣别，因为我是圣别的。”
1:17 | 你们既称那a不偏待人，按各人1行为2 b审判的为3 c父，就当在你们d寄居的时日中，凭着4 e敬畏行事为人；
1:18 | 知道你们得a赎，b脱离你们祖宗所传流1 c虚妄的生活，不是用能坏的2 d金银等物，
1:19 | 乃是用基督的1宝a血，如同b无瑕疵无玷污的c羔羊之血。
1:20 | 基督在a创世以前，就1 b豫先被神知道，却在2 c诸时期的末后，才为你们d显现出来；
1:21 | 你们1藉着祂，信入那叫祂从死人中a复活，又2给祂b荣耀的神，叫你们的3信和c盼望都在于神。
1:22 | 你们既因顺从1真理，2洁净了自己的3 a魂，以致4 b爱弟兄没有假冒，就当从5清洁的心里彼此热切相爱；
1:23 | 1你们蒙了a重生，不是由于能坏的2 b种子，乃是由于不能坏的种子，是藉着神c活而常存的话。
1:24 | 因为“凡属1肉体的人尽都如a草，他一切的荣美都像草上的花；草必枯干，花必凋谢，
1:25 | 惟有1主的2话永远长存。”所传给你们的3 a福音就是这b话。
彼得前书 第 一 章 <上一章　下一章>


彼得前书二章

 彼得前书纲目 <上一章　下一章>
彼得前书 第 二 章

叁 | 生命的长大及其结果　二1～10
一 | 靠话奶的喂养长大，以致完全得救　1～3
第 二 章
2:1 | 1所以要脱去一切的2 a恶毒、和一切的诡诈、并b伪善、嫉妒、以及一切毁谤的话，
2:2 | 像才1生的a婴孩一样，切慕那2纯净的3话b奶，叫你们靠此4 c长大，5以致d得救；
2:3 | 你们若1 a尝过主是2美善的，就必如此；
二 | 变化被建成属灵的殿，作神的居所，成为事奉神的圣别祭司体系　4～8
2:4 | 你们来到祂这为人所a弃绝，却为神所b拣选所1宝贵的2活c石跟前，
2:5 | 也就像1活a石，被2 b建造成为3属灵的4 c殿，5成为6圣别的7祭司体系，藉着耶稣基督献上神所d悦纳的8属灵祭物。
2:6 | 因为经上1记着说，“a看哪，我把2所b拣选所3宝贵的4房角石，安放在锡安，c信靠祂的人，必不至于羞愧。”
2:7 | 所以祂在你们信的人是1宝贵的，在那不信的人却是“2 a匠人所b弃的石头，已3成了房角的头块石头，”
2:8 | 又a是“1 b绊脚的石头，并c跌人的磐石。”他们既不信从，就在这2话上d绊跌，他们3这样绊跌也是e豫定的。
三 | 宣扬呼召者的美德　9～10
2:9 | 惟有你们是蒙a拣选的1族类，是2君尊的b祭司体系，是3圣别的国度，是买来作产业的子民，要叫你们4宣扬那c召你们出5 d黑暗、入祂奇妙之5 e光者的6 f美德；
2:10 | 1你们从前a不是子民，现在却是神的子民；从前未曾蒙怜悯，现在却蒙了怜悯。
肆 | 基督徒的生活及其苦难　二11～四19
一 | 对众人在各面佳美品行的生活　二11～三13
1 | 在外邦人中作寄居者　二11～12
2:11 | 亲爱的，我劝你们作a客旅和b寄居的，要c禁戒1属d肉体的私欲，这私欲是与1 e魂f战斗的；
2:12 | 你们在外邦人中，要有1 a佳美的2 b品行，好叫他们在何事上c毁谤你们是作恶者，就在何事上，由于亲眼看见你们的d好行为，便在3 e眷顾的日子f荣耀神。
2 | 对人的制度　二13～17
2:13 | 1你们2为主的缘故，要a服从人一切的3制度，或是有权位的b君王，
2:14 | 或是君王所差遣a报应作恶者、称赞行b善者的官长；
2:15 | 因为神的a旨意就是要你们行善，以笼住1愚妄b无知者的口；
2:16 | 你们是a自由的，b不可用自由遮盖恶毒，却要作神的c奴仆。
2:17 | 务要a尊敬众人，b爱1众弟兄，c敬畏神，尊敬d君王。
3 | 仆人对主人　二18～20
2:18 | 作家a仆的，要在凡事上1 b敬畏服从主人，不但服从那良善和蔼的，就是那乖僻的也要服从。
2:19 | 人若1因着对神的a感觉而忍受忧愁，受2冤屈之苦，就是3甜美的。
2:20 | 你们若因犯罪挨拳打而忍耐，有什么1可夸耀的？但你们若因行善a受苦而忍耐，这在神乃是甜美的。
4 | 基督的榜样　二21～25
2:21 | 你们蒙a召原是为1此，因基督也为你们b受过苦，给你们留下2 c榜样，叫你们跟随祂的脚踪行；
2:22 | 祂没有犯过a罪，b口里也找不到诡诈；
2:23 | 祂被骂a不还口，受苦不说威吓的话，只将1一切交给那按公义2 b审判的。
2:24 | 祂在1 a木头上，在祂的b身体里，亲自2 c担当了我们的3罪，使我们既然4向3罪d死了，就得以5向义6 e活着；因祂受的7 f鞭伤，你们便得了8医治。
2:25 | 你们好像a羊走迷了路，如今却1归到你们2 b魂的3 c牧人和d监督了。
彼得前书 第 二 章 <上一章　下一章>


彼得前书三章

 彼得前书纲目 <上一章　下一章>
彼得前书 第 三 章

5 | 在婚姻生活中　三1～7
第 三 章
3:1 | 1照样，作a妻子的，要服从自己的丈夫，好叫那些甚至不信从主话的，也可以不用主的话，藉着b妻子的品行，被主得着，
3:2 | 这是因为他们亲眼看见你们1 a敬畏中2纯洁的品行。
3:3 | 你们的a妆饰，不要1重于外面的2辫头发、戴b金饰、穿衣服，
3:4 | 乃要重于那以温柔安静的a灵为不朽坏之妆饰的1 b心中隐藏的人，这在神面前是c极有价值的。
3:5 | 因为从前那a仰望神的圣别妇人，也是这样妆饰自己，b服从自己的丈夫，
3:6 | 就如撒拉顺从亚伯拉罕，称他为a主；你们若行善，不b怕任何的1惊吓，便是撒拉的儿女了。
3:7 | 照样，作a丈夫的，要1按情理与妻子同住，因为她是比你2软弱的3器皿，是女性；又要4按她应得的分b敬重她，因为她是与你c一同承受5生命之恩的，好叫你们的祷告不受拦阻。
6 | 在一般生活中　三8～13
3:8 | 总之，你们众人都要心思a一致，同情体恤，b弟兄相爱，c心存慈怜，心思d卑微。
3:9 | 不以a恶报恶，或以b辱骂还辱骂，倒要1 c祝福，因你们是2为此蒙d召，好叫你们承受e福分。
3:10 | 因为“a那想要爱生命，看见1好日子的，要禁止b舌头不出恶言，嘴唇不说诡诈的话；
3:11 | 也要a离恶行善，b寻求和睦，竭力追逐；
3:12 | 因为主的a眼看顾义人，祂的b耳垂听他们的祈求；惟有行恶的人，主向他们c变脸。”
3:13 | 你们若是热心行a善，有谁苦害你们？
二 | 因神旨为义受苦，如基督所行　三14～22
3:14 | 你们就是因a义b受苦，也是c有福的；不要d怕人的威吓，也不要e惊慌；
3:15 | 只要心里1尊基督为a圣，以祂为b主，常作准备，好对每一个问你们里面2 c盼望因由的人有所答辩，
3:16 | 1且要带着a温柔和2 b敬畏，存着无亏的3 c良心，叫你们在何事上被d毁谤，就在何事上，可以叫那e诬赖你们的人，因你们4 f在基督里的好g品行，感到h羞愧。
3:17 | 如果神的a旨意要你们因行善b受苦，总强如因行恶受苦。
3:18 | 因基督也曾一次为1罪受死，就是义的2 a代替不义的，为要引你们b到神面前；在肉体里祂被治死，在3灵里祂却活着；
3:19 | 在1这灵里，祂也曾去向那些2在3监狱里的灵，
3:20 | 就是向从前在a挪亚豫备方舟的日子，神恒忍热切等待的时候，1那些悖逆者2宣扬；那进入方舟，3藉着b水4安全得救的不多，只有八个5人。
3:21 | 这1水所豫表的浸，现在藉着耶稣基督a复活，也拯救你们；这浸2并不是除掉肉体的污秽，乃是向神3诉求无亏的b良心。
3:22 | 1耶稣基督既已进入了a天，就坐在神的b右边，c众天使和d掌权的、并有能的，都e服了祂。
彼得前书 第 三 章 <上一章　下一章>


彼得前书四章

 彼得前书纲目 <上一章　下一章>
彼得前书 第 四 章

三 | 用基督的心思，为着受苦武装自己　四1～6
第 四 章
4:1 | 基督既1在肉身a受过苦，你们也当用2同样的心思3 b武装自己，（因为在肉身4受过苦的，就5与c罪断绝了；）
4:2 | 好使你们1 a不再从人的b情欲，只从神的c旨意，在肉身中d度余下的光阴。
4:3 | 因为已过1随从a外邦人的2心意，3行邪荡、情欲、醉酒、荒宴、群饮、并不法可憎拜偶像的事，时候已经b彀了；
4:4 | 在这些事上，你们不与他们1奔入同样a放荡的2洪流中，他们就以为3怪，4毁谤你们；
4:5 | 1他们必向那豫备好要2审判活人死人的a主3 b交账。
4:6 | 为此，就是现在1死了的人，也曾有福音在他们活着的时候传给他们，好叫他们在肉身中照着人受2 a审判，在3灵里却照着神活着。
四 | 作神诸般恩典的好管家　四7～11
4:7 | 但1万物的结局已经临a近了，所以要2清明适度，并且要3 b谨慎自守，以便c祷告。
4:8 | 最要紧的，是彼此a热切相爱，因为b爱能c遮盖众多的1罪。
4:9 | 你们要互相a款待，不发b怨言；
4:10 | a各人要照所得的恩赐，将这恩赐彼此1供应，作2神诸般b恩典的好c管家。
4:11 | 若有人讲论，要讲神的1 a谕言；若有人服事，要按着神所2 b供应的力量服事，叫神可以在凡事上3藉着耶稣基督得c荣耀。d愿4荣耀权能归与祂，直到永永远远。阿们。
五 | 因有分于基督的苦难而欢乐　四12～19
4:12 | 亲爱的，有1 a火炼的试验临到你们，为要2 b试炼你们，不要以为3奇怪，似乎是遭遇3非常的事，
4:13 | 倒要照着你们有分于基督a苦难的多少而b欢乐，使你们在祂荣耀c显现的时候，也可以喜乐d欢腾。
4:14 | 你们若1在a基督的名里受b辱骂，便是c有福的，因为2荣耀的灵，就是神的灵，3安息在你们4身上。
4:15 | 你们中间却不可有人因为是杀人的、或偷窃的、作恶的、或1 a好管闲事的而b受苦。
4:16 | 但若因是1 a基督徒受苦，却不要b羞耻，倒要2因着这名3 c荣耀神。
4:17 | 因为时候到了，1 a审判要从神的2家b起首。若是c先从我们起首，那3 d不信从神福音的人，将有4何等的结局？
4:18 | 若是1义人2得救尚且如此艰难，那a不敬虔和犯罪的人，将有何地可3站？
4:19 | 所以那照1神a旨意b受苦的人，2也要在3 c善行上，将他们的4魂5 d交与那信实的6 e创造主。
彼得前书 第 四 章 <上一章　下一章>


彼得前书五章

 彼得前书纲目 <上一章　下一章>
彼得前书 第 五 章

伍 | 长老的牧养及其赏赐　五1～4
一 | 牧养人的榜样　1～3
第 五 章
5:1 | 1所以，我这2同作长老，作基督受苦的3 a见证人，并4同享那将要显出之b荣耀的，劝你们中间作5 c长老的人，
5:2 | 务要1 a牧养你们中间神的2 b群羊，3按着神4 c监督他们，不是出于勉强，乃是出于d甘心；不是e为着卑鄙的利益，乃是出于热切；
5:3 | 也不是1 a作主辖管2所委托你们的产业，乃是3作4群羊的b榜样。
二 | 牧长的赏赐　4
5:4 到了a牧长显现的时候，你们必得着那1 b不能衰残的荣耀c冠冕。
陆 | 神大能的手及其目标　五5～11
一 | 谦卑服在神大能的手下　5～9
5:5 | 照样，a年幼的，要b服从1年长的；你们众人彼此相待，也都要以2 c谦卑3束腰，因为神4 d敌挡5 e狂傲的人，f赐6 g恩给7 h谦卑的人。
5:6 | 所以你们a要1 b谦卑，服在神大能的c手下，使祂到了时候，可以2叫你们d升高。
5:7 | 你们要将1一切的2 a忧虑3 b卸给神，因为祂4顾念你们。
5:8 | 务要1 a谨守、2 b儆醒。你们的3 c对头4 d魔鬼，如同5吼叫的e狮子，6遍地f游行，7寻找可吞吃的人；
5:9 | 你们要1 a抵挡他，要在2信上b坚固，知道3你们在世上的4众弟兄，也是遭遇同样的5 c苦难。
二 | 为全般恩典的神成全并立基　10～11
5:10 | 1 a但那2全般恩典的神，就是那曾3 b在基督耶稣里c召你们4进入祂d永远荣耀的，等你们e暂受苦难之后，必要5亲自6 f成全你们，7 g坚固你们，8 h加强你们，给你们9 i立定根基。
5:11 | 1 a愿荣耀权能归与祂，直到永永远远。阿们。
柒 | 结语　五12～14
一 | 神真实恩典的见证　12
5:12 我藉着我所看为忠信的弟兄a西拉，略略的写了这信给你们，b劝勉你们，又充分1 c见证这是2神真实的恩典；你们务要进入这恩典，并在其中d站住。
二 | 问安　13～14
5:13 | 在1巴比伦2同蒙a拣选的问你们安，我儿子3马可也问你们安。
5:14 | 你们要用爱心的a亲嘴彼此问安。愿1 b平安归与你们凡2 c在基督里的人。
彼得前书 第 五 章 <上一章　下一章>


彼得后书一章

 彼得后书纲目 <上一章　下一章>
彼得后书 第 一 章

著者： 耶稣基督的奴仆和使徒彼得。（一1。）
著时： 照二章所说召会堕落之种种情形，并照三15、16称介保罗之书的话，本书该是写于保罗殉道之后，可能是在主后六十九年左右，于主后七十年耶路撒冷被毁之前，也必是将近他殉道的年日。（一14。）
著地： 照召会历史所传，彼得乃殉道于罗马城，所以本书也许是写于该地。
受者： 分散在外邦的犹太信徒。（见一1与注3。）
主题：神圣的供备与神圣的行政
壹 | 引言─给分得同样宝贵之信的信徒　一1～2
第 一 章
1:1 | 耶稣基督的1 a奴仆和b使徒2 c西门彼得，写信给3那些4因我们的5神和救主，耶稣基督的6义，与7我们8分得9同样宝贵之10 d信的人：
1:2 | 愿恩典与平安，1因你们2充分a认识神和我们的主耶3稣，4 b繁增的归与你们。
贰 | 神圣的供备　一3～21
一 | 神圣能力的分赐　3～11
1 | 一切关于生命敬虔的事，同神的性情　3～4
1:3 | 神的1 a神能，2藉着我们3充分认识4那用祂自己的5 b荣耀和6 c美德d呼召我们的，已将7一切关于8 e生命和9 f敬虔的事10赐给我们。
1:4 | 1藉2这荣耀和美德，祂已将又宝贵又3极大的a应许赐给我们，叫你们4既b逃离c世上5从d情欲来的6败坏，就藉着7这些应许，得e有分于神的性情。
2 | 藉生命长大发展，得丰富进入永远的国　5～11
1:5 | 正因这缘故，你们要1分外a殷勤，在你们的2 b信上，3充足的供应4 c美德，在美德上供应5 d知识，
1:6 | 在知识上供应1 a节制，在节制上供应2 b忍耐，在忍耐上供应3 c敬虔，
1:7 | 在敬虔上供应1 a弟兄相爱，在弟兄相爱上供应2 b爱。
1:8 | 因为1这几样2存在你们里面，且3不断增多，就必将你们4构成非5闲懒a不6结果子的，7以致充分的8 b认识我们的主耶稣基督。
1:9 | 那没有1这几样的，就是a眼瞎、2近视，3忘了他旧日的4罪已经得了b洁净。
1:10 | 所以弟兄们，1应当更加a殷勤，2使你们所蒙的b呼召和c拣选d坚定不移；你们行3这几样，就永不e失脚。
1:11 | 这样，1你们就必得着丰富a充足的2供应，以b进入3我们主和救主耶稣基督永远的c国。
二 | 神圣真理的照亮　12～21
1 | 藉使徒见证的荣耀　12～18
1:12 | 所以，你们虽已知道这些事，且在1现有的a真理上得了b坚固，我还要常常c题醒你们；
1:13 | 我认为趁我还在这1 a帐幕的时候，以题醒b激发你们，是c正当的，
1:14 | 知道我1 a脱去这帐幕的时候快到了，2正如我们主耶稣基督所指示我的。
1:15 | 不仅如此，我也要竭力，使你们在我1 a去世以后，时常b记念这些事。
1:16 | 我们曾将我们主耶稣基督的a大能，和祂的1 b来临告诉你们，并不是2随从c乖巧捏造的3 d虚构无稽之事，乃是作祂4威荣的5 e亲眼见证人。
1:17 | 因为祂从父神领受尊贵荣耀的时候，从1显赫的荣耀中，有这样的a声音向祂发出：这是我的爱子，我所喜悦的。
1:18 | 我们同祂在a圣b山的时候，亲自听见这声音从天上发出。
2 | 藉申言者话语的亮光　19～21
1:19 | 我们1并有a申言者更b确定的话，你们留意这话，如同留意照在2暗处的3 c灯，直等到4 d天发亮，e晨星在你们心里出现，你们就作得好了；
1:20 | 第一要知道，a经上所有的豫言，都不是人1自己的2见解；
1:21 | 1因为豫言从来没有2发自人的意思，乃是人被圣a灵2推动，从神说出来的。
彼得后书 第 一 章 <上一章　下一章>


彼得后书二章

 彼得后书纲目 <上一章　下一章>
彼得后书 第 二 章

叁 | 神圣的行政　二1～三16
一 | 神对假教师的审判　二1～3
第 二 章
2:1 | 1从前在百姓中有a假申言者，照样，在你们中间，也必有b假教师，2 c偷着引进毁坏人的3异端，连d买他们的4 e主也f不承认，自取速速的5毁坏。
2:2 | 也有许多人将要1随从他们的a邪荡，叫2真理的路因他们的缘故被b毁谤；
2:3 | 他们因着a贪婪，要用b捏造的c言语，在你们身上d取利；他们的1 e审判，2自古以来就不松懈，他们的3毁坏也必4速速来到。
二 | 神对天使和人的审判　二4～9
2:4 | 就是1 a天使犯了罪，神也没有宽容，反而把他们丢在2他他拉里，交在幽暗b坑中，c拘留着3等候4审判；
2:5 | 神也没有宽容上古的a世界，曾叫洪水临到那b不敬虔的世界，却保守了传扬1 c义的d挪亚一家2八口；
2:6 | 又判定了a所多玛、蛾摩拉的罪，将二城1毁灭，焚烧成灰，给那些想要2过不敬虔生活的人立为b鉴戒；
2:7 | 只搭救了那常为1不法之人的2 a淫行抑郁的义人b罗得；
2:8 | （因为那义人定居在他们中间，看见听见不法的行为，他的义魂就天天感到a痛苦。）
2:9 | 主知道搭救1敬虔的人脱离a试炼，把2不义的人b留在刑罚之下，3等候4审判的5 c日子；
三 | 假教师的邪恶及其在神审判下的刑罚　二10～22
2:10 | 对1那些放纵a污秽的b情欲，随从肉体，并轻慢2主治者的人，更是如此。他们胆大3 c任性，毁谤4在尊位的也不战惊；
2:11 | 就是1天使，虽然力量、权能更大，还2不用毁谤的判辞，在主面前告1他们。
2:12 | 但a这些人好像1没有理性的2畜类，生来本性是3为着被捉拿并4毁坏的；他们毁谤所不晓得的事，正在败坏人的时候，自己必遭5毁坏；
2:13 | 1行的不义，就得了2不义的a工价；他们以白昼奢侈为b宴乐，成为3 c斑点和瑕疵，与你们一同d坐席，以自己的诡诈为奢乐；
2:14 | 满眼是1 a淫色，b止不住犯罪；c引诱那d不坚固的2人，心中习惯了e贪婪，是被f咒诅的g儿女；
2:15 | 离弃1正路而a走迷了，2随从比珥之子3 b巴兰的路；巴兰曾经贪爱不义的c工价，
2:16 | 为自己的过犯且受了责备；那不能说话的1 a驴，竟以人声发言，拦阻了申言者的狂妄。
2:17 | 这些人是1 a无水的井，是暴风催逼的雾气，有2黑暗的b幽冥为他们存留。
2:18 | 因为他们说a虚妄b矜夸的大话，凭肉体的c情欲，用邪荡的事，d引诱那些刚能e逃脱在错谬中1生活者的人，
2:19 | 应许他们a自由，自己却是1败坏的b奴仆，因为人被谁制伏，2就是谁的奴仆。
2:20 | 倘若他们因a认识主和救主耶稣基督，得以b逃脱c世上的d污秽，却又在其中被e缠住制伏，他们末后的景况，就比先前f更不好了。
2:21 | 他们认识1义路，竟a转离所传授给他们b神圣的诫命，倒不如不认识为妙。
2:22 | 俗语说得真对，1 a狗所吐的，它转过来又吃；猪洗净了，又到泥里去滚。这话在他们身上发生了。
彼得后书 第 二 章 <上一章　下一章>


彼得后书三章

 彼得后书纲目 <上一章　下一章>
彼得后书 第 三 章

四 | 神对异端讥诮者的审判　三1～9
第 三 章
3:1 | 亲爱的，我现在写给你们的是第二封信；在这两封信中，我都是以a题醒b激发你们纯诚的心思，
3:2 | 叫你们a记念那藉着圣b申言者豫先所说的1 c话，和你们的d使徒所传主和救主的1命令。
3:3 | 第一要知道，在1 a末后的日子，必有2 b好讥诮的人，带着讥诮而来，随从自己的c私欲而行，并说，
3:4 | a主1 b来临的2 c应许在那里？因为从d列祖e睡了以来，万物依然存在，如同从f创造之g初一样。
3:5 | 1他们故意不理这件事，就是从太古凭2神的a话b有了3 c诸天，和出于水并藉着d水4存立的3地。
3:6 | 藉着1这些水，2当时的3 a世界被4水b淹没，就5 c毁灭了；
3:7 | 但1现在的a诸天和地，还是凭着2同样的b话3保留着，直c留到4 d不敬虔的人受5审判遭6 e毁坏的f日子，给7 g火焚烧。
3:8 | 亲爱的，这一件事你们却不可1不理，就是2在主一日如千年，a千年如一日。
3:9 | 主所a应许的，祂并不1 b耽延，像2有些人以为祂1 c耽延一样；其实祂乃是3 d宽容你们，不愿任何人4遭e毁坏，乃愿5 f人人都趋前6 g悔改。
五 | 神对天地的审判　三10～12
3:10 | 只是1主的a日子要像b贼一样2来到；在3那日，4 c诸天必5轰然一声的过去，所有的6元素都要被焚烧而7 d销化，e地和其上的8工程也都要7烧尽了。
3:11 | 1这一切既然都要如此销化，你们该当怎样为人，有2 a圣别的生活和b敬虔，
3:12 | 1 a期待并催促2神的日子3来临？因着4那日子的来临，诸天被b火烧就销化了，所有的元素都要被焚烧而镕化。
六 | 期待为神的义所充满的新天新地　三13
3:13 但我们照祂的1 a应许，期待2 b新3天新地，有4义5居住在其中。
七 | 为将来审判的准备　三14～16
1 | 要在平安中显于主前　14
3:14 所以，a亲爱的，你们既期待这些事，就当殷勤，1得在b平安中给主c看为2无斑点、d无瑕疵的；
2 | 要得救脱离毁坏　15～16
3:15 | 并且要1以我们2主的3 a恒忍为4 b得救的机会，就像我们所亲爱的弟兄c保罗，照着所赐给他的d智慧，5也写了信给你们；
3:16 | 他在1一切的信上也都是讲论2这些事；信中有些是a难以明白的，那无学识b不坚固的人3曲解，如曲解2其余的c经书一样，就自取4毁坏。
肆 | 结语─要防备并在主的恩典和知识上长大　三17～18
3:17 | 所以，亲爱的，你们既然豫先知道了，就1当防备，免得被2不法之人的错谬3带走，就从自己a坚固的地步上4 b坠落。
3:18 | 你们却要在我们的主和救主耶稣基督的1恩典和2 a知识上3 b长大。愿c荣耀4归与祂，从现今直到永远之日。阿们。
彼得后书 第 三 章 <上一章　下一章>


约翰壹书一章

 约翰壹书纲目 <上一章　下一章>
约翰壹书 第 一 章

著者： 照本书之体裁、语气及文字，无可怀疑，本书乃是写约翰福音的约翰写的。
著时： 照召会历史，并按全书看，本书必是写于约翰从拔摩海岛之放逐回来后，约在主后九十到九十五年之间。
著地： 照召会历史，本书乃写在以弗所，即约翰在他末期尽职的地方。
受者： 一般因信入神的儿子，而有神永远生命的信徒。（五11～13。）
主题：神圣生命的交通
壹 | 神圣生命的交通　一1～二11
一 | 神圣生命的显现　一1～2
第 一 章
1:1 | 1论到那2从起初原有的3生命之4话，就是我们所听见过的，我们亲a眼所b看见过的，我们所5注视过，我们的手也6 c摸过的；
1:2 | （这1 a生命已经2 b显现出来，我们也看见过，现在又作c见证，将原3 d与4父同在，且5显现与我们6那e永远的生命传与你们；）
二 | 神圣的交通　一3～4
1:3 | 我们将所1看见并听见的，2也传与你们，使你们2也可以与我们有3 a交通；而且我们的交通，又是与4父并与祂儿子耶稣基督所有的。
1:4 | 我们写这些事，是要叫1我们的2 a喜乐得以满足。
三 | 神圣交通的条件　一5～二11
1 | 认罪　一5～二2
1:5 | 1神就是2 a光，在祂里面毫无3黑暗；4这是我们从祂所听见，现在又报给你们的b信息。
1:6 | 我们若说我们1与神2有交通，却在a黑暗里3行，就是4 b说谎话，不5行6真理了；
1:7 | 但我们若在光中a行，如同神1在光中，就2彼此有交通，3祂儿子耶稣的4 b血也5洗净我们一切的6罪。
1:8 | 我们若说自己1没有罪，便是2自欺，3 a真理就不在我们里面了。
1:9 | 我们若1 a认自己的2罪，神是3 b信实的，是c公义的，必要d赦免我们的2 e罪，4 f洗净我们一切的5 g不义。
1:10 | 我们若说自己1 a没有犯过罪，便是以神为b说谎的，祂的2 c话就不在我们里面了。
约翰壹书 第 一 章 <上一章　下一章>


约翰壹书二章

 约翰壹书纲目 <上一章　下一章>
约翰壹书 第 二 章

第 二 章
2:1 | 我的1孩子们，我将2这些事写给你们，是要叫你们3不犯罪。若有人4犯罪，我们有一位5与6父同在的7 a辩护者，就是那8 b义者耶稣基督；
2:2 | 祂为我们的1 a罪，作了2 b平息的祭物，不是单为我们的罪，也是为3所有的c世人。
2 | 爱神并爱弟兄　二3～11
2:3 | 1我们若a遵守祂的2诫命，在此就3知道我们4是b认识祂。
2:4 | 那说我认识祂，却不遵守祂诫命的，便是1 a说谎的，2 b真理也不在这人里面了；
2:5 | 然而凡a遵守祂1 b话的，神的2 c爱在这人里面实在是得了3 d成全。在此我们就知道我们是4 e在祂里面。
2:6 | 那说自己1 a住在祂里面的，就该b照2 c祂所行的去d行。
2:7 | 亲爱的，我写给你们的，不是一条a新诫命，乃是一条你们1从起初就有的2旧诫命，这旧诫命就是你们所b听见的话。
2:8 | 再者，我写给你们的是一条1新诫命，2这在主并在你们都是真的；因为3 a黑暗渐渐过去，真b光已经照耀。
2:9 | 那说自己a在1光中，却b恨他弟兄的，到如今还是在黑暗里。
2:10 | 那a爱他弟兄的，就1 b住在2光中，在他并没有c绊跌的缘由；
2:11 | 但那1 a恨他弟兄的，是在b黑暗里，且在黑暗里行，也不知道往那里2去，因为黑暗3 c弄瞎了他的眼睛。
贰 | 神圣膏抹的教导　二12～27
一 | 关于神圣的三一，照着生命的长大　12～19
2:12 | 1孩子们，我写信给你们，因为你们的2罪因着祂的a名得了3 b赦免。
2:13 | 1父老们，我写信给你们，因为你们2 a认识3那4从起初原有的。5青年人，我写信给你们，因为你们6 b胜了那7 c恶者。8小孩子们，我9写信给你们，因为你们d认识10父。
2:14 | 父老们，我1刚写信给你们，因为你们认识那从起初原有的。青年人，我刚写信给你们，因为2你们a刚强，神的话b住在你们里面，你们也胜了那3恶者。
2:15 | 1不要爱2 a世界，和世界上的事。人若b爱c世界，3 d爱4父的心就不在他里面了；
2:16 | 因为凡世界上的事，就是1肉体的a情欲、1 b眼目的情欲、并1今2 c生的骄傲，都不是出于父，乃是出于世界。
2:17 | 这世界和其上的1情欲，正在a过去；惟独2 b实行1神c旨意的，永远长存。
2:18 | 1小孩子们，如今是a末时了；你们曾听见，那2 b敌基督的要来，现在已经有3好些敌基督的c出来了，从此我们就知道如今是末时了。
2:19 | 他们a从我们中间出去，却1不是属我们的；若是属我们的，就会2仍旧与我们同在；但他们出去，是要b显明他们都不是属我们的。
二 | 为着住在三一神里面　20～27
2:20 | 你们有从那a圣者来的1 b膏油涂抹，并且2你们众人c都d知道。
2:21 | 我刚写信给你们，不是因你们不晓得1真理，正是因为你们2晓得，又因为没有a虚谎是出于1真理的。
2:22 | 谁是a说谎的？不是那1 b否认2 c耶稣是基督的么？否认父与子的，这就是d敌基督的。
2:23 | 凡1否认子的就没有a父，承认b子的连父也有了。
2:24 | 至于你们，务要让1那2从起初所听见的住在你们里面；那2从起初所a听见的若b住在你们里面，你们也就3 c住在d子里面，并住在父里面。
2:25 | 1祂所2应许我们的，就是那3 a永远的生命。
2:26 | 我刚将这些话写给你们，是1指着那些2 a迷惑你们的人说的。
2:27 | 你们从1祂所领受的2膏油涂抹，3住在你们里面，并4不需要人教导你们，乃有1祂的膏油涂抹，在5凡事上6 a教导你们；这膏油涂抹是7真实的，不是b虚谎的，你们要按这膏油涂抹所教导你们的，8住在1祂里面。
叁 | 神圣出生的美德　二28～五21
一 | 实行神圣的义　二28～三10上
2:28 | 现在，1孩子们，你们要2住在主里面；这样，3祂若a显现，我们就可以b坦然无惧，4当祂c来临的时候，也不至于5蒙d羞6离开祂。
2:29 | 你们若1晓得2祂是3 a义的，4就当5知道凡6 b行c义的人也都是7从祂生的。
约翰壹书 第 二 章 <上一章　下一章>


约翰壹书三章

 约翰壹书纲目 <上一章　下一章>
约翰壹书 第 三 章

第 三 章
3:1 | 1你们看，2父赐给我们的是何等的3 a爱，使我们得称为4 b神的儿女，我们也真是祂的儿女。世人5所以不6认识我们，是7因未曾c认识祂。
3:2 | 亲爱的，我们现在是神的儿女，1将来如何，还未显明；但我们2晓得3祂若a显现，我们必要b像祂；因为我们必要4 c看见祂，正如3祂所是的。
3:3 | 凡1向祂有2这a盼望的，就3 b洁净自己，正如4 c祂是洁净的一样。
3:4 | 凡1 a犯2罪的，也行3不法；b罪就是不法。
3:5 | 你们晓得祂曾a显现，为要1除去2 b罪；在3祂里面并没有罪。
3:6 | 凡1 a住在祂里面的，就2 b不犯罪；凡3犯罪的，是4 c未曾看见祂，也未曾d认识祂。
3:7 | 1孩子们，不要让人2 a迷惑你们，3 b行义的人才是4 c义的，正如祂是d义的一样；
3:8 | 1 a犯罪的是2出于3 b魔鬼，因为魔鬼4从起初就1犯罪。5为此，神的儿子c显现出来，是要6 d消除魔鬼的作为。
3:9 | 凡1从神生的，就2不犯罪，因为神的3 a种子b住在他里面；他也4不能犯罪，因为他是从神生的。
3:10 | 1在此，a神的儿女和b魔鬼的儿女就显出来了。
二 | 实行神圣的爱　三10下～五3
1 | 藉着神圣的生命（作神圣的种子）和神圣的灵　三10下～24
3:10 | 凡不c行义的，就不是出于神；d不2爱他弟兄的也是如此。
3:11 | 我们应当1 a彼此相爱，这就是你们2从起初所b听见的3信息；
3:12 | 不要像a该隐，1他是出于那2 b恶者，又c杀了他的兄弟。为什么杀了他？因为自己的行为是恶的，兄弟的行为是d义的。
3:13 | 弟兄们，1世人若a恨你们，不要以为希奇。
3:14 | 我们因为a爱弟兄，就晓得是已经b出1死入生了。2 c不爱弟兄的，仍住在死中。
3:15 | 凡1 a恨他弟兄的，就是2 b杀人的；你们晓得凡杀人的，没有c永远的生命住在他里面。
3:16 | a主为我们b舍1命，在此我们就知道何为爱；我们也当为弟兄c舍1命。
3:17 | 凡有世上养生之物的，看见弟兄有a需要，却向他b塞住1慈心，神的2 c爱怎能住在他里面？
3:18 | 1孩子们，我们相a爱，不要只在言语和舌头上，总要在2行为和3 b真诚上。
3:19 | 在此就知道，我们是属1真理的，并且我们在祂面前可以2安心；
3:20 | 我们的1心若a责备我们，神比我们的心b大，一切事祂都c知道。
3:21 | 亲爱的，我们的a心若不责备我们，我们就可以b向神1 c坦然无惧了；
3:22 | 并且1我们不论a求什么，就从祂得着；因为我们2 b遵守祂的诫命，也3行祂看为可c喜悦的事。
3:23 | 神的1 a诫命就是叫我们b信祂儿子耶稣基督的名，并且照祂所赐给我们的诫命c彼此相爱。
3:24 | a遵守神诫命的，就1 b住c在神里面，2神也住在他里面。在此我们就知道神住在我们里面，乃是3由于祂所赐给我们的那4 d灵。
约翰壹书 第 三 章 <上一章　下一章>


约翰壹书四章

 约翰壹书纲目 <上一章　下一章>
约翰壹书 第 四 章

2 | 藉着试证诸灵　四1～6
第 四 章
4:1 | 亲爱的，1一切的a灵，你们b不可都信，总要2 c试证1那些灵是出于神的不是；因为有许多3 d假申言者已经e出来，进到世界里了。
4:2 | 凡1灵承认耶稣基督是2在a肉体里来的，就是出于神的；在此你们可以认出神的b灵来。
4:3 | 凡1灵a不承认耶稣，就不是出于神的，这是那2敌基督者的灵；你们从前听见这灵要来，现在已经在世界上了。
4:4 | 1孩子们，你们是2出于神的，并且a胜了3他们；因为4那b在你们里面的，比5那在c世界上的d更大。
4:5 | 他们是1出于a世界的；所以他们的讲说乃是1出于世界，世人也听从他们。
4:6 | 我们是1 a出于神的；认识神的就b听从我们，2不出于神的就不听从我们；3从此我们可以认出4真理的5灵和谬妄的5 c灵来。
3 | 藉着神（作至高的爱）和全备的灵　四7～五3
4:7 | 亲爱的，我们应当1 a彼此相爱，因为2爱是出于神的；凡3爱弟兄的，都是4从神b生的，并且5认识神。
4:8 | a不爱弟兄的，1未曾b认识神，因为神就是2 c爱。
4:9 | 神a差祂的b独生子到1世上来，使我们藉着祂2得生并c活着，在此神的d爱就3向我们显明了。
4:10 | 不是我们a爱神，乃是神b爱我们，差祂的儿子，为我们的1罪作了2平息的祭物，在3此就是c爱了。
4:11 | 亲爱的，神既是这样爱我们，我们也当1 a彼此相爱。
4:12 | 从来没有人1 a见过神；我们若2彼此相爱，神就住在我们里面，3祂的爱也在我们里面得了4 b成全。
4:13 | 神已1将祂的灵赐给我们，在2此就知道我们3 a住在祂里面，祂也住在我们里面。
4:14 | 1 a父差子作2世人的b救主，这是我们所c看见，现在又作d见证的。
4:15 | 凡1 a承认耶稣是b神儿子的，神就c住在他里面，他也住在神里面。
4:16 | 神1在我们身上的2爱，我们也知道也a信。神就是3爱，4住在爱里面的，就5住在神里面，6神也住在他里面。
4:17 | 1在此，爱在我们便得了2成全，使我们在3审判的日子，可以4坦然无惧；因为5祂如何，我们在这世上也如何。
4:18 | 1爱里没有a惧怕，2完全的爱把惧怕驱除，因为惧怕含有刑罚，惧怕的人3在爱里未得成全。
4:19 | 我们爱，因为神1先a爱我们。
4:20 | 人若说，我爱神，却1 a恨他的弟兄，就是b说谎的；c不爱他所看见的弟兄，就不能爱d没有看见的神。
4:21 | a爱神的，也当b爱他的弟兄，这是我们从祂所受的c诫命。
约翰壹书 第 四 章 <上一章　下一章>


约翰壹书五章

 约翰壹书纲目 <上一章　下一章>
约翰壹书 第 五 章

第 五 章
5:1 | 凡1 a信b耶稣是基督的，都是从神生的；凡c爱那d生他的，也e爱从祂生的。
5:2 | 我们若1爱神，并2行祂的a诫命，在此就b知道我们爱c神的儿女。
5:3 | 我们1 a遵守神的诫命，这就是2爱祂了；并且祂的诫命不是3 b难担的；
三 | 胜过世界、死、罪、魔鬼和偶像　五4～21
1 | 藉着在子里永远的生命　4～13
5:4 | 因为1凡2从神生之物，就3 a胜过4世界，b胜过世界的，就是我们的5信。
5:5 | 胜过世界的是谁？不就是1那信a耶稣是神儿子的么？
5:6 | 1这藉着a水与b血2来的，就是耶稣基督；不是单3凭着水，乃是3凭着水，又3凭着血；并且4作见证的就是那c灵，因为那灵就是5实际。
5:7 | 作见证的原来有三，
5:8 | 就是那灵、水与血，这三样也都1归于一。
5:9 | 我们若领受a人的见证，1 b神的见证更大，因为这是神为祂c儿子所作的见证。
5:10 | 1 a信入神儿子的，就有这b见证在他里面。不信神的，就是将神当作c说谎的，因他d不信入神为祂儿子所作的见证。
5:11 | 这a见证就是神1赐给我们b永远的生命，这c生命也是在祂儿子里面。
5:12 | 1人有了神的儿子，就有a生命；没有神的儿子，就没有生命。
5:13 | 我将1这些话写给你们a信入神儿子之名的人，要叫你们晓得自己有永远的生命。
2 | 藉着赐人生命的祈求　14～17
5:14 | 我们若照祂的旨意1 a求什么，祂就听我们；2这是我们向着祂所存3坦然无惧的心。
5:15 | 我们若1知道祂听我们一切所2求的，就知道我们所求于祂的无不得着。
5:16 | 人若看见他的弟兄犯了不1至于死的罪，就当为他2 a祈求，3将4 b生命赐给他，就是给那些犯了不至于死之罪的。有5至于c死的罪，我不说当为那罪d祈求。
5:17 | 一切的1 a不义都是罪，也有不至于死的罪。
3 | 藉着真神作永远的生命　18～21
5:18 | 我们晓得凡1从神生的都a不犯罪，2那从神生的，3 b保守自己，那4恶者也就不5摸他。
5:19 | 我们晓得我们是1属神的，而2整个a世界都3卧在那4 b恶者里面。
5:20 | 我们也晓得神的儿子已经1 a来到，且将2 b悟性赐给我们，使我们可以3认识4那位5 c真实的；我们也6在那位真实的里面，就是7在祂儿子耶稣基督里面。8这是d真神，也是e永远的生命。
5:21 | 1孩子们，你们要2保守自己，远避3 a偶像。
约翰壹书 第 五 章 <上一章　下一章>


约翰贰书一章

 约翰贰书纲目 <上一章　下一章>
约翰贰书 第 一 章

著者： 作长老的约翰。（1。）
著时： 该是在写一书之后，见一书书介之着时。
著地： 召会历史强有力的说到，写此书时，约翰是在以弗所作长老，所以本书必是写于该地。
受者： 一位蒙拣选的姊妹和她的儿女。（见1与注2。）
主题：禁止有分于异端
壹 | 引言　1～3
一 | 在真实中为着真理而爱　1～2
第 一 章
1:1 | 作1 a长老的写信给蒙b拣选的2夫人和她的儿女，就是我3 c真实所d爱的；不单我爱，也是一切4认识5真理之人所爱的；
1:2 | 爱你们是1因2真理的缘故，这真理a存在我们里面，也必永远b与我们同在。
二 | 在真理与爱中的恩典、怜悯与平安　3
1:3 a恩典、怜悯、b平安从父神，并从父的儿子耶稣基督，在1真理和爱中，必与2我们同在。
贰 | 在真理与爱中的行事　4～6
一 | 在真理中　4
1:4 我看到你的儿女，有照着我们从父所受的1 a诫命，在2真理中b行事为人的，就3大大欢乐。
二 | 在爱中　5～6
1:5 | 夫人阿，我现在请求你，我们要a彼此相爱；我写给你的并不是一条b新诫命，乃是我们1从起初2就有的诫命。
1:6 | 我们要照祂的诫命a行，这就是b爱；你们要行在爱中，这就是诫命，正如你们从起初所听见的。
叁 | 不要有分于异端　7～11
一 | 异端者　7～9
1:7 | 因为有许多1迷惑人的已经a出来，进到世界里，他们2 b不承认耶稣基督是3在肉体里来的。这就是那迷惑人的和4敌基督的。
1:8 | 你们要1 a小心，不要2失去3我们所已经作成的，乃要得着4满足的赏赐。
1:9 | 凡1越过2基督的教训，不留于其中的，就a没有神；留于这教训中的，这人就3有父又有子。
二 | 不要有分于异端的工作　10～11
1:10 | 若有人到你们那里，a不是1传讲这教训，b不要接2他到家里，也不要对他说，3愿你喜乐；
1:11 | 因为对他说，愿你喜乐的，就在他的1恶行上a有分。
肆 | 结语　12～13
一 | 为更多的喜乐，盼有更亲密的交通　12
1:12 我还有a许多事要写给你们，却不愿意用纸墨写出来；但1 b盼望到你们那里，与你们2当面交谈，使3我们的c喜乐得以满足。
二 | 亲爱关切的问安　13
1:13 你那蒙a拣选之1姊妹的2儿女都问你安。
约翰贰书 第 一 章 <上一章　下一章>


约翰叁书一章

 约翰叁书纲目 <上一章　下一章>
约翰叁书 第 一 章

著者： 作长老的约翰。（1。）
著时： 必是在写二书之后，见二书书介之着时。
著地： 同二书。见二书书介之着地。
受者： 该犹。（1与注2。）
主题：鼓励在真理上的同工
壹 | 引言　1～4
一 | 真实的爱　1
第 一 章
1:1 作1长老的写信给a亲爱的2该犹，就是我3 b真实所c爱的。
二 | 凡事兴盛，身体健康　2
1:2 亲爱的，我1愿你2凡事3兴盛，身体4健康，正如你的5魂3兴盛一样。
三 | 在真理中行事　3～4
1:3 | 有弟兄来a见证1你持守真理，就是你在2真理中3行事为人，我就4大大欢乐。
1:4 | 我听见我的a儿女们在1 b真理中行事为人，我的喜乐就没有比这个更大的。
贰 | 接待作客旅的工人　5～8
一 | 忠信、凭爱、配得过神　5～6
1:5 | a亲爱的，1凡你向2作b客旅之弟兄所行的，都是c忠信的；
1:6 | 他们在1召会面前a见证了你的2爱；你照着3与神相b配的，4 c送他们往前行，就作得好；
二 | 成为在真理上的同工　7～8
1:7 | 因他们是为那1 a名出外，对于2外邦人一无所取。
1:8 | 所以我们应该1款待、供应这样的人，使我们能成为在2真理上的a同工。
叁 | 不要效法恶，只要效法善　9～12
一 | 高举自己、擅自专权的丢特腓─恶的样式　9～11
1:9 | 我曾略略的写信给1召会；但那在他们中间好2为a首的3丢特腓，不4接待我们。
1:10 | 所以我若去，必要题起他所行的事，就是他用1恶言2妄论我们；还不以此为足，他自己不接待弟兄，有人愿意接待，他也禁止，并且把他们a赶出召会。
1:11 | 亲爱的，不要a效法1 b恶，只要效法善。2行c善的是3出于神，4行恶的5 d未曾见过神。
二 | 有好见证的低米丢─善的榜样　12
1:12 有1众人给2低米丢作a见证，又有3真理本身给他作见证，就是4我们也给他作见证，你也知道我们的见证是5 b真的。
肆 | 结语　13～14
一 | 盼有更亲密的交通　13～14上
1:13 | 我原有a许多事要写给你，却不愿意用笔墨写给你；
1:14 | 但1 a盼望快快的见你，我们2当面交谈。
二 | 彼此问安　14下
1:14 3愿你平安。b朋友们都问你安。请你替我按着c姓名问朋友们安。
约翰叁书 第 一 章 <上一章　下一章>


犹大书一章

 犹大书纲目 <上一章　下一章>
犹大书 第 一 章

著者： 耶稣基督的奴仆，雅各（写雅各书者）的兄弟犹大，也是主肉身的兄弟。（1与注1。）
著时： 照本书所说召会堕落之种种情形，与彼得后书二章相同，本书必是写于彼得后书之前后，约在主后六十九年左右，于主后七十年耶路撒冷被毁之前。
著地： 很难寻证，可能是耶路撒冷或犹太地。
受者： 照本书内容之犹太气味，本书必是写给犹太的信徒。
主题：为信仰争辩
壹 | 引言─给那蒙召、蒙爱并蒙保守的人　1～2
第 一 章
1:1 | 耶稣基督的奴仆，1雅各的兄弟1犹大，写信给那a蒙召，在父神里b蒙爱，并2蒙耶稣基督c保守的人：
1:2 | 愿1 a怜悯、b平安与c爱，繁增的归与你们。
贰 | 为着信仰的争辩　3
1:3 亲爱的，我尽心竭力要写信给你们，论到我们1共享之救恩的时候，就不得不写信劝你们，要为那一次永远交付a圣徒的2信仰竭力3 b争辩。
叁 | 背道者的异端　4
1:4 1因为有些人2 a偷着进来，就是自古3豫先所记载要受4审判的b不敬虔之人，5将我们神的c恩典变作6 d放纵情欲的机会，并且5 e否认7我们独一的主人和主，耶稣基督。
肆 | 对背道之审判的历史鉴戒　5～7
1:5 | 虽然你们一次永远知道了一切的事，我仍要a题醒你们：从前1主救了祂的百姓b出埃及地，2后来却把那些不信的3 c毁灭了；
1:6 | 又有不守自己1权位，离弃2自己住处的a天使，主用永远的b锁炼把他们拘留在3幽冥里，等候4大日的c审判；
1:7 | 又如a所多玛、蛾摩拉和周围城邑的人，也1照他们的样子一味的行淫，随从b相异的肉体，就受永火的c刑罚，立为d鉴戒。
伍 | 背道者的邪恶，及其在审判下的刑罚　8～19
1:8 | 然而，1这些作梦的人，还是照样a玷污肉体，轻慢2主治者，毁谤3在尊位的。
1:9 | 1 a天使长b米迦勒与c魔鬼争辩，为2摩西的身体争论的时候，尚且3不敢以神对他的判辞d毁谤他，只说，主e责备你罢。
1:10 | 但1这些人毁谤他们所不2认识的；他们3本性所2知道的，与那4没有理性的5 a畜类一样，6在这些事上正被7败坏。
1:11 | 他们有a祸了！因为走了1 b该隐的道路，又为工价2向着3 c巴兰的错谬直闯，并在可拉的4背叛中5 d灭亡了。
1:12 | 这样的人，在你们的1爱筵上乃是2暗礁，与你们a同吃的时候，无所惧怕；他们是3只b喂养自己的牧人；是4 c没有雨水的云彩，被d风飘荡；是5秋天e没有果子的树，死而又死，f连根被拔出来；
1:13 | 是1海里的a狂浪，涌出自己b可耻的泡沫；是2流荡的星，有黑暗的c幽冥为他们永远存留。
1:14 | 亚当的七世孙a以诺，也曾b豫言这些人说，看哪，主1带着2祂的千万圣者3 c来临，
1:15 | 要在众人身上行1审判，定罪那一切a不敬虔的人，凭不敬虔所行一切不敬虔的事，又定罪不敬虔之罪人所b说一切顶撞祂的刚愎话。
1:16 | 这些人是a牢骚求疵、怨尤不平的，随从自己的b情欲而行，口中说矜夸的c大话，为了d利益e奉承1人。
1:17 | 亲爱的，你们却要a记念我们主耶稣基督的b使徒从前所说的话；
1:18 | 他们曾对你们说过，1 a末后的时期必有b好讥诮的人，随从自己c不敬虔的d私欲而行。
1:19 | 这就是那些制造a分裂，1 b属魂而没有2灵的人。
陆 | 对信徒的嘱咐　20～23
一 | 在至圣的信仰上建造自己，并活在三一神里面　20～21
1:20 | 亲爱的，你们却要在至圣的1信仰上a建造自己，在圣b灵里祷告，
1:21 | 1保守自己在神的a爱中，b等候我们2主耶稣基督的3怜悯，4以至于c永远的生命。
二 | 存畏惧的心，以怜悯照顾别人　22～23
1:22 | 有些人1疑惑不定，你们要2怜悯他们，
1:23 | 要把他们1 a从2火中抢出来，b搭救他们；有些人你们要3存c畏惧的心怜悯他们，连那被d肉体e玷污的里衣也当憎恶。
柒 | 结语─愿赞美归与那能保守信徒并使信徒站在祂荣耀之前的　24～25
1:24 | 1 a但愿2 b荣耀、尊大、权能和权柄，藉着我们的主耶稣基督，归与那c能d保守你们不e失脚，并使你们f无瑕无疵，3 g欢欢乐乐站在祂4荣耀之前的，h独一的5神我们的i救主，
1:25 | 1从万世之前，并现今，直到永永远远。阿们。
犹大书 第 一 章 <上一章　下一章>


启示录一章

 启示录纲目 <上一章　下一章>
启示录 第 一 章

著者： 使徒约翰。（一1，9。）
著时： 当约翰被放逐在拔摩海岛时，约在主后九十年左右。
著地： 拔摩海岛。（一9。）
受者： 在亚西亚的七个召会。（一4。）
主题：照神永远的经纶作神行政中心的基督
壹 | 引言─基督的启示与耶稣的见证　一1～8
第 一 章
1:1 | 1耶稣基督的a启示，就是神赐给祂，叫祂将必要快发生的事b指示祂的众c奴仆；祂就藉着祂的d使者传达，用2 e表号指示祂的奴仆约翰。
1:2 | 约翰便将神的a话，和1耶稣基督的b见证，凡自己所c看见的，都d见证出来。
1:3 | 念这1 a豫言的话，和那些b听见又c遵守其中所记载的，都是d有福的，因为时候e近了。
1:4 | 约翰写信给在1亚西亚的2 a七个b召会：愿c恩典与d平安，从3那e今是昔是以后4永是的，从祂宝座前的5 f七灵，
1:5 | 并从那忠信的a见证人、死人中的b首生者、为地上君王c元首的耶稣基督，归与你们。祂d爱我们，1用自己的e血，2把我们从我们的3罪中释放了；
1:6 | 又使我们成为1 a国度，作祂神与父的2 b祭司；c愿荣耀权能归与祂，直到永永远远。阿们。
1:7 | 看哪，祂1驾a云2 b降临，众目要看见祂，连c刺祂的人也要看见祂；3地上的众支派都要因祂d捶胸哀哭。是的，阿们。
1:8 | 主神说，我是1 a阿拉法，我是俄梅嘎，是b今是昔是以后永是的c全能者。
贰 | “你所看见的事”　一9～20
一 | 七个金灯台─发光的召会
二 | 人子─活的基督
三 | 七星─众召会明亮的使者
1:9 | 我约翰，就是你们的弟兄，和你们在1耶稣的a患难、b国度、2 c忍耐里一同d有分的，为神的e话和耶稣的f见证，曾在那名叫3拔摩的海岛上。
1:10 | 当1主日我在2 a灵里，听见在我后面有大声音如b吹号说，
1:11 | 你所a看见的，当b写在1书上，2寄给那c七个d召会：给以弗所、给士每拿、给别迦摩、给推雅推喇、给撒狄、给非拉铁非、给老底嘉。
1:12 | 我1转过身来，要看是谁发声与我说话；既1转过来，就看见a七个2金3 b灯台；
1:13 | 1灯台a中间，有一位好像2 b人子，身穿3 c长袍，直垂到脚，4胸间d束着金e带。
1:14 | 祂的头与1 a发皆白，如2 b白羊毛、如2雪，3 c眼目如同4 d火焰，
1:15 | 1 a脚好像2在炉中锻炼过明亮的1铜，声音如同3众水的b声音。
1:16 | 祂右手中拿着a七1星，从祂2 b口中出来一把两刃的2利c剑，3 d面貌如同烈日中天发光。
1:17 | 我一看见，就a仆倒在祂脚前，像死了一样。祂用右手b按着我说，c不要惧怕；我是1 d首先的，我是末后的，
1:18 | 又是那1 a活着的；我曾b死过，看哪，现在又a活了，直活到永永远远，并且拿着2死亡和阴间的c钥匙。
1:19 | 所以你要把所看见的事，和现在的事，以及a这些事以后将要发生的事，都b写出来。
1:20 | 论到你所看见在我右手中的a七星，和b七个金灯台的1奥秘，那七星就是c七个召会的2使者，七d灯台就是七个召会。
启示录 第 一 章 <上一章　下一章>


启示录二章

 启示录纲目 <上一章　下一章>
启示录 第 二 章

叁 | “现在的事”─七个地方召会　二1～三22
一 | 在以弗所的召会─初期结束时的召会　二1～7
第 二 章
2:1 | 你要1写信给在2 a以弗所的召会的使者，说，3那右手中4握着b七星，在c七个金灯台d中间4行走的，这样说，
2:2 | 我a知道你的1 b行为、劳碌、c忍耐，也知道你不能容忍恶人；你也曾d试验那自2称是e使徒却不是使徒的，看出他们是假的；
2:3 | 你也有忍耐，曾为我的a名忍受一切，并不乏倦。
2:4 | 然而有一件事我要a责备你，就是你离弃了1起初的2 b爱。
2:5 | 所以要a回想你是从那里坠落的，并要b悔改，行起初所行的。不然，我就要c临到你那里；你若不悔改，我就把你的灯台从原处1挪去。
2:6 | 然而你有这件事，就是你恨恶1 a尼哥拉党的行为，这也是我所b恨恶的。
2:7 | 1那a灵向2众召会所说的话，凡有3 b耳的，就应当听。4 c得胜的，我必将神5 d乐园中6 e生命树的果子赐给他7 f吃。
二 | 在士每拿的召会─受逼迫的召会　二8～11
2:8 | 你要写信给在1士每拿的召会的使者，说，那2 a首先的、末后的、b死过3又活的，这样说，
2:9 | 我知道你的1 a患难和2 b贫穷，其实你是2富足的，也知道那自3称是c犹太人，却4不是犹太人，乃是5 d撒但6 e会堂的人，所说7 f毁谤的话。
2:10 | 你将要受的a苦你不用b怕。看哪，1 c魔鬼将要把你们中间几个人下在d监里，叫你们受e试炼；你们必受f患难2 g十日。你务要h至死i忠信，我就赐给你那3生命的j冠冕。
2:11 | 那a灵向众召会所说的话，凡有b耳的，就应当听。1 c得胜的，绝不会受2 d第二次死的害。
三 | 在别迦摩的召会─与世联婚的召会　二12～17
2:12 | 你要写信给在1别迦摩的召会的使者，说，那有两刃a利剑的，这样说，
2:13 | 我知道你的居所，就是有1 a撒但座位之处。你持守着我的2 b名，甚至当我c忠信的d见证人3安提帕在你们中间，e撒但所住之处被f杀的那些日子，你也g没有否认对h我的2信仰。
2:14 | 然而有几件事我要1 a责备你，因为在你那里，有人持守2 b巴兰的3 c教训；这巴兰曾教导巴勒，将绊脚石放在以色列子孙面前，叫他们吃4 d祭偶像之物，并且行4 e淫乱。
2:15 | 你那里也有人照样持守1 a尼哥拉党的2 b教训。
2:16 | 所以你要a悔改；不然，我就快1 b临到你那里，用我口中的c剑2攻击他们。
2:17 | 那a灵向众召会所说的话，凡有b耳的，就应当听。1 c得胜的，我必将那2 d隐藏的e吗哪赐给他，并赐他一块白3 f石，上面写着4 g新名，除了那领受的以外，h没有人认识。
四 | 在推雅推喇的召会─背道的召会　二18～29
2:18 | 你要写信给在1 a推雅推喇的召会的使者，说，那2 b眼目如火焰，c脚像明亮之铜的3 d神之子，这样说，
2:19 | 我a知道你的1 b行为、爱、信、服事、忍耐，也知道你末后所行的，比起初的更多。
2:20 | 然而有一件事我要a责备你，就是你容让那自1称是2女申言者的3妇人b耶洗别4 c教导我的奴仆，引诱他们行5 d淫乱，并吃祭5 e偶像之物。
2:21 | 我曾给她时间，让她a悔改，她却b不肯悔改她的淫行。
2:22 | 看哪，我要1叫她卧病在2床，那些与她行a淫的人，若不为她所行的悔改，我也要叫他们受3大患难。
2:23 | 我又要用死亡1击杀她的儿女，叫众召会都知道，我是那a察看人2肺腑心肠的；我且要照你们的b行为报应你们各人。
2:24 | 至于你们推雅推喇其余的人，就是一切不持有那a教训，不明白他们所谓b撒但1 c深奥之事的人，我告诉你们，我不将别的重担放在你们身上。
2:25 | 但你们已经有的，总要a持守，1直等到我b来。
2:26 | 1 a得胜的，又守住2 b我的工作c到底的，我要赐给他3 d权柄制伏列国；
2:27 | 他必用a铁杖1辖管他们，将他们如同窑户的b瓦器打得粉碎，像2 c我从我父领受的权柄一样；
2:28 | 我又要把1 a晨星赐给他。
2:29 | 那a灵向众召会所说的话，凡有1 b耳的，就应当听。
启示录 第 二 章 <上一章　下一章>


启示录三章

 启示录纲目 <上一章　下一章>
启示录 第 三 章

五 | 在撒狄的召会─改革的召会　三1～6
第 三 章
3:1 | 你要写信给在1撒狄的召会的使者，说，那有神的2 a七灵和2 b七星的，这样说，我c知道你的行为，按3名你是d活的，其实是e死的。
3:2 | 你要a儆醒，坚固1那剩下将要衰微的；因我没有见到你的行为，在我神面前有一样是2 b完成的。
3:3 | 所以要a回想你是怎样领受，怎样听见的，又要遵守，并要b悔改。若不儆醒，我必c临到你那里如同1 d贼一样。我几e时临到，你也绝不能知道。
3:4 | 然而在撒狄，你还有几名是未曾1 a玷污自己衣服的，他们要穿2 b白衣与我同行，因为他们是配得过的。
3:5 | 1 a得胜的，必这样2穿b白衣；我也绝不3从c生命4册上d涂抹他的名，并且要在我父面前，和我父的众使者面前，5 e承认他的名。
3:6 | 那a灵向众召会所说的话，凡有b耳的，就应当听。
六 | 在非拉铁非的召会─恢复的召会　三7～13
3:7 | 你要写信给在1非拉铁非的召会的使者，说，那2 a圣别的、b真实的，拿着3 c大卫的钥匙，开了就没有人能关，关了就没有人能开的，这样说，
3:8 | 我a知道你的行为；看哪，我在你面前给你一个1 b敞开的门，是c无人能关的；因为你稍微有2一点能力，也曾d遵守我的3话，没有e否认我的3名。
3:9 | 看哪，那a撒但1 b会堂的，自2称是c犹太人，其实3不是犹太人，乃是说谎的；看哪，我要使他们来在你脚前4 d下拜，并使他们知道，我已经e爱你了。
3:10 | 你既a遵守1我b忍耐的话，我也必2 c保守你免去那将要临到3普天下，试炼一切d住在地上之人e试炼的时候。
3:11 | 我必1快a来，你要b持守你所有的，免得有人夺去你的2 c冠冕。
3:12 | 1 a得胜的，我要叫他在我神b殿中作2 c柱子，他也绝不再从那里出去；我又要将3我神的d名，和我神城的名，（这城就是由天上从我神那里降下来的e新耶路撒冷，）并我的f新名，都写在他上面。
3:13 | 那a灵向众召会所说的话，凡有b耳的，就应当听。
七 | 在老底嘉的召会─堕落的召会　三14～22
3:14 | 你要写信给在1 a老底嘉的召会的使者，说，2那b阿们，那忠信真实的c见证人，那神创造之物的3 d元始，这样说，
3:15 | 我a知道你的行为，你也不冷也不1热；我巴不得你或冷或1 b热。
3:16 | 你既如温水，也不热也不冷，我就要从我口中把你1吐出去。
3:17 | 因为你1说，我是a富足，已经发了财，一样都不缺；却不知道你是那2 b困苦、可怜、贫穷、c瞎眼、d赤身的。
3:18 | 我劝你向我1 a买b火c炼的2 d金子，叫你e富足；又买3 f白衣穿上，叫你g赤身的羞耻不露出来；又买4眼药h擦你的眼睛，使你能看见。
3:19 | 凡我所a爱的，我就责备b管教；所以你要1发热心，也要c悔改。
3:20 | 看哪，我站在1 a门外b叩门；若有c听见我d声音就2开门的，我要e进到他那里，我与他，他与我要一同3坐席。
3:21 | 1 a得胜的，我要赐他2在我b宝座上与我同坐，就如我c得了胜，在我父的宝座上d与祂同e坐一样。
3:22 | 那a灵向1众召会所说的话，凡有b耳的，就应当听。
启示录 第 三 章 <上一章　下一章>


启示录四章

 启示录纲目 <上一章　下一章>
启示录 第 四 章

肆 | “将要发生的事”　四1～二二5
一 | 第一段，综观要来的事，从基督升天到将来的永远　四1～十一19
1 | 天上宝座周围的景象─惟有狮子羔羊（得胜并救赎的基督）配揭开神经纶的奥秘　四1～五14
第 四 章
4:1 | 这些事以后，我观看，看哪，天上有a门1 b开了，我初次所听见那如吹号的2 c声音，对我说，你d上到这里来，我要将这些e事以后必发生的事指示你。
4:2 | 我立刻就在1 a灵里；看哪，有一个2 b宝座安置在天上，又有c一位坐在宝座上。
4:3 | 那位坐着的，显出来的样子好像1 a碧玉和2 b红宝石，又有3 c虹围着宝座，显出来的样子好像4 d绿宝石。
4:4 | 宝座的a周围，又有1 b二十四个宝座，其上坐着1 c二十四位2长老，身穿3 d白衣，头戴金e冠。
4:5 | 有a闪电、声音、雷轰，从宝座中发出。又有1 b七盏火灯在宝座前点着，这七灯就是神的2 c七灵。
4:6 | 宝座前好像一个1 a玻璃海，如同b水晶；宝座中、和宝座周围有2 c四个活物，3前后d满了眼睛。
4:7 | 第一个活物1像a狮子，第二个活物像a牛犊，第三个活物脸面像a人，第四个活物像飞a鹰。
4:8 | 四活物各个都有a六个翅膀，周围和里面统满了眼睛；他们昼夜不歇息的说，1 b圣哉，圣哉，圣哉，c主神是2 d昔是今是以后永是的全能者。
4:9 | 每逢四活物将1 a荣耀、尊贵、感谢，归与那坐在宝座上，b活到永永远远者的时候，
4:10 | 那二十四位长老，就a俯伏在坐宝座的面前，敬拜那活到永永远远的，又把他们的冠冕1投在宝座前，说，
4:11 | 我们的主，我们的神，你是a配得1 b荣耀、尊贵、能力的，因为你c创造了万有，并且万有是因你的2 d旨意存在并被创造的。
启示录 第 四 章 <上一章　下一章>


启示录五章

 启示录纲目 <上一章　下一章>
启示录 第 五 章

第 五 章
5:1 | 我看见坐宝座的右手中有1 a书卷，里外都写着字，用2七印封严了。
5:2 | 我又看见一位大力的天使，大声宣传说，有谁a配展开那书卷，揭开它的七印？
5:3 | a在天上、地上、地底下，没有能展开、能观看那书卷的。
5:4 | 因为1找不到一位配展开、配观看那书卷的，我就大哭。
5:5 | 长老中有一位对我说，不要哭；看哪，a犹大支派中的1 b狮子，2大卫的c根，祂已3 d得胜，能以展开那书卷，揭开它的七印。
5:6 | 我又看见宝座与四活物中间，并众长老中间，有1 a羔羊2站立，像是3刚被b杀过的，有4七c角和5 d七e眼，6就是神的f七灵，奉差遣往g全地去的。
5:7 | 这羔羊前来，从坐宝座的右手中拿了书卷。
5:8 | 当祂拿书卷的时候，a四活物和b二十四位长老，都俯伏在羔羊面前，各拿着c琴，和盛满了1 d香的e金2炉，这香炉就是众圣徒的f祷告。
5:9 | 他们唱1 a新歌，说，你2 b配拿书卷，配揭开它的七印，因为你曾被c杀，3用自己的d血从e各支派、各方言、各民族、各邦国中，f买了人来归与神，
5:10 | 又叫1他们成为2 a国度，作祭司，归与我们的神；他们要在地上b执掌王权。
5:11 | 我又看见，且听见，宝座与活物并长老的周围，有1许多天使的声音；他们的数目有a千千万万，
5:12 | 大声说，曾被a杀的b羔羊，是c配得d能力、e丰富、智慧、力量、尊贵、f荣耀、g颂赞的。
5:13 | 我又听见a在天上、地上、地底下、沧海里的1一切受造之物，以及天地间的万有都说，但愿颂赞、尊贵、荣耀、权能，都归与坐宝座的和b羔羊，直到永永远远。
5:14 | 四活物就说，a阿们。众长老也俯伏敬拜。
启示录 第 五 章 <上一章　下一章>


启示录六章

 启示录纲目 <上一章　下一章>
启示录 第 六 章

2 | 七印─神经纶的奥秘　六1～八5
a | 第一印：白马与骑马者─福音广传　六1～2
第 六 章
6:1 | a羔羊1揭开b七印中第一印的时候，我观看，就听见c四2活物中的一个，d声音如雷，说，你e来。
6:2 | 我就观看，看哪，有一匹1 a白马，2骑在马上的拿着3弓，并有4 b冠冕赐给他，他便c出去，5 d胜了又要胜。
b | 第二印：红马与骑马者─战争普及　六3～4
6:3 | 羔羊揭开第二印的时候，我听见第二个活物说，你来。
6:4 | 1我就观看，看哪，另有一匹2 a红马出去，骑在马上的得了权柄，可以3从地上b夺去太平，使人彼此相杀，又有一把大4 c刀赐给他。
c | 第三印：黑马与骑马者─饥荒增剧　六5～6
6:5 | 羔羊揭开第三印的时候，我听见第三个活物说，你来。我就观看，看哪，有一匹1 a黑马，骑在马上的手里拿着2 b天平。
6:6 | 我听见在四活物中，仿佛有声音说，一个1银币买2一升麦子，一个1银币买三升大麦，3 a油和酒不可蹧蹋。
d | 第四印：灰马与骑马者─死亡肆虐　六7～8
6:7 | 羔羊揭开第四印的时候，我听见第四个活物的声音说，你来。
6:8 | 我就观看，看哪，有一匹1灰马，骑在马上的，名字叫作a死，2 b阴间也随着他。有权柄赐给他们管辖地的3四分之一，c用刀剑、饥荒、4瘟疫、地上的5野兽去杀害人。
e | 第五印：祭坛底下众魂的呼喊─殉道圣徒从乐园求伸冤的祷告　六9～11
6:9 | 羔羊揭开1第五印的时候，我看见2在a祭坛底下，有为神的b话，并为所持守的c见证被d杀之人的e魂。
6:10 | 他们大声1喊着说，a圣别真实的主人，你不b审判c住在地上的人，给我们d伸流血的冤，要等到几时？
6:11 | 于是有1 a白袍赐给他们各人，又有话对他们说，还要b安息片时，等着一同作奴仆的，和他们的弟兄，就是那些将要也像他们一样2被c杀的，满足了数目。
f | 第六印：天地震动，大灾难的起头─对地上居民的警告　六12～17
6:12 | 羔羊揭开1第六印的时候，我观看，大2 a地震就发生了；b日头变黑，像粗糙的黑c毛布，满月变红像血；
6:13 | 天上的a星辰坠落于地，如同b无花果树被大风摇动，落下未熟的果子一样。
6:14 | a天就挪移，好像书卷被卷起来；一切b山岭海岛都被挪移离开本位。
6:15 | 地上的a君王、大臣、1将军、富户、壮士、和一切为奴的、自主的，都b藏身在洞穴、和山岭的岩石中。
6:16 | 他们向山岭和岩石1 a说，倒在我们身上罢，把我们藏起来，躲避坐宝座者的b面、和c羔羊的d忿怒；
6:17 | 因为祂们忿怒的a大日到了，b谁能站得住？
启示录 第 六 章 <上一章　下一章>


启示录七章

 启示录纲目 <上一章　下一章>
启示录 第 七 章

g | 插于第六印和第七印之间的异象　七1～17
(一) | 十二支派中十四万四千人受印─被拣选的以色列人在地上蒙保守　1～8
第 七 章
7:1 | 1这事以后，我看见四位天使站在地的a四角，执掌地上b四方的2风，3叫风不吹在地上、海上和任何树上。
7:2 | 我又看见1另一位天使，从a日出之地上来，拿着b活神的印；祂向那得着权柄要伤害地和海的四位天使，大声喊着说，
7:3 | 地与海并树木，你们不可伤害，等我们a印了我们神众奴仆的b额。
7:4 | 我听见1受印者的数目，以色列子孙各支派中受印的有a十四万四千。
7:5 | 1犹大支派中受印的有一万二千，流便支派中有一万二千，迦得支派中有一万二千，
7:6 | 亚设支派中有一万二千，拿弗他利支派中有一万二千，1 a玛拿西支派中有一万二千，
7:7 | 西缅支派中有一万二千，利未支派中有一万二千，以萨迦支派中有一万二千，
7:8 | 西布伦支派中有一万二千，约瑟支派中有一万二千，便雅悯支派中受印的有一万二千。
(二) | 大批的群众在天上的殿里事奉神─蒙救赎的圣徒被提到天上，享受神的看顾和羔羊的牧养　9～17
7:9 | 这些事以后，我观看，看哪，有1大批的群众，没有人能数得过来，是从a各邦国、各支派、各民族、各方言来的，2站在宝座前和b羔羊面前，身穿3 c白袍，手拿4 d棕树枝，
7:10 | 大声喊着说，愿1 a救恩归与坐在宝座上我们的神，也归与b羔羊。
7:11 | 众天使都站在宝座、a众长老和b四活物的周围，在宝座前面伏于地，敬拜神，说，
7:12 | 1 a阿们。愿b颂赞、c荣耀、智慧、d感谢、尊贵、能力、力量，都归与我们的神，直到永永远远。阿们。
7:13 | 长老中有一位问我说，这些穿白袍的是谁？是从那里来的？
7:14 | 我对他说，我主，你晓得。他对我说，这些人是从1大a患难中出来的，曾用b羔羊的c血，d洗净了他们的袍子，并且洗e白了。
7:15 | 所以1他们在神宝座前，昼夜在祂a殿中2 b事奉祂；坐宝座的3要用c帐幕覆庇他们。
7:16 | 他们不再a饥、不再b渴，c日头和一切炎热也必不1伤害他们，
7:17 | 因为宝座中的a羔羊必1 b牧养他们，c领他们到2 d生命水的e泉；神也必从他们眼中f擦去一切的2眼泪。
启示录 第 七 章 <上一章　下一章>


启示录八章

 启示录纲目 <上一章　下一章>
启示录 第 八 章

h | 第七印：带进七号─殉道圣徒在第五印祷告的答应　八1～2
第 八 章
8:1 | 羔羊揭开第七印的时候，1天上a寂静约有半小时。
8:2 | 我看见那站在神面前的a七位天使，有1 b七枝号赐给他们。
i | 揭开第七印后天上的景象─基督作大祭司，向神献上众圣徒的祷告　八3～5
8:3 | 1 a另一位天使拿着2金b香炉，来站在3 c祭坛旁边，有许多4 d香赐给祂，好同众5圣徒的e祷告6献在宝座前的7 f金坛上。
8:4 | 那1 a香的烟同众圣徒的b祷告，从那天使手中上升于神面前。
8:5 | 那天使拿着香炉，1盛满了坛上的a火，2 b丢在地上，于是有c雷轰、声音、闪电、d地震。
3 | 七号─执行神的经纶　八6～十一19
8:6 拿着七号的a七位天使，就豫备要1吹号。
a | 第一号：审判地　八7
8:7 第一位天使吹号，就有a雹子与b火搀着血丢在地上，c地的1 d三分之一被烧了，树的1三分之一被烧了，一切的青草也被烧了。
b | 第二号：审判海　八8～9
8:8 | 第二位天使吹号，就有仿佛火烧着的大a山扔在海中，1海的三分之一变成b血，
8:9 | 海中的1活物死了三分之一，船只也坏了三分之一。
c | 第三号：审判江河　八10～11
8:10 | 第三位天使吹号，就有烧着的大a星，好像火把从天上落下来，落在江河的三分之一，和众水的b泉上。
8:11 | 这星名叫1茵蔯；2众水的三分之一变为a茵蔯，因水变苦，就3死了许多人。
d | 第四号：审判日、月、星辰　八12
8:12 第1四位天使吹号，2 a日头的三分之一、月亮的三分之一、星辰的三分之一都被击打，以致日月星辰的三分之一b黑暗了，白昼的三分之一不3发亮，黑夜也是这样。
e | 第五号─第一样灾祸：审判人─撒但与敌基督合作使人受痛苦　八13～九11
8:13 我又看见，并听见一只a鹰在b天空顶点飞着，大声说，c三位天使要吹那其余的号，由于这号声，d住在地上的人，1 e祸哉，祸哉，祸哉。
启示录 第 八 章 <上一章　下一章>


启示录九章

 启示录纲目 <上一章　下一章>
启示录 第 九 章

第 九 章
9:1 | 第五位天使吹号，我就看见一个1 a星从天b落到地上，有2 c无底坑的d钥匙赐给他。
9:2 | 他开了无底坑，便有a烟从坑里往上冒，好像大火炉的烟，b日头和天空都因这坑的烟昏暗了。
9:3 | 有1 a蝗虫从烟中出来飞到地上，有2能力赐给它们，好像地上b蝎子的2能力。
9:4 | 又有话吩咐它们，不可伤害地上的草，和各样的青物，并各样的树木，惟独可以伤害1额上没有神a印记的人。
9:5 | 但不许蝗虫害死他们，只叫他们受痛苦a五个月，这痛苦就像蝎子螫人的痛苦一样。
9:6 | 在那些日子，人要a求死，却绝不得死；切望要死，死却远避他们。
9:7 | 1蝗虫的a样子好像豫备b出战的马，头上好像戴着冠冕，仿佛是金的，脸面像人的脸面，
9:8 | 头发像女人的头发，a牙齿像狮子的牙齿，
9:9 | 胸甲好像铁甲，翅膀的a声音，好像许多车马奔跑上阵的声音，
9:10 | a尾巴像蝎子，又有毒刺，尾巴有能力伤人b五个月。
9:11 | 有1 a无底坑的使者作b王管辖它们；他的名，希伯来话叫2亚巴顿，希利尼话叫3亚玻伦。
f 第六号─第二样灾祸：进一步审判人─二万万马军杀了人类的三分之一　九12～21
9:12 | 1 a第一样灾祸过去了，看哪，以后还有2 b两样灾祸要来。
9:13 | 第六位天使吹号，我就听见一个声音，从神面前1 a金坛的四角发出，
9:14 | 对那拿着号的第六位天使说，把那捆绑在a伯拉大河的四个使者释放了。
9:15 | 那四个使者就被释放；他们原是豫备好了，要在1某时某日某月某年，杀害人类的2 a三分之一。
9:16 | 1马军的数目有二万万，他们的数目我听见了。
9:17 | 我在异象中看见那些马和骑马的是这样：骑马的胸前有甲如a火、如紫玛瑙、如b硫磺；马的头好像狮子的头，有火、有c烟、有硫磺，从马的口中出来。
9:18 | 由于它们口中所出来的火、烟与硫磺这三样a灾害，人类的1三分之一都被杀了。
9:19 | 这马的能力，是在口里和a尾巴上，因这尾巴像1 b蛇，有头用来伤害人。
9:20 | 其余未被这些灾害所杀的人，仍旧a不1悔改b自己手所作的，还是去c拜鬼，和那些2不能看、不能听、不能走，金、银、铜、石、木的d偶像；
9:21 | 又a不悔改自己的凶杀、b邪术、c淫乱、或偷窃。
启示录 第 九 章 <上一章　下一章>


启示录十章

 启示录纲目 <上一章　下一章>
启示录 第 十 章

g | 插于第六号和第七号之间的异象　十1～十一13
(一) | 基督来据有全地　十1～7
第 十 章
10:1 | 1我又看见2 a另一位大力的天使，从天b降下，披着c云彩，头上有3 d虹，e脸面像4日头，两f脚像5火6柱，
10:2 | 手里拿着1展开的小a书卷，2右脚踏在海上，左脚踏在地上，
10:3 | 大声呼喊，好像1 a狮子b吼叫，呼喊完了，就有2七c雷发声说话。
10:4 | 七雷说话的时候，我正要写出来，就听见从天上有a声音说，七雷所说的你要b封上，不可写出来。
10:5 | 我所看见那a站在海上和地上的天使，向天b举起右手来，
10:6 | 指着那a创造天和1天上之物、地和2地上之物、海和3海中之物，直b活到永永远远的，4起誓说，5不再c耽延了。
10:7 | 但在a第七位天使发声的1日子，要吹号的时候，神的2奥秘3就4完成了，正如神所b传给祂的奴仆众申言者的5福音。
(二) | 约翰受嘱再说豫言　十8～11
10:8 | 我从天上所听见的那a声音，又同我说话，说，你去把那b站在海上和地上的天使手中展开的c书卷取过来。
10:9 | 我就走到那天使那里，请祂把小书卷给我。祂对我说，你拿着a吃尽了，这要叫你肚子发苦，然而在你口中要b甜如蜜。
10:10 | 我从那天使手中接过小书卷，把它1吃尽了；在我口中果然2甜如蜜；吃了以后，肚子觉得发苦。
10:11 | 1他们对我说，你必指着多a民族、多邦国、多方言、多君王，2再说豫言。
启示录 第 十 章 <上一章　下一章>


启示录十一章

 启示录纲目 <上一章　下一章>
启示录 第 十一 章

(三) | 丈量圣殿，丢弃外院─圣别并保留天上的殿；将地上的殿给了外邦人　十一1～2
第 十一 章
11:1 | 有一根像量度之1杖的1 a苇子赐给我，又有话说，起来，将神的2 b殿和3 c坛、并殿中d敬拜的人，都4 e量一量。
11:2 | 但1殿外的2 a院子，要丢弃不量，因为这是给了b外邦人的，他们要践踏3 c圣城4 d四十二个月。
(四) | 两个见证人─摩西和以利亚　十一3～12
11:3 | 我要1使我那2两个a见证人，穿着3 b麻衣，说豫言4 c一千二百六十天。
11:4 | 他们就是那a两棵1橄榄树，两个2 b灯台，立在c全地之主面前的。
11:5 | 若有人想要伤害他们，就有a火从他们口中出来，烧灭仇敌。凡想要伤害他们的，都必这样被杀。
11:6 | 这二人有权柄，在他们说豫言的日子，将天a闭塞，叫天不下b雨；又有权柄掌管众水，将水变为c血，并且能随时随意用各样的d灾害击打地。
11:7 | 他们作完1 a见证，那从b无底坑上来的2 c兽，必与他们d争战，并且胜过他们，把他们杀了。
11:8 | 他们的尸首倒在那1大a城的街道上；这城按着灵意叫2 b所多玛，又叫c埃及，就是他们的主钉十字架的d地方。
11:9 | 有人从a各民族、各支派、各方言、各邦国，来观看他们的尸首三天半，又不许把b尸首放在坟墓里。
11:10 | a住在地上的人，就为他们欢喜快乐，彼此馈送礼物，因为这两位申言者曾叫住在地上的人受痛苦。
11:11 | 过了这1三天半，有2生命之a气从神那里进入他们里面，他们就3站起来，4叫看见的人大大害怕。
11:12 | 两位申言者听见有大声音从天上来，对他们说，上到这里来。他们就1驾着云2 a上了天，他们的仇敌也看见了。
(五) | 大地震─本书中所豫言的第三次地震　十一13
11:13 正在那时候，a地大震动，1 b城就倒塌了2十分之一，因地震而3死的人有七千4名，其余的都惊恐，将c荣耀归与d天上的神。
h | 第七号─基督永远的国；由七碗组成的第三样灾祸；审判死人；赏赐众申言者、众圣徒和敬畏神的人；并败坏那些败坏地者　十一14～18
11:14 | 第二样a灾祸过去，看哪，1 b第三样灾祸快来了。
11:15 | 1 a第七位天使2 b吹号，天上就有大c声音说，3世上的d国，成了我主和e祂基督的f国，祂要4 g作王，直到永永远远。
11:16 | 在神面前，坐在自己宝座上的a二十四位长老，就面伏于地敬拜神，说，
11:17 | 今是昔是的a主神，全能者阿，我们感谢你，因你仗着你的大b能作王了。
11:18 | a外邦发怒，你的1 b忿怒也临到了，2审判c死人，和3 d赏赐你的奴仆众申言者、和众圣徒、并4 e敬畏你名的人，大的小的，以及败坏5那些败坏地者的时候也到了。
i | 吹第七号之后天上的景象─殿开了，现出约柜　十一19
11:19 于是，神天上的1 a殿开了，在祂1殿中现出祂的b约柜，随后有c闪电、声音、雷轰、2地震、和大d雹。
启示录 第 十一 章 <上一章　下一章>


启示录十二章

 启示录纲目 <上一章　下一章>
启示录 第 十二 章

二 | 第二段，详述第一段所论及重要关键的事物　十二1～二二5
1 | 生男孩子的妇人与大红龙─撒但　十二1～18
a | 妇人受生产之苦　1～2
第 十二 章
12:1 | 天上现出大1 a异象来，有一个2 b妇人身披c日头，脚踏月亮，头戴十二星的冠冕。
12:2 | 她1怀了孕，2忍受a产难，b疼痛要生，就3呼叫。
b | 大红龙抵挡妇人　3～4
12:3 | 天上现出另一个1异象来，看哪，有一条大红2 a龙，有3 b七头十角，七头上戴着4七个c冠冕。
12:4 | 它的尾巴拖拉着1天上a星辰的三分之一，摔在地上；2龙站在那将要生产的妇人面前，等她生产之后，要b吞吃她的孩子。
c | 男孩子生出，被提到神和祂的宝座那里　5
12:5 妇人1生了一个2男孩子，是将来要用铁杖3 a辖管万国的；她的孩子4被提到神和祂的宝座那里去了。
d | 妇人逃走　6
12:6 妇人就逃到1旷野，在那里有神给她豫备的地方，使她在那里被养活a一千二百六十天。
e | 天上的争战　7～9
12:7 | 天上起了1争战，2 a米迦勒和他的使者与龙争战，龙和3 b它的使者也争战，
12:8 | 并没有得胜，天上再没有他们的地方。
12:9 | 大龙就被1摔下去，它是那2古a蛇，名叫3 b魔鬼，又叫4 c撒但，是d迷惑5普天下的，它被e摔在地上，它的使者也一同被摔下去。
f | 天上得胜的呼喊　10～12
12:10 | 我听见天上有大声音说，我们神的救恩、能力、1 a国度、并祂基督的权柄，现在都来到了，因为那在我们神面前昼夜b控告我们弟兄们的2控告者，已经被摔下去了。
12:11 | 1弟兄们a胜过他，是因2 b羔羊的c血，并因3自己所见证的话，他们虽4 d至于死，也5 e不爱自己的魂生命。
12:12 | 所以诸天和1 a住在其中的，你们都要欢乐。只是地与海有b祸了，因为魔鬼晓得自己的2时候不多，就3大大发怒下到你们那里去了。
g | 龙逼迫妇人　13～16
12:13 | 龙见自己被摔在地上，就1逼迫那生男孩子的妇人。
12:14 | 于是有1大a鹰的两个翅膀赐给妇人，叫她能b飞到旷野，到自己的地方，2躲避那蛇，她在那里被养活3 c一年、二年、半年。
12:15 | 蛇就在妇人身后，从口中吐出1 a水来像河一样，要把妇人冲去。
12:16 | 地却帮助妇人，1开口吞了从龙口中吐出来的2水。
h | 龙与妇人其余的儿女争战　17～18
12:17 | 龙向妇人发怒，去与1她其余的2儿女a争战，这些儿女就是那b守神诫命，和持守耶稣c见证的。
12:18 | 那时，1龙站在2 a海边的沙上。
启示录 第 十二 章 <上一章　下一章>


启示录十三章

 启示录纲目 <上一章　下一章>
启示录 第 十三 章

2 | 两个兽　十三1～18
a | 从海中上来的兽─敌基督　1～10
第 十三 章
13:1 | 我又看见一个1 a兽从2 b海中上来，有3 c十角d七头，在十角上戴着十个冠冕，七头上有4 e亵渎的名号。
13:2 | 我所看见的兽，1形状像a豹，脚像b熊的脚，口像c狮子的口；那d龙将自己的2能力、e座位和大f权柄，都g给了它。
13:3 | 兽的七头中，1有一头似乎被杀至死，但那死伤却医好了。全地的人都a希奇，就跟从那兽，
13:4 | 又拜那龙，因为它将权柄给了兽；也a拜兽说，谁能比这兽？谁能与它争战？
13:5 | 那龙又给它a说夸大、亵渎话的口，并给它权柄，可以任意而行1 b四十二个月。
13:6 | 兽就开口向神说亵渎的话，亵渎神的名、并祂的a帐幕、以及那些1住在天上的。
13:7 | 又给兽允许与1圣徒a争战，并且胜过他们，也给它权柄制伏各支派、各民族、各方言、各邦国。
13:8 | 凡a住在地上，名字1没有b记在c从创世以来被杀之d羔羊e生命2册上的人，都要拜它。
13:9 | 凡有a耳的，就应当听。
13:10 | 掳掠人的，必被掳掠；用刀a杀人的，必被刀杀。1圣徒的b忍耐和c信心，就是在此。
b | 从地里上来的兽─假申言者　11～18
13:11 | 我又看见1 a另一个兽从2地里上来，有两角3如同羊羔，说话好像b龙。
13:12 | 它在头一个兽a面前，施行头一个兽一切的权柄，并且叫地和住在地上的人，b拜那c死伤医好的头一个兽。
13:13 | 又行大1 a奇事，甚至在人面前，叫b火从天降在地上。
13:14 | 它因给它能力在兽面前所行的奇事，就a迷惑住在地上的人，1吩咐住在地上的人，给那受刀b伤还活着的兽作个c像。
13:15 | 又有能力给它使兽像有1气息，叫兽像甚至能2 a说话，又能使所有b不拜兽像的人都被杀害。
13:16 | 它又叫众人，无论大小贫富，自主的、为奴的，都在右手或a额上，受一个b印记。
13:17 | 除了那受印记的，就是有了兽名、或兽名a数字的，别人都不得作买卖。
13:18 | 在这里需要有智慧。凡有1悟性的，可以计算2兽的数字，因为这是人的数字，它的数字是六百六十六。
启示录 第 十三 章 <上一章　下一章>


启示录十四章

 启示录纲目 <上一章　下一章>
启示录 第 十四 章

3 | 三种收割　十四1～20
a | 大灾难前信徒中初熟的果子　1～5
第 十四 章
14:1 | 我又观看，看哪，a羔羊站在1 b锡安山上，同祂还有2 c十四万四千人，额上都写着3祂的d名，和祂父的e名。
14:2 | 我听见从天上有声音，像1众a水的声音，又像2大b雷的声音，并且我所听见的，好像弹c琴的所弹的3琴声。
14:3 | 他们在宝座前，并在a四活物和b众长老前c唱d新歌；除了1从地上e买来的那十四万四千人以外，2没有人能学这歌。
14:4 | 这些人未曾与妇女在一起受到玷污，他们原是1 a童身。羔羊无论往那里去，他们都b跟随祂。他们是从人间买来的，作2 c初熟的果子归与神和羔羊；
14:5 | 在他们口中1 a找不着谎言，他们是2 b没有瑕疵的。
b | 大灾难中永远的福音　6～7
14:6 | 我又看见另一位天使飞在a天空顶点，有1永远的福音要传给2 b住在地上的人，就是给各邦国、各支派、各方言、各民族。
14:7 | 他大声说，1应当a敬畏神，b将荣耀归与祂，因祂施行2 c审判的时候已经到了；应当3 d敬拜那e创造天地海和众水之f泉的。
c | 大灾难中宗教巴比伦的倾倒　8
14:8 又有第二位天使接着说，那叫万国a喝她1淫乱烈怒之酒的2 b大巴比伦c倾倒了！倾倒了！
d | 警戒大灾难中对敌基督的敬拜　9～12
14:9 | 又有第三位天使接着他们，大声说，若有人a拜兽和兽b像，在额上、或在手上，受了c印记，
14:10 | 这人也必喝神烈怒的a酒，此酒调在神忿怒的b杯中，纯一不杂；他要在圣天使和羔羊面前，在1 c火与硫磺中受痛苦。
14:11 | 他们受痛苦的a烟往上冒，直到永永远远。那些拜兽和兽b像，并凡受它名之印记的，昼夜不得安息。
14:12 | 1圣徒的2 a忍耐就是在此，他们是b守神的诫命，并守对耶稣之c信仰的。
e | 大灾难中殉道者的福分　13
14:13 我听见从天上有声音说，你要写下，从今以后，在主里1 a死了的人有福了。2那b灵说，是的，他们c息了自己的劳苦，他们的3工作也随着他们。
f | 大灾难将结束时收割的信徒　14～16
14:14 | 我又观看，看哪，有一片白云，1 a云上坐着一位好像2 b人子，3头上戴着金c冠冕，4手里拿着快镰刀。
14:15 | 又有一位天使从a殿中b出来，向那坐在云上的大声喊着说，1伸出你的镰刀来收割，因为收割的时候到了，地上的2 c庄稼已经3熟了。
14:16 | 那坐在云上的，把1镰刀扔在地上，地上的庄稼就被2收割了。
g | 大灾难结束时收取的葡萄（作恶的人）　17～20
14:17 | 又有一位天使从天上的殿中出来，他也拿着快镰刀。
14:18 | 又有一位天使从a祭坛中出来，是有权柄管火的，向1拿快镰刀的大声喊着说，2伸出你的快镰刀来，收取地上3葡萄树累累的果子，因为葡萄熟透了。
14:19 | 那天使就把他的镰刀扔在地上，收取了地上的葡萄，丢在神烈怒的大1 a酒醡中。
14:20 | 那酒醡踹在1 a城外，就有b血从酒醡里流出来，高到2 c马的嚼环，远达3约三百公里。
启示录 第 十四 章 <上一章　下一章>


启示录十五章

 启示录纲目 <上一章　下一章>
启示录 第 十五 章

4 | 倒下的七碗　十五1～十六21
a | 末了的七灾　十五1
第 十五 章
15:1 我看见在天上另有一个1 a异象，大而且奇，就是b七位天使掌管末了的2七c灾，因为神的d烈怒在这七灾中发尽了。
b | 晚期得胜者的赞美　十五2～4
15:2 | 我又看见仿佛有搀杂着火的1 a玻璃海，且看见2 b那些胜了c兽和兽d像，以及兽名e数字的人，都3站在玻璃海上，拿着神的f琴。
15:3 | 他们唱着神a奴仆1 b摩西的歌、和2 c羔羊的歌，说，d主神，全能者，你的3作为e大哉、f奇哉！4万国之g王，你的3 h道路i义哉、诚哉！
15:4 | 主阿，谁敢不a敬畏你，不荣耀你的名？因为独有你是1 b圣的，c万民都要来，在你面前敬拜，因你的2 d判决已经显明出来了。
c | 倒下七碗前天上的景象　十五5～8
15:5 | 这些事以后，我看见在天上那1见证之a帐幕的2 b殿开了，
15:6 | 那掌管七灾的七位天使，从殿中a出来，1穿着洁净明亮的b细麻衣，胸间c束着金带。
15:7 | a四活物中有一个，把盛满了b活到永永远远之神烈怒的七个金c碗，给了那七位天使。
15:8 | 由于神的a荣耀，并由于祂的能力，b殿中充满了c烟，于是1 d没有人能进殿，直等到那七位天使所降的七灾完毕了。
启示录 第 十五 章 <上一章　下一章>


启示录十六章

 启示录纲目 <上一章　下一章>
启示录 第 十六 章

d | 第一碗：拜敌基督者身生毒疮　十六1～2
第 十六 章
16:1 | 我听见有大声音从a殿中出来，向那b七位天使说，你们去，把盛神c烈怒的七1碗倒在地上。
16:2 | 第一位天使便去，把碗倒在a地上，就有又恶又毒的1 b疮，生在那些有兽c印记，并拜兽像的人身上。
e | 第二碗：海变血　十六3
16:3 第二位天使把碗倒在a海里，海就变成b血，好像死人的血，海中所有的1生物都死了。
f | 第三碗：江河与水泉变血　十六4～7
16:4 | 第三位天使把碗倒在a江河与众水的泉里，水就变成血了。
16:5 | 我听见掌管众水的天使说，1 a今是昔是的2 b圣者，你这样c审判是2 d公义的；
16:6 | 因为他们曾1流圣徒与申言者的a血，你也给了他们血喝，这是他们所2该受的。
16:7 | 我又听见a祭坛中有声音说，1是的，b主神，全能者，你的审判2 c诚哉、义哉！
g | 第四碗：日头用火烤人　十六8～9
16:8 | 第四位天使把碗倒在a日头上，又给日头用火烤人。
16:9 | 人被大热所烤，就a亵渎那有权掌管这些灾之神的名，并b不悔改c将荣耀归与神。
h | 第五碗：敌基督的国变为黑暗　十六10～11
16:10 | 第五位天使把碗倒在兽的1 a座位上，兽的b国就c黑暗了；人由于疼痛就咬自己的舌头，
16:11 | 又由于所受的疼痛，和所生的a疮，就b亵渎c天上的神，并d不悔改自己所行的。
i | 第六碗：伯拉大河干了　十六12
16:12 1第六位天使把碗倒在2 a伯拉大河上，河水就b干了，要给那来自c日出之地的众王豫备道路。
j | 插于第六碗和第七碗之间的异象：哈米吉顿的聚拢　十六13～16
16:13 | 我又看见三个1 a污灵，好像b青蛙，由c龙口，由d兽口，并由e假申言者的口中出来；
16:14 | 它们本是鬼的a灵，施行1 b奇事，出去到2 c普天下众王那里，叫他们在神全能者的d大日聚拢e争战。
16:15 | （看哪，我1来像a贼一样。那b儆醒、看守自己c衣服，免得d赤身而行，叫人见他羞耻的，有福了。）
16:16 | 那三个鬼的灵便叫众王1 a聚拢在一个地方，希伯来话叫作2哈米吉顿。
k | 第七碗：最大的地震和大雹子　十六17～21
16:17 | 第七位天使把碗倒在空中，就有大声音从1 a殿中的b宝座上出来，说，2 c成了！
16:18 | 又有a闪电、声音、雷轰，且有大1 b地震，自从地上有人以来，从来c没有发生过这样大的地震。
16:19 | 那1 a大城裂为三段，列国的城也都倒塌了；神也b想起2 c大巴比伦来，要把那盛自己3烈怒之4酒的d杯递给她。
16:20 | 各a海岛都逃避了，众山也不见了。
16:21 | 又有大a雹子从天落在人身上，每一个约重一1他连得；由于这雹子的灾极大，人就2 b亵渎神。
启示录 第 十六 章 <上一章　下一章>


启示录十七章

 启示录纲目 <上一章　下一章>
启示录 第 十七 章

5 | 大巴比伦及其毁灭　十七1～十九4
a | 宗教方面　十七1～18
(一) | 大妓女　1～6
第 十七 章
17:1 | 拿着a七碗的b七位天使中，有一位来同我说话，说，你c来，我要将坐在d众水之上的1大2妓女所要受的3 e刑罚，指给你看。
17:2 | 地上的君王向来与她1行a淫，b住在地上的人c喝醉了她淫乱的2酒。
17:3 | 我在1 a灵里，天使b带我到2旷野去；我就看见一个c女人骑在3朱红色的4 d兽上，那兽满了5 e亵渎的名号，有6 f七头g十角。
17:4 | 那女人a穿着1紫色和2朱红色的衣服，用3金子、宝石、珍珠为妆饰，手中拿着4 b金杯，盛满了c可憎之物，5并她淫乱的d污秽。
17:5 | 在她a额上有名写着：1 b奥秘哉！c大巴比伦，地上2妓女和3可憎之物的母。
17:6 | 我又看见那女人1喝醉了圣徒的a血，和耶稣2 b见证人的血；我看见她，就大大的希奇。
(二) | 女人和兽的解说　7～15，18
17:7 | 天使对我说，你为什么希奇？我要将这女人，和驮着她的那七头十角兽的奥秘告诉你。
17:8 | 1你所看见的兽，先前有，如今没有；它将要从a无底坑里b上来，又要2去到c灭亡。凡d住在地上，名字从创世以来没有e记在f生命3册上的，见那先前有，如今没有，将来还要有的兽，就必g希奇。
17:9 | 在此需要有a智慧的心思。那b七头就是女人所坐的1七座山，
17:10 | 又是1七位王。五位已经倾倒了，一位还在，另一位还没有来到，他来的时候，必须存留片时。
17:11 | 那先前有，如今没有的兽，1就是第八位；它是出于那七位，且要去到灭亡。
17:12 | 你所看见的那a十角，就是1十王，他们还没有得b国；但他们要和兽同得权柄，作王c一个小时。
17:13 | 他们1 a心意一致，将自己的能力权柄给那兽。
17:14 | 他们要与a羔羊1 b争战，羔羊必c胜过他们，因为羔羊是万主之d主，万王之王。e同着羔羊的，就是蒙召2被f选g忠信的人，也必得胜。
17:15 | 天使又对我说，你所看见那妓女坐着的1 a众水，就是b多民族、多群众、多邦国、多方言。
(三) | 妓女为兽所毁灭　16～18
17:16 | 你所看见的那a十角与兽，必1恨这妓女，使她b荒凉赤身，又要吃她的肉，用火将她c烧尽。
17:17 | 因为1神将意念放在诸王的心中，要他们行祂的2心意，并a心意一致，且把自己的b国给那兽，直等到神的c话都成就了。
17:18 | 你所看见的那1女人，就是2有国权辖管地上众王的a大城。
启示录 第 十七 章 <上一章　下一章>


启示录十八章

 启示录纲目 <上一章　下一章>
启示录 第 十八 章

b | 物质方面　十八1～24
(一) | 基督的呼喊：“大巴比伦倾倒了！”　1～3
第 十八 章
18:1 | 这些事以后，我看见1 a另一位有大权柄的天使2从天降下，地就因祂的荣耀b发光。
18:2 | 祂用强有力的声音喊着说，1 a大巴比伦倾倒了！倾倒了！成了鬼的b居所，和各样c污秽之灵的2巢穴，并各样污秽可恨之鸟的2巢穴，
18:3 | 因为万国都1 a喝醉了她淫乱烈怒的酒；地上的君王向来与她b行淫，地上的c商人因她2 d奢华过度都e发了财。
(二) | 分别的呼召：“要从那城出来。”　4～5
18:4 | 我又听见从天上另有声音说，我的民，你们要1从那城a出来，免得有分于她的2罪，受她所受的灾害。
18:5 | 因她的1罪恶2 a滔天，神已经b想起她的3不义来了。
(三) | 巴比伦的傲慢与毁灭　6～8
18:6 | a她怎样待人，你们也要怎样待她，按她所行的1加倍报应她，用她调酒的b杯，加倍调给她喝。
18:7 | 她怎样a荣耀自己，怎样b奢华，你们也当叫她照样痛苦悲哀；因她心里说，我坐著作c皇后，并不是d寡妇，绝不会见到悲哀。
18:8 | 所以在a一日之内，她的灾害要一起来到，就是死亡、悲哀、饥荒，她又要被火1 b烧尽，因为c审判她的主神大有力量。
(四) | 哀巴比伦　9～19
18:9 | 地上的君王，向来与她一同a行淫、奢华的，看见烧她的b烟，就必为她c哭泣捶胸；
18:10 | 因惧怕她所受的痛苦，就远远的a站着，说，b祸哉！祸哉！c巴比伦d大城，坚固的城，e一个小时之间你的1 f刑罚就来到了。
18:11 | 地上的商人也都为她哭泣悲哀，因为没有人再买他们的货物了。
18:12 | 1这货物就是金、银、宝石、珍珠、细麻布、紫色料、丝绸、朱红色料、各样2香木、各样象牙器具、各样极宝贵的木器、铜器、铁器、大理石器具、
18:13 | 并肉桂、1豆蔻、香料、香膏、乳香、酒、油、细面、麦子、牲口、羊、马、车、2 a奴仆、3 b人口。
18:14 | 你魂所贪恋的熟果离开了你；一切的珍馐美味和华丽的美物，也从你中间毁灭，绝不能再找到了。
18:15 | 贩卖这些货物，藉她致富的商人，因惧怕她所受的痛苦，就远远的站着，哭泣悲哀，说，
18:16 | 祸哉！祸哉！这素来a穿着细麻、紫色、朱红色的衣服，又用金子、宝石和珍珠为妆饰的大城；
18:17 | 一个小时之间，这么大的财富竟成了1 a荒凉。凡船长和坐船往各处去的，并众水手，连所有靠海为业的，都远远的站着，
18:18 | 看见烧她的a烟，就喊着说，有何城能比这大城？
18:19 | 他们又把尘土撒在头上，哭泣悲哀，喊着说，祸哉！祸哉！这大城，凡有船在海中的，都因她的1财宝致富，她在2一个小时之间竟成了荒场。
(五) | 天上的欢乐　20
18:20 天哪，众圣徒、a众使徒、众申言者阿，你们都要因她b欢喜，因为神已经1审判她，为你们c伸了冤。
(六) | 宣告巴比伦的全然毁灭　21～24
18:21 | 有一位大力的天使举起一块a石头，好像大磨石，扔在海里，说，巴比伦大城，也必这样猛力的被1扔下去，绝不能再找到了。
18:22 | a弹琴者、作乐者、吹笛者、吹号者的声音，在你中间绝不能再听见了，各行手艺人在你中间绝不能再找到了，b推磨的声音在你中间绝不能再听见了，
18:23 | a灯光在你中间绝不能再照耀了，新郎和新妇的声音，在你中间绝不能再听见了；你的商人原是地上的b大人物，万国都被你的1 c邪术迷惑了。
18:24 | 申言者和圣徒、并地上一切被杀之人的a血，都在这城里看见了。
启示录 第 十八 章 <上一章　下一章>


启示录十九章

 启示录纲目 <上一章　下一章>
启示录 第 十九 章

c | 天上的赞美　十九1～4
第 十九 章
19:1 | 这些事以后，我听见天上仿佛有a大批的群众，b大声说，1 c阿利路亚！d救恩、e荣耀、能力，都属于我们的神。
19:2 | 祂的审判是a真实、公义的，因祂审判了那用b淫乱败坏全地的1 c大妓女，并且2向她为祂的奴仆伸了流d血的冤。
19:3 | 第二次又说，阿利路亚！烧妓女的a烟往上冒，直到永永远远。
19:4 | 那a二十四位长老与b四活物，就c俯伏敬拜d那坐宝座的神，说，1 e阿们，阿利路亚！
6 | 羔羊的婚娶　十九5～10
a | 大批群众的赞美　5～6
19:5 | 有1 a声音从宝座出来，说，神的众奴仆，凡b敬畏祂的，无论大小，都要c赞美我们的神。
19:6 | 我听见好像大批群众的a声音，又像1 b众水的声音，也像1大c雷的声音，说，阿利路亚！因为d主我们的神，全能者，e作王了。
b | 羔羊的婚娶与婚筵　7～9
19:7 | 我们要a喜乐欢腾，将荣耀归与祂；因为1羔羊b婚娶的时候到了，2 c新妇也自己d豫备好了。
19:8 | 又赐她得a穿明亮1洁净的细麻衣，这细麻衣就是圣徒2所行的b义。
19:9 | 天使对我说，你要写上，凡被请赴1羔羊a婚2筵的b有福了。又对我说，这是神c真实的话。
c | 豫言的灵　10
19:10 我就a俯伏在他脚前要拜他。他说，千万不可。我和你并你那些持守耶稣b见证的弟兄，同是作奴仆的；你要c敬拜神！因为耶稣的见证乃是1 d豫言的灵。
7 | 哈米吉顿的战争　十九11～21
a | 基督来踹大酒醡　11～16
19:11 | 我看见a天开了，并且看哪，有一匹b白马，1骑在马上的，称为2 c忠信真实，祂审判、d争战都凭着3 e公义。
19:12 | 祂的1 a眼睛如火焰，头上戴着2许多b冠冕，又有写着的c名字，3除了祂自己没有人晓得。
19:13 | 祂穿着1蘸过血的a衣服，祂的名称为2神的b话。
19:14 | 在天上的1 a众军，骑着白马，2 b穿着细麻衣，又白又洁，c跟随着祂。
19:15 | 有利1 a剑从祂b口中出来，可以用以c击杀列国；祂必用2铁杖d辖管他们，并要踹e全能神3烈怒的4 f酒醡。
19:16 | 在祂1衣服和大腿上，有a名字写着：万王之b王，万主之主。
b | 大筵席　17～18
19:17 | 我又看见一位天使站在日头中，向a天空顶点所有的飞b鸟大声喊着说，你们来，聚集起来赴1神的大筵席，
19:18 | 好a吃君王的肉、1将军的肉、壮士的肉、马和骑马者的肉、并一切b自主的、为奴的、以及大小人民的肉。
c | 敌基督和假申言者的失败与灭亡　19～21
19:19 | 我看见那a兽和地上的1 b君王、并他们的2 c众军都d聚拢，要与骑白马的并祂的e军兵3 f争战。
19:20 | 那兽被擒拿，那在兽面前曾行1 a奇事，藉此迷惑受兽b印记，并c拜兽像之人的d假申言者，也与兽同被擒拿。他们两个就2活活的被e扔在烧着f硫磺的g火湖里。
19:21 | 其余的被骑白马者口中出来的a剑杀了，所有的飞鸟都吃饱了他们的肉。
启示录 第 十九 章 <上一章　下一章>


启示录二十章

 启示录纲目 <上一章　下一章>
启示录 第 二十 章

8 | 撒但受监禁　二十1～3
a | 一千年　1～2
第 二十 章
20:1 | 我又看见一位天使从天降下，手里拿着a无底坑的b钥匙，和一条大c锁炼。
20:2 | 他捉住那a龙，就是古b蛇，也就是魔鬼，撒但，把他1 c捆绑一千年，
b | 在无底坑　3
20:3 a扔在无底坑里，b关起来，封上印，使他不得再c迷惑列国，等那一千年完了；以后必须暂时d释放他。
9 | 千年国　二十4～6
a | 在上好的复活中　4～5
20:4 | 我又看见几个a宝座和1坐在上面的，有审判的权柄赐给1他们。我又看见2那些为耶稣的b见证、并为神的话被斩者，以及3那些没有c拜过兽与兽像，额上和手上也没有受过它d印记之人的e魂，他们都4活了，与基督一同f作王一千年。
20:5 | 这是1 a头一次的复活。2 b其余的死人还没有复活，直等那一千年完了。
b | 有千年的祭司职任与君王职分　6
20:6 1在头一次复活有分的2 a有福了，b圣别了，3 c第二次的死在他们身上没有权柄；他们还要作神和基督的4 d祭司，并要与基督一同作王5一千年。
10 | 末次的背叛　二十7～10
a | 撒但得释放　7
20:7 那一千年完了，撒但必从1监牢里被释放，
b | 列国的背叛与毁灭　8～9
20:8 | 要出来a迷惑地上b四1方的列国，就是2歌革和c玛各，叫他们d聚集3争战，他们的数目多如海沙。
20:9 | 他们a上来遍满了1全地，围住2圣徒的营，与2 b蒙爱的城，就有c火3从天降下，烧灭了他们。
c | 撒但灭亡于火湖　10
20:10 那迷惑他们的a魔鬼，被扔在硫磺1 b火湖里，也就是兽和假申言者所在的地方；他们必昼夜受c痛苦，直到永永远远。
11 | 白色大宝座前的审判　二十11～15
a | 天地逃遁　11
20:11 我又看见一个1白色的大宝座和那2坐在上面的，从祂面前3 a天地都逃遁，4再无可见之处了。
b | 不信的死人受审判　12
20:12 我又看见a死了的，无论大小，都1站在宝座前。2 b案卷展开了，并且另有一3卷展开，就是c生命册。死了的都凭着这些2案卷所记载的，d照他们所行的受审判。
c | 鬼受审判　13
20:13 于是1 a海交出其中的死者，死亡和b阴间也交出其中的死者，他们都各自照所行的受审判。
d | 死亡和阴间被扔在火湖里　14
20:14 1 a死亡和阴间也被扔在b火湖里，这火湖就是2 c第二次的死。
e | 不信的人与鬼都灭于火湖　15
20:15 1无论谁在生命2册上不见是a记着的，就被扔在3火湖里。
启示录 第 二十 章 <上一章　下一章>


启示录二一章

 启示录纲目 <上一章　下一章>
启示录 第 二一 章

12 | 新天新地　二一1～8
a | 第一个天和第一个地已经过去，海也不再有了　1
第 二一 章
21:1 我又看见一个1 a新天新地；因为2 b第一个天和第一个地已经过去了，3海也不再有了。
b | 新耶路撒冷降到新地上　2
21:2 我又看见a圣城1 b新耶路撒冷2由神那里从天而降，c豫备好了，就如3 d新妇妆饰整齐，等候e丈夫。
c | 新地上的百姓　3～4
21:3 | 我听见有a大声音从宝座出来，说，看哪，1神的b帐幕与人同在，祂要与人同2 c住，d他们要作祂的百姓，神要亲自与他们同在，作他们的神。
21:4 | 神要从他们眼中1 a擦去一切的眼泪，2不再有b死亡，也不再有c悲哀、哭号、疼痛，因为3 d先前的事都过去了。
d | 神在永远里的众子　5～7
21:5 | a坐宝座的说，看哪，我将一切都更b新了。又说，你要写上，因这些话是c可信的，是真实的。
21:6 | 祂又对我说，1都成了。我是a阿拉法，我是俄梅嘎；我是b初，我是终。我要2将生命c泉的d水白白赐给那e口渴的人喝。
21:7 | 1 a得胜的，必承受这些为业，b我要作他的神，他要作我的2 c儿子。
e | 灭亡于火湖的人　8
21:8 惟有胆怯的、不信的、a可憎的、杀人的、b淫乱的、行邪术的、拜偶像的、和一切1虚谎的，他们的分就在烧着硫磺的2 c火湖里；这是d第二次的死。
13 | 新耶路撒冷　二一9～27
a | 新妇，羔羊的妻　9
21:9 拿着七个金碗，盛满末后七灾的a七位天使中，1有一位来对我说，b你来，我要将2 c新妇，就是羔羊的d妻，指给你看。
b | 圣城　10
21:10 我a在灵里，天使b带我到一座1高大的山，将那由神那里从天而降的c圣城耶路撒冷指给我看。
c | 城的荣耀与表彰　11
21:11 城中有1神的a荣耀；城的2 b光辉如同极贵的3 c宝石，好像4 d碧玉，明如e水晶；
d | 城的结构与量度　12～21
21:12 | 有1高大的a墙；有2 b十二个c门，门上有十二位3天使；门上又写着4以色列十二个支派的名字；
21:13 | 1东边有三门，1北边有三门，1南边有三门，1西边有三门。
21:14 | 城墙有十二1 a根基，根基上有羔羊b十二2使徒的十二个名字。
21:15 | 同我说话的拿着1金苇子当尺，要a量那城、和城门城墙。
21:16 | 城是1 a四方的，长宽一样；天使用苇子量那城，共有2一万二千3斯泰底亚，4长宽高都b相等。
21:17 | 又量了城墙，按着1人的尺寸，就是1 a天使的尺寸，共有2一百四十四肘。
21:18 | 墙是用1 a碧玉造的，城是2纯3 b金的，如同2明净的玻璃。
21:19 | 城墙的1 a根基是用各样b宝石装饰的。第一根基是2碧玉，第二是蓝宝石，第三是玛瑙，第四是绿宝石，
21:20 | 第五是a红玛瑙，第六是红宝石，第七是黄璧玺，第八是水苍玉，第九是黄玉，第十是翡翠，第十一是紫玛瑙，第十二是紫晶。
21:21 | a十二个门是十二颗1 b珍珠，每一个门各自是2一颗珍珠造的，城内的3街道是纯c金，好像4透明的玻璃。
e | 扩大的殿　22
21:22 1我未见城内有2 a殿，因b主神全能者和c羔羊为城的2 d殿。
f | 城的光与灯　23
21:23 那城内1 a不需要日月光照，因有神的b荣耀光照，又有2羔羊为城的c灯。
g | 周围的列国　24～27
21:24 | 1 a列国要藉着城的2光行走，3地上的b君王必将自己的4荣耀带进那城。
21:25 | 城门白昼1总a不关闭，在那里原没有2 b黑夜。
21:26 | 人必将列国的1 a荣耀2尊贵带进那城。
21:27 | 凡a俗污的，并那行b可憎与c虚谎之事的，绝不得d进那城，只有1 e记在羔羊生命2册上的，才得进去。
启示录 第 二一 章 <上一章　下一章>


启示录二二章

 启示录纲目 <上一章　下一章>
启示录 第 二二 章

14 | 生命水河与生命树　二二1～2
a | 生命水河　1
第 二二 章
22:1 天使又a指给我看在城内1 b街道当中一道2 c生命水的3 d河，明亮如4 e水晶，从5神和羔羊的f宝座g流出来。
b | 生命树　2
22:2 在河这a边与那边有1 b生命树，生产十二样2 c果子，3每4月都结出果子，树上的5 d叶子乃为e医治f万民。
15 | 神所救赎的人在永远里的福分　二二3～5
a | 不再有咒诅
b | 有神和羔羊的宝座
c | 事奉神和羔羊　3
d | 见神和羔羊的面
22:3 一切1 a咒诅必不再有。在城里有2神和羔羊的宝座；祂的b奴仆都要3 c事奉4祂，
e | 额上有神和羔羊的名　4
f | 在主神的光照之下
22:4 也要1 a见祂的b面；祂的c名字必在他们的额上。
g | 作王直到永远　5
22:5 不再有1 a黑夜，他们也b不需要2灯光日光，因为3主神要光照他们；他们要4 c作王，直到永永远远。
伍 | 结语─主最后的警告，与使徒末了的祷告　二二6～21
22:6 | 1天使又对我说，这些话是a可信真实的；2主，就是b众申言者之3 c灵的d神，差遣祂的使者，将那必要快发生的事e指示祂的奴仆。
22:7 | 看哪，1我必快a来！凡遵守这2书上豫言之话的b有福了。
22:8 | 我a约翰就是那听见又看见这些事的，我听见又看见了，就在将这些事指给我看的天使脚前，b俯伏要拜他。
22:9 | 他对我说，a千万不可。我与你、和你的弟兄b众申言者、并那些c守这书上之话的人，同是作奴仆的，你要d敬拜神。
22:10 | 他又对我说，1不可a封住这书上b豫言的话，因为c时候近了。
22:11 | 1行不义的，叫a他仍旧行不义；污秽的，叫他仍旧行污秽；义的，叫他仍旧行义；圣别的，叫他仍旧圣别。
22:12 | 看哪，1我必快a来！2 b赏罚在我，我要照各人所行的报应他。
22:13 | 1我是a阿拉法，我是俄梅嘎；我是2 b首先的，我是末后的；我是c初，我是终。
22:14 | 1那些2 a洗净自己b袍子的c有福了，3可得4 d权柄到e生命树那里，也能5从f门g进城。
22:15 | 1 a城外有那些b犬类、行邪术的、淫乱的、杀人的、拜偶像的、和一切喜好并c编造谎言的。
22:16 | 我耶稣a差遣我的使者，1为2 b众召会将这些事向你们作见证。我是3大卫的c根，又是他的d后裔，我是明亮的4 e晨星。
22:17 | 那1 a灵和b新妇说，2 c来！听见的人也该说，c来！d口渴的人3也当e来；4愿意的都可以白白取f生命的水喝。
22:18 | 1我向一切听见这书上a豫言之话的作见证：若有人在这话上b加添什么，神必将写在这书上的2 c灾害加在他身上；
22:19 | 若有人从这书上豫言的话a删去什么，神必从这书上所写的1 b生命树和c圣城，删去他的分。
22:20 | 见证这些事的说，是的，1我必快a来！b阿们。2主耶稣阿，我愿你c来！
22:21 | 愿主耶稣1的2 a恩与3众b圣徒同在。4 c阿们。
启示录 第 二二 章 <上一章　下一章>


圣经恢复本─创世记纲目

创世记纲目 ＜上一卷　下一卷＞

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25
26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50

壹 | 神的创造 一1～二25
 | 一 | 神的心愿和目的 一1～二3
 |  | 1 | 神原始的创造 一1
 |  | 2 | 审判与败坏 一2上
 |  | 3 | 神的恢复和进一步的创造 一2下～二3
 |  |  | a | 第一日，灵来了，话来了，光来了 一2下～5
 |  |  | b | 第二日，天空以下的水与天空以上的水分开 一6～8
 |  |  | c | 第三日，陆地与海分开，生出植物生命 一9～13
 |  |  | d | 第四日，出现光体 一14～19
 |  |  | e | 第五日，生出水中和空中的活物 一20～23
 |  |  | f | 第六日，生出地上的活物 一24～31
 |  |  |  | (一) | 地上的走兽 24～25
 |  |  |  | (二) | 人 26～28
 |  |  |  |  | (1) | 神格的会议 26
 |  |  |  |  | (2) | 神造男造女 27
 |  |  |  |  | (3) | 神赐福给人，使人繁衍 28
 |  |  |  | (三) | 人和其他一切活物都因神的供应得着满足 29～30
 |  |  |  | (四) | 神看一切都甚好 31
 |  |  | g | 第七日，神满足而安息了 二1～3
 | 二 | 神达成祂目的的手续 二4～25
 |  | 1 | 背景－天还没有降雨，地也没有人耕种，田间还没有长出生命，只有雾气从地上腾 4～6
 |  | 2 | 第一步－创造人作器皿，好盛装神作生命 7
 |  | 3 | 第二步－使人接受神作生命 8～17
 |  |  | a | 将人放在生命树跟前 8～9
 |  |  | b | 将人安置在有河流的园中 10～15
 |  |  | c | 让人自由选择 16～17
 |  | 4 | 第三步－将神作到人里面作生命，使人成为祂的补满 18～25
 |  |  | a | 人豫表神，需要补满 18～20
 |  |  | b | 人在生命里，并藉着生命得了补满 21～25
贰 | 人因着撒但的败坏而堕落 三1～十一32
 | 一 | 第一次的堕落－从神的同在堕落到人的良心 三１～24
 |  | 1 | 蛇（撒但）的试诱与人第一次的堕落 1～7
 |  | 2 | 神对付人第一次的堕落 8～24
 |  |  | a | 寻找人 8～13
 |  |  | b | 审判蛇 14
 |  |  | c | 关于女人后裔的应许 15
 |  |  | d | 藉苦难管教人 16～19
 |  |  | e | 豫期的救赎 20～21
 |  |  | f | 封闭生命树的道路 22～24
 | 二 | 第二次的堕落－从人的良心堕落到人的管治 四１～26
 |  | 1 | 背景 1～2
 |  | 2 | 人的自作主张、忿怒、凶杀、谎言和傲慢 3～9
 |  | 3 | 神对付人第二次的堕落－咒诅人，使人流离飘荡 10～15
 |  | 4 | 人产生了无神文化 16～24
 |  | 5 | 人逃避第二次堕落之路－认识自己的脆弱，并呼求耶和华的名 25～26
 | 三 | 得救之人的谱系，启示出人堕落的最终结局与逃避之路 五1～32
 |  | 1 | 人堕落最终的结局－死 1～27
 |  | 2 | 避死之路－与神同行 22～24
 |  | 3 | 蒙拯救之家得着安慰与安息 28～32
 | 四 | 第三次的堕落－从人的管治堕落到人的政权 六1～八3
 |  | 1 | 邪灵与人调和，人成了肉体 六1～4
 |  | 2 | 神对付人第三次的堕落－将人从地上除灭 六5～7
 |  | 3 | 从第三次堕落蒙拯救之路 六8～八3
 |  |  | a | 与神同行 六8～10
 |  |  | b | 建造方舟 六11～七16
 |  |  |  | (一) | 接受启示 六11～21
 |  |  |  | (二) | 豫备方舟 六22
 |  |  |  | (三) | 进入方舟，被耶和华关在里头 七1～16
 |  |  | c | 藉水得救 七17～八3
 | 五 | 在复活里的生活 八4～十32
 |  | 1 | 方舟停在山上，表征与基督一同复活 八4～5
 |  | 2 | 乌鸦被放出，表征属肉体的人回到被神审判的世界 八6～7
 |  | 3 | 鸽子被放出，表征属灵的人留在召会中，顾到那灵里的生命 八8～12
 |  | 4 | 在复活里从方舟出来 八13～19
 |  | 5 | 在祭坛上向耶和华献燔祭，表征藉着十字架将基督献给神 八20～22
 |  | 6 | 完成神的定旨，彰显神并代表神 九1～7
 |  | 7 | 活在神的约之下 九8～17
 |  |  | a | 不再有藉着死水的审判 8～11
 |  |  | b | 有虹作神信实守约的记号 12～17
 |  | 8 | 首领和代表权柄的失败 九18～29
 |  |  | a | 因他工作的成功 18～21
 |  |  | b | 含揭露失败，闪和雅弗遮盖失败 22～24
 |  |  | c | 含受咒诅，闪和雅弗得祝福 25～27
 |  | 9 | 邦国的产生，以巴别为总结 十1～32
 | 六 | 第四次的堕落－从人的政权堕落到撒但煽动下的背叛 十一1～9
 |  | 1 | 建造一座城和一座塔，以背叛神、弃绝神、并宣扬自己的名 1～4
 |  | 2 | 神对付人第四次的堕落－使人分散居住，并变乱他们的语言 5～9
 | 七 | 人从藉水得救到蒙耶和华呼召的谱系 十一10～32
参 | 耶和华的呼召 十二１～五十26
 | 一 | 第一方面－亚伯拉罕的经历 十二１～二五18
 |  | 1 | 神的呼召 十二1～7上
 |  | 2 | 凭信而活 十二7下～十四24
 |  |  | a | 祭坛与帐棚的生活 十二7下～8
 |  |  | b | 蒙召者的试炼 十二9～十三18
 |  |  |  | (一) | 饥荒 十二9～十三4
 |  |  |  | (二) | 弟兄之争 十三5～18
 |  |  | c | 蒙召者的得胜 十四1～24
 |  |  |  | (一) | 弟兄被掳 1～12
 |  |  |  | (二) | 为弟兄争战 13～17
 |  |  |  | (三) | 受麦基洗德的供应 18～20
 |  |  |  | (四) | 胜过地上财物的试诱 21～24
 |  | 3 | 认识恩典，为着完成神的定旨 十五1～十七27
 |  |  | a | 神与亚伯拉罕所立的约 十五1～21
 |  |  |  | (一) | 关于后裔 1～6
 |  |  |  | (二) | 关于地 7～21
 |  |  | b | 两个妇人的寓意 十六1～16
 |  |  | c | 用割礼所坚立神的约 十七1～14
 |  |  | d | 应许要生以撒 十七15～27
 |  | 4 | 活在与神的交通中 十八1～二四67
 |  |  | a | 与在人水平上的神来往 十八1～22
 |  |  | b | 一次荣耀的代求 十八23～33
 |  |  | c | 罗得消极的记载 十九1～38
 |  |  |  | (一) | 一个失败的义人和一根盐柱 1～29
 |  |  |  | (二) | 凭乱伦所生的后裔 30～38
 |  |  | d | 隐藏的软弱和羞惭的代祷 二十1～18
 |  |  | e | 以撒的出生和长大 二一1～34
 |  |  | f | 以撒的献上 二二1～24
 |  |  | g | 撒拉的死与埋葬 二三1～20
 |  |  | h | 以撒的婚娶 二四1～67
 |  | 5 | 生命没有成熟 二五1～18
 | 二 | 第二方面－以撒的经历 二五19～21，27～28，二六1～二七4，27～41，二八6～9
 |  | 1 | 得着孪生子 二五19～21
 | 三 | 第三方面－雅各（连同约瑟）的经历 二五22～26，29～34，二七5～26，二七42～二八5，二八10～五十26
 |  | 1 | 受对付 二五22～26，29～34，二七5～26，二七42～二八5，二八10～三二21
 |  |  | a | 被拣选生为次子 二五22～26
 |  | （以撒的经历－续）
 |  | 2 | 活在天然生命里，像雅各一样 二五27～28，二八6～9
 |  | （雅各的经历－续）
 |  |  | b | 被迫离开慈母与父家 二五29～34，二七5～26，二七42～二八5
 |  |  |  | (一) | 抓夺长子的名分 二五29～34
 |  | （以撒的经历－续）
 |  | 3 | 承受他父亲所得的应许 二六1～5
 |  | 4 | 有天然的弱点，像亚伯拉罕一样 二六6～11
 |  | 5 | 有百倍的收成，成了巨富 二六12～14
 |  | 6 | 寻得活水井 二六15～22
 |  | 7 | 神在别是巴向他坚定应许 二六23～35
 |  | 8 | 生命不很成熟 二七1～4，27～41
 |  | （雅各的经历－续）
 |  |  |  | (二) | 抓夺父亲的祝福 二七5～26
 |  | （以撒的经历－续）
 |  | 8 | 生命不很成熟（续） 二七27～41
 |  | （雅各的经历－续）
 |  |  |  | (三) | 受母亲指示离开 二七42～46
 |  |  |  | (四) | 蒙父亲祝福，并打发离开 二八1～5
 |  | （以撒的经历－续）
 |  | 2 | 活在天然生命里，像雅各一样（续） 二八6～9
 |  | （雅各的经历－续）
 |  |  | c | 在伯特利的梦 二八10～22
 |  |  | d | 在神主宰的带领下，遇见拉结与拉班 二九1～14
 |  |  | e | 受拉班欺骗，娶了拉班的两个女儿 二九15～30
 |  |  | f | 雅各的妻子在生子的事上争竞、嫉妒并角力 二九31～三十24
 |  |  | g | 被拉班压榨，欺弄拉班，却蒙神赐福 三十25～三一16
 |  |  | h | 逃离拉班，并被拉班追赶 三一17～55
 |  |  | i | 惧怕以扫 三二1～21
 |  | 2 | 被破碎 三二22～三四31
 |  |  | a | 与神摔跤 三二22～32
 |  |  | b | 受以扫迎接 三三1～16
 |  |  | c | 返回迦南，但仅至示剑 三三17～20
 |  |  | d | 仍需环境中的对付 三四1～31
 |  | 3 | 被变化 三五1～29
 |  |  | a | 在伯特利蒙神题醒 1～15
 |  |  | b | 更深刻、更切身的对付 16～26
 |  |  |  | (一) | 拉结之死 16～20
 |  |  |  | (二) | 雅各的妾受玷污，长子名分因而转移 21～26
 |  |  | c | 进入完满的交通 27
 |  |  | d | 得释放脱离父亲的束缚 28～29
 |  |  |  | （以扫的后代 三六1～43）
 |  | 4 | 渐渐成熟 三七1～五十26
 |  |  | a | 成熟的过程－最后阶段的对付 三七1～2上，32～36，四二1～5，四二29～四三14
 |  |  |  | (一) | 在神主宰的手下，雅各心头的宝贝（约瑟）被夺去 三七1～2上，32～36
 |  |  | c | 成熟的以色列掌权的一面，见于约瑟 三七2下～31，三八1～四一57，四二6～28，四三15～四五24，四七11～27，五十14～26
 |  |  |  | (一) | 为牧人，且为父所爱 三七2下～4
 |  |  |  | (二) | 看他的民为生命的禾捆，为发光的太阳、月亮与众星 三七5～11
 |  |  |  | (三) | 照他父亲的意愿，供应他的弟兄们 三七12～17
 |  |  |  | (四) | 生活如生命的禾捆 三七18～31
 |  |  |  | （成熟的过程－续）
 |  |  |  | (一) | 在神主宰的手下，雅各心头的宝贝（约瑟）被夺去（续） 三七32～36
 |  |  |  | （掌权的一面，见于约瑟－续）
 |  |  |  | (五) | 生活如发光的星 三八1～三九12
 |  |  |  |  | (1) | 他的哥哥犹大放纵情欲 三八1～30
 |  |  |  |  | (2) | 胜过情欲，在黑暗中照耀 三九1～12
 |  |  |  | (六) | 被交付在死牢中 三九13～四一13
 |  |  |  | (七) | 从死牢里复起 四一14～39
 |  |  |  | (八) | 登宝座得权柄，并得着荣耀，领受恩赐 四一40～44
 |  |  |  | (九) | 成为世人的搭救者，生命的供应者（秘密的揭示者） 四一45～46
 |  |  |  | (十) | 供应人粮食 四一47～57
 |  |  |  | （成熟的过程－续）
 |  |  |  | (二) | 为饥荒所迫，打发众子去埃及买粮 四二1～5
 |  |  |  | （掌权的一面，见于约瑟－续）
 |  |  |  | (十一) | 为以色列的儿子们所认 四二6～28，四三15～四五24
 |  |  |  |  | (1) | 以智慧对待他的兄长，向他们显示爱 四二6～28
 |  |  |  | （成熟的过程－续）
 |  |  |  | (三) | 次子西缅被拘在埃及 四二29～38
 |  |  |  | (四) | 饥荒加重，被迫打发幼子便雅悯去埃及 四三1～14
 |  |  |  |  | （掌权的一面，见于约瑟－为以色列的儿子们所认－续）
 |  |  |  |  | (2) | 进一步试验他的兄长 四三15～四四34
 |  |  |  |  | (3) | 向悔改的弟兄们揭示他的高举与荣耀 四五1～15
 |  |  |  |  | (4) | 他的弟兄们有分于他掌权的享受 四五16～24
 |  |  | b | 成熟的表显 四五25～四七10，四七28～五十13
 |  |  |  | (一) | 听见约瑟还活着，一无责备之言 四五25～28
 |  |  |  | (二) | 在别是巴献祭给神 四六1～4
 |  |  |  | (三) | 再见到约瑟 四六5～34
 |  |  |  | (四) | 随时祝福人 四七1～10，四七28～四九28
 |  |  |  |  | (1) | 祝福法老 四七1～10
 |  |  |  | （掌权的一面，见于约瑟－续）
 |  |  |  | (十二) | 掌权 四七11～27，五十14～26
 |  |  |  |  | （成熟的表显－随时祝福人－续）
 |  |  |  |  | (2) | 祝福约瑟二子 四七28～四八22
 |  |  |  |  | (3) | 祝福自己的众子 四九1～28
 |  |  |  | (五) | 超特的离世 四九29～五十13
 |  |  |  | （掌权的一面，见于约瑟－续）
 |  |  |  | (十二) | 掌权（续） 五十14～26


圣经恢复本─出埃及记纲目

出埃及记纲目 ＜上一卷　下一卷＞

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40

壹 | 被奴役 一1～22
贰 | 蒙救赎并得拯救 二1～十五21
 | 一 | 豫备拯救者 二1～25
 | 二 | 神对所豫备之人的呼召 三1～22
 | 三 | 蒙神呼召并差遣的三个主观神迹 四1～9
 | 四 | 蒙召者的男帮手与女帮手 四10～31
 | 五 | 神的要求与法老的抗拒 五1～十三22
 |  | 1 | 第一次冲突：耶和华与法老之间，为释放以色列人而有的冲突 五1～23
 |  | 2 | 神对摩西进一步的训练 六1～七7
 |  | 3 | 第二次冲突：暴露埃及生活的真实性质 七8～14
 |  | 4 | 第三次冲突：第一样灾害－血 七15～25
 |  | 5 | 第四次冲突：第二样灾害－青蛙 八1～15
 |  | 6 | 第五次冲突：第三样灾害－虱子 八16～19
 |  | 7 | 第六次冲突：第四样灾害－苍蝇 八20～32
 |  | 8 | 第七次冲突：第五样灾害－瘟疫 九1～7
 |  | 9 | 第八次冲突：第六样灾害－起泡的疮 九8～12
 |  | 10 | 第九次冲突：第七样灾害－冰雹 九13～35
 |  | 11 | 第十次冲突：第八样灾害－蝗虫 十1～20
 |  | 12 | 第十一次冲突：第九样灾害－黑暗 十21～29
 |  | 13 | 第十二次冲突：第十样灾害－杀长子 十一1～十三22
 |  |  | a | 逾越节 十二1～36，43～51
 |  |  | b | 以色列人出埃及 十二37～42，十三1～22
 |  |  | a | 逾越节（续） 十二43～51
 |  |  | b | 以色列人出埃及（续） 十三1～22
 | 六 | 法老最后的挣扎与以色列人过红海 十四1～31
 | 七 | 得救之人的赞美 十五1～21
 |  | 1 | 摩西的歌 1～19
 |  | 2 | 米利暗的歌 20～21
参 | 蒙引领 十五22～十八27
 | 一 | 以色列人在玛拉和以琳的经历 十五22～27
 | 二 | 对吗哪－属天粮食－的经历 十六1～36
 | 三 | 从被击打的磐石流出的活水 十七1～7
 | 四 | 战败亚玛力人 十七8～16
 | 五 | 国度的豫表 十八1～27
肆 | 领受启示 十九1～三四35
 | 一 | 被带进神的同在和对神的认识中 十九1～25
 | 二 | 律法是神的见证，将神启示给祂的百姓 二十1～17
 | 三 | 律法消极的一面 二十18～21
 | 四 | 律法上关乎敬拜神的条例 二十22～26
 | 五 | 律法上关乎人际关系的第一个条例 二一1～6
 | 六 | 律法的各项条例 二一7～二三19
 | 七 | 耶和华的使者引领祂的百姓得着应许之地 二三20～33
 | 八 | 约的制定 二四1～8
 | 九 | 神的异象 二四9～11
 | 十 | 摩西在神的荣耀之下与神同住 二四 12～18
 | 十一 | 帐幕及其中器具的异象 二五1～三十38
 |  | 1 | 材料和样式 二五1～9
 |  | 2 | 约柜连同遮罪盖 二五10～22
 |  | 3 | 陈设饼的桌子 二五23～30
 |  | 4 | 灯台 二五31～40
 |  | 5 | 帐幕的盖 二六1～14
 |  | 6 | 帐幕的竖板 二六15～30
 |  | 7 | 帐幕内的幔子 二六31～35
 |  | 8 | 帐幕的门帘 二六36～37
 |  | 9 | 燔祭坛 二七1～8
 |  | 10 | 帐幕的外院子 二七9～19
 |  | 11 | 点灯 二七20～21
 |  | 12 | 祭司的衣服 二八1～43
 |  | 13 | 亚伦和他儿子们分别为圣作祭司 二九1～46
 |  | 14 | 金香坛 三十1～10
 |  | 15 | 遮罪的银价 三十11～16
 |  | 16 | 铜洗濯盆 三十17～21
 |  | 17 | 圣膏油 三十22～33
 |  | 18 | 香 三十34～38
 | 十二 | 制作帐幕、器具、和祭司衣服的人 三一1～11
 | 十三 | 安息日与帐幕建造工作的关系 三一12～17
 | 十四 | 干犯律法 三一18～三二6
 | 十五 | 对付偶像和拜偶像的人 三二7～29
 | 十六 | 神的同伴 三二30～三三23
 | 十七 | 摩西与神同在 三四1～35
伍 | 帐幕的建造 三五1～四十38
 | 一 | 制作帐幕及其器具和祭司的衣服 三五1～三九31
 |  | 1 | 论到安息日的话 三五1～3
 |  | 2 | 奉献材料并豫备工人 三五4～三六7
 |  | 3 | 帐幕的幕幔、盖和顶盖 三六8～19
 |  | 4 | 帐幕的竖板 三六20～34
 |  | 5 | 帐幕内的幔子 三六35～36
 |  | 6 | 帐幕的门帘 三六37～38
 |  | 7 | 约柜 三七1～9
 |  | 8 | 陈设饼的桌子 三七10～16
 |  | 9 | 金灯台 三七17～24
 |  | 10 | 香坛 三七25～28
 |  | 11 | 圣膏油和纯净的香 三七29
 |  | 12 | 燔祭坛 三八1～7
 |  | 13 | 铜洗濯盆 三八8
 |  | 14 | 帐幕的外院子 三八9～20
 |  | 15 | 数点奉献的材料 三八21～31
 |  | 16 | 为祭司制作衣服 三九1～31
 | 二 | 所作帐幕的工送到摩西那里，由他查看并祝福 三九32～43
 | 三 | 帐幕的建立 四十1～38
 |  | 1 | 耶和华吩咐摩西立起帐幕 1～16
 |  | 2 | 立起帐幕 17～33
 |  | 3 | 耶和华的荣光充满帐幕 34～35
 |  | 4 | 与神的居所一同行动 36～38


圣经恢复本─利未记纲目

利未记纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

壹 | 献祭的条例 一1～七38
 | 一 | 燔祭 一1～17
 | 二 | 素祭 二1～16
 | 三 | 平安祭 三1～17
 | 四 | 赎罪祭 四1～35
 | 五 | 赎愆祭 五1～六7
 | 六 | 燔祭的条例 六8～13
 | 七 | 素祭的条例 六14～23
 | 八 | 赎罪祭的条例 六24～30
 | 九 | 赎愆祭的条例 七1～10
 | 十 | 平安祭的条例 七11～38
贰 | 事奉的条例 八1～十20
 | 一 | 亚伦和他儿子们承接圣职 八1～36
 | 二 | 亚伦和他儿子们祭司事奉的引进 九1～21
 | 三 | 祭司事奉的结果 九22～24
 | 四 | 祭司的功课和规条 十1～20
 |  | 1 | 从拿答和亚比户所学的功课 1～11
 |  | 2 | 祭司的规条 12～20
参 | 生活的条例 十一1～二二33
 | 一 | 饮食上的分别与禁戒死亡 十一1～47
 | 二 | 人类生产的不洁 十二1～8
 | 三 | 从人里面发出的不洁（痲疯） 十三1～59
 | 四 | 患痲疯者得洁净 十四1～32
 | 五 | 房屋里的痲疯 十四33～57
 | 六 | 身上的漏症得洁净 十五1～33
 | 七 | 遮罪 十六1～34
 | 八 | 顾到祭牲和血 十七1～16
 | 九 | 圣别子民的圣别生活 十八1～二十27
 | 十 | 为着祭司职任的圣别生活 二一1～15
 | 十一 | 不彀格尽祭司职任者 二一16～24
 | 十二 | 享受圣物时该有的圣别 二二1～16
 | 十三 | 为还愿并甘心献之供物蒙悦纳的路 二二17～33
肆 | 节期的条例 二三1～44
 | 一 | 每周的节期－安息日 1～3
 | 二 | 每年的节期 4～44
 |  | 1 | 逾越节 4～5
 |  | 2 | 无酵节 6～8
 |  | 3 | 初熟节 9～14
 |  | 4 | 五旬节 15～22
 |  | 5 | 吹角节 23～25
 |  | 6 | 遮罪节 26～32
 |  | 7 | 住棚节 33～44
伍 | 其他条例与警告 二四1～二七34
 | 一 | 灯台与陈设饼的安排 二四1～9
 | 二 | 亵渎圣名者受到死的审判 二四10～23
 | 三 | 享安息之年 二五1～55
 |  | 1 | 安息年 1～7
 |  | 2 | 禧年（五旬年） 8～17
 |  | 3 | 关于享安息之年的规条 18～55
 | 四 | 警告的话 二六1～46
 |  | 1 | 不可制作偶像，要守神的安息日，要敬畏神的圣所 1～2
 |  | 2 | 顺从者所蒙的福 3～13
 |  | 3 | 不顺从者所受的惩治 14～39
 |  | 4 | 百姓被掳时的悔改与神的记念 40～46
 | 五 | 许愿奉献 二七1～34
 |  | 1 | 把人奉献给神 1～8
 |  | 2 | 把牲畜奉献给神 9～13
 |  | 3 | 奉献房屋 14～15
 |  | 4 | 奉献田地 16～25
 |  | 5 | 奉献的条例 26～34


圣经恢复本─民数记纲目

民数记纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

壹 | 成军 一1～九14
 | 一 | 数点 一1～54
 |  | 1 | 按他们的家族、首领，照他们的年龄 1～46
 |  | 2 | 利未人未被数点在军队中 47～54
 | 二 | 部署安营 二1～34
 | 三 | 圣别的事奉 三1～四49
 | 四 | 对付玷污 五1～31
 |  | 1 | 团体的对付 1～4
 |  | 2 | 个人的对付 5～10
 |  | 3 | 对付丈夫所疑忌的妻子 11～31
 | 五 | 成为圣别－作拿细耳人 六1～21
 | 六 | 蒙神赐福 六22～27
 | 七 | 十二支派为着敬拜神所献的供物 七1～89
 | 八 | 点灯 八1～4
 | 九 | 献上利未人（服事祭司职任的人） 八5～26
 |  | 1 | 先洁净他们 5～8
 |  | 2 | 将他们呈献给神 9～22
 |  | 3 | 利未人事奉的年龄 23～26
 | 十 | 守逾越节 九1～14
贰 | 行程 九15～二十29，二一4～20，三三1～49
 | 一 | 引导 九15～十10
 |  | 1 | 藉云彩 九15～23
 |  | 2 | 藉两枝号 十1～10
 | 二 | 起行 十11～36
 |  | 1 | 云彩的引导 11～13
 |  | 2 | 起行的次序 14～28
 |  | 3 | 信靠人 29～32
 |  | 4 | 约柜的引领 33～36
 | 三 | 失败 十一1～十四45
 |  | 1 | 发怨言 十一1～3
 |  | 2 | 起贪欲 十一4～35
 |  | 3 | 毁谤 十二1～16
 |  | 4 | 不信神 十三1～十四38
 |  |  | a | 神吩咐摩西打发十二个人窥探迦南地 十三1～20
 |  |  | b | 十二个人上去窥探那地 十三21～24
 |  |  | c | 十二个人回来 十三25～十四10
 |  |  | d | 神憎恶以色列百姓 十四11～38
 |  | 5 | 违背神的话 十四39～45
 | 四 | 典章 十五1～41
 |  | 1 | 关于供物 1～31
 |  | 2 | 关于干犯安息日 32～36
 |  | 3 | 关于百姓的穿着 37～41
 | 五 | 背叛－更严重的失败 十六1～十七13
 |  | 1 | 背叛的因由与摩西的反应 十六1～18
 |  | 2 | 神的审判 十六19～50
 |  | 3 | 神的表白 十七1～13
 | 六 | 利未人的事奉与亚伦的祭司职任，以及他们的赏赐 十八1～32
 |  | 1 | 利未人的事奉与亚伦的祭司职任 1～7
 |  | 2 | 赏赐 8～32
 |  |  | a | 给作祭司的亚伦和他的子孙 8～20
 |  |  | b | 给在会幕中服事的利未人 21～32
 | 七 | 除污秽的水 十九1～22
 | 八 | 进一步的失败 二十1～13，23～29，二一4～9
 |  | 1 | 米利暗失败的结果 二十1
 |  | 2 | 为水争闹 二十2～13
 | 九 | 继续前行 二十14～22，二一10～20
 |  | 1 | 从加低斯到何珥山 二十14～22
 |  | （八 进一步的失败－续）
 |  | 3 | 亚伦失败的结果 二十23～29
参 | 争战 二一1～3，二一21～三二42，三三50～三六13
 | 一 | 战胜亚拉得王 二一1～3
 | （贰 行程－续）
 |  | （八 进一步的失败－续）
 |  | 4 | 毁谤神和摩西 二一4～9
 |  | （九 继续前行－续）
 |  | 2 | 到了毗斯迦山顶 二一10～20
 | （参 争战－续）
 | 二 | 战胜亚摩利人的王西宏 二一21～32
 | 三 | 战胜巴珊王噩 二一33～35
 | 四 | 巴勒和巴兰的扰害 二二1～二五18
 |  | 1 | 巴勒的恶意 二二1～40
 |  | 2 | 巴兰用诗歌说豫言 二二41～二四25
 |  |  | a | 第一歌 二二41～二三12
 |  |  | b | 第二歌 二三13～26
 |  |  | c | 第三歌 二三27～二四13
 |  |  | d | 第四歌 二四14～25
 |  | 3 | 以色列堕入淫乱与拜偶像 二五1～18
 | 五 | 重新数点百姓 二六1～65
 | 六 | 判断女子承受土地的律例 二七1～11
 |  | 1 | 西罗非哈女儿的请求 1～4
 |  | 2 | 神判断的律例 5～11
 | 七 | 摩西的死以及他的继承人 二七12～23
 |  | 1 | 摩西的死（摩西失败的结果） 12～14
 |  | 2 | 摩西的继承人 15～23
 | 八 | 律例 二八1～三十16
 |  | 1 | 关于供物 二八1～二九40
 |  |  | a | 给神作怡爽香气的火祭 二八1～2
 |  |  | b | 每日常献的燔祭 二八3～8
 |  |  | c | 每安息日的燔祭 二八9～10
 |  |  | d | 每月朔的燔祭 二八11～15
 |  |  | e | 逾越节之后的燔祭 二八16～25
 |  |  | f | 七七节的燔祭 二八26～31
 |  |  | g | 吹角日的燔祭 二九1～6
 |  |  | h | 遮罪日的燔祭 二九7～11
 |  |  | i | 住棚节的燔祭 二九12～38
 |  |  | j | 每日、每安息日、每月朔、并每年节期所献的一切祭 二九39～40
 |  | 2 | 关于许愿 三十1～16
 | 九 | 战胜米甸人 三一1～54
 |  | 1 | 耶和华吩咐要在米甸人身上报以色列人的仇 1～2
 |  | 2 | 摩西的战略 3～6
 |  | 3 | 以色列人胜过米甸人 7～12
 |  | 4 | 炼净并洁净所掳的和所掠的 13～24
 |  | 5 | 分配所夺来的人畜 25～47
 |  | 6 | 军长向耶和华献礼物 48～54
 | 十 | 豫先安排美地的分配 三二1～42，三三50～三六13
 |  | 1 | 关于约但河东之地 三二1～42
 |  |  | a | 流便和迦得二支派的请求 1～5
 |  |  | b | 摩西的责备和警戒 6～15
 |  |  | c | 二支派的许诺 16～19
 |  |  | d | 摩西的允许 20～42
 | （贰 行程－续）
 | 十 | 行程的站口 三三1～49
 | （参 争战－续）
 |  | 十 （豫先安排美地的分配－续）
 |  | 2 | 承受美地的律例 三三50～56
 |  | 3 | 美地的境界和分配美地的人 三四1～29
 |  |  | a | 美地的境界 1～15
 |  |  | b | 分配美地的人 16～29
 |  | 4 | 给利未人的城和庇护城 三五1～34
 |  |  | a | 给利未人的城 1～8
 |  |  | b | 庇护城 9～34
 |  | 5 | 关于以色列中女子承受美地进一步的律例 三六1～13


圣经恢复本─申命记纲目

申命记纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

壹 | 往事的追述 一1～四43
 | 一 | 从神的山到圣地入口的行程 一1～4
 | 二 | 神嘱咐以色列人进入美地 一5～8
 | 三 | 选派职任 一9～18
 | 四 | 在加低斯巴尼亚的失败 一19～46
 | 五 | 从加低斯巴尼亚到渡过撒烈溪的飘流 二1～23
 | 六 | 击败西宏王和噩王，并得了他们在约但河东之地 二24～三22
 | 七 | 摩西被禁止进入美地，约书亚被指派带领百姓进入美地 三23～29
 | 八 | 摩西对以色列人诚恳的劝告 四1～40
 | 九 | 摩西在约但河东分出三座庇护城 四41～43
贰 | 律法的重申 四44～二六19
 | 一 | 重申十条诫命 四44～五31
 | 二 | 一般的劝戒和警告 五32～十三18
 |  | 1 | 要遵守神的诫命、律例和典章 五32～六3
 |  | 2 | 要爱耶和华他们的神，持守、教导并书写祂的话 六4～9
 |  | 3 | 要记念耶和华，敬畏祂，事奉祂，不可随从别神 六10～15
 |  | 4 | 不可试探耶和华他们的神，要留意遵守祂的诫命、法度和律例，行耶和华所看为正、看为善的事 六16～19
 |  | 5 | 告诉他们的儿子关于法度、律例和典章的意义 六20～25
 |  | 6 | 对付周围的列国 七1～8
 |  | 7 | 认识耶和华他们的神 七9～15
 |  | 8 | 不要惧怕列国，要记住耶和华他们的神所作的和必要作的 七16～26
 |  | 9 | 要记住耶和华为什么在旷野苦炼并试验他们 八1～5
 |  | 10 | 要遵守耶和华他们神的诫命，好被带进美地 八6～10
 |  | 11 | 不可忘记耶和华他们的神，不守祂的诫命、典章和律例 八11～20
 |  | 12 | 要知道耶和华他们的神必在他们面前赶出列国的民，不是因他们心里正直，乃是因那些国民的恶 九1～7
 |  | 13 | 摩西重申以色列人在神的山背叛的史实 九8～十11
 |  | 14 | 摩西嘱咐以色列人九件事 十12～22
 |  | 15 | 要爱耶和华他们的神，见证祂所行的 十一1～7
 |  | 16 | 以色列人若遵守摩西劝戒和警告的话，就必蒙福 十一8～25
 |  | 17 | 摩西将祝福与咒诅陈明在以色列人面前 十一26～32
 |  | 18 | 摩西嘱咐以色列人关于敬拜神的方式 十二1～32
 |  | 19 | 摩西嘱咐以色列人关于背道的事 十三1～18
 | 三 | 重申一般的律例和典章 十四1～二六19
 |  | 1 | 关于他们是耶和华自己的珍宝 十四1～2
 |  | 2 | 关于圣别的饮食 十四3～21
 |  | 3 | 关于敬拜神 十四22～27，十五19～23，十六1～17，21～22，十七1～7，二三21～23，二六1～11
 |  |  | a | 藉着献上牲口和出产的十分之一 十四22～27
 |  | 4 | 关于帮助缺乏的人 十四28～十五18，二三15～16，19～20，二四6，10～15，17～22，二六12～15
 |  |  | a | 每逢三年的末了，要以十分之一帮助人 十四28～29，二六12～15
 |  |  | b | 每逢七年的末了，要施行豁免 十五1～6
 |  |  | c | 借给穷乏的弟兄 十五7～11
 |  |  | d | 让希伯来奴仆或婢女自由离去 十五12～18
 |  |  | （3 关于敬拜神－续）
 |  |  | b | 藉着献上牛群羊群中公的头生的 十五19～23
 |  |  | c | 藉着守每年三个主要的节期－除酵节、七七节、住棚节 十六1～17
 |  | 5 | 关于百姓中间的管理 十六18～20，十七8～20，十九15～21，二一1～9，18～23，二二13～30，二四1～4，7，16，二五1～3，5～16
 |  |  | a | 设立审判官和官长 十六18～20
 |  |  | （3 关于敬拜神－续）
 |  |  | d | 藉着不与拜偶像有搀杂 十六21～22
 |  |  | e | 藉着不将有残疾的献给耶和华 十七1
 |  |  | f | 藉着用石头打死违背神约去事奉别神者 十七2～7
 |  |  | （5 关于百姓中间的管理－续）
 |  |  | b | 对难断之诉讼的审断 十七8～13
 |  |  | c | 立王治理百姓 十七14～20
 |  | 6 | 关于祭司利未人和利未全支派的供应 十八1～8
 |  | 7 | 关于禁止交鬼或过阴 十八9～14
 |  | 8 | 关于耶和华神为以色列人兴起一位像摩西的申言者（要来的基督） 十八15～19
 |  | 9 | 关于假申言者 十八20～22
 |  | 10 | 关于分出庇护城 十九1～13
 |  | 11 | 关于挪移邻舍的地界 十九14
 |  |  | （5 关于百姓中间的管理－续）
 |  |  | d | 对罪孽或罪的审断 十九15～21
 |  | 12 | 关于以色列人出去与仇敌争战 二十1～20
 |  |  | （5 关于百姓中间的管理－续）
 |  |  | e | 对有人杀了人，被杀者给发现倒在美地田野之事的审断 二一1～9
 |  | 13 | 关于在被掳的人中，娶美貌女子为妻 二一10～14
 |  | 14 | 关于长子的名分 二一15～17
 |  |  | （5 关于百姓中间的管理－续）
 |  |  | f | 对顽梗悖逆儿子的审断 二一18～21
 |  |  | g | 将犯罪的人挂在木头上 二一22～23
 |  | 15 | 关于顾到别人的权益 二二1～4，8
 |  | 16 | 关于任何种的搀杂 二二5，9～12
 |  | 17 | 宽待生产的动物 二二6～7，二五4
 |  | 15 | 关于顾到别人的权益（续） 二二8
 |  | 16 | 关于任何种的搀杂（续） 二二9～12
 |  |  | （5 关于百姓中间的管理－续）
 |  |  | h | 对与婚姻有关之事的审断 二二13～30
 |  | 18 | 关于丧失入耶和华之会的权利 二三1～8
 |  | 19 | 关于保持营中的洁净 二三9～14
 |  |  | （4 关于帮助缺乏的人－续）
 |  |  | e | 照顾逃跑的奴仆 二三15～16
 |  | 20 | 关于妓女和娈童 二三17～18
 |  |  | （4 关于帮助缺乏的人－续）
 |  |  | f | 不可向弟兄取利息 二三19～20
 |  |  | （3 关于敬拜神－续）
 |  |  | g | 藉着向耶和华谨守所许的愿 二三21～23
 |  |  | 21 关于邻舍的出产 二三24～25
 |  |  | （5 关于百姓中间的管理－续）
 |  |  | i | 关于休妻的审断 二四1～4
 |  | 22 | 关于新娶妻的人 二四5
 |  |  | （4 关于帮助缺乏的人－续）
 |  |  | g | 不可拿人的磨或上磨石作抵押 二四6
 |  |  | （5 关于百姓中间的管理－续）
 |  |  | j | 对拐带的审断 二四7
 |  | 23 | 关于痲疯的灾病 二四8～9
 |  |  | （4 关于帮助缺乏的人－续）
 |  |  | h | 关于向借贷的人拿抵押 二四10～13
 |  |  | i | 关于给穷乏雇工的工价 二四14～15
 |  |  | （5 关于百姓中间的管理－续）
 |  |  | k | 对父与子的审断 二四16
 |  |  | （4 关于帮助缺乏的人－续）
 |  |  | j | 记念寄居的与孤儿寡妇的需要 二四17～22
 |  |  | （5 关于百姓中间的管理－续）
 |  | l | 对带到以色列人面前之争讼的审断 二五1～3
 |  | 17 | 宽待生产的动物（续） 二五4
 |  |  | （5 关于百姓中间的管理－续）
 |  |  | m | 对不愿替死去之兄弟尽丈夫本分者的审断 二五5～10
 |  |  | n | 对妻子不道德的帮助丈夫争斗的审断 二五11～12
 |  |  | o | 关于法码和量器 二五13～16
 |  | 24 | 不可忘记将亚玛力人的名号涂抹 二五17～19
 |  |  | （3 关于敬拜神－续）
 |  |  | h | 藉着进去得了美地为业之后，将美地各种初熟的出产，取些献上 二六1～11
 |  |  | （4 关于帮助缺乏的人－续）
 |  |  | a | 每逢三年的末了，要以十分之一帮助人（续）二六12～15
 |  | 25 | 结语 二六16～19
参 | 警告 二七1～二八68
 | 一 | 摩西和以色列的众长老，吩咐百姓要遵守一切的诫命，并要在美地宣告咒诅 二七1～26
 | 二 | 他们若留意听从耶和华的话，遵行祂的诫命，所赐的福必赶上他们 二八1～14
 | 三 | 他们若不听从耶和华的话，不遵行祂的诫命，所加给的咒诅必赶上他们 二八15～68
肆 | 立约 二九1～三十20
 | 一 | 引言 二九1～17
 |  | 1 | 根据已过的经历 1～8，16～17
 |  | 2 | 立约的对象和目的 9～15
 |  | 1 | 根据已过的经历（续） 16～17
 | 二 | 约的内容 二九18～三十10
 | 三 | 结语 三十11～20
伍 | 最终的劝戒与嘱咐 三一1～29
 | 一 | 摩西对百姓的劝戒 1～6
 | 二 | 摩西对约书亚的劝戒 7～8
 | 三 | 摩西对祭司利未子孙和以色列众长老的劝戒 9～13
 | 四 | 耶和华吩咐摩西写一首歌 14～23
 | 五 | 摩西将话写完，并嘱咐利未人和以色列众长老 24～29
陆 | 摩西的歌 三一30～三二47
 | 一 | 歌的内容 三一30～三二43
 | 二 | 摩西和约书亚告诉百姓的话 三二44～47
柒 | 摩西的死以及他的继承者 三二48～52，三四1～12
 | 一 | 摩西的死 三二48～52，三四1～8
捌 | 摩西的祝福 三三1～29
 | 一 | 引言 1～5
 | 二 | 祝福 6～25
 | 三 | 结语 26～29
 | （柒 摩西的死以及他的继承者－续）
 | 一 | 摩西的死（续） 三四1～8
 | 二 | 摩西的继承者 三四9～12


圣经恢复本─约书亚记纲目

约书亚记纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

壹 | 进入美地 一1～五15
 | 一 | 神的任命 一1～18
 |  | 1 | 神对约书亚的吩咐、应许和鼓励 1～9
 |  | 2 | 约书亚吩咐百姓 10～15
 |  | 3 | 百姓对约书亚的回答 16～18
 | 二 | 窥探那地 二1～24
 |  | 1 | 约书亚打发两个探子 1上
 |  | 2 | 耶和华豫备妓女喇合 1下～22
 |  | 3 | 两个探子回来并报告 23～24
 | 三 | 过约但河 三1～四24
 | 四 | 攻击前的豫备 五1～15
 |  | 1 | 亚摩利人和迦南人诸王的反应 1
 |  | 2 | 新以色列人受割礼 2～9
 |  | 3 | 守逾越节 10
 |  | 4 | 吃应许之地的出产 11～12
 |  | 5 | 约书亚所看见的异象 13～15
贰 | 据有美地 六1～十二24
 | 一 | 耶利哥的毁灭 六1～27
 | 二 | 艾城的毁灭 七1～八35
 |  | 1 | 在艾城的失败 七1～26
 |  | 2 | 胜过艾城 八1～29
 |  | 3 | 约书亚抄写律法，并向以色列人宣读律法 八30～35
 | 三 | 基遍人得拯救 九1～27
 | 四 | 约但河西山地、低陆、并沿着大海一带，其余一切列国的毁灭 十1～十二24
 |  | 1 | 毁灭耶路撒冷、希伯仑、耶末、拉吉和伊矶伦 十1～27
 |  | 2 | 毁灭在约但河西山地、低陆三十一国的三十一个王，并毁灭约但河东西宏王管辖的希实本，以及噩王管辖的巴珊 十28～十二24
参 | 拈阄分配美地 十三1～二二34
 | 一 | 有待取得为业之地 十三1～7
 | 二 | 约但河东之地已由摩西分给两个半支派 十三8～十四3上
 | 三 | 利未支派没有分得土地 十四3下～5
 | 四 | 犹大支派分得之地 十四6～十五63
 | 五 | 约瑟支派分得之地 十六1～十七18
 |  | 1 | 从耶利哥到伯特利，又到海为止 十六1～4
 |  | 2 | 约瑟次子以法莲子孙分得之地 十六5～10
 |  | 3 | 约瑟长子玛拿西分得之地 十七1～18
 | 六 | 其余七个支派分得之地 十八1～十九51
 |  | 1 | 约书亚豫备将地拈阄分给七个支派 十八1～10
 |  | 2 | 便雅悯支派分得之地 十八11～28
 |  | 3 | 西缅支派分得之地 十九1～9
 |  | 4 | 西布伦支派分得之地 十九10～16
 |  | 5 | 以萨迦支派分得之地 十九17～23
 |  | 6 | 亚设支派分得之地 十九24～31
 |  | 7 | 拿弗他利支派分得之地 十九32～39
 |  | 8 | 但支派分得之地 十九40～48
 |  | 9 | 约书亚所得的地业 十九49～50
 | 七 | 庇护城 二十1～9
 |  | 1 | 为无意中误杀人者设立的 1～6
 |  | 2 | 三座在约但河西的迦南 7
 |  | 3 | 三座在约但河东的境内 8～9
 | 八 | 利未人所分得的城和属城的郊野 二一1～42
 |  | 1 | 是他们在示罗所求而拈阄分给他们的 1～7
 |  | 2 | 亚伦的子孙，哥辖人的一个家族所得的 8～19
 |  | 3 | 哥辖其余的子孙所得的 20～26
 |  | 4 | 革顺的子孙所得的 27～33
 |  | 5 | 米拉利的子孙所得的 34～40
 | 九 | 应验了耶和华向以色列列祖的应许 二一43～45
 | 十 | 流便、迦得、和玛拿西半支派回到他们在约但河东的地去 二二1～34
肆 | 约书亚离世 二三1～二四33
 | 一 | 约书亚对以色列的长老、首领、审判官、并官长离别的话 二三1～16
 | 二 | 约书亚对以色列众支派，同他们的长老、首领、审判官、并官长离别的话 二四1～33


圣经恢复本─士师记纲目

士师记纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

壹 | 以色列信靠神 一1～二5
 | 一 | 犹大的放胆与得胜 一1～21
 | 二 | 约瑟家上去攻打伯特利，耶和华与他们同在，他们用刀击杀了城中的民 一22～26
 | 三 | 一些缺点 一27～36
 | 四 | 耶和华使者（就是基督作为旧约里行动的耶和华，照顾以色列人）的劝戒 二1～5
贰 | 以色列离弃神（包括他们的战败、悔改、以及神的拯救） 二6～十六31
 | 一 | 以色列离弃神的原因 二6～10
 | 二 | 以色列离弃神之惨痛历史的循环 二 11～20
 | 三 | 耶和华试验以色列人 二21～三6
 | 四 | 第一次循环，藉着俄陀聂 三7～11上
 | 五 | 第二次循环，藉着以笏和珊迦 三11下～31
 | 六 | 第三次循环，藉着底波拉 四1～五31
 |  | （底波拉和巴拉的歌 五1～31上）
 | 七 | 第四次循环，藉着基甸 六1～八32
 | 八 | 第五次循环，藉着亚比米勒、陀拉和睚珥八33～十5
 | 九 | 第六次循环，藉着耶弗他、以比赞、以伦和押顿 十6～十二15
 | 十 | 第七次循环，藉着参孙 十三1～十六31
参 | 以色列渐渐败坏 十七1～二一25
 | 一 | 在敬拜的事上可憎的混乱 十七1～十八31
 | 二 | 在道德上淫乱的败坏 十九1～30
 |  | 1 | 败坏的事 1～26
 |  | 2 | 这败坏的事传遍以色列四境 27～30
 | 三 | 在支派之间可怕的杀戮 二十1～二一25


圣经恢复本─路得记纲目

路得记纲目 ＜上一卷　下一卷＞

1 2 3 4

壹 | 以利米勒偏离神经纶中的安息 一1～2
贰 | 拿俄米归回神经纶中的安息 一3～7，19～22
参 | 路得拣选她的目标 一8～18
贰 | 拿俄米归回神经纶中的安息（续） 一19～22
肆 | 路得使用她的权利 二1～23
伍 | 路得寻找她的安息 三1～18
陆 | 路得得着神经纶的赏赐 四1～22


圣经恢复本─撒母耳记上纲目

撒母耳记上纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

壹 | 撒母耳的历史 撒上一1～八22
 | 一 | 他的出身与出生 一1～20
 | 二 | 他的幼年 一21～二11
 | 三 | 他与陈腐衰微之亚伦祭司职分的关系 二12～七17
 |  | 1 | 看到堕落之亚伦祭司职分的败落 二12～26
 |  | 2 | 看见神对以利家严厉的审判 二27～三21
 |  | 3 | 知道在堕落腐败之亚伦祭司职分的迷信下，神约柜的不幸 四1～七2
 |  | 4 | 作祭司事奉，并作士师治理以色列 七3～17
 | 四 | 撒母耳职事的结束 八1～22
贰 | 扫罗的历史 撒上九1～十五35
 | 一 | 他的出身 九1～2
 | 二 | 神膏扫罗作王 九3～十27
 | 三 | 扫罗征服亚扪人 十一1～13
 | 四 | 撒母耳重新题醒以色列人 十一14～十二25
 | 五 | 扫罗征服非利士人 十三1～十四52
 | 六 | 扫罗在征服亚玛力人的事上不顺从 十五1～35
参 | 大卫的历史 撒上十六1～撒下二四25
 | 一 | 神所豫备，合乎神心的人 撒上十六1～撒下一27
 |  | 1 | 蒙神拣选 十六1～10
 |  | 2 | 在卑微中受神训练 十六11
 |  | 3 | 受膏 十六12～23
 |  | 4 | 在信靠神击败歌利亚的事上受试验并蒙称许 十七1～58
 |  | 5 | 受扫罗逼迫试验 撒上十八1～撒下一27
 |  |  | a | 约拿单对大卫的爱 十八1～5
 |  |  | b | 扫罗嫉妒大卫 十八6～9
 |  |  | c | 扫罗设计杀大卫 十八10～二十42
 |  |  | d | 大卫得祭司亚希米勒供给陈设圣饼和歌利亚的刀 二一1～9
 |  |  | e | 大卫躲避扫罗，逃到迦特王亚吉那里 二一10～15
 |  |  | f | 大卫住在亚杜兰洞、摩押的米斯巴、和犹大的哈列树林里 二二1～5
 |  |  | g | 扫罗因大卫的缘故，杀祭司亚希米勒和他全家 二二6～23
 |  |  | h | 大卫击败非利士人，住在基伊拉 二三1～12
 |  |  | i | 大卫留在西弗旷野 二三13～28
 |  |  | j | 大卫住在隐基底的山寨里 二三29～二四2
 |  |  | k | 扫罗落在大卫手里，大卫却不杀他 二四3～22
 |  |  | l | 撒母耳死了 二五1上
 |  |  | m | 大卫对付拿八和亚比该 二五1下～44
 |  |  | n | 耶和华将扫罗交在大卫手中，但大卫不杀他 二六1～25
 |  |  | o | 大卫逃往非利士人之地，住在那里 二七1～二八2
 |  |  | p | 撒母耳豫告扫罗悲惨的结局 二八3～25
 |  |  | q | 大卫在神的主宰下，被阻止加入非利士人的军队去攻击以色列 二九1～11
 |  |  | r | 大卫征服亚玛力人，掳掠了他们所掳掠的 三十1～31
 |  |  | s | 扫罗的结局 三一1～13


圣经恢复本─撒母耳记下纲目

撒母耳记下纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

 |  | t | 大卫的反应 一1～27
二 | 为百姓所加冠，作神在地上之国的王 二1～二四25
 | 1 | 为百姓所加冠 二1～五25
 |  | a | 为犹大支派所加冠 二1～四12
 |  | b | 为其余的众支派所加冠 五1～5
 |  | c | 为着神百姓以色列的缘故，被神坚立作王，他的国得着高举 五6～25
 | 2 | 大卫顾到神在地上的居所 六1～七29
 |  | a | 照顾神约柜的居所 六1～23
 |  | b | 要为神建殿 七1～29
 | 3 | 大卫征服他的仇敌，坚固他的国 八1～十19
 |  | a | 大卫征服非利士人、摩押人、琐巴人、亚兰人和以东人 八1～14
 |  | b | 大卫作王，施行公理和公义 八15～18
 |  | c | 大卫恩待约拿单的儿子米非波设 九1～13
 |  | d | 大卫征服亚扪人和亚兰人 十1～19
 | 4 | 大卫放纵的罪 十一1～27
 | 5 | 神惩治的定罪 十二1～15上
 | 6 | 神对大卫惩治的审判 十二15下～二十26
 |  | a | 从乌利亚妻子所生孩子的死 十二15下～23
 |  | b | 所罗门的出生 十二24～25
 |  | c | 大卫征服亚扪人 十二26～31
 |  | d | 大卫的儿子暗嫩与他妹妹他玛的乱伦十三1～22
 |  | e | 大卫的儿子押沙龙杀暗嫩 十三23～39
 |  | f | 约押设计使押沙龙回来 十四1～24
 |  | g | 押沙龙的俊美和他的儿女 十四25～27
 |  | h | 押沙龙要见他父亲大卫的面 十四28～33
 |  | i | 押沙龙的反叛 十五1～十九8上
 |  | j | 押沙龙反叛失败后，大卫的国得平定 十九8下～43
 |  | k | 示巴的背叛 二十1～22
 |  | l | 大卫的国重新建立 二十23～26
 | 7 | 大卫王位的末期 二一1～二四25
 |  | a | 大卫为百姓处理饥荒的事 二一1～14
 |  | b | 大卫征服非利士人 二一15～22
 |  | c | 大卫作歌感谢赞美神 二二1～51
 |  | d | 大卫末了的话 二三1～7
 |  | e | 大卫的勇士 二三8～39
 |  | f | 大卫最后的罪 二四1～25


圣经恢复本─列王纪上纲目

列王纪上纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

壹 | 大卫的晚年和去世 王上一1～二11
 | 一 | 老迈衰萎 一1～4
 | 二 | 立所罗门为王位继承人 一5～53
 | 三 | 临终嘱咐他的儿子所罗门，就是大卫王位的继承人 二1～9
 | 四 | 他地上的生命终止 二10～11
贰 | 列王的掌权 王上二12～王下二五30
 | 一 | 所罗门作王 王上二12～十一43上
 |  | 1 | 了结背叛的因素，以坚立他的国 二12～46
 |  | 2 | 娶埃及王女儿为妻 三1
 |  | 3 | 寻求神 三2～4
 |  | 4 | 寻求智慧 三5～15
 |  | 5 | 判断两个妓女争执的案件 三16～28
 |  | 6 | 他管理之行政的组织 四1～19
 |  | 7 | 他在神丰厚祝福下的兴盛 四20～五18
 |  | 8 | 建造神的殿和所罗门自己的宫室 六1～八66
 |  |  | a | 殿 六1～38
 |  |  | b | 建造宫室与神的居所相关联 七1～12
 |  |  | c | 户兰－所罗门的工匠 七13～14
 |  |  | d | 两根铜柱 七15～22
 |  |  | e | 铜海和十个铜盆 七23～40上
 |  |  | f | 户兰为所罗门所作的工 七40下～47
 |  |  | g | 殿的器具 七48～51
 |  |  | h | 献殿 八1～66
 |  |  |  | (一) | 帐幕与殿合并 1～11
 |  |  |  | (二) | 所罗门对百姓的祝福和宣告 12～21
 |  |  |  | (三) | 所罗门的祷告 22～53
 |  |  |  | (四) | 所罗门给百姓进一步的祝福 54～61
 |  |  |  | (五) | 所罗门和众民向神献上大量的祭牲 62～64
 |  |  |  | (六) | 所罗门和他的民守节十四日 65～66
 |  | 9 | 所罗门在列国中荣耀的巅峰 九1～十29
 |  |  | a | 耶和华悦纳所罗门的祷告，并应许坚立他的国位，直到永远 九1～9
 |  |  | b | 所罗门与希兰结盟 九10～14
 |  |  | c | 所罗门又建造许多城 九15～24
 |  |  | d | 所罗门每年三次献祭 九25
 |  |  | e | 所罗门得希兰帮助，建立船队 九26～28
 |  |  | f | 示巴女王来向所罗门致敬并听他智慧的话 十1～10，13
 |  |  | g | 希兰的船队为神的殿和所罗门的宫室运来宝贵材料 十11～12
 |  |  | f | 示巴女王来向所罗门致敬并听他智慧的话（续） 十13
 |  |  | h | 所罗门因列国诸王的进贡和商贾的税赋而致富 十14～25，27
 |  |  | i | 购建战车和马兵作为防卫 十26，28～29
 |  |  | h | 所罗门因列国诸王的进贡和商贾的税赋而致富（续） 十27
 |  |  | i | 购建战车和马兵作为防卫（续） 十28～29
 |  | 10 | 以色列历史的悲剧 十一1～43上
 |  |  | a | 所罗门的堕落 1～8
 |  |  | b | 神的惩治 9～40
 |  |  |  | (一) | 神向所罗门发怒，定意要将他的国撕去，赐给他的臣仆（以色列国的分裂） 9～13
 |  |  |  | (二) | 神惩治的行动 14～40
 |  |  | c | 所罗门作全以色列的王四十年后崩逝 41～43上
 | 二 | 罗波安作犹大王，耶罗波安作以色列王 王上十一43下～十四31上
 |  | 1 | 罗波安接续所罗门作王 十一43下
 |  | 2 | 罗波安遭受国度的分裂，失去十个支派 十二1～24
 |  | 3 | 耶罗波安的背道 十二25～33
 |  | 4 | 神对耶罗波安在伯特利所造之坛的审判 十三1～32
 |  | 5 | 耶罗波安进一步的背道 十三33～34
 |  | 6 | 亚希雅豫言耶罗波安悲惨的结局 十四1～18
 |  | 7 | 耶罗波安作以色列十个支派的王，他的性命因神严厉的刑罚而结束 十四19～20
 |  | 8 | 罗波安登基作犹大王 十四21～24
 |  | 9 | 罗波安被埃及王击败、抢夺 十四25～28
 |  | 10 | 罗波安与耶罗波安时常争战，以及罗波安葬在大卫城 十四29～31上
 | 三 | 亚比央作犹大王 十四31下～十五8上
 | 四 | 亚撒作犹大王 十五8下～24
 | 五 | 拿答作以色列王 十五25～31
 | 六 | 巴沙作以色列王 十五32～十六7
 | 七 | 以拉作以色列王 十六8～14
 | 八 | 心利作以色列王 十六15～20
 | 九 | 暗利作以色列王 十六21～28上
 | 十 | 亚哈作以色列王 十六28下～二二40
 |  | 1 | 登基作以色列王 十六28下～29
 |  | 2 | 行耶和华眼中看为恶的事，比他以前的诸王更甚 十六30～33
 |  | 3 | 他在位的日子，有人重修耶利哥城就受了咒诅，正如所豫言的 十六34
 |  | 4 | 神藉申言者以利亚对付亚哈 十七1～十九9上
 |  |  | a | 使天闭塞不下雨 十七1～24
 |  |  |  | (一) | 神打发以利亚去靠溪水和乌鸦叼来的食物养生 2～7
 |  |  |  | (二) | 神打发以利亚往一个寡妇那里去得供养 8～24
 |  |  |  |  | (1) | 以利亚神奇的用面和油供给那寡妇，而非从她得供养 8～16
 |  |  |  |  | (2) | 以利亚使寡妇死去的儿子活过来 17～24
 |  |  | b | 使天开启降雨 十八1～46
 |  |  |  | (一) | 神打发以利亚去见亚哈 1～2
 |  |  |  | (二) | 亚哈藉着俄巴底来见以利亚 3～16
 |  |  |  | (三) | 迦密山上的试验，证明谁是真神 17～40
 |  |  |  | (四) | 降下大雨 41～46
 |  |  | c | 以利亚受亚哈妻子耶洗别的威吓 十九1～9上
 |  | 5 | 耶和华在以利亚沮丧时给他的托付 十九9下～18
 |  | 6 | 以利亚遇见以利沙，得着他跟随自己，并顶替自己 十九19～21
 |  | 7 | 应付亚兰王便哈达 二十1～43
 |  | 8 | 用不义手段强取拿伯的葡萄园 二一1～29
 |  | 9 | 他可怜的结局 二二1～40
 | 十一 | 约沙法作犹大王 二二41～50
 | 十二 | 亚哈谢作以色列王 王上二二51～王下一18


圣经恢复本─列王纪下纲目

列王纪下纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

十二 | 亚哈谢作以色列王（续） 一1～18
十三 | 以利亚被提 二1～18
十四 | 以利沙恩典的职事 二19～25
 | 1 | 治好耶利哥恶劣的水 19～22
 | 2 | 咒诅讥笑他的童子 23～25
十五 | 约兰作以色列王 三1～27
十六 | 以利沙恩典的职事（续） 四1～六7
 | 1 | 称无为有 四1～17，42～44
 | 2 | 叫死人复活 四18～37
 | 3 | 用面去野瓜的毒 四38～41
 | 1 | 称无为有（续） 四42～44
 | 4 | 医治患痲疯者 五1～27
 | 5 | 用一根木头，使掉在水里的斧头浮上来 六1～7
十七 | 约兰作以色列王（续） 六8～八15
 | 1 | 亚兰王便哈达与以色列人争战 六8～23
 | 2 | 亚兰王便哈达围困撒玛利亚 六24～七20
 | 3 | 以利沙说到神所命定的七年饥荒 八1～6
 | 4 | 以利沙与亚兰王便哈达友好的接触 八7～15
十八 | 约兰作犹大王 八16～24上
十九 | 亚哈谢作犹大王 八24下～29
二十 | 耶户作以色列王 九1～十36
二一 | 亚他利雅作犹大王 十一1～16
二二 | 约阿施作犹大王 十一17～十二21
二三 | 约哈斯作以色列王 十三1～9上
二四 | 约阿施作以色列王 十三9下～25
二五 | 亚玛谢作犹大王 十四1～22
二六 | 耶罗波安作以色列王 十四23～29
二七 | 亚撒利雅（乌西雅）作犹大王 十五1～7
二八 | 撒迦利雅作以色列王 十五8～12
二九 | 沙龙作以色列王 十五13～15
三十 | 米拿现作以色列王 十五16～22上
三一 | 比加辖作以色列王 十五22下～26
三二 | 比加作以色列王 十五27～31
三三 | 约坦作犹大王 十五32～38上
三四 | 亚哈斯作犹大王 十五38下～十六20
三五 | 何细亚作以色列王 十七1～41
三六 | 希西家作犹大王 十八1～二十21上
 | 1 | 希西家的亨通 十八1～8
 | 2 | 亚述犯境 十八9～十九37
 |  | a | 亚述王撒缦以色的犯境 十八9～12
 |  | b | 亚述王西拿基立侮辱且亵渎的攻击与挑衅 十八13～十九37
 | 3 | 耶和华的医治 二十1～11
 | 4 | 希西家的失败 二十12～19
 | 5 | 希西家引水入城及其终局 二十20～21上
三七 | 玛拿西作王 二十21下～二一18上
三八 | 亚们作王 二一18下～26上
三九 | 约西亚作王 二一26下～二三30上
四十 | 约哈斯作王 二三30下～33
四一 | 约雅敬作王 二三34～二四6上
四二 | 约雅斤作王 二四6下～9，二五27～30
四三 | 巴比伦王尼布甲尼撒攻取耶路撒冷 二四10～16
四四 | 西底家作王 二四17～二五21
四五 | 基大利的管理 二五22～26
四二 | 约雅斤作王（续） 二五27～30


圣经恢复本─历代志上纲目

历代志上纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

壹 | 从亚当到以色列十二支派的家谱 代上一1～九44
 | 一 | 从亚当到亚伯拉罕的家谱 一1～27
 | 二 | 亚伯拉罕的家谱 一28～34
 | 三 | 以扫的家谱 一35～54
 | 四 | 以色列的家谱 二1～九44
 |  | 1 | 以色列的众子 二1～2
 |  | 2 | 犹大的家谱 二3～四23
 |  | 3 | 西缅的家谱 四24～43
 |  | 4 | 流便的家谱 五1～10
 |  | 5 | 迦得的家谱 五11～17
 |  | 6 | 关于流便人、迦得人、和玛拿西半支派的人插进的话 五18～26
 |  | 7 | 利未的家谱 六1～81
 |  | 8 | 以萨迦的家谱 七1～5
 |  | 9 | 便雅悯的家谱 七6～12，八1～40
 |  | 10 | 拿弗他利的家谱 七13
 |  | 11 | 玛拿西的家谱 七14～19
 |  | 12 | 以法莲的家谱 七20～29
 |  | 13 | 亚设的家谱 七30～40
 |  | 9 | 便雅悯的家谱（续） 八1～40
 |  | 14 | 归回之以色列人的家谱 九1～44
贰 | 治理全以色列之诸王的历史 代上十1～代下九31上
 | 一 | 扫罗的结局 十1～14
 | 二 | 大卫作王 十一1～二九30
 |  | 1 | 被加冠立为王 十一1～9
 |  | 2 | 他的勇士 十一10～十二40
 |  | 3 | 顾到神约柜的居所 十三1～十六43
 |  | 4 | 要为神建殿 十七1～27
 |  | 5 | 他的出征 十八1～二十8
 |  |  | a | 征服非利士人、摩押人、琐巴人、亚兰人和以东人 十八1～17
 |  |  | b | 征服亚扪人和亚兰人 十九1～二十3
 |  |  | c | 征服非利士人 二十4～8
 |  | 6 | 他末次的罪 二一1～30
 |  | 7 | 他为着建造神殿的豫备 二二1～19
 |  | 8 | 他安排祭司和利未人供职的班次 二三 1～二六32
 |  |  | a | 立他儿子所罗门作以色列的王 二三1
 |  |  | b | 利未人供职的班次 二三2～32
 |  |  | c | 祭司分为二十四个班次 二四1～19
 |  |  | d | 其余的利未人都掣签供职 二四20～31
 |  |  | e | 将亚萨、希幔、并耶杜顿子孙中的一些人分为二十四班歌唱 二五1～31
 |  |  | f | 守门人的班次 二六1～19
 |  |  | g | 分派一些利未人看守神殿的府库和圣物的府库 二六20～28
 |  |  | h | 任命一些利未人作官长和审判官，在圣殿以外的事务上，管理以色列 二六29～32
 |  | 9 | 在大卫管理行政中的官长 二七1～34
 |  |  | a | 服事王的官长 1～15
 |  |  | b | 管理十二支派和亚伦家的军长 16～24
 |  |  | c | 掌管王府库、监理王产业的官长 25～31
 |  |  | d | 大卫的谋士、教师、朋友、和他军队的元帅 32～34
 |  | 10 | 招聚以色列的众首领到耶路撒冷 二八1～二九25
 |  |  | a | 他向会众的训言 二八1～8
 |  |  | b | 嘱咐他的儿子所罗门要事奉耶和华，建造神的殿 二八9～21
 |  |  | c | 他为建造神殿所豫备的，激动以色列众首领乐意献上他们的礼物 二九1～9
 |  |  | d | 他在全会众面前颂赞耶和华 二九10～20上
 |  |  | e | 全会众的反应 二九20下～25
 |  | 11 | 他地上的生命终止 二九26～30


圣经恢复本─历代志下纲目

历代志下纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

 | 三 | 所罗门作王 一1～九31上
 |  | 1 | 寻求智慧 一1～12
 |  | 2 | 他在神丰厚祝福下的兴盛 一13～二18
 |  | 3 | 建造神的殿和自己的宫室 三1～七10
 |  |  | a | 殿 三1～14，16
 |  |  | b | 两根铜柱 三15，17
 |  |  | a | 殿（续） 三16
 |  |  | b | 两根铜柱（续） 三17
 |  |  | c | 铜祭坛 四1
 |  |  | d | 铜海和十个铜盆 四2～6
 |  |  | e | 殿的器具 四7～8
 |  |  | f | 院子 四9～10
 |  |  | g | 户兰为所罗门所作的工 四11～五1
 |  |  | h | 献殿 五2～七10
 |  |  |  | (一) | 帐幕与殿合并 五2～14
 |  |  |  | (二) | 所罗门对百姓的祝福和宣告 六1～11
 |  |  |  | (三) | 所罗门的祷告 六12～42
 |  |  |  | (四) | 耶和华的荣光充满殿 七1～3
 |  |  |  | (五) | 所罗门和众民向神献上大量的祭牲 七4～7
 |  |  |  | (六) | 所罗门和他的民守节十四日 七8～10
 |  | 4 | 所罗门在列国中荣耀的最高峰 七11～九28
 |  |  | a | 耶和华悦纳他的祷告，并应许要坚立他的国位，直到永远 七11～22
 |  |  | b | 所罗门与户兰结盟 八1～2
 |  |  | c | 建造许多城 八3～11
 |  |  | d | 所罗门在每日并所定的节期献祭 八12～16
 |  |  | e | 所罗门的船队并与户兰的合作 八17～18
 |  |  | f | 示巴女王来向所罗门致敬并听他智慧的话 九1～9，12
 |  |  | g | 户兰的仆人为神的殿和所罗门的宫室运来宝贵的材料 九10～11
 |  |  | f | 示巴女王来向所罗门致敬并听他智慧的话（续） 九12
 |  |  | h | 所罗门因列国诸王的进贡和商贾的税赋而致富 九13～24，26～27
 |  |  | i | 购建战车马兵作为防卫 九25，28
 |  |  | h | 所罗门因列国诸王的进贡和商贾的税赋而致富（续） 九26～27
 |  |  | i | 购建战车马兵作为防卫（续） 九28
 |  | 5 | 所罗门作全以色列的王四十年后崩逝 九29～31上
参 | 犹大诸王的历史 九31下～三六23
 | 一 | 罗波安作王 九31下～十二16上
 |  | 1 | 接续所罗门作王 九31下
 |  | 2 | 遭受国度分裂，失去十个支派 十1～十一4
 |  | 3 | 作王治理犹大和便雅悯 十一5～23
 |  | 4 | 被埃及王击败、抢夺 十二1～12
 |  | 5 | 与以色列的耶罗波安争战，以及葬在大卫城 十二13～16上
 | 二 | 亚比雅作王 十二16下～十四1上
 | 三 | 亚撒作王 十四1下～十六14
 | 四 | 约沙法作王 十七1～二一1上
 |  | （以色列王亚哈可怜的结局 十八1～34）
 | 五 | 约兰作王 二一1下～20
 | 六 | 亚哈谢作王 二二1～9
 | 七 | 亚他利雅作王 二二10～二三15
 | 八 | 约阿施作王 二三16～二四27上
 | 九 | 亚玛谢作王 二四27下～二五28
 | 十 | 乌西雅作王 二六1～23上
 | 十一 | 约坦作王 二六23下～二七9上
 | 十二 | 亚哈斯作王 二七9下～二八27上
 | 十三 | 希西家作王 二八27下～三二33上
 |  | 1 | 重修耶和华的殿，从圣所中挪去污秽之物 二八27下～二九36
 |  | 2 | 恢复逾越节 三十1～三一1
 |  | 3 | 设立祭司和利未人供职的班次 三一2～21
 |  | 4 | 建立防御，抵挡亚述人入侵 三二1～23
 |  | 5 | 患病及复原 三二24～26
 |  | 6 | 他的亨通及结局 三二27～33上
 | 十四 | 玛拿西作王 三二33下～三三20上
 | 十五 | 亚们作王 三三20下～25上
 | 十六 | 约西亚作王 三三25下～三五27
 | 十七 | 约哈斯作王 三六1～3
 | 十八 | 约雅敬作王 三六4～5，8上
 | 十九 | 巴比伦王尼布甲尼撒将神殿里的器皿带到巴比伦去 三六6～7，10上
 | 十八 | 约雅敬作王（续） 三六8上
 | 二十 | 约雅斤作王 三六8下～9
 | 十九 | 巴比伦王尼布甲尼撒将神殿里的器皿带到巴比伦去（续） 三六10上
 | 二一 | 西底家作王 三六10下～13
 | 二二 | 迁徙到巴比伦 三六14～23
 |  | 1 | 原因 14～16
 |  | 2 | 迁徙 17～20上
 |  | 3 | 以色列人被掳的期限 20下～21
 |  | 4 | 波斯王古列宣告释放以色列人 22～23


圣经恢复本─以斯拉记纲目

以斯拉记纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7 8 9 10

壹 | 被掳之人在所罗巴伯的君王领导下归回 一1～六22
 | 一 | 波斯王古列的诏令 一1～4
 | 二 | 犹大和便雅悯的宗族首领、祭司、和利未人的回应 一5～6
 | 三 | 古列王的合作 一7～11
 | 四 | 被掳归回之人的数目 二1～67
 | 五 | 为耶和华的殿甘心奉献 二68～70
 | 六 | 重建神的坛 三1～6上
 | 七 | 重建神的殿 三6下～13
 | 八 | 破坏 四1～24
 | 九 | 因着哈该和撒迦利亚申言的勉励和帮助，继续重建之工 五1～2
 | 十 | 波斯王大利乌降旨确认 五3～六12
 | 十一 | 神殿重建完成 六13～15
 | 十二 | 为重建之神殿行奉献之礼 六16～18
 | 十三 | 被掳归回的子民守逾越节 六19～22
贰 | 被掳之人在以斯拉的祭司领导下归回 七1～十44
 | 一 | 被掳之人在以斯拉带领下归回 七1～八36
 |  | 1 | 因着以斯拉向王请求而开始归回 七1～10
 |  | 2 | 波斯王亚达薛西颁给以斯拉的谕旨 七11～28
 |  | 3 | 被掳归回者家谱的记载 八1～20
 |  | 4 | 在他们离开巴比伦前，以斯拉宣告禁食 八21～23
 |  | 5 | 以斯拉为神殿献祭的供备 八24～30
 |  | 6 | 被掳归回之人的行程和到达 八31～34
 |  | 7 | 被掳归回之人向神献祭 八35
 |  | 8 | 被掳归回之人将王的谕旨交给王所派的各总督，与河西的各省长 八36
 | 二 | 被掳归回之人脱离外邦妻子的玷污而洁净自己 九1～十44
 |  | 1 | 由被掳归回之人的众首领所发起 九1～2
 |  | 2 | 以斯拉的反应 九3～15
 |  | 3 | 会众的反应 十1～5
 |  | 4 | 最后的决定 十6～44


圣经恢复本─尼希米记纲目

尼希米记纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7 8 9 10 11 12 13

壹 | 在尼希米带领下重建耶路撒冷城 一1～七73
 | 一 | 耶路撒冷景况的报告 一1～3
 | 二 | 尼希米禁食祷告 一4～11
 | 三 | 王施恩应允尼希米 二1～8
 | 四 | 尼希米往耶路撒冷的行程与他亲身的观察 二9～16
 | 五 | 耶路撒冷城墙的重建 二17～20
 | 六 | 城墙建造的记载 三1～32
 | 七 | 仇敌的破坏 四1～23
 | 八 | 内部问题的解决 五1～19
 |  | 1 | 百姓埋怨贵胄和官长向他们取利 1～5
 |  | 2 | 尼希米的斥责和决断 6～13
 |  | 3 | 尼希米的好榜样 14～19
 | 九 | 仇敌进一步的破坏 六1～14
 | 十 | 建造的完成 六15～七4
 | 十一 | 登记被掳归回的人，以加增耶路撒冷的人数 七5～73
贰 | 神选民的国重新构成 八1～十三31
 | 一 | 在以斯拉带领下重新立约 八1～十39
 |  | 1 | 藉着回到神的律法，就是祂的话，而回到神面前 八1～18
 |  | 2 | 为着已往向神有清楚的认罪，并与神立确实的约 九1～十39
 | 二 | 国的重新改组 十一1～十三31
 |  | 1 | 住处的安排和官长的指派 十一1～36
 |  | 2 | 祭司和利未人的记载 十二1～26
 |  | 3 | 为重建的城墙行奉献之礼 十二27～43
 |  | 4 | 祭司和利未人服事的指派，并他们需要的供应 十二44～47
 |  | 5 | 在神选民以色列身上所施的清理 十三1～30上
 |  | 6 | 尼希米派定祭司和利未人的职守，派百姓献木柴和初熟之物 十三30下～31


圣经恢复本─以斯帖记纲目

以斯帖记纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7 8 9 10

壹 | 隐藏的神秘密照顾那被分散受压制的选民，如在以斯帖身上所看见的 一1～二23
 | 一 | 在外邦世界设立一位顶尖的王 一1～2
 | 二 | 使王废掉他的王后 一3～22
 | 三 | 兴起一位犹大孤女册封为后 二1～23
贰 | 隐藏的神在隐密中公开的拯救祂被掳受逼迫的选民，如在末底改身上所看见的 三1～十3
 | 一 | 哈曼设谋欲灭绝所有在玛代波斯的犹大人 三1～15
 | 二 | 末底改藉以斯帖与王亲近并亲密的接触，对抗哈曼的计谋 四1～八2
 | 三 | 犹大人公开、凯旋的胜过他们的仇敌－他们隐藏之神公开的拯救 八3～十3


圣经恢复本─约伯记纲目

约伯记纲目 ＜上一卷　下一卷＞

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42

壹 | 介言 一1～二10
 | 一 | 约伯这人 一1～5
 | 二 | 在天上举行关于约伯的会议 一6～12上
 | 三 | 撒但攻击约伯，约伯乃在家产和儿女的事上受试炼 一12下～22
 | 四 | 在天上再举行关于约伯的会议 二1～6
 | 五 | 撒但攻击约伯，约伯乃在身体上受试炼 二7～10
贰 | 约伯与他三友之间的辩论 二11～三二1
 | 一 | 约伯三友的来访与安慰 二11～13
 | 二 | 约伯咒诅自己的生日 三1～26
 | 三 | 第一回的辩论 四1～十一20
 |  | 1 | 以利法用斥责回答约伯 四1～五27
 |  | 2 | 约伯的表白 六1～七21
 |  | 3 | 比勒达的反驳 八1～22
 |  | 4 | 约伯的不屈服 九1～十22
 |  | 5 | 琐法盲目的争论 十一1～20
 | 四 | 第二回的辩论 十二1～二十29
 |  | 1 | 约伯在认识神之事上的优越感 十二1～十三2
 |  | 2 | 约伯控诉他朋友是虚谎的 十三3～19
 |  | 3 | 约伯与神争论 十三20～十四22
 |  | 4 | 以利法的斥责和警告 十五1～35
 |  | 5 | 约伯拒绝他朋友的话 十六1～6
 |  | 6 | 约伯渴望神为他申诉 十六7～十七16
 |  | 7 | 比勒达的斥责和警告 十八1～21
 |  | 8 | 约伯抱怨他朋友错误的责备 十九1～5
 |  | 9 | 约伯抱怨神严厉的剥夺 十九6～29
 |  | 10 | 琐法对约伯的忿怒和教训 二十1～29
 | 五 | 第三回的辩论 二一1～三二1
 |  | 1 | 约伯对人生亨通与祸患的结论 二一1～34
 |  |  | a | 约伯平息他朋友的话 1～6
 |  |  | b | 恶人的亨通 7～16
 |  |  | c | 约伯对神报应恶人的问题 17～34
 |  | 2 | 以利法对善恶报应的逻辑 二二1～30
 |  | 3 | 约伯渴望向神陈明他的案件 二三1～17
 |  | 4 | 约伯对神对付各种人的认识 二四1～25
 |  | 5 | 比勒达的结语 二五1～6
 |  | 6 | 约伯对他三友末了的讲论 二六1～三二1
 |  |  | a | 讥讽的责备比勒达 二六1～4
 |  |  | b | 炫耀他对神无限能力的超越知识 二六5～14
 |  |  | c | 坚持他的义与纯全 二七1～7
 |  |  | d | 高傲的指教他的朋友关于不虔敬之人的指望 二七8～23
 |  |  | ｅ | 炫耀他对寻求智慧与明达之路的高调知识 二八1～28
 |  |  | f | 沉缅于他美好的过去 二九1～25
 |  |  | g | 为他悲惨的现况叹息 三十1～31
 |  |  | h | 夸耀他的正直、公义、纯全与完全 三一1～40
 |  |  | i | 约伯的三友不再回答他 三二1
参 | 以利户回答约伯的话 三二2～三七24
 | 一 | 他对约伯第一次的改正和反驳 三二2～三三33
 | 二 | 他对约伯第二次的改正和反驳 三四1～37
 | 三 | 他对约伯第三次的改正和反驳 三五1～16
 | 四 | 他对约伯末了的话 三六1～三七24
肆 | 神与约伯之间的对话 三八1～四二6
 | 一 | 耶和华从旋风中回答约伯 三八1～3
 | 二 | 神以神圣的揭示向约伯显现 三八4～四一34
 |  | 1 | 论到宇宙 三八4～38
 |  | 2 | 论到动物 三八39～三九30
 |  |  | （耶和华对约伯的回答、嘱咐和质问 四十1～14）
 |  | 3 | 再论动物 四十15～四一34
 | 三 | 约伯在个人经历上得着神并厌恶自己 四二1～6
伍 | 耶和华对约伯三友的对付 四二7～9
陆 | 约伯的结局 四二10～17


圣经恢复本─诗篇纲目

诗篇纲目 ＜上一卷　下一卷＞

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25
26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60 | 61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70 | 71 | 72 | 73 | 74 | 75
76 | 77 | 78 | 79 | 80 | 81 | 82 | 83 | 84 | 85 | 86 | 87 | 88 | 89 | 90 | 91 | 92 | 93 | 94 | 95 | 96 | 97 | 98 | 99 | 100
101 | 102 | 103 | 104 | 105 | 106 | 107 | 108 | 109 | 110 | 111 | 112 | 113 | 114 | 115 | 116 | 117 | 118 | 119 | 120 | 121 | 122 | 123 | 124 | 125
126 | 127 | 128 | 129 | 130 | 131 | 132 | 133 | 134 | 135 | 136 | 137 | 138 | 139 | 140 | 141 | 142 | 143 | 144 | 145 | 146 | 147 | 148 | 149 | 150

卷一
卷二
卷三
卷四
卷五


圣经恢复本─箴言纲目

箴言纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

壹 | 所罗门的论集 一1～二四34
 | 一 | 过正确为人生活的原则 一1～九18
 | 二 | 智慧行义与愚妄作恶的对比 十1～十九29
 | 三 | 警戒与教训 二十1～二四34
贰 | 希西家的辑录－警戒与教训 二五1～二九27
参 | 亚古珥的话－一般智慧的话 三十1～33
肆 | 利慕伊勒王的话 三一1～31


圣经恢复本─传道书纲目

传道书纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7 8 9 10 11 12

壹 | 开头的话 一1～11
贰 | 著者的实验 一12～六12
 | 一 | 在智慧和知识上 一12～18
 | 二 | 在享乐上 二1～11
 | 三 | 在作智慧人或愚昧人上 二12～26
 | 四 | 在神主宰权能之命定上 三1～15
 | 五 | 在人类社会之地位和阶级上 三16～四16
 | 六 | 在接触神上 五1～7
 | 七 | 在各种例证上 五8～六12
参 | 著者的查考和试验 七1～十二12
 | 一 | 智慧的话 七1～十一8
 | 二 | 对少年人的忠告 十一9～十二1
 | 三 | 老年人悲哀的描绘 十二2～8
 | 四 | 智慧的话（续） 十二9～12
肆 | 结语 十二13～14


圣经恢复本─雅歌纲目

雅歌纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7 8

壹 | 受吸引追求基督以得满足 一2～二7
 | 一 | 受吸引追求基督 一2～4上
 | 二 | 与基督交通，以致进入召会生活 一4下～8
 | 三 | 被那灵重造而变化 一9～16上，二1～3上
 | 四 | 因在基督里的安息与享受而满足 一16下～17，二3下～7
 | 三 | 被那灵重造而变化（续） 二1～3上
 | 四 | 因在基督里的安息与享受而满足（续） 二3下～7
贰 | 蒙呼召藉与十字架合一脱离己 二8～三5
 | 一 | 藉着与基督交通所显之基督复活大能 二8～9
 | 二 | 被恳求与得鼓励 二10～13
 | 三 | 蒙呼召与十字架合一 二14～15
 | 四 | 佳偶的拒绝和失败 二16～三1
 | 五 | 佳偶的醒悟和恢复 三2～4
 | 六 | 基督对爱管闲事之信徒的嘱咐 三5
参 | 蒙呼召活在升天里，作复活里的新造 三6～五1
 | 一 | 新造 三6～四6
 |  | 1 | 佳偶与基督完全的联合 三6～11
 |  | 2 | 作新造之佳偶（新妇）的美丽 四1～5
 |  | 3 | 女子更深的追求 四6
 | 二 | 蒙呼召活在升天里 四7～15
 |  | 1 | 主的呼召 7～8
 |  | 2 | 女子无声的回答 9
 |  | 3 | 主对女子私有的享受 10～15
 | 三 | 过爱的生活 四16～五1
 |  | 1 | 新妇的回答 四16
 |  | 2 | 良人的回答 五1
肆 | 蒙更厉害的呼召，藉复活后的十字架，在幔内生活 五2～六13
 | 一 | 复活后十字架更厉害的呼召与女子的失败 五2～六3
 |  | 1 | 良人的呼召 五2
 |  | 2 | 女子的拒绝 五3
 |  | 3 | 女子的开门 五4～5
 |  | 4 | 良人的隐藏 五6
 |  | 5 | 女子的受伤 五7
 |  | 6 | 女子求助于普通信徒 五8
 |  | 7 | 对女子的第一个问题 五9
 |  | 8 | 女子对她良人的印象 五10～16
 |  | 9 | 对女子的第二个问题 六1
 |  | 10 | 女子的答覆 六2～3
 | 二 | 幔内的生活 六4～13
 |  | 1 | 良人的赞美 4～10
 |  | 2 | 佳偶的工作 11
 |  | 3 | 佳偶的进步与得胜 12～13
伍 | 分担主的工作 七1～13
 | 一 | 得装备作主工作中的工人 1～9上
 |  | 1 | 那灵追述佳偶的美德 1～5
 |  | 2 | 良人插入赞美的话 6～9上
 | 二 | 与她的良人同工 9下～13
陆 | 盼望被提 八1～14
 | 一 | 为她的肉体叹息 1
 | 二 | 盼望蒙拯救脱离肉体的叹息，指明她盼望被提 2～4
 | 三 | 被提之前 5～14


圣经恢复本─以赛亚书纲目

以赛亚书纲目 ＜上一卷　下一卷＞

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33
34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60 | 61 | 62 | 63 | 64 | 65 | 66

壹 | 耶和华对祂所爱子民及列国的救恩 一1～十二6
 | 一 | 为父的耶和华对祂儿女以色列的抱怨、惩治、爱的劝勉与应许 一1～五30
 |  | （以色列国的复兴 二2～5）
 |  | （耶和华对高傲之列国屈辱的审判 二7～22）
 |  | （神人基督的引进，带来以色列国的复兴 四2～6）
 | 二 | 在荣耀里之基督的异象 六1～7
 | 三 | 基督给以赛亚警戒的使命 六8～13
 | 四 | 神对付犹大王亚哈斯的不信 七1～八8
 | 五 | 基督为以马内利 八9～22
 | 六 | 基督为大光和奇妙者的揭示，出自耶和华对以色列国的惩治和对亚述的审判 九1～十34
 |  | 1 | 基督为大光的揭示 九1～5
 |  | 2 | 基督为奇妙者的揭示 九6～7
 |  | 3 | 耶和华对以色列国的惩治 九8～十4
 |  | 4 | 耶和华对亚述的审判 十5～34
 | 七 | 藉着基督所带进的复兴 十一1～16
 | 八 | 为耶和华所爱之子民享受的救恩 十二1～6
贰 | 耶和华对列国的审判，揭示撒但与列国合一，显示耶和华对列国主宰的管治，裨益耶和华所爱的以色列，并供备奇妙的基督作救主，以应付蒙爱之以色列和受审判之列国的需要 十三1～二三18
 | 一 | 耶和华的审判－巴比伦因残暴的毁灭多国而遭毁灭 十三1～十四23
 |  | （耶和华的审判，揭示列国背后撒但黑暗的国度，并撒但与列国权势的一 十四12～15）
 | 二 | 耶和华的审判－亚述因加于以色列之轭与重担而遭击破 十四24～27
 | 三 | 耶和华的审判－非利士因损毁锡安而遭毁灭 十四28～32
 | 四 | 耶和华的审判－摩押因其骄傲而遭毁坏 十五1～十六14
 | 五 | 耶和华的审判－大马色因侵略以色列，而遭毁坏与撇弃 十七1～十八7
 | 六 | 耶和华的审判－埃及因其偶像与智慧人，而遭击打以致荒凉 十九1～25
 | 七 | 耶和华的审判－因古实成了以色列所仰望的，埃及成了以色列所夸耀的，以致埃及被掳，古实被迁徙 二十1～6
 | 八 | 耶和华的审判－巴比伦因其偶像而遭毁灭 二一1～10
 | 九 | 耶和华不审判度玛 二一11～12
 | 十 | 耶和华的审判－亚拉伯因其好战而遭战争的重灾，以致荒凉 二一13～17
 | 十一 | 耶和华的审判－耶路撒冷城（异象谷）因不可赦的罪孽而遭践踏 二二1～25
 |  | （基督－作耶路撒冷居民和犹大家的父，并钉在坚固处的钉子，成为祂父家荣耀的宝座 二二20～25）
 | 十二 | 耶和华的审判－推罗因其一切美丽与其所有尊贵人的骄傲，而被亚述人毁灭 二三1～18
参 | 耶和华对付祂所爱的以色列，使以色列得复兴且归回神，并引进基督同着万物的复兴 二四1～三五10
 | 一 | 耶和华对以色列堕落的反应，并对列国在以色列身上过度行动的反应，使以色列转向耶和华，且回到圣地，得着复兴 二四1～二七13
 | 二 | 耶和华惩罚以法莲的酒徒，带进耶和华的复兴，并引进可靠的基督 二八1～29
 | 三 | 耶和华审判耶路撒冷敬拜者的虚伪，带进复兴 二九1～24
 | 四 | 耶和华因以色列倚靠埃及的对付，并对列国的对付，使以色列转向祂，并使祂带着复兴归回以色列 三十1～三一9
 | 五 | 耶和华毁灭列国，使基督作王，带进以色列的复兴 三二1～三五10
肆 | 寻求并信靠耶和华的实例 三六1～三九8
 | 一 | 希西家为其处境寻求耶和华 三六1～三七38
 | 二 | 希西家为其健康寻求耶和华 三八1～22
 | 三 | 希西家因享太平和健康而失败 三九1～8
伍 | 耶和华的仆人与祂为以色列和列国所带来的救恩，连同万物的复兴，终极完成于新天新地 四十1～六六24
 | 一 | 耶和华对以色列安慰的话 四十1～31
 | 二 | 基督为耶和华的仆人 四一1～六六24
 |  | 1 | 如波斯王古列与以色列所豫表的 四一1～29
 |  | 2 | 为众民的约并外邦人的光 四二1～25
 |  | 3 | 如古列所豫表的，作耶和华的牧人并成就耶和华所喜悦的 四三1～四五25
 |  |  | a | 耶和华对以色列安慰与鼓励的话 四三1～28
 |  |  | b | 耶和华对祂仆人以色列牧养的话 四四1～28
 |  |  | c | 耶和华的仆人和见证人 四五1～25
 |  | 4 | 如古列所豫表的，释放耶和华所爱之被掳的以色列脱离巴比伦 四六1～四八22
 |  | 5 | 如耶和华之申言者以赛亚所豫表的，为众民的约，复兴遍地 四九1～五十11
 |  |  | a | 耶和华仆人的三个身位 四九1～9上
 |  |  | b | 被掳者蒙福的归回 四九9下～13
 |  |  | c | 耶和华如何宝爱锡安 四九14～21
 |  |  | d | 耶和华向列国举手，向万民竖立旌旗，好聚集锡安四散的俘虏 四九22～26
 |  |  | e | 锡安被弃的原因 五十1～3
 |  |  | f | 耶和华的仆人（以赛亚，豫表基督）所领受的教诲，并他所过的生活 五十4～9
 |  |  | g | 敬畏耶和华并听从祂仆人声音者，如何行在暗中而有亮光 五十10～11
 |  | 6 | 关于耶和华对祂所爱之以色列爱的对付 五一1～五二12
 |  |  | a | 耶和华对以色列的呼召 五一1～3
 |  |  | b | 耶和华为着以色列的公义与救恩 五一4～8
 |  |  | c | 耶和华为着以色列的膀臂 五一9～16
 |  |  | d | 耶和华对耶路撒冷的鼓励 五一17～23
 |  |  | e | 耶和华对锡安的鼓励 五二1～6
 |  |  | f | 耶和华为着锡安和耶路撒冷的好信息 五二7～10
 |  |  | g | 耶和华吩咐以色列离开巴比伦 五二11～12
 |  | 7 | 基督作为耶和华仆人的亨通，与以色列从被掳归回并复兴的关系 五二13～15
 |  | 8 | 基督藉祂代替的死并繁增的复活所完成大能的救赎，与祂作以色列安全之约的关系 五三1～五四17
 |  |  | a | 基督藉祂代替的死并繁增的复活所完成大能的救赎 五三1～12
 |  |  | b | 作以色列安全的约 五四1～17
 |  | 9 | 基督是给以色列之永约，乃向大卫所显之可靠怜悯，其与以色列亨通的关系 五五1～五六12
 |  |  | a | 基督是给以色列之神圣供备的中心 五五1～5
 |  |  | b | 寻找耶和华并转向祂和祂的话 五五6～13
 |  |  | c | 守公平并行公义，就得亨通且蒙耶和华悦纳 五六1～8
 |  |  | d | 责备瞎眼的守望者与利己的牧人 五六9～12
 |  | 10 | 与作耶和华仆人基督无关的雅各家之恶人，他们邪恶的光景和需要 五七1～五八14
 |  |  | a | 义人和敬虔人死去倒好，使他们从恶人分别出来 五七1～2
 |  |  | b | 雅各家的恶人所行的恶事 五七3～10
 |  |  | c | 雅各家的恶人不记念耶和华，也不惧怕祂 五七11～13上
 |  |  | d | 耶和华赐福与投靠祂者 五七13下～21
 |  |  | e | 雅各家的假冒为善 五八1～9上
 |  |  | f | 耶和华对雅各家的训诲 五八9下～14
 |  | 11 | 作救赎主拯救雅各脱离他们的罪和罪孽，并成为以色列的光和荣耀，直到永远 五九1～六十22
 |  |  | a | 耶和华的手臂并非缩短不能拯救 五九1～2
 |  |  | b | 雅各的罪和罪孽 五九3～8
 |  |  | c | 雅各之罪和罪孽的结果 五九9～15上
 |  |  | d | 耶和华向着雅各拯救的膀臂（基督作为耶和华的仆人有耶和华的大能） 五九15下～21
 |  |  | e | 基督作为耶和华的仆人，成为以色列的光和荣耀，直到永远 六十1～22
 |  | 12 | 耶和华的受膏者基督作为耶和华的仆人，其职事带进以色列的复兴 六一1～六三19
 |  |  | a | 耶和华受膏者的职事 六一1～3
 |  |  | b | 以色列的复兴 六一4～六三19
 |  | 13 | 作耶和华仆人之基督的再来，带进以色列并万物的复兴，终极完成于新天新地 六四1～六六24


圣经恢复本─耶利米书纲目

耶利米书纲目 ＜上一卷　下一卷＞

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26
27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52

壹 | 耶利米的蒙召与使命 一1～19
 | 一 | 耶利米的蒙召 5～8
 | 二 | 耶利米的使命 9～19
贰 | 以色列干犯耶和华的罪，与耶和华对以色列的惩罚 二1～四五5
 | 一 | 以色列的两件恶事－离弃耶和华这活水的泉源，为自己凿出破裂的池子 二1～三5
 | 二 | 以色列的回转，或耶和华对她背道的管教 三6～四31
 |  | 1 | 作妻子之以色列的背道 三6～11
 |  | 2 | 作妻子之以色列的回转－作丈夫之耶和华爱的恳求 三12～四2
 |  | 3 | 作丈夫之耶和华的管教 四3～31
 | 三 | 作丈夫的耶和华进一步抱怨作妻子的以色列（事实上是犹大）邪恶之细节 五1～31
 | 四 | 丈夫管教妻子的决心 六1～30
 | 五 | 以色列对耶和华的虚伪敬拜 七1～十25
 | 六 | 以色列破坏耶和华的约 十一1～十三27
 | 七 | 耶和华以干旱惩罚以色列（事实上是犹大） 十四1～十五9
 |  | 1 | 耶和华论干旱的信息 十四1～6
 |  | 2 | 申言者耶利米的代求 十四7～十五9
 |  |  | a | 他的代求 十四7～9
 |  |  | b | 耶和华的拒绝 十四10～12
 |  |  | c | 申言者关乎假申言者的祷告与耶和华的答覆 十四13～16
 |  |  | d | 申言者的反应，他与施惩罚的耶和华乃是一 十四17～18
 |  |  | e | 申言者进一步的代求 十四19～22
 |  |  | f | 耶和华的答覆 十五1～4
 |  |  | g | 施惩罚的耶和华为祂受惩罚的百姓叹息 十五5～9
 | 八 | 耶和华给耶利米进一步的使命 十五10～十六9
 | 九 | 耶和华进一步陈述犹大（就是以色列）的罪 十六10～十七27
 | 十 | 耶和华是窑匠，以色列是陶器 十八1～二十18
 |  | 1 | 耶和华是主宰的窑匠 十八1～10
 |  | 2 | 以色列邪恶的光景 十八11～23
 |  | 3 | 以色列如窑匠的瓦瓶，要被打碎 十九1～13
 |  | 4 | 耶利米重复关于以色列的豫言 十九14～15
 |  | 5 | 以色列对耶利米的逼迫 二十1～2，7～10
 |  | 6 | 耶和华对以色列的对付 二十3～6
 |  | 5 | 以色列对耶利米的逼迫（续） 二十7～10
 |  | 7 | 耶利米对以色列的指控 二十11～13
 |  | 8 | 耶利米咒诅自己的生日 二十14～18
 | 十一 | 耶和华对犹大诸王同其百姓的定罪与惩罚 二一1～二三8
 |  | （耶和华应许以色列必得复兴 二三3～8）
 | 十二 | 耶和华对犹大众申言者同其祭司与百姓的定罪和惩罚 二三9～40
 | 十三 | 犹大的被掳 二四1～二五38
 |  | 1 | 耶利米之两筐无花果的异象 二四1～10
 |  | 2 | 耶利米关乎犹大众民的豫言 二五1～38
 | 十四 | 犹大对耶利米的反应 二六1～24
 | 十五 | 耶利米的真豫言与其他人的假豫言相对 二七1～二九32
 |  | 1 | 关于尼布甲尼撒作为以色列同其周围列国的绳索与轭 二七1～15
 |  | 2 | 关于带回耶和华殿中的器皿 二七16～22
 |  | 3 | 关于折断巴比伦王尼布甲尼撒的轭，与带回耶和华殿中的器皿和一切从犹大被迁徙至巴比伦的人 二八1～17
 |  | 4 | 关于在巴比伦的俘虏与那些留在犹大之人的命运 二九1～32
 | 十六 | 耶和华关乎以色列复兴的应许 三十1～三三26
 |  | 1 | 耶和华使被掳的以色列和犹大回转，并在惩治他们之后，把他们带回美地 三十1～三一40
 |  | 2 | 耶利米被西底家囚禁并定罪 三二1～5
 |  | 3 | 耶利米买下在亚拿突的地 三二6～15
 |  | 4 | 耶利米为那地与耶和华办交涉 三二16～25
 |  | 5 | 耶和华给耶利米的答覆 三二26～44
 |  | 6 | 耶和华的话，再确认祂关乎以色列复兴的应许 三三1～26
 | 十七 | 以色列在他们犯罪干犯耶和华上的顽梗与耶利米在他为耶和华说话上的坚定 三四1～四五5
 |  | 1 | 耶路撒冷陷落前 三四1～三八28
 |  |  | a | 尼布甲尼撒的入侵与西底家的命运 三四1～7
 |  |  | b | 西底家在遵守神诫命上的不诚实与耶和华的惩罚 三四8～22
 |  |  | c | 利甲族人的例子 三五1～19
 |  |  | d | 约雅敬在焚烧耶利米豫言书事上的顽梗与耶和华的惩罚 三六1～32
 |  |  | e | 耶利米第一步被囚 三七1～21
 |  |  | f | 耶利米第二步被囚 三八1～28
 |  | 2 | 耶路撒冷陷落时 三九1～10
 |  |  | a | 耶路撒冷被攻取 1～3
 |  |  | b | 对西底家的惩罚 4～10
 |  | 3 | 耶路撒冷陷落后－耶利米从王的护卫兵院得释放 三九11～14
 |  | 4 | 耶路撒冷陷落前－以伯米勒的命运 三九15～18
 |  | 5 | 耶路撒冷陷落后 四十1～四四30
 |  |  | a | 耶利米从被迁徙的人中得释放脱离锁炼 四十1～6
 |  |  | b | 犹大遗民从基大利到约哈难的历史 四十7～四四30
 |  |  |  | (一) | 犹大遗民聚归基大利 四十7～12
 |  |  |  | (二) | 基大利被杀 四十13～四一10
 |  |  |  | (三) | 约哈难胜过以实玛利 四一11～15
 |  |  |  | (四) | 约哈难与犹大遗民的去向 四一16～18
 |  |  |  | (五) | 遗民与首领在央求耶利米为他们祷告的事上不诚实 四二1～四三7
 |  |  |  | (六) | 耶和华藉耶利米论到犹大遗民在埃及之命运的话 四三8～四四14
 |  |  |  | (七) | 大批群众与申言者耶利米之间的争论四四15～30
 |  | 6 | 耶路撒冷陷落前－耶和华对巴录的话 四五1～5
参 | 耶和华对与神选民以色列有关之列国的惩罚与审判 四六1～五一64
 | 一 | 对埃及 四六2～28
 |  | （安慰以色列的话 四六27～28）
 | 二 | 对非利士人 四七1～7
 | 三 | 对摩押 四八1～47
 | 四 | 对亚扪人 四九1～6
 | 五 | 对以东 四九7～22
 | 六 | 对大马色 四九23～27
 | 七 | 对基达和夏琐的诸国 四九28～33
 | 八 | 对以拦 四九34～39
 | 九 | 对巴比伦 五十1～五一64
肆 | 被掳历史的补充 五二1～34
 | 一 | 耶路撒冷被攻陷 1～16
 | 二 | 圣殿被劫掠 17～23
 | 三 | 犹大人被迁徙 24～27
 | 四 | 尼布甲尼撒从犹大所迁徙的人数 28～30
 | 五 | 犹大王约雅斤被高抬 31～34


圣经恢复本─耶利米哀歌纲目

耶利米哀歌纲目 ＜上一卷　下一卷＞

1 2 3 4 5

壹 | 第一首哀歌－为圣城荒凉哀悼的诗歌 一1～22
 | 一 | 她的困境 1～11
 | 二 | 她向过路人哀求同情 12～19
 | 三 | 她向耶和华的祷告 20～22
贰 | 第二首哀歌－为圣城被毁哀悼的诗歌 二1～22
 | 一 | 主耶和华对圣城的毁坏 1～10
 | 二 | 申言者的哀哭 11～19
 | 三 | 她向耶和华的祷告 20～22
参 | 第三首哀歌－为那与受惩罚的百姓联合为一而受困苦的申言者哀悼的诗歌 三1～66
 | 一 | 申言者（代表他百姓）的困苦 1～20
 | 二 | 申言者（代表他百姓）的盼望 21～39
 | 三 | 申言者向他百姓的要求 40～54
 | 四 | 申言者（代表他百姓）向耶和华的祷告 55～66
肆 | 第四首哀歌－为受惩罚的百姓哀悼的诗歌 四1～22
 | 一 | 他们被围困时缺食的困苦 1～10
 | 二 | 被耶和华所发烈怒烧毁 11～20
 | 三 | 他们将来的盼望 21～22
伍 | 第五首哀歌－为圣民祷告的哀歌，是第四首哀歌的结语 五1～22


圣经恢复本─以西结书纲目

以西结书纲目 ＜上一卷　下一卷＞

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24
25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48

壹 | 引言 一1～3
贰 | 耶和华之荣耀显现的异象，为着祂的彰显、行动和行政 一4～28
 | 一 | 风云火金 4
 | 二 | 四活物 5～14
 | 三 | 高而可畏的轮子 15～21
 | 四 | 看着像可畏水晶的穹苍 22～25
 | 五 | 在宝座上的人 26～28
参 | 神作为烈火，审判自己的百姓和外邦列国 二1～三二32
 | 一 | 神审判堕落的以色列人 二1～二四27
 |  | 1 | 以西结的呼召和托付 二1～三27
 |  | 2 | 审判耶路撒冷 四1～五17
 |  | 3 | 审判以色列地 六1～七27
 |  | 4 | 耶和华的荣耀离开 八1～十一25
 |  | 5 | 神坚定审判的豫言 十二1～二四27
 |  |  | a | 藉着以西结作羞辱的记号 十二1～28
 |  |  |  | (一) | 以西结的物件 1～16
 |  |  |  | (二) | 以西结的战兢 17～28
 |  |  | b | 责备假申言者 十三1～23
 |  |  | c | 责备拜偶像的长老 十四1～23
 |  |  | d | 责备耶路撒冷的居民如同葡萄树 十五1～8
 |  |  | e | 责备耶路撒冷如同奸淫的妻子 十六1～63
 |  |  | f | 藉着二鹰与一棵葡萄树的比喻 十七1～24
 |  |  | g | 责备酸葡萄的俗语 十八1～32
 |  |  | h | 藉着以西结为以色列的首领举哀 十九1～14
 |  |  | i | 藉着耶和华对长老们求问耶和华的回应 二十1～44
 |  |  | j | 藉着树林烈火的比喻 二十45～49
 |  |  | k | 凭耶和华的刀攻击圣所和以色列地 二一1～32
 |  |  | l | 藉着以西结宣告耶路撒冷的可憎之事 二二1～16
 |  |  | m | 责备耶路撒冷如同镕炉 二二17～22
 |  |  | n | 责备以色列人中间各种的人 二二23～31
 |  |  | o | 责备耶路撒冷和撒玛利亚如同两个奸淫的姊妹 二三1～49
 |  |  | p | 藉着烧开的锅的比喻 二四1～14
 |  |  | q | 藉着以西结在丧妻的事上再次作羞辱的记号 二四15～27
 | 二 | 神对外邦列国的审判 二五1～三二32
 |  | 1 | 审判亚扪 二五1～7
 |  | 2 | 审判摩押 二五8～11
 |  | 3 | 审判以东 二五12～14
 |  | 4 | 审判非利士 二五15～17
 |  | 5 | 审判推罗 二六1～二八19
 |  | 6 | 审判西顿 二八20～26
 |  | 7 | 审判埃及 二九1～三二32
肆 | 神用生命恢复祂的百姓 三三1～三九29
 | 一 | 设立守望者 三三1～三四10
 | 二 | 来作牧人 三四11～31
 | 三 | 进一步审判以东 三五1～15
 | 四 | 恢复美地 三六1～21
 | 五 | 内在的恢复 三六22～33
 | 六 | 使那地成如伊甸园 三六34～36
 | 七 | 加增以色列家的人数，多如羊群 三六37～38
 | 八 | 枯干骸骨与两根木杖的异象，表明神子民的重生与更新 三七1～28
 |  | 1 | 枯死离散的骸骨形成军队 1～14
 |  | 2 | 两根木杖接连，为着建造神的家 15～28
 | 九 | 进一步审判以色列的仇敌－歌革和玛各 三八1～三九29
伍 | 神圣别建造的异象 四十1～四八35
 | 一 | 时间与地点 四十1～2
 | 二 | 人的异象 四十3
 | 三 | 圣殿的异象 四十4～四四31
 |  | 1 | 外院 四十4～27
 |  | 2 | 内院 四十28～47
 |  | 3 | 殿 四十48～四一26
 |  | 4 | 祭司吃至圣之物的圣屋 四二1～14
 |  | 5 | 殿四围之地 四二15～20
 |  | 6 | 神的荣耀回到殿中 四三1～12
 |  | 7 | 祭坛 四三13～27
 |  | 8 | 耶和华殿中的事奉 四四1～31
 | 四 | 给耶和华的供物 四五1～四六24
 |  | 1 | 献为圣别举祭之地 四五1～8
 |  | 2 | 以色列王和百姓的供物 四五9～四六24
 | 五 | 圣地与圣城 四七1～四八35
 |  | 1 | 水从殿中流出的异象 四七1～12
 |  | 2 | 地的境界 四七13～23
 |  | 3 | 地的分配 四八1～35


圣经恢复本─但以理书纲目

但以理书纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7 8 9 10 11 12

壹 | 神选民堕落的结果－被掳到巴比伦 一1～2
贰 | 神堕落的选民中年轻的后裔（包括但以理，）在被掳之中，胜过撒但进一步的诡计 一3～六28
 | 一 | 胜过属鬼的饮食 一3～21
 | 二 | 胜过那阻止人看见尼布甲尼撒梦中大人像（全人类历史中人政权的总和）之鬼魔的蒙蔽 二1～49
 |  | 1 | 尼布甲尼撒的奇梦 1～13
 |  | 2 | 但以理从神所得关于尼布甲尼撒之梦的异象 14～45
 |  |  | a | 神给但以理的异象 17～23
 |  |  | b | 但以理对尼布甲尼撒之梦的讲解 24～45
 |  |  |  | (一) | 但以理高举神 25～30
 |  |  |  | (二) | 尼布甲尼撒之梦的内容－大人像及其定命 31～45
 |  | 3 | 尼布甲尼撒尊崇但以理 46～49
 | 三 | 胜过拜偶像的引诱 三1～30
 | 四 | 胜过那拦阻人看见诸天之神的诸天掌权的遮蔽 四1～37
 |  | 1 | 尼布甲尼撒对神的赞美 1～3
 |  | 2 | 尼布甲尼撒的见证 4～18
 |  | 3 | 但以理对尼布甲尼撒之梦的讲解 19～26
 |  | 4 | 但以理对尼布甲尼撒的谏言 27
 |  | 5 | 梦的应验临到尼布甲尼撒 28～33
 |  | 6 | 尼布甲尼撒回复正常以及他的见证 34～37
 | 五 | 胜过对在神面前荒淫放荡，亵渎神的圣别之结果的无知 五1～31
 |  | 1 | 伯沙撒在神面前荒淫放荡，亵渎神的圣别 1～4
 |  | 2 | 神差来的手所写的字 5～9
 |  | 3 | 但以理讲解墙上的文字 10～29
 |  | 4 | 伯沙撒的结局 30～31
 | 六 | 胜过那禁止得胜者忠信敬拜神的诡计 六1～28
 |  | 1 | 但以理，就是在玛代波斯被掳之神选民中的得胜者之一，得了高举 1～3
 |  | 2 | 撒但对但以理敬拜神的狡猾攻击 4～9
 |  | 3 | 但以理在敬拜神的事上忠信 10
 |  | 4 | 反对者的控告 11～15
 |  | 5 | 但以理遭受逼迫 16～18
 |  | 6 | 神对但以理的拯救 19～24
 |  | 7 | 神在地上得敬拜的事上，胜过了撒但 25～28
参 | 得胜之但以理的异象 七1～十二13
 | 一 | 关于从地中海出来的四个兽 七1～28
 |  | 1 | 见异象之年（约在主前五五五年） 1
 |  | 2 | 从地中海出来的四个兽 2～8，11～12
 |  | 3 | 神和祂宇宙的权柄 9～10
 |  | 2 | 从地中海出来的四个兽（续） 11～12
 |  | 4 | 人子－基督－的来临 13～14
 |  | 5 | 异象的讲解 15～28
 | 二 | 关于公绵羊和公山羊及其继承者－波斯和希腊 八1～27
 |  | 1 | 见异象之年（约在主前五五二年） 1
 |  | 2 | 见异象之地 2
 |  | 3 | 关于公绵羊和公山羊及其继承者的异象 3～14
 |  | 4 | 异象的讲解 15～27
 | 三 | 关于在所截定的七十个七中的以色列 九1～27
 |  | 1 | 见异象之年（约在主前五三八年） 1～2上
 |  | 2 | 见异象之原因 2下
 |  | 3 | 得异象之路 3～23
 |  | 4 | 异象之内容－七十个七 24～27
 | 四 | 关于以色列的定命 十1～十二13
 |  | 1 | 见异象之年（约在主前五三四年） 十1上
 |  | 2 | 异象之主题－极大的困苦 十1下
 |  | 3 | 解开异象之前宇宙中的景象－物质世界背后的属灵世界 十2～十一1
 |  |  | a | 但以理，一个地上的人，定意要明白以色列的将来 十2～3
 |  |  | b | 超越的基督，就是神在地上行动的中心和普及，向但以理显现 十4～9
 |  |  | c | 波斯国的魔君阻挡受差遣的天使，米迦勒来帮助他 十10～17
 |  |  | d | 天使回来与波斯的魔君争战，希腊的魔君快要来到 十18～21
 |  |  | e | 天使起来扶助大利乌，使他坚强 十一1
 |  | 4 | 异象之内容－关于以色列的定命 十一2～十二13
 |  |  | a | 与南方王（埃及）和北方王（叙利亚）有关 十一2～45
 |  |  | b | 与天使长米迦勒为以色列站住的事有关 十二1～13


圣经恢复本─何西阿书纲目

何西阿书纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7 8 9 10 11 12 13 14

壹 | 介言 一1
贰 | 淫乱的妻子 一2～三5
 | 一 | 申言者何西阿娶淫妇为妻 一2～9
 | 二 | 复兴的应许 一10～二1
 | 三 | 申言者何西阿之妻的淫乱 二2～13
 | 四 | 耶和华复兴邪淫背道的以色列 二14～23
 | 五 | 神信实复兴以色列的证实 三1～5
参 | 背道的子民 四1～十三16
 | 一 | 以色列的罪与耶和华的惩罚 四1～五14
 |  | 1 | 关于一般的百姓 四1～3
 |  | 2 | 关于祭司 四4～10
 |  | 3 | 关于淫乱、酒和奸淫 四11～14
 |  | 4 | 关于以色列的顽梗 四15～19
 |  | 5 | 主要关于众祭司、王家和首领 五1～14，六4～10
 | 二 | 背道子民的归回 五15～六3，11
 |  | 5 | 主要关于众祭司、王家和首领（续） 六4～10
 | 二 | 背道子民的归回（续） 六11
 | 三 | 以色列弃绝耶和华的罪 七1～16
 | 四 | 耶和华因以色列弃绝祂而惩罚他们 八1～14
 | 五 | 以色列拜偶像干犯耶和华，以及耶和华对以色列的惩罚 九1～十15
 | 六 | 耶和华不变的爱征服以色列的顽梗不贞 十一1～十三16
肆 | 以色列的复兴 十四1～9


圣经恢复本─约珥书纲目

约珥书纲目 ＜上一卷　下一卷＞

1 2 3

壹 | 介言 一1
贰 | 蝗虫（列国）的灾害 一2～二11
参 | 耶和华转向祂的选民以色列 二12～32
肆 | 基督对列国的审判－对活人的审判 三1～15
伍 | 基督胜过列国并在以色列中间掌权 三16～21


圣经恢复本─阿摩司书纲目

阿摩司书纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7 8 9

壹 | 介言 一1～2
贰 | 耶和华对四围列国的审判 一3～二3
 | 一 | 对大马色的审判 一3～5
 | 二 | 对迦萨的审判 一6～8
 | 三 | 对推罗的审判 一9～10
 | 四 | 对以东的审判 一11～12
 | 五 | 对亚扪的审判 一13～15
 | 六 | 对摩押的审判 二1～3
参 | 耶和华对犹大和以色列的审判 二4～16
 | 一 | 对犹大的审判 4～5
 | 二 | 对以色列的审判 6～16
肆 | 耶和华与雅各家的争辩 三1～九10
 | 一 | 耶和华对以色列的三次责备 三1～五27
 |  | 1 | 第一次责备 三1～15
 |  | 2 | 第二次责备 四1～13
 |  | 3 | 第三次责备 五1～27
 | 二 | 阿摩司所看见五个表号的灾 六1～九10
 |  | 1 | 介言 六1～14
 |  | 2 | 第一个表号的灾－蝗虫要吃地上的青物 七1～3
 |  | 3 | 第二个表号的灾－火吞灭深渊和地 七4～6
 |  | 4 | 第三个表号的灾－主手中拿着准绳 七7～9
 |  | 5 | 伯特利的祭司亚玛谢的搅扰 七10～17
 |  | 6 | 第四个表号的灾－夏天的果子，表征时候成熟了，以色列的结局到了 八1～14
 |  | 7 | 第五个表号的灾－主站在祭坛上，表征主豫备好要毁灭以色列 九1～10
伍 | 以色列家的复兴和大卫倒塌帐幕的重建为着基督的国 九11～15


圣经恢复本─俄巴底亚书纲目

俄巴底亚书纲目 ＜上一卷　下一卷＞

1

壹 | 介言 1上
贰 | 耶和华对以东的对付 1下～9
参 | 以东的恶行 10～14
肆 | 耶和华的日子临到万国 15～16
伍 | 耶和华对付的结果 17～21


圣经恢复本─约拿书纲目

约拿书纲目 ＜上一卷　下一卷＞

1 2 3 4

壹 | 介言 一1
贰 | 约拿逃避耶和华的任命 一2～17
参 | 约拿的悔改 二1～10
肆 | 约拿的传扬 三1～10
伍 | 约拿的成见 四1～11


圣经恢复本─弥迦书纲目

弥迦书纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7

壹 | 介言 一1
贰 | 耶和华对以色列的责备 一2～二11，三1～12
参 | 耶和华对以色列的安慰 二12～13，四1～五15
贰 | 耶和华对以色列的责备（续） 三1～12
参 | 耶和华对以色列的安慰（续） 四1～五15
肆 | 耶和华与以色列的争辩 六1～16
 | 一 | 以过去的历史为根据 1～5
 | 二 | 渴望得着以色列真实的敬拜和纯诚的事奉 6～8
 | 三 | 说明原因与结果－以色列的罪与耶和华的惩罚 9～16
伍 | 申言者的观察和期待 七1～20
 | 一 | 申言者沮丧的观察 1～6
 | 二 | 申言者鼓励的期待 7～20


圣经恢复本─那鸿书纲目

那鸿书纲目 ＜上一卷　下一卷＞

1 2 3

壹 | 介言 一1
贰 | 耶和华是威严的审判者 一2～7
参 | 耶和华对尼尼微的审判 一8～三19
 | 一 | 关于尼尼微被毁灭的判决，以及对犹大安慰的应许 一8～15
 | 二 | 尼尼微被毁灭的异象 二1～13
 | 三 | 尼尼微人被蹂躏 三1～17
 | 四 | 亚述王凄惨的结局 三18～19


圣经恢复本─哈巴谷书纲目

哈巴谷书纲目 ＜上一卷　下一卷＞

1 2 3

壹 | 介言 一1
贰 | 申言者与耶和华之间第一次的对话 一2～11
 | 一 | 申言者向耶和华发问 2～4
 | 二 | 耶和华对申言者的回答 5～11
参 | 申言者与耶和华之间第二次的对话 一12～二20
 | 一 | 申言者向耶和华发问 一12～二1
 | 二 | 耶和华对申言者的回答 二2～20
 |  | （临到迦勒底人的五样灾祸 5～20）
肆 | 申言者藉着祷告、颂扬、并对耶和华的信靠，向耶和华唱的诗歌 三1～19
 | 一 | 藉着祷告 1～2
 | 二 | 藉着颂扬 3～15
 | 三 | 藉着对耶和华的信靠 16～19


圣经恢复本─西番雅书纲目

西番雅书纲目 ＜上一卷　下一卷＞

1 2 3

壹 | 介言 一1
贰 | 耶和华的审判 一2～三8
 | 一 | 对以色列的审判 一2～二3
 | 二 | 对列国的审判 二4～15
 |  | 1 | 对非利士人的审判 4～7
 |  | 2 | 对摩押和亚扪的审判 8～11
 |  | 3 | 对古实人的审判 12
 |  | 4 | 对亚述的审判 13～15
 | 三 | 对以色列的审判（续） 三1～7
 | 四 | 对万国的审判 三8
参 | 耶和华的拯救 三9～20
 | 一 | 对外邦的拯救 9
 | 二 | 对以色列的拯救 10～20


圣经恢复本─哈该书纲目

哈该书纲目 ＜上一卷　下一卷＞

1 2

壹 | 介言 一1
贰 | 耶和华对祂殿耽延建造的责备和吩咐 一2～15
 | 一 | 耶和华的责备 2～6
 | 二 | 耶和华的吩咐 7～8
 | 三 | 耶和华的责备（续） 9～11
 | 四 | 百姓的反应 12～15
参 | 关于在千年国里耶和华殿的豫言，以及在要来国度里弥赛亚的应许 二1～23
 | 一 | 关于在千年国里耶和华殿的豫言 1～9
 | 二 | 百姓的不洁，以及耶和华对付他们，然后祝福他们 10～19
 | 三 | 在要来的国度里弥赛亚（由所罗巴伯所豫表）的应许 20～23


圣经恢复本─撒迦利亚书纲目

撒迦利亚书纲目 ＜上一卷　下一卷＞

1 2 3 4 5 6 7 8 9 10 11 12 13 14

壹 | 介言 一1～6
贰 | 安慰和应许的异象 一7～六15
 | 一 | 一人，就是耶和华的使者，骑着红马，站在洼地番石榴树中间的异象 一7～17
 | 二 | 四角和四匠人的异象 一18～21
 | 三 | 一人手拿准绳的异象 二1～13
 | 四 | 大祭司约书亚，因耶和华的使者和犹大的省长所罗巴伯，得成全、坚立、并加强的异象 三1～10
 | 五 | 金灯台和两棵橄榄树的异象 四1～14
 | 六 | 飞行之书卷的异象 五1～4
 | 七 | 量器的异象 五5～11
 | 八 | 四辆车的异象 六1～8
 | 九 | 藉着给作基督豫表的约书亚加冠，印证这八个异象的结语 六9～15
参 | 对以色列的劝告，要他们离弃仪文宗教的虚妄，转向敬虔生活的实际，以及耶和华复兴以色列的愿望 七1～八23
肆 | 以基督为中心之鼓励的豫言 九1～十四21
 | 一 | 关于犹大四围的列国与以色列之关系的豫言 九1～17
 |  | 1 | 关于希腊帝国亚历山大大帝，（主前三三六至三二三年，加上他的四个继承者的影响，直到主前四十四年，）所施于犹大周围列国的毁灭 1～7
 |  | 2 | 主保护耶路撒冷及其殿，就是祂的家 8
 |  | 3 | 基督在低微的形状里，暂时被欢迎为王进入耶路撒冷 9～10
 |  | 4 | 关于犹太马克比这些英雄胜过叙利亚王安提阿克以比凡尼（主前一七五至一六三年） 11～17
 | 二 | 关于主对以色列慈爱眷顾的豫言 十1～12
 | 三 | 关于以色列在罗马帝国压迫下之生活的豫言 十一1～17
 |  | 1 | 罗马帝国施于以色列邻国的毁灭 1～3
 |  | 2 | 以色列人落入邻国之手，并落入邻国之王的手－生活在罗马帝国的暴虐之下 4～6
 |  | 3 | 耶和华（就是耶稣）牧养以色列羊群中的困苦者 7～11
 |  | 4 | 弥赛亚这位以色列合式的牧人被厌弃、攻击、弃绝，并以奴仆的价值被卖 12～13
 |  | 3 | 耶和华（就是耶稣）牧养以色列羊群中的困苦者（续） 14
 |  | 5 | 以色列人被交给愚昧无用的牧人 15～17
 | 四 | 关于在哈米吉顿大战的事上，在以色列全家得救的事上，以及在千年国的事上，以色列之定命的豫言 十二1～十四21
 |  | （使以色列全家得救的神圣供备和主宰豫备 十三1～9）
 |  | 1 | 救赎主和祂救赎的神圣供备 十三1～7上
 |  | 2 | 主宰的豫备一班子民，以接受救赎主和祂的救赎 十三7下～9


圣经恢复本─玛拉基书纲目

玛拉基书纲目 ＜上一卷　下一卷＞

1 2 3 4

壹 | 介言 一1
贰 | 耶和华对雅各的爱 一2～5
参 | 耶和华对利未子孙的对付 一6～三4
 | 一 | 祭司的堕落 一6～14
 | 二 | 祭司干犯耶和华的诫命，并败坏耶和华的约 二1～9
 | 三 | 犹大（事实上是指祭司）的诡诈，以及渎犯耶和华 二10～12
 | 四 | 耶和华恨恶人（主要的是指祭司）对自己妻子的诡诈 二13～17
 | 五 | 藉着祂来作耶和华的使者，使祭司得炼净、洁净 三1～4
肆 | 耶和华对雅各子孙的对付 三5～四6
 | 一 | 耶和华以祂的临近为审判 三5～6
 | 二 | 耶和华对雅各子孙的劝告 三7～12
 | 三 | 耶和华对敬畏祂并事奉祂之人的鼓励 三13～18
 |  | 1 | 有些雅各子孙的话，厉害的顶撞耶和华 13～15
 |  | 2 | 耶和华鼓励的话 16～18
 | 四 | 耶和华以耶和华的日子为警戒 四1～6


马太福音

马太福音纲目 <上一卷　下一卷>

壹 | 王的家世与身分 一1～二23
 | 一 | 谱系与职分─称为基督 一1～17
 | 二 | 由来与名称─生为神而人者，命名耶稣，人称以马内利 一18～25
 | 三 | 幼年与成长─称为拿撒勒人 二1～23
 |  | 1 | 为星象家寻访朝拜 1～12
 |  | 2 | 遭希律王妒忌 7～8
 |  | 3 | 逃往埃及 13～15
 |  | 4 | 为希律王搜灭 16～18
 |  | 5 | 返居拿撒勒 19～23
贰 | 王的受膏 三1～四11
 | 一 | 引荐 三1～12
 | 二 | 受膏 三13～17
 | 三 | 试验 四1～11
叁 | 王的职事 四12～十一30
 | 一 | 职事的开始 四12～25
 | 二 | 国度宪法的颁布 五1～七29
 |  | 1 | 关于国度子民的性质 五1～12
 |  | 2 | 关于国度子民的影响 五13～16
 |  | 3 | 关于国度子民的律法 五17～48
 |  | 4 | 关于国度子民的义行 六1～18
 |  | 5 | 关于国度子民的财物 六19～34
 |  | 6 | 关于国度子民待人的原则 七1～12
 |  | 7 | 关于国度子民生活工作的根基 七13～29
 | 三 | 职事的继续 八1～九34
 |  | 1 | 具有时代意义的神迹 八1～17
 |  | 2 | 跟从王的路 八18～22
 |  | 3 | 王的权柄 八23～九8
 |  |  | a | 管理风海 八23～27
 |  |  | b | 管理鬼 八28～34
 |  |  | c | 赦免罪 九1～8
 |  | 4 | 与罪人同欢 九9～13
 |  | 5 | 与宗教难合 九14～17
 |  | 6 | 重复具有时代意义的神迹 九18～34
 | 四 | 职事的扩大 九35～十一1
 |  | 1 | 牧养和收割的需要 九35～38
 |  | 2 | 选差工人 十1～5上
 |  | 3 | 扩展国度福音到以色列家的路 十5下～15
 |  | 4 | 逼迫和应付逼迫的路 十16～33
 |  | 5 | 王带来的搅扰，与跟从祂的十字架道路 十34～39
 |  | 6 | 王与受差者是一 十40～十一1
 | 五 | 王对各面的风度 十一2～30
 |  | 1 | 坚固被囚的先锋 2～6
 |  | 2 | 称赞先锋 7～15
 |  | 3 | 叹责顽固不悛的世代 16～24
 |  | 4 | 以颂扬承认父的美意 25～27
 |  | 5 | 呼召负重者来得安息，与得安息的路 28～30
肆 | 王的被弃 十二1～二七66
 | 一 | 弃绝的建立 十二1～50
 |  | 1 | 弃绝的因由 1～14
 |  | 2 | 弃绝使王转向外邦 15～21
 |  | 3 | 弃绝的极峰 22～37
 |  | 4 | 对弃王世代的神迹 38～42
 |  | 5 | 弃王世代每下愈况 43～45
 |  | 6 | 弃绝导致王的放弃 46～50
 | 二 | 国度奥秘的揭示 十三1～52
 |  | 1 | 国度初步的工作 1～23
 |  | 2 | 国度的建立及假冒的成分 24～30
 |  | 3 | 国度外表的畸形发展 31～32
 |  | 4 | 国度外表的内在腐败 33～35
 |  | 5 | 国度的建立及假冒的成分（续） 36～43
 |  | 6 | 藏于神所创造之地的国度 44
 |  | 7 | 产自撒但败坏之世的召会 45～46
 |  | 8 | 永远的福音及其结果 47～50
 |  | 9 | 新旧东西的库藏 51～52
 | 三 | 弃绝的增加 十三53～十六12
 |  | 1 | 家乡人的弃绝 十三53～58
 |  | 2 | 外邦王的弃绝 十四1～13
 |  | 3 | 食饱五千的神迹 十四14～21
 |  | 4 | 履海的神迹 十四22～33
 |  | 5 | 凭王衣繸得医治 十四34～36
 |  | 6 | 传统宗教徒的控告 十五1～20
 |  | 7 | 外邦妇人的信心 十五21～28
 |  | 8 | 治病为荣耀神 十五29～31
 |  | 9 | 食饱四千的神迹 十五32～39
 |  | 10 | 基要与摩登两派的试诱 十六1～12
 | 四 | 被弃绝的途径 十六13～二三39
 |  | 1 | 去犹太之前 十六13～十八35
 |  |  | a | 基督与召会的启示 十六13～20
 |  |  | b | 钉死与复活的首次揭示 十六21～27
 |  |  | c | 国度小影中的变像 十六28～十七13
 |  |  | d | 癫痫鬼的赶出 十七14～21
 |  |  | e | 钉死与复活第二次的揭示 十七22～23
 |  |  | f | 基督儿子名分的启示与异象的应用 十七24～27
 |  |  | g | 国度里的关系 十八1～35
 |  | 2 | 到犹太境后 十九1～二十16
 |  |  | a | 医治跟随的群众 十九2
 |  |  | b | 基要派的再试诱 十九3～12
 |  |  | c | 给小孩子的按手 十九13～15
 |  |  | d | 财主进国度的路 十九16～26
 |  |  | e | 国度的赏赐 十九27～二十16
 |  | 3 | 往耶路撒冷的路上 二十17～二一11
 |  |  | a | 钉死与复活第三次的揭示 二十17～19
 |  |  | b | 国度宝座与十架苦杯 二十20～28
 |  |  | c | 二瞎得医 二十29～34
 |  |  | d | 对温柔之王的热烈欢迎 二一1～11
 |  | 4 | 在耶路撒冷 二一12～二三39
 |  |  | a | 洁净圣殿 二一12～16
 |  |  | b | 宿于伯大尼 二一17
 |  |  | c | 咒诅以色列国 二一18～22
 |  |  | d | 受试验 二一23～二二46
 |  |  |  | (一) | 受祭司长和长老的试验─关于祂的权柄 二一23～二二14
 |  |  |  |  | (1) | 长子名分的转移 二一28～32
 |  |  |  |  | (2) | 神国度的转迁 二一33～46
 |  |  |  |  | (3) | 国度的婚筵 二二1～14
 |  |  |  | (二) | 受法利赛门徒和希律党人的试验─关于纳税给该撒 二二15～22
 |  |  |  | (三) | 受撒都该人的试验─关于复活 二二23～33
 |  |  |  | (四) | 受律法师的试验─关于最大的诫命 二二34～40
 |  |  |  | (五) | 笼住所有试验者的口─关于基督的问题 二二41～46
 |  |  | e | 对宗教徒的责备 二三1～36
 |  |  |  | (一) | 他们的假冒为善 1～12
 |  |  |  | (二) | 他们的八重灾祸 13～36
 |  |  | f | 耶路撒冷连其圣殿的被弃 二三37～39
 | 五 | 国度的豫言 二四1～二五46
 |  | 1 | 关于以色列人 二四1～31
 |  |  | a | 从基督升天到这世代终结 二四1～14
 |  |  | b | 在这世代的终结 二四15～31
 |  |  |  | (一) | 大灾难必发生 15～26
 |  |  |  | (二) | 基督来临到地上 27～30
 |  |  |  | (三) | 以色列人被聚集 31
 |  | 2 | 关于召会 二四32～二五30
 |  |  | a | 要儆醒豫备 二四32～44
 |  |  | b | 要忠信精明 二四45～51
 |  |  | c | 儆醒的比喻 二五1～13
 |  |  | d | 忠信的比喻 二五14～30
 |  | 3 | 关于万民 二五31～46
 |  |  | a | 基督来临，荣登宝座 31
 |  |  | b | 聚集万民，施以审判 32～46
 | 六 | 弃绝的完成 二六1～二七66
 |  | 1 | 钉死第四次的揭示 二六1～2
 |  | 2 | 为宗教所害 二六3～5
 |  | 3 | 为爱徒所爱 二六6～13
 |  | 4 | 为假徒所卖 二六14～16
 |  | 5 | 守最后一次的逾越节 二六17～25
 |  | 6 | 设立王的筵席 二六26～30
 |  | 7 | 警告门徒 二六31～35
 |  | 8 | 受压榨于客西马尼 二六36～46
 |  | 9 | 为宗教所捉 二六47～56
 |  | 10 | 为议会所审 二六57～68
 |  | 11 | 为彼得所否认 二六69～75
 |  | 12 | 为彼拉多所审 二七1～26
 |  | 13 | 为外邦兵丁所戏弄 二七27～32
 |  | 14 | 被钉十字架 二七33～56
 |  |  | a | 为人所杀并戏弄 33～44
 |  |  | b | 为神所审并弃绝 45～50
 |  |  | c | 钉死的功效 51～56
 |  | 15 | 为财主所葬 二七57～66
伍 | 王的得胜 二八1～20
 | 一 | 复活 1～15
 | 二 | 掌权 16～20


马可福音

马可福音纲目 <上一卷　下一卷>

壹 | 福音的开始与奴仆救主的引进 一1～13
 | 一 | 福音的开始─藉着先锋的职事 1～8
 |  | 1 | 如所豫言者 1～3
 |  | 2 | 传悔改的浸 4～6
 |  | 3 | 介绍奴仆救主 7～8
 | 二 | 奴仆救主的引进 9～13
 |  | 1 | 受浸 9～11
 |  | 2 | 试验 12～13
贰 | 奴仆救主为着福音广传的职事 一14～十52
 | 一 | 福音服事的内容 一14～45
 |  | 1 | 传扬福音 14～20
 |  | 2 | 教训真理 21～22
 |  | 3 | 赶逐污鬼 23～28
 |  | 4 | 医治病人 29～39
 |  | 5 | 洁净麻风 40～45
 | 二 | 完成福音服事的路 二1～三6
 |  | 1 | 赦免病者罪 二1～12
 |  | 2 | 同罪人坐席 二13～17
 |  | 3 | 从者快乐，无需禁食 二18～22
 |  | 4 | 宁顾从者饥饿，不顾宗教规条 二23～28
 |  | 5 | 宁顾苦者得释，不顾宗教仪式 三1～6
 | 三 | 福音服事的辅助动作 三7～35
 |  | 1 | 避开群众 7～12
 |  | 2 | 选立使徒 13～19
 |  | 3 | 因需废食 20～21
 |  | 4 | 捆绑撒但，洗劫其家 22～30
 |  | 5 | 不认亲属，只认行神旨者 31～35
 | 四 | 神国的比喻 四1～34
 |  | 1 | 撒种的比喻 1～20
 |  | 2 | 灯的比喻 21～25
 |  | 3 | 种子的比喻 26～29
 |  | 4 | 芥种的比喻 30～34
 | 五 | 福音服事的行动 四35～十52
 |  | 1 | 平静风海 四35～41
 |  | 2 | 赶逐群鬼 五1～20
 |  | 3 | 医治血漏，复活死女 五21～43
 |  | 4 | 受人藐视 六1～6
 |  | 5 | 差遣门徒 六7～13
 |  | 6 | 先锋殉道 六14～29
 |  | 7 | 食饱五千 六30～44
 |  | 8 | 行在海面 六45～52
 |  | 9 | 到处施医 六53～56
 |  | 10 | 教导内出的玷污 七1～23
 |  | 11 | 赶逐迦南女孩的鬼 七24～30
 |  | 12 | 医治耳聋舌结 七31～37
 |  | 13 | 食饱四千 八1～10
 |  | 14 | 无神迹给法利赛人 八11～13
 |  | 15 | 警告提防法利赛人和希律的酵 八14～21
 |  | 16 | 医治伯赛大的瞎子 八22～26
 |  | 17 | 首次揭示死与复活 八27～九1
 |  | 18 | 登山变像 九2～13
 |  | 19 | 赶出哑吧灵 九14～29
 |  | 20 | 第二次揭示死与复活 九30～32
 |  | 21 | 教导谦卑 九33～37
 |  | 22 | 教导为合一的容忍 九38～50
 |  | 23 | 来到犹太 十1
 |  | 24 | 教导不可离婚 十2～12
 |  | 25 | 祝福小孩 十13～16
 |  | 26 | 教导关于财主并进神国的事 十17～31
 |  | 27 | 第三次揭示死与复活 十32～34
 |  | 28 | 教导登上宝座的路 十35～45
 |  | 29 | 医治巴底买 十46～52
叁 | 奴仆救主为着祂救赎服事的豫备 十一1～十四42
 | 一 | 进耶路撒冷，宿伯大尼 十一1～11
 | 二 | 咒诅果树，洁净圣殿 十一12～26
 | 三 | 受试验与察验 十一27～十二44
 |  | 1 | 受于祭司长、经学家和长老者 十一27～十二12
 |  | 2 | 受于法利赛人和希律党人者 十二13～17
 |  | 3 | 受于撒都该人者 十二18～二27
 |  | 4 | 受于一经学家者 十二28～34
 |  | 5 | 笼住众口 十二35～37
 |  | 6 | 警告提防经学家 十二38～40
 |  | 7 | 称赞穷寡妇 十二41～44
 | 四 | 为着受死豫备门徒 十三1～十四42
 |  | 1 | 示以要来的事 十三1～37
 |  | 2 | 受谋害、出卖并爱戴 十四1～11
 |  | 3 | 设立晚餐 十四12～26
 |  | 4 | 警告门徒 十四27～31
 |  | 5 | 经历客西马尼─要门徒儆醒祷告 十四32～42
肆 | 奴仆救主为着完成神救赎的死与复活 十四43～十六18
 | 一 | 祂的死 十四43～十五47
 |  | 1 | 被捉 十四43～52
 |  | 2 | 受审 十四53～十五15
 |  |  | a | 为代表犹太人的犹太首领所审 十四53～72
 |  |  | b | 为代表外邦人的罗马总督所审 十五1～15
 |  | 3 | 被钉 十五16～41
 |  | 4 | 安葬 十五42～47
 | 二 | 祂的复活 十六1～18
 |  | 1 | 为三姊妹发现 1～8
 |  | 2 | 向马利亚显现 9～11
 |  | 3 | 向二徒显现 12～13
 |  | 4 | 向十一徒显现，命以普传福音 14～18
伍 | 奴仆救主得高举的升天 十六19
陆 | 奴仆救主藉着门徒的普传福音 十六20


路加福音

路加福音纲目 <上一卷　下一卷>

壹 | 引言 一1～4
贰 | 对在人性里带着神性之人救主的豫备 一5～四13
 | 一 | 祂先锋的成孕 一5～25
 | 二 | 祂的成孕 一26～56
 | 三 | 祂先锋的出生与幼年 一57～80
 | 四 | 祂的出生 二1～20
 | 五 | 祂的幼年 二21～52
 |  | 1 | 受割礼与命名 21
 |  | 2 | 被献上与受称扬 22～39
 |  | 3 | 长大与长进 40～52
 | 六 | 祂的就职 三1～四13
 |  | 1 | 介绍 三1～20
 |  | 2 | 受浸 三21
 |  | 3 | 受膏 三22
 |  | 4 | 祂的身分 三23～38
 |  | 5 | 祂的试验 四1～13
叁 | 人救主在祂带着神圣属性之人性美德中的职事 四14～十九27
 | 一 | 在加利利 四14～九50
 |  | 1 | 宣扬恩典的禧年 四14～30
 |  | 2 | 执行祂的四重使命─施教、赶鬼、医病并传道 四31～44
 |  | 3 | 吸引被霸占的人 五1～11
 |  | 4 | 洁净受玷污的人 五12～16
 |  | 5 | 医治瘫痪的人 五17～26
 |  | 6 | 呼召被藐视的人 五27～39
 |  | 7 | 干犯走样的安息日规条，使人得满足并释放 六1～11
 |  | 8 | 选立十二使徒 六12～16
 |  | 9 | 教导门徒最高的道德 六17～49
 |  | 10 | 治好将死的人 七1～10
 |  | 11 | 怜悯哀哭的寡妇，使其独子复活 七11～17
 |  | 12 | 坚固先锋 七18～35
 |  | 13 | 赦免罪人 七36～50
 |  | 14 | 由妇女供给 八1～3
 |  | 15 | 用比喻施教 八4～18
 |  | 16 | 承认真实的亲属 八19～21
 |  | 17 | 平静风暴 八22～25
 |  | 18 | 赶逐群鬼 八26～39
 |  | 19 | 医好血漏妇人，并叫死女复活 八40～56
 |  | 20 | 差遣十二使徒扩展祂的职事 九1～9
 |  | 21 | 食饱五千人 九10～17
 |  | 22 | 被认出是基督 九18～21
 |  | 23 | 首次揭示祂的死与复活 九22～26
 |  | 24 | 登山变像 九27～36
 |  | 25 | 赶出一人之子的污鬼 九37～43上
 |  | 26 | 第二次揭示祂的死 九43下～45
 |  | 27 | 教导谦卑与容忍 九46～50
 | 二 | 从加利利到耶路撒冷 九51～十九27
 |  | 1 | 为撒玛利亚人所弃绝 九51～56
 |  | 2 | 指导人如何跟从祂 九57～62
 |  | 3 | 选立七十门徒扩展祂的职事 十1～24
 |  | 4 | 描绘自己为具有最高道德的好撒玛利亚人 十25～37
 |  | 5 | 为马大所接待 十38～42
 |  | 6 | 教导祷告 十一1～13
 |  | 7 | 为邪恶世代所弃绝 十一14～32
 |  | 8 | 警告勿留黑暗中 十一33～36
 |  | 9 | 责备法利赛人和律法师 十一37～54
 |  | 10 | 警告提防法利赛人的伪善并对人救主的否认 十二1～12
 |  | 11 | 警告勿贪婪 十二13～34
 |  | 12 | 教导儆醒并忠信 十二35～48
 |  | 13 | 渴望藉死得释 十二49～53
 |  | 14 | 教导分辨时期 十二54～59
 |  | 15 | 教导悔改 十三1～9
 |  | 16 | 在安息日医治驼背的女人 十三10～17
 |  | 17 | 教导神的国像芥菜种和面酵 十三18～21
 |  | 18 | 教导进神的国 十三22～30
 |  | 19 | 直往耶路撒冷 十三31～35
 |  | 20 | 在安息日医治患水臌者 十四1～6
 |  | 21 | 教导应邀者和邀请者 十四7～14
 |  | 22 | 教导接受神的邀请 十四15～24
 |  | 23 | 教导如何跟从人救主 十四25～35
 |  | 24 | 揭示三一神对罪人拯救的爱 十五1～32
 |  |  | a | 藉着牧人寻羊的比喻 1～7
 |  |  | b | 藉着妇人找钱的比喻 8～10
 |  |  | c | 藉着父亲接子的比喻 11～32
 |  | 25 | 教导作精明的管家 十六1～13
 |  | 26 | 教导进神的国 十六14～18
 |  | 27 | 警告财主 十六19～31
 |  | 28 | 教导关于绊跌人、赦免人并信心的事 十七1～6
 |  | 29 | 教导事奉 十七7～10
 |  | 30 | 洁净十个患麻风者 十七11～19
 |  | 31 | 教导神的国和得胜者的被提 十七20～37
 |  | 32 | 教导恒切祷告 十八1～8
 |  | 33 | 教导进神的国 十八9～30
 |  |  | a | 降卑自己 9～14
 |  |  | b | 像小孩子 15～17
 |  |  | c | 撇下一切跟从人救主 18～30
 |  | 34 | 第三次揭示祂的死与复活 十八31～34
 |  | 35 | 医好耶利哥的瞎子 十八35～43
 |  | 36 | 拯救撒该 十九1～10
 |  | 37 | 教导忠信 十九11～27
肆 | 人救主为着完成救赎将自己交与死 十九28～二二46
 | 一 | 凯进耶路撒冷 十九28～40
 | 二 | 为耶路撒冷哀哭 十九41～44
 | 三 | 洁净圣殿并施教 十九45～48
 | 四 | 通过最后的察验 二十1～二一4
 |  | 1 | 祭司长、经学家和长老的察验 二十1～19
 |  | 2 | 法利赛人和希律党人的察验 二十20～26
 |  | 3 | 撒都该人的察验 二十27～38
 |  | 4 | 笼住所有察验者的口 二十39～44
 |  | 5 | 警告提防经学家 二十45～47
 |  | 6 | 称赞穷寡妇 二一1～4
 | 五 | 为着受死豫备门徒 二一5～二二46
 |  | 1 | 示以要来的事 二一5～36
 |  |  | a | 圣殿的被毁 5～6
 |  |  | b | 基督升天和大灾难之间的灾祸 7～11
 |  |  | c | 门徒在召会时代所受的逼迫 12～19
 |  |  | d | 大灾难与基督的来临 20～27
 |  |  | e | 门徒的得赎与得胜者的被提 28～36
 |  | 2 | 在殿里施教 二一37～38
 |  | 3 | 敌者阴谋杀害，假徒图谋出卖 二二1～6
 |  | 4 | 设立晚餐，使门徒有分于祂的死 二二7～23
 |  | 5 | 教导门徒谦卑，并豫告他们要有的遭遇 二二24～38
 |  | 6 | 为受死的苦祷告，并命门徒祷告 二二39～46
伍 | 人救主的死 二二47～二三56
 | 一 | 被捉 二二47～65
 |  | （为彼得所否认 54下～62）
 | 二 | 受审 二二66～二三25
 |  | 1 | 为犹太议会所审 二二66～71
 |  | 2 | 为罗马官长所审 二三1～25
 | 三 | 被钉 二三26～49
 |  | 1 | 受人逼迫 26～43
 |  | 2 | 受神审判，为罪人完成代死 44～49
 | 四 | 被葬 二三50～56
陆 | 人救主的复活 二四1～49
 | 一 | 为妇女们所发现 1～11
 | 二 | 为彼得所查看并证实 12
 | 三 | 向二徒显现 13～35
 | 四 | 向使徒及其同人显现，并赐以使命 36～49
柒 | 人救主的升天 二四50～53


约翰福音

约翰福音纲目 <上一卷　下一卷>

壹 | 永远的话成为肉体，来将神带进人里面 一～十三
 | 一 | 生命与建造的引言 一1～51
 |  | 1 | 在已过的永远里那是神的话，经过创造来作生命与光，产生神的儿女 1～13
 |  | 2 | 话成了肉体，丰满的带着恩典和实际，在神的独生子里将神表明出来 14～18
 |  | 3 | 作神羔羊的耶稣，带着仿佛鸽子的圣灵，将信徒作成石头，为着以人子建造神的家 19～51
 |  |  | a | 宗教期望一位伟大的首领 19～28
 |  |  | b | 耶稣被介绍为带着鸽子的羔羊 29～34
 |  |  | c | 为着神的建造产生石头 35～51
 | 二 | 生命的原则与生命的目的 二1～22
 |  | 1 | 生命的原则─变死亡为生命 1～11
 |  |  | a | 基督在复活里，在人的享乐中临到人 1～2
 |  |  | b | 人属人的生命用尽，为死亡所充满 3～7
 |  |  | c | 基督将人的死亡变为永远的生命 8～11
 |  | 2 | 生命的目的─建造神的家 12～22
 |  |  | a | 基督洁净殿 12～17
 |  |  | b | 耶稣那是殿的身体被拆毁，在复活里被建立起来 18～22
 | 三 | 生命应付人各种情况的需要 二23～十一57
 |  | 1 | 道德人的需要─生命的重生 二23～三36
 |  |  | a | 主不信托神迹，乃信托生命 二23～三1
 |  |  | b | 由神的灵在人灵里的重生 三2～13
 |  |  | c | 人肉体中撒但的邪恶性情，在十字架上藉着基督在蛇形中的死受了审判，使信徒得着永远的生命 三14～21
 |  |  | d | 重生的人成为基督的新妇作祂的扩增 三22～30
 |  |  | e | 无限量的神子给人相信以得永远的生命 三31～36
 |  | 2 | 不道德人的需要─生命的满足 四1～42
 |  |  | a | 干渴的救主与干渴的罪人 1～8
 |  |  | b | 宗教传统的虚空，与生命活水的丰满 9～14
 |  |  | c | 取用活水的路 15～26
 |  |  |  | (一) | 认罪 15～18
 |  |  |  | (二) | 在人的灵和真实里，接触是灵的神 19～24
 |  |  |  | (三) | 信耶稣是基督 25～26
 |  |  | d | 活的见证及惊人的收成 27～42
 |  | 3 | 垂死人的需要─生命的医治 四43～54
 |  |  | a | 基督返顾脆弱人之地 43～46上
 |  |  | b | 垂死的脆弱人 46下～49
 |  |  | c | 凭赐生命的话，并藉信而施的医治 50～54
 |  | 4 | 软弱人的需要─生命的点活 五1～47
 |  |  | a | 宗教守律法的亏缺，与神子赐生命的充足 1～9
 |  |  | b | 宗教敌对生命 10～16
 |  |  | c | 子赐生命，并行审判，与父平等 17～30
 |  |  | d | 子的四重见证 31～47
 |  |  |  | (一) | 施浸者约翰的见证 32～35
 |  |  |  | (二) | 子工作的见证 36
 |  |  |  | (三) | 父的见证 37～38
 |  |  |  | (四) | 圣经的见证 39～47
 |  | 5 | 饥饿人的需要─生命的喂养 六1～71
 |  |  | a | 饥饿的世界与喂养的基督 1～15
 |  |  | b | 受困扰的世界与赐平安的基督 16～21
 |  |  | c | 生命的粮 22～71
 |  |  |  | (一) | 必坏食物的追求者 22～31
 |  |  |  | (二) | 存到永远生命的食物 32～71
 |  |  |  |  | (1) | 成为肉体 32～51上
 |  |  |  |  | (2) | 被杀 51下～55
 |  |  |  |  | (3) | 复活以内住 56～59
 |  |  |  |  | (4) | 升天 60～62
 |  |  |  |  | (5) | 成为赐生命的灵 63～65
 |  |  |  |  | (6) | 具体实化于生命的话 66～71
 |  | 6 | 干渴人的需要─生命的解渴 七1～52
 |  |  | a | 宗教逼迫下的生命 1～36
 |  |  |  | (一) | 宗教的阴谋与宗教的节期 1～2
 |  |  |  | (二) | 生命遭受人的不信 3～5
 |  |  |  | (三) | 生命在时间里所受的限制 6～9
 |  |  |  | (四) | 生命对神荣耀的寻求 10～24
 |  |  |  | (五) | 生命的源头与原始─父神 25～36
 |  |  | b | 生命向干渴人的呼喊 37～39
 |  |  | c | 生命出现所引起的分裂 40～52
 |  | 7 | 为罪奴役之人的需要─生命的释放 七53～八59
 |  |  | a | 谁是无罪的？ 七53～八9
 |  |  | b | 谁能定罪并赦罪？ 八10～11
 |  |  | c | 谁能释放人脱离罪？ 八12～36
 |  |  |  | (一) | 基督，那世界的光，赐生命之光者 12～20
 |  |  |  | (二) | 基督，那我是 21～27
 |  |  |  | (三) | 基督，那被举起的人子 28～30
 |  |  |  | (四) | 基督，那作实际的子 31～36
 |  |  | d | 谁是罪的源头和繁衍？ 八37～44
 |  |  |  | (一) | 罪的源头─魔鬼，那说谎者，那说谎之人的父 44
 |  |  |  | (二) | 罪的繁衍─魔鬼的儿女，那出于魔鬼的 37～44
 |  |  | e | 耶稣是谁？ 八45～59
 |  |  |  | (一) | 是无罪的那一位 45～51
 |  |  |  | (二) | 是在亚伯拉罕以前就是我是的那一位 52～59
 |  | 8 | 宗教中瞎眼人的需要─生命的视力与生命的牧养 九1～十42
 |  |  | a | 生命的视力─为着宗教中瞎眼的人 九1～41
 |  |  |  | (一) | 生来瞎眼 1～3
 |  |  |  | (二) | 藉生命的光与涂抹得着视力 4～13
 |  |  |  | (三) | 为宗教所逼迫 14～34
 |  |  |  | (四) | 信入神的儿子 35～38
 |  |  |  | (五) | 生命对瞎眼宗教家的审判 39～41
 |  |  | b | 生命的牧养─为着宗教之外的信徒 十1～42
 |  |  |  | (一) | 羊圈、门并草场─为着羊 1～9
 |  |  |  | (二) | 牧人、神的生命并魂的生命─为着羊群 10～21
 |  |  |  | (三) | 永远的生命、子的手并父的手─为着羊的稳固 22～30
 |  |  |  | (四) | 宗教的逼迫 31～39
 |  |  |  | (五) | 生命对宗教的离弃，及生命的新立场 40～42
 |  | 9 | 死人的需要─生命的复活 十一1～57
 |  |  | a | 死人及其需要 1～4
 |  |  | b | 人意见的阻挠 5～40
 |  |  | c | 生命的复活 41～44
 |  |  | d | 宗教的共谋，与生命的代死之于神儿女的聚集 45～57
 | 四 | 生命的结果与繁增 十二1～50
 |  | 1 | 生命的结果─筵宴之家（召会生活的小影） 1～11
 |  | 2 | 生命藉着死与复活，为着召会的繁增（包含神的得荣，与世界及撒但的受审） 12～36上
 |  | 3 | 宗教的不信与盲瞎 36下～43
 |  | 4 | 生命向不信之宗教的宣告 44～50
 | 五 | 生命在爱中维持交通的洗涤 十三1～38
 |  | 1 | 主亲自的洗涤 1～11
 |  | 2 | 信徒彼此的洗涤 12～17
 |  | 3 | 被洗涤，却不在交通里 18～30
 |  | 4 | 被洗涤，且愿留在交通里，却失败了 31～38
贰 | 耶稣被钉，基督复活，去豫备道路将人带进神里面；并成为那灵来居住生活在信徒里面，为着建造神的居所 十四～二一
 | 一 | 生命的内住─为着建造神的居所 十四1～十六33
 |  | 1 | 三一神的分赐─为着产生住处 十四1～31
 |  |  | a | 耶稣经死而去，基督在复活里来，将信徒带进父里面 1～6
 |  |  | b | 三一神将自己分赐到信徒里面 7～20
 |  |  |  | (一) | 父化身子里显于信徒中间 7～14
 |  |  |  | (二) | 子实化成为那灵住在信徒里面 15～20
 |  |  | c | 三一神同信徒安排住处 21～24
 |  |  | d | 保惠师的题醒与生命的平安 25～31
 |  | 2 | 三一神在神圣分赐中的生机体 十五1～十六4
 |  |  | a | 葡萄树和枝子乃一生机体，彰显神圣生命的丰富以荣耀父 十五1～11
 |  |  | b | 枝子彼此相爱，结果子彰显神圣的生命 十五12～17
 |  |  | c | 葡萄树和枝子从世界分别出来，为宗教世界所恨恶并逼迫 十五18～十六4
 |  | 3 | 那灵的工作终结于神性与人性的调和 十六5～33
 |  |  | a | 子的去为着灵的来 5～7
 |  |  | b | 那灵的工作 8～15
 |  |  |  | (一) | 使世人知罪自责 8～11
 |  |  |  | (二) | 将子带同父的丰满启示与信徒以荣耀子 12～15
 |  |  |  | (三) | 将父与子所有的传输给信徒 13
 |  |  | c | 子在复活里生为新生的孩子 16～24
 |  |  | d | 信徒纵受逼迫，在子里仍有平安 25～33
 | 二 | 生命的祷告 十七1～26
 |  | 1 | 愿子得荣耀好使父得荣耀 1～5
 |  | 2 | 要信徒被建造成为一 6～24
 |  |  | a | 在父的名里，藉着永远的生命 6～13
 |  |  | b | 在三一神里，藉着圣言的圣别 14～21
 |  |  | c | 在神圣的荣耀里，为着三一神的彰显 22～24
 |  | 3 | 愿父在对子及其信徒的爱上显为义 25～26
 | 三 | 生命经过死而复活的过程─为着繁增 十八1～二十13，17
 |  | 1 | 自愿且勇敢交出自己，以经过过程 十八1～11
 |  | 2 | 在祂的尊严中为人类所察验 十八12～38上
 |  |  | a | 为犹太人按着他们宗教中神的律法所察验 12～27
 |  |  | b | 为外邦人按着他们政治上人的法律所察验 28～38上
 |  | 3 | 为盲目的宗教，同着黑暗的政治，以人的不公不义所判刑 十八38下～十九16
 |  | 4 | 在神的主宰中为死亡所试验 十九17～30
 |  | 5 | 在血与水中流出 十九31～37
 |  | 6 | 安息于人的尊贵中 十九38～42
 |  | 7 | 复活于神的荣耀中 二十1～13，17
 |  |  | a | 将旧造撇在坟墓中作见证，乃由祂的欣赏者所豫备，并为祂的寻求者所发现 1～10
 |  |  | b | 为神差来的天使所见证 11～13
 |  |  | c | 产生许多弟兄，使祂的父与神成为他们的 17
 | 四 | 在复活中的生命 二十14～二一25
 |  | 1 | 向寻求者显现，并升到父那里 二十14～18
 |  | 2 | 成为那灵而来，被吹入信徒里面 二十19～25
 |  | 3 | 同信徒聚集 二十26～31
 |  | 4 | 同信徒行动生活 二一1～14
 |  | 5 | 同信徒工作行走 二一15～25


使徒行传

使徒行传纲目 <上一卷　下一卷>

壹 | 引言 一1～2
贰 | 豫备 一3～26
 | 一 | 基督的豫备 3～8
 |  | 1 | 讲说神国的事 3
 |  | 2 | 嘱咐等候灵浸 4～8
 | 二 | 基督的升天 9～11
 | 三 | 门徒的豫备 12～26
 |  | 1 | 持续祷告 12～14
 |  | 2 | 拣选马提亚 15～26
叁 | 繁殖 二1～二八31
 | 一 | 在犹太地，藉着彼得一班同工的职事 二1～十二24
 |  | 1 | 犹太信徒的灵浸 二1～13
 |  |  | a | 圣灵经纶的充溢 1～4
 |  |  | b | 百姓的惊讶 5～13
 |  | 2 | 彼得对犹太人的第一篇信息 二14～41
 |  |  | a | 解释圣灵经纶的充溢 14～21
 |  |  | b | 见证作工、受死、复活、并升天的耶稣 22～36
 |  |  | c | 劝导受灵感的人悔改、受浸、得救 37～41
 |  | 3 | 召会生活的开始 二42～47
 |  | 4 | 彼得对犹太人的第二篇信息 三1～26
 |  |  | a | 瘸者得医 1～10
 |  |  | b | 信息 11～26
 |  |  |  | (一) | 见证受死并复活的耶稣 11～18
 |  |  |  | (二) | 劝人回转，有分于升天并再来的基督 19～26
 |  | 5 | 犹太宗教徒逼迫的开始 四1～31
 |  |  | a | 议会的捉拿并审问 1～7
 |  |  | b | 彼得的见证 8～12
 |  |  | c | 议会的禁止 13～18
 |  |  | d | 彼得和约翰的答言 19～20
 |  |  | e | 议会的释放 21～22
 |  |  | f | 召会的赞美与祷告 23～31
 |  | 6 | 召会生活的延续 四32～五11
 |  |  | a | 积极的一面 四32～37
 |  |  | b | 消极的一面 五1～11
 |  | 7 | 使徒的神迹奇事 五12～16
 |  | 8 | 犹太宗教徒逼迫的延续 五17～42
 |  |  | a | 议会的捉拿与主的解救 17～28
 |  |  | b | 使徒的见证 29～32
 |  |  | c | 议会的禁止与释放 33～40
 |  |  | d | 使徒的欢乐与忠信 41～42
 |  | 9 | 七位执事的选立 六1～6
 |  | 10 | 神话语的扩长与门徒的繁增 六7
 |  | 11 | 犹太宗教徒逼迫的扩增 六8～八3
 |  |  | a | 司提反的殉道 六8～七60
 |  |  |  | (一) | 受抵挡、被捉拿 六8～七1
 |  |  |  | (二) | 作见证 七2～53
 |  |  |  | (三) | 被杀害 七54～60
 |  |  | b | 耶路撒冷召会的遭害 八1～3
 |  | 12 | 腓利的传扬 八4～40
 |  |  | a | 在撒玛利亚 4～25
 |  |  |  | (一) | 传讲基督与神的国 4～13
 |  |  |  | (二) | 为使徒所印证 14～25
 |  |  | b | 向埃提阿伯人 26～39
 |  |  | c | 直到该撒利亚 40
 |  | 13 | 扫罗的转变 九1～30
 |  |  | a | 主的显现 1～9
 |  |  | b | 亚拿尼亚的印证 10～19
 |  |  | c | 开始的传扬 20～30
 |  | 14 | 召会的建造与繁增 九31
 |  | 15 | 彼得职事的扩展 九32～43
 |  |  | a | 到吕大 32～35
 |  |  | b | 到约帕 36～43
 |  | 16 | 向外邦人的扩展 十1～十一18
 |  |  | a | 哥尼流的异象 十1～8
 |  |  | b | 彼得的异象 十9～16
 |  |  | c | 彼得的造访 十17～33
 |  |  | d | 彼得的信息 十34～43
 |  |  | e | 外邦信徒的灵浸 十44～46
 |  |  | f | 外邦信徒的水浸 十47～48
 |  |  | g | 使徒和犹太众弟兄的承认 十一1～18
 |  | 17 | 向腓尼基、居比路、并安提阿的扩展 十一19～26
 |  | 18 | 安提阿的召会与犹太圣徒的交通 十一27～30
 |  | 19 | 罗马政客的逼迫 十二1～23
 |  |  | a | 几个信徒的受害和雅各的殉道 1～2
 |  |  | b | 彼得的被捉 3～19上
 |  |  |  | (一) | 监中的看守 3～5上
 |  |  |  | (二) | 主的拯救 5下～19上
 |  |  | c | 逼迫者的命运 19下～23
 |  | 20 | 神话语的扩长与繁增 十二24
 | 二 | 在外邦地，藉着保罗一班同工的职事 十二25～二八31
 |  | 1 | 引进 十二25
 |  | 2 | 圣灵的分别并差遣 十三1～4上
 |  | 3 | 第一次的行程 十三4下～十四28
 |  |  | a | 到居比路的帕弗 十三4下～12
 |  |  | b | 到彼西底的安提阿 十三13～52
 |  |  |  | (一) | 传讲钉死并复活的基督为救主 13～43
 |  |  |  | (二) | 为犹太人所弃绝 44～52
 |  |  | c | 到以哥念 十四1～5
 |  |  | d | 到吕高尼的路司得和特庇 十四6～21上
 |  |  | e | 回程坚固门徒，并选立长老 十四21下～25上
 |  |  | f | 回安提阿，结束第一次的行程 十四25下～28
 |  | 4 | 割礼的搅扰 十五1～34
 |  |  | a | 使徒和长老在耶路撒冷的会议 1～21
 |  |  | b | 决议 22～34
 |  | 5 | 巴拿巴的难处 十五35～39
 |  | 6 | 第二次的行程 十五40～十八22
 |  |  | a | 到叙利亚和基利家 十五40～41
 |  |  | b | 到特庇和路司得 十六1～5
 |  |  | c | 到马其顿的腓立比 十六6～40
 |  |  |  | (一) | 马其顿人的异象 6～10
 |  |  |  | (二) | 传讲及其果效 11～18
 |  |  |  | (三) | 被囚与得释 19～40
 |  |  | d | 到帖撒罗尼迦 十七1～9
 |  |  | e | 到庇哩亚 十七10～13
 |  |  | f | 到雅典 十七14～34
 |  |  |  | (一) | 弟兄们的打发 14～15
 |  |  |  | (二) | 与犹太人的辩论，并与外邦哲学家的争论 16～18
 |  |  |  | (三) | 在亚略巴古的传讲 19～34
 |  |  | g | 到哥林多 十八1～17
 |  |  |  | (一) | 与亚居拉和百基拉的相遇 1～4
 |  |  |  | (二) | 对犹太人的传讲，并他们的抵挡 5～17
 |  |  | h | 到以弗所 十八18～21上
 |  |  | i | 再回安提阿，结束第二次的行程 十八21下～22
 |  | 7 | 第三次的行程 十八23～二一17
 |  |  | a | 到加拉太地区和弗吕家 十八23
 |  |  | b | 再到以弗所 十八24～十九41
 |  |  |  | (一) | 亚波罗的职事 十八24～28
 |  |  |  | (二) | 亚波罗职事缺欠的补满 十九1～7
 |  |  |  | (三) | 尽职及其果效─主的话扩长，而且得胜 十九8～20
 |  |  |  | (四) | 去耶路撒冷和罗马的定意 十九21～22
 |  |  |  | (五) | 扰乱 十九23～41
 |  |  |  |  | (1) | 原因 23～34
 |  |  |  |  | (2) | 乱定 35～41
 |  |  | c | 经过马其顿和希腊到特罗亚 二十1～12
 |  |  | d | 到米利都，会以弗所召会的长老 二十13～38
 |  |  | e | 到推罗 二一1～6
 |  |  | f | 到多利买 二一7
 |  |  | g | 到该撒利亚 二一8～14
 |  |  | h | 到耶路撒冷，结束第三次的行程 二一15～17
 |  | 8 | 犹太教的反面影响 二一18～26
 |  | 9 | 犹太人终极的逼迫 二一27～二六32
 |  |  | a | 抵挡保罗的暴动 二一27～二三15
 |  |  |  | (一) | 犹太人的捉拿 二一27～30
 |  |  |  | (二) | 罗马千夫长的干豫 二一31～39
 |  |  |  | (三) | 暴动者前的分诉 二一40～二二21
 |  |  |  | (四) | 罗马人的捆绑 二二22～29
 |  |  |  | (五) | 议会前的分诉 二二30～二三10
 |  |  |  | (六) | 主的鼓励 二三11
 |  |  |  | (七) | 犹太人的阴谋 二三12～15
 |  |  | b | 千夫长向罗马总督腓力斯的解送 二三16～二四27
 |  |  |  | (一) | 解送的秘密 二三16～35
 |  |  |  | (二) | 犹太辩士的控告 二四1～9
 |  |  |  | (三) | 腓力斯前的分诉 二四10～21
 |  |  |  | (四) | 腐败不公罗马政客的扣留监管 二四22～27
 |  |  | c | 腓力斯向继任者非斯都的转留 二五1～二六32
 |  |  |  | (一) | 犹太首领要求的被拒 二五1～5
 |  |  |  | (二) | 非斯都前的分诉 二五6～8
 |  |  |  | (三) | 向该撒的上诉 二五9～12
 |  |  |  | (四) | 非斯都向亚基帕王的题说 二五13～27
 |  |  |  | (五) | 亚基帕王前的分诉 二六1～29
 |  |  |  | (六) | 亚基帕王的判断 二六30～32
 |  | 10 | 第四次的行程 二七1～二八31
 |  |  | a | 到佳澳 二七1～12
 |  |  | b | 飓风与保罗对安全的豫告 二七13～26
 |  |  | c | 保罗的超越、智慧对水手兵丁的卑鄙、愚昧 二七27～44
 |  |  | d | 到米利大岛 二八1～10
 |  |  | e | 到罗马，结束第四次的行程 二八11～31
 |  |  |  | (一) | 从叙拉古到罗马 11～16
 |  |  |  | (二) | 与犹太首领的接触 17～22
 |  |  |  | (三) | 在罗马的尽职 23～31


罗马书

罗马书纲目 <上一卷　下一卷>

壹 | 引言─神的福音 一1～17
 | 一 | 在经上所应许的 1～2
 | 二 | 论到基督 3～4
 | 三 | 为蒙召的人所接受 5～7
 | 四 | 热切传扬，与因信同得者 8～15
 | 五 | 神救恩的大能 16～17
贰 | 定罪 一18～三20
 | 一 | 一般的─对人类 一18～32
 | 二 | 专一的─对自义者 二1～16
 | 三 | 特别的─对宗教徒 二17～三8
 | 四 | 总括的─对普世的人 三9～20
叁 | 称义 三21～五11
 | 一 | 界说 三21～31
 | 二 | 表样 四1～25
 | 三 | 结果 五1～11
肆 | 圣别 五12～八13
 | 一 | 在基督里的恩赐，远超过在亚当里的承受─两个人，两种行为，两样结果，带着四件作王的事物 五12～21
 | 二 | 与基督的联合 六1～23
 |  | 1 | 联合 1～5
 |  | 2 | 知道 6～10
 |  | 3 | 算 11
 |  | 4 | 献 12～23
 | 三 | 肉体中内住之罪的捆绑 七1～25
 |  | 1 | 两个丈夫 1～6
 |  | 2 | 三个律 7～25
 | 四 | 在灵里内住基督的释放 八1～13
 |  | 1 | 生命之灵的律 1～6
 |  | 2 | 内住的基督 7～13
伍 | 得荣 八14～39
 | 一 | 荣耀的后嗣 14～27
 | 二 | 模成的后嗣 28～30
 | 三 | 与神的爱不能隔绝的后嗣 31～39
陆 | 拣选 九1～十一36
 | 一 | 神的拣选，我们的定命 九1～十21
 |  | 1 | 在于呼召的神 九1～13
 |  | 2 | 在于神的怜悯 九14～18
 |  | 3 | 在于神的主宰 九19～29
 |  | 4 | 藉着那本于信的义 九30～十3
 |  | 5 | 藉着基督 十4～21
 |  |  | a | 为律法总结的基督 4
 |  |  | b | 成肉体并复活的基督 5～7
 |  |  | c | 相近的基督 8
 |  |  | d | 被相信并呼求的基督 9～13
 |  |  | e | 被传讲并听见的基督 14～15
 |  |  | f | 被接受或弃绝的基督 16～21
 | 二 | 神拣选中的经纶 十一1～32
 |  | 1 | 恩典所保留的余数 1～10
 |  | 2 | 以色列失脚，外邦得救 11～22
 |  | 3 | 外邦蒙怜悯，以色列得复兴 23～32
 | 三 | 对神拣选的赞美 十一33～36
柒 | 变化 十二1～十五13
 | 一 | 在实行身体的生活上 十二1～21
 |  | 1 | 藉着献上身体 1
 |  | 2 | 藉着更新心思 2～3
 |  | 3 | 藉着运用恩赐 4～8
 |  | 4 | 藉着活出最高美德的生活 9～21
 | 二 | 在服从权柄上 十三1～7
 | 三 | 在实行爱上 十三8～10
 | 四 | 在从事争战上 十三11～14
 | 五 | 在接纳信徒上 十四1～十五13
 |  | 1 | 照着神的接纳 十四1～9
 |  | 2 | 在审判台的光中 十四10～12
 |  | 3 | 在爱的原则里 十四13～15
 |  | 4 | 为着国度的生活 十四16～23
 |  | 5 | 照着基督 十五1～13
捌 | 结语─福音的成就 十五14～十六27
 | 一 | 献上的外邦人 十五14～24
 | 二 | 外邦与犹太圣徒的交通 十五25～33
 | 三 | 众召会之间的关切 十六1～24
 | 四 | 结束的赞美 十六25～27


哥林多前书

哥林多前书纲目 <上一卷　下一卷>

壹 | 引言─起初的恩赐，与有分于基督 一1～9
贰 | 对付分裂 一10～四21
 | 一 | 基督和祂的十字架，是召会中所有难处的惟一解答 一10～31
 |  | 1 | 基督不是分开的 10～17
 |  | 2 | 钉十字架的基督，是神的能力和神的智慧 18～25
 |  | 3 | 基督是我们的智慧：公义、圣别和救赎 26～31
 | 二 | 钉十字架的基督，是使徒职事的中心 二1～16
 |  | 1 | 使徒尽职事的路 1～5
 |  | 2 | 神奥秘中的智慧─基督是神深奥的事 6～10
 |  | 3 | 用属灵的话，向属灵的人，解释属灵的事 11～16
 | 三 | 召会是神的耕地和建筑 三1～23
 |  | 1 | 需要在生命中长大 1～9
 |  | 2 | 用变化的材料，不用天然的东西建造 10～17
 |  | 3 | 万有都是为着召会，召会是为着基督 18～23
 | 四 | 神的奥秘的管家 四1～21
 |  | 1 | 基督忠信的仆人 1～5
 |  | 2 | 对天使和世人的一台戏 6～9
 |  | 3 | 世界上的污秽，与万物中的渣滓 10～13
 |  | 4 | 生身的父 14～21
叁 | 对付恶弟兄 五1～13
 | 一 | 恶人受审判 1～5
 | 二 | 守除酵节 6～8
 | 三 | 将恶人从召会中挪开 9～13
肆 | 对付信徒间的诉讼 六1～11
 | 一 | 召会的审判 1～8
 | 二 | 没有资格承受神国的人 9～11
伍 | 对付滥用自由 六12～20
 | 一 | 基本的原则 12
 | 二 | 身体的用处 13～20
陆 | 对付婚姻的生活 七1～40
 | 一 | 关于不结婚的恩赐 1～7
 | 二 | 关于未婚者与寡妇 8～9
 | 三 | 关于已婚者 10～16
 | 四 | 留在蒙召的身分里 17～24
 | 五 | 关于守童身 25～38
 | 六 | 关于再婚 39～40
柒 | 对付吃祭偶像之物 八1～十一1
 | 一 | 不妥当的吃 八1～13
 |  | 1 | 不照着能建造的爱 1～3
 |  | 2 | 偶像算不得什么 4～7
 |  | 3 | 食物不能将我们荐与神 8
 |  | 4 | 绊倒软弱的弟兄 9～13
 | 二 | 使徒的表白 九1～27
 |  | 1 | 他的资格 1～3
 |  | 2 | 他的权利 4～15
 |  | 3 | 他的忠信 16～23
 |  | 4 | 他的努力 24～27
 | 三 | 以色列人的豫表 十1～13
 |  | 1 | 受浸归了摩西 1～2
 |  | 2 | 吃一样的灵食，喝一样的灵水 3～4
 |  | 3 | 大都倒毙在旷野 5～13
 | 四 | 保守主的筵席脱离拜偶像 十14～22
 |  | 1 | 主的血和主的身体的交通 14～18
 |  | 2 | 主的筵席和鬼的筵席的分别 19～22
 | 五 | 正当的吃 十23～十一1
 |  | 1 | 建造别人，寻求别人的益处 十23～30，32～33
 |  | 2 | 荣耀神 十31
 |  | 3 | 效法使徒 十一1
捌 | 对付蒙头 十一2～16
 | 一 | 宇宙中的头 2～3
 | 二 | 蒙头 4～6
 | 三 | 原因 7～15
 | 四 | 没有强辩 16
玖 | 对付主的晚餐 十一17～34
 | 一 | 对混乱的责备 17～22
 | 二 | 定义的复习 23～26
 | 三 | 察验和分辨的需要 27～29
 | 四 | 主的管教 30～34
拾 | 对付恩赐 十二1～十四40
 | 一 | 管治的原则 十二1～3
 | 二 | 那灵的表显 十二4～11
 | 三 | 一个身体，许多肢体 十二12～27
 |  | 1 | 身体的构成 12～13
 |  | 2 | 肢体的不可缺 14～22
 |  | 3 | 肢体的调和 23～27
 | 四 | 恩赐的设立 十二28～31
 | 五 | 极超越的路─为着运用恩赐 十三1～13
 |  | 1 | 爱的需要 1～3
 |  | 2 | 爱的定义 4～7
 |  | 3 | 爱的超越 8～13
 | 六 | 申言的超越 十四1～25
 |  | 1 | 更多建造召会 1～19
 |  | 2 | 更多劝服人 20～25
 | 七 | 在召会聚会中的尽功用 十四26～40
 |  | 1 | 关于各人 26
 |  | 2 | 关于说方言 27～28
 |  | 3 | 关于申言 29～33
 |  | 4 | 关于妇女 34～38
 |  | 5 | 结论 39～40
拾壹 | 对付复活 十五1～58
 | 一 | 基督的复活 1～11
 |  | 1 | 被传扬 1～4
 |  | 2 | 被见证 5～11
 | 二 | 对“没有复活”的反驳 12～19
 | 三 | 复活的历史 20～28
 | 四 | 复活的道德影响 29～34
 | 五 | 复活的定义 35～49
 |  | 1 | 复活的身体 35～44
 |  | 2 | 属灵的身体 45～49
 | 六 | 复活的得胜 50～58
 |  | 1 | 不朽坏胜过朽坏 50～53
 |  | 2 | 生命胜过死亡 54～57
 |  | 3 | 为主工作的动机 58
拾贰 | 对付收集馈送 十六1～9
 | 一 | 使徒的吩咐 1～3
 | 二 | 使徒的意愿 4～9
拾参 | 结语 十六10～24"
 | 一 | 亲切的嘱咐 10～18
 | 二 | 问安与警告 19～24


哥林多后书

哥林多后书纲目 <上一卷　下一卷>

壹 | 引言 一1～二11
 | 一 | 问安 一1～2
 | 二 | 神的安慰 一3～11
 |  | 1 | 受安慰以安慰人 3～4
 |  | 2 | 被压绝望 5～11
 | 三 | 使徒们的夸耀 一12～14
 | 四 | 关于使徒的来到 一15～二11
 |  | 1 | 与基督是一 一15～22
 |  | 2 | 耽延的原因 一23～二11
 |  |  | a | 宽容哥林多人 一23～24
 |  |  | b | 不带忧而来 二1～11
贰 | 新约的职事 二12～三11
 | 一 | 得胜与功效 二12～17
 | 二 | 功用与资格 三1～6
 | 三 | 荣光与卓越 三7～11
叁 | 新约的执事 三12～七16
 | 一 | 为主以祂作赐生命并变化人的灵所组成 三12～18
 | 二 | 行事为人为着照耀基督的福音 四1～6
 | 三 | 靠着瓦器里宝贝的能力，活出钉死的生活，彰显复活的生命 四7～18
 | 四 | 渴望穿上改变形状的身体 五1～8
 | 五 | 怀着雄心，要向主活着，以讨主喜悦 五9～15
 | 六 | 为着主的新造，受了和好职事的托付 五16～21
 | 七 | 藉着适应一切的生命与神同工 六1～七16
 |  | 1 | 和好职事的工作 六1～2
 |  | 2 | 和好职事的彀用生命 六3～13
 |  | 3 | 和好职事的率直劝勉 六14～七1
 |  | 4 | 使徒供应的生命对信徒的亲密关切 七2～16
肆 | 使徒关于供给缺乏圣徒的交通 八1～九15
 | 一 | 来自四方的恩典 八1～15
 | 二 | 留心作善美可敬的事 八16～24
 | 三 | 给与成为祝福，不成为贪婪 九1～5
 | 四 | 为着收获义果而撒种 九6～15
伍 | 保罗为他使徒权柄的表白 十1～十三10
 | 一 | 藉着他争战的方法 十1～6
 | 二 | 藉着神尺度的度量 十7～18
 | 三 | 藉着他为基督所起的妒忌 十一1～15
 | 四 | 藉着他被迫的夸口 十一16～十二18
 |  | 1 | 夸他的身分、劳苦和患难 十一16～33
 |  | 2 | 夸主给他的异象和启示 十二1～10
 |  | 3 | 夸他使徒职分的标记 十二11～18
 | 五 | 藉着所赐给他的权柄 十二19～十三10
陆 | 结语 十三11～14
 | 一 | 末了的劝勉 11～12
 | 二 | 问安 13
 | 三 | 祝福 14


加拉太书

加拉太书纲目 <上一卷　下一卷>

壹 | 引言─神的旨意要把我们从这邪恶宗教的世代救出来 一1～5
贰 | 使徒福音的启示 一6～四31
 | 一 | 神的儿子与人的宗教相对 一6～二10
 | 二 | 基督顶替律法 二11～21
 | 三 | 靠信基督的那灵与靠行律法的肉体相对 三1～四31
 |  | 1 | 那灵是因信基督所得应许之福 三1～14
 |  | 2 | 律法是承受应许者的监护人 三15～29
 |  | 3 | 儿子名分的灵顶替律法的监护 四1～7
 |  | 4 | 基督需要成形在承受应许者的里面 四8～20
 |  | 5 | 按灵生的儿女，与按肉体生者相对 四21～31
叁 | 神儿女的行事为人 五1～六17
 | 一 | 不要在律法下受奴役的轭挟制 五1
 | 二 | 不要与基督隔绝 五2～12
 | 三 | 不可放纵肉体，倒要凭爱服事 五13～15
 | 四 | 凭着灵，不凭着肉体而行 五16～26
 | 五 | 用温柔的灵挽回堕落者 六1
 | 六 | 完全满足基督的律法 六2～6
 | 七 | 不要为着肉体，乃要为着那灵撒种 六7～10
 | 八 | 向宗教世界已经钉了十字架，以活出新造 六11～16
 | 九 | 带着耶稣的烙印 六17
肆 | 结语─我们主耶稣基督的恩与我们的灵同在 六18


以弗所书

以弗所书纲目 <上一卷　下一卷>

壹 | 引言 一1～2
贰 | 召会在基督里所得的福分与地位 一3～三21
 | 一 | 神给召会的福分 一3～14
 |  | 1 | 父的拣选和豫定，说出神永远的定旨 3～6
 |  | 2 | 子的救赎，说出神永远定旨的完成 7～12
 |  | 3 | 灵的印记和凭质，说出神所完成之定旨的应用 13～14
 | 二 | 使徒为召会得启示的祷告 一15～23
 |  | 1 | 使徒为召会的感谢 15～16
 |  | 2 | 使徒为召会的祈求，要圣徒看见： 17～23
 |  |  | a | 神呼召的盼望 17～18上
 |  |  | b | 神在圣徒中之基业的荣耀 18下
 |  |  | c | 神向着我们的能力 19～21
 |  |  | d | 召会─身体，基督的丰满 22～23
 | 三 | 召会的产生与建造 二1～22
 |  | 1 | 召会的产生 1～10
 |  | 2 | 召会的建造 11～22
 | 四 | 恩典的管家职分，与关于召会之奥秘的启示 三1～13
 |  | 1 | 管家的职分 1～2，7～8，13
 |  | 2 | 奥秘的启示 3～6，9～12
 | 五 | 使徒为召会求经历的祷告 三14～19
 |  | 1 | 要圣徒得加强到里面的人里 14～16
 |  | 2 | 要基督安家在圣徒心里 17上
 |  | 3 | 要圣徒领略基督的量度 17下～18
 |  | 4 | 要圣徒认识基督的爱 19上
 |  | 5 | 要圣徒被充满，成为神的丰满 19下
 | 六 | 使徒为着神在召会中，并在基督里得荣耀，向神的赞美 三20～21
叁 | 召会在圣灵里需要的生活与职责 四1～六20
 | 一 | 在基督身体里需要的生活与职责 四1～16
 |  | 1 | 保守那灵的一 1～6
 |  | 2 | 恩赐的尽功用，与基督身体的长大并建造 7～16
 | 二 | 在日常行事上需要的生活 四17～五21
 |  | 1 | 基本的原则 四17～24
 |  | 2 | 生活的细节 四25～五21
 | 三 | 在伦常关系上需要的生活 五22～六9
 |  | 1 | 妻子与丈夫之间 五22～33
 |  | （召会与基督的豫表 23～32）
 |  | 2 | 儿女与父母之间 六1～4
 |  | 3 | 奴仆与主人之间 六5～9
 | 四 | 对付属灵仇敌需要的争战 六10～20
肆 | 结语 六21～24
 | 一 | 推荐 21～22
 | 二 | 祝福 23～24


腓立比书

腓立比书纲目 <上一卷　下一卷>

壹 | 引言 一1～2
贰 | 活基督以显大基督 一3～30
 | 一 | 推广福音的交通 3～18
 | 二 | 藉着活基督显大基督 19～26
 | 三 | 同魂与福音一齐努力 27～30
叁 | 以基督为榜样、为表明 二1～30
 | 一 | 魂里联结，思念同一 1～4
 | 二 | 以基督为榜样 5～11
 | 三 | 作成救恩以表明基督 12～16
 | 四 | 信心祭物上的奠祭 17～18
 | 五 | 使徒对信徒的关切 19～30
肆 | 追求基督以得着基督 三1～21
 | 一 | 凭那灵事奉，不信靠肉体 1～6
 | 二 | 因基督看万事为亏损 7～11
 | 三 | 竭力追求以取得基督 12～16
 | 四 | 为着身体改变等待基督 17～21
伍 | 以基督为满足的秘诀 四1～20
 | 一 | 思念相同并在主里喜乐 1～4
 | 二 | 生活中优越的美德 5～9
 | 三 | 信徒与使徒的交通，以及使徒知足的秘诀 10～20
陆 | 结语 四21～23


歌罗西书

歌罗西书纲目 <上一卷　下一卷>

壹 | 引言 一1～8
 | 一 | 使徒的问安 1～2
 | 二 | 使徒的感谢 3～8
贰 | 基督─居首位并包罗万有者，神的中心与普及 一9～三11
 | 一 | 圣徒的业分 一9～14
 | 二 | 神的像和在创造并复活里的首生者 一15～23
 | 三 | 神经纶的奥秘 一24～29
 | 四 | 神的奥秘 二1～7
 | 五 | 一切影儿的实体 二8～23
 | 六 | 圣徒的生命 三1～4
 | 七 | 新人的成分 三5～11
叁 | 与基督联合的生活 三12～四6
 | 一 | 基督仲裁的平安 三12～15
 | 二 | 基督内住的话 三16～17
 | 三 | 基督在人伦中的彰显 三18～四1
 | 四 | 持续的祷告与智慧的行事 四2～6
肆 | 结语 四7～18
 | 一 | 使徒的交通 7～17
 | 二 | 使徒的问安 18


帖撒罗尼迦前书

帖撒罗尼迦前书纲目 <上一卷　下一卷>

壹 | 引言 一1
贰 | 内容─为着召会的圣别生活 一2～五24
 | 一 | 其结构 一2～3
 | 二 | 其起源 一4～10
 | 三 | 其抚育 二1～20
 |  | 1 | 乳养之母与劝导之父的照顾 1～12
 |  | 2 | 照顾的赏赐 13～20
 | 四 | 其坚固 三1～13
 |  | 1 | 为着信与爱的鼓励 1～12
 |  | 2 | 以盼望鼓励 13
 | 五 | 其劝勉 四1～12
 |  | 1 | 圣别对淫乱 1～8
 |  | 2 | 弟兄的相爱 9～10
 |  | 3 | 得体的行事 11～12
 | 六 | 其盼望 四13～18
 |  | 1 | 为死了的信徒 13～14
 |  | 2 | 为活着还存留的信徒 15～18
 | 七 | 其儆醒与谨守 五1～11
 |  | 1 | 主的日子来临如贼 1～3
 |  | 2 | 信、爱、望的保障 4～11
 | 八 | 其合作 五12～24
 |  | 1 | 信徒的合作─活出属灵圣别的生活 12～22
 |  | 2 | 神的工作─圣别并保守信徒 23～24
叁 | 结语 五25～28


帖撒罗尼迦后书

帖撒罗尼迦后书纲目 <上一卷　下一卷>

壹 | 引言 一1～2
贰 | 内容─为着召会之圣别生活的鼓励与改正 一3～三15
 | 一 | 鼓励─过配得神国的生活 一3～12
 | 二 | 改正─对主来之日的谬见 二1～12
 | 三 | 进一步的鼓励 二13～三5
 | 四 | 对不守规矩者的改正 三6～15
叁 | 结语 三16～18


提摩太前书

提摩太前书纲目 <上一卷　下一卷>

壹 | 引言 一1～2
贰 | 神的经纶与不同的教训相对 一3～17
叁 | 持守信仰所需的信心与良心 一18～20
肆 | 为人得救的祷告 二1～7
伍 | 召会中正常的生活 二8～15
陆 | 召会行政中的监督与执事 三1～13
柒 | 召会的功用─作活神的家并真理的柱石与根基 三14～16
捌 | 召会败落的豫言 四1～5
玖 | 基督的好执事 四6～16
拾 | 对各种年龄的圣徒 五1～16
拾壹 | 对长老 五17～25
拾贰 | 对奴仆和贪财者 六1～10
拾参 | 属神的人 六11～21上
拾肆 | 结语 六21下


提摩太后书

提摩太后书纲目 <上一卷　下一卷>

壹 | 引言 一1～2
贰 | 为着豫防剂的神圣供备─清洁的良心、无伪的信心、神圣的恩赐、刚强的灵、永远的恩典、不能朽坏的生命、健康的话、与内住的灵 一3～14
叁 | 败落的基本因素─离弃使徒和他的职事 一15～18
肆 | 豫防者─教师、精兵、竞赛者、农夫并工人 二1～15
伍 | 败落的蔓衍─像毒疮一样 二16～26
陆 | 败落的恶化─成了迷惑人的艰难时期 三1～13
柒 | 豫防的抗毒剂─神圣的话 三14～17
捌 | 对豫防者的鼓励─要来的奖赏 四1～8
玖 | 败落的结果─爱现今的世代，并行许多的恶事 四9～18
拾 | 结语 四19～22


提多书

提多书纲目 <上一卷　下一卷>

壹 | 引言 一1～4
贰 | 建立召会中的权柄 一5～9
叁 | 对付犹太教和智慧派的影响 一10～16
肆 | 带各种年龄的圣徒过有秩序的生活 二1～8
伍 | 嘱咐奴仆在奴役的社会制度中，要行得好 二9～15
陆 | 嘱咐圣徒要与政权保持良好关系 三1～8
柒 | 对付分门结党的人 三9～11
捌 | 结语 三12～15


腓利门书

腓利门书纲目 <上一卷　下一卷>
1

壹 | 引言 1～3
贰 | 奴仆重生为弟兄 4～16
叁 | 推荐弟兄给新人接纳 17～22
肆 | 结语 23～25


希伯来书

希伯来书纲目 <上一卷　下一卷>

壹 | 引言─神在子里说话 一1～3
贰 | 基督的超越 一4～十39
 | 一 | 超越天使 一4～二18
 |  | 1 | 是神的儿子─是神 一4～14
 |  | （第一个警告─要注重论到子的话 二1～4）
 |  | 2 | 是人的儿子─是人 二5～18
 | 二 | 超越摩西，是配得更多荣耀与尊贵的使徒 三1～6
 |  | （第二个警告─不要赶不上那应许的安息 三7～四13）
 | 三 | 超越亚伦 四14～七28
 |  | 1 | 照着麦基洗德等次的大祭司 四14～五10
 |  | （第三个警告─要竭力前进，达到成熟 五11～六20）
 |  | 2 | 永久、伟大、活着、且能拯救到底的大祭司 七1～28
 | 四 | 基督的新约超越旧约 八1～十18
 |  | 1 | 更美应许之更美的约，同更超越的职事 八1～13
 |  | 2 | 更美的祭物和更美的血，同更大、更全备的帐幕 九1～十18
 |  | （第四个警告─要向前进入至圣所，不可退缩回到犹太教 十19～39）
叁 | 信─独一的路 十一1～40
 | 一 | 信的定义 1
 | 二 | 信的见证人 2～40
 |  | （第五个警告─要奔跑赛程，不可坠落离开恩典 十二1～29）
肆 | 召会生活中的美德 十三1～19
 | 一 | 六件实行的事 1～7
 | 二 | 对基督的经历 8～15
 | 三 | 另外四件必需的事 16～19
伍 | 结语 十三20～25


雅各书

雅各书纲目 <上一卷　下一卷>

壹 | 引言─给散居的十二支派 一1
贰 | 基督徒之完全的实行美德 一2～五20
 | 一 | 藉信忍受试炼 一2～12
 | 二 | 神所生的，拒绝试诱 一13～18
 | 三 | 藉栽种的话，照完备自由的律法，过敬畏神的生活 一19～27
 | 四 | 在弟兄间不看外貌 二1～13
 | 五 | 在信徒关系上本于行为的称义 二14～26
 | 六 | 勒住舌头 三1～12
 | 七 | 以智慧行事 三13～18
 | 八 | 对付宴乐、世界与魔鬼 四1～10
 | 九 | 不批评弟兄 四11～12
 | 十 | 不信靠己意，只信靠主 四13～17
 |  | （警告富足的人 五1～6）
 | 十一 | 恒忍等候主来 五7～11
 | 十二 | 说话诚实，无需起誓 五12
 | 十三 | 召会生活中健康的实行 五13～20


彼得前书

彼得前书纲目 <上一卷　下一卷>

壹 | 引言─给在三一神工作下，寄居的信徒 一1～2
贰 | 三一神完全的救恩及其结果 一3～25
 | 一 | 父的重生─使我们有活的盼望，就是存留在诸天之上，并备妥要在末时显出的基业 3～9
 | 二 | 那灵的应用─藉着申言者的豫言，并使徒的传讲 10～12
 | 三 | 基督的救赎─根据不能坏之种子的重生，藉着神的活话，使我们凭圣别的性情过圣别的生活，并藉圣化人之真理的洁净而有弟兄的相爱 13～25
叁 | 生命的长大及其结果 二1～10
 | 一 | 靠话奶的喂养长大，以致完全得救 1～3
 | 二 | 变化被建成属灵的殿，作神的居所，成为事奉神的圣别祭司体系 4～8
 | 三 | 宣扬呼召者的美德 9～10
肆 | 基督徒的生活及其苦难 二11～四19
 | 一 | 对众人在各面佳美品行的生活 二11～三13
 |  | 1 | 在外邦人中作寄居者 二11～12
 |  | 2 | 对人的制度 二13～17
 |  | 3 | 仆人对主人 二18～20
 |  | 4 | 基督的榜样 二21～25
 |  | 5 | 在婚姻生活中 三1～7
 |  | 6 | 在一般生活中 三8～13
 | 二 | 因神旨为义受苦，如基督所行 三14～22
 | 三 | 用基督的心思，为着受苦武装自己 四1～6
 | 四 | 作神诸般恩典的好管家 四7～11
 | 五 | 因有分于基督的苦难而欢乐 四12～19
伍 | 长老的牧养及其赏赐 五1～4
 | 一 | 牧养人的榜样 1～3
 | 二 | 牧长的赏赐 4
陆 | 神大能的手及其目标 五5～11
 | 一 | 谦卑服在神大能的手下 5～9
 | 二 | 为全般恩典的神成全并立基 10～11
柒 | 结语 五12～14
 | 一 | 神真实恩典的见证 12
 | 二 | 问安 13～14


彼得后书

彼得后书纲目 <上一卷　下一卷>

壹 | 引言─给分得同样宝贵之信的信徒 一1～2
贰 | 神圣的供备 一3～21
 | 一 | 神圣能力的分赐 3～11
 |  | 1 | 一切关于生命敬虔的事，同神的性情 3～4
 |  | 2 | 藉生命长大发展，得丰富进入永远的国 5～11
 | 二 | 神圣真理的照亮 12～21
 |  | 1 | 藉使徒见证的荣耀 12～18
 |  | 2 | 藉申言者话语的亮光 19～21
叁 | 神圣的行政 二1～三16
 | 一 | 神对假教师的审判 二1～3
 | 二 | 神对天使和人的审判 二4～9
 | 三 | 假教师的邪恶及其在神审判下的刑罚 二10～22
 | 四 | 神对异端讥诮者的审判 三1～9
 | 五 | 神对天地的审判 三10～12
 | 六 | 期待为神的义所充满的新天新地 三13
 | 七 | 为将来审判的准备 三14～16
 |  | 1 | 要在平安中显于主前 14
 |  | 2 | 要得救脱离毁坏 15～16
肆 | 结语─要防备并在主的恩典和知识上长大 三17～18


约翰壹书

约翰壹书纲目 <上一卷　下一卷>

壹 | 神圣生命的交通 一1～二11
 | 一 | 神圣生命的显现 一1～2
 | 二 | 神圣的交通 一3～4
 | 三 | 神圣交通的条件 一5～二11
 |  | 1 | 认罪 一5～二2
 |  | 2 | 爱神并爱弟兄 二3～11
贰 | 神圣膏抹的教导 二12～27
 | 一 | 关于神圣的三一，照着生命的长大 12～19
 | 二 | 为着住在三一神里面 20～27
叁 | 神圣出生的美德 二28～五21
 | 一 | 实行神圣的义 二28～三10上
 | 二 | 实行神圣的爱 三10下～五3
 |  | 1 | 藉着神圣的生命（作神圣的种子）和神圣的灵 三10下～24
 |  | 2 | 藉着试证诸灵 四1～6
 |  | 3 | 藉着神（作至高的爱）和全备的灵 四7～五3
 | 三 | 胜过世界、死、罪、魔鬼和偶像 五4～21
 |  | 1 | 藉着在子里永远的生命 4～13
 |  | 2 | 藉着赐人生命的祈求 14～17
 |  | 3 | 藉着真神作永远的生命 18～21


约翰贰书

约翰贰书纲目 <上一卷　下一卷>
1

壹 | 引言 1～3
 | 一 | 在真实中为着真理而爱 1～2
 | 二 | 在真理与爱中的恩典、怜悯与平安 3
贰 | 在真理与爱中的行事 4～6
 | 一 | 在真理中 4
 | 二 | 在爱中 5～6
叁 | 不要有分于异端 7～11
 | 一 | 异端者 7～9
 | 二 | 不要有分于异端的工作 10～11
肆 | 结语 12～13
 | 一 | 为更多的喜乐，盼有更亲密的交通 12
 | 二 | 亲爱关切的问安 13


约翰叁书

约翰叁书纲目 <上一卷　下一卷>
1

壹 | 引言 1～4
 | 一 | 真实的爱 1
 | 二 | 凡事兴盛，身体健康 2
 | 三 | 在真理中行事 3～4
贰 | 接待作客旅的工人 5～8
 | 一 | 忠信、凭爱、配得过神 5～6
 | 二 | 成为在真理上的同工 7～8
叁 | 不要效法恶，只要效法善 9～12
 | 一 | 高举自己、擅自专权的丢特腓─恶的样式 9～11
 | 二 | 有好见证的低米丢─善的榜样 12
肆 | 结语 13～14
 | 一 | 盼有更亲密的交通 13～14上
 | 二 | 彼此问安 14下


犹大书

犹大书纲目 <上一卷　下一卷>
1

壹 | 引言─给那蒙召、蒙爱并蒙保守的人 1～2
贰 | 为着信仰的争辩 3
叁 | 背道者的异端 4
肆 | 对背道之审判的历史鉴戒 5～7
伍 | 背道者的邪恶，及其在审判下的刑罚 8～19
陆 | 对信徒的嘱咐 20～23
 | 一 | 在至圣的信仰上建造自己，并活在三一神里面 20～21
 | 二 | 存畏惧的心，以怜悯照顾别人 22～23
柒 | 结语─愿赞美归与那能保守信徒并使信徒站在祂荣耀之前的 24～25


启示录

启示录纲目 <上一卷　下一卷>

壹 | 引言─基督的启示与耶稣的见证 一1～8
贰 | “你所看见的事” 一9～20
 | 一 | 七个金灯台─发光的召会
 | 二 | 人子─活的基督
 | 三 | 七星─众召会明亮的使者
叁 | “现在的事”─七个地方召会 二1～三22
 | 一 | 在以弗所的召会─初期结束时的召会 二1～7
 | 二 | 在士每拿的召会─受逼迫的召会 二8～11
 | 三 | 在别迦摩的召会─与世联婚的召会 二12～17
 | 四 | 在推雅推喇的召会─背道的召会 二18～29
 | 五 | 在撒狄的召会─改革的召会 三1～6
 | 六 | 在非拉铁非的召会─恢复的召会 三7～13
 | 七 | 在老底嘉的召会─堕落的召会 三14～22
肆 | “将要发生的事” 四1～二二5
 | 一 | 第一段，综观要来的事，从基督升天到将来的永远 四1～十一19
 |  | 1 | 天上宝座周围的景象─惟有狮子羔羊（得胜并救赎的基督）配揭开神经纶的奥秘 四1～五14
 |  | 2 | 七印─神经纶的奥秘 六1～八5
 |  |  | a | 第一印：白马与骑马者─福音广传 六1～2
 |  |  | b | 第二印：红马与骑马者─战争普及 六3～4
 |  |  | c | 第三印：黑马与骑马者─饥荒增剧 六5～6
 |  |  | d | 第四印：灰马与骑马者─死亡肆虐 六7～8
 |  |  | e | 第五印：祭坛底下众魂的呼喊─殉道圣徒从乐园求伸冤的祷告 六9～11
 |  |  | f | 第六印：天地震动，大灾难的起头─对地上居民的警告 六12～17
 |  |  | g | 插于第六印和第七印之间的异象 七1～17
 |  |  |  | (一) | 十二支派中十四万四千人受印─被拣选的以色列人在地上蒙保守 1～8
 |  |  |  | (二) | 大批的群众在天上的殿里事奉神─蒙救赎的圣徒被提到天上，享受神的看顾和羔羊的牧养 9～17
 |  |  | h | 第七印：带进七号─殉道圣徒在第五印祷告的答应 八1～2
 |  |  | i | 揭开第七印后天上的景象─基督作大祭司，向神献上众圣徒的祷告 八3～5
 |  | 3 | 七号─执行神的经纶 八6～十一19
 |  |  | a | 第一号：审判地 八7
 |  |  | b | 第二号：审判海 八8～9
 |  |  | c | 第三号：审判江河 八10～11
 |  |  | d | 第四号：审判日、月、星辰 八12
 |  |  | e | 第五号─第一样灾祸：审判人─撒但与敌基督合作使人受痛苦 八13～九11
 |  |  | f | 第六号─第二样灾祸：进一步审判人─二万万马军杀了人类的三分之一 九12～21
 |  |  | g | 插于第六号和第七号之间的异象 十1～十一13
 |  |  |  | (一) | 基督来据有全地 十1～7
 |  |  |  | (二) | 约翰受嘱再说豫言 十8～11
 |  |  |  | (三) | 丈量圣殿，丢弃外院─圣别并保留天上的殿；将地上的殿给了外邦人 十一1～2
 |  |  |  | (四) | 两个见证人─摩西和以利亚 十一3～12
 |  |  |  | (五) | 大地震─本书中所豫言的第三次地震 十一13
 |  |  | h | 第七号─基督永远的国；由七碗组成的第三样灾祸；审判死人；赏赐众申言者、众圣徒和敬畏神的人；并败坏那些败坏地者 十一14～18
 |  |  | i | 吹第七号之后天上的景象─殿开了，现出约柜 十一19
 | 二 | 第二段，详述第一段所论及重要关键的事物 十二1～二二5
 |  | 1 | 生男孩子的妇人与大红龙─撒但 十二1～18
 |  |  | a | 妇人受生产之苦 1～2
 |  |  | b | 大红龙抵挡妇人 3～4
 |  |  | c | 男孩子生出，被提到神和祂的宝座那里 5
 |  |  | d | 妇人逃走 6
 |  |  | e | 天上的争战 7～9
 |  |  | f | 天上得胜的呼喊 10～12
 |  |  | g | 龙逼迫妇人 13～16
 |  |  | h | 龙与妇人其余的儿女争战 17～18
 |  | 2 | 两个兽 十三1～18
 |  |  | a | 从海中上来的兽─敌基督 1～10
 |  |  | b | 从地里上来的兽─假申言者 11～18
 |  | 3 | 三种收割 十四1～20
 |  |  | a | 大灾难前信徒中初熟的果子 1～5
 |  |  | b | 大灾难中永远的福音 6～7
 |  |  | c | 大灾难中宗教巴比伦的倾倒 8
 |  |  | d | 警戒大灾难中对敌基督的敬拜 9～12
 |  |  | e | 大灾难中殉道者的福分 13
 |  |  | f | 大灾难将结束时收割的信徒 14～16
 |  |  | g | 大灾难结束时收取的葡萄（作恶的人） 17～20
 |  | 4 | 倒下的七碗 十五1～十六21
 |  |  | a | 末了的七灾 十五1
 |  |  | b | 晚期得胜者的赞美 十五2～4
 |  |  | c | 倒下七碗前天上的景象 十五5～8
 |  |  | d | 第一碗：拜敌基督者身生毒疮 十六1～2
 |  |  | e | 第二碗：海变血 十六3
 |  |  | f | 第三碗：江河与水泉变血 十六4～7
 |  |  | g | 第四碗：日头用火烤人 十六8～9
 |  |  | h | 第五碗：敌基督的国变为黑暗 十六10～11
 |  |  | i | 第六碗：伯拉大河干了 十六12
 |  |  | j | 插于第六碗和第七碗之间的异象：哈米吉顿的聚拢 十六13～16
 |  |  | k | 第七碗：最大的地震和大雹子 十六17～21
 |  | 5 | 大巴比伦及其毁灭 十七1～十九4
 |  |  | a | 宗教方面 十七1～18
 |  |  |  | (一) | 大妓女 1～6
 |  |  |  | (二) | 女人和兽的解说 7～15，18
 |  |  |  | (三) | 妓女为兽所毁灭 16～18
 |  |  | b | 物质方面 十八1～24
 |  |  |  | (一) | 基督的呼喊：“大巴比伦倾倒了！” 1～3
 |  |  |  | (二) | 分别的呼召：“要从那城出来。” 4～5
 |  |  |  | (三) | 巴比伦的傲慢与毁灭 6～8
 |  |  |  | (四) | 哀巴比伦 9～19
 |  |  |  | (五) | 天上的欢乐 20
 |  |  |  | (六) | 宣告巴比伦的全然毁灭 21～24
 |  |  | c | 天上的赞美 十九1～4
 |  | 6 | 羔羊的婚娶 十九5～10
 |  |  | a | 大批群众的赞美 5～6
 |  |  | b | 羔羊的婚娶与婚筵 7～9
 |  |  | c | 豫言的灵 10
 |  | 7 | 哈米吉顿的战争 十九11～21
 |  |  | a | 基督来踹大酒醡 11～16
 |  |  | b | 大筵席 17～18
 |  |  | c | 敌基督和假申言者的失败与灭亡 19～21
 |  | 8 | 撒但受监禁 二十1～3
 |  |  | a | 一千年 1～2
 |  |  | b | 在无底坑 3
 |  | 9 | 千年国 二十4～6
 |  |  | a | 在上好的复活中 4～5
 |  |  | b | 有千年的祭司职任与君王职分 6
 |  | 10 | 末次的背叛 二十7～10
 |  |  | a | 撒但得释放 7
 |  |  | b | 列国的背叛与毁灭 8～9
 |  |  | c | 撒但灭亡于火湖 10
 |  | 11 | 白色大宝座前的审判 二十11～15
 |  |  | a | 天地逃遁 11
 |  |  | b | 不信的死人受审判 12
 |  |  | c | 鬼受审判 13
 |  |  | d | 死亡和阴间被扔在火湖里 14
 |  |  | e | 不信的人与鬼都灭于火湖 15
 |  | 12 | 新天新地 二一1～8
 |  |  | a | 第一个天和第一个地已经过去，海也不再有了 1
 |  |  | b | 新耶路撒冷降到新地上 2
 |  |  | c | 新地上的百姓 3～4
 |  |  | d | 神在永远里的众子 5～7
 |  |  | e | 灭亡于火湖的人 8
 |  | 13 | 新耶路撒冷 二一9～27
 |  |  | a | 新妇，羔羊的妻 9
 |  |  | b | 圣城 10
 |  |  | c | 城的荣耀与表彰 11
 |  |  | d | 城的结构与量度 12～21
 |  |  | e | 扩大的殿 22
 |  |  | f | 城的光与灯 23
 |  |  | g | 周围的列国 24～27
 |  | 14 | 生命水河与生命树 二二1～2
 |  |  | a | 生命水河 1
 |  |  | b | 生命树 2
 |  | 15 | 神所救赎的人在永远里的福分 二二3～5
 |  |  | a | 不再有咒诅
 |  |  | b | 有神和羔羊的宝座
 |  |  | c | 事奉神和羔羊 3
 |  |  | d | 见神和羔羊的面
 |  |  | e | 额上有神和羔羊的名 4
 |  |  | f | 在主神的光照之下
 |  |  | g | 作王直到永远 5
伍 | 结语─主最后的警告，与使徒末了的祷告 二二6～21


 显示注解(注解里的链接，因表现形式比较复杂处理起来有难度，已经修正了很多问题，如有发现错误，或者有什么好的建议，方便的话，请发错误信息到
recoveryversion@hotmail.com
谢谢！)
可先隐藏左边的栏目


圣经恢复本

圣经　　研读模式
旧约
创 世 记 出 埃 及 记 利 未 记
民 数 记 申 命 记 约 书 亚 记
士 师 记 路 得 记 撒 母 耳 记 上
撒 母 耳 记 下 列 王 纪 上 列 王 纪 下
历 代 志 上 历 代 志 下 以 斯 拉 记
尼 希 米 记 以 斯 帖 记 约 伯 记
诗 篇 箴 言 传 道 书
雅 歌 书 以 赛 亚 书 耶 利 米 书
耶 利 米 哀 歌 以 西 结 书 但 以 理 书
何 西 阿 书 约 珥 书 阿 摩 司 书
俄 巴 底 亚 书 约 拿 书 弥 迦 书
那 鸿 书 哈 巴 谷 书 西 番 雅 书
哈 该 书 撒 迦 利 亚 书 玛 拉 基 书
新约
马 太 福 音 马 可 福 音 路 加 福 音
约 翰 福 音 使 徒 行 传 罗 马 书
哥 林 多 前 书 哥 林 多 后 书 加 拉 太 书
以 弗 所 书 腓 立 比 书 歌 罗 西 书
帖 撒 罗 尼 迦 前 书 帖 撒 罗 尼 迦 后 书 提 摩 太 前 书
提 摩 太 后 书 提 多 书 腓 利 门 书
希 伯 来 书 雅 各 书 彼 得 前 书
彼 得 后 书 约 翰 一 书 约 翰 二 书
约 翰 三 书 犹 大 书 启 示 录
联络我们


圣经恢复本

旧约
创 世 记 出 埃 及 记 利 未 记
民 数 记 申 命 记 约 书 亚 记
士 师 记 路 得 记 撒 母 耳 记 上
撒 母 耳 记 下 列 王 纪 上 列 王 纪 下
历 代 志 上 历 代 志 下 以 斯 拉 记
尼 希 米 记 以 斯 帖 记 约 伯 记
诗 篇 箴 言 传 道 书
雅 歌 书 以 赛 亚 书 耶 利 米 书
耶 利 米 哀 歌 以 西 结 书 但 以 理 书
何 西 阿 书 约 珥 书 阿 摩 司 书
俄 巴 底 亚 书 约 拿 书 弥 迦 书
那 鸿 书 哈 巴 谷 书 西 番 雅 书
哈 该 书 撒 迦 利 亚 书 玛 拉 基 书
新约
马 太 福 音 马 可 福 音 路 加 福 音
约 翰 福 音 使 徒 行 传 罗 马 书
哥 林 多 前 书 哥 林 多 后 书 加 拉 太 书
以 弗 所 书 腓 立 比 书 歌 罗 西 书
帖 撒 罗 尼 迦 前 书 帖 撒 罗 尼 迦 后 书 提 摩 太 前 书
提 摩 太 后 书 提 多 书 腓 利 门 书
希 伯 来 书 雅 各 书 彼 得 前 书
彼 得 后 书 约 翰 一 书 约 翰 二 书
约 翰 三 书 犹 大 书 启 示 录
真理题库
1.圣经 2.三一神 3.基督
4.那灵 5.人 6.召会
7.基督的再来 8.国度 9.七项基要真理
10.生命的认识 11.生命的经历 12.生命的历程
13.福音 14.初信 15.基督徒的生活
16.聚会 17.美德 18.环境
19.情绪 20.婚姻 21.家庭
22.罪 23.植物 24.动物
25.矿物 26.祭物 27.器物
28.节期 29.事奉 30.宗教
31.人、地、名 32.数目字 33.撒但
34.名词解释 35.未分类
返回首页